Теоретическая география. Введение. Оглавление.

Вотяков Анатолий Александрович
Вотяков Алексей Анатольевич

Теоретическая география

Москва 1997
А. А. Вотяков

Геометрия, геология, геодезия, ..., — масса наук черпает свои сведения «из Земли». И это не удивительно, поскольку все мы живём на Земле и изучаем явления, которые нас окружают. Всеми, кому не лень, ограбленная География являет в наши дни печальное зрелище, географы не считаются серьёзными учёными: они не разрабатывают оружия массового поражения, не потрясают воображение теориями пространства-времени. Их способность быстро ставить палатку, разводить в любом месте планеты костёр и скрашивать однообразную жизнь распеванием не менее однообразных песен, почему то не ценится в наши дни, но похоже, что очень скоро всё переменится и главнейшей из наук станет география, точнее «теоретическая география». Мы вам очень советуем: изучите её, пока на это есть время.

А. А. Вотяков, 1997.
... ко всему прочему, Господи,
я всего только глупый человек,
которому свойственно ошибаться
(из молитвы Святого апостола Фомы).

Введение.

Основоположником теоретической географии следует считать немецкого учёного Альфреда Венегера. Обратив внимание на совпадение контуров береговых линий Африки и Америки, что до него несомненно видели многие, но заставляли себя не обращать на это внимания, Альфред Венегер разработал теорию дрейфа континентов, которую обнародовал в своей книге «Происхождение материков и океанов». Что после этого началось! С бешеным лаем на него обрушились все уважающие себя профессора географии, геологии, геофизики, ... промолчали только разве уж совсем ленивые и ни к чему не пригодные. В 1930 году Венегер трагически погиб в ледниках Гренландии, но мысли, которые он высказал пережили своего хозяина. Через тридцать лет все его оппоненты вымерли и всем стало очевидно, что все они обычные бездари, а Альфред Венегер — гений. Новое поколение безоговорочно «признало» его и даже нашло устраивающую всех формулировку: «Будучи по профессии метеорологом, а также аэронавтом и полярным исследователем, Венегер, по меткому выражению Эдварда Булларда, принадлежал «не к тому профсоюзу» ».

Сделаем первые выводы. Глобус, как одна из форм графического представления Земли, содержит в себе бездну информации и иногда рождаются люди, которые умеют читать на ней то, чего другие не умеют. Возможно таких людей было бы больше, если бы глобус не был таким неудобным или если бы нас знакомили с ним не в таком юном возрасте, когда им больше хочется в футбол играть, чем задумываться над тем, почему он такой, каким достался нам от предков. Итак, основная способность специалиста по теоретической географии: уметь читать на карте совсем не то, что там написано, — приходит только в зрелом возрасте к тому, кто не всегда ладил с учителем географии в школе и нередко глухо роптал на судьбу: зачем его заставляют учить то, что ему никогда в жизни не потребуется. Но однажды он посмотрит на глобус и увидит, то, что все тоже видят, но закодированные образованием, рекламой, средствами массовой информации, под маленький винтик большой цивилизации, не осознают того, что же собственно они видят.

Что произойдёт дальше, мы хорошо знаем по истории Альфреда Венегера. Он будет доказывать, что всё это хорошо видно на глобусе, достаточно только обратить на это внимание, чтобы убедиться, что это не случайное совпадение, потому что вероятность совпадения равна нулю... Но учёные мужи откажутся видеть то, что их глаза видят. Аналогичная ситуация имела место во времена Галлилео Гиллилея. Он убеждал, что моделью солнечной системы является Юпитер со своими спутниками: посмотрите в телескоп, убедитесь сами. Но в телескоп никто смотреть не стал: чего это мы там не видели в пустой трубке, с обеих сторон закрытой стёклами? Жрецы во все века одинаковы, поэтому теоретическая география — это удел воинствующих дилетантов, которым глобус интересен не потому, что они собрались куда-то ехать; или задались целью побыстрее разбогатеть, подняв со дна океана, сундук набитый, сокровищами; или пробурив в земле дыру, поживиться хранившейся там нефтью; нет их притягивает таинственный узор на шаре, в котором всё есть тайна и загадка, интересные сами по себе.

Светлый гений Альфреда Венегера дал нам возвышенный пример высокого служения истине. Вы думаете, что всё, что можно увидеть на глобусе, он уже увидел, что для нас с вами там больше ничего интересного не осталось? Как бы не так, он только чуть-чуть приоткрыл ящик Пандоры. Видели бы вы с каким усердием все бросились разрабатывать его идею о суперконтиненте, так называемой Пангее, хотя это направление оказалось, небезупречным.

Главная заслуга Альфреда Венегера в том, что он дал нам пример нового вида доказательств. В теоретической географии он сыграл роль Сократа, а роль Аристотеля и Евклида как истинный рыцарь уступил нам с вами, дорогой читатель. Наша задача — развить его открытие. Настало время разрабатывать методы, позволяющие реконструировать историю планеты, пользуясь только картами или снимками из космоса, не опускаясь на её поверхность, не буря там глубоких скважин, не направляя тысячи геологов на несколько сот лет, для проведения обстоятельных полевых исследований. И даже если все профессора и академики, занимающиеся науками о Земле единодушно заявят, что эта цель глупа, бессмысленно и недостижима, пришло время ответить им: возможно вы и правы, но вам придётся подавиться своей правотой, потому что время настоятельно требует разрабатывать более эффективные методы анализа снимков поверхности планет.

Так что давайте учиться эмоционально воспринимать глобус, любоваться тем, что на нём красиво, ужасаться тому, что должно вселять ужас в сердце каждого из нас, потешаться над дутыми авторитетами прошлого, которые в упор не видели того, что обязаны были бы видеть, за деньги, которые им платили; и давайте делать открытия неважно какие: большие или маленькие, главное, свои. Одни будут над ними смеяться, другие — избегать. Но это обязательный элемент этого вида творчества, и мы должны быть не только к этому готовы, но и радоваться, что не оставили равнодушными великих учёных.

И, наконец, хотелось бы сказать, что эта книга является «Сборником упражнений», способствующих активному усвоению Логоса — древней системы продуктивного мышления, пользуясь которой: «Внимая Логосу едино,» — Демокрит создал атомную теорию вещества, а Аристотель — свою знаменитую Логику (не мог же он создать Логику, опираясь на логику, потому что логика категорически запрещает такие выкрутасы). Систематическое изложение этой более древней системы мышления, которой пользовались не знающие логики учитель Аристотеля Платон и учитель Платона Сократ, можно найти в книге «Логос-1» и её продолжении «Логос плюс магия».

Теоретическая география написана не как сухая научная работа, а как перспективное, но неоконченное исследование — тема оказалась настолько важной и животрепещущей, что мы решили публиковать её «в горячем виде». Текст излагается в той последовательности как он рождался, мы очень часто возвращались к уже казалось бы до конца понятой информации, открывая в ней всё новые и новые грани. Считается, что это признак небольшого ума, и мы могли бы эти места подредактировать, но мы не сделали этого, чтобы читателю было отчётливо видно, как постепенно кристаллизовалось это знание, как сомнения и недопонимание постепенно отступали и им на смену приходило новое понимание извечных проблем, рано или поздно озадачивающих каждого человека.

Оглавление:

  • Глава 1. А континенты вроде бы и не дрейфуют.
    • Первый, поверхностный взгляд на карту Земли
    • Открытие века
    • Серьезные сомнения
    • Пояса энергетических кладовых
    • Богом забытая страна?
    • Тривиальная модель Земли
    • Свидетельства древних
    • Никому не нужная Гренландия?
    • Неэффективность современного экватора
    • Другие структуры экваториального типа
    • Сценарий Нострадамуса
    • Подведем итоги
  • Глава 2. Всемирные потопы и все, что с ними связано.
    • До чего же все это похоже на часы...
    • Планета Земля полна тайн.
    • Проблемы теории оледенений.
    • Мамонты.
    • Древняя концепция «века».
    • Умение рисовать.
    • Пять, шесть, семь, девять веков.
  • Глава 3. Матриархат
    • Введение
    • Биологические цивилизации.
    • Начало Матриархата.
    • Достижения Матриархата.
  • Глава 4. Что обеспечивает катастрофу такой энергией?
    • Введение
    • Высота над уровнем моря.
    • Сухие уровни Мирового океана.
    • Реки, текущие на юг, и реки, текущие на север.
    • Самые высокие горы.
    • Механизм спрединга.
  • Глава 5. Хроника литосферной катастрофы.
    • Введение
    • Всемирная катастрофа — арийское видение.
    • Николай Морской.
    • Никола Морской не мог быть христианином.
    • Всемирная катастрофа — библейское видение.
    • Проблема творения.
    • В поисках Ковчега.
  • Глава 6. Горообразование.
    • Введение
    • Релаксация земной коры.
    • Геомеханика.
    • Кривизна литосферы.
    • Горообразование типа Тибета.
    • Литосферные процессы максимальной релаксации.
    • Третий механизм горообразования
  • Глава 7. Катастрофа
    • Введение
    • Кратко о Нострадамусе.
    • Парадокс Нострадамуса.
    • Источники и метод использования пророчеств Нострадамуса.
    • Самый первый день литосферной катастрофы.
    • В преддверьи третьей мировой войны.
    • События 1999 года.
    • «Гуань-гуань! Утка и селезень на речной отмели».
    • Июль-август, поворот литосферы на 10 градусов.
    • Сентябрь-октябрь — литосфера повсрнута на 20 градусов.
    • Октябрь-ноябрь — литосфера повсрнута на 30 градусов.
    • Ноябрь-декабрь — литосфера повсрнута на 40 градусов.
    • Январь-февраль — литосфера повсрнута на 50 градусов.
    • Завершение литосферной катастрофы.
  • Глава 8. Штрихи к «Хронике человечества».
    • Датировка Всемирных потопов каменного века.
    • Гипотеза заселения Америки.
    • Медленные процессы.
    • Загадки Американского континента.
    • Недостающее звено теории эволюции видов.
    • Невостребованная наукой ледовая летопись.
    • Реперы времени всемирных потопов.
  • Глава 9. Введение в историю.
    • Введение
    • Размышляя над картой прошлого-будущего Европы.
    • Затопляемые области Европы.
    • Платоновская Атлантида — это допотопная Европа.
    • Легендарные паттерны развитого Матриархата.
    • География истории.
    • Универсальная раса.
  • Глава 10. Введение в геологию.
    • Введение
    • Азия — немножко Африка.
    • Северная Америка — немножко Африка.
    • Вариант «длинной» Азии.
    • Северный Ледовитый океан — немножко Средиземное море.
    • Южная Америка — это немножко Африка.
    • Австралия — это немножко Африка.
    • Два длинненьких и два кругленьких.
    • Очертания Северной Америки повторяют карту Европы.
  • Глава 11. Теоретическая география — настоящая наука.
    • Введение
    • Чтобы ввергнуть планету в ад, надо взорвать Преисподнюю.
    • Резонансные методы.
  • Глава 12. Ковчег 2000.
    • Введение
    • Альберт Эйнштейн о перемещениях литосферы.
    • Миграция полюсов Марса.
    • Удивительная карта 1531 года.
    • Самая трудная часть проблемы.
    • Памятка будущему праведнику.
    • Заключение.
Дальше>>


Глава 1. А континенты вроде бы и не дрейфуют.

Глава 1.
А континенты вроде бы и не дрейфуют.

Первый поверхностный взгляд на карту Земли.

Землю очень трудно изучать, по-видимому потому, что каждый считает её своей собственностью, имеет своё мнение о том, чему следует быть на Земле, а чему, наоборот, не следует. Чтобы не оскорблять сразу 6,5 миллиардов Землевладельцев, давайте сыграем в невинную игру. Будем считать, что мы изучаем далее не родную матушку Землю, а некий космический объект, известный нам по снимкам, который мы видим в первый раз и в котором нам всё странно, непривычно и удивительно. Не возражаете?

Итак, вообразите, что вы исследователь небесных тел и вам принесли на экспертизу очередную карту какой-то планеты, Глядя на неё, вы рассуждаете вслух, впрочем, не вслух, а в письменном виде, поскольку сразу составляете отчёт.

Рис. 1. Исходная карта.
Рис. 1. Исходная карта.

Большая часть планеты покрыта водой, основная часть суши покрыта горами средней высоты, но есть и довольно высокие горные системы. Особо выделяется горная система в левой части карты, где горы образуют почти что прямолинейную цепь, пересекающую всё поле карты сверху вниз. Возникает подозрение, что на исследуемой планете существуют кольцевые горные системы, опоясывающие её по окружностям большого круга. Такие окружности возникают, при пересечении сферы плоскостью, проходящей через её центр. В сферической геометрии они играют очень важную роль, являясь там аналогами евклидовых прямых.
Достаточно бросить на карту всего только один взгляд, чтобы понять, что только что высказанная гипотеза о наличии на земле каких-то структур, являющихся прямыми сферической геометрии, очень смела. Можно сказать даже более определённо, она настолько смела, что требовавшее объяснения открытие Альфреда Венегера о совпадении береговых линий Африки и Америки, могло бы и потерпеть до той поры пока не объяснён этот удивительный феномен, обладающий несомненно глобальным характером. Если верна господствующая ныне теория «тектоники плит», то никаких кольцевых горных систем у Земли быть не должно — хаотичное движение плит должно разрушать структуры, являющиеся прямыми сферической геометрии, даже если они возникли случайно.

Чтобы быстро проверить: сделали мы с вами революционное открытие или нет, воспользуемся глобусом. Для этого надо снять сферу с оси вращения и натянуть на неё резиночку, с помощью которой женщины закрепляют бигуди. Резиночка удерживается на поверхности глобуса за счёт сил трения только в том случае, когда она располагается на окружности, проходящей через центр шара. В этом случае она оказывается, образно говоря, в положении Буриданова осла — если бы она была чуть-чуть левее, она соскользнула бы влево; если бы — чуть-чуть правее, то — вправо; а, оказавшись точно на окружности, она никак «не может решить», куда ей соскользнуть, и поэтому остаётся на месте.

Резиночка, удерживаемая на сфере силами трения, это совсем не тот инструмент, которым пользуются в сферической геометрии для проведения прямых, но ведь и география никак не является той наукой, в которой прямая является естественным объектом, только рукотворные объекты, улицы, отрезки некоторых дорог могли бы «гордиться» своей геометричностью. Остальные объекты чрезвычайно искривлены, поэтому когда мы говорим, что плоскость проходит по горам, то не надо это понимать буквально, надо смотреть через розовые очки метода наименьших квадратов, в смысле, что часть гор лежит слева, часть — справа, но горные цепи идут в том же направлении и в непосредственной близости.

Открытие века.

Резиночка показывает, что горная система Кордильеры-Анды, строго говоря, не образует кольцевой горной системы. А вот Скалистые горы точно лежат в плоскости, проходящей через центр Земли, и определяемая ими плоскость всегда проходит по горам! Действительно, линия Скалистых, продолжаясь, подходит к Берингову проливу; оттуда следует на Якутск, Улан-Батор, Джомолунгму; проходит недалеко от середины Индостана и, погружаясь в Индийский океан, проходит вдоль цепи Мальдивских островов, являющихся вершинами подводных гор; (то есть горные системы подводные и надводные сопровождают эту линию то с одной, то с другой стороны).

Но с этим словесным описанием чрезвычайно неудобно работать. С глобусом тоже неудобно, он круглый и на нём видна только одна половина, впрочем, даже это не совсем правда, потому что из-за шарообразности зоны, оказавшиеся близко к краям, сливаются и становятся неразличимы. Цивилизация приучила нас работать с рисунком на листе бумаги, экране компьютера, с плоским чертёжом и с этим ничего поделать уже нельзя. Мы хотим видеть объект целиком, мы привыкли работать с чертежами, а не с трёхмерными моделями. Эта проблема с особой остротой встала при подготовке книги. Где взять карты? Глупо предъявлять в качестве доказательства фотографии глобуса с резиночкой на его поверхности!

Мы живём в компьютерный век и нужные карты должен создавать компьютер. Но где найти программы, где взять карту, записанную на магнитный носитель? Оказалось, что программ поворота карты мира на три угла Эйлера TETA, PSI и FI нет — они никому не нужны, как никому не нужна физическая карта мира на магнитном носителе. То есть за сумасшедшие деньги можно заказать любую карту в Институте Географии РАН и её вам распечатают на бумаге, но никак не на магнитном носителе.

Проблему эту удалось решить при помощи программного продукта фирмы Borland International «World Atlas». Слава тебе, Борланд, ты всегда думаешь о нас. Один из нас является системным программистом, поэтому мы решили предоставить нашему читателю комплект программ, написанный на QBASIC, чтобы он мог сам, ни кого не прося, изменять их и изготавливать любые карты, какие ему только захочется.

Нам нужна была физическая карта мира в координатах широта-долгота с точностью 4 пикселя на градус. Такой карты World Atlas естественно не изготовлял, более того разработчики приложили все усилия, чтобы такую карту было невозможно изготовить. Там нет общей карты рельефа материков и дна океанов. Но из кусков, которые программа предоставляет всё это можно смонтировать. Точность при этом чуть-чуть теряется, потому что разработчики специально искажали блоки, поворачивая их на небольшие углы, меняя палитру цветов. Но всё это удалось преодолеть.

Мы приносим читателю извинения за то, что нам не по карману издать книгу с цветными картами и иллюстрациями, но мы изготовили компакт-диск, в котором содержится всё, что относится к этой книге: сама книга с цветными картами и иллюстрациями, исходные блоки из World Atlas, программы и даже черновики, потому что книга писалась на компьютере. Желающие смогут заказать этот CD.

Рис. 2. Скалистые горы и их естественное продолжение.
Рис. 2. Скалистые горы и их естественное продолжение.

Чтобы получить карту нашей планеты, соответствующую проекции, при которой экватор проходит по Скалистым горам, мы прибегли к помощи компьютера. В Приложении 2 помещён основной набор программ, написанных на языке BASIC и QBASIC, позволяющих работать с картами, записанными в формате *.BMP (Bit Map Picture). Переход к карте, соответствующей другому положению оси вращения, осуществляется программой TE.EXE, скомпилированной из TurnEath.BAS. Программа попросит вас ввести три угла Эйлера TETA, PSI, FI и, осуществив определяемый этими углами поворот глобуса, изготовит кату в координатах широта, долгота. Вводя TETA = 75, PSI = 80, FI = 0, получаем карту, на которой кольцевая горная система совмещена с экватором.

Обратите внимание, вот так, буднично и немного скучновато мы сделали величайшее открытие. Упорствовать, что никакой кольцевой горной системы нет, глупо — она есть, на каждом глобусе это видно. Говорить, что это ничего не значит, что это случайное совпадение, значит, объявить себя человеком легкомысленным. Действительно, геологическая наука умудряется по одной сверхглубокой скважине делать далеко идущие выводы (то есть по точке на поверхности Земли), поэтому открытие нового класса глобальных объектов — кольцевых горных систем длиной в 40 тысяч километров, которые никому исследовать не доводилось, безусловно являются важным событием, не могут они ничего не значить. Похоже, что это какие-то шрамы на теле Земли, следы планетарных катастроф. Нам надо понять это явление, быть может сама жизнь наша зависит от того поймём мы это или нет. По крайней мере, если катастрофа, оставляющая такие шрамы, нам угрожает, то открытая нами кольцевая горная система не должна быть уникальной.

Прежде чем искать другую, порассуждаем чуть-чуть. Если существует другая кольцевая горная система, то она пересекается с той, которую мы уже открыли в каких-то двух точках. Не будет ничего нелогичного, если в точке их пересечения окажется что-то совсем уж возвышающееся. Следовательно, Джомолунгма потому и выше всех вершин на Земле, что является точкой пересечения двух кольцевых горных систем. Значит, Гималаи лежат в плоскости другой кольцевой горной системы!

Вы чувствуете разницу метода теоретической географии и метода тектоники плит. Тектоника говорит, что ехала-ехала бесцельно и бессмысленно Индия на своей плите и врезалась в Азию — от удара возникли Гималаи и высочайшая и красивейшая вершина Джомолунгма. Всё случайно, Гималаев и Джомолунгмы там могло бы и не быть. Нет, господа, великие учёные, всё, что мы видим на Земле, не настолько случайно, как вам хотелось бы. Карта — это великая книга природы и настало время учиться её читать!

Так что приладим резиночку вдоль Гималаев и от удивления онемеем. Какая неожиданность, кто бы мог подумать, она действительно проходит по кольцевой горной системе: Гималаи, Кавказ, Карпаты, Альпы, Атласские горы и т.д.

Вводя TETA = -45, PSI = 120, FI = 115, получаем карту, приведённую на рис 3, на которой кольцевая горная система совмещена с экватором.

Согласно господствующей ныне теории тектонических плит, горные системы возникают в результате столкновения, следовательно, кольцевая горная система могла возникнуть только в результате столкновения двух половинок земли. Интересно, на чём же они в таком случае ехали? Сырость, непроверенность, нелепость теории, 99% всех рассуждений которой посвящены описаниям какой блок суши на какой плите куда ехал, когда и где случайно с другим блоком сталкивался и какие именно горные хребты при этом возникали, теперь совершенно очевидна.

Рис. 3. Кольцевая горная система Атлас - Гималаи.
Рис. 3. Кольцевая горная система Атлас — Гималаи.

Не существует случайного процесса, способного разместить около двух десятков горных хребтов в плоскости, проходящей точно через центр Земли. Даже если бы кто-нибудь стал сознательно управлять движением плит, у него наверняка это не получилось бы, потому что, создавая одну кольцевую горную систему, он неминуемо разрушал бы другую. Следовательно, кольцевые горные системы возникают не как следствие случайного перемещения блоков, а каким-то другим образом, с геологической точки зрения мгновенно, вследствие каких-то катастрофических процессов, иногда происходящих на нашей планете. Они могли бы возникнуть при изменении положения оси вращения Земли.

Действительно, экваториальный радиус Земли равен 6378,245 км; полярный — 6356,863 км, то есть полярный радиус короче экваториального на 21,382 км. Если в результате космической катастрофы новая ось вращения окажется на экваторе, скажем там, где была Африка, а Африка, в свою очередь, сместится на полюс, то новый полюс окажется на высоте 21 километр над уровнем моря, а старый, сместившись на экватор, окажется под водой на глубине 21 километр. Максимально допустимая высота гор на Земле равна примерно девяти километрам. Следовательно, обширная область поверхности Земли, оказавшаяся в районе нового полюса Земли на высоте 21 километра, начнёт прогибать земную поверхность и через какое-то время там останется что-то вроде Антарктиды. В свою очередь старый экватор, местами возвышающийся над водами мирового океана почти на 20 километров, начнёт проседать, оставляя кольцевой след в виде горной системы, лежащей в плоскости, проходящей через центр Земли и обладающий длиной в 40 тысяч километров. Логично? По крайней мере на каких-то планетах такое могло бы случаться, так что без должной проверки эту возможность отбрасывать нельзя.

Серьёзные сомнения.

Но может ли ось вращения Земли изменить своё положение в пространстве? Нет, не может — это противоречило бы механике Ньютона. И тем не менее, как бы это странно не звучало, но можно сказать, что в ознаменование конца второго тысячелетия в печати обнародовано несколько сценариев предполагаемого «конца света», сопровождающихся именно изменением положения оси вращения Земли. Большинство современных пророков сходятся на том, что Земля, по-видимому, столкнётся с крупным небесным телом. Особая роль отводится катрену Нострадамуса Х, 72; в котором прямым текстом указывается конкретная дата:

В тысяча девятьсот девяносто девятый год
В июле спустится Царь ужаса с небес.
Монголов царь великий оживёт.
И будет царствовать ещё потом Арес.

Люди, разбирающиеся в будущем, поясняют, что в этом четверостишии говорится о столкновении с кометой. Известные ясновидящие уточняют ситуацию, говоря, что произойдут ужасные разрушения, ось Земли изменит своё положение, в результате чего в окрестностях Будапешта настолько потеплеет, что будут расти апельсины.

Только не надо Нострадамуса, не надо ясновидящих, не надо этих пережитков мрачного средневековья, — возможно взмолитесь вы. Мы понимаем ваше возмущение, жаль только, что президенты США, начиная с Теодора Рузвельта, не разделяют ваших убеждений и содержат в своём штате ясновидящих, время от времени советуясь с ними. Одной из них является Джейн Диксон. Теодор Рузвельт дважды встречался с ней: в ноябре 1944 и в январе 1945. Первую встречу Джейн Диксон описала довольно подробно:

«Президент Рузвельт взглянул на меня; опершись массивными руками о стол, он наполовину приподнялся, тепло улыбнулся и сказал:

Доброе утро, Джейн. Спасибо, что вы пришли. — Мы сели у края стола немного поговорили о погоде. Джейн Диксон почувствовала, что сидящий перед ней человек очень одинок и сказала:
Мистер Рузвельт, это очень мудро иногда обращаться за советом к другим». — Рузвельт задумался.

Жизнь человека коротка, — сказал наконец он. — Сколько мне осталось, успею ли я закончить начатое?

Могу я посмотреть кончики ваших пальцев? — Президент протянул ей свои большие руки; почувствовав вибрацию, Джейн Диксон хотела уклониться от прямого ответа, но Рузвельт был не тем человеком, которому можно было не ответить.

Шесть месяцев или меньше.»

Это исторический факт, такой же упрямый и трудно объяснимый как кольцевые горные системы. Произошёл он на Земле и является поэтому в каком-то смысле свидетельством неполноты теории пространства-времени на планете Земля, то есть в конечном счёте он мог бы изучаться в одном из разделов теоретической географии. В конце книги помещено приложение «Геометрия третьего тысячелетия», если вы достаточно подготовлены, то могли бы получить удовольствие от ознакомления с возможностями постэйнштейновской теории пространства-времени.

«Список предсказаний Джейн Диксон весьма внушителен. Помимо прочего она предсказала:

Уинстону Черчилю — поражение на выборах после войны;
Гарри Трумэну и Дуайту Эйзенхауэру — президентство;
Ричарду Никсону — победу на выборах и пост президента ещё в 1949 году;
Мохадансу Ганди — точную дату, когда он будет убит;
Джавахарлалу Неру — имя человека, который унаследует после него пост премьер-министра.

После смерти Сталина к Джейн Диксон обращался американский посол в Москве с просьбой предсказать политическое будущее СССР. И Джейн Диксон описала ему внешность каждого из лидеров, последовательно сменивших друг друга, — Маленкова, Булганина, Хрущёва.

Джейн Диксон предвидела:

самоубийство Мерелин Монро;
убийство Джона и Роберта Кеннеди;
убийство Мартина Лютера Кинга;
брак Жаклин Кеннеди и Аристотеля Онассиса;
революцию в Китае и многое-многое другое.

Конечно не все предсказания Джейн Диксон сбываются. Однако, как утверждает доктор Райзенман из Арлингтона, штат Вирджиния, 80% её пророчеств сбываются. »

Так что не будем столь нетерпимы к Нострадамусу и его пророчеству. Кстати оно не так уж и плохо. У нас есть целых два года и мы должны успеть разобраться, что может произойти с нашей планетой в июле 1999 года. Предположение, что кольцевые горные системы — это следы от бывших экваторов выглядит правдоподобно. Если это так, то вдоль них длительное время должны были расти буйные тропические леса, со временем превратившиеся в месторождения каменного угля, нефти и газа. И уж коли мы не понимаем пока, под действием каких сил могла бы переместиться ось вращения Земли, давайте хотя бы проверим это естественное следствие, хотя его проверка по-видимому навряд ли станет убедительным доводом для геолога.

Рис. 4. Тропические зоны Древнего и Старого экваторов.
Рис. 4. Тропические зоны Древнего и Старого экваторов.

Пояса энергетических кладовых.

На рисунке 4 изображена карта Земли, на которую нанесены, обе тропические зоны открытых нами экваторов. Экватор Гималаи-Атлас назовём Старым Экватором, а экватор Скалистые горы — Мальдивские острова назовём Древним Экватором.

Рис. 5. Положение Древнейшего экватора.
Рис. 5. Положение Древнейшего экватора.

В непосредственной близости от найденных нами экваторов находятся почти все известные месторождения нефти, газа и каменного угля. Исключение составляют только месторождения Шпицбергена, Таймыра, Северного Урала и Западной Сибири. Но сами Уральские горы слишком уж прямолинейны, чтобы это было простой случайностью. Прилаживаем к ним резиночку и находим третью кольцевую горную систему, назовём её Древнейший Экватор.

Итак все энергетические ресурсы планеты располагаются в непосредственной близости от трёх открытых нами кольцевых горных систем. С точки зрения официальной науки всё это произошло совершенно случайно. Куски земной коры, перемещаясь на своих тектонических плитах, бесцельно, по воле случая, многократно сталкиваясь друг с другом, сумели, наконец, разместиться так, что возникло три кольцевые горные системы по 40 тысяч километров каждая и все месторождения нефти, газа и каменного угля сосредоточились поблизости от них.

«Богом забытая страна»?

Но не будем чрезмерно увлекаться критикой, вернёмся лучше к теоретической географии, потому что мы с вами чуть-чуть не упустили возможность объявить, что только что совершили ещё одно открытие: Россия — единственная страна, по территории которой проходили все три кольцевые горные системы. Тропическая зона Старого Экватора простиралась на север от Кавказа до Воркуты. Тропическая зона Древнего Экватора простиралась от Курильских островов на востоке и до реки Обь на западе; а тропическая зона Древнейшего Экватора простиралась от Красноярска до границ Польши. В разные времена каждый уголок России миллионы лет благоденствовал в тропической зоне, поэтому нефть, газ, каменный уголь у нас есть везде, только не ленись добывать.

Уральские горы образовались очень давно 225 миллионов лет назад, затем где-то 20-30 миллионов лет назад возникла горная система, в которую входят Скалистые горы, и, наконец 2-5 миллионов лет назад — Гималаи, Кавказ, Альпы, ... Получается странная картина 225 миллионов лет территория России находилась в экваториальной зоне, а последние тысячи лет «мёрзнет» в удалении от оного. Возникает подозрение, что современное положение земной коры является неустойчивым, и, если в земную кору ударится крупное небесное тело, то сбудется пророчество Нострадамуса, поскольку Земля возвратится в устойчивое состояние, при котором Россия пребывает в тропической зоне.

Всё говорит за то, что что-то самое главное от нас постоянно ускользает. Надо как-то промоделировать Землю.

Тривиальная модель Земли.

Мы знаем, что Земля состоит из твёрдой каменной плёнки, называемой «литосфера», и разогретого пластичного тела, вращающегося со скоростью 1 оборот в сутки. Простейшую модель можно изготовить из шарика для пинг-понга. На его поверхности надо нарисовать моря и континенты, а внутрь залить ртуть и, раскрутив вокруг оси оставить в кабине космического корабля. Шарик будет хорошо и устойчиво вращаться до тех пор, пока на его поверхность не налипнет какая-нибудь соринка. Эта соринка породит не скомпенсированную центробежную силу, которая развернёт оболочку шарика так, что соринка окажется на экваторе. Со ртутью, находящейся внутри шарика ничего не произойдёт, как она вращалась, так она и будет вращаться, повернётся только оболочка с нарисованными на ней морями и континентами. Если бы мы там жили, то всё, что заметили бы: это необычность поведения Солнца.

Свидетельства древних.

Отец истории — Геродот писал:
«Таким образом, по словам жрецов, за 11340 лет в Египте царствовали только смертные люди, а не боги в человеческом образе. Так же и среди царей, правивших в Египте до или после этого времени, по их мнению, не было богов в человеческом образе. В это время, рассказывали жрецы, солнце четыре раза восходило не на своём обычном месте: именно, дважды восходило там, где теперь заходит, и дважды заходило там, где ныне восходит. И от этого не произошло в Египте никакой перемены в смысле плодородия почвы и растений, режима реки, болезней или людской смертности .»(Геродот. История. Л:, Наука, 1972, с. 124.)

Судя по этому тексту, вполне возможно, что в последний раз литосфера двигалась совсем недавно, по крайней мере уже на памяти нашей цивилизации, что совершенно не отразилось на жизни в долине реки Нила. Странное заявление, что «солнце четыре раза восходило не на своём обычном месте», говорит в действительности, что Геродоту кто-то показывал соответствующий этому сообщению текст, записанный иероглифами. Удвоением иероглифа в египетской письменности обозначается множественное число и то что Геродот перевёл «дважды» следовало перевести «много раз». То есть 14 тысяч лет назад солнце всходило не там где сейчас всходит, а потом что-то случилось и оно стало всходить, там, где всходит теперь.

Другим свидетельством сравнительно недавнего изменения положения литосферы относительно оси вращения земли является карта Антарктиды Пири Рейса. Всем известно, что Антарктида была открыта в 1820 году экспедицией Беллинсгаузена-Лазарева, тогда как точные карты Антарктиды, принадлежавшие турецкому адмиралу Пири Рейсу, были изготовлены ещё в 1513 году. На карте Пири Рейса Антарктида свободна ото льда, на ней нанесена не только береговая линия, но и реки, горные хребты и горные вершины!

Карта нарисована в картографической проекции, отличающейся от ныне принятых, но доктор Ч. Хэпгуд, открывший принципы, лежавшие в основаниях древней картографии, пересчитал все карты Пири Рейса в ныне действующую картографическую систему. Оказалось, что карты Пири Рейса обладают поразительной точностью. Принятая на них картографическая система, помещает соответствующий им «Гринвич» где-то в окрестностях Александрии, что свидетельствует о том, что карты Пири Рейса являются копиями каких-то очень древних карт египетского происхождения. Современные данные по Антарктиде, полученные путём пробного бурения льда, полностью подтверждают точность карты Антарктиды, которая была, по-видимому, составлена ещё в те времена, когда ось южного полюса пересекала литосферу в каком-то другом месте.

Никому вроде бы не нужная Гренландия.

Ртутная модель, какой бы нелепой она не была, позволяет понять, что плохо с нашей землёй, почему её литосфера в какой-то момент может «поехать». Всё дело в Гренландии. Каждый год там валит снег, увеличивая толщину ледового панциря.

Гренландия. Свыше 80% территории занято покровным ледником мощностью до 3400 м, Объем льда 2,6 млн. км 3. Высота до 3700 м. Вес льда 2,6 * 10 15 тонн. Центр тяжести находится на 450 меридиане западной долготы, на 700 северной широты. Cos (700) = 0.342

Гренландия с каждым годом всё серьёзнее заявляет о своём намерении отправиться к экватору. Если бы земля была круглая, Гренландия давно бы переместилась, но она — сплюснутый эллипсоид; смещению Гренландии вдоль 45 меридиана западной долготы препятствует континентальный шельф в районе Новосибирских островов, если там что-то произойдёт, то «процесс пойдёт». В принципе там можно пробить штольни, заложить туда ядерные мины и, взорвав их, помочь Гренландии реализовать её намерение, а заодно и отогреть Матушку-Россию.

Неэффективность современного экватора.

Если мы посмотрим на современное положение экватора, то вынуждены будем отметить, что расположен он крайне неудачно – из 40 тысяч километров земной окружности только 6 тысяч проходят по суше, остальные 34 тысячи — по трём океанам: Тихому, Атлантическому, Индийскому. А вот, когда экватор занимал положение Старого экватора, всё было наоборот: Индия, Восточная Сибирь, Чукотка, Аляска и западное побережье обеих Америк оказывались в экваториальной зоне (вот когда монголоиды Азии заселили Американский континент!). Выходит, что в наши дни солнце обогревает никому не нужную океанскую воду.

Наблюдение за положением полюсов нашей планеты, показывает, что Северный полюс в отдельные годы в считанные дни перемещается на расстояния порядка 100 км, по причине неравномерности выпадения или таяния снега, поэтому когда литосфера выйдет из состояния равновесия, скорость её перемещения будет измеряться не сантиметрами в год, а десятками километров в сутки!

Если Гренландия придёт в движение, то через год литосфера займёт обычное положение и почти все жители нашей планеты будут жить в зоне экватора. Но больше всего выиграет от этого Россия, тогда как Европа — проиграет.

Другие структуры Земли экваториального типа.

Но не только горные системы образуют на Земле экваториальные структуры, хотя три обнаруженных нами экватора далеко не исчерпывают список кольцевых горных систем. Из рис. 3, например отчётливо видно, что Исландия, Шпицберген, Новосибирские острова располагаются на одной прямой.

По-видимому, это следы какого-то архаичного экватора. Поворачивая глобус на углы TETA = 81, PSI = -32, FI = 100, получаем карту, подтверждающую это предположение.

Это очень важная линия на поверхности Земли от неё остались следы в виде острова Сахалин и Японии, она сформировала Большой водораздельный хребет в Австралии, от неё осталось очень много следов в рельефе Антарктиды. Если снова соединить Африку и Южную Америку, то можно увидеть, что она оставила свой след в виде Анд.

Рис. 6. Горная система Исландия — Шпицберген — Новосибирские
Рис. 6. Горная система Исландия — Шпицберген — Новосибирские о-ва.

Другая кольцевая структура, контуры которой сразу видны на глобусе, состоит из глобального кольцевого разлома литосферы. Отдельные куски его тщательно изучаются, потому что люди почему-то обожают селиться вдоль этого Глобального Разлома, хотя там непрерывно трясёт, а время от времени землетрясения всё сравнивают с землёй. Что там мёдом что ли намазано? Никто не может этого объяснить.

Рис. 7. Глобальный Кольцевой Разлом — Будущий экватор.
Рис. 7. Глобальный Кольцевой Разлом — Будущий экватор.

Из карты рисунка 7 видно, что сам Разлом проходит, отклоняясь то вверх, то вниз, в окрестности штриховой линии, которой обозначен экватор. Это самая сейсмически опасная зона на земле и в этой зоне расположены ведущие столицы мира, крупнейшие мегаполисы. Слава Богу, что Россию эта линия обходит стороной.

Почему там построены, как будто другого места не было: Веллингтон, Мельбурн, Аделаида, Портленд; Адис-Абеба, Аден, Каир, Александрия, Мекка, Иерусалим, Тель-Авив, Афины, Рим, Венеция, Женева, Берн, Вена, Париж, Брюссель, Лондон, Дублин, Квебек, Монреаль, Торонто, Детройт, страшно даже просто перечислять города, потому что в этой зоне оказался сверх мегаполис, начинающийся в Бостоне и заканчивающийся в Новом Орлеане. Даже мексиканцы почему-то расположили Мехико точно на страшной линии Глобального Кольцевого Разлома.

Чтобы получить карту Глобального Кольцевого Разлома, развернём земной шар на углы Эйлера: TETA = -57, PSI = 55, FI = -172. Как мы находим эти углы? Вначале мы натягиваем на глобус резиночку. Затем смотрим на какой долготе она пересекает экватор — это угол PSI; затем смотрим на какой широте резиночка далее всего отстоит от экватора — это угол TETA. Осталось решить какой знак надо присвоить этому углу: положительный или отрицательный; и выбрать угол FI на свой вкус. Найденные выше углы — это только ориентировочные величины: их надо ввести в программу TE.EXE и посмотреть, получившуюся картинку, например программой PHOTOFINISH, потом подправить и снова посмотреть — обычное разделение труда: машина должна работать, а человек думать.

Если вы внимательно посмотрите карту глобального Кольцевого Разлома, то вы увидите, что прямая Исландия — Шпицберген — Новосибирские острова образует ясно видимый рубец на теле планеты. Не можете вы также «не увидеть», что Великие озёра Северной Америки расположены на одной прямой, идущей почти перпендикулярно к линии Глобального Кольцевого Разлома, на которую подобно бусинам нанизаны Великие озёра Канады. Несомненно это следы какого-то древнего разлома, потому что прямой отрезок длиной 4,5 тысячи километров беспричинно появиться не может, а если он появился не случайно, то у него должно быть естественное продолжение с такими же свойствами. Мы предлагаем называть его «Разлом Великих озёр».

Действительно, жемчужная цепь Великих озёр продолжается жемчужной цепью небольших морей: Берингово, Охотское, Японское, Жёлтое, Филиппинское, Южно-Китайское, море Сулу, Сулавеси, Молукское море, море Серам, море Банда, море Саву, море Флорес, море Бали, Яванское море. Может быть это звучит неожиданно, но последняя группа небольших морей, очень напоминает, то от чего мы отправились — Великие озёра Северной Америки.

Чтобы получить карту Разлома Великих Озёр, развернём земной шар на углы Эйлера: TETA = -66, PSI = 62, FI = 10.

Рис. 8. Экваториальный “Разлом Великих озёр”.
Рис. 8. Экваториальный «Разлом Великих озёр».

Сценарий Нострадамуса.

Наступает июль 1999 года, когда «спустится Царь ужаса с небес», сообщая литосфере порцию энергии; литосфера гудит, как колокол, напряжённые зоны в районе Новосибирских островов разгружаются небольшими землетрясениями и Гренландия «пошла» (чем дальше она отходит, тем сильнее центробежная сила). И тут выясняется, что Гренландия и Антарктида как бы связаны одной верёвочкой, только в Антарктиде льда раз в десять больше.

Антарктида. Свыше 99% территории покрыто льдом. Средняя мощность 1720 м, наибольшая свыше 4500 м. Объём льда 24-30 млн. км 3. Вес льда 2,4 - 3 * 10 16 тонн. Центр тяжести находится на 800 меридиане восточной долготы, на 850 южной широты. Cos(850) = 0.087.

То есть в настоящее время лёд Антарктиды «тянет литосферу» примерно в том же направлении, что и Гренландия, и примерно с той же силой, но если эта связка сдвинется, то дальнейшее движение будет происходить под действием Антарктиды, потому что её «тяга» будет нарастать стремительнее, чем «тяга» Гренландии.

Первые пять тысяч километров движение литосферы будет проходить сравнительно плавно: кое-где оживятся вулканы, кое-где пройдут землетрясения, кое-где вода зальёт низины, кое-где, наоборот, обнажится морское дно. Но наступает день рокового пятитысячного рубежа. В этот день Экваториальный Разлом литосферы, проходящий по Австрало-Антарктическому поднятию, Южно-Тихоокеанскому поднятию и Восточно-Тихоокеанскому поднятию, оказывается на экваторе и литосфера переламывается по этому шву. Чтобы понять, что при этом происходит обратимся к карте этого разлома (см. рис. 7).

Отчётливо видно, что разломы литосферы, казавшиеся изолированными, никак не связанными между собой, в действительности лежат на одной окружности большого круга, то есть образуют Экваториальный Разлом. И вот, когда путь пройденный литосферой достигает пятитысячного рубежа, весь этот разлом оказывается в положении экватора и накопившиеся напряжения разламывают этот застарелый шов. В результате вдоль этого шва практически в один и тот же день, в один и тот же час произойдут смещения земной поверхности, которые вызовут землетрясения, катастрофические для современных городов. Сильнее всех пострадают Адис-Абеба, Хартум, Асуан, Каир, Аден, Сана, Мекка, Эль-Риад, Иерусалим, Дамаск, все города Греции и Италии, Франции, Великобритании, Ирландии, западного побережья Канады и США, Мехико, Мельбурн, Аделаида, Сидней, Канберра, Веллингтон.

Первый этап поисков закончен, подведём итоги.

Первый этап, который можно было бы назвать этапом нагромождения глупостей, благополучно закончился, потому что мы с вами нашли причину. Оказывается литосфера Земли периодически смещается как единое целое относительно оси вращения, потому что на двух её платформах Гренландии и Антарктиде год за годом нарастает шапка льда и образуемая ими ледовая «гантель» под действием центробежных сил стремится занять положение перпендикулярное оси вращения. С момента изобретения Джеймсом Уаттом центробежного регулятора, а он получил патент на это изобретение в 1784 году, каждый механик, каждый человек, проучившийся в школе хотя бы 6 классов, должен был бы приходить в ужас от одного только взгляда на глобус: на вращающейся Земле оказывается есть две платформы, на которых снег не тает, а превращается в лёд. Каждый год вес льда увеличивается на 300 миллиардов тонн. Да это же центробежный регулятор! Наша планета неустойчива, как только вес льда превысит определённую величину, произойдёт катастрофа, настоящий всемирный потоп, в котором мы все погибнем!

Но этого никто не видит. Мы с вами сделали ещё одно открытие, оказывается Земля — это классический образец космического корабля дураков. Населённая самодовольными малограмотными обитателями, потешающимися над библейским рассказом о Всемирном потопе, это видите ли не могло произойти, потому что в этом случае нарушается закон сохранения воды... А теперь вдруг выясняется, что ничего не нарушается и нам осталось до этого потопа всего только два года.

Но это всё эмоции, которым грош цена, пока гром не грянет; а что касается теоретической географии, то мы доказали следующую теорему:

Если на вращающейся планете есть континенты, моря, заполненные жидкостью, и полярные шапки из отвердевшей жидкости, то наличие кольцевых горных структур говорит о том, что недра планеты расплавлены и что там периодически случаются катастрофы типа «всемирного потопа».

Дальше>>
Предыдущая глава
Содержание


Глава 2. Всемирные потопы и всё, что с ними связано.

Глава 2.
Всемирные потопы и всё, что с ними связано.

До чего же всё это похоже на часы.

Я хотел бы обратить ваше внимание на то, что Экваториальный Разлом слишком уж кстати вторгся в наше повествование, как пресловутый «рояль в кустах», поэтому прежде, чем двигаться дальше, мы должны с ним разобраться. Очень похоже на то, что этот разлом функционирует давно, по крайней мере, когда, по свидетельству Геродота, 15 тысяч лет назад, литосфера земли перемещалась в современное положение, он уже работал. Но если это так, то литосфера периодически перемещается туда обратно и Экваториальный Разлом — какая-то очень важная деталь в «механизме всемирных потопов» планеты, такая же важная как Гренландия и Антарктида. Но можно ли это доказать?

Можно. Нам надо обратить внимание на то, что Древнейший Экватор (Уральские горы) проходит довольно близко от Древнего Экватора (Скалистые горы) — расстояние между самыми удалёнными точками менее 5000 км; а Старый Экватор (Гималаи) довольно близко от современного — расстояние между самыми удалёнными точками около 3000 км.

Это наблюдение, каким бы поверхностным оно ни было, позволяет высказать гипотезу, что Земля, по-видимому, обладает двумя метастабильными положениями и пребывает в одном из них до тех пор, пока накопившийся лёд не опрокинет её в другое состояние. Роль спускового механизма, инициирующего катастрофу, могло бы играть внешнее воздействие, например, удар крупного небесного тела о поверхность Земли. Для того чтобы точно рассчитать движение литосферы надо создать компьютерную модель литосферы, как оболочки, имеющей форму геоида. Задача эта совсем непростая, поэтому наша цель найти какие-то другие подходы.

Во-первых мы хотели бы обратить ваше внимание на то, что при катастрофическом опрокидывании литосферы на ней должны оставаться шрамы в тех местах, которые проходили над осью вращения Земли. Действительно, полярный радиус Земли на 21 километр меньше, чем экваториальный, следовательно земная кора по мере приближения к оси вращения будет испытывать сжатие. Наружная кора не будет трескаться, но пластичные внутренние слои будут деформироваться, чем глубже, тем сильнее. После прохода через точку полюса кора начинает растягиваться в направлении параллельном экватору, то есть перпендикулярно направлению движения. Скачкообразный переход от сильного сжатия к сильному растяжению будет рвать земную кору и на ней останется след в виде разлома. Разлом будет проходить через те точки, в которых ось вращения Земли пересекала литосферу.

Вначале момент сил создаваемый «ледовой гантелью» невелик, потому что её ось близка к оси вращения. По мере поворота «гантели» создаваемый ей момент будет увеличиваться, но как только ось «гантели» займёт положение перпендикулярное оси вращения, этот момент станет равным нулю. Следовательно, вначале момент сил, стремящихся развернуть литосферу будет возрастать, а достигнув максимума и пройдя через него, станет убывать до нуля. В соответствии с этим «расписанием», вначале полюс будет перемещаться медленно, по меридиану, проходящему через центр тяжести платформы, приведшей в движение литосферу. И в самом конце он будет перемещаться медленно, по меридиану проходящему через центр тяжести платформы, содержащей большее количество льда. При повороте «ледовой гантели» от первоначального положения близкого к оси вращения к конечному, перпендикулярному оси вращения, то есть параллельному плоскости экватора, её концы несколько сместятся в направлении противоположном вращению Земли. Иными словами, траектория разреза полюсом земной коры в координатах широта-долгота должна походить на график котангенса, то есть на линию западного побережья Африки!

Таким образом, эта замысловатая линия, на которую в своё время обратил внимание отец теоретической географии Альфред Венегер, всего только древняя траектория Южного полюса; а ныне существующий разлом, проходящий по подводному Южно-Атлантическому хребту – это след Южного полюса, оставшийся от последней катастрофы, вызвавшей библейский Всемирный потоп.

Если мы посмотрим на карту Южно-Атлантического хребта, то недалеко от него заметим небольшую глубоководную впадину, по-видимому, след оставшийся на литосфере, от предыдущего положения Южного полюса. Если это предположение верно, то на противоположном конце диаметра, проходящего через центр Земли, должна находиться другая впадина примерно той же формы и глубины. Такая впадина в Тихом океане есть. Итак, предыдущий Южный полюс располагался в точке с координатами: 15 градусов северной широты, 30 градусов западной долготы.

Чтобы получить эту карту, введём в программу поворота TE.EXE значения: TETA = -(90 + 15), PSI = -30 + 90, FI = 119. Для удобства нанесём на неё линии полярных кругов.

Рис. 9. Реконструкция карты мира до Всемирного потопа.
Рис. 9. Реконструкция карты мира до Всемирного потопа.

Из этой карты видно, что в допотопные времена роль Антарктиды играла Северо-западная Африка, а роль Гренландии Австралия. Оказавшийся поблизости от Южного полярного круга Пиренейский полуостров ещё выше поднялся над уровнем океана. Альпы, горы юга Франции покрылись мощными ледниками. Франция была страной мхов и северных оленей. А вот на Чукотке и на Севере Якутии был умеренный климат, как под Москвой, и рос там не мох ягель, а красивые берёзовые леса. Посмотрите на карту, по ней это видно.

А что на этот счёт говорит немногословная географическая наука? Да она просто это всё подтверждает, хотя это и противоречит мнению большинства географов планеты, по-видимому только потому, что им никогда не доводилось «покопаться всласть» в вечных льдах Северной Якутии. Вот что пишут Каплина Т.Н. и Ложкин А.В. в статье «Возраст «Ледового комплекса» Приморских низменностей Якутии»:

«Проведёнными в последние годы исследованиями выяснено, что практически повсеместно ЛК подстилается толщами совершенно иного облика — озёрными и болотными, иногда аллювиальными осадками с обилием древесины, в том числе высокоствольной берёзы, которая ныне на рассматриваемой территории не произрастает. Палиоспектры этих осадков отражают растительность более теплолюбивую, чем современная...

...оказалось, что отложения типа ЛК залегают не только у поверхности едомных холмов и массивов; в ряде разрезов они разделяются на две толщи, между которыми залегают озёрно-болотные осадки с обилием древесины. »

Они собрали массу образцов и выполнили их датировку радиоуглеродным методом. Наиболее интересной нам показалась выборка высокоствольной древесины:
«Древесина берёзы 37980±860
Древесина берёзы 26820±200
Древесина берёзы 9315±50»

Итак, 93 века назад в Северной Якутии, на Берегу Северного Ледовитого океана росла высокоствольная берёза и растительность более теплолюбивая, чем современная. В это же самое время на юге Франции было холодно, росли карликовые берёзы, мох и первобытные люди охотились на северных оленей. Вывод европейских учёных: это было время очередного ледникового периода, вызванного всеобщим похолоданием. Лёд несомненно приполз из Скандинавии, следовательно, он покрывал всю Европу. Простите, но что же тогда в это время должно было быть на Севере Якутии, на берегу Северного Ледовитого океана? А там было тепло, потому что на самом деле лёд приполз в Южную Францию из Северо-западной Африки, где тогда находился Южный полюс планеты.

Но как ужасны цифры возраста высокоствольной берёзы из Ледовых Комплексов Приморских низменностей Якутии – они звучат слишком угрожающе! Вы не понимаете в чём дело? А дело в том, что нам следует осознавать, что это возраст тех самых стволов берёзы, которые в момент катастрофы живьём навечно вмёрзли в лёд и поэтому прекрасно сохранились до наших дней. Те, которые упали в воду несколько лет раньше, просто сгнили, от них ничего не осталось, а эти сразу вмёрзли и, никогда не оттаивая, сохранились до наших дней. Значит, это точные даты катастроф!

Ноев потоп произошёл 93 века тому назад и это очень большое время, потому что цикл движения литосферы «туда обратно», предшествовавший ему, составил 17 тысяч лет. В это время уложились тысячелетия, в течение которых там рос только мох, а климат был таким же, каков он в наши дни; затем произошла катастрофа подобная той, которая ожидает нас, после которой на берегу Северного Ледовитого океана выросли берёзовые леса и на протяжении нескольких тысячелетий произрастала растительность «более теплолюбивая, чем современная»; наконец, и этот период закончился, произошла катастрофа; жуткие землетрясения, ураганы и гигантские цунами, сопровождавшие катастрофу, сокрушили берёзовые рощи и арктические холода навечно вморозили слои, состоящие из высокоствольной берёзы во льды вечной мерзлоты Севера Якутии. В среднем в течение этого цикла потопы происходили через 8,5 тысяч лет. А предыдущий цикл занял только 11 тысяч лет, следовательно, тогда потопы случались ещё чаще, в среднем через 5,5 тысяч лет. Постпотопная эпоха, в которую мы с вами живём, настолько затянулась, что мы уверовали, без каких бы то ни было на то оснований, что Всемирный потоп — это «бумажный тигр», который никому никогда не угрожал и угрожать не мог, потому что соответствующее место в Библии — это не историческое свидетельство, а всего только литература. Но мы то с вами должны, наконец, осознать, что 93 века, прошедшие с момента последнего всемирного потопа говорят только о том, что очередной потоп, знаменующий переход ко второй стадии цикла, вот-вот наступит, безмятежная жизнь может испариться в любой день.

Почему же никто не обращает внимания на то, что в условиях катастрофического глобального потепления, когда площади ледников стремительно сокращаются с каждым годом, уровень мирового океана остаётся неизменным? А ведь это означает, что вся эта вода просто-напросто оседает на ледниках Гренландии и Антарктиды.

Планета Земля полна тайн.

Жизнь умного человека нелегка. Чужой опыт его ничему не учит. Недавно вышла книга Иммануила Великовского «Столкновение миров». И хотя она написана давно (сентябрь 1949), собранные в ней парадоксы не утратили своей злободневности. Нам приятно сообщить вам, что многие из них получают естественное объяснение в рамках теоретической географии, поэтому мы не можем отказать себе в удовольствии процитировать некоторые наиболее нам понравившиеся отрывки из его книги. Зачем придумывать новые парадоксы, когда жизнь полна старых, освящённых временем и гением предков проблем?

«Кювье считал, что на Земле происходили грандиозные катастрофы, последовательно превращавшие морское дно в континенты и континенты в морское дно. Он утверждал, что роды и виды были неизменны с момента творения; но наблюдая разнообразные останки животных в многочисленных слоях земной коры он заключил, что катастрофы должны были уничтожить жизнь на огромных пространствах, оставив после себя почву для других форм жизни...

Он не мог найти причину этих катаклизмов. Он видел в них «следы важной геологической проблемы, которую необходимо разрешить», но он понимал, что «для того чтобы решить её удовлетворительно, необходимо отыскать причину этих событий, а это представляет трудность совершенно другого рода». »

Оппонентами Кювье были великие люди, но он не сдавался. «Теория Кювье о неизменных формах жизни и уничтожающих их катастрофах была оттеснена теорией эволюции в области геологии (Лайель) и биологии (Дарвин). Горы — это то, что осталось от плато, разрушенных ветром и водой на протяжении очень длительного периода. Осадочные породы — это обломки вулканических пород, смытые дождём, затем унесённые в море и там медленно оседавшие. Скелеты птиц и наземных животных в этих породах, как предполагается, должны были принадлежать животным, которые переходили вблизи моря через мелководья, гибли во время этого перехода и покрывались осадочными породами, прежде чем рыба успевала растащить трупы или вода отделяла кости от скелета. Ни одна обширная катастрофа не нарушила этого медленного и неизменного процесса. Теория эволюции, которую можно вести от Аристотеля и которая воспитала Ламарка, современника Кювье, а вслед за ним Дарвина, в основном принималась за истину естественными науками на протяжении почти ста лет.

Осадочные породы покрывают высокие горы и даже высочайшие из всех — Гималаи. Осадочные слои и скелеты морских животных были здесь обнаружены. Это означает, что в какие-то очень давние времена рыба плавала над этими горами. Что заставило эти горы подняться »?

«Предполагается, что процесс подъема гор происходит очень медленно и поступательно. С другой стороны, очевидно, что вулканическая порода, сама по себе крепкая, должна превратиться в жидкое состояние, чтобы проникнуть внутрь осадочных пород или покрыть их. Неизвестно, что управляет этим процессом, но установлено, что это должно было произойти задолго до того, как на земле появился человек. Поэтому, когда черепа древних людей обнаруживаются в позднейших наслоениях, а черепа современных людей находятся рядом с ископаемыми животными в ранних слоях, появляются весьма сложные проблемы. Порой также во время горнодобывающих работ человеческий череп обнаруживается в середине горы, под толстым слоем базальта или гранита, как это случилось с черепом Калавероса в Калифорнии.
Человеческие останки, предметы, изготовленные из костей, отполированные камни или горшки обнаруживаются под толстым слоем глины и гравия, иногда на глубине ста футов.

Происхождение глины, песка и гравия на основе вулканических осадочных пород тоже представляет проблему. Была выдвинута теория ледникового периода (1840), чтобы объяснить это и другие загадочные явления. На далёком севере, на Шпицбергене, за полярным кругом, в каком-то далёком прошлом сформировались коралловые рифы, которые встречаются исключительно в тропических широтах. Пальмы также росли на Шпицбергене. Континент Антарктида, где ныне нет ни единого дерева, в своё время должен был быть покрыт лесами, так как на нём имеются запасы угля.

Как мы видим планета Земля полна тайн... »

Проблемы теории оледенений.

«Не так уж много тысяч лет назад, как нас учили, огромные пространства Европы и Северной Америки были покрыты льдами. Вечный лёд лежал не только на склонах высоких гор, но мощным слоем покрывал материки даже в умеренных широтах. Там, где сегодня текут Гудзон, Эльба и Верхний Днепр, была промороженная пустыня. Всё это было похоже на бесконечный ледник, и ныне покрывающий остров Гренландию. Есть признаки того, что отступление ледников было приостановлено новыми ледяными массивами и что границы их в разное время варьировались. Геологи могут определить границы ледников. Ледовая масса двигалась медленно, толкая перед собой камни, и когда ледники отступали, оставались скопления камней, или морены.

Были обнаружены следы пяти или шести последовательных перемещений льдов в ледниковый период, или пять-шесть ледниковых периодов. Некая сила подталкивала ледовый слой к умеренным широтам. Доныне неизвестны ни причина появления ледников, ни причина отступления ледовой пустыни; время этого отступления также является предметом споров.

Было высказано немало идей и догадок, призванных объяснить, как возник ледниковый период и почему он закончился. Некоторые полагали, что Солнце в различные эпохи излучало больше или меньше тепла, что объясняет периоды жары или холода на Земле; но мы не располагаем достаточными доказательствами того, что Солнце настолько «меняющаяся звезда», чтобы принять эту гипотезу.

Другие утверждали, что в космическом пространстве есть более холодные и более тёплые зоны. Когда наша солнечная система проходит через области холода, лёд опускается по широте ближе к тропикам. Но не было обнаружено каких-либо физических факторов, создающих подобные холодные и тёплые зоны в космосе.

Некоторые задумывались над вопросом, не может ли прецессия, или медленное изменение направления земной оси, вызвать периодические колебания климата. Но было доказано, что это изменение само по себе не может быть настолько значительным, чтобы стать причиной ледникового периода.

Некоторые искали ответа в периодических вариациях эксцентриситета эклиптики (земной орбиты) с явлением оледенения при максимальном эксцентриситете. Часть исследователей полагали, что зима в афелии, наиболее отдалённой части эклиптики, могла бы привести к оледенению. А иные считали, что такой эффект может вызвать лето в афелии..

Некоторые исследователи размышляли об изменениях в позиции земной оси. Если земной покров планеты твёрдый, как принято считать (Л. Кельвин), то в геологические периоды ось не могла сдвигаться больше, чем на три градуса (Джорж Дарвин); если же он был эластичным, он мог очень медленно смещаться на десять-пятнадцать градусов.

Причина ледникового периода видится отдельным учёным в уменьшении первоначально высокой температуры планеты. Тёплые периоды в промежутке между ледниковыми связывались с теплом, высвобождающемся от предполагаемого разложения организмов в слоях, близких к поверхности земли. Принималось также в расчёт увеличение и уменьшение активности горячих источников.

Существует точка зрения, что пыль вулканического происхождения заполнила земную атмосферу и вызвала изоляцию, или, с другой стороны, возрастающее количество окиси углерода в атмосфере препятствовало отражению тёплых лучей с поверхности планеты. Возрастающее количество окиси углерода в атмосфере может вызвать падение температуры (Аррениус), но проведённые расчёты показали, что это не могло быть истинной причиной ледникового периода (Ангстрем).

Обсуждались и изменения в направлении тёплых течений в Атлантическом океане, при этом Панамский перешеек был теоретически сдвинут, чтобы позволить Гольфстриму проникнуть в Тихий Океан во время ледникового периода. Но было доказано, что оба океана уже были разъединены в ледниковую эпоху. Кроме того, часть Гольфстрима в любом случае оказалась бы в Атлантическом океане. Периодические отступления ледников между ледниковыми периодами потребовали бы и соответствующего перемещения, а потом возвращения на место Панамского перешейка.

Все прочие теории также имеют гипотетический характер. Явление, которое лежит а основе всех этих изменений, так и не определено, а те, которые назывались, не могли произвести подобного эффекта. »

«Неизвестны не только причины появления и последующего исчезновения ледовых покровов, но и географический рельеф площади, покрытой льдами, остаётся проблемой. Почему ледовый покров в южном полушарии двигался от тропических районов Африки по направлению к Южному полюсу, а не в противоположном направлении? И почему в северном полушарии лёд двигался в Индию с экватора по направлению к Гималаям и более высоким широтам? Почему ледники покрывали большую часть Северной Америки и Европы, в то время как Северная Азия оказалась от них свободной?

В Америке ледяная равнина простиралась до широты 40о и даже переходила за эту линию, а в Европе она достигала широты 50о, а Северо-восточная Сибирь, за полярным кругом, даже на широте 75о не была покрыта этим вечным льдом. Все гипотезы, касающиеся возрастающей и уменьшающейся изоляции, связанной с изменением солнца или колебаниями температуры в космическом пространстве, и другие подобные гипотезы, не могут не столкнуться с этой проблемой.

Ледники формировались в районах вечной мерзлоты. По этой причине они остались на склонах высоких гор. Север Сибири — самое холодное место на Земле. Почему ледниковый период не коснулся этого района, хотя охватил бассейн Миссисипи и всю Африку к югу от экватора? Ни одного сколько-нибудь удовлетворительного ответа на этот вопрос не было предложено ».

Мамонты.

«Северо-восточная Сибирь, которая не была покрыта ледниками содержит другую тайну. Климат в ней, по-видимому, резко изменился с конца ледникового периода, и среднегодовая температура упала на много градусов ниже прежней. Животные, некогда жившие в этом районе, больше здесь жить не могли, и растения, прежде произраставшие; оказались неспособны расти здесь дальше. Такое изменение, должно быть, произошло совершенно внезапно. Причина такого Klimatsturs не объяснена. Во время этой катастрофической перемены климата и при таинственных обстоятельствах все сибирские мамонты погибли.

Мамонты принадлежали к семейству слонов. Их бивни достигали порой трёх метров в длину, зубы были прекрасно развиты и по крепости превосходили зубы слонов в любую стадию их развития. Вероятно, мамонты не могли выдержать борьбы за существование как несовершенный продукт эволюции. Считается, что исчезновение мамонтов совпало с концом последнего ледникового периода.

Бивни мамонтов в большом количестве были обнаружены в Северо-восточной Сибири. Эта хорошо сохранившаяся слоновая кость была предметом экспорта в Китай и Европу со времени покорения русскими Сибири и добывалась даже в более ранние времена. Современный мировой рынок слоновой кости всё ещё имеет главный источник сырья в тундре Северо-восточной Сибири.

В 1799 году замороженные тела мамонтов были обнаружены в этой тундре. Они хорошо сохранились, и ездовые собаки ели их неповреждённое мясо. «Их мясо волокнистое, с прожилками жира» и «выглядит свежим, как замороженная говядина».

Какова причина их смерти и исчезновения всего их племени?

Кювье так писал об исчезновении мамонтов: «Повторяющиеся морские наводнения и отливы не были ни медленными, ни постепенными. Наоборот, большинство катастроф, которые они вызывали, были внезапными. Это особенно легко доказать, если иметь ввиду последнюю из этих катастроф, ту, которая сначала затопила, а потом осушила наши нынешние континенты или по крайней мере часть суши, которая их теперь составляет. В северных районах она оставила скелеты огромных четвероногих, которые вмёрзли в лёд и таким образом сохранились даже до наших дней, с кожей, шерстью и мясом. Если бы они не были заморожены сразу после гибели, они бы разложились. С другой стороны, этот вечный мороз не мог ранее царить в тех местах, где они были им схвачены, так как они не могли жить в такой температуре. Отсюда следует, что все эти животные были уничтожены одновременно, а земля, на которой они обитали покрылась льдом. Это событие было внезапным, мгновенным, без всяких промежуточных этапов, и как ясно доказано в связи с этой последней катастрофой, она не имела отношения к тем, которые ей предшествовали» .

Теория повторяющихся катастроф, уничтожающих жизнь на нашей планете и повторяющих сотворение или реставрацию жизненных форм, предложенная Делюком и развитая Кювье, не убедила научный мир. Как Ламарк до Кювье, так и Дарвин после него считали, что поступательный, медленный, эволюционный процесс управляет генетикой и что не существует катастроф, прерывающих этот процесс бесконечно малых изменений. Согласно теории эволюции, эти незначительные изменения становятся результатом приспособления к условиям жизни в борьбе индивидов за выживание.

Подобно теориям Ламарка и Дарвина, постулирующим медленные изменения живых организмов, которые требуют десятков тысяч лет для совершения самого незначительного шага в эволюции, геологические теории девятнадцатого века, как впрочем, и двадцатого, рассматривают геологические процессы как невероятно медленные, зависящие от эрозии посредством дождя, ветра, приливов.

Дарвин признавал, что он неспособен объяснить исчезновение мамонтов, животного гораздо лучше развитого, чем слон, который выжил. Но в соответствии с теорией эволюции, его последователи полагали, что постепенное опущение почвы заставляло мамонтов подниматься на холмы, и они оказались замкнутыми со всех сторон болотами. Однако если геологические процессы медленны, мамонты не оказались бы в ловушке на изолированных холмах. Кроме того эта теория не может оказаться верной, потому что животные умерли не от голода. В их желудках и между зубами была обнаружена не переваренная трава. Это кстати тоже доказывает, что они погибли внезапно. Дальнейшие исследования показали, что ветки и листья, обнаруженные в их желудках произрастают не в тех районах, где животные умерли, а дальше к югу, на расстоянии более тысячи миль. Похоже, что климат радикально изменился со времени смерти мамонтов. И поскольку тела животных найдены неразложившимися, но хорошо сохранившимися в ледяных глыбах, изменение температуры должно было последовать сразу за их смертью или даже быть причиной её.

Остаётся добавить, что после штормов в Арктике бивни мамонтов выносятся на берега арктических островов. Это доказывает, что часть суши, где жили и утонули мамонты, была покрыта арктическим океаном ».

В 23 июня 1977 году золотодобытчик Логачёв А.В. обнаружил труп мамонтёнка самца близ городка Сусуман в Магаданской области. Были приняты экстренные меры к сохранению этой находки и через 10 суток полностью размороженная туша мамонтёнка (стояла 30 градусная жара) была помещена в морозильную камеру и сохранена для науки. Мамонтёнок погиб не от голода, а от мороза. Он оказался вмороженным в линзу льда и прекрасно сохранился до наших дней. Время его гибели было определено с помощью радиоуглеродного метода. Были отобраны две пробы, они дали хорошо совпадающие результаты:

«ЛУ-718А Мускульная ткань задней ноги мамонта, 1-я проба 38590 ± 850 лет
ЛУ-718В то же; 2-я проба 39570 ± 870 лет ».

Если мы сопоставим эти результаты с приведённым выше возрастом древесины «высокоствольной берёзы из Ледового комплекса Приморских низменностей Якутии», то обнаружим там строку:
«Древесина берёзы 37980 ± 860»
удивительно точно обозначающую это же самое геологическое событие — катастрофу вызванную поворотом литосферы.

«Мамонты жили в эпоху человека. Человек рисовал их на стенах пещер. Останки человека не один раз обнаруживались в Центральной Европе вместе с останками мамонтов; порой поселения человека эпохи неолита в Европе усеяны костями мамонтов . Человек двигался на юг, когда Европа покрывалась льдом, и возвращался, когда лёд отступал. Исторический человек был свидетелем значительных колебаний климата. Сибирские мамонты, мясо которых всё ещё остаётся свежим, скорее, вымерли в конце последнего ледникового периода одновременно с мамонтами Европы и Аляски. Если это так, то сибирский мамонт жил в одно время с довольно современным человеком. В то время как в Европе, ближе к ледяному покрову, человек жил ещё в последних периодах культуры неолита, на Ближнем и среднем Востоке — в районе величайших культур древнего мира — он мог войти уже в эпоху металла. Не существует хронологической таблицы неолитической культуры, поскольку искусство письма было изобретено приблизительно накануне бронзового века. Считается, что человек неолита оставил в Европе рисунки, а не надписи, и, следовательно, нет никакой возможности определить конец ледникового периода хронологически ».

«Геологи считают, что Великие американские озёра образовались в конце ледникового периода, когда континентальный ледник отступил и углубления, оставленные им, стали озёрами. За последние двести лет Ниагарский водопад отступал от озера Онтарио к озеру Эри примерно на пять футов ежегодно, смывая вулканическую породу со дна водопада. Если этот процесс происходил с той же скоростью с конца последнего ледникового периода, то понадобилось около семи тысяч лет, чтобы Ниагарский водопад продвинулся от входа в ущелье в Квинстоне до его нынешнего положения. Предположение о том, что количество воды, двигающейся через ущелье, было всегда одинаковым со времён ледникового периода, — основа подобных подсчётов, и вследствие этого сделан вывод, что семь тысяч лет могут составлять «максимальную продолжительность времени с момента рождения водопада». Вначале, когда огромные массы воды высвободились в результате отступления континентальных ледников, скорость движения Ниагарского водопада должна было быть гораздо более значительной; предполагаемое время «может быть значительно уменьшено» и иногда снижалось до пяти тысяч лет. Эрозия и осаждение пород на берегах и дне озера Мичиган также предполагают отрезок времени, исчисляемый тысячами лет, но не десятками тысячелетий...

Если конец последнего ледникового периода наступил только несколько тысяч лет назад, в историческое время или в тот период, когда письменность уже использовалась в центрах древних цивилизаций, сообщения, оставленные на вулканических породах природой и сообщения, записанные человеком, должны представить согласованную картину. Давайте же исследуем традиции и письменные летописи древнего человека и сравним их со свидетельствами природы ».

Древняя концепция «века».

«Концепция веков, которые пришли к концу в результате внезапных природных катаклизмов, является общей для всего мира. Количество этих веков отличается у разных народов и в разных традициях. Это различие зависит от количества катастроф, которое каждый отдельный народ хранит в совей памяти, или от способа подсчёта времени ».

«Гесиод один из ранних греческих авторов, писал о четырёх веках и четырёх поколениях людей, которые были сокрушены гневом планетарных богов... В другой своей работе Гесиод описывал конец одного из веков. «Жизнь дающая земля растрескалась от огня... вся земля и воды океана кипели... казалось даже, будто Земля и бескрайнее Небо над ней сомкнулись; и такой мощный удар произошёл, будто землю раскололи, а небо сверху обрушилось на неё»

Аналогичные представления о четырёх ушедших веках существуют на берегах Бенгальского залива и в высокогорном Тибете — нынешний век является пятым.

Священная книга индусов «Бхагавата Пурана» рассказывает о четырёх веках и о катаклизмах, в которых в различные эпохи человечество почти полностью уничтожалось. Пятый век — это век нынешний. Мировые века называются Калпас, или Югас. Каждый век находит свой конец в пожаре, наводнении или буре ».

Если мы воспользуемся «берёзовой шкалой планетарных катастроф госпожи Каплиной» , то должны будем считаться с тем, что человеческая память хранит следы событий, происходивших почти что 40 тысяч лет назад. Потому что «первый век» начался где-то после 37980 ± 860 года, закончился планетарной катастрофой, даты которой мы не знаем. Начавшийся после неё «второй век» закончился в 26820 ± 200 году планетарной катастрофой, наломавшей много берёзовых дров на севере Якутии. Начавшийся после неё «третий век», закончился планетарной катастрофой, даты которой мы не знаем. Начавшийся после ней «четвёртый век» закончился в 9315 ± 50 году планетарной катастрофой, опять наломавшей много берёзовых дров на Севере Якутии и описанной в эпосе о Гильгамеше и в Библии в житии праведника Ноя.

Но может ли человеческая память хранить события такой давности? От последней планетарной катастрофы нам хорошо известна только история Ноя, которую современная наука классифицирует как сказку, сомнительную литературную фантазию наших закомплексованных предков. Но может быть в те далёкие времена память была другой, может быть тогда они помнили то, что мы теперь так быстро забываем? Чтобы ответить на этот вопрос, надо знать каким был человек в эпоху Матриархата, но мы ничего об этом не знаем (никто ничего не знает, даже те, кто считает себя специалистом). Можно сказать, что это идеальная ситуация, в которой следует воспользоваться Логосом.

«Древние представления, и очень устойчивые, о мировых веках, погибших в космических катастрофах, были обнаружены в Америке среди инков, ацтеков и майа. Основная часть наскальных надписей, обнаруженных в Юкатане, относится к мировым катастрофам. «Самые древние из этих фрагментов ("катуны», или каменный календарь Юкатана) в общем связаны с грандиозными катастрофами, которые время от времени потрясали американский континент и сохранили у всех народов этого континента более или менее отчётливое воспоминание». Кодексы мексиканских и индейских авторов, составлявших аналы своего прошлого, уделяют исключительное внимание теме мировых катастроф, которые уничтожали человечество и изменяли лицо земли.

В хрониках мексиканского королевства сказано: «Древние знали, что прежде чем образовалось нынешнее небо и земля, человек создавался и жизнь воплощалась четыре раза» ».

Эти сведения выглядят правдоподобно. Судя по хронологической шкале Каплиной, после катастрофы 37980±860 года в Европе и Африке резко потеплело и начался расцвет Матриархата — кроманьонский этап, известный в основном по раскопкам в Европе. В это время наблюдается феномен пещерной живописи, создаются пещерные галереи, из которых наиболее известными являются Ласко и Альтамира.

«Естественно провести сравнение между Ласко и Альтамирой. Обе пещеры использовались доисторическими людьми примерно в один и тот же период — 34-12 тысяч лет назад. Но, по мнению некоторых специалистов, лучшие рисунки Альтамиры относятся к концу этого периода, тогда как рисунки в Ласко создавались на несколько тысячелетий раньше, в момент наивысшего расцвета. Общее впечатление от Альтамиры — колдовское величие и покой. Зубры, тогдашние владыки животного царства, горбят мощные покрытые гривой плечи и отодвигают всех остальных на второй план. Они, как описывал их Брейль, «иногда просто стоят, отдыхая, иногда лежат или потягиваются, иногда неторопливо бредут куда-то, иногда мчатся галопом». Но мчащихся среди них мало. Благородство, которым художники наделили этих гигантов, показывает, как относился к ним человек. Кроманьонцы, возможно, испытывали к ним благоговейное уважение, ещё не научившись смотреть на мир животных с равнодушием или с высокомерной снисходительностью, которые появились у людей много тысяч лет спустя.

По меньшей мере трёх альтамирских зубров называют лежащими — ноги у них подобраны под туловище, а головы низко опущены. Некоторые специалисты придерживаются мнения, что зубры эти умирают и уже не в силах держаться на ногах. Но большинство считает, что они спят или же вот-вот должны принести телёнка».

Живопись Альтамиры была открыта в 1879 году и считалась подделкой. И это не удивительно, по выразительности, экспрессии, реализму она опережала существовавшую в то время живопись. До сих пор совершенно непонятно, как можно сделать такие рисунки, где это можно подсмотреть в природе? Если вооружить всех археологов современной фототехникой и отправить их на фотоохоту, на природе таких снимков они сделать не смогут. Об этом говорит весь опыт современной фотографии — снимки такого типа можно сделать только в зоопарке, где животное привыкло к человеку. Короче говоря в этих пещерных «картинных галереях» в основном изображены «домашние животные» Матриархата. Естественно они не были домашними в европейском смысле этого слова и европейцами рассматривались бы как дикие. Считали же европейцы стада бизонов Северной Америки дикими, ничьими, тогда как у индейцев на этот счёт бытовало совсем другое мнение. Можно точно также, неожиданно открыв Чукотку, полагать, что пасущиеся там стада северных оленей — дикие, поскольку их не загоняют в хлев, не навешивают им на шеи колокольчики, нигде не видно пастуха с длинным кнутом, пастушьим рожком и голодными волкодавами.

Чего-то мы не понимаем в жизни кроманьонца или прикидываемся, что не понимаем, мол недоступно это нашему пониманию. Возьмём к примеру проблему обеспечения мясом в зимнее время. Похолодало, выпал снег, стада откочевали туда, где теплее, на этот случай целесообразно воспользоваться каким-нибудь методом консервирования мяса. Я бы в тех условиях стал разводить пещерных медведей. Зверь крупный, мясо вкусное, сам себя кормит всё лето, а зимой возвращается в родную пещеру, где спит до весны со своими братьями, сёстрами, папами, мамами. Надо только покурить перед пещерой «медвежьей наркотой», чтобы они все покрепче заснули; зайти, выбрать нужную тушу, привязать её к шесту, принести и разделать по строгому ритуала, чтобы ни он сам, ни его родственники не обиделись. Фантазия, да? А похоже, что так оно и было.

«Самым знаменитым примером охотничьей магии неандертальцев остаётся культ медведя, открытый немецким археологом Эмилем Бехлером в пещере Драхенлох, в которой он вёл раскопки с 1917 по 1923 год. Эта пещера расположена в Швейцарских Альпах на высоте без малого двух с половиной тысяч метров, уходит глубоко в недра горы, Передняя её часть, очевидно, иногда служила неандертальцам временным жилищем. Много дальше от входа Бехлер нашёл сложенный из камней кубический «ларь» с гранями равными примерно метру. Сверху он был закрыт большим плоским камнем. Внутри лежало семь медвежьих черепов, повёрнутых мордами ко входу в пещеру. Исследуя пещеру дальше, Бехлер обнаружил в нишах по стенам ещё шесть черепов. Рядом с некоторыми лежали кости конечностей, однако выяснилось, что они не во всех случаях были костями того же медведя, что и череп. Одна такая кость была засунута под скуловую дугу — совершенно очевидно, что сделать это мог только человек. Находка в Драхенлохе оказалась не единственной. В Регурдю на юге Франции прямоугольная яма, прикрытая каменной плитой весом почти в тонну, хранила кости более двадцати медведей. Предметом этого культа был вымерший теперь вид Ursus Spelacous, так называемый пещерный медведь — могучий зверь с широкой грудью, который был массивнее гризли и имел в длину от кончика носа до хвоста почти три метра. Быстрый и сильный пещерный медведь вёл себя куда менее предсказуемо, чем любое стадное травоядное. Приспособившись к суровым условиям ледниковой эпохи, он зимовал в пещерах, а с наступлением тёплых месяцев бродил по крутым склонам густо поросших лесами европейских гор».

Далее, Констебль рисует для простого народа душераздирающую сцену битвы неандертальцев с пещерным медведем, и тут же без всякого разъяснения приводит информацию, которая лучше согласуется с действительностью.

«Медвежьи кости в неандертальских каменных ларях были не просто трофеями, вроде шкур и голов, украшающих кабинеты современных охотников за крупной дичью. Если известные примеры охотничьей магии могут служить аналогией, неандертальцы отнюдь не тешили своё тщеславие, а преследовали куда более серьёзные цели. Ритуалы, связанные с медведем, всё ещё существуют — во всяком случае, существовали до самого недавнего времени — у ряда охотничьих народов, обитающих по всему северу от Лапландии и Сибири до арктической глуши Нового Света. Некоторые сибирские племена почитали медведя как мифического первого человека и просили у животного прощения перед тем, как его убить. Иногда же медведи считались посредниками между людьми и духами, властвующими над землёй. Охотники-айны на севере Японии ловили медвежонка и почти год обходились с ним, как с почётным гостем (иногда женщины даже кормили его своим молоком ), а затем в середине зимы подросший медвежонок после долгой церемонии приносился в жертву и мужчины пили его кровь, пока главный шаман возносил молитвы духу-созидателю ».

Итак, в 34 тысячелетии процветает изобразительное искусство, да ещё как процветает, а не позже, чем через 3-4 тысячи лет наступает новый всемирный потоп и цвет цивилизации, уцелевшие потомки художников, бегут из заледенелой Европы в Африку, Сибирь и дальше в Северную Америку. Вернуться назад они уже не смогли, потому что после последовавшей за этим литосферной катастрофы в 26820±200 году хронологической шкалы Каплиной, путь через Берингов пролив стал надолго запечатан. Так что могли они помнить 4 потопа: один, от которого бежали из Европы и три уже в Новом Свете.

Умение рисовать.

Не знаю почему, быть может только потому, что я неисправимый дилетант, но мне умение рисовать реалистично представляется очень важным признаком высокого уровня развития цивилизации. Ввиду того, что ни профессиональные художники, ни профессиональные историки, ни деятели культуры, ни политики не видят связи между этими явлениями, я просто обязан объяснить, почему я её вижу.

Способность реалистично рисовать не относится к тем благодатям, которые человек получает просто так, от рождения. Помните детскую считалочку «точка, точка, запятая — вышла рожица кривая...», обучающая ребёнка рисовать простейшего человечка. Ребёнка надо учить расчленять то, что он видит на более простые элементы, учить рисовать эти элементы: точка, линия, овал, угол и пробудить в нём способность конструировать из этих элементов осмысленное изображение. Это обычный этап развития в каком-то смысле закладывающий основы будущего чтения и письма, правил пользования речью и мышлением.

Человека можно научить рисовать хорошо различаемые палочки, овалы, закорючки... из них конструировать буквы, цифры, затем слова, предложения..., но у всех они будут разными, у каждого из нас свой легко узнаваемый почерк и ничего поделать с этим нельзя: зрительные и моторные способности индивидуальны, нет двух одинаковых людей, нет двух одинаковых художников.

Если ты рисуешь, любишь рисовать и твои рисунки нравятся другим, потому что ты делаешь это лучше их, то разве это значит, что ты рисуешь реалистично? Сколько древних икон, сколько рисунков на стенах египетских храмов — они прекрасны, но разве они реалистичны?

Для того, чтобы рисунок был реалистичным, художник должен быть свободен, но этого мало, должно быть много свободных художников и они должны свободно высказывать своё мнение, относительно того, что нарисовано хорошо, а что, наоборот, не получилось. Они должны бескорыстно помогать друг другу, уважать друг друга, любить своё искусство и беззаветно стремиться к истине.

Следующий расцвет изобразительных искусств произошёл в Античные времена в Элладе. Условия были идеальные, демократия, процветание греческих полисов, расцвет философии, триумф мысли величайших гениев человечества: Пифагора, Демокрита, Сократа, Платона, Аристотеля, Евклида, Архимеда. Потом снова упадок.

Следующий взлёт реализма в изобразительном искусстве пришёлся на эпоху Возрождения, по вашему мнению — это случайно, никак не связано с атмосферой, в которой находится художник? Так что, дорогие мои, реалистичная живопись от нищеты, голода, холода, сырости и варварского обращения с людьми искусства не заводится.

Расцвет изобразительных искусств — это очень важный признак зрелости общественных отношений, развитости цивилизации, её способности распространиться по всему миру. Мы знаем, что за расцветом искусства Эллады, навевавшем «колдовское величие и покой», последовали молниеносные завоевания Александра Македонского. За расцветом живописи и архитектуры Возрождения последовало распространение христианства по всему миру, триумфальное развитие науки и техники, конца которому пока не видно.

По тому, как рисовали кроманьонцы, отчётливо видно, что это продукт высокоразвитого общества, что это их потомки заселили Азию, Африку и Америку, где тщательное рисование стало обязательным элементом цивилизации, что они стали высекать свои рисунки на камне, более долговечном информационном носителе. Рисунки кроманьонцев свидетельствуют не только о развитом животноводстве, глубоком разделении труда, но и о том, что детей учили, что у них несомненно существовала какая-то форма письменности, велся хозяйственный учёт, были нетривиальные технические достижения. Почему никто не говорит о том, что эти картины рисовались не на плоском полотне, а на сильно искривлённой поверхности пещеры, на которой даже современные художники рисовать не умеют. Для каждого рисунка есть своя точка, из которой он видится реалистично, неискажённо, не говорит ли это о том, что они пользовались каким-то проектором, чем-то вроде эпидиаскопа? Не надо считать их совсем уж неумехами, несомненно, что в чём-то эта цивилизация значительно превосходила нашу.

Пять, шесть, семь, девять веков.

«Упоминания о веках и катастрофах обнаружены в «Авесте» (Дзен-Авесте), священных писаниях маздаизма, древней персидской религии. «Бахман Яшт», одна из книг «Авесты», насчитывает семь мировых веков или тысячелетий. Заратустра (Зороастр), пророк маздаизма, говорит о «предзнаменованиях, чудесах и общей растерянности, которые проявляются в конце каждого тысячелетия»

Китайцы называли ушедшие века «кис» и насчитывали девять «кис» от начала мира до Конфуция. В древней китайской энциклопедии «Синг-ли-та Цуен-Шу» освещались общие природные катаклизмы. Из-за периодичности этих потрясений промежуток времени между двумя катастрофами рассматривался как «великий год». В продолжение этого года и земного века космический механизм смещается и, «следуя общей природной конвульсии, море выходит из берегов, из земли возникают горы, реки меняют своё течение, люди и все существа погибают, и старые тропы исчезают» ».

Ещё можно поверить в то, что человечество могло сохранить память о четырёх климатических катаклизмах, сопровождавшихся потопами, гибелью громадных лесных массивов, включая тропические леса, неизбежным самовозгоранием сухостоя, жуткими пожарами, лавинами всепожирающего огня. Однако археология не оставила нам никаких надежд на то, что люди, пережившие катастрофу 37980±860 года по хронологической шкале Каплиной, были и остались достаточно цивилизованными, чтобы хранить для потомков память о постигшем их несчастье. Не странно ли, что уже мы ничего путного не способны вспомнить о трагедии, постигшей беспечных современников Ноя. И всё это благодаря науке, она тут постаралась... Благодаря борзописцам всех сортов и национальностей, из которых особо отличились Вольтер и Спиноза; отличился и, сукин сын, Диего де Ланда, спаливший чрезвычайно ценную информацию о четырёх предыдущих потопах. Не могу поверить, что он самовольно на это решился, по-видимому, собранные им рукописи представляли какую-то опасность для католической церкви.

Китайское описание самой катастрофы надо признать написано довольно разумно, а вот число катастроф таковым не является, оно навеяно, по-видимому, схоластикой и понятно только почитателям Конфуция, тем, кто следует традициям Дао.

«Раввинская концепция веков определилась в период после Исхода. Уже перед рождением нашей земли миры были созданы и вступили в жизнь только для того, чтобы в своё время быть уничтоженными. «Он создал несколько миров раньше нашего, но Он все их уничтожил». Земля тоже изначально не была создана для исполнения Божественного плана. Она подвергалась изменениям, шести последовательным восстановлениям. После каждой из катастроф создавались новые условия. На четвёртой земле жило поколение людей времён Вавилонской башни. Мы принадлежим к седьмому веку. Каждый из «веков» земли имеет собственное наименование.

Было создано семь небес, и было создано семь земель. Наиболее развитая седьмая — Эрец; шестая — Адамах; пятая — Арка; четвёртая — Хабарах; третья — Иаббашах; вторая — Тевел; и «наша собственная земля зовётся Хелед, и, как все остальные, она отделена от предшествующих бездной, хаосом и водой». Грандиозные катастрофы изменяли лицо земли. «Одни были уничтожены потопом, другие поглощены пожаром», — писал еврейский философ Филон.

Следуя авторитетному мнению раввина Раши, древняя традиция знала о периодических катастрофах небесного свода, одна из которых произошла в дни Всемирного потопа и которые повторялись с периодичностью в 1656 лет»

Ну что тут можно возразить? Лично нам больше нравится наше видение этой проблемы (ну, неоригинальны мы и ничего не смогли с этим поделать).


Глава 3. Матриархат.

Глава 3.
Матриархат.

Введение.

Логос — это древнейшая система мышления, известная нам по трудам, оставшимся от древнегреческих мыслителей. Наиболее известным мыслителям древности: Пифагору, Демокриту, Сократу, Платону логика была неизвестна, Аристотель ещё не изобрёл её, однако они не испытывали в ней никакой необходимости. Более того, наиболее выдающиеся достижения в области мысли и духа были достигнуты без помощи логики. Демокрит, например, разработал атомную теорию, «внимая Логосу едино».

Вот как оценивает это достижение Ричард Фейнман:
«Если бы в результате какой-то мировой катастрофы все накопленные научные знания оказались бы уничтоженными и к грядущим поколениям живых существ перешла бы только одна фраза, то какое утверждение, составленное из наименьшего количества слов, принесло бы наибольшую информацию? Я считаю, что это — атомная гипотеза (можете называть её не гипотезой, а фактом, но это ничего не меняет): все тела состоят из атомов — маленьких телец, которые находятся в беспрерывном движении, притягиваются на небольшом расстоянии, но отталкиваются, если одно из них плотнее прижать в другому. В одной этой фразе, как вы убедитесь, содержится невероятное количество информации о мире, стоит лишь приложить к ней немного воображения и чуть-чуть соображения».

Пожалуй самые яркие примеры пользования Логосом оставил нам Платон в Диалогах. Если вы их внимательно прочитаете, то обязательно обратите внимание на то, что никакой логики в них нет, и тем не менее они чрезвычайно убедительны. Ни Платон, ни Сократ, ни Аристотель формально не знали Логоса — интеллектуального инструмента, которым они пользовались (Аристотель пользовался Логосом, когда разрабатывал свою Логику, согласитесь нельзя создать Логику при помощи логики, поскольку законы логики это запрещают). Тем не менее каждый диалог Сократа, каждый его фрагмент, построены по определённым правилам. Если все знают предмет, то надо сосредоточить всё внимание на доказательстве того, что в действительности он им совсем неизвестен; по крайней мере нечто важное, очень важное, в конечном счёте самое важное им неизвестно, и не потому что было сокрыто, а, оставалось неизвестным, постоянно находясь у всех на виду (неизвестная известность). Эта линия была реализована в основной теме этой книги, показывающей, что география — это то, что очень важно знать каждому, но которой никто не знает..

В противоположной ситуации: понятие вроде бы известное, поскольку все им пользуются свободно, остаётся тем не менее не неизвестным никому. В этом случае, наоборот, следует сосредоточить всё внимание на том, что каждый из нас знает настолько много, что исследование этого предмета не только не составляет никакого труда, но интересно и поучительно не только обывателю, но и специалисту. Такой темой в этой книге, станет тема Матриархата.

Итак, я берусь доказать вам, что о Матриархате вы знаете значительно больше, чем думаете, что вы знаете о нём практически всё, но известные вам факты (а вам кажется, что никаких фактов вы вообще не знаете) не увязываются в стройную систему только потому, что какие-то ваши мировоззренческие убеждения являются ошибочными. Главное из них состоит в том, что вас убедили без какого бы то ни было основания в том, что Матриархат — это один из этапов человеческой истории, основная трудность изучения которого состоит в том, что о нём не сохранилось никакой информации. Мы знаем, что в истории всё уникально: правители, годы рождений, битвы, имущественные права, — в общем, если не знаешь, то не суйся: один конфуз получится.

Поэтому основная мысль с которой я начну своё изложение: Матриархат — это ещё не история, Матриархат — это проблема биологии. Как общественная структура, Матриархат не уникален — это обычная ступень эволюции, я бы сказал, эволюция в форме биологической цивилизации.

Биологические цивилизации.

Я должен вас предупредить, что намерен вступить на тот же скользкий путь, по которому полтораста лет назад шёл Чарльз Дарвин. Тогда он решил рассказать своим соотечественникам, что они произошли от обезьяны. Обрушившийся на него гнев умеющих читать современников значительно превзошёл все его ожидания. В отличие от него я не жду от современников восторженных признаний и не собираюсь рассчитывать на то, что профессионалы, у которых всё, что я сейчас вам буду рассказывать, всегда лежало под самым носом, но чего они так и не увидели, извлекут из себя какие-нибудь другие слова, кроме пригодных для презрительного обвинения дилетанта в дилетантизме..

Я подхватываю палочку эстафеты, выпавшую из рук безвременно почившего гения, и объявляю, что намерен доказать, что человеческая цивилизация 99% времени своего существования развивалась как обычная биологическая цивилизация типа пчёл, муравьёв, термитов, — и только последний отрезок времени, занимающий чуть более 2 тысяч лет, пошла своим путём, позволяя объяснить, что же в конце концов произойдёт с муравьями, пчёлами, термитами через пару другую миллиардов лет..

Чтобы двигаться дальше необходимо ответить на вопрос: что же объединяет нас с муравьями, пчёлами и термитами?

  1. Стремление создавать и поддерживать искусственную среду, необходимую для выращивания потомства;
  2. Коллективное выращивание потомства;
  3. Накопление запасов и управление ими.

В процессе биологической эволюции иногда возникают условия, при которых вид может выжить только в том случае, если он вступает на путь эволюции в форме биологической цивилизации. Чаще всего виды, попавшие в такие условия, просто гибнут, но иногда (а за то, что это случается крайне редко, говорит краткость списка биологических видов, эволюционирующих этим путём) они вступают на этот путь. Образно говоря, нормальный биологический вид находится как бы в газообразном состоянии — каждый сам по себе, но когда внешние условия слишком уж сжимают этот газ, он конденсируется, образуя в каком-то смысле каплю жидкости, которая сохраняется, если к этому прилагаются соответствующие усилия.

Человек отличается от термитов, муравьёв, пчёл главным образом тем, что очень быстро развивается, поэтому за сравнительно небольшой срок (каких-то 100-200 тысяч лет) он до конца прошёл путь эволюции в форме биологической цивилизации и стал возвращаться (а может быть даже уже и вернулся) на путь нормальной биологической эволюции.

Смотрите в какой интересной ситуации мы оказались. Мы не знаем, что такое цивилизация — никто этого не знает. Мы не знаем как они возникают, как развиваются, что могут и чего не могут — да мы ничего собственно не знаем. Но мы уже убеждены, что наша цивилизация — это результат Матриархата (эволюции в форме биологической цивилизации), а так как человек, развиваясь быстрее всех, прошёл все ступени, то на уже этапе Матриархата он освоил всё, что освоили муравьи, термиты, пчёлы, — и даже то, что им предстоит ещё освоить! Значит, надо только посмотреть чего достигли муравьи, термиты, пчёлы, — и ни в коем случае не приписывать Патриархату того, что было освоено ещё Матриархатом.

В цивилизациях термитов, муравьёв, пчёл развился язык — язык запахов. Человек значительно крупнее этих насекомых, поэтому запахи, распространение которых связано с диффузионными процессами в газовой среде, оказываются неэффективными. В тёмной разветвлённой пещере на первое место вышел звук. По мере развития речи пещерная цивилизация становилась всё сложнее и сложнее.

Но муравьи не только развили свои органы обоняния, чтобы воспринимать язык, насколько я знаю, они метят свои пути в муравейнике, дороги по которым перемещаются, то есть они не только научились «изрекать», но и «записывать». Как они ко всему этому пришли, как научились, никто не знает, но это и не важно как, важно, что все цивилизованные насекомые умеют это делать, значит и человек Матриархата это умел и уже тогда этим пользовался, хотя мы и не знаем как зачем и почему.

И разве не удивительно, что никак не связанные между собой биологические цивилизации развивались тем не менее, следуя одной и той же схеме? Во всех биологических цивилизациях ведущую роль играют женские особи — матки (царицы), тогда как все остальные являются их естественными рабами. Царицы эффективно управляют своими подданными при помощи специального языка. Как возникает этот язык мы не знаем, но он обладает потрясающей эффективностью.

Генетически все особи одинаковы, хотя по внешнему виду этого не скажешь, муравьи могут быть: рабочими, воинами, провизорами,... Язык запахов в некоторых случаях не только переключает их сознание из одного состояния в другое, но и меняет всё их тело, превращая в безжалостного воина с огромными челюстями, который уже не может сам есть и которого поэтому надо кормить; или в самодвижущуюся ёмкость для хранения жидкости....

Муравьи занимаются сельским хозяйством, скотоводством, ведут захватнические войны... Чем отличается от них человек? Да главным образом тем, что быстрее развивается. Вот так, незаметно мы подошли к главному выводу: человек вступив 200 тысяч лет назад на путь эволюции в форме биологической цивилизации развивался настолько стремительно, что прошёл все уровни, которых достигли: пчёлы, муравьи, термиты, — и существенно обогнал их, дойдя до самого конца этого пути. Почему мы можем утверждать, что человек — единственный из известных нам видов дошёл до конца? Да потому, что в наши дни нами не правят больше самки, потому что мужчины перестали быть естественными рабами и владеют речью ни чуть не хуже, чем женщины. Homo sapiens снова вступил на путь нормальной биологической эволюции. И теперь мы знаем к чему придут через пару другую миллиардов лет муравьи, пчёлы, термиты: пройдя все ступени биологической эволюции в форме цивилизации, они как и мы вернутся в русло нормального биологического развития.

Начало Матриархата.

Единственным надёжным источником, позволяющим судить о том, когда начался Матриархат, служат данные генетики. Судя по результатам исследования митохондриальной ДНК человека, все мы являемся потомками неандерталки, родившейся примерно за 200 тысяч лет назад. Суть этого открытия чрезвычайно проста. Мы знаем, что наше тело состоит из клеток. Вся информация о будущем организме записана в хромосомах. Половину хромосом мы получаем от матери и половину от отца. Сама клетка, состоящая из оболочки, протоплазмы и внутриклеточных структур, является самым настоящим персональным компьютером, который, обрабатывая информацию, записанную в хромосомах, воспроизводит сам себя, постепенно формируя этим самым будущий организм. Так вот, этот персональный компьютер мы получаем от матери..

Протоплазма каждой клетки содержит несколько тысяч митохондрий и других органелл. Митохондрии — это энергетические станции клетки, они обеспечивают клеточное дыхание и обладают собственным набором генов. Набор этот невелик: у человека он составляет 16500 пар нуклеотидов, поэтому в каждом конкретном случае его можно точно исследовать. Митохондрии, как и обычные клетки, подвержены мутациям и постепенно изменяются с течением времени. Исследования различных типов митохондриальной ДНК человека показали, что все они произошли путём мутации от одной митохондрии примерно 100-200 тысяч лет назад, что позволяет утверждать, что Homo sapiens произошёл от единственной женщины.

Наша прапраматерь обладала каким-то чрезвычайно полезным свойством, которое передавалось только от матери к дочери — сыновья длительное время не получали этот ген и не могли поэтому разносить его по свету. Мы догадываемся, что это всё как-то связано с развитием речи, а так как у женщин речевой центр в два раза больше, чем у мужчин, то подозреваем, что всё это каким-то образом связано с половой Х-хромосой: у женщин — две Х-хромосомы, у мужчины — одна, и, видимо, поэтому речевой центр женщины в два раза больше, чем у мужчины.

Что же тогда произошло? Быть того не может, чтобы у нашей прапраматери речевой центр образовался оттого, что она вдруг решила, что неплохо было бы посудачить с кем-нибудь. Нелёгкую она задала нам головоломку. Попробуем её решить.

Один биолог как-то сказал, что человек — это половозрелый эмбрион обезьяны, и в этом высказывании мне видится ключ решения проблемы Матриархата. На протяжении миллионов лет эволюция человека была тесно связана с увеличением объёма мозга, но 200 тысяч лет назад всё переменилось — объём мозга стал уменьшаться. Объём мозга современного человека примерно на 15% меньше мозга неандертальца и заключён в черепную коробку круглой формы. О чём свидетельствует шаровидность черепной коробки современного человека? Да о том, что организм экономит на костной ткани — она для него дефицит, а вовсе не мозг. У всех видов, наоборот, мозг является дефицитом, поэтому каждый организм заключает его в костные полости чрезвычайно сложной формы, чтобы эффективнее использовать его, и только организм человека придаёт ему форму шара — лишь бы только его прикрыть кое-как, потратив на это как можно меньше костной ткани.

И всё это произошло, по-видимому, из-за женщины, по-видимому из-за того, что трудно ей было рожать младенцев с крупным жестким черепом. По-видимому наша прапраматерь отличалась тем, что рожала сильно недоношенных детей. Рожать их было легче, потому что их череп был ещё небольшим и мягким, значит, роженицы стали не так часто умирать от родов. Положение с женщинами в то время было, по-видимому, очень непростым — роженицы часто умирали при родах, продолжительность жизни женщины была низкой, и женщин нехватало. Какое-то повреждение одной из Х-хромосом привело к тому, что прапраматерь рода человеческого, начав рожать недоношенных детей, решила проблему нехватки женщин.

Действительно, её дочери, унаследовавшие дефектную Х-хромосому, перестали умирать при родах, рожая, как и она, недоношенных детей, а во-вторых, они рожали девочек в два раза чаще, чем мальчиков. И это совсем нетрудно доказать. Дело в том, что, как мы уже ранее выяснили, по мужской линии эта дефектная Х-хромосома не передавалась, ибо иначе мужчина мог бы «передать» её дочерям другой женщины, обладающей другим типом митохондрий, чего в действительности не происходило. Следовательно, он не мог её передать, потому что не обладал ею, потому что она образовывала с нормальной Y-хромосомой летальную комбинацию. Но в таком случае, половина зачатых мальчиков погибала до наступления родов.

Мутация оказалась очень полезной — в традиционных неандертальских группах женщин катастрофически нехватало, а в новых, наоборот, стал наблюдаться их избыток. Следовательно, новая женщина неминуемо стала вытеснять женщин, обладающих традиционным генотипом. Осталось только понять, почему в новых условиях должна была появиться речь и как она появилась.

Представьте себе, что, спустя какое-то время после того, как новая женщина распространилась по неандертальскому миру, изменился климат — началось очередное оледенение. И тут выяснилось, что недоношенные дети легко простужаются, поэтому их надо длительное время выдерживать в искусственной среде, например, в пещере, где круглосуточно горит костёр... Мы знаем, что наши предки действительно длительное время жили в пещерах, грелись у костра, готовили на огне пищу. Новое состоит в том, что этот элемент являлся обязательной компонентой их жизни — как только они отказывались по какой-либо причине от искусственной среды и огня, дети от женщин, обладавших дефектной Х-хромосомой, начинали вымирать и их группа автоматически превращалась в группу обычных неандертальцев. Можно сказать, что человечество началось с пещерного муравейника, и, говоря так, мы попадаем в самую точку.

Достижения Матриархата.

Вы только посмотрите, как лихо мы расправились с самыми туманными проблемами нашей предыстории. Вначале мы осознали, что в какой-то момент времени человек вступил на путь эволюции в форме биологической цивилизации, как до него вступили муравьи, термиты, пчёлы. Произошло это потому, что он был вынужден: создавать и поддерживать искусственную среду; создавать запасы и управлять ими; совместно выращивать потомство. Мы осознали также, что в таких сообществах ведущую роль играют женщины; мужчины становятся естественными рабами; возникает язык, обладающий способностью программировать сознание, переключать его из одного состояния в другое, владеют которым только женщины; окультуриваются растения; одомашниваются животные; осваиваются строительные технологии; ведутся грабительские и захватнические войны; отправляется нетривиальные похоронные обряды, — и всё это существует уже у муравьёв.

Так что вопрос о том, когда и где был одомашнен верблюд или корова, безнадёжно глуп и бесперспективен. Не мог малограмотный пастух одомашнить верблюда, хотя бы только потому, что мы, мужчины, до сих пор не умеем этого делать. Мы не одомашнили ни одного животного. Казалось бы, какое полезное и умное животное слон, а вот не размножается он в неволе, что ты с ним ни делай. Только сейчас мы начинаем понимать какое это непростое дело — разведение животных в зоопарке, только сейчас. Мы должны снять шляпу и низко поклониться женщинам матриархата, это они одомашнили коня, корову и других животных, а уже потом, когда появились табуны мустангов, мужчины без труда, подобно индейцам в недавние времена, быстро приспособили их для своих самых неотложных нужд. Так же легко они «одомашнили» одичавших коров, овец, ослов, коз, верблюдов...

Мы даже представить себе не можем насколько далеко обогнал нас Матриархат. Вы думаете это к нам прилетают все эти НЛО? Как бы не так. Нужны мы им очень! Матриархат не умер, Матриархат жив! Матриархат — это совсем не историческая проблема, это серьёзная географическая проблема. Таково моё личное мнение и спорить на эту тему я заранее отказываюсь с кем бы то ни было.


Глава 4. Что обеспечивает катастрофу такой энергией?

Глава 4.
Что обеспечивает катастрофу такой энергией?

Введение.

Геометрически географическая система координат безупречна — положение точки определяется широтой, долготой и высотой над уровнем моря, но с точки зрения физики эта система не столь безупречна, поскольку в ней не учитывается вращение земли. Если бы земля не вращалась, то уровень моря располагался бы по другому. Действительно, если раскрутить ведро с водой, подвесив его на верёвке, то никаких изменений формы ведра мы не заметим, тогда как форма воды в ведре изменяется радикально. Вращение оказывает очень сильное влияние на форму воды, поэтому формулировка «высота над уровнем моря», усыпляя нашу бдительность не позволяет видеть угрожающую нам опасность.

К стыду нашему, мы забыли школьную физику. Вернёмся в дни нашей юности в шестой класс и порассуждаем так, как стал бы рассуждать средний ученик: чтобы правильно разметить контуры рельефа Земли, соответствующие различным положениям уровня моря, надо мысленно доливать в мировой океан воду до отметки х метров над уровнем моря, измеряя уровень на Северном полюсе; а получившуюся береговую линию наносить на карту. Если вы честно проделаете эту работу, то у вас «глаза полезут на лоб», потому что самыми последними участками суши, которые скроются под водой будут не Гималаи с высочайшими вершинами мира, а Гренландия (средняя высота 3400 метров, наибольшая высота 3700 метров) и Антарктида (средняя высота 2040 метров, наибольшая высота 5140 метров).

Все наши академики и просто великие люди науки разучились считать. А раз они неспособны решить обычную школьную задачку, то будут искренне недоумевать: «не может литосфера двигаться, потому что на это требуется огромная энергия, а лёд Гренландии — это вовсе даже не бензин, так что литосферу ему не сдвинуть».

Это старая история. В России часто приходится слышать мнение: «Россия — страна дураков». Но народ в России совсем не глуп, мы бы даже рискнули утверждать, что русские — это пожалуй самый умный, самый образованный народ планеты. А вот про руководителей наших этого не скажешь. Почему-то они заметно глупеют, как только дорвутся до власти. Быть может это происходит потому, что там, наверху, надо всё время прикидываться бестолковым дураком, требовать, чтобы всё тебе объясняли и тщательно растолковывали, пережёвывали даже самые очевидные вещи?

Ну я понимаю, товарищ Сталин, у него было 2 класса скоткоприходской школы и он нуждался в том, чтобы ему всё понятно растолковывали. Ну, Хрущёв, у которого было 4 класса того же самого университета. А остальные то от чего? Почему все наши академики требуют, чтобы им тщательно всё пережёвывали и не один десяток раз? Это наверное просто стиль работы такой, там, наверху, — прикидываться дураком? А ведь люди от этого не умнеют, можете мне поверить.

Ах, какие умные вещи говорил Борис Николаевич, пока не сел на царский трон. Так что дело здесь не в человеке — система власти у нас такая, что хочешь, не хочешь, а надо прикидываться дураком, а вошёл в роль — и не заметил как в тебе что-то изменилось (Михаил Сергеевич и Раиса Максимовна ведь до сих пор не понимают, как они могли так обмишуриться). Последний наш монарх в этом отношении крепко выделялся. А из тех, кто был до него, только Пётр во всё сам вникал и дураком никогда не прикидывался, не любил он этого. Но, как говорится, исключение — это только подтверждение общего правила.

Быть может, очень приятно наблюдать, как умнейший человек, пробившись к тебе на приём, из кожи лезет, пытаясь объяснить как важно сделать то, что он предлагает, а ты прикинулся дураком, ну полным дураком, и смотришь, как он будет выпутываться. И ведь не плюнет, не уйдёт, будет стараться выпутаться — все вы в моей власти, даже самые умные.

Вот так и глыба льда в Гренландии, лежит себе тысячи лет, дура дурой, мы и думать о ней не хотели бы, а как сдвинется со скуки — все ох как запляшут, сразу окажутся глупее её, потому что она ничего не хочет.

А теперь начнём всё с самого начала.

Высота над уровнем моря.

Возьмём идеальный шар, обладающий массой Земли, закрутим его, чтобы он делал 1 оборот в сутки и поместим на его поверхность около полюса шарик. На шарик, вращающийся вместе с Землёй станет действовать центробежная сила и он покатится к экватору всё быстрее и быстрее. В конце концов под действием сил трения он остановится на экваторе. Объём энергии, который при этом выделится в виде тепла, буквально сумасшедший, потому что на экваторе шарик будет двигаться со скоростью

40000000/(60*60*24) = 463 м/сек.

Если мы бросим очень много идеально твёрдых скользких шариков, какими являются молекулы воды, то они постепенно сформируют эллипсоид вращения, который в географии называют «уровнем мирового океана». Представьте теперь, что вся эта вода замёрзла, образовав гладкую поверхность без каких бы то ни было неровностей. Что случится, если на эту поверхность поставить шарик в окрестности полюса? Ответить трудно, потому что всё зависит от размера шарика. Если шарик будет иметь размер молекулы воды, то он никуда не покатится; а если он будет хотя бы в 10 раз больше, то покатится, потому что на него действует большая центробежная сила, так как его центр тяжести дальше отстоит от оси вращения, тогда как сила, с которой земля притягивает его, уменьшится, так как его центр тяжести дальше отстоит от центра Земли. Та же ситуация возникает в случае с айсбергом — центр тяжести воды, которую он вытесняет расположен ближе к центру земли и оси вращения, чем центр тяжести самого айсберга и появляющийся от этого дисбаланс сил тянет его к экватору, куда и устремляются все айсберги планеты.

А двигаться айсберг будет до тех пор, пока не остановится на экваторе. Как и в предыдущем случае он будет разогнан до скорости 463 м/сек. Способны вы теперь представить какую энергию готова передать вращающаяся Земля 2600 триллионам тонн гренландского льда, разгоняя их до скорости артиллерийского снаряда, и какие напряжения возникнут при этом в литосфере, когда Гренландия начнёт своё движение к экватору? А ведь в Антарктиде этого льда в 10 раз больше!

Сухие уровни Мирового океана.

Нальём мысленно столько воды, чтобы поверхность Мирового океана поднялась до среднего уровня ледника Гренландии, находящегося на высоте 3400 метров. Вопрос: на какую высоту в этой ситуации поднимется уровень Мирового океана на экваторе? Если бы Земля не вращалась, он поднялся бы ровно на 3400 метров, но она вращается, поэтому уровень будет существенно выше. Насколько выше: на километр, на два, на десять? Это очень важно, поэтому эту величину следует хотя бы оценить.

Воду мы естественно наливать не будем — нет у нас такой возможности, поэтому нам следует как-то рассчитать сухой уровень Мирового океана, проходящий по поверхности ледника Гренландии. Ледник Гренландии, судя по хронологической шкале Каплиной, формировался на протяжении 93 веков. Зимой там выпадал снег, который пронзительные северные ветры без устали разравнивали и разравнивали. Отдельные вершины ещё кое-где возвышаются, но долины занесены снегом, основная масса гор тоже скрылась подо льдом, так что можно считать, что Гренландский ледник — это огромный бассейн пресной воды, не растекающейся во все стороны только потому, что она превратилась в лёд.

По результатам измерений можно считать, что Мировой океан с достаточно высокой точностью имеет форму сплюснутого эллипсоида вращения, большая ось которого равна экваториальному радиусу Земли (6378245 м), а малая ось — полярному радиусу (6356863 м). Проведение сухого уровня Мирового океана никак не повлияет на силы тяготения и не изменит скорости вращения Земли, поэтому мы можем считать, что форма сухого уровня Мирового океана тоже будет эллипсоидом вращения с чуть большим эксцентриситетом. Насколько этот эксцентриситет должен быть больше никто не знает, поэтому, чуть-чуть ухудшая оценку, мы будем считать, что он останется прежним. Этого предположения достаточно, чтобы рассчитать эллипсоид сухого уровня Мирового океана, проходящего по поверхности ледника Гренландии.

Итак, средний уровень ледника располагается на 3400 метров выше уровня моря, центр тяжести располагается на 45o западной долготы и 75o северной широты. Воспользуемся тем, что в окрестности полюса форма эллипсоида вращения очень мало отличается от шара радиусом 6356863 метров. Следовательно, уровень Мирового океана на широте 75o удалён от оси вращения Земли на расстоянии 6356863 * cos 75o = 1645258 метров. Если мы теперь продлим этот перпендикуляр к оси вращения, до пересечения с поверхностью ледника, то его длина увеличится не на 3400 метров, а на 3400/cos 75o = 13137 метров. Короче говоря, размеры эллипсоида сухого уровня, проходящего по поверхности ледника Гренландии на 13137*100/1645258 = 0,7985% больше, чем размеры эллипсоида существующего уровня Мирового океана. Менее одного процента, казалось бы чего тут беспокоиться! Однако цифра эта страшная, поскольку на экваторе расчётный сухой уровень Мирового океана должен проходить на высоте 6378245*0,7985/100 = 50927 метров над уровнем моря!

До чего же ты замечательна, теоретическая география.

Похоже мы с вами только что совершили чрезвычайно важное географическое открытие, а состоит оно в том, что «высота над уровнем моря», характеристика, чрезвычайно важная для альпинистов и лётчиков, оказывается совсем не тем показателем, который надо рассматривать в теоретической географии. Есть такой парадокс — река Инд «перепилила» Гималаи, а ведь это самый высокий горный хребет в мире! А в Северной Америке река Колорадо «перепилила» Скалистые горы! Никто не понимает как это могло произойти, хотя досужих рассуждений на эту тему опубликовано немало. А что «говорит карта», её мнение на этот счёт нам очень интересно, поскольку её доводы должны быть решающим в этом научном споре.

Согласно карте, обе реки вначале текут на запад, а потом резко поворачивают на юг и с этого момента буквально вгрызаются в камень, разрезая его как масло. Мы уже догадываемся, что фактический перепад высот, обеспечивающий водный поток кинетической энергией, при движении воды на юг в несколько раз превышает перепад, отсчитываемый формально по традиционной методике горовосходителей. Настало время исправить это упущение.

Древние греки считали, что Земля имеет форму шара. Те доводы, которые служили им для обоснования этого мнения, в наши дни являются неубедительными. Земля имеет форму геоида.

«Геоид — фигура, образованная уровенной поверхностью потенциала силы тяжести, совпадающей с поверхностью морей и океанов в спокойном состоянии (при отсутствии волн, приливов, течений и возмущений вследствие изменения атмосферного давления). В геодезии Г. принимается за фигуру Земли...

Геоид имеет сложный вид вследствие вращения Земли и неравномерного распределения масс в земной коре, но в целом он может быть достаточно точно представлен эллипсоидом вращения, т.н. земным эллипсоидом, имеющим полярное сжатие 1:293,3 (эллипсоид Красовского) ».

Будем далее считать, что поверхность Мирового океана имеет форму эллипсоида вращения, то есть его точки лежат на поверхности

(x/6378245)2 + (y/6378245)2 + (z/6356863)2 = 1.

Ввиду того, что x и y входят в это соотношение одинаково, заменим x2 + y2 на r2 в результате чего приходим к более простому выражению

(r/6378245)2 + (z/6356863)2 = 1.

«Сумма двух квадратов равна единице», значит, один из них косинус, а другой синус, так мы приходим к параметрическому представлению эллипса

z = 6356863*sin q
r = 6378245*cos q,

где q географическая широта точки.

Последнее представление замечательно тем, что позволяет понизить размерность задачи ещё на единицу. Действительно, соотношения

z = a*sin q
r = b*cos q,

определяют эллипсоид вращения при любых значениях a и b, но три самые главные для географии параметра: q — широта точки, r — её расстояние до оси вращения, b — экваториальный радиус эллипсоида, проходящего через точку, — входят только в последнее соотношение. Благодаря соотношению r = b*cos q, мы можем высчитать экваториальный радиус эллипсоида, проходящего через заданную точку, даже не зная насколько должен быть сплюснут этот эллипсоид.
Предположим теперь, что точка, расположенная на географической широте q, возвышается над уровнем Мирового океана на высоту h. (см. рис. 10).

Рис. 10 Схема вычисления расстояния до оси вращения.
Рис. 10. Схема вычисления расстояния до оси вращения.

Поверхность Мирового океана разбивает перпендикуляр, опущенный из этой точки на ось вращения на две части: отрезок равный r и отрезок равный h/cos q. Проходящий через эту точку эллипсоид определит

r' = (r + h/cos q) = R'*cos q,

откуда, заменяя r на 6378245*cos q, получаем соотношение

R' = 6378245 + h/cos2 q,

следовательно,

R' — 6378245 = h/cos2 q,

но R' — 6378245 — это разность экваториальных радиусов двух эллипсоидов. Эту же величину мы получим, подставляя в соотношение

R' — 6378245 = h'/cos2 q',

q' = 0. Следовательно, общее соотношение, связывающее высоты и широты точек, расположенных на одном и том же эллипсоиде, имеет вид

h'/cos2 q' = h/cos2 q.

При q' = 90o высота h' должна быть равна нулю, причём она должна быть бесконечно малой порядка (p/2 — q')4, что свидетельствует о том, что в окрестности полюса для широт 88-90 градусов расчеты лучше не проводить.

Реки, текущие на юг, и реки, текущие на север.

Как река Инд, так и река Колорадо поворачивает на юг на широте 35o, следовательно, с энергетической точки зрения фактический перепад высот при таком повороте увеличивается в 2,7 раза! Когда-то у Инда этот поворот происходил на высоте 3000 метров, то есть только за счёт поворота к экватору вода Инда обретала энергию потока, низвергающегося с высоты Джомолунгмы. Мы знаем, что не сама вода разрушает камень, что дробят горные породы в основном большие камни, которые река перекатывает по дну, поэтому нам следует принимать во внимание ещё один факт. Идеальные шары, установленные на поверхности, отполированной строго по уровню воды, из-за вращения Земли будут катиться в сторону экватора, потому что они крупнее молекул воды (которые уже не скатываются, потому что для них равнодействующая центробежной силы и силы тяготения проходят точно через точку опоры). Значит, чем больше камень, тем дальше удалён его центр тяжести от центра Земли, что приводит к уменьшению силы притяжения; и одновременно, чем камень больше, тем дальше отстоит его центр тяжести от оси вращения Земли, что, наоборот, вызывает увеличение центробежной силы; в результате сумма этих сил существенно смещается в сторону экватора, создавая момент сил, заставляющий шар катиться по направлению к экватору.

Следовательно, река северного полушария, текущая к югу, обладает способностью перекатывать камни существенно большего размера, чем та же самая река, текущая на север, запад или восток.

Судя по карте, реки, текущие к экватору обладают невероятно большой гороразрушительной способностью. Они буквально прорезают горы: Рио-Гранде, Нигер, Тигр, Евфрат, Брахмапутра, главные реки Индокитая. Даже равнинные реки: Миссисипи, Миссури, Волга, Днепр, Днестр, Дон, Урал, — существенно более стремительны, чем северные: Обь, Енисей, Лена. Сейчас Германия и Польша переживают национальное бедствие, связанное с разливом их главных рек из-за проливных дождей. Поражает то, что вода там стоит — ну не хочет она быстро течь на север, что ты с ней не делай. Иное дело реки, текущие на юг, при повышении уровня воды, её скорость стремительно возрастает, поэтому они почти не разливаются даже такие реки как Миссисипи и Волга, обладающие огромной площадью водосбора, разливаются очень редко.

Но карта также говорит, что не только реки, текущие к экватору, прекрасно режут камень, но и многие другие, например, текущие перпендикулярно к ним. Объясняется это просто — в эпоху до Всемирного потопа, произошедшего 9300 лет назад по шкале Каплиной, эти реки тоже текли к экватору той допотопной эпохи. Вот некоторые из них: Ангара, Нижняя Тунгуска, Юкон, Замбези, реки Индостана, впадающие в Бенгальский залив. Из Кавказских рек очень интересны Кура и Терек. Сейчас они текут на восток, но в предыдущую эпоху, закончившуюся 9300 лет назад, они текли к экватору и, обладая огромной гороразрушительной способностью, интенсивно разрушали свои ложа, с особым прилежанием налегая на правый берег, вследствие чего каждая планетарная катастрофа сопровождалась изменением интенсивности воздействия реки на свой правый берег. Дарьяльское ущелье является в том смысле каменной летописью Всемирных потопов, надо только научиться датировать проточенные Тереком уступы.

Самые высокие горы.

Если мы сравним теперь высоту Джомолунгмы (8848), расположенной на 30o северной широты, с высотой горы Логан (6050), расположенной на Аляске на 60o северной широты, то это сравнение окажется не в пользу Джомолунгмы. Действительно, cos2(30o) = 0,75; cos2(60o) = 0,25; следовательно, географическая высота Джомолунгмы, приведённая к экватору, равна 8848/0,75 = 11797 метров, а географическая высота горы Логан, приведённая к экватору, равна 6050/0,25 = 24200 метров, то есть на самом деле она более чем в два раза выше. Теперь мы понимаем почему на севере нет таких высоких гор и таких глубоких океанических впадин, как в окрестности экватора. Но самая высшая точка планеты, по высоте приведенной к экватору расположена в Антарктиде в массиве Винсон в горах Элсуорт (5140) на 78o южной широты; 5140/cos2(78o) = 118138 метров. Безымянная гора на севере Гренландии (2195), расположенная на 80o северной широты, возвышается над экватором на высоту 2195/cos2(80o) = 72213 метров!

Итак, ледники Гренландии и Антарктиды в действительности, с учётом вращения Земли, расположены очень высоко над уровнем Мирового океана. Центробежная сила, воздействуя на ледник Гренландии, стремится развернуть литосферу в положение, при котором ось Гренландия — Антарктида станет перпендикулярна оси вращения земли. Как показывает карта (см. рис. 11), эта сила очень велика.

Глубоководный жёлоб — следствие напряжений в литосфере, создаваемых Гренландие
Рис 11. Глубоководный жёлоб — следствие напряжений в литосфере, создаваемых Гренландией.

Она натягивает литосферу вдоль меридиана, проходящего через полюс по 45o западной долготы, с такой силой, что океанское дно прогибается здесь на глубину почти что в 5 тысяч метров, образуя котловину Амундсена, простирающуюся от континентального шельфа Гренландии до континентального шельфа у Новосибирских островов. Рядом с ней, точно через полюс проходит литосферный разлом приуроченный к хребту Ломоносова, отмечающий траекторию, по которой Северный полюс рассекал литосферу 9300 лет назад.

Чтобы понять, какая информация заключена в котловине Амундсена, следует осознавать, что котловины — это отрицательные вершины, поэтому их как и вершины естественно сравнивать путём приведения к единой базе, скажем, путём приведения к экватору.

Наблюдается та же тенденция, что и с горами — чем ближе к полюсу, тем официальная глубина меньше, а приведённая глубина, наоборот, больше. Но Котловина Амундсена выпадает из этого ряда. Её приведённая к экватору глубина, равная почти что 160 километрам, на порядок превышает глубины всех остальных впадин. Похоже, что здесь мы сталкиваемся с впадиной совсем другой природы. Эта впадина является как бы следом от цепи, которой кровожадный цербер — Гренландия прикован к континентальному шельфу Азии в районе Новосибирских островов.

Приведённые глубины глубоководных впадин.

Название жёлоба | Максимальная глубина | Широта в градусах | Приведённая глубина
Марианский | 11022 | 10 | 11364
Танга | 10882 | 23 | 12840
Идзу-Бонинский | 9810 | 31 | 13348
Филиппинский | 10497 | 10 | 10823
Курило-Камчатский | 9717 | 45 | 19418
Алеутский | 7822 | 52 | 20612
Котловина Амундсена | 4485 | 87 | 159369

Традиционные географы не упустят возможности заявить, что это наблюдение ничего не доказывает, что так рассуждать нельзя. На что мы им сразу отвечаем: быть может вы и правы, но этот отрывок в основном предназначен для тех, кто анализирует космические снимки. Допустим вам принесли снимки какой-то планеты, на которых вы нашли и типично африканский контур, и пару платформ: «Гренландию» и «Антарктиду», на которых скопились огромные массы льда, а вот «котловины Амундсена», тянущейся от «северной оконечности Гренландии» через полюс строго по меридиану, не обнаружили. Там оказалась какая-то другая, направленная перпендикулярно, (если на карте Северного Ледовитого океана удалить котловину Амундсена, то останется широкая котловина, являющаяся объединением котловины Нансена и Канадской котловины, направленная как раз перпендикулярно) или под каким-то другим углом. В этой ситуации не следует делать вывод, что в самое ближайшее время там ожидается планетарная катастрофа типа Всемирного потопа.

Иное дело, если «котловина Амундсена» там уже появилась и глубина её, приведённая к экватору, фантастична. Тогда мы не только можем сказать, что планетарная катастрофа типа Всемирного потопа кажется созрела, но и можем объяснить как происходит горообразование на этой планете.

Механизм спрединга.

Слово «спрединг» английского происхождения, калька со слова «spreading», которым в русском языке означают процесс, вызывающий расширение океанического дна. Механизм, который 150 миллионов лет назад отрезал Южную Америку от Африки и с маниакальным упорством продолжал свою деятельность, расширяя первоначальную щель до пяти тысяч километров; современная наука пока что не в состоянии объяснить.

Считать, что перемещение океанических плит порождается воздействием конвективных течений сильно разогретого материала, поднимающегося из недр земли может только тот, кто совсем ничего не соображает в механике. Действительно, скорость движения плиты невелика (пять миллионов метров поделим на 150 миллионов лет — получается: один метр за 30 лет или 3 сантиметра в год, одна десятая миллиметра в сутки; 1,05 миллимикрона в секунду или 20 диаметров атома водорода в секунду). Скорость движения конвективных течений намного порядков выше. Если они способны стронуть плиту с места, то при тех скоростях, с которыми она движется относительно конвективного потока, сила тяги останется той же самой, следовательно, начав двигаться, плита уже не остановится никогда. Так ведут себя все потоки. Стоит только потоку чуть-чуть стронуть с места: мост, плотину, гору, плиту — и её уже не остановишь, настолько неустойчива такая система.

Жить на планете, под литосферой которой несутся конвективные потоки со скоростью нескольких метров в секунду, способные сдвигать литосферные плиты, это всё равно, что жить на льду реки в самый разгар снеготаяния. Потоки воды подо льдом стремятся сдвинуть лёд с места, хотя бы на один только миллиметр. Как только это у них получится начнётся ледоход, который уже ничем не остановишь. То, что на протяжении 4,5 миллиардов лет, а это огромный срок, ничего подобного на Земле не происходило, говорит о том, что таких конвективных потоков, которые способны привести в движение литосферные плиты, под землёй нет и никогда не было.

Механизм спрединга должен быть совершенно иным. Прежде всего он должен быть механически устойчивым, порождающим огромнейшие силы, принудительно раздвигающие океанское дно, раздвигающие его не от случая к случаю и именно с той скоростью, которая наблюдается в действительности. Как только мы сформулировали эти условия, стало совершенно ясно, что тут должен действовать какой-то особый вид рычага, реализующий мечту со школы любимого нами Архимеда: «Дайте мне точку опоры...»

Этот механизм действует на всех планетах, литосфера которых подобна баскетбольному мячу, разрезанному в двух местах: один разрез, начинается у Южного полюса и заканчивается поблизости от экватора между Африкой и Южной Америкой (в точке 15o северной широты и 30o западной долготы); и другой, симметричный разрез, начинающийся у Северного полюса и заканчивающийся у экватора в районе Новой Гвинеи (10o южной широты, 150o восточной долготы) — два следа, сохранившиеся от полюсов, сместившихся оттуда в нынешнее положение 9300 лет назад.

Известно, что неравномерность выпадения и таяния твёрдых осадков в Северном полушарии оказывает влияние на скорость вращения земли, вызывая временное смещение полюсов и скручивая литосферу. В результате этого скручивания края разрезов кое-где расходятся и снизу в образовавшиеся щели поступает расплавленный материал. Вскоре литосфера начинает возвращаться в прежнее положение и щели, закрываясь, выдавливают этот остывший, но ещё пластичный материал как вверх, так и вниз. Понятно, что выдавить всё, что поднялось снизу не удастся, потому что часть материала успела застыть на стенках щели. Эти затвердевшие слои не дадут разрезу закрыться. При возвращении в прежнее положение разовьются огромные силы, сжимающие застывший материал, силы настолько большие, что разрез лопнет и разойдётся в других местах, и там в образовавшиеся щели снизу поднимется ещё одна порция расплавленного материала. И так далее.

На Земле не последнюю роль в этом процессе играют две «ледовые нашлёпки», расположенные соответственно на платформах Гренландии и Антарктиды, поэтому наибольшие скручивающие напряжения в литосфере возникают вдоль проходящей через них кратчайшей дуги окружности большого круга (являющейся прямой в сферической геометрии), то есть по средней линии Атлантического океана. В Южном полушарии Атлантический разлом имеет в основном меридиональное направление, повторяя очертания берегов Африки, а в Северном полушарии он состоит из серии разломов широтного направления, связанных между собой короткими меридианальными разломами, разбросанными случайным образом. В Тихом океане вдоль траектории, по которой Северный полюс разрезал литосферу 9300 лет назад, образовались цепи островов, напоминающие своей формой западное побережье Африки: Курильские, Японские, острова Нампо, Марианские, Каролинские и Маршалловы. На северо-востоке от них располагаются ещё несколько подводных хребтов, повторяющих всё тот же «африканский контур». Они несомненно более древнего происхождения, что свидетельствует о том, что дно Тихого океана тоже постоянно расширяется, хотя и не так интенсивно, как дно Атлантического океана.

Вот эти два механические движителя, создающие интенсивные напряжения в литосфере Земли, приводят в движение в той или иной мере все континенты нашей беспокойной планеты.


Глава 5. Хроника литосферной катастрофы.

Глава 5.
Хроника литосферной катастрофы.

Введение.

Как только осознаёшь, что литосферные катастрофы — это суровая проза жизни на земле, начинаешь замечать, что человечество тщательно хранило память об этих ужасных событиях, что сохранилась масса предупреждений, которых мы не понимаем, благодаря науке, сделавшей нас всех бездушными, глупыми и слепыми. Всем известна история Ноя, интерпретируемая современной наукой, как цветистая восточная сказка, на том основании, что не может за сорок дней и ночей выпасть столько осадков, чтобы разразился Всемирный потоп. Впрочем в Библии прямо указаны два источника воды, первым из которых и, следовательно главным, назван «великий Океан», а вторым какие-то неясные «небесные хляби»:

«В год шестисотый жизни Ноя, во второй месяц, в семнадцатый день месяца, — в этот день разверзлись все источники великого Океана, и небесные хляби открылись ».

История с Всемирным потопом человечество ничему не научила. Мы снова подошли вплотную к этому событию, но как и 9300 лет назад никто не верит в то, что оно вот-вот произойдёт. Ной был праведником, потому что в отличие от остальных поверил в возможность потопа и построил Ковчег. Естественно, что в новом варианте Потопа праведниками окажутся те, кто сумеет его пережить. Вы уверены в том, что среди этих людей окажется Римский Папа? Вот то-то и оно. Как сказал бы праведник Ной, те, кто вроде бы являет нам пример величайшей праведности, перед Лицом Господа Бога праведниками не являются.

У нас нет оснований, способных опровергнуть мнение Русской Православной церкви, что она занимает ведущее положение среди остальных религий мира, что именно её Господь Бог выделяет из остальных, поскольку авторы этой книги, являющиеся в каком-то смысле продолжателями дела Ноя, пытающиеся всеми доступными им средствами предупредить человечество о грядущем Всемирном потопе, являются агнцами Православной церкви. Но мы можем совершенно точно утверждать, что Господь Бог ничем не выделяет лиц строго придерживающихся церковного ритуала, регулярно посещающих церковь, участвующих в литургиях и причастиях, разделяющих нелепые воззрения, излагаемые признанными церковью авторитетами. Говоря образами из истории праведника Ноя, все эти люди не праведники, поэтому ни одному из них не было предложено основать Новый Ковчег.

Господа Бога совсем нетрудно понять. Поставьте себя на Его место. Представьте на минуточку, что для вас на протяжении 2000 лет в миллионах церквей разыгрывают один и тот же непрерывный спектакль, называемый богослужением. Это какое терпение надо иметь! Почему люди с Земли считают, что Бог нуждается именно в таком «богослужении». Вы думаете Он не догадывается почему Ему навязывают эту бесконечную игру? Он же прекрасно знает почему, а вот мы уже забыли. Никто не знает, почему наши предки настаивали на том, что это крайне необходимо из года в год без каких бы то ни было изменений повторять одно и то же священнодейство. В наши дни никто даже не догадывается, что таким путём они стремились предотвратить Всемирный потоп, что все традиционные религии тесно связаны с литосферной катастрофой, произошедшей 9300 лет назад.

Всемирная катастрофа — арийское видение.

В этом разделе мы будем говорить не о политических арийцах, напавших на Россию в 1941 году и сжигавших в своих печах евреев, а об исторических арийцах — древнем народе, от которого произошли славяне. О древних «пахарях», слово «ариец» производное от слова «орать» — «пахать» по-современному.

«Проблема арийской прародины вот уже более 200 лет волнует мировую общественность, — с тех самых пор, когда занявшиеся историей Индии европейцы обнаружили вдруг общих с ней предков.

Трудами нескольких поколений учёных круг поисков прародины ариев — от Индии до Скандинавии — сузился, наконец, до низовьев Днепра. Заслуга в этом принадлежит немцу К. Риттеру, англичанину Г. Чайлду, австрийцу П. Кречмеру, болгарину В. Георгиеву, украинцу В.Н. Даниленко, американке М. Гимбутас, русскому О.Н. Трубачёву... Это было воистину мировое открытие — и по значению, и по составу исследователей.

Основная трудность заключалась в том, чтобы воссоединить данные лингвистики и археологии, языковые и вещественные памятники. Первые необычайно полно сохранились в Индии, отчасти — в Иране, немного в Греции, в древних названиях рек и местностей Азово-Черноморских степей. Здесь же, в прилегающих к Приднестровью степях сохранились, наверное, и вторые, — но как их узнать? Ведь письмена арийской прародины пока не прочитаны, а письменные свидетельства других территорий о ней — весьма неконкретны.

Около столетия трудились археологи и лингвисты над решением этой задачи. Путь к ответу наметил В.Н. Даниленко: надо расшифровать мифы, отражённые в изображениях, святилищах и могилах предполагаемых ариев, и сопоставить их со священными текстами Ирана и Индии. И вот — 1972 год, раскопки Высокой Могилы в междуречье Индульца и Днепра. Раскопки довольно тщательные, необычайно скрупулёзно фиксируемые, с беспрецедентными реконструкциями всех 10/11 досыпок грандиозного кургана высотой в 10 и протяжённостью в 200 метров. Результаты оправдали усилия! К 1977-1982 годам стало совершенно понятно, что IV-IX строительные горизонты Высокой отразили арийские мифы о Праматери сущего Адити, её сыновьях Дакше, митре и Варуне, Вивасвате и Сурье, её внуках Ману и Яме; верхний же XI горизонт нашёл соответствие в «Свадебном гимне» индоарийской Ригведы и комплексе алтарей шрута, доныне сооружаемом в Индии для исполнения ведических гимнов. Данные лингвистики, археологии и этнографии наконец-то воссоединились!»

Курганы Азово-Черноморских степей оказались своеобразными «архивами» людей, живших здесь с четвёртого тысячелетия до нашей эры. Курганы были связующим звеном между ними и миром богов. Никто не понимает, почему их жизненные интересы были столь тесно связаны с явно мифологическими идеями: змеем Шешу — источником хаоса; богом Индрой, одолевшего змея «в три шага»; заливанием мест погребений водой со взвешенным в ней илом и раковинами моллюсков; принесением жертв, сопровождавшихся разведением громадных костров; тщательным отслеживанием моментов летнего и зимнего солнцестояния с бурным проявлением искреннего ликования по поводу благополучного свершения такого замечательного события. Зачем им всё это?
Самое удивительное заключается в том, что подсознание Юрия Алексеевича Шилова прекрасно осведомлено почему те, чьи могилы он раскапывал, так сильно увлекались всеми этими глупостями, но в его сознание это знание так и не прорвалось. Вот он говорит, что змей — это символ вод, что с глубокой древности он является символом, изображаемым на керамике в виде знака, состоящего из трёх чёрточек: вертикальной, наклонной и снова вертикальной. Скажите, разве этим самым он не сказал, что змей Шешу согласно представлениям древних арийских гончаров имел форму Западного побережья Африки? Но ведь этим самым он рассказал нам всё о том, что сильно пугало ариев шесть тысяч лет назад.

Первое происшествие, которое тогда произошло, они просто недооценили: в день летнего солнцестояния солнце почему-то не остановилось, а продолжало подниматься всё выше и выше. С солнцем происходило что-то необычное и вскоре стало ясно что именно. Самая короткая в течение дня тень от вертикально установленного шеста всегда направлена точно на полюс.

Рис. 12. Богиня с двумя африканскими контурами.
Рис. 12. Богиня с двумя африканскими контурами.

Обычно она в течение года, то удлиняется, то укорачивается, следуя строго по меридиану. Но в этот год она начала выписывать контуры Западного побережья Африки. Древний астроном, не будучи силён в теоретической географии, этого не понял и доложил: «Солнце говорит, что его контролирует небесный змей Шешу, поэтому надо ожидать крупных неприятностей». Неприятности не заставили долго ждать – вскоре разразился Всемирный Потоп. По-видимому развитый Матриархат уже знал, что надо делать: на известной скульптуре, найденной в Кноссе, загадочная богиня со змеями (см. рис. 12) держит как раз два контура Западного побережья Африки, символизируя цивилизацию, пережившую две литосферные катастрофы.

Рис. 13. Две траектории Солнца, хранимые для потомков.
Рис. 13. Две траектории Солнца, хранимые для потомков.

Об этом же говорит и странная скульптура (см. рис. 13) из Кносского дворца, названная почему-то «Священные рога», хотя на рога она совершенно не похожа.

Постойте, постойте. — Всполошится подозрительный читатель. — Уж не хотят ли меня тут вовлечь в сомнительные рассуждения на религиозные темы, которые, как мне известно, никакого отношения к географии никогда не имели? Учтите, я против подобного рода интервенций.

Действительно, теоретическая география не имеет права заниматься религиозной пропагандой, поскольку это не её дело. Однако она должна интересоваться проблемой влияния литосферной катастрофы на тенденции развития цивилизации, пережившей её. Будем считать, что мы изучаем не нашу Матушку-Землю, а некую планету, на которой, судя по снимкам из космоса, периодически происходят литосферные катастрофы. Мы вправе предполагать, что литосферные катастрофы в каком-то смысле синхронизируют биологические процессы, протекающие на планете. Если литосферная катастрофа только что завершилась — это одна ситуация (экосистемы разрушены, опустошение невообразимое); если, наоборот, она вот-вот произойдёт — ситуация совершенно иная (развитие биологических систем достигло вершины, цивилизации в состоянии расцвета — это самая интересная пора в жизни планеты, самое интересное время для её изучения).

Мы уже знаем, что техногенные цивилизации возникают на пути эволюции в форме биологической цивилизации и нам следует по возможности точнее знать как и почему происходит переход от Матриархата к Патриархату. Причины, вызывающие этот переход по-видимому объективны, а для того, чтобы выяснить каковы они, нам следует внимательно изучить последний отрезок эволюции нашей собственной цивилизации, начавшийся 9300 лет назад при Матриархате и заканчивающийся теперь при Патриархате. Это проблема является одной из фундаментальных проблем теоретической географии и, если в ходе исследования выяснится, что переход происходил под давлением определённым образом развивающихся религиозных представлений, то нас не должно смущать, что выводы теоретической географии могут и не совпадать с мнением церковных авторитетов.

Итак 9300 лет назад на Земле уже существовала развитая цивилизация, развитый Матриархат. Древние женщины уже знали, что бессмысленные катастрофы беспощадно уничтожающие всё живое иногда происходят на Земле, но причин вызывающих их они не осознавали. И это не удивительно, наша развитая цивилизация тоже их не осознаёт, сохранившееся в Библии свидетельство о Всемирном потопе рассматривается нами как образец цветистой восточной сказки, изобилующей очевидными преувеличениями. Кстати, вы, читая эту книгу, разве не полагаете, что всё, что в ней написано, лично вас никогда не коснётся, что это просто очередная порция развлекательной чернухи с географическим уклоном? Они были в этом отношении похожи на нас, поэтому литосферная катастрофа 9300 года стала для них полной неожиданностью, Божьим Гневом, хотя богов в то время ещё не было, были богини.

Поскольку объективной причины происходящего они не осознавали, то естественно интерпретировали происходящее, как гнев Великой Матери — Богини Кали. Похоже, что Ей мало жертвовали, поэтому Великая Мать решила сама взять то, что ей причитается, вошла во вкус и вот теперь приходится «расхлёбывать» плоды всеобщей безалаберности и преступного легкомыслия. Фактически, это запоздалое осознание неизбежности «конца света». Мысль, казавшаяся наивной и детски глупой, что время состоит из вселенских циклов, в конце которых всё уничтожается, а в начале следующего — заново создаётся, становится совершенно очевидной.

Но вот катастрофа закончилась, вопрос: за что? — отходит на второй план, а на первый — выходит вопрос: как избежать повторения Хаоса? Уцелевшие вдруг осознают, что у людей есть общие враги — это боги, и совсем не те, которые полезны: Солнце, Воздух, Вода, Дажьбог, Рожаницы..., а совсем другие, которых мы не знаем и которые периодически не хотят нас знать тоже. Боги Уничтожения — вот их имя. Мы с вами их знаем — это льды Антарктиды и Гренландии, разворачивающие по законам механики литосферу Земли; и это действительно ужасные боги: бойся их — не бойся; молись им — не молись; приноси жертвы — не приноси, — всё бесполезно, наступит самый неподходящий момент и они примутся уничтожать всех без разбора. Те, кто уцелеет обязательно вспомнят, что вся жизнь их была сплошным лицемерием — их запугивали тем, чего не следовало бояться, и, наоборот, о том чего следовало — не говорили ни слова. И все эти: гадалки, пророки, люди, гордящиеся своей святостью и близостью к Богу, предупреждали о чём угодно, но только не о литосферной катастрофе. В этих условиях начинаешь понимать, что вечна не жизнь, а вечно лицемерие. Нечто подобное переживали евреи, уцелевшие от холокоста. Перестав верить в то, во что совсем недавно безоговорочно верили, например, в добро и зло и всё, что с ними связано, уцелевшие станут искать что-то иное, менее лицемерное.

Невозможно было не обратить внимание, а тем более, если ты — женщина, что признаком Порядка является фалосоподобное поведение тени, отбрасываемой вертикально стоящим шестом — полгода, кратчайшая в течение дня тень, удлиняется, а затем полгода — укорачивается. Такое поведение тени автоматически подводит к умозаключению, что, если Хаос вызывается гневом Великой Матери, то за порядком следит не богиня, а Бог. Великая Мать вспыльчива, темпераментна, а Он спокоен и терпелив. Впрочем и Ему иногда надоедает поддерживать порядок, в такие моменты Великая Мать может погрузить мир в Хаос. Хаос тоже Ему не по душе и Он начинает бороться с Хаосом и восстанавливать Порядок.

Древнейшие курганы закладывались в соответствии с перипетиями борьбы Индры со вселенским змеем — носителем зла.

«Древнейшие и притом выразительнейшие данные обнаружены в основах самых первых из достоверно арийских курганов середины IV тыс. до н. э., исследованных в устье Псла, левобережного притока Днепра на северной оконечности степи. Мы уже немного знакомы со святилищами Цегельни и Кормилицы, а подробнее рассмотрим их ниже. Здесь же вспомним лишь то, что помимо змеевидных рвов и следов новогодних побед над этими мифическими ассурами, были здесь обнаружены и фаллосоподобные стелы — символы важдры-палицы Индры, и стопообразные яма и стела — знаки главного деяния Вишну; сами божества воплощались в пары человекоподобных изваяний».

Итак, основную доминанту религиозных нововведений мы с вами «нащупали» довольно быстро, способны ли мы из неё сделать правильные выводы? По-видимому, способны, если станем рассуждать, как женщины развитого Матриархата. Действительно, очень похоже на то, что порядок в этом мире поддерживает Бог. Как мужчина Он молчалив, серьёзен и великодушен, надо только Ему постоянно напоминать, что Он самый главный, главнее всех этих гадких змеев и драконов. И это здорово, что Он мужчина, потому что как мужчину Его можно заговорить, опутать словами (вспомните Шехерезаду — это ведь всего только девальвация идеи литургии); можно вступить с Ним в договорные отношения, взяв на себя обязательство соблюдать Его Завет; ежедневно или лучше по несколько раз в день, каждому отчитываться в молитвах (мол мы выполняем свою часть Завета), — мы не дадим Ему забыть, что Порядок — это самое главное, вот почему Хаоса не будет.

Похоже, что в таинственных ведических представлениях о мире людей и богов нам удалось нащупать некий порядок — не настолько там всё иррационально, как того кое-кому хотелось бы. Мы вправе высказать гипотезу: литосферная катастрофа лежит в основе космологических построений Ригведы. Высказать такую гипотезу позволяет следующее наблюдение: за четыре с половиной тысячи лет, прошедших от возведения первых курганов до фиксации гимнов Ригведы в письменной форме, значительных изменений в мировоззрении ариев не происходило, грубо говоря, что было закопано, то и было записано потом; поэтому мы имеем право предположить, что за предшествовавшие три с половиной тысячи лет, прошедших от конца Всемирного потопа до возведения первых курганов, в представлениях ариев о мирозданье, структуре миров, взаимоотношениях богов и людей практически мало что менялось, так что очень похоже на то, что система «летописи», реализованная в виде курганов, довольно точно воспроизводит свод религиозных воззрений наших предков, переживших Всемирный Потоп 9300 года.

«Ригведа бессюжетна, насколько может быть бессюжетным собрание гимнов.

Её мифологическая система проступает сквозь упоминания различных божеств и связанных с ними сюжетов нередко отрывочных. Окончательно упорядоченный уже в Индии сборник обнаруживает сложнейшие напластования: племенные, временные, культурные. К тому же он создавался на рубеже доклассовых и раннеклассовых обществ — в такой общественной обстановке, когда собственно идеологические системы только начали складываться и вместо привычного нам (в особенности учёным) логическо-аналитического мышления господствовало образно-интуитивное мировосприятие. Подчас просто невозможно установить, какое божество древнее или выше, как распределялись их функции. С подобной зыбкостью образов сталкиваемся мы и в курганах, но тут хоть есть привычная нам вещественная определённость (которая как раз и сбивает с толку своим видимым примитивизмом чуть ли не всех археологов, лишая их историко-культурологического кругозора)... Тем не менее среди специалистов имеются признанные авторитеты, появляются капитальные исследования — их мы и будем придерживаться в рассмотрении основного мифа Ригведы: поражения Индрой демона Вриты и освобождения зародыша новогоднего мирозданья Валы.

Предшествующая мирозданью субстанция представлялась арийским брахманам отсутствием воздуха, ночи и дня, смерти и бессмертия и даже несущего:

Не было не-сущего, и не было сущего тогда.
Не было ни воздушного пространства, ни неба над ним...
Не было ни смерти, ни бессмертия тогда.
Не было ни признака дня, (или) ночи.

Была лишь «Неразличимая пучина» Солилам — не греческий Хаос-«Пасть», а некие вязкие воды, бездна с нечёткими берегами. Более определённое представление об изначальном хаосе связывалось со знакомым уже нам «Потоком»-Дану.

Эти образы напоминают мутные реки, скрывающие в разливы древнейшие пойменные курганы. Напоминают они и ритуальные воронки с иловыми заполненьями в последующих «степных пирамидах».

Поначалу жрецы избрали для святилищ высокие узкие мысы, далеко выдающиеся в затоплявшуюся половодьями пойму. Были вырыты ямы и рвы в виде змей, полусвернувшихся вокруг подобия яйца. Эти углубления потом специально заполняли речным илом... Спустя несколько столетий после того, как над этими святилищами стали сооружать досыпки курганов Цегельня и Кормилица (вот бы узнать, как они тогда назывались!), на низких заливных пойменных дюнах заложили в округе ещё три святилища — уже без змей, а только в виде яиц.

Ближайшим соответствием этим «змеиным яйцам» является ведический Вала — зародыш новогоднего мирозданья, охраняемый змеем-асурой Вритрой. В Ригведе они нередко отождествляются, и тогда Вритрой-«Преградой» выступает сам себя «Обволакивающий» Вала. Который предстаёт то праостровом или прахолмом, то «каменной оградой» или скалой, то ящиком или яйцом. Его-то и освобождает Индра с помощью Вишну.

Древнейшие воплощения данной пары божеств обнаружены при Вале-и-Вритре святилища Кормилицы. Этот памятник был рассмотрен в предыдущей части книги. Вспомним, что пара стел устанавливалась на центральном алтаре (то есть над Валой), но по прошествии незначительного времени свергалась и оставалась лежать до установки следующей пары (до очередного Нового года). Очевидно, перед установкой новой пары старую закапывали в ров вниз головой, то есть «боги поедалися змеем». Такой мотив звучит в Ригведе только намёком, хотя идолы Индры продолжают свергать в Индии через семь дней после Нового года ».

И как это мы до этого мы не догадались? Если ужасный змей периодически намеревался слопать вселенную, то его следует кормить. Если он просто проголодался, пусть ест сколько влезет; если он хочет девушек, надо ему отдавать самых красивых (в греческой мифологии есть такой мотив); если он хочет богов, надо ему отдавать и богов, — лишь бы только он не начал буйствовать.

«Несколько змеевидных конструкций из камня и рвов известно в могильниках поздней Аратты («усатовской культуры» Одесчины). Однако наиболее близкое соответствие обнаружено в кургане Кормилица (устье Псла), заложенном древнейшими ариями.

Кормилице несколько предшествовало святилище на месте будущего кургана Цегельня. Оба располагались на высоких длинных мысах, далеко вдающихся в заливную пойму реки. Мыс Цегельня был отмечен «среднестоговцами» змеевидным рвом с культовой ямой-яйцом возле хвоста. Змею периодически кормили, оставляя в её головной части обломки сосудов. Иные обломки — в том числе характерной для «постмариупольцев» посуды — разбросаны были вокруг. Так что святилище было многоразовым и межплеменным... Спустя некоторое время рядом заложили первый погребальный курган — но почему-то с пустой, без останков могилой. Яйцо расположили теперь между головой и хвостом, отметили костром и гранитными камешками. А последующая досыпка перекрыла кольцевой ров в виде двух змей, между головами которых установили жертвенный столб ».

Вид змеи, которую рисует, кратчайшая в течение дня тень от вертикально установленного шеста, зависит от месторасположения наблюдателя. Так для наблюдателя, находившегося в Гренландии, а очень похоже, что до потопа там жили люди, змея будет вытянута в направлении север-юг и напоминать след от молнии или печально известный зигзаг нацистских СС. Для наблюдателя находившегося на полуострове Индостан, то есть вблизи от оси поворота литосферы, змея будет иметь форму буквы С. Для наблюдателя, располагающегося на Иранском нагорье или на Аравийском полуострове наступает такой момент, когда длина кратчайшей тени от шеста равна нулю, что соответствует случаю «двух змей, между головами которых установили жертвенный столб».

Один из вариантов траектории солнца,наблюдаемый в Междуречье
Рис. 14. Один из вариантов траектории солнца,наблюдаемый в Междуречье.

Мы не будем анализировать все ситуации, реализованные древними арьями в своих курганах, а рассмотрим случай, который нам и придумать было бы трудно.

«Могила погребения 8 кургана 8 возле Семёновки после укладки покойника была тут же засыпана — поэтому удивительно, что поверх засыпки устроили ненужное уже перекрытие. Очевидно, этим преследовались цели магические. И поскольку расположение жердей поверх могилы, по справедливому заключению Л.В. Субботина, имитировало «лодку со взмахом спаренных вёсел», то заполнение под ней — пучину... Почему же покойника поместили «под воду»? Ответ на данный вопрос даёт рассмотрение груза на лодке. У обращённого к востоку носа расположили известняковую, человекоподобную стелу-«гребца», ОН перевозит через могилу песчаниковую плиту квадратной конфигурации — очевидно, каменное небо. Когда провезёт — вот тогда погребённый и «воскреснет-всплывёт». Подобные сюжеты — не редкость на храмовых печатях Шумера.

Идея всплывания-воскресения из Праокеана чрезвычайно ярко воплощена в кургане Бычка, исследованном С.М. Агульниковым и Е.В. Ярцовым. Они, правда, определили деревянные конструкции под погребёнными как ложа или носилки — но это были ложа-ковчеги или — плоты. Решёткообразная конструкция погребения 6 была усложнена Х-образным расположением в центре двух планок, — подобным тому астральному символу Каменной Могилы, к которому, в частности, стремится лодочник, изображённый на плите 1. Подобно вышерассмотренному захоронению 8, могилу 6 засыпали тоже — причём песком из расположенной неподалёку реки. Явная имитация вод! Ковчег погребения 7 подстилал только туловище погребённого и, «всплывая со дна могилы-Праокеана», должен был поставить покойника на ноги. Такое акцентирование устремлённости вверх было усилено кучей камней над краем могилы, сопоставимой с символом «горнего мира» над углами гробницы кургана возле Кишпека ».

Похоже, что тут мы сталкиваемся с высшей магией тех времён. Подобные могилы призваны убеждать богов в бессмысленности нового Потопа. Действительно, когда лодочник, назовём его Харон, перевезёт небо, то есть завершит литосферную катастрофу, фактически только «перевозящую» твёрдое небо из одного места в другое, «из пучины» поднимется ковчег и арии снова возродятся. Наверняка при этом были произнесены заклинания вроде: «пока лодочник не перевезёт плиту катастрофа не произойдёт». Такое ощущение, что в ходе раскопок кургана плиту таки перевезли, поэтому теперь нет никаких препятствий для запуска механизма Всемирного Потопа.

Древние магические ритуалы бывают удивительно эффективны, хотя и непонятно почему. Известно, что при раскопках могилы Тимура, когда была поднята надгробная плита, произошла заминка — под ней обнаружили вторую, на которой было что-то написано. По испуганно брошенным на него взглядам археологов полномочный представитель организации, которая никогда никакой ответственности не несла и ничего не боялась, спросил:
Что там написано?
В день, когда будет потревожена моя могила, разразится самая кровопролитная война на Земле.

Стоял безмятежный солнечный день, 20 июня, 1941 года. Плиту с грозным уведомлением начали поднимать...

Но может быть мы просто фантазируем, полагая, что уже в те далёкие времена жрецы ариев знали, что литосферная катастрофа — это, грубо говоря, перемещение небесной сферы из одного места в другое. Как бы это странно ни звучало, но, по-видимому, они это знали. В древнеиндийских священных текстах встречаются довольно странные заявления, что место, из которого арии пришли в Индию, находилось на севере, где полгода длится день, а полгода — ночь, где звёзды Большой Медведицы всегда над головой и перемещаются по кругу. Сама эта информация ещё не доказывает, что в глубокой древности арии жили на Северном Полюсе, поскольку эти сведения, они могли получить путём рассуждений, подобных тем, которые дошли до нас со времён античной Греции. Но есть одна деталь, неизвестная древним грекам — в древних текстах ариев есть описания полярных сияний. А ведь описания полярных сияний из общих соображений не вытекают, поскольку это эмоциональное восприятие воздействия интерференционных потоков света на сетчатку глаза. По-видимому жрецы ариев возвращались на свою родину, спустя какое-то время после Потопа, чтобы выяснить: как там теперь, можно ли вернуться назад. Их отчёт о том, что они там видели, какие полярные явления наблюдали, несомненно потряс уцелевших и они поняли, что назад дороги нет — рая больше не существует. Можно даже предположить, что до Потопа арии жили в районе Таймыра, где в последние годы были обнаружены развалины невероятно древних городов.

Осознание того, что Потоп неизбежен лишает привлекательности идею Завета. В серьёзном Юридическом акте — заключении Завета, Одна из сторон ведёт себя нечестно. Она знает, что в Гренландии и Антарктиде уже накопилось достаточно льда, чтобы началась литосферная катастрофа; и как бы хорошо себя Избранный народ ни вёл, как бы он ни соблюдал пункты Завета, — всё равно настанет час и воды Мирового океана утопят его. Любой верующий человек: христианин, мусульманин, иудей, буддист, индуист, ... подумает и скажет: нет, так Бог не мог поступить. Значит, знаменитый Ветхий Завет никогда не заключался. Но почему же тогда иудеи столько веков верят в то, что Завет всё таки был заключён? Чтобы понять это нам надо рассмотреть Ветхий Завет, основу которого составляют 10 заповедей. Ясно, что Договор, который заключает Бог с Избранным народом должен быть обоюдовыгодным. Ясно также, что статьи, в принятии которых заинтересован Яхве должны идти в самом начале.

«И изрёк Бог (к Моисею) все слова сии говоря:
Я Господь, Бог твой,
Который вывел тебя из земли Египетской из дома рабства;
да не будет у тебя других богов пред лицом Моим.
Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли... »

Вы не находите, что всё это звучит как-то странно и непонятно. Почему нельзя делать изображения того что на земле внизу? Не знаете? Ошибаетесь, уже знаете! Помните этот момент из описаний арийских курганов, когда стелы, изображавшие богов, жрецы переворачивали вниз головой и закапывали их в землю, чтобы их ел поземный змей? Вот от чего Ветхий Завет защищал Яхве! Мог Он отказаться от такого выгодного Договора? Человеку той далёкой эпохи было ясно, что не мог.
Но по-видимому в действительности всё было не так. «Яхве дал свободу нам, а мы даём свободу Ему», — как это красиво звучит, как естественно. И только позднее найдутся люди, которые станут требовать за подвиг предков привилегий избранности. Нарушали ли иудеи требование не делать себе кумира? Нарушали и до сих пор нарушают. Этим кумиром они сделали Тору и, пользуясь кабалой, стараются через этот материальный носитель идеи Бога «повязать» Яхве, заставить Его служить себе.

Николай Морской.

Самым известным святым на Руси является Николай Мирликийский, Николай из Миры, Никола Морской или просто Николай Угодник. Люди обращаются к нему с всевозможными просьбами, он никому не отказывает, он помогает всем. На западе он больше известен как Санта Клаус, что означает в переводе на русский — Святой Николай. Мира находится в Турции, примерно в 100 километрах от Анталии, поэтому когда мне представилась возможность съездить в Миру, на родину Николая Угодника, я не колебался ни секунды.

Туристических объектов там немного, всего только два: скала, в теле которой вырублены ограбленные и варварски разрушенные склепы древних монахов; и рядом прекрасно сохранившийся, вырубленный в горе античный амфитеатр. Поток туристов ничтожный, никакого ухода за памятниками нет.

Меня поразил вид склепов. Они не походили на скромную могилу, в которой был похоронен Иисус Христос. Это были маленькие дворцы, тщательно высеченные из камня, но так чтобы создавалось впечатление, что они сделаны не из камня, а из дерева. Две стены между ними две квадратные колонны, имитирующие деревянный брус 150 на 150 мм, перекрыты настилом из круглых брёвнышек (миллиметров 100 в диаметре). Чтобы ни у кого не возникало сомнений, что это стволы деревьев, на их торцах специально проточены годовые кольца! (Зачем?) В этот настил упирается равносторонний крест, тремя другими концами поддерживающий двускатную дощатую крышу. Поразительно, но на дореволюционных картинах русских художников такая конструкция встречается: при дороге стоит деревянный крест, к трём верхним концам которого прибиты две доски, образующие над крестом двускатную крышу. (Зачем? Кому нужна такая крыша в одну доску, которая от дождя естественно не защищает?)

Рис. 15. Храм в Дельфах.
Рис. 15. Храм в Дельфах.

Когда я всё это увидел, у меня возникло ощущение, что это не христианские сооружения, а значительно более древние. В самом низу высечена более простая гробница, лишённая деревянной атрибутики, без креста, с более пологой крышей; напоминающая поэтому храмы античной Греции. Сразу видно, что античные Греческие храмы почему-то копировались с этих древних могил. Дельфийский храм — самый древний и самый почитаемый является увеличенной копией этих, стилизованных под дерево гробниц!

Ключ к разгадке этой непростой головоломки содержался в ответе на вопрос: почему было так важно стилизовать погребальное сооружение «под дерево»? Я осознавал, что это важно понять, но ничего путного в голову не приходило. Прошло два месяца и ответ неожиданно пришёл сам: эта постройка изображает Ковчег!

Действительно, Ковчег — это сооружение, при помощи которого Ной спас свою душу, души своих сыновей, домочадцев и многих животных. Все погибли, а они спаслись. Куда Ной приплыл на своём Ковчеге? Да в какой-то другой мир, где и Солнце какое-то другое, по крайней мере всходит как-то совсем не так и где он впервые в своей жизни увидел радугу, произведшую на него неизгладимое впечатление. Мы понимаем, что радуга — это интерференции солнечного света на каплях дождя, что радуга всегда была и всегда будет, что это никак не Подпись под Заветом, который заключил с Ноем Господь Бог. Но ни Ной, ни его сыновья видимо никогда не видели радуги. Её нельзя наблюдать в тропиках, где тучи вначале скрывают солнце, затем идёт тропический ливень, потом ливень прекращается, тучи рассеиваются, появляется солнце, — а радуги нет.

Для того чтобы появилась радуга, дождь должен идти из небольших туч, а такое случается только в зонах с умеренным климатом. Климат после потопа изменился, нам это совершенно ясно. Но Ной этого не знал, как и все остальные жители нашей планеты, не читавшие этой книги. Когда Ной впервые в своей жизни увидел радугу, он естественно решил, что оказался в другом мире, возможно на том свете, где теперь и будет жить, и что Господь Бог заключает с ним Новый Завет... Следовательно, Ковчег — это универсальная конструкция для спасения души!

Что из себя представлял Ковчег? Это — крытая деревянная посудина, на которой установлена одна или несколько мачт с перекладинами для крепления-установки паруса. Вот откуда берётся крест. Другой символ ковчега — это знаменитый египетский крест, состоящий из кольца (судна), соединённого с крестом (мачтой с перекладиной). Так вот каков подлинный смысл этого символа вечной жизни! Древнеславянские могилы содержали эти же компоненты: тело, врезанное в дуб, а над ним крест с двумя дощечками, обозначающими по-видимому не крышу, а ванты, поддерживающие концы перекладины.

«Известны «Записки» (20-е годы Х в.), которые составил Ахмед Ибн-Фадлан Ибн-Аббас Ибн-Рашид. Он рассказывает об обычае славян-язычников сжигать своих покойников. Корабль покойного был установлен на особых подпорках на берегу, на нём усадили труп, сложив вокруг пищу и питьё, оружие; здесь же зарезали животных: собаку, пару коней, корову, петуха и курицу и, наконец с особыми обрядами убили рабыню покойного. Затем над грудой угля и пепла соорудили курган и на вершине поставили столб из белого тополя с именем покойного «царя русов» ».

Но ведь на корабле отправлялась в последний путь и душа умершего фараона, правда в этом случае ни тело, ни корабль не сжигались.

А российский погребальный обряд, при котором покойника помещают в деревянный гроб подозрительно напоминающий лодку; сверху прибивают крышку, завершая этим сооружение крытого ковчега; и, наконец, поверх устанавливают простой крест, напоминающий мачту с перекладиной. Если вы думаете, что Иисус Христос, апостол Пётр или апостол Павел заповедовали именно так хоронить христиан, то я должен буду вас разочаровать. Ничего подобного они не говорили и говорить не могли, потому что иудейский погребальный обряд был совершенно другим. А тот варварский языческий обряд, к которому мы так все привыкли, что считаем его само собой разумеющимся, церкви пришлось адаптировать, как иконы, святых, литургию, многочисленные языческие праздники и многое-многое другое.

Ветхозаветный Яхве избрал местом Своего пребывания ковчег, который и был специально построен для Него из дерева ситтим. Никакой связи с историей Ноя вы здесь не находите и видите просто случайное использование слова «ковчег» для обозначения переносного святилища Яхве?

Классический греческий храм неожиданно возникает в VIII веке до нашей эры и практически в неизменном виде доходит до наших дней. А ведь храмы строятся не для людей, а для богов. Не могут они иметь революционную форму, их форма должна быть освящена древней традицией, всем должно быть известно, что боги любят эту форму, что люди не сами её придумали, а восприняли её от богов.

Разве не удивительно, что все народы, окружавшие греков: славяне, египтяне, евреи, — знали о чудесных свойствах ковчега, о том что богам нравится обитать в сооружении такой формы. Вы думаете, греки, строя свои храмы в форме малоазийского ковчега, таки и не догадывались, что же именно они строят? Судя по всему они это прекрасно знали. Архитектура храма в Дельфах отражает поздний легендарный сюжет, в котором главный упор делался на второстепенные детали Всемирного потопа: ковчег строился в такой спешке, что подпорки (их роль играют колонны) решили не отесывать (поэтому они круглые), ставили сырыми, даже кору с них не сдирали, поэтому они на самом верху дали побеги, а снизу пустили корни, что и нашло своё отражение в форме колонн.

Христианство тесно связано с символом креста, потому что Иисус Христос принял позорную смерть на кресте. Но почему смерть на кресте считалась самой позорной? Ведь не потому, что римляне считали её таковой. Очень похоже на то, что крест — это символ мачты с перекладиной, а на море всегда самым позорным было «болтаться на реях», хотя ужасных, леденящих душу казней на корабле предостаточно. Возможно, что в каких-то вариантах изложения истории Всемирного потопа на Ковчеге вспыхнул бунт и Ною пришлось прибегнуть к крайней мере — повесить кое-кого на реях. Это во многом бы прояснило психологию человека античных времён, но к сожалению такие истории нам неизвестны.

Николай Мирликийский был адептом очень древней традиции, ведущей своё начало, по-видимому, от самого Ноя, поэтому неудивительно, что он чтится моряками, как Никола Морской — самый главный святой морских профессий.

Не думаю, что мысли, которые возникли у меня от созерцания Мирликийских склепов, слишком уж неожиданные. Не сомневаюсь в том, что у многих католических священников, посещавших Миру, они тоже возникали. Проблема эта видимо неоднократно обсуждалась и Римская Католическая церковь с большой прохладцей относится к христианскому святому Николаю из Миры. Было даже предложение исключить его из списка святых. Эти бесценные исторические памятники, незаслуженно заброшенные христианами как нехристианские и разрушаемые мусульманами за то, что они христианские, взывают к совести каждого жителя нашей планеты.

Никола Морской не мог быть христианином.

Церковь говорит, что Николай Морской был христианским монахом — есть соответствующее житие. Можно ли на это как-то веско возразить? Можно! Сохранившиеся морские традиции полностью опровергают малейшую возможность того, что Никола Морской когда-либо был христианином или иудеем.

«В XVIII веке не было ничего необычного в том, например, если моряку, замеченному на вахте в пьяном виде, грозило наказание в 24 и более плетей. А так как такое случалось нередко, среди матросов прочно закрепилось интересное поверье: вытатуируй у себя на спине распятие и плеть не причинит тебе вреда! Что ж, очень интересно. Действительно, всем известна сила распятия, и всем известно, что оно обладает силой отводить от себя копья и плети!

Всё это выглядит логично и убедительно, если забыть о том, что с давних пор на флоте христианские символы считались приносящими... неудачу!

Вообще морские суеверия выглядят весьма экзотично — ведь звери, птицы, имена, различные предметы — всё, что считается безвредным и безобидным на берегу, в море, при столкновении с необузданной стихией, представляется совсем в ином свете, может, согласно поверьям, принести кораблю неудачу. Эта вера так глубоко въелась в сознание людей, что до сих пор Английское адмиралтейство с особой тщательностью следит за названиями судов, спускаемых со стапелей. Несмотря на это, зачастую в «свидетельства о рождении» закрадывались «непростительные ошибки». Например, прямо таки игнорируя «» закон» о запрете на «змеиные» имена кораблей, в разное время мощь ВМФ Великобритании поддерживали четыре «Гадюки», столько же «Змей», «Кобра», «Уж», «Аллигатор» и «Крокодил». Так же к этой тёплой компании можно приставить двух «Драконов» и трёх «Ящериц» ».

Мы думаем, что нашим читателям подобная «цензура» на имена кораблей не кажется совсем уж ничем не обоснованной? Однако продолжим цитирование этого неожиданного сообщения..

«Однако поверья поверьями, а складывающиеся веками обряды и ритуалы — совсем другое дело. Так вот, кроме своеобразных поверий моряки имели и имеют свои собственные религиозные ритуалы. Так. ритуальный салют, обращённый к юту корабля, восходит к тем временам, когда там висело распятие...

Даже сейчас многие рыбаки предпочтут остаться на берегу и потерять полноценный рабочий день, чем выйти в море на промысел, если по пути в бухту им встретился священник, монах или монахиня. А китобои с Фарерских островов искренне полагают, что, если день выдался неудачным и в поле зрения не попал ни один кит, это значит, что где-то между их судном и берегом плавает лодка со служителем церкви на борту. Даже чтение вслух Библии или её цитирование приводит к плачевным последствиям!

До сих пор многие моряки помнят случай, произошедший в 1707 году, когда во время отплытия огромного по тем временам судна кого-то угораздило вставить в напутственную речь адмирала Клаудсли Шовелла цитату из 109 псалма. Этот корабль назывался Ассоциация, был флагманом британского военно-морского флота. И через несколько дней «Ассоциация» и ещё два корабля затонули, унеся жизни более чем 2000 человек... Но это ещё не всё. Если верить легенде, адмирал сэр Клаудсли — тот самый человек, который и навлёк гибель на своих подчинённых, — был выброшен волной на берег. Там его нашла какая-то женщина. Она видела, что адмирал ещё дышал, но, позарившись на его дорогой перстень, отрубила адмиралу палец и похоронила незадачливого мореплавателя... живьём. Однако, скорее всего, это ужасное продолжение — лишь легенда, показывающая, какие муки ожидают человека, навлёкшего несчастье на своих товарищей. А что до гибели Ассоциации и двух тысяч человек — то это действительно имевшее место событие в истории флота. Не так ли уж безосновательны все эти морские легенды?

И по сей день среди моряков распространена вера в то, что после смерти их души находят приют в телах морских птиц — альбатросов, буревестников, чаек. Разумеется, птицы помнят всё, что происходило с ними в прошлой жизни, и стараются помочь своим братьям морякам выбираться из всяческих переделок. Так, если морская птица пытается сесть на мачту корабля или как-нибудь по-другому привлечь внимание моряков, то считается, что скоро в этих местах разразится шторм. А если то же самое проделывает огромный альбатрос, то шторм будет долгим и сильным. Убить чайку или альбатроса для моряка — всё равно сто погубить своего товарища — это просто для него немыслимо. А если такое случится, то кораблю грозят неисчислимые беды и вряд ли он вернётся в порт ».

Особые отношения моряков с птицами отмечены и в истории Ноева потопа. Хотелось бы обратить ваше внимание на ветхозаветную историю пророка Ионы, которого Яхве послал в Ниневию возвестить её жителям скорую гибель за грехи. Иона испугался гнева жителей Ниневии и ударился в бега. Заметьте, он не побежал в пустыню, горы, леса или в пещеры, а сел на корабль, потому что там он был недосягаем для Яхве. Согласно библейской истории Яхве достал его и там, однако поверить в то, что там дальше происходило, совершенно невозможно: разразилась буря; Иона попросил, чтобы его выбросили за борт, хотя он совсем не умел плавать; там (в Средиземном море!) Иону проглотил кит, но не переварил в своём желудочном соке, а через три дня выплюнул на берег, потому что Иона в чреве у кита раскаялся. Совершенно ясно, что написано всё это для того, чтобы евреи и не помышляли о бегстве от Яхве, а не потому, что всё это происходило на самом деле.

Всемирная катастрофа — библейское видение.

На важность темы Всемирного Потопа указывает хотя бы то обстоятельство, что в Библии приведено несколько описаний этой планетарной катастрофы. Возможно вы удивитесь, но Библия начинается с описания Потопа:

В начале сотворил Бог небо и землю. «Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водой.»

Последняя фраза совершенно непонятна, как Божий Дух носился, зачем Он носился и почему Он не мог не носиться над водой? Эта многовековая загадка озадачивала не только нас с вами, потому что Библия писалась совсем не для того, чтобы мы не понимали, что в ней написано, просто тот, кто писал её, несомненно освещал далее эти вопросы и это наша с вами вина, что этих ответов мы в Библии так и не находим.

Второе описание Потопа дано не менее туманно и многие просто не видят в этом описании никакого потопа, хотя и читали эти строки много раз. Но мы то с вами, уже знающие всю атрибутику Всемирной Катастрофы, этой ошибки, я думаю, не совершим. Итак это история о Змее. Суть истории в том, что со Змеем общалась и понимала его только женщина. Она жила с Адамом в райском саду, насажанном для них Самим Господом Богом, но вот совершенно неожиданно явился никем не званный Змей, чьё появление заметила только женщина. В результате: климат изменился, сад исчез будто его никогда и не было, Адам и Ева стали носить шкуры и стало нужно обрабатывать землю и разводить скот, чтобы прокормиться.

История первородного греха чётко указывает, что источником сведений о глобальной климатической катастрофе является Матриархат и в этом плане Библия систематически и беззастенчиво принижает роль женщины в становлении цивилизации. Взять хотя бы историю семидневного творения мира. Протокольный стиль изложения событий (по-видимому для вящей убедительности) говорит о том, что всё это позднее сочинение какого-то дотошного раввина.

Если существовал Матриархат, то несомненно существовала и другая история творения мира, философски более совершенная. Попробуем её реконструировать. Представьте себе развитый Матриархат, в котором всем заправляют женщины. Мужчина там — полный конфуз и недоразумение. Ну о чём может мечтать красивая умная женщина? Естественно о своей противоположности — красивом, умном мужчине, который может говорить не хуже её, но обходится без слов, который не просто силён во всех отношениях, а всемогущ, который живёт вечно — сам не стареет и ей не даёт. Короче говоря в её сознании, мало чем отличающемся от нашего, формируется образ Бога, Бога-Творца.

Что сотворит Бог? Небо и Землю, отделит свет от тьмы, Солнце и Луну, звёзды и планеты. А потом он сотворит свою противоположность — женщину. Она во всем Ему противоположна. Он — один, живёт вечно, никто Ему не нужен; а все противоположные качества достанутся ей. Во-первых её много, очень много, она бесконечная матрёшка. Во-вторых, её жизнь быстротечна, ей надо спешить; и, в-третьих, ей всё время что-то нужно, она всем хочет владеть и всё иметь у себя под рукой.

И больше ничего создавать не нужно, потому что всё остальное она нарожает: птиц, зверей, людей, гигантов, ... , — но всё это будет несовершенно, кой кого расчленят, чтобы сделать небо и землю, и всё это будет суетиться, размножаться, с друг другом драться, друг друга убивать, олицетворяя наш бестолковый несовершенный мир, о чём повествуют тексты древних греков, египтян, шумеров, индусов, китайцев...

Третье описание Потопа — это история Ноя. В ней есть целый ряд деталей совершенно непонятных. Почему Бог предупредил Ноя о грядущей катастрофе и заставил его построить ковчег? Потому что Ной был праведнее всех других людей на земле? В это невозможно поверить по двум причинам. Во-первых, потому что постройкой ковчега занимался вовсе не Ной, а какая-то женщина Матриархата. Из древнеславянского обряда погребения царя руссов мы даже знаем, что она приказала загрузить в этот ковчег: запасы продовольствия, домашних животных и рабов (во времена Патриархата рабов естественно заменили на рабыню, это очевидно). И как только это оказалось написано, стало совершенно ясно, что рабы — всё это дикое необразованное мужичьё, в конце концов взбунтовалось от голода и безделья и их пришлось усмирять и даже кое-кого распять в назидание другим на реях.

Во-вторых, праведники не шибко хорошие строители, а тем более капитаны кораблей, отправляющихся в чрезвычайно опасное плавание.

У нас накопилась масса безнадёжных вопросов к Составителю Библии, которые мы задали бы Ему, если бы могли. А вы знаете, что Он бы нам ответил?

Читайте, читайте дальше, там всё есть!

Нам нужна четвёртая история, тесно связанная с Потопом, но где же её взять, если её там нет? Но она есть! Правда, не такая грандиозная.

Зацепкой является ковчег. Второй раз Бог заставил изготовлять ковчег уже самого Моисея. Зачем? Он, что, готовил новый потоп? Нет, Он Сам в нём спасался. Господь всё заранее знал. Он знал, что не вечно будут евреи бродить по пустыне, наступит и такой день, когда они войдут в Землю Обетованную, перейдя Иордан. И, когда этот момент наступил, Яхве остановил воды реки и ковчег был перенесён посуху.

Вы только вдумайтесь в смысл того, что написано в Библии: находясь в ковчеге — устройстве для спасения на водах, Яхве остановил течение реки, чтобы Его перенесли посуху. Да ведь этим самым там сказано, что Яхве боится воды! По-видимому потому, что основу Яхве составляет огненное начало. Вот почему Он заставил Ноя построить ковчег!

Если Яхве боялся воды, а человек без воды жить не может, следовательно, между Богом и человеком должен быть посредник — лицо, в каком-то смысле особо тесно связанное с водой, хозяин воды, властелин воды. В христианстве властелином воды был Иисус Христос. Он повелевал обитателями воды, например рыбами, направляя их в сети, превращал воду в вино, ходил по воде и водил по ней Своих учеников. В иудаизме властелином воды был Моисей. Он иссекал её из камня, приказывал ей расступиться, когда надо было вести народ через море. Он ещё в младенчестве подобно Ною был отдан на волю речных волн, но они не только не причинили ему вреда, а даже наоборот сделали сыном дочери фараона. А задолго до Моисея роль властелина воды выполнял Ной. Он лучше всех умел строить корабли и управлять ими. Бог ему указал размеры, материал и свойства, которыми должно было обладать его судно, главным из которых было непотопляемость, и Ной блестяще справился с задачей — построил ковчег, а это очень непростое дело, смею вас заверить. Если бы Ной не умел делать корабли и хорошо управлять ими, Бог навряд ли поручил бы ему такое важное дело.

В истории Ноя, которую современная христианская церковь считает неуклюжей выдумкой, есть один замечательный момент.

«И сказал Бог Ною и его сыновьям с ним, сказав: «А Я, — вот, Я постановляю Мой договор с вами и с вашими потомками после вас, и со всякою живою душою, которая с вами, — что птицы, что скот и что всякий земной зверь с вами, от всех, вышедших из ковчега до всех земных зверей. И Я постановляю Мой договор с вами, и не будет больше уничтожаться никакая плоть водами потопа, и не будет больше потопа, чтобы опустошать землю. И сказал Бог:

Вот знамение договора,
который Я устанавливаю
между Мною и вами
и всякою живою душою,
которая с вами,
на поколения вечные, —
Мою радугу Я становлю во облаке,
и она будет знамением договора
между Мною и землёю» ».

Итак, заветы с Господом заключали лица, являвшиеся владыками воды, о том, что Господь воздержится от опустошения земли при помощи потопа. Но мы то с вами прекрасно знаем, что Всемирный потоп — это периодическое природное явление, такое же неотвратимое как утренний восход солнца, как приливы и отливы, поэтому никакого завета с Ноем Господь не заключал и радуга — это никакая не подпись под заветом. Остальные владыки воды только продлевали этот завет и, надо сказать, делали они это чрезвычайно успешно, 9300 лет, прошедшие со дня последнего потопа — это рекорд, очень большой, невероятно большой срок. Так что когда загорелась в небе новая звезда, пророк Иоанн объявил, что конец света близко, настало время каяться и омывать свои грехи, то это просто отражение очень древней традиции, ещё живой в то время, то есть всё это неслучайно и неудивительно.

Не следует думать, что Иоанн является изобретателем обряда крещения водой, имитирующего благополучное преодоление опасных вод Всемирного потопа. Этот обряд восходит по-видимому к Ною и уже от него по цепочке посвящённых достигает Иоанна. Но если это так, то обряд крещения от Иоанна должен носить следы мореходных практик, разыгрываемых даже в наш просвещённый век при пересечении экватора; то есть быть обрядом наделения властью над водой и не столько над спокойной речной, а главным образом над водой морской и океанской. Логика народной веры, иерархия народной любви к великим святым христианства, которая на первое место ставит Иисуса Христа, затем Богородицу, Николая Мирликийского и только потом Иоанна Крестителя, Петра, Павла и апостолов, недвусмысленно говорит, что любовь народная неосознанно упорядочивает их по принципу власти над водными стихиями. Так что совсем не лишено смысла мнение, что Никола Морской — адепт традиции, восходящей к праотцу Ною, был крёстным отцом Иоанна Крестителя, адептом протохристианства, которое католическая церковь, как нечто само собой разумеющееся, присоединила к христианам, назвав их первохристианами, про которых известно только, что они отправлялись в пустыню и стояли там на стопах. Следуя протохристианской традиции, Иисус Христос сразу после крещения удалился в пустыню, но не на всю жизнь, как эти варвары, а на сорок дней, чтобы, став владыкой воды, удалить там из своего тела лишнюю воду (иссушить плоть) и приблизиться к Богу. Традиция стояния на столпах была посвящена именно этой цели и Иисус Христос, положил конец этому варварству.

Каждый следующий владыка воды был могущественнее предыдущего: Ной плавал по воде, став хранителем микрокосма, Моисей заставлял её расступаться, а Иисус ходил по воде и водил по ней Своих учеников. Ной был, можно сказать, обыкновенным человеком. Моисей принадлежал избранному народу и был по рождению левит, то есть был избранным среди избранных. Иисус был сыном Яхве. Ной обрёл свою власть над водой, рискуя жизнью в отчаянном плавании по бездонным водам Всемирного потопа. Моисей тоже рисковал жизнью, но в том нежном возрасте, когда он не понимал этого. Для Иисуса инициация Всемирным потопом трансформировалась в совершенно безопасный обряд крещения в Иордане. Во всём этом видна определённая схоластика — людей стало много и человек сам по себе стал мусором, его личные достижения никого больше не интересуют, на первый план выходит формальный аспект — родственные связи, генетика. Мир небожителей повторяет путь людей, не верится, что всё Там так цинично и на самом деле.

Проблема творения.

Возвращаясь к началу Библии мы отчётливо видим теперь, что описание Сотворения Мира тоже базируется на философской схоластике. Если основу Яхве составляет огненное начало, то горячий, сухой, мужчина, содержащий больше огненного начала, чем женщина, должен быть ближе Господу Богу. Женщина с точки зрения древних мудрецов отличалась от мужчины тем, что содержала больше сырого, влажного начала, очень часто её уподобляли земле, которая родит от влаги и тепла. А раз женщина более тесно связана с началом воды, чем мужчина, то естественно Яхве её избегал, если не сказать, что боялся, поэтому Он сотворил вначале мужчину.

  • «В начале сотворил Бог небо и землю. Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водой.
  • И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы. И назвал Бог свет днём, а тьму ночью. И был вечер, и было утро: день один.
  • И сказал Бог: да будет твердь посреди воды, и да отделит она воду от воды. (И стало так.) И назвал Бог твердь небом. (И увидел Бог, что это хорошо.) И был вечер, и было утро: день второй.
  • И сказал Бог: да соберётся вода, которая под небом, в одно место, и да явится суша. И стало так. И назвал Бог сушу землёю, а собрание вод назвал морями. И увидел Бог, что это хорошо.
  • И сказал Бог: да произрастит земля зелень, траву, сеющую семя, (по роду и по подобию ея, и) дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так.
  • И произвела земля зелень, траву, сеящую семя по роду (и по подобию) её, и дерево (плодовитое) приносящее плод, в котором семя его по роду его (на земле). И увидел Бог, что это хорошо И был вечер и было утро: день третий.
  • И сказал Бог: да будут светила на тверди небесной (для освещения земли и) для отделения дня от ночи, и для знамений и времён, и дней и годов; и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так. И создал Бог два светила великие: светило большее, для управления днём, и светило меньшее для управления ночью, и звёзды; и поставил их Бог на тверди небесной, чтобы светить на землю, и управлять днём и ночью, и отделять свет от тьмы. И увидел Бог, что это хорошо. И был вечер, и было утро: день четвёртый.
  • И сказал Бог: да произведёт вода пресмыкающихся, душу живую; и птицы да полетят над землёю, по тверди небесной. (И стало так.) И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду её. И увидел Бог, что это хорошо.
  • И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле. И был вечер, и было утро: день пятый.»

Говоря философским языком, в начале Бог разделил Единое на лёгкое-огненное начало и на тяжёлое-сырое. Затем легкое-огненное начало Он разделил на свет и тьму (костёр, несомненно являющийся одной из стихий, связанных с огненным началом, лучше виден ночью, когда всё окружено тьмой, чем днём, когда всё окружено светом — это знает каждый). Затем тяжёлое-сырое Он разделил на землю и воду; из света Он сделал светила; из воды и земли всё живое.

С точки зрения традиционных индуистских концепций, всё естественно, ясно и безупречно, если бы не одна деталь: Сотворение Мира у народов, которые жили вокруг евреев, описывалось принципиально иначе.

«Уран первый стал править миром. Вступив в брак с Геей, он произвёл на свет прежде всего так называемых гекатонхейров — Бриарея, Гия и Котта, которые превзошли всех ростом и силой, имея по сто рук и по пятидесяти голов каждый. Вслед за ними родила ему Гея киклопов — Арта, Стеропа и Бронта, каждый из которых имел на лбу один глаз. Но Уран связал их и сбросил в Тартар. Это объятое мраком место в Аиде, удалённое от поверхности земли на такое же расстояние, как земля от неба. Затем Уран и Гея произвели на свет сыновей, так называемых титанов — Океана, Кея, Гипериона, Крия и Иапета, и после всех Крона, а также дочерей, прозванных титанидами, Тефию, Рею, Фемиду, Мнемосину, Фебу, Диону, Тею ».

Текст непростой, вначале Уран произвёл, затем Гея родила, затем Уран и Гея произвели — странно как-то читать такое (похоже они за дураков нас принимают), но в целом тенденция понятна — все существа мужского рода уродливы, нелепы, буйны и бестолковы, тогда как существа женского рода красивы, разумны, цивилизованы, порядочны и полезны. Вывод: мир был сотворён из хаоса при Матриархате; женщины уцелели и всё заново нарожали.

Библейский текст в этом смысле глубже, но и он небезупречен. Всех, буквально всех озадачивает новость, что день и ночь первичны, тогда как Солнце и звёзды вторичны. Даже Козьма Прутков не упустил возможности съязвить по этому поводу: «Если у тебя спрошено будет, что полезнее, солнце или месяц? — ответствуй: месяц. Ибо солнце светит днём, когда и без того светло; а месяц — ночью». Но ведь в Библии Бог создал не месяц, а луну, а это говорит о том, что иудеи знали, что фазы луны возникают от того, что она светит отражённым светом. Почему же на протяжении трёх тысячелетий, эта бросающаяся в глаза нелепость не была исправлена? Дело по-видимому в том, что этот текст был взят из какого-то древнего, заслуживающего всяческого уважения источника. Что в этом источнике имелось ввиду, когда говорилось о сотворении, никто похоже уже не понимал, но текст был добросовестно скопирован, несмотря на его нелепость.

Естественно предположить, что философия в этом тексте появилась позднее, при его записи, а вначале он передавался, как устное предание о реальных событиях, пережитых далёкими предками. Но вот, что интересно, если мы станем рассматривать эту запись, как описание природного феномена, то увидим в ней картину завершения Всемирного Потопа.

Действительно, вначале был хаос: вода смешана с землёй; кромешная тьма, перемежающаяся вспышками молний; болтало так, что не было ни низа, ни верха; время остановилось, всё потеряло смысл; оставался только маленький островок порядка — небольшой ковчег, в котором горел огонь в небольшом жертвеннике.

Но вот хаос начинает отступать — качка становится менее жестокой: появляются верх и низ! Внизу плотная вода с грязью и песком, покрытая пемзой; вверху небо, откуда льёт грязный дождь, сверкают молнии, громыхает гром, — хаоса всё ещё больше, чем порядка.

Следующий этап — всё тоже, но появляется слабый свет и по чередованию света и тьмы можно считать дни. Через какое-то время запылённость атмосферы снижается настолько, что на небе можно различить светлое пятно — такое впечатление, что постепенно создаётся Солнце. Ещё через какое-то время появляется светлое пятно на ночном небе — это постепенно создаётся Луна; так же постепенно создаются звёзды, сначала самые яркие, постепенно их становится всё больше и больше.

Есть небо, Солнце, Луна, звёзды, планеты, а кругом только ветер, волны, грязная вода, перемешанная с пемзой. В конце концов показывается берег. Вначале это маленький островок, который то показывается на горизонте из воды, то снова скрывается за волнами, но ковчег проплывает мимо, земля скрывается в волнах; она как бы создаётся, но ещё ненадёжна. Но вот показывается материк, вначале это маленькая точка, но она постепенно растёт и, когда ковчег достигает берега, становится ясно, что свершилось, земля, как и в добрые допотопные времена отделена от воды, но ещё безвидна и пуста, хотя главное на ней уже есть: из корневищ и сохранившихся семян произросли растения; летают и ползают насекомые; есть птицы, ящерицы, змеи, крокодилы; текут реки с пресной водой, а в воде плавает рыба.

Похоже, что древние были не так глупы, как этого хотелось бы господам атеистам, или зубоскалам эпохи просвещения. В наши дни, как бы это странно и нелепо это ни звучало, несомненную злободневность приобретает проблема археологических исследований Ковчега. Кстати, проблема эта существует давно и ситуация с ней никак не может считаться тривиальной. По свидетельствам очевидцев Ноев Ковчег до сих пор сохраняется вмороженным в Араратский ледник. К несчастью это место расположено недалеко от границы Советского Союза, поэтому непрерывная на протяжении 70 лет дикость, фанатизм и невежество религиозных маньяков, исповедующих марксизм, не позволяли исследовать его. С историей этой проблемы можно ознакомиться по недавно вышедшей книге «ХХ век: хроника необъяснимого. Событие за событием». Я думаю, настало время познакомиться с некоторыми выдержками из этой книги.

В поисках Ковчега.

«Многие виды животных исчезли в одно и то же время, когда по какой-то причине происходило интенсивное таяние ледников и необъяснимое изменение климата. Катастрофы изменили тогда даже формы жизни живого, изничтожили целые типы живых существ и воздействовали на многие пережившие виды так, как будто произошло внезапное эволюционное превращение.

Кости этих утонувших животных находят в высоко расположенных горных пещерах и ущельях, там настоящие хранилища костей, повсюду на Земле на возвышенностях, где они пытались спастись от наступающих потоков воды. Доктор Д.В. Мансон, палеонтолог и зоолог, которая смогла основательно исследовать такие залежи костей, заявила о том, насколько широко было распространено это явление, во время которого девять тысяч лет назад погибло бесчисленное множество животных.

В Девоншире, а также в некоторых районах Южной Англии находят на холмах могилы частично раздробленных костей гиен, бегемотов, слонов, белых медведей и других известных видов. На западе Европейского континента обнаружены целые кладбища древних животных. В скальных трещинах в горах Монт-Гири во Франции лежат кости носорогов, слонов, львов и первобытных быков; в Швейцарии, в Альпах, находят кости крокодилов, огромных страусов и белых медведей...

В штате Дакота (США) попадаются спрессованные в громадные блоки кости верблюдов и лошадей, перемешанные с костями не установленных видов животных. В штате Небраска найдены ископаемые остатки носорогов и громадных кабанов, а в Калифорнии обнаружены в пещерах кости крупных ленивцев, верблюдов, львов, лошадей, павлинов и доисторических буйволов.

В одной долине в болотистой части Флориды торчал из ила громадный клык, на котором висел целый мастодонт, погибший, наверно, девять тысяч лет тому назад. А в окрестностях было разбросано много костей верблюдов, лошадей, тигров, ленивцев и многое множество других видов животных было погребено в иле...

Ляховы острова, у северных берегов Сибири, настолько насыщены костями вымерших когда-то мамонтов, что раньше назывались Костяными островами. Скелетами различных типов животных заполнена почва не только островов, в море на так называемых костяных банках (отмелях) тоже находят много останков животных, возможно утонувших при попытке доплыть до островов.

В своей книге «Взбунтовавшаяся Земля» известный американский учёный И. Великовский так объясняет внезапную гибель животных:

«В ста пятидесяти-двухстах метрах над уровнем моря в холмистой местности возле Монреаля, а также в Нью-Гемпшире и Мичигане находят кости китов. Во многих местах земли в полном беспорядке погребены в земле кости морских животных, зверей из Арктики и различных представителей животного мира. В качестве примера можно назвать пещеры Кумберленда в Мериленде и, конечно, многочисленные костяные залежи в Германии и Дании. Находят кости бегемотов и страусов вместе с останками тюленей и северных оленей... от Арктики до Антарктики... на высоких горах, в глубинных впадинах океана — можно отыскать бесчисленные свидетельства гигантского катаклизма...»

Сибирские мамонты были смыты всеразрушающим потопом и погребены под мощными слоями ила, который вскоре замёрз вместе с водой и спас тела погибших животных от гниения. С этого громадного кладбища мамонтов извлекали многотысячелетние бивни.

Безупречное законсервированное состояние мамонтовых туш, полная сохранность кожи, бивней, мускулов, внутренних органов и даже глазного яблока родили среди сибирских кочевых народов поверье, что животные всё ещё живы и обитают в каком-то подземном царстве. Тунгусское слово «мамонт» означает «конец копанию». Профессор Ч. Хепгуд в своей книге «Тропа к полюсу» указывает на то, что анализ содержимого желудков этих мгновенно замёрзших мамонтов показывает, что в тот момент, когда животное было захвачено массами воды и ила, оно как раз жевало какие-то масляные цветы — несколько необычный корм для животных Северной Сибири в наше время. Насколько быстро совершался процесс замерзания, показывают кристаллики льда, обнаруживаемые в лёгких этих животных.

Все эти виды животных, обитавшие на громадных территориях, погибли в результате потопа или одновременного резкого изменения климата на большой части Земли. В конце третьего ледникового периода исчез большой ирландский лось, пещерный медведь и первобытный бык в Европе. В это же время в Южной Америке вымерли лошади, слоны, львы, большие ленивцы, таксодонты (бегемотоподобные животные) и глиптодонты (громадные броненосцы). В Юго-Восточной Азии были окончательно уничтожены тридцать видов слонов и все носороги, кроме двух видов ».

«В 1984 году доктор Аталай сопровождал президента общества «Международные экспедиции» М. Стивенса к кораблеподобному объекту, расположенному в тридцати километрах от Арарата.

Длина его вполне соответствует размерам ковчега в триста локтей, о которых говорится в Библии, и, кроме того, ему казалось, что объект, находящийся на высоте 1500 метров над уровнем моря, гораздо с большим основанием можно рассматривать в качестве ковчега, чем объект, лежащий под стометровым слоем ледникового льда на высоте 4500 метров. Тот факт, что объект находится не на Арарате, а на значительном расстоянии от него в горной цепи, на холмах, по другую сторону долины, позволяет предположить, что во время большого потопа именно сюда мог приплыть корабль. Он также считает вероятным сооружение какой-то укрепляющей защитной стенки вокруг корабля после его причаливания, что существенно затрудняет раскопки сегодня. Аталай с историей поисков ковчега на Арарате довольно хорошо знаком, так как его дядя, директор Археологического музея в Стамбуле, в 50-х годах предпринял восхождение на Арарат, чтобы «раз и навсегда выяснить, находится ли там что-нибудь или нет».

Ч. Берлицу удалось расспросить упоминавшегося выше Д. Фасольда по поводу открытия Аталая.

Вопрос. Что, по вашему мнению, более всего указывает на то, что кораблеподобное сооружение возле Тендюрека является действительно ковчегом?

Ответ. Прежде всего хотел бы сказать, что название «Тендюрек» неправильное, это ошибка, которую делают все авторы, пишущие о ковчеге. Объект находится в горной цепи Акиаила, где может найти его любой человек. Его точные координаты 30 градусов 26 минут 4 секунды северной широты и 44 градуса 15 минут 3 секунды восточной долготы. Удалённость от Догубейяцита составляет 1130 километров в юго-восточном направлении. Южный конец объекта лежит на высоте 1926 метров, а северный — на высоте 1935 метров над уровнем моря. Если вам нужно доказательство, то я предоставлю вам результаты измерений радаром, который в интервалах тридцать-сорок сантиметров обнаруживал железо и девять поперечных переборок. Если вы помните, в вавилонских описаниях ковчег разделён на девять отсеков.

Вопрос. Так что же, по вашему, это за корабль, который обнаружен на Арарате?

Ответ. Если речь идёт о корабле на Арарате, значит, вы подразумеваете в действительности целое собрание предметов. Росковитский рассказывал, что видел V-образный корабль с изогнутой верхней палубой и тремя сломанными мачтами, на которых можно было закрепить достаточно парусов, чтобы поворачивать судно по ветру. Хагопян утверждал, что ковчег длиной триста тридцать метров и шириной сто восемьдесят метров. Корабль князя Ноури тоже был длиной триста метров.

Вопрос. Не является ли этот «засыпанный» ковчег мнимым открытием?

Ответ. Да, это открытие Рашида в 1948 году. Он обратил внимание на своём поле на искривлённые контуры корабля. Эрозия, тектонические превращения и опускание уровня грунта выделили постепенно довольно явственно эту формацию на фоне сравнительно ровного поля. Помните, что сказал Рашид? «Это не скала. Я узнал всё-таки корабль». Самое важное в его рассказе — это упоминание, что жители деревни, посещавшие объект, возвращались очень удивлёнными, так как это место не было названо ни в одном предании. Другими словами, они были уверены в том, что ковчег находится на Арарате. Позднее Рашида не нашли, ибо его искали в деревнях в радиусе тридцати километров от Арарата, в то время как он был родом из селения, расположенного южнее.

В июне 1986 года Д. Фасольд интервьюировал одного человека по имени Рашид, которого очень просто разыскали и который был готов рассказать о «засыпанном» ковчеге. Полное его имя — Рашид Сарьян, но он просил фамилию свою не упоминать нигде, поскольку стамбульская газета в 1948 году назвала его только по имени. Ему было тогда двадцать лет. Он утверждал, что прошедшее в мае 1948 года землетрясение на его поле «выдавило» из земли кораблеподобное образование: «Из грунта в середине поля выступили какие-то развалины, которые поле очень испортили»! Местный деревенский люд истолковал появление ковчега как грозное предупреждение, и около двадцати семей из-за этого покинули даже свои дома. Вскоре после этого происшествия название нашей деревни Махшер, «День страшного суда», было изменено на Юценгили, «Стремя».

Вопрос. Верите ли вы, что ковчегоподобное образование, которое лежит на цепи холмов Акиаила, раньше находилось выше на Арарате? Имеются ли какие-либо свидетельства о его прежнем местонахождении?

Ответ. Он никогда не лежал на Арарате. Корабль причалил в высокогорной долине несколько восточнее и позже передвинулся примерно на триста метров чуть ниже, туда, где он находится сейчас. След скольжения проходит по осадочным породам, и корабль в конце пути упёрся в большую каменную стенку и несколько даже её повернул в то положение, в котором она сейчас находится. Дыра со стороны кормы в стенке корабля, видна ещё и сейчас. Скала остановила скольжение корабля, и постепенно он оказался засыпанным шламом и песком, который сыпались с горного откоса. Я уверен, что штевень корабля ещё до сих пор лежит на первоначальном месте причаливания, где виден также каменный якорь.

Вопрос. Вы верите, что кораблём таких больших размеров смогли управлять восемь человек, а кроме того, они ещё и ухаживали за всеми животными на корабле?

Ответ. Я уверен, что на борту было больше восьми человек. В те времена корабль сооружался, наверно, не меньше года и с помощью многих людей. Можно легко догадаться, что Ной некоторых своих помощников тоже взял на корабль.

Вопрос. Что вы можете сказать о наружной оболочке ковчега?

Ответ. Название имеющееся в Библии — «дерево гофер», — наверно, объясняется больше ошибкой перевода. Это понятие больше нигде в Библии не упоминается. Здесь, видимо, говорится о корабле из тростника, облицованном какой-то содержащей смолу субстанцией, возможно жидкой смесью асфальта и пемзы или другого связующего элемента, на которую наложен был ещё слой смолы, другими словами, это корабль из своеобразного цементоподобного материала. Поэтому ещё и сейчас складывается впечатление, что корабль каменный. Нигде в ближайшем окружении холма, на котором покоится ковчег, пемзы не находили. Да к тому же обнаружение в составе материала оболочки марганца, изменённого полевого шпата и кальциевого силиката — это составные части смолосодержащей массы, которой заливаются детали конструкций из тростника.

Вопрос. Не пойдет ли сразу такой корабль ко дну?

Ответ. Чтобы корабль из цемента утонул?! Конечно нет! Так же по крайней мере, как корабль из железа. Уже во время первой мировой войны у нас конструировали корабли из цемента, так называемые «гробы кайзера», а во время второй мировой войны были созданы целые флотилии подобных кораблей.

Вопрос. Как можно совместить размеры корабля, приведённые в Библии, с габаритами ковчега на холме горной цепи Акиаила?

Ответ. Известно много различных единиц длины, называемых локтем. Приводимый в Библии локоть такой же, какой применяли при сооружении пирамиды Хеопса и колонн храма Соломона, — он равен 52,5 сантиметра. Так что, округляя, сто пятьдесят метров длины нашего корабля составляют триста локтей, которые точно соответствуют 157,5 метра.

Вопрос. Считаете ли вы возможным идентифицировать объект в горной цепи Акиаила с Ноевым ковчегом?

Ответ. Я верю, что археологи скоро убедятся, что под холмом находится большой спасательный корабль шумерских времён. В конце концов, установленные достаточно точно очертания частей корабля позволяют легко узнать поднятый вверх нос и также загнутую вверх корму, что вполне соответствует профилю кораблей Месопотамии и папирусных кораблей Египта. Однако фундаменталисты, конечно с моим мнением не согласятся, поскольку для них корабль не на Арарате и не прямоугольной формы, то это не ковчег. Кроме того, определение «прямоугольный» появилось в результате опять таки ошибки двойного, а может быть, и тройного перевода древнееврейского слова «ящик». Библия также не говорит, что ковчег причалил на горе Арарат, а на «горном массиве Арарат» (в Армении). Поэтому некоторые люди, в противовес большинству, концентрирующему свои поиски на Арарате, ищут ковчег во всех местах, более или менее подходящих для поиска.

Э. Сайкс даёт довольно здравое объяснение этой ситуации, чтобы привести в соответствие ковчег на Акиаиле с теорией о причаливании его на Арарате: «мне представляется, что ковчег фактически причалил на Арарате или, во всяком случае, поблизости от Арарата и почти в то же самое время, когда полузастывшая лава от вулканического извержения покрыла склон горы. В этом массиве лавы ковчег завяз и оставил прославившийся, всем известный слепок. Можно согласиться с тем, что некоторые столбы и балки тысячи лет оставались лежать на горе, до тех пор пока крестьяне из соседних деревень не догадались использовать их для строительства своих домов или даже в качестве дров».

В советское время власти не соглашались дать разрешение какой-либо независимой комиссии на исследование мнимых деревянных частей Ноева ковчега, находящихся в Эчмиадзинском кафедральном соборе вблизи Еревана. Любая информация по результатам этого исследования могла бы пролить свет на проблему ковчега...

Поскольку между Араратом и местом находки «засыпанного» ковчега в горах Акиаила всего семнадцать километров, можно считать, что ковчег на Арарате и «засыпанный» ковчег — это следы одного и того же корабля. А может быть, этот факт открывает перед нами захватывающую перспективу поисков следов двух кораблей (или ковчегов) в одной местности — один на Арарате, а другой — возле деревни под названием Махшер («День страшного суда»). Решение о том, какой из этих кораблей является действительно Ноевым ковчегом, осложняется и запутывается утверждением Корана, что ковчег лежит на горе Аль-Джуд. В нём в конце описания всемирного потопа во второй суре однозначно говорится: «...и оно воскликнуло — о Земля, проглоти свои воды, а ты, Небо, возьми назад дожди. И мгновенно исчезла вода, и приговор был исполнен, и ковчег прибыл на вечную стоянку на гору Джуд...»

Аль-Джуд по-арабски означает «Высший из высоких», поэтому многие толкователи ислама считают, что выражение относится к Арарату. Гора Аль-Джуд (по-турецки — Чуди-Дагди) лежит южнее озера Ван и имеет высоту всего 2300 метров. Живущие там пастухи твёрдо убеждены: ковчег находится на высоком месте в горной цепи Чуди, где его обломки находят до сих пор на самой высокой вершине Дагди. Немецкий писатель и горовосходитель Ф. Бергер писал в журнале «Космос» о том, как он с группой курдов в 1956 году совершил восхождение на Чуди-Дагди и «на вершине обнаружил обломки древесины».


Глава 6. Горообразование.

Глава 6.
Горообразование.

Введение.

Мы знаем, что на Земле есть горы. Горы могут быть высокие и не очень высокие, молодые и старые. Собран огромный материал о том, как устроены недра земли, полученный в частности при бурении скважин на нефть и другие полезные ископаемые. По этим данным можно довольно точно установить возраст каждого слоя, условия его формирования, но совершенно невозможно понять какие силы способны проделать такую работу. Рассмотрим в качестве примера фундаментальное исследование Дж. Холла (1859):

«Идея о геосинклинали была впервые высказана Холлом (хотя само название «геосинклиналь» им не упоминалось) в его капитальном труде по геологии штата Нью-Йорк... Научный труд Холла был посвящён главным образом описанию палеозойских отложений в южной части территории штата, которые как он считал, обладают следующими характерными особенностями.

А. Большая мощность осадков (немного более 12000 м) сравнительно с осадочными толщами того же возраста, залегающими западнее за пределами Апалачского региона. Согласно представлениям Холла, открытое море располагалось на западе ( в центральной части территории США), а прибрежная зона — на востоке. В связи с этим он предполагал, что значительное накопление осадочного материала можно объяснить деятельностью течений, направленных с северо-востока параллельно берегу.

Б. Мелководные фасции (песчаники и т.д.). Холл был вынужден признать, что осадконакопление сопровождалось опусканием морского дна. Поскольку оба явления были явно тесно связаны, он относил прогибание морского дна за счёт веса осадков, но не дал точного определения механизма этого процесса. »

Итак, факты говорят, что кое-где земная кора послушно опускается даже под действием таких эфемерных нагрузок, как морские осадки и в то же время миллионы лет упрямо держит высокогорный Тибет и самые высокие горы планеты — Гималаи. Можно ли объяснить этот парадокс?

Можно! И этой теме посвящена настоящая глава. До тех пор пока не объяснён парадокс Холла, понять горообразование невозможно. Всякий раз, когда приходится рассматривать конкретные данные по строению верхнего слоя земной коры, парадокс Холла в том или ином виде проявляет себя.

Релаксация земной коры.

Первая мысль, которая приходит в голову, когда сталкиваешься с парадоксом Холла, звучит несколько непривычно, но по сути дела она совершенно естественна: в нормальном состоянии земная кора прекрасно держит всё, что на ней находится, но во время литосферных катастроф она несколько «размягчаются» и её рельеф стремится занять положение, соответствующее изостатическому равновесию; отдельные её зоны «размягчаются» настолько, что оказавшиеся там участки поверхности достигают уровня изостатического равновесия. В последнем случае, осадки, накопившиеся за 8-9 тысяч лет — мгновение в геологической истории, возвращаются в «исходное состояние» в связи с «опусканием морского дна». Можно ли, просто глядя на карту или глобус, а это основной метод исследования, принятый в теоретической географии, сказать, где находятся области, в которых рельеф в процессе грядущей литосферной катастрофы займёт положение, соответствующее изостатическому состоянию? Можно!

Возьмём в руки глобус и станем его поворачивать так, чтобы точки Южно-Атлантического разлома, являющиеся следом, оставленным Южным полюсом в ходе литосферной катастрофы, произошедшей 9300 лет назад, занимали положение Южного полюса. Легко заметить, что при переходе от одной точки Южно-Атлантического разлома к другой, глобус поворачивается фактически вокруг оси, проходящей через «центр Индостана», точку с координатами: 15o северной широты, 80o восточной долготы. В 15o от неё находится высочайшая на земле вершина Джомолунгма и высокогорное плато Тибет, следовательно, области, лежащие в районе оси, около которой происходит поворот литосферы при литосферной катастрофе, не теряют присущей им жёсткости. Рассмотрим высочайшие горы, расположенные на самой молодой кольцевой горной системе, проходящей через Гималаи, Кавказ, Альпы, Атласские горы,... Литосферные катастрофы, порождаемые льдами Гренландии и Антарктиды, будоражащие нашу планету вот уже несколько миллионов лет, стремились по мере возможностей загладить этот шов. Чтобы понять насколько успешно они справлялись с этой задачей, составим таблицу, содержащую имя, высоту в метрах и удаление от оси в градусах. Для измерения удаления воспользуемся циркулем. Устанавливая иглу циркуля в вершину горы на глобусе, а другую ножку в «центр Индостана», снимаем с глобуса длину хорды. Перенося её на экватор, находим эквивалентную ей «длину в градусах».

Таблица. Список высочайших вершин.

Имя вершины | высота | удаление от оси
Джомолунгма | 8848 | 15o
Пик Коммунизма | 7495 | 25o
Эльбрус | 5642 | 42o
Монблан | 4807 | 70o
Аконнагуа | 6960 | 32o

Последняя вершина находится в Южной Америке, поэтому измерялось расстояние от неё до противоположного конца оси, расположенного в точке с координатами: 15o южной широты, 100o западной долготы. Если бы никакой связи между высотой и удалением от оси не было «цифры плясали» бы самым удивительным образом, но они ложатся на хорошую гладкую кривую, поэтому можно считать, что области, в которых земная кора находится в изостатическом положении, удалены от «центра Индостана» на 90o. Действительно, соответствующая этому определению окружность большого круга проходит по океанам.

Геомеханика.

Похоже, что эти рассуждения не так глупы, как это могло сразу показаться. По крайней мере они не настолько беспочвенны, как традиционные теории горообразования, согласно которым основной причиной, вызывающей образование гор является сжатие земной коры, а растяжение — ответственно за образование трещин и провалов. Сама идея о том, что сжатие способно формировать горы, восходит к Леонарду Эйлеру. Он первый исследовал этот вид неустойчивости и показал, что при определённых условиях сжатые оболочки теряют устойчивость и вспучиваются. Чтобы понаблюдать это достаточно сжать пальцами обычную игральную карту — она согнётся, но форма которую принимает карта чрезвычайно далека от формы хребтов и долин в горных системах. Представьте, что игральная карта сделана из камня и имеет толщину 70 километров, вы сжимаете её и от этого усилия на одной из её сторон образуются складочки высотой 1-2 километра, а ведь именно настолько возвышаются хребты над долинами даже в самых высоких горах. Ярого сторонника идеи «сжатия и растяжения» неплохо было бы поместить в металлическую оболочку, имеющую форму шара, дать ему всё, что он попросит, чтобы он мог изнутри растягивать и сжимать оболочку, как ему заблагорассудится. Цель: сформировать на наружной поверхности оболочки складки типа горных хребтов, возвышающиеся над поверхностью оболочки на 1-2% от её толщины. Когда говорят, что горные хребты могут образоваться в результате сжатия земли, подобно тому, как образуются складки на усыхающем яблоке, то говорят заведомую нелепость, потому что глубина складок на засыхающем яблоке во много раз превосходит толщину его кожицы, тогда как на земле всё как раз наоборот. Горные хребты — это величайший механический парадокс нашей планеты.

Хотя опыт с металлической оболочкой в принципе реализуем, вряд ли у кого возникают сомнения в том, что его следует осуществлять, потому что создать горные системы таким образом невозможно. Мы далеки от мысли воспользоваться этими неудачами, чтобы сделать вывод: раз учёные-физики не могут, пользуясь имеющимся у них сознанием и техническими достижениями эпохи, воспроизвести хоть что-нибудь напоминающее горные хребты, то горные системы Земли — продукт деятельности Высшего Разума, цели и методы Которого нам не дано понять. Напротив, мы уверены, что горные системы — это продукт бессмысленного «творчества» каких-то стихийных процессов, хорошо нам знакомых, но которые никто и никогда не рассматривал как возможный механизм горообразования на Земле.

Нужного вида складки возникают на поверхности металла, когда его пытаются сломать. Возьмите к примеру обычный гвоздь и начните его сгибать-разгибать в одном и том же месте. Через какое-то время на его поверхности появятся складки и вскоре он сломается, так как одно из образовавшихся ущелий распространится по всему сечению гвоздя.

Итак, мы нащупали основную модель геомеханики: горные хребты — это следствие бессмысленного закачивания огромных порций механической энергии, вызывающей сильное внутреннее напряжение земной коры. Порождаемые этими напряжениями усталостные деформации приводят к образованию горных хребтов, располагающихся в основном параллельно «линии сгибания».

Если бы земная кора была идеально однородной, то остаточные напряжения формировали бы чисто фрактальные системы горных хребтов, как результат игры «великого господина случая». Но поверхностные области земной коры имеют явно выраженную слоистость — результат накопления осадков и жизнедеятельности микроорганизмов, поэтому при несомненной фрактальности в малых окрестностях, структура хребтов частично упорядочивается, как бы учитывая особенности залегания более древних слоёв.

Кривизна литосферы.

Воспользуемся упрощённой моделью земной поверхности, согласно которой Земля имеет вид сплюснутого эллипсоида

(x/Re) 2 + (y/Re) 2 + (z/Rp) 2 = 1.

Кривизна гладкой трёхмерной поверхности выражается через кривизну линии. Нас будет далее интересовать только тот случай, когда линия задана параметрически x = j(t); y = y(t). В этом случае кривизна линии вычисляется по формуле

k = 1/R = (x'y' - y'x')/(x' 2 + y' 2)3/2.

Гениальный математик всех времён и народов Леонард Эйлер показал, что нормальная кривизна линии, проходящей через точку поверхности зависит от её направления; существуют два перпендикулярных направления, называемых главными, характеризующиеся двумя экстремальными значениями кривизны: максимальным и минимальным, называемые главными. Нормальная кривизна произвольной линии, проходящей по поверхности удовлетворяет уравнению Эйлера

k = k1 cos2j + k2 sin2j ,

где j — угол, образуемый линией с главным направлением для кривизны k1.

Ввиду симметрии эллипсоида вращения (он переходит сам в себя при отражении зеркале, когда плоскость зеркала проходит через ось вращения) одно из главных направлений проходит в направлении меридиана, следовательно, другое проходит перпендикулярно ему. Теперь мы можем вычислить кривизну литосферы в любой её точке. Полагая у = 0, получаем эллипс, проходящий в меридианальном направлении

x = Re sinq,

z = Rp cosq.

Пользуясь формулой для вычисления кривизны, получаем

R1(q) = (Re2sin2q + Rp2cos2q) 3/2/RpRe.

Эта формула небезынтересна. До этого мы, не задумываясь, полагали, что Rp — это радиус кривизны Земли в районе полюса, но в действительности это не так; Rp = 6356863 метров — это всего только расстояние от полюса до центра Земли, тогда как радиус кривизны следует вычислить, полагая в R1(q) величину q = 90o

R1(90o)= (Re) 2/Rp = 6399699 метров,

соответственно, на экваторе

R1(0o)= (Rp) 2/Re = 6335552 метров.

Для вычисления второго радиуса кривизны нам следует рассмотреть эллипсоид, возникающий при пересечении поверхности Земли плоскостью, проходящей перпендикулярно Гринвичскому меридиану, но для упрощения выкладок мы заменим её на ближайшую к ней плоскость, проходящую через центр Земли. Получающийся в этом случае эллипс

y = Re siny,

z = Rq cosy,

где Rq2 = (Re sinq) 2 + (Rp cosq) 2, подобен тому, который мы только что рассматривали (в новом эллипсе Rq играет роль Rp, а y — играет роль q), благодаря этому мы можем записать

R2(y) = (Re2sin2y + Rq2cos2y) 3/2/RqRe.

Нас будет далее интересовать только один радиус кривизны на этом эллипсе — R2(0), который является фактически вторым главным радиусом R2(q)

R2(q)= (Rq) 2/Re.

Радиус второй главной кривизны изменяется от (Rp) 2/Re = 6335552 метров, на полюсе, до (Re) 2/Re = 6378245 метров, на экваторе, то есть полюс — это наиболее плоская точка литосферы (R1 = R2 = 6399,699 км), а экватор, наоборот, зона в которой литосфера сильнее всего искривлена (R1 = 6335,552 км; R2 = 6378,245 км), поэтому при проходе зон, расположенных недалеко от полюса, через экватор в твёрдом объёме литосферы возникают огромные объёмные напряжения, производящие объёмные деформации, внутренние разрывы, о чём мы и будем далее говорить.

Горообразование типа Тибета.

Тибет расположен недалеко от экватора и от оси вращения. В процессе литосферной катастрофы он медленно и плавно поворачивается вокруг оси, проходящей через «центр Индостана», примерно на 90o. Из-за близости его к экватору, можно считать, что главные радиусы кривизны литосферы в районе Тибета те же самые, что и на экваторе (R1 = 6335,552 км; R2 = 6378,245 км), то есть кривизна в направлении север-юг соответствует радиусу в 6335,552 км, а кривизна в направлении запад-восток соответствует радиусу в 6378,245 км. Сейчас Тибет имеет форму эллипса, оси которого направлены по странам света, причём ось север-юг в два раза короче оси запад-восток. Когда поворот литосферы закончится эллипс Тибета окажется повёрнутым на 90o, и как бы повиснет, опираясь своей средней линией на более сильно искривлённый экватор. Западный и восточный края Тибета вследствие большей кривизны литосферы окажутся поднятыми по сравнению с их нынешним положением примерно на 0,5-1 километр, а средняя часть утонет примерно на столько же. В результате этого образуется громадная чаша, в которой начнёт скапливаться вода (в этой главе мы не можем вам объяснить почему, но позднее объясним, поэтому сейчас вы имеете право полагать, что нам просто очень хочется, чтобы всё было именно так).

В последующие 6-7 тысяч лет Тибет будет медленно погружаться в базальтовое основание Азиатской платформы до тех пор, пока не произойдёт следующая литосферная катастрофа, которая вернёт его в современное положение. И тут вдруг выяснится, что сильно искривившаяся за эти годы длинная ось эллипса Тибета, вернувшись в положение запад-восток, значительно поднимает платформу Тибета, опираясь на ранее выступавшие концы. Из огромной чаши начнёт выливаться вода: на восток — через Янцзы, на запад — через Инд. Джомолунгма окажется выше примерно на километр. С этого момента платформа Тибета начнёт постепенно проседать (она очень высока, поэтому она всё время погружается), пока не достигнет к следующей литосферной катастрофе того самого состояния, которое мы наблюдаем сейчас.

Соотношение осей эллипса Тибета естественно не случайно, оно определяется статикой Тибета в положении, когда он балансирует на экваторе (грубо говоря, в этой фазе процесса горообразования два равных круга уравновешивают друг друга на экваторе; размеры их определяются радиусами кривизны и модельными критериями, которые для обоих половин в этом процессе одинаковы).

Литосферные процессы максимальной релаксации.

В каком-то смысле прямо противоположные процессы происходят в областях максимально удалённых от «центра Индостана». При литосферной катастрофе эти области перемещаются таким образом, что направление главных кривизн сохраняется, изменяется только величина R1 и R2. По этой зоне проходит дно Атлантического океана в Западном полушарии и дно Тихого океана в Восточном, основное внимание мы уделим более близкому нам дну Атлантического океана. Благодаря сохранению направлений, вдоль которых располагаются две главные кривизны земного эллипсоида (максимальная и минимальная), дно Атлантического океана можно уподобить искривлённой широкой доске длиной 10 тысяч километров, которую медленно передвигают в направлении с севера на юг через экватором. Ввиду того, что главный радиус кривизны земного эллипсоида принимает минимально возможное значение R1 = 6335,552 км именно на экваторе и именно в направлении север-юг, «доска» постепенно вздымается над поверхностью южного полушария земного эллипсоида, поэтому сила тяжести периодически её «переламывает», что хорошо видно по серии поперечных долин пересекающих или врезающихся в срединный Северо-Атлантический хребет. В пределах первых десяти градусов, пока кривизна «доски» совпадает с кривизной «ухаба», «переламывания» не происходит, но затем, когда на экватор начинают поступать всё менее и менее искривлённые зоны, «доска» начинает переламываться всё чаще и чаще.

Северная часть Южно-Атлантического хребта тоже будет «переламываться», но позднее, когда станет проходить через окрестность Южного полюса, который, вначале разгибая, а затем снова сгибая эту зону Южно-Атлантического хребта, разломит его на довольно крупные куски. Это хорошо видно на карте Атлантического океана. Судя по карте, это всё таки не переломы дна океана, а перегибы, поскольку верхние слои дна не трескаются и не разрываются, а только изгибаются, выжимая вниз сильно разогретые пластичные зоны литосферы. После прохода через зону максимального искривления, расположенную на экваторе, «доска», перемещаясь во всё менее искривлённые широты, погружается в базальтовое основание литосферы и, постепенно всплывая под действием архимедовой силы, «разгибается» и расходится снизу примерно через 200-300 километров. Более жидкая и горячая лава, поступая в эти зоны, прогревает литосферу в этих местах, вследствие чего снимаются остаточные напряжения и происходит «релаксация». Внешне «релаксация» проявляется в том, что зоны хребта, оказавшиеся над областью «релаксации», тонут в литосфере и дно опускается до положения, соответствующего изостатическому равновесию, делая хребет похожим на тракторный след.

Там, где нет хребта, следов «релаксации не видно, тем не менее серия многочисленных перегибов дна Северной Атлантики, сильно размягчает эту область, в результате чего она занимает положение, соответствующее изостатическому равновесию.

Третий механизм горообразования.

Помимо двух уже рассмотренных: Гималайско-Тибетско-го, основанного на «ригидности», и Северо-Атлантического, основанного на «релаксации», необходимо рассмотреть ещё механизм наиболее ярко проявляющий себя где-то посредине между ними. Главная особенность областей этой зоны состоит в том, что они довольно далеко отстоят от «центра» Индостана, поэтому, с одной стороны, величины главных радиусов кривизны R1 и R2 изменяются для них в довольно широких пределах; а, с другой — ориентация главных осей кривизны монотонно изменяется, поворачиваясь в конце концов на 90o.

Чтобы понять какое влияние оказывает такой «поворот» на материал литосферы, рассмотрим следующий мысленный эксперимент. Изготовим из органического стекла разъёмную форму, повторяющую земную оболочку, и изготовим в ней модель литосферы из резины. Если мы теперь вырежем кусок резины из этой модели и, приложив её в другое место, начнём сдвигать внешнюю и внутреннюю оболочки модели из оргстекла, то увидим, что вначале кусок станет поворачиваться и он будет поворачиваться до тех пор, пока его главные оси кривизны не совместятся с главными осями кривизны формы, после чего резина начнёт изгибаться и растягиваться, принимая форму полости.

Сделаем вывод: при деформации оболочки, сопровождающейся поворотом осей кривизны, в материале появляются скручивающие напряжения.

Чтобы найти место на земле, где наиболее ярко проявляется действие скручивающих сил, надо выяснить от чего они зависят. При всей сложности этого вопроса его оказывается можно довольно быстро решить, пользуясь самым мощным оружием человека — здравым смыслом. Во-первых, сила скручивания зависит от угла поворота осей кривизны, и, во-вторых — от того насколько максимальная кривизна отличается от минимальной. Руководствуясь этими двумя идеями, мы быстро найдём окрестность, где следует искать нужное нам место.

В районе «центра» Индостана главные оси кривизны поворачиваются на 90o, однако разность главных радиусов кривизны незначительна. В районе срединного Северо-Атлантического хребта, напротив, главные радиусы изменяются значительно, но сами оси главной кривизны не поворачиваются. Следовательно, искомое место расположено где-то посредине. Но где посредине?

Для того, чтобы выяснить это, обратим внимание на следующую деталь: при повороте осей кривизны на 90o их направления совмещаются, поскольку направление главной кривизны, соответствующей R1, совмещается с направлением, соответствующим R2, и наоборот. Следовательно, скручивающие напряжения возрастают только до поворота на 45o, а далее меняют своё направление на противоположное и начинают убывать. Итак, искомая нами зона расположена на окружности большого круга, пересекающей экватор на долготе «центра» Индостана и наклонённая к экватору примерно на 45o. По этому описанию мы безошибочно узнаём Кольцевой планетарный разлом, а место, которое ищем — район Синайской пустыни.

Нам никогда не доводилось там бывать, но в Анталии, расположенной поблизости мы бывали. Меня потрясло то, что я там увидел, хотя остальные не обращали на это никакого внимания — горы там нарезаны идеально параллельными слоями одинаковой толщины. В одном месте, на вертикальной стенке я их даже измерил. Все слои были по 1 метру 24 сантиметра и это постоянство выдерживается на многие километры! Ясно, что эти слои сформировались в момент смены направления напряжённости скручивания на противоположное, но равное и столь же большое по величине. Материал литосферы не выдержал такого удара и по ней пронеслись трещины, расслоившие её на почти горизонтальные слои одинаковой толщины. Этот процесс, начавшись в Синайской пустыне, пронёсся со скоростью звука в камне по всему Кольцевому разлому планеты, высвобождая практически мгновенно огромнейшую энергию.

В результате материал мгновенно «расслабился», поэтому при дальнейшем повороте на 45o в нём снова возникли скручивающие напряжения, но уже в перпендикулярной плоскости, которые порвали горизонтальные слои поперёк, опять таки через равные, но более длинные интервалы. В результате и возникает поразившая моё воображение структура — горы как бы сложены из готовых строительных блоков, совершенно одинакового размера.

Что происходит в момент расслоения литосферы на поверхности земли представить невозможно. Поражающие факторы многочисленны: земля встаёт на дыбы, издавая вой бешенного шакала такой мощности, что мгновенно убивает, упавшего на землю человека; одновременно рвущиеся на большой площади слои литосферы порождают электрические разряды огромной мощности, даже радиация повышается, поскольку высвобождается заточённый в камне радиоактивный радон. Самое время рассмотреть литосферную катастрофу, как стихийное явление, грозящее всему роду людскому.


Глава 7. Катастрофа.

Глава 7.
Катастрофа.

Введение.

Нельзя в небольшой главе описать всё, что будет происходить на земле в процессе развития очередной литосферной катастрофы, начало которой ожидается в «июле 1999» года. Основное внимание будет уделено территориям: России, Северной Америки, Китая, Европы и Японии. Япония маленькая страна, и японцев, как и всех нас ожидают очень трудные времена. Мы включили Японию в этот список не из злорадства или каких-то других недостойных побуждений, а потому, что считаем японцев людьми разумными, рассудительными, безумно любящими свою землю, свой народ; трудолюбивыми, способными и обладающими обширными знаниями. Мы надеемся, что, узнав, что им уготовано судьбой, они не впадут в отчаяние, а разработают компьютерные модели литосферной катастрофы, чтобы на базе исчерпывающей информации принять разумное решение: что делать. Если мы ошиблись и наш труд вызовет в сердцах жителей Страны Восходящего Солнца только глухое раздражение, то мы заранее приносим свои извинения всем читателям, а японцам в особенности за то, что напрасно злоупотребили вашим временем и терпением, описывая то, что произойдёт на территории Японии.

Материал этой главы содержательно может быть разделён на две независимые части в соответствии с основными типами вопросов: что, где и когда. То, что касается «что» и «где», то тут всё более или менее ясно, тогда как вопрос «когда» на современном этапе развития нашей цивилизации считается лишённым смысла. Современная наука к величайшему стыду всего человечества находится на таком уровне, что там дозволено только предполагать, что настоящее связано с будущим случайным образом, поэтому можно говорить только о вероятности того или иного события и не более того. Если вы живёте в Сибири, то, чтобы узнать, какой может быть погода на завтра, надо включить радио, а если вам надо знать, до какого уровня в весеннее половодье разольётся река, на берегу которой вы живёте, то вам надо искать бурундука, потому что это животное ни за что не будет зимовать на той территории, которую затопят вешние воды, а из-за присущей ему как и всему живому лени, выкопает себе зимнее убежище буквально на линии затопления. Следуя фактически этому рецепту, древние египтяне узнавали до какого уровня разольётся река Нил по тому, в каких местах священная птица ибис собирается устраивать гнёздо.

Не нами и очень давно замечено, что время на планете Земля обладает совсем не научными свойствами. В прежние времена сильные мира сего успешно пользовались этим, держа при себе одного или несколько предсказателей или пророков. Но появились нахальные выскочки, именующие себя просветителями, и стали осмеивать эту традицию. Физики начали создавать никакого отношения к человеку не имеющие теории пространства-времени, а правители стали стыдиться своего стремления постичь будущее, хотя умные люди продолжали пользоваться услугами пророков и ясновидящих. Известнейшую американскую ясновидящую Джейн Диксон неоднократно приглашали в Белый дом. Вот, что она пишет о своей первой встрече с Теодором Рузвельтом:

«Президент Рузвельт взглянул на меня; опершись мощными руками о стол, он наполовину приподнялся, тепло улыбнулся и сказал: «Доброе утро, Джейн. Спасибо, что вы пришли».

Они сели у края стола, немного поговорили о погоде. Джейн Диксон почувствовала, что сидящий перед ней человек очень одинок, и сказала:

Мистер Рузвельт, это очень мудро иногда обращаться за советом к другим».

Рузвельт задумался.
Жизнь человека коротка, — сказал наконец он. — Сколько мне осталось, успею ли я закончить начатое?»

Могу я посмотреть кончики ваших пальцев? — Президент протянул ей свои большие руки; почувствовав вибрацию, Джейн Диксон хотела уклониться от прямого ответа, но с Рузвельтом это было невозможно, и она ответила:
— Шесть месяцев или меньше ».

Ученик вы или академик, хотите ли вы этого или наоборот, но ясновидение — это твёрдо установленный факт на планете Земля. Быть может (на радость физикам) на других планетах солнечной системы его нет, быть может его нет больше нигде не только в нашей галактике, но и во всей метагалактике, но на Земле этот феномен установлен давно и чрезвычайно надёжно, поэтому в теоретической географии должны изучаться необычные свойства земного времени. В приложениях есть соответствующая теория (можно сказать, теория пространства-времени, если вам нравится так называть этот раздел знания).

В Библии можно найти массу пророков и пророчеств, но разобраться в них совсем непросто, хотя бы потому, что в древне еврейском языке не было будущего времени. Но бесспорным лидером, королём пророков на Земле является Мишель Нострадамус. Ни до него, ни после него не было никого, кто мог бы сравниться с ним в способности предсказывать события будущего. Нас будут интересовать его предсказания событий, связанных с грядущей литосферной катастрофой, как возможность ответить на вопрос: когда.

Кратко о Нострадамусе.

Король пророков был дилетантом, то есть он был не профессиональным предсказателем, а любителем, занимался главным делом своей жизни в свободное от основной работы время. По профессии он был врачом, получил высшее медицинское образование и высшую степень доктора медицины. Основная его специальность — борьба с чумой, и он очень успешно боролся с этой жуткой болезнью. За успехи в борьбе с чумой «парламент города Экс назначил ему пожизненную пенсию, а его состоятельные пациенты преподнесли ему щедрые дары, которые он — благородная душа! — передал в пользу вдов и сирот тех больных, которых ему не удалось поставить на ноги ».

«Сохранились записи Нострадамуса, где он скрупулёзно перечисляет все подробности обрушившейся на эти места беды. Наиболее интересным представляется рецепт розовых пилюль, составленный им для лечения чумы. Думается читателю будет небезынтересно с ними познакомиться:

«Сперва приготовляется порошок, для коего надлежит взять: древесных опилок кипариса наиболее зелёного каковой сыщется, — 1 унцию; ирису флорентийского — 6 унций; гвоздики — 3 унции; душистого тростнику — 3 драхмы; лекарственного алоэ — 6 драхм. От трёх до четырёх сотен алых роз, собранных перед рассветом, растираются в порошок и смешиваются с вышеприведённым составом, тщательно оберегая оба от воздействия внешнего воздуха. Из полученной смеси скатываются пилюли, кои пациенту надлежит держать во рту постоянно» ».

Судя по тому, как и чем он лечил чуму, а в то время медицина лечила все болезни используя три средства: клистир, кровопускание и употребление вина наружное или внутреннее, — ни сам великий метр, ни остальные его коллеги, понятия не имели о том, как следует бороться с чумой. Успехи Нострадамуса на медицинском поприще, надо полагать, определялись в основном его провидческим даром, благодаря которому он знал, кого следует лечить, потому что он не умрёт в ближайшее время, а кого не следует, потому что всё равно умрёт, что с ним ни делай. Говорить такое быть может и грешно, но заблуждаться в столь очевидном вопросе тоже не следует, потому что лечил он своих пациентов с Божьей Помощью, чего он и сам не отрицал.

Став очень известным доктором, Нострадамус оставил профессию бродячего врача и избрал местожительством маленький городок Салон. Здесь он вторично женился на состоятельной вдове Анне Понс Жемелль, что позволило ему отойти от полной беспокойств медицинской практики, посвятив себя более прибыльному делу — косметологии.

«Косметология в те времена была одним из разделов медицины, поэтому стоит ли удивляться, что вскоре из-под его пера вышел обширный труд, подытоживший результаты его деятельности в этой области. Книга, опубликованная в 1552 году, называлась «Истинное и безупречное украшательство лица» и содержала ряд весьма ценных рецептов по окраске волос, восстановлению гладкости и свежести кожи, сохранению молодости и прочим ухищрениям подобного рода — в целом, весьма здравых и разумных, не считая нескольких рекомендаций по изготовлению любовных напитков, являющихся данью своему времени ».

Но главным его трудом, трудом, который он писал с риском для жизни, поскольку инквизиция в те времена такой деятельности не одобряла, не получая от этого никакой прибыли, составление книги пророчеств на ближайшие две тысячи лет. Он намеревался оставить потомкам тысячу пророчеств и если он свою задачу выполнил, то часть пророчеств до нас не дошла.

Книга пророчеств «Центурии» начинается «Посланием сыну Цезарю», в котором Нострадамус пишет:
«Грядущие события могут быть предсказаны по небесным светилам, которые, с одной стороны, принадлежат природе, а с другой — пророческому духу. Временами ощущая себя как бы вне самого себя, в результате долгих расчётов, что так услаждают часы ночного бдения, я составил книги пророчеств, каждая из которых содержит по сто вещих четверостиший, смысл коих мною затемнён; и они содержат непрерывные предсказания, начинающиеся нынешним днём и завершающиеся годом 3797. ... Позволь сказать тебе, что письменное слово обретёт небывалую силу и значимость накануне будущего всеобщего потрясения мира, которое будет отмечено также небывалым обилием потопов и наводнений, так что лишь немногие земли избегнут затопления. И будет продолжаться это до тех пор, пока эпоха железа и наций не завершится своим полным разрушением. И вот, после этих наводнений дожди станут столь редкими в некоторых частях света и упадёт с неба такое обилие огня и горящих камней, что не останется ничего, что не подверглось бы уничтожению ими: и произойдёт это незадолго до последнего потрясения ».

Парадокс Нострадамуса.

Зачем Мишель Нострадамус написал и опубликовал свои «Центурии»? По-видимому, чтобы сообщить нам, своим потомкам, нечто очень важное. Но что? Быть может он хотел нас предостеречь, но тогда зачем он так искусно зашифровал свои сообщения, что даже специалистам в них невозможно разобраться? Впрочем, очень похоже на то, что ему было всё равно, что с нами будет и он заранее предупреждал своих читателей, что никто не сможет воспользоваться информацией, содержащейся в его пророчествах, ибо понятными они станут только после того, как описанное в них произойдёт. Но зачем он тогда всё это написал: из пустого человеческого тщеславия или преследовал какие-то грандиозные цели, которых мы до сих пор не смогли понять? Хочется думать, что последнее. Такое ощущение, что ему было важно показать нам, что он ещё тогда в 1550-х годах был великолепно осведомлён о том, «что будет». Нострадамусоведов, а большинство из них французы, поражает точность, с которой «Центурии» обозначают ситуацию. Рассмотрим только один пример:

«Большой король солдатом-дикарём
Сражён неправо, смерть недалека;
Скупая мать виновна будет в том,
Скорбь заговорщиков и царства велика. (VIII-73)

После смерти Наполеона III бонапартистская партия во Франции, ещё довольно крупная, хотя политически не особенно влиятельная, провозгласила своим главой его сына — принца Наполеона-Евгения-Людовика-Иосифа, объявив его новым императором Наполеоном IV. Сын бывшего императора был больше известен в народе как «принц Лулу» — под этим ласковым прозвищем, которое в своё время дали ему родители, он и вошёл в историю. От матери Лулу унаследовал её красоту, от отца медленную речь и красивый мелодичный голос, а от обоих — склонность к риску. Отец души не чаял в сыне, мать же порой бывала даже слишком строга к нему. В Англии молодой принц закончил привилегированную военную школу в Вульвиче и сделался блестящим подпоручиком кавалерии. Нельзя сказать, чтобы, живя в изгнании, императорская семья нуждалась в средствах. Однако после смерти мужа Евгения стала крайне экономной, выделяя сыну содержание, явно недостаточное для молодого человека его положения.

Тяготясь зависимостью от матери, страдая от её деспотичности и скупости, юный принц подал прошение о переводе его для прохождения службы в африканских колониях Великобритании. Там как раз началась война с зулусами, и ему хотелось воинскими подвигами обратить на себя внимание. Евгения выдала сыну на обмундирование сумму более чем скромную, и тот вынужден был приобрести для своего коня уже подержанную сбрую и седло. С тем он и отбыл в Африку. Апрельским днём 1879 года во время реконгностировки небольшой отряд англичан, в котором находился Лулу, попал в засаду к зулусам и был перебит. Отчаянно отбиваясь, принц попытался было вырваться из окружения, но перетёртые крепления старого седла лопнули, и он упал на землю. Зулусы надругались над погибшим так, что когда тело Наполеона-Евгения, отбитое у дикарей, было доставлено в Англию, его с трудом удалось опознать. Гибель двадцатитрёхлетнего принца нанесла непоправимый удар бонапартистской партии (это её членов Нострадамус называет «заговорщиками»), переставшей с тех пор представлять какую-либо угрозу всё более укреплявшимся во Франции республиканским институтам ».

Чтобы понять, что хотел сказать Мишель Нострадамус своими «Центуриями», неплохо бы вернуться в ту далёкую эпоху, когда «гидра материализма» только начала поднимать свои головы: земля уже вращалась, главные открытия были сделаны, реформация христианства свершилась, инквизиция всеми средствами стремилась сохранить статус кво, но пути назад уже не существовало. И вот в это, пожалуй самое небезопасное для философского теоретизирования время Мишель Нострадамус завершает древний спор: что первично материя или информация. В своих «Центуриях» он убедительно показывает: как материя ни пыжься, а информация (идея, судьба, рок) берёт над нею верх (ох, и не любили же его за это диктаторы и всякие выскочки). Он показал нам в простой и ненавязчивой форме, что информация сохраняется, существует независимо и вопреки воле людей, что она в каком-то смысле не менее материальна, чем сами люди. Он уложил её в свои «Центурии» и она там спокойненько лежит, как в банке, ждёт, когда придёт её время.

Материалисты перестали ценить подобные не приносящие выгоды рассуждения, более убедительными для них становились: костры, пули, виселицы, отравляющие газы, пулемёты, бактериологические, атомные и водородные бомбы, — они так и не поняли, что на самом деле мир управляется не ими, а стихами из тоненькой книжечки Мишеля Нострадамуса. А вот воспользоваться этим не удаётся, потому что от исторического события, а смерть последнего претендента на наследие Наполеона Бонапарта — это историческое событие, в «Центуриях» отразились только намёки на то, что некоторые второстепенные события неожиданно (для участвовавших в них лиц) образовали причинно-следственную цепь, в результате чего нелепая случайность лишила какого бы то ни было смысла дальнейшее существование бонапартистского политического движения. Возникает ощущение, что «Центурии» — это картотека своего рода «отпечатков пальцев» нашего земного бытия. В четырёх строчках катрена невозможно дать полное описание «отпечатка пальца» исторического события и в этом смысле катрен подобен отпечатку пальца с места преступления: неполный, частично смазанный, неясный, но самое главное, его чаще всего не с чем сравнивать. Однако по мере того, как со временем картотека «отпечатков пальцев» исторических событий пополняется, база поисков расширяется и всё большее и большее число четверостиший находят своего адресата в истории. Нострадамус знал «что будет» и его четверостишья — постоянный упрёк нам в том, что наши концепции: времени, случайности, судьбы, исторической необходимости, — безотлагательно требуют существенного пересмотра. Квантовая механика, теория относительности — всё это жалкие побрякушки по сравнению с тем, что предстоит сделать. Кстати он о них не говорит ни слова, ни полслова, по-видимому они не такие важные, как это кажется нам с нашей маленькой колокольни. Почему и как должна быть изменена теория пространства-времени вы узнаете из приложения «Геометрия третьего тысячелетия» — теоретическая география, как фундаментальная наука должна подобно физике иметь свою более совершенную теорию пространства-времени, свой более разрушительный аналог атомной бомбы, иначе население не будет её уважать в нашу безумную материалистическую эпоху.

Источники и метод использования пророчеств Нострадамуса.

Пророчества великого метра, написанные на старо провансальском языке изобилуют ошибками, нестандартным употреблением лексики и слов, часто искажённых, взятых из других языков, поэтому перевод катренов на современный, даже на французский язык — неисполнимая задача. Повсеместно распространившийся по России перевод Вячеслава Завалишина другой наш нострадамусовед А.А. Сапелкин считает неудовлетворительным. К сожалению перевода «Центурий» Сапелкина почему-то нигде нет. Единственным доступным источником является его книга «Апокалипсис Нострадамуса», в которой приведены переводы некоторых катренов, относимых им к ближайшему будущему. Мы не знаем языка, на котором писал Нострадамус, и не занимались специально изучением наследия великого метра, поэтому всецело доверяем опыту А.А. Сапелкина и будем далее пользоваться его подборкой четверостиший и его переводом, который привлекает нас большей осмысленностью, чем переводы В. Завалишина. Но, пользуясь результатами исследований А.А. Сапелкина, мы не разделяем его интерпретаций катренов и считаем, что их следует рассматривать в другой последовательности.

Мы полагаем, что для того, чтобы правильно интерпретировать пророчества и удовлетворительно размещать их вдоль оси времени, надо «знать что будет». Основная идея такова: катрены, рассматриваемые А.А. Сапелкиным в книге «Апокалипсис Нострадамуса» относятся к грядущему «Всемирному потопу», глобальное описание которого даёт катрен:

В тысяча девятьсот девяносто девятый год
В июле спустится Царь ужаса с небес.
Монголов царь великий оживёт.
И будет царствовать ещё потом Арес. (Х-72)

Это четверостишие разделяет обозначенный в нём интервал на три части: события, связанные со «спуском Царя ужаса»; взрыв насилия, сопровождающий «оживание великого царя монголов»; длительный период выяснения отношений с ведением военных операций. Связывая этот катрен с литосферной катастрофой, мы выделяем в нём, фактически те же самые отрезки: события, предшествующие началу «потопа»; события, происходящие во время «потопа», длящегося примерно год; события после «потопа» — переход к новому порядку, соответствующему новому стабильному состоянию литосферы. В рамках этого трёх частного деления мы и перераспределим подборку катренов А.А. Сапелкина. Мы думаем, что активное использование материалов из книги «Апокалипсис Нострадамуса» не очень обидит Андрея Александровича, поскольку сроки, назначенные им на «материализацию» исторических событий, описанных им в его книге, уже прошли.

Самый первый день литосферной катастрофы.

Чтобы понять, что случится на берегах Атлантического океана северного полушария в самый первый день литосферной катастрофы, проделаем элементарные вычисления. Точки Земли, расположенные на экваторе движутся относительно оси вращения со скоростью 463м/сек Произвольная точка на поверхности Земли движется относительно оси вращения со скоростью 463 cos рqр где рq — широта точки, следовательно центр тяжести Гренландии движется со скоростью 463 cos 70o = 83,5 м/сек. Через год, когда Гренландия окажется на экваторе, её скорость увеличится на 380м/сек, то есть, грубо говоря, скорость Гренландии каждый день увеличивается на 1м/сек. В сутках 24*60*60 = 86400 сек, поэтому ускорение, вызывающее изменение скорости 1м/сек за сутки, слабее ускорения свободного падения g в 864000 раз. Соответствующий ему уклон поднимает воду океана на 10 метров через каждые 864 километра. То есть в первый же день вода в гавани Нью-Йорка поднимется на 75 метров, что само по себе является катастрофой, поскольку препятствует приёму и обработке грузов. Итак в первый же день во всех портах Восточного побережья США море выйдет из берегов и затопит прилегающие к Атлантическому океану окрестности.

Но это мы очень мягко нарисовали, потому что существует и другая более страшная картина — в этот день дно Атлантического океана вдруг наклонится в сторону США и вся вода, которая содержится в Северной Атлантике рухнет на Восточное побережье США с высоты 75 метров! Истина будет лежать где-то посредине между двумя этими изображениями. Уровень океана действительно поднимется на 75 метров и одновременно образуется огромная приливная волна, оценивать величину которой просто руки не поднимаются.

Другая, более мощная инерциальная волна пройдёт через всю Атлантику в направлении с юга на север. Дело в том, что берега южной Атлантики, ограниченной Африкой с востока и Южной Америкой с запада образуют огромную совковую лопату, заполненную водой. Когда Гренландия с ускорением начинает проталкивать эту «лопату» к Югу, находящаяся в ней вода смещается по инерции к противоположному её концу и по извилистому ложу Атлантического океана устремляется к северу. Если учесть, что на южном своём конце лопата имеет ширину 8000 км, а на северном только 1600 км, и что на всём её протяжении длиной 20000 км, лопата будет двигаться ускоренно, то становится ясным, что огромная инерциальная волна ворвётся в Северный Ледовитый океан и, чуть-чуть отклонившись к востоку из-за вращения земли, обрушится на Западно-Сибирскую низменность, дойдёт до самого её конца, ворвётся в Тургайскую ложбину и по ней доставит изрядную толику океанской воды в почти высохшее Аральское Море. В ходе литосферной катастрофы этот сценарий будет разыгрываться всякий раз, когда будет происходить изменение скорости движения литосферы, а так как гладко этот процесс просто не может происходить, то Атлантический океан с невероятным усердием будет полоскать Западно-Сибирскую низменность; зальёт своей водой через Тургайскую ложбину не только Аральское море, но и низменные территории Казахстана, заполнит и переполнит Каспийское море, из которого по промоине Кума-Маныч атлантическая вода начнёт переливаться в Азовское море. Всё это уже происходило и происходило неоднократно, свидетельством чему и являются Тургайская ложбина, Аральское море, промоина Узбой, по которому вода из Аральского моря перетекала в Каспийское море; само Каспийское море, промоина Кума-Маныч и Чёрное море. Дело в том, что 10 тысяч лет назад в Чёрном море была пресная вода и в нём обитала пресноводная рыба. Современные теории объясняют явные следы эрозии, вызванной в своё время мощными потоками воды, проносившимися по Тургайской ложбине, промоинам Узбой и Кума-Маныч тем, что во время последнего ледникового периода ледник перекрыл стоки Енисея, Оби и Иртыша, вода которых и промыла эти ложбины. Но если бы это было так, то вода в Аральском и Каспийском морях была бы пресной, потому что за 10 тысяч лет в Каспии не могло бы накопиться столько соли, сколько в нём её содержится сейчас, да и по химическому составу она была бы совершенно другой. Немым упрёком этой теории является расположенное на той же широте бессточное озеро Балхаш; озеро мелкое, глубиной не более 26 метров — лужа по сравнению с Каспийским или Аральским морями, но оно пресное. Высохнуть ему не даёт река Или. Там, где она впадает в Балхаш озеро пресное, а на противоположном конце — это около 600 км на восток — солоноватое.

Итак, в самые первые дни появляются невероятно сильные приливные цунами, от которых пострадают многие и в России и в США, но страшные последствия для истории порождают всё же не эти события, их вызовет остановка биржи, потому что доллар не будет стоить ничего. Продукты питания станут самой желанной валютой — есть у тебя продукты питания на ближайшие 2-2,5 года — ты богат; нет — придётся умирать от голода.

В первую очередь эта проблема ударит по арабским странам. И ведь, какая несправедливость: нефть у них брали все, платя за неё долларами, чтобы они могли на них в любой момент купить еду, одежду, развлечения..., — но наступил день, когда многие миллионы мусульман оказались коварно обманутыми, обречёнными на смерть от голода. У них нет выхода. До Америки не добраться — далеко, значит, они двинутся в Европу, не очень-то спешащую исполнять заключённые с ними контракты на поставки продовольствия. И, хотя этот вариант развития событий, именуемый нострадамусоведами как Третья мировая война совершенно очевиден, для рядовых жителей Европы, занятых нешуточной проблемой выживания в условиях полным ходом развивающегося всемирного потопа, вторжение «измаилитян» станет полной неожиданностью, быть может потому, что подобное развитие событий устраивает власть имущих.

В преддверьи третьей мировой войны.

Основная проблема, с которой столкнутся европейцы, нехватка продовольствия, ибо бури, ураганы, наводнения, переход в тропическую климатическую зону и обратно в умеренную, — не позволят вырастить и собрать урожай в течение 1,5-2 лет. Но если учесть, что часть населения неизбежно погибнет от стихийных бедствий, эпидемий, стресса, то при экономном расходовании наличного запаса продовольствия, его хватает на всех. Плохо, что хранится оно неподобающим образом и может погибнуть от ураганов, наводнений и других стихийных бедствий, что его надо перевести и укрыть в другое более надёжное место. Этот довод при всей его разумности с практичной немецкой точки зрения понравится далеко не всем. Французы по-видимому сочтут несправедливым, что с их территории предполагается вывозить продовольствие: в Германию, Англию, Швецию, Италию и Швейцарию. Великий Нострадамус, судя по переводу А.А. Сапелкина, чётко указал, что это внешне вроде бы малозначительное недоразумение приведёт к катастрофическим последствиям:

Расторгнут всеми, мир былой прервётся,
И расшатают дружбу разногласья;
Не станет веры, ненависть проснётся,
Надежда, но в Марселе нет согласья. (ХII-59)

Проблема Европы состоит в том, что на её карте есть ряд территорий, на которых традиционно вырастает неплохой урожай, но которые в силу их географического положения станут дном Атлантики на заключительной фазе литосферной катастрофы; а есть, наоборот страны, которые сами себя прокормить не могут, но население их невелико и затопление им не угрожает. В условиях наступившего экономического хаоса, когда ценятся только: продовольствие и право проживания на земле не подпадающей под затопление четыре страны после разлада в Марселе избрали Скандинавию местом, где они могли бы по взаимному соглашению объединить свои ресурсы:

Поляки, англы, даки и богемцы
Соединятся вместе новым блоком;
Чтоб Геркулесов столб пройти, тирренцы
И барционцы в сговоре жестоком. (V-51)

Это решение окажется судьбоносным, поскольку позволит закончить Третью мировую войну разгромом агрессора. Для бескомпромиссного монархиста Нострадамуса это решение мудро уже хотя бы потому, что перед лицом грозной опасности объединяются две монархии: Английская и Шведская, — соединяя вместе народы, не запятнавшие себя казнью, правивших ими монархов, образуя этим Новый Ковчег, жители которого благополучно переживут потоп и станут ядром новой цивилизации, тогда как всем остальным в той или иной мере придётся расплачиваться за прегрешения своих предков. Союз этот будет заключён по-видимому при участии Папы Римского, поэтому в самый трудный момент он направится за подмогой в Польшу, возможно это ныне живущий Папа-поляк:

Пять раз из круга войско не уйдёт,
Беглец стопы направит в Пенелон.
Напрасный ропот; помощь подойдёт,
Когда Глава святой покинет трон. (Х-3)
Норнегры с Дакией и остров — край британский —
Объединённым братьям сотрясти.
Придёт от крови Гальской вождь романский,
И изгнанным войсками в лес уйти. (VI-7)

Норнегеры — норвежцы, общее обозначение скандинавов, другое их обозначение «те с Арктики».

Те с Арктики, объединятся вместе:
Великий страх и ужас на востоке.
Избранник новый призывает к мести.
Бизантий, Родос, крови варваров потоки. VI-21)

Но оставим «людей Ковчега» их неинтересной праведной судьбе и обратимся к тем, на кого обрушится гнев стихии и преступной глупости людской. Франция по признаку затопляемости разделяется на затопляемый север и непотопляемый юг. Вы думаете это справедливо? Нет, и ещё раз нет, хотя бы даже с точки зрения известной басни: «Попрыгунья-стрекоза лето красное пропела...». Под этой «попрыгуньей» легко угадывается легкомысленный юг Франции, а под муравьём — труженик-север. Помните, что ответил муравей? А теперь представьте себе, что ответит «попрыгунья», когда к ней явится муравей, земли которого собираются стать дном Атлантического океана. Трудно представить, но наверное она скажет:

  • Знаешь, в общем то тут и без тебя тесновато. Ну да ладно, перебирайся! Вези свою семью, своё барахло, но главное, не забудь продовольствие, всё до зёрнышка вывези.
  • У меня там виноградник хороший, мне хочется здесь свою лозу посадить...
  • Да ты с ума сошёл! Какой виноград, тут же через год тундра будет, недалеко будет проходить Южный полярный круг. Ты наверное не знаешь, но недалеко в пещерах сохранились древние рисунки. В основном тогда рисовали северных оленей. Ах, какие красавцы, какие рога были у них... Про виноград не вспоминай, теперь главное — выжить.

Поник «муравей», уехал — ни слуху от него, ни духу. Пишет «стрекоза», волнуется: почему не едет. Получает ответ: в основном о погоде, а не едет, потому что горючего нет и дороги размыло. Стрекоза догадывается, что муравей решил до последнего сидеть дома, а может, действительно, у них, там на севере нет бензина? Оказывается продовольствие тесно связано с нефтью! Может быть удастся с алжирцами договориться, только расплачиваться чем — продовольствием, которого нет? Надо дать им надежду: мол нефть нужна, чтобы продовольствие из зоны затопления на севере перевести на юг. Сейчас можем расплатиться наркотиками, а позднее будем поставлять продовольствие. Арабы клюнули, нефть пошла, но кто бы тогда мог подумать, что так скоро сбудется невероятное предсказание: в Марсель прибудет супертанкер, из которого вместо нефти вывалится вооружённая армия.

От моря, во вторую стражу целя,
Уничтожая всё вокруг, придут;
Пеший и конный вступят в порт Марселя,
Плач, крики, кровь, не будет злей минут. (Х-88)
Другие жители в Марсель водворены,
Теснимым отойти тогда к Лиону,
Нарбони, Тулуза от Бордо разорены,
Убитых, пленных близко к миллиону. (I-72)

Началась самая жестокая и кровавая в истории человечества война, в которой одна сторона стремится завладеть продовольствием Европы, а другая освободить свои территории, на которых можно пережить Всемирный потоп. В постоянной охоте за продовольствием, которое будет неизменно ускользать, «панисламисты» будут уничтожать каждый «лишний рот»: пленных, женщин, детей, стариков; в наркотическом угаре бессмысленно уничтожать города, коммуникации, взрывать плотины и электростанции.

Некоторые катрены, связанные с третьей мировой войной обозначают настолько специфичные природные явления, что можно совершенно точно сказать с какой фазой литосферной катастрофы они связаны. Например, первая строчка катрена:

Земля Италии вдоль гор начнёт дрожать.
Петух и лев, в чьей унии разлад.
Сумеют, страх преодолев, друг друга поддержать.
Лишь Кастулон и кельты сдержанность хранят. (I-93)

обозначает средину литосферной катастрофы, ту самую фазу, при которой кольцевой разлом планеты проходит через экватор, именно в это время земля Италии вдоль гор начнёт дрожать. Однако таких катренов немного, поэтому большинство событий третьей мировой войны упорядочивает логика насилия и сопротивления ему.

По завершении литосферной катастрофы Испания и Франция окажутся в приполярных зонах южного полушария, плодородные низменности скроются под водой, известные ныне всем европейские державы прекратят своё существование, вместо них появятся новые, самое главное незнакомые нам, столицы, политические структуры, изменятся религиозные и политические убеждения, поэтому всё катрены с привычными, знакомыми городами и народами свершатся в окрестностях 2000 года.

Из этого потока событий естественно выделить вначале те, которые произойдут до начала третьей мировой войны.

События 1999 года.

Попытаемся реконструировать события, предшествующие июлю 1999 года. Основная идея — аналогичные события уже происходили на памяти человечества в эпоху Матриархата, поэтому их следы сохранились в так называемых суевериях народов Евразии. Наше время можно охарактеризовать, как век суеневерия Не имея никаких на то оснований, мы не верим в то, во что совсем ещё недавно верили наши предки. Мы не верим в возможность Всемирного потопа. Мы не верим в то, что комета — это признак Божьего Гнева, который может обрушиться на нас. Научное объяснение (хотя совершенно непонятно какое отношение оно имеет к науке) подобных суеверных страхов нельзя назвать убедительным. Нас поучают в общем-то малограмотные людишки, что древние, не имея телевизора, любили рассматривать небо и, видя там непонятные им явления, пугались настолько, что начинали ждать конца света или какой-нибудь другой абсолютно невозможной неприятности. Убедительно? Нет!

С детства нам известна древнегреческая легенда о Медузе Горгоне, одно только созерцание которой лишало жизни, а ведь это всего только тривиальная констатация того факта, что все или почти все наблюдатели предыдущей кометы, которую теперь Нострадамус называет: «Царь Ужаса с небес», — погибли. Можно говорить почти наверняка, что причиной предыдущего Всемирного потопа была комета, и причиной следующего тоже будет комета. Но это не всё, что мы можем извлечь из мифологического материала, известного нам с детства. Верховным богом древней Греции был Зевс, древнего Рима — Юпитер, Израиля — Яхве, а специалисты по древним языкам говорят, что это одно и тоже имя, один и тот же Бог.

Но вот, что удивительно, местообитанием верховного божества древнего Китая Фу-си является планета Юпитер и китайцы уделяли ей самое пристальное внимание. По положению этой планеты на небе они определяли время начала посевных работ, издания указов и объявления войн. Нам внушили видеть в этом дикость, суеверие, несовершенство системы исчисления времени, а мы, жители больших городов, которые никогда ничего не сеяли и ничего не убирали, готовы с этим согласиться. И зря, потому что за прошедшие тысячелетия мало, что изменилось. В наши дни к началу сельскохозяйственных работ необходимо прежде всего отремонтировать все трактора и другую сельскохозяйственную технику, запасти топливо и в нужное время приступить. Ровно то же самое происходило и в древнем Китае. Сельскохозяйственный обряд — это не столько календарное мероприятие, сколько способ кодирования мужчины на выполнение определённого паттерна поведения, реализующего те или иные виды сельскохозяйственной деятельности. Китайские шаманки, апеллируя к положению светил на небе, при помощи своих бубнов, трещоток, неистовых плясок, песнопений и заклинаний, — заполняли «топливные баки» людей, «ремонтировали» неисправности тела, чтобы они омоложенные и наполненные энергией, завтра с раннего утра принимались за: пахоту, сев, прополку, ..., уборку, не чувствуя ни усталости, ни недомогания, ни желания уклониться от работы. Похоже, что, когда нефть на земле кончится к этой системе придётся вернуться.

Людей, конечно, можно в любое время послать на войну, но если небо не «говорит», что настало время именно этим заниматься, на победу можно не рассчитывать, воины будут как мокрые курицы. Небо лучше нас всё знает!

Но почему верховное божество Фу-Си, олицетворяющее порядок как на земле Китая, так и на небесах, должно обитать на Тай-Суй (Юпитере), а не на какой-нибудь другой планете, Венере например? Судя по именам богов и планет, римлян и китайцев трудно заподозрить в сговоре относительно того, куда помещать Верховного Бога, следовательно, должно существовать какое-то естественное объяснение этого совпадения. Зевс — бог грозный, пред которым трепещут не только люди, но и боги, поэтому никто кроме него не мог затеять Всемирный потоп. Следовательно, планета Юпитер потому является местообитанием Верховного Бога, что хаос событий Всемирного потопа длился, пока Юпитер пребывал в каком-то определённом созвездии небесной сферы. Но можно ли выяснить в каком? Можно, каждый из нас знает в каком, но только не осознаёт этого. Чтобы понять это обратимся к таинственным книгам, по-видимому, одной из древнейших традиций Китая: «Книга перемен», «Книга песен», «Книга гор и морей», «Календарь Вёсен и Осеней». К.И. Голыгина в книге ««Великий Предел»: Китайская модель мира в литературе и культуре (I-XIII вв.)» убедительно показывает, что эти книги были созданы ещё при Матриархате, написаны «языком жрецов» и ориентированы главным образом на истолкование движения Юпитера по небесной сфере и взаимодействию его с другими планетами. Согласно представлениям жрецов, Юпитер — это пара объектов: видимый Юпитер-мужчина и его невидимая Тень-женщина.

«Отсюда название первого цикла «Книги песен» «Чжоу нань» — это «Песни Юпитеру и Супруге его», исполняемые в год Тун-тань, т.е. они приурочены к тому моменту, когда Юпитер, дойдя до 8-ой зодиакальной пары вэй, начинает движение по орбите Тени, переходя в 7-ю зодиакальную зону под знаком у. Описание небесной пары даётся в сопоставлении с уткой и селезнем:

«Гуань-гуань! Утка и селезень на речной отмели».

Слово «гуань-гуань» обычно комментируется как звукоподражание. Скорее всего, это некая фонетическая запись выкрика шаманок, которая обозначает участок небосвода, занимаемый Юпитером, и в таком случае получается как бы «сдвоенная Гуань» (планеты меняются местами и Гуань является участком каждой из них). »

Так вот что там может случиться! «Утка с селезнем на речной отмели» способны так забыться и расплескаться в воде, что мы тут, бедные людишки, все потонем. Планета Юпитер завершает круг по эклиптике за 12 лет (вот почему у Израиля 12 колен, а не 10, 11 или 13); а опасен Юпитер, когда он находится в седьмой зодиакальной зоне (вот почему Яхве 6 дней творил мир, а на седьмой решил отдохнуть — идея та же и, судя по Библии, с тех пор всё пошло и поехало — срам, хаос и конца этому не видно).

Рис. 16 Сдвоенная “гуань”.
Рис. 16 Сдвоенная «гуань».

Подведём итог. По мифологическим источникам предыдущая литосферная катастрофа произошла от столкновения Земли с кометой «Медуза Горгона» и длилась, пока Юпитер находился в седьмом зодиакальном созвездии у, то есть около года. По-видимому, это же самое случится ещё раз. Вот как описывает это событие Нострадамус.

За страшным бедствием куда страшнее следом,
Вседвижитель столетья обновляет;
Быть млеку, гладу, мору, бедам:
Звезда хвостатая на небесах пылает. (II-46).

За отрезок времени, который охватывают Центурии, может произойти только одна литосферная катастрофа, поэтому все события, в которых она угадывается, должны быть выделены и рассматриваться вместе.

Когда случится солнечный закат,
Увидят монстра, словно днём, тогда.
Явление иначе объяснят.
Не примут мер, чтоб обошла беда. (III-34)
Когда исчезнут два больших светила,
Чему меж мартом и апрелем быть, —
О, ужас! Но двух добрых ум и сила
С земли и с моря смогут всё закрыть. (III-5)
Небесный меч над миром простерётся,
Всегласна смерть, и всюду истребленье.
Что древо камень, гордый род согнётся,
Шум, чудище людское, искупленье. (II-70)
От яда горечи извечный враг умрёт.
Земли властители Небес признают власть.
Камней под гривой скрытых дождь пройдёт.
Напрасно видя смерть, стихию будут клясть. (II-47)
Злодей тотчас умрёт. Погибель ждёт
И тварей, и людей — конец ужасный это!
Вослед за тем возмездие придет
Стон, длань, суш, глад, когда падёт комета. (II-62)
Семь дней горит огромная звезда,
Два солнца сразу в небе каждый зрит.
Всю ночь большой провоет пёс, когда
Понтифик обиталище сменит. (II-41)
Весь круг Кондона, Оза и Миранды
Мне зрим огнём небесным окружённый;
В Лионе Солнце, Марс, затем Марманда,
Блеск молнии и град, стене пасть у Гаронны. (VIII-2)
Вблизи от Оз, Лектура и Миранды
Поток огня с небес три ночи льёт.
Чудесен вид пылающей гирлянды;
Вслед за тем земля дрожать начнёт. (I-46)
Над сорока восьмою осью света
В исходе Рака суши быть всеместной;
Вода озёр и рек до клокота нагрета,
Беарн с Бигоррою пожрёт огонь небесный. (V-98)
Так солнца жар нагреет моря гладь,
Что в Негропонте рыба сварится почти;
И станут жители ту рыбу собирать,
Чем Родос с Генуей от голода спасти. (II-3)

Негропонт — Чёрное море, Генуя расположена около 45 параллели, проходящей через середину Чёрного моря, а вот Родос находится на 35 параллели. Если мы проведём отрезок соединяющий Родос и Геную, то перпендикуляр, восстановленный из середины его проходит через устье Дуная, Киев, Москву, Ленинград. Очень похоже на то, что так Нострадамус обозначил земной маршрут кометы.

Огонь небесный с Запада пройдёт
И от Полудня прямо на восход,
Коней не сыщется умерших половине.
Три года Марса битвенные дни,
Карбункулов горящие огни,
И век карбункула, и глад придут к кончине. (Шестистишие 27)

Карбункулов горящие огни — недвусмысленный намёк на горящие рубиновые звёзды Кремля, а в целом на завершение вечно голодной Московской эпохи государства Российского.

Большой огонь увидит солнце дня.
Взрыв, зарево, где Аквилон и холод,
И вопли гибнущих слышны в кольце огня.
Смерть тех, кто выжил, — меч, огонь и голод. (II-91)

У Нострадамуса Аквилон — это символ России, простирающейся от Польши до Уральских гор.

Где сорок пятый градус, вспыхнет небосвод,
В опасности великий город новый;
Всплеснувшись ввысь, всё пламя обоймёт.
Норманы отличатся в час суровый. (VI-97)

Сорок пятый градус — это норд-ост, если смотреть из того места, где жил Нострадамус; великий город новый — очень похоже на обозначение Ленинграда, норманы — жители Скандинавии.

В целом картина получилась жуткая, но это ещё «не вечер» и совсем не конец света, это только начало действительно грандиозной катастрофы, которую великий метр обозначает в свойственной ему лаконичной манере:

Когда звезды заблещет лик косматый,
Придёт вражда к трём первым из мужей.
Трясение земли, мир, в небесах раскаты,
По, Тибр, потоп, на берег выйдет Змей. (II-43)

Июль-август, поворот литосферы на 10 градусов.

Мы лишний раз убеждаемся, что Нострадамуса совсем не интересует сверхдержава на Американском континенте и те проблемы, которые она создаёт для остального мира. Он предупреждает, что в первые же дни литосферной катастрофы южную Европу ждут неприятные последствия, а причина та же самая — инерциальные цунами. Средиземное море — это маленький океан и в нём уровень воды тоже поднимется на 10 метров на каждое смещение к западу на 864 километра; в результате, в дельте реки По, расположенной на 2300 километров западнее Турецкого порта Искендрон, являющегося самым восточным портом Средиземного моря, уровень воды установится на 27 метров выше, что для Венеции самый настоящий потоп. И это только величина подъема воды под действием кориолисовых сил, без учёта инерциального цунами, от которого по-видимому пострадают все порты Средиземного моря и даже Рим, куда ведут все дороги.

В Гибралтаре, расположенном на 4000 километров западнее Искендрона, уровень воды установится на 46 метров выше и вода Средиземного моря станет шумным потоком перетекать в Атлантический океан. Нарушится работа Суэцкого канала. Основными поставщиками нефти для Европы станут Ливия и Алжир. Катастрофическое положение портовых сооружений Италии, Франции и Испании, сложная навигационная обстановка в Гибралтаре затруднят доставку нефти в Европу. Пострадавшие от инерциальных цунами Корсика и Сардиния, а также богатые Средиземноморские порты, не получая никакой помощи от своих правительств, будут очень недовольны тем, что правительства постоянно что-то требуют от них, не пытаясь даже исполнять своих обязательств. Создадутся условия благоприятные для раскола Европы, а, значит, и для третьей мировой войны.

Обстановка в Европе будет очень напряжённой: каждодневные землетрясения, небывалые бури и наводнения разрушат плотины, мосты, выведут из строя линии электропередач, прекратится добыча угля, будут остановлены тепловые и атомные электростанции, рухнут почти все многоэтажные здания, обвалятся тоннели, выйдут из строя железные дороги и взлётные полосы аэродромов, разразится беспросветный энергетический кризис. Выход один — получать энергию от мобильных электрогенераторов, приводимых в действие двигателями внутреннего сгорания: чтобы спасать людей из-под завалов, нужен бензин; чтобы спасти оставшихся в живых от голода, нужен бензин; чтобы получить бензин, нужно строить новые портовые сооружения взамен разрушенных и скрывшихся под водой, а для этого опять нужен бензин. Умрёт очень много пожилых и недостаточно здоровых людей, люди будут ощущать себя обманутыми, всеми покинутыми, брошенными на произвол стихиям.

А по другую сторону Средиземного моря не менее острая проблема — нехватка продовольствия. Европа согласна расплачиваться продовольствием за нефть и танкеры из Ливии и Алжира отправляются а Испанию, Францию, Италию. Нефть пошла, а хлеб не идёт, оказывается нельзя быстро восстановить портовые сооружения для погрузки зерна. Сколько можно кормить голодных людей пустыми обещаниями: завтра отгрузим? Неделю? Дней десять? А потом? Наступит день когда танкеры вместо нефти привезут в своих трюмах солдат, которые с оружием в руках захватят порты-должники. Начало этих событий мы уже обсуждали. Следующие катрены Нострадамуса поясняют как они будут развиваться.

Просчёт допустят галлы в их раздоре,
И будет Магомету путь открыт;
В крови земля сенеская и море,
Порт фокидян за парусами скрыт. (I-18)
Просчёт — и Францию с пяти сторон обступят.
Тунис с Алжиром персы возмутят.
Севилью с Барселоною уступят.
Врагов венеты флота их лишат. (I-73)
От моря, во вторую стражу целя,
Уничтожая всё вокруг, придут;
Пеший и конный вступят в порт Марселя,
Плач, крики, кровь, не будет злей минут. (Х-88)
Неаполь и Сицилия с Палермо
Рукою варваров разорены дотла.
Сардиния и Корсика, Салерно;
Глад, мор, война, конец не близок зла. (VII-6)
В следах огня, пожарищ, разоренья
Брег от Сицилии до самого Монако;
Ни града, ни предместья, ни селенья,
Где проходила варваров атака. (II-4)
Македониец перейдёт Пирены,
Нарбонн и без борьбы оружье сложит.
В следах огромных море, суша, стены,
Нигде прибежища Капет найти не сможет. (IХ-64)
Другие жители в Марсель водворены,
Теснимым отойти тогда к Лиону,
Нарбонн, Тулуза от Бордо разорены,
Убитых, пленных близко к миллиону. (I-72)
Близка твоя погибель, Рим широкий,
Не стен твоих, но крови, сути, стати:
Пером содеет страшное жестокий,
Меч острый всем вонзён до рукояти. (Х-65)
Над побеждёнными поставит мира враг,
Когда Италию он подчинит всевластно,
Злодея тёмного, чей красным будет стяг;
Огонь и кровь, воде быть кровью красной. (VI-38)

На севере Европы, где расположено Средиземное море поменьше — Балтика, инерциальные цунами разрушат Копенгаген. Уровень воды в проливе Скагерак повысится и Балтийское море начнёт перетекать в Атлантический океан. Мощные инерциальные цунами, несущиеся с юга на север вдоль Атлантики в Северный Ледовитый океан будут регулярно обрушиваться на Западно-Сибирскую низменность, смывая с неё органические осадки, накопившиеся за 9300 лет. Эта океаническая вода будет большими порциями, иногда по несколько кубокилометров за раз проноситься по Тургайской впадине в сторону Аральского моря. Часть воды, приносимой продольными инерциальным цунами Атлантики, будет попадать в Белое море. Архангельск будет ими уничтожен полностью, в некоторых случаях океанская вода по системе Беломоро-Балтийского канала будет переливаться в Балтику.

Тёплая океанская вода, нагретая на экваторе, смещаясь по инерции в северное полушарие, вызовет там значительное потепление, густые туманы и затяжные проливные дожди, В Библии сказано, что сильный дождь непрерывно лил 40 суток — ничего удивительного в этом нет.

За месяц с небольшим литосфера повернётся на 10 градусов и карта земли в проекции широта-долгота будет иметь вид, показанный на рис. 17. Чтобы получить эту карту, воспользуемся программой TE.EXE, вводя в неё параметры: TETA = -10, PSI = (-45 + 90), FI = 25.

Рис. 17. Пройдены первые 10 градусов.
Рис. 17. Пройдены первые 10 градусов.

За это время юг Японии, остров Кюсю, окажется на широте острова Хоккайдо, и жители страны восходящего солнца начнут понимать, что непотопляемый линкор, коими являются Японские острова, полным ходом плывёт на север. Для рядовых японцев это гибельный курс, потому что Япония, способная выдерживать страшные землетрясения, ураганы и наводнения, совершенно беззащитна перед морозом. Она не переживёт полярной ночи, пятидесятиградусные морозы даже чукчам не по душе, а в тонкостенных бетонных «коробках» без серьёзного отопления полярная ночь сулит верную смерть их обитателям.

Но японцам до полярной ночи ещё далеко, не то что жителям Огненной земли, над головами которых уже дрожат призрачные полярные сияния — полярная ночь начала свой путь по территории Южной Америки, где её естественно никто не ждал.

Сентябрь-октябрь — литосфера повёрнута на 20 градусов.

В Европе второй месяц бушует третья мировая война между христианами и «исмаилитами», самая безжалостная и самая кровопролитная за всю историю человечества. Но главные мировые события развиваются вовсе не здесь. Быть может это звучит странно, но это событие теперь никого не интересует — Европе вполне хватит того всеобщего внимания, которое человечество уделяло этому самому маленькому континенту на протяжении первой и второй мировых войн. Европа больше не приковывает всеобщего внимания, так как самые лучшие области её вот-вот должны исчезнуть под водой, потому что Южный полюс начинает входить в воды Южной Атлантики где-то между Южной Америкой и Южной Африкой.

Атлантический океан напоминает лопасть центробежного насоса, границы которой образованы Африкой и Европой с востока и Южной и Северной Америкой с запада. Этот «центробежный насос», вращаясь со скоростью 1 оборот за сутки поднимает воду за счёт своих громадных размеров на 21,4 километра. Как только Южный полюс выйдет за пределы Антарктической платформы и окажется в водах Атлантического океана, эта «лопасть» создаст «воронку» с центром на оси вращения Земли, которая начнёт раздвигать в стороны находящуюся там воду.

Для того чтобы понять, что будет дальше происходить с водами Атлантического океана, обратимся к карте (рис. 18).

В литосферной катастрофе участвуют две оболочки: каменная — литосфера и водяная — гидросфера, Мировой океан. Самой динамичной и самой подвижной является гидросфера, поэтому во время катастрофы земля будет только трястись, не успевая менять свою форму в соответствии с изменившимся положением оси вращения, тогда как вода будет быстро перераспределяться, создавая массу проблем для сухопутных существ. Но главное даже не в этом, а в том, что в процессе катастрофы ось вращения перемещается вдоль Атлантического океана со скоростью 1 м/сек и подобно гигантскому поршню сдвигает на север воду Южной Атлантики, зажатой с востока Африкой, а с запада Южной Америкой. Огромная масса воды, устремляясь в Северный Ледовитый океан, переполнит его и она начнёт переливаться в Тихий океан через Берингов пролив. Если мы теперь сравним ширину Атлантического океана (около 6000 км) с шириной Берингова пролива (35 км), то станет совершенно ясно, что основная масса сдвигаемой океанской воды будет скапливаться в северном полушарии, затопляя низменные части Европы, Азии, Африки, Северной и Южной Америк. TETA = -20, PSI = (-45 + 90), FI = 25.

Рис. 18. Литосфера повернулась на 20 градусов
Рис. 18. Литосфера повернулась на 20 градусов.

Подъём уровня воды в Северном полушарии будет продолжаться до тех пор, пока вода не начнёт переливаться: в Тихий океан через Панамский перешеек; в Средиземное море через Гибралтар и Южную Францию вдоль канала, соединяющего Гаронну со Средиземным морем; из Средиземного моря — в Красное море по зоне Суэцкого канала; через Израиль — в Акабский залив; через Турецкую провинцию Анталия — в Персидский залив; через Босфор и Дарданеллы — в Чёрное море. Это будет самый настоящий потоп.

Путь вод Атлантического океана из Средиземного моря в Индийский океан отмечен целой цепью всё ещё существующих и уже пересохших солёных озёр. В Израиле — это всемирно известное Мёртвое море; в Анталии целый ряд высохших солевых озёр и озёр с предельно высокой концентрацией соли. Похоже, что начатая много веков назад борьба Иакова с Богом завершается, временный успех патриарха, зафиксированный в гордом имени Израиль — «Богоборец», заканчивается полным исчезновением этого имени из аналов истории (пережившие литосферную катастрофу и их потомки вряд ли назовут кого-нибудь этим нескромным именем).

Итак, Испания стала островом; от Великобритании осталось несколько скалистых островков; Восточно-европейская равнина затоплена водой до самого Урала. Жертвы неисчислимые, под водой окажутся: Литва, Латвия, Эстония, Белоруссия, Украина, Европейская часть России, низменные части Казахстана, Туркменистана, Узбекистана, Азербайджана. Наверное можно было бы многих спасти, побеспокойся Правительство вовремя, но политики и учёные до самого последнего момента будут «успокаивать население»: беспокоиться не следует, ситуация держится под контролем, теоретическая география — это лженаука, бумажный тигр, не следует доверять злостным измышлениям, — а затем: экстренное сообщение, случилось непредвиденное, Родина в опасности, спасать продовольствие любой ценой и т.д. Спасутся жители Скандинавии, Хибин, Карпат, Кавказа, Урала, Казахского мелкосопочника, Алтая и Восточной Сибири. Но самое страшное впереди — спастись от потопа мало, надо ещё как-то выжить, как-то не умереть от голода и холода.

А в Европе, вернее на оставшейся от неё приальпийской горной платформе, бушует третья мировая война. Землетрясения почти каждый день, разрушены мосты, дороги, линии электропередач, не функционирует водопровод, в Италии и Франции стоит жуткая изнуряющая тропическая жара — Париж и Рим на Тропике Рака, каждый день в одно и то же время льют тропические ливни. Вышедшее из берегов Средиземное море отрезало «исмаилитов» от их африканских баз, охота за продовольствием превратилась в жестокую религиозную резню. Религиозная нетерпимость приняла чрезвычайно уродливые формы, что-то вроде непрерывной Варфоломеевской ночи. «Исмаилиты» вырезают всех мужчин не имеющих мусульманского обрезания. Но и этого им кажется мало, подозревая, что неверные, чтобы избегнуть заслуженной кары, прибегают к услугам хирургов, они начинают проверять знание арабского языка, но и тут, как свидетельствует великий Нострадамус, французы проявят свой дух:

Ливийский князь на Западе велик,
Арабами зажжён французов дух;
Учёные найдутся, чтоб язык
Арабов толковать французам вслух. (II-27)

Жара в Альпах установилась небывалая, облегчая исмаилитам переход через перевалы:

Беги, беги, оставь Женеву всяк!
Златой Сатурн преобразится в сталь.
Тот изничтожен, кто Рапаксу враг.
Знак небо даст, когда придёт печаль. (IХ-44)
В Кампании дожди льют за дождями,
В Апулии сам воздух раскалён.
Петух же зрит Орла с поникшими крылами:
Так Львом до крайности он доведён. (III-52)

«Под Кампанией (от слова «кампо» — поле) Нострадамус подразумевает вообще низины долины, а под словом Апулия — возвышенности. Это значит, что низменные чести континента будут страдать от переизбытка влаги, от наводнений, а в то время как возвышенные, горные части, выжженные солнцем, будут страдать от её отсутствия.

В тоже самое время галльский петух увидит российского орла с окончательно опустившимися крыльями ».

Идёт великий глад. То там, то здесь,
Затем весь мир в его костлявой пясти;
Столь долог он и лют, что станут есть
Кору дерев и рвать детей на части. (I-67)
Безумство связанных с водой, что будит страх,
И страшный гнев смутят обычный ход;
Посланник нобилей в семнадцати гробах,
На Рону поздно присланный придёт. (V-71)

«Связанный с водой», то есть с Водолеем, — русские. ... «Нобили» — в дословном переводе значит «благородные, «аристократы»; имеются в виду русские цари из династии Романовых, которых за 303 года её царствования было восемнадцать — гроба последнего русского самодержца, императора Николая II не существует...

Последняя строка относится к более позднему периоду, к событиям III мировой войны... Рона — река в южной части Франции — окажется в самом центре боевых действий, и освобождению этой части Европейского континента во многом будут способствовать российские войска. «Посланник» придёт к сожалению слишком поздно, чтобы предотвратить трагедию... Европы ».

Горящий факел зрим на небе в ночь
От устья до истоков самых Роны;
Нужда, раздор, и поздно, чтоб помочь,
И снова персы хлынут в Македоны. (II-96)
В Кампании, Сиене, Тускии и Флоре
Не лить дождям шесть лун и девять дней.
Чужой язык в Далмации; в разоре
Лежать земле, когда пройдут по ней. (II-84)

Во второй строчке речь идёт о типично сезонных явлениях, присущих тропическому поясу, что-то вроде вьетнамского «сухого сезона».

«Кампания — область в Италии с центром в Неаполе; Сиена — городок в области Тоскана (Туския), а центром Тосканы является Флоренция (Флора) ... Что касается Югославии, обозначенной здесь метонимом Далмация (историческая область этой страны), то из представленного следует, что мусульманские войска («чужой язык») пройдут уже по разорённой земле ».

Но главные события развиваются в Азии. В Китае сильно похолодало, вот-вот выпадет первый снег, через полтора-два месяца ожидаются сорокоградусные морозы. Китаю нужно продовольствие и тёплое место под солнцем. Вариантов совсем мало — Россию в который раз спасают её истинные, непреходящие ценности: морозы, бездорожье и дураки. Восточная Сибирь проходит через полюс. Зима там будет в этом году очень суровая, но короче, чем обычно.

Китай устремляется в Индию, якобы временно. Другого выхода у него нет. Небывалые холода в Китае и Тибете. Большинство китайцев просто замёрзнет. А литосфера всё движется и движется

Октябрь-ноябрь — литосфера повёрнута на 30 градусов.

Гибралтар в окрестностях экватора; Всемирный потоп в бассейне Средиземного моря достигает наивысшей отметки; остров Хоккайдо пересекает полярный круг; Китай достиг широты 60 градусов, там выпал снег, стоят суровые морозы; Северный полюс достиг северо-востока Якутии (см. рис. 19). Карте соответствуют параметры: TETA = -30, PSI = 50, FI = 30.

Рис. 19. Литосфера повёрнута на 30 градусов.
Рис. 19. Литосфера повёрнута на 30 градусов.

Это время наводнений. Вода, перемещаемая к экватору, удаляется от оси вращения Земли и, наоборот, перемещаемая от экватора, приближается к оси вращения Земли. Поэтому в Северном полушарии вода Атлантики будет затоплять западный берег, а в Южном полушарии — восточный. Огромная волна цунами, вызванного кориолисовыми силами, зародившись в глубине Тихого океана, обрушится на узкий перешеек, соединяющий Северную Америку с Южной, пронесётся над ним и усиливаясь с каждой милей устремится через Атлантику к Гибралтару. Западный берег Африки сконцентрирует этот поток, направив его к Гибралтару. В устье Гибралтара поднимется гигантская волна и поток океанской воды ворвётся в Средиземное море — все низменные территории, примыкающие к Средиземному морю скроются под водой, вода будет переливаться в Красное море и Персидский залив.

... тогда те, кто в Иудее, пусть бегут в горы;
кто на крыше, пусть ни за чем не спускается в дом;
кто будет в поле, пусть домой не идёт за плащом.
Горе беременным и кормящим грудью в те дни!
Молитесь, чтобы не случилось это зимой. (Мк. 13:14-18)

Третья мировая война всё разгорается. Исмаилиты отрезаны от своих баз в Африке. Взяты Париж, Рим, кровь заливает Европу.

Великий град в кольце, со всех сторон
Солдаты, что займут поля, селенья;
Париж, подобно Риму, осаждён,
И на мосту бесчинства, разграбленья. (V-30)
Великий град внезапным штурмом стен
Взят ночью, караулы сметены;
Дозорные, заставы Сен-Кантен
Убиты, и ворота снесены. (IV-8)
Великий град, в руины обращённый,
Всех жителей лишён до одного:
Стен, поля, храма, девы осквернённой,
Мечом, огнём, чумой, ядром — мертво. (III-84)

Ноябрь-декабрь — литосфера повёрнута на 40 градусов.

Токио достиг Северного полярного круга. Приближается полярная ночь. В небе вспыхивают сполохи полярного сияния. Всё завалено снегом. Стоят арктические морозы. Землетрясения каждый день. Всё вышло из строя. Люди замерзают и никто не может их спасти. Но самое страшное ещё впереди, поэтому о Японии больше говорить не будем. В Китае очень холодно, снег не тает, стоят жуткие сибирские морозы (см. рис. 20). TETA = -40, PSI = 60, FI = 40).

Рис. 21. Литосфера повернулась на 50 градусов.
Рис. 20. Литосфера повёрнута на 40 градусов.

Франция и Испания по разные стороны экватора. Тропическая жара. Вода Атлантики из Бискайского залива переливается в Средиземное море, следуя руслу реки Гаронна.

Вокруг Пирен чужих скопленье масс
Помочь Владыке новому в беде;
Вблизи Гаронны, храм великий Мас
Страшит Вождя Романского в воде. (VI-1)
Между Сен-Жан-де-Люзом и Байонной
Мыс острый Марса будет помещён.
Нанар отнимет свет у Аквилона,
Затем без помощи на ложе задушён. (VIII-85)

«Сен-Жар-де-Люз и Байона — два крошечных французских городка на южной оконечности Ланд (между ними, кстати, находится городок Биарритц). Ланды — это песчаная полоса шириной от 90 до 150 километров, которая тянется с юга на север на 230 километров вдоль Бискайского залива, беря начало от самых Пиренеев. То, что здесь произойдёт, явится, как указывает Нострадамус, пиком всей войны («острый мыс Марса»). Третья строка довольно загадочна...

Четвёртая строка при всей её неопределённости (непонятно, кто же именно будет «задушен») позволяет всё же предположить, что речь идёт об армии мусульман, которая потерпит окончательное поражение а Ландах («ложе»), не получив ожидаемой помощи и поддержки ».

В начале января Кольцевой Разлом планеты занимает положение экватора. Это самое страшное время. Всё вдруг затихает. И неожиданно начинается это самое. Земля взвывает как двигатель реактивного самолёта. Раньше это сравнивали с воем шакала, бешенным лаем разъяренного пса. То что происходит нельзя назвать землетрясением, это что-то совсем иное, чему и названия то нет, что происходит один раз в шесть тысяч лет. Горы оживают, они как бы подпрыгивают. Камни сами взлетают в воздух. Кирпичные здания обращаются в тучи пыли и груду обломков. Если это произойдёт ночью, то это перелом в Третьей мировой войне, поскольку захватчики, разместившиеся в уцелевших зданиях будут в первые же минуты погребены под обломками рухнувших строений. Вполне возможно, что четвёртая строка предыдущего катрена, как раз и указывает на это событие.

Земля Италии вдоль гор начнёт дрожать.
Петух и лев, в чьей унии разлад.
Сумеют, страх преодолев, друг друга поддержать.
Лишь Кастулон и кельты сдержанность хранят. (I-93)

В зоне Кольцевого Разлома планеты люди почему-то селились с особой охотой. Вот список и далеко не полный городов, которые будут в первые же минуты стёрты с лица земли: Адис-Абеба, Хартум, Ассуан, Каир, Аден, Сана, Мекка, Эль-Риад, Иерусалим, Дамаск, Рим, Афины, Неаполь, Милан, Венеция, Париж, Лион, Лондон, Ливерпуль, Глазго, Дублин, Монреаль. Торонто, Детройт, Нью-Йорк, Филадельфия, Вашингтон, Новый Орлеан, Мехико, Сидней, Аделаида, Мельбурн, Веллингтон.
Великий американский ясновидящий Эдгар Кейси в «чтениях», посвящённых будущему сообщал, что, находясь вначале третьего тысячелетия, он ясно видит, что величайшие города восточного побережья США: Бостон, Нью-Йорк, Филадельфия, Вашингтон, Новый Орлеан, — разрушены до основания и покинуты жителями. По Земле прокатится ужасающая волна землетрясений, которая разрушит столицы многих государств планеты, но обойдёт стороной Россию. «Что же касается всего человечества, то он предрёк ему огромные потрясения, когда в 1998 году «изменится положение Земли», что, по-видимому означает изменение наклона земной оси и смещение полюсов ».

Январь-февраль — литосфера повёрнута на 50 градусов.

Экватор в окрестностях Стокгольма, Москвы и Ленинграда. Огромные цунами, зарождающиеся в просторах Тихого океана, перекатываются через Панамский перешеек и, проходя через Атлантику, обрушиваются на западное побережье Великобритании. Вследствие сравнительно быстрого перемещения литосферы из средних широт на экватор, она в какой-то мере продолжает сохранять свою прежнюю форму, в результате чего низменные части Европы как Западной, так и Восточной оказываются ниже уровня Мирового океана на экваторе.

Это самый настоящий Всемирный потоп. От Великобритании остаётся несколько небольших островков. Пиренейский полуостров становится островом. Ту же участь разделяет Апеннинский полуостров и Скандинавский полуостров. Атлантический океан теперь простирается до Уральских гор, от которых остаётся несколько небольших островков, и за Уральские горы. Население европейской части России, брошенное Правительством на произвол судьбы, просто утонет. Само Правительство тоже не уцелеет, потому что противоатомные бункеры, в которых оно надеется отсидеться в случае чего, не рассчитаны на то, чтобы 5000 лет выдерживать давление 600 метровой толщи морской воды. Свои проблемы надо решать самим, нечего их перелагать на плечи академиков или народных избранников, которые, кстати, как и вы будут тщетно полагать: мол кого-кого а их-то уж точно уберегут в случае чего. TETA = -50, PSI = 70, FI = 270.

Рис. 21. Литосфера повернулась на 50 градусов.
Рис. 21. Литосфера повернулась на 50 градусов.

Средиземное море выходит из берегов и соединяется с Индийским океаном через Красное море и Персидский залив.

В Китае установились жуткие сибирские морозы. Кейптаун пересёк Южный полярный круг. В Индии творится что-то ужасное. Непрекращающиеся тропические ливни поставили коренное население и вторгшихся туда китайцев в безвыходное положение: нет дорог, нет связи, нет продовольствия, нет медикаментов, людей выкашивают эпидемии.

Всем плохо, но самое страшное уже позади.

Завершение литосферной катастрофы.

В марте Южные берега Гренландии достигнут экватора и движение литосферы замедлится. Африка будет всё ближе и ближе подбираться к Южному полюсу. Жара в Южной Европе постепенно начнёт спадать. Уровень Средиземного моря начнёт понижаться. Месяца через полтора литосфера повернётся ещё на 10 градусов и Антарктида коснётся экватора. Всё юго-западное побережье Африки окажется за полярным кругом. Литосфера движется всё медленнее и медленнее и где-то в июле-августе она останавливается.

Географическая карта мира в проекции Меркатора принимает вид, показанный на рис. 22, то есть тот самый вид, который она имела 9300 лет назад до Всемирного потопа, известного нам по Библии. Южный полюс «дошёл» до «точки перегиба», в которой срединный Южно-Атлантический хребет соединяется с срединным Северо-Атлантическим хребтом. TETA = -90, PSI = 67.5, FI = 180.

Рис. 22. Литосфера остановилась.
Рис. 22. Литосфера остановилась.

Но есть ли какие-либо данные подтверждающие эту гипотезу? Прямых данных нет, но косвенные (хотя, что значит в таком деле прямые или косвенные?) есть. Дело в том, что помимо официальных карт, утверждённых Главным Управлением Геодезии и Картографии при Совете министров СССР, существует масса неофициальных карт, составленных дилетантами в картографии по описаниям, содержащимся в священных текстах Индуизма. Работа в этом направлении ведётся уже несколько столетий и сложились даже определённые традиции.

Большинство исследователей индуистской мистики считают, что южнее нынешнего Индостана существовал континент Лемурия, на котором и жили доарийские цивилизации Тамилов, создавшие йогу и древние традиции сиддхов. По их убеждениям этот континент затонул несколько тысячелетий назад вместе с высочайшей горой мира Меру, священными городами и храмами Тамилов. Приводятся даже карты доарийской Индии, на рис. 23 изображена одна из них.

Рис. 23. Карта доарийской Индии, реконструированная по священным текстам тамилов.
Рис. 23. Карта доарийской Индии, реконструированная по священным текстам тамилов.

Простой просмотр карты дна Индийского океана «говорит», что никакой Лемурии в действительности не было, что эта карта от начала до конца — выдумка людей, уверовавших в древние описания сказочной страны предков. Впрочем на их карте есть одна интересная деталь, которая позволяет восстановить истинную картину той далёкой поры — горная цепь, простирающаяся с севера на юг, в середине которой указана высочайшая вершина — Меру. По этой детали мы вдруг осознаём, что мистики Индии говорят о той карте, которой обладал мир 10 тысяч лет назад (см. рис. 21). На этой карте Гималаи действительно тянутся с севера на юг, а где-то недалеко от экватора оказывается высочайшая вершина планеты Джомолунгма! Две огромные низменности планеты Западно-Сибирская низменность и Восточно-Европейская равнина станут дном Атлантики или Северного Ледовитого океана (и так и так можно сказать), воды которого соединятся с водами Индийского океана проливом, который можно было бы назвать пролив Копетдаг. Фактически мы восстановили древнюю карту Индии или, если вам это больше нравится, Лемурии (см. рис. 24).

Рис. 24. Тропическая зона допотопного мира — Тамилланд.
Рис. 24. Тропическая зона допотопного мира — Тамилланд.

Так что священные города и храмы древней Индии никуда не исчезали! Просто землетрясения разрушили часть из них, а то, что осталось, литосфера повернула на 90 градусов, и по тем описаниям, которые сохранились, теперь невозможно их узнать. Наиболее древним из известных ныне тамильских священных городов является Мохенджо-Даро. Индусы считают, что это самый древний из городов мира, что ему 30 тысяч лет, тогда как европейцы оценивают его возраст значительно скромнее. В «Хронике человечества» приведена фотография статуэтки девушки, жившей в этом городе примерно 2500 лет до нашей эры. Всмотримся в неё.

Рис. 25. Ослепительная красавица из Мохенджо-Даро.
Рис. 25. Ослепительная красавица из Мохенджо-Даро.

Перед нами совсем юное создание, каждая частица которого олицетворяет власть. У неё вполне современная причёска, волосы стянуты заколкой; на шее трёхлистник, смысл которого нам непонятен; на правой руке два кольца выше локтя и два кольца у кисти; на левой руке девять колец выше локтя и примерно столько же ниже локтя; поскольку никаких других одеяний на ней нет, мы вправе насладиться созерцанием красоты её тела. Можно сказать, что у неё идеальная фигура топмодели, если бы не сильно утрированное изображение низа живота. Необычно высокий и специфично глубокий разрез лобковой области заставляет вспомнить «неолитических Венер».

Статуэтку из Мохенджо-Даро, Индия (ок. 2500 до н.э.) и статуэтку неолитической «Венеры» из Мораван-над-Вагом, Словакия (ок. 22 тыс. лет до н.э.) объединяет сексуально гипертрофированный стиль изображения половых органов женщины (см рис. 26).

Рис. 26. Неолитическая Венера.
Рис. 26. Неолитическая Венера.

По-видимому, неправдоподобно высокий разрез низа живота совсем не художественный приём, а добросовестная фиксация последствий нескольких ритуальных обрезаний. Уже в те, древнейшие времена, находились «истинные ревнители», которым сексуальная природа человека представлялась несовершенной. И она «улучшалась» специальными приёмами, включая хирургическое вмешательство. Очень похоже, что ритуальное женское обрезание сопровождало ступени инициации, наделяя инициируемое лицо всё большими властными полномочиями. Так что это не художественный приём, призванный произвести впечатление на зрителя, это манифестация атрибута власти, это как корона, это — своеобразная держава Матриархата. В данном случае — это не способ увековечивания мудрой правительницы, это некий архетип, баба-Яга, если хотите фиксация видений Великой Богини Матриархата.

Рис. 27. Венера из Мораван-над Вагом.
Рис. 27. Венера из Мораван-над Вагом.

Позднее при вытеснении Матриархата Патриархатом, чтобы скрыть этот естественный, очевидный и освящённый временем символ власти, пришлось вводить одежду, ставшую обязательной и для правительниц, и для правителей. Таковы функции одежды и условия её появления.

Символом власти стала одежда, головной убор, который сохранил в некоторых случаях двухчастность натурального символа власти. Со средины тела — нижней части живота, он переместился вверх на корону, в герб, в государственную символику. Наиболее очевидный пример — символ верховной власти фараона, сдвоенная корона. Появление её объясняют объединением Верхнего и Нижнего Египта, но это только мотивировка, тогда как дело видимо не в этом, потому что объединений в истории было очень много, но никому и в голову не приходило отражать эти преобразования в государственной символике. Просто переход к Патриархату происходил ещё тогда, когда двухчастность символа власти, считалась обязательным атрибутом государственности. Именно на этой волне, ностальгии по добрым старым временам, возник византийский Двуглавый орёл, двухчастность Римской империи, двухчастность короны Римского папы.

Рис. 28. Символ единства трёх властей Матриархата.
Рис. 28. Символ единства трёх властей Матриархата.

В «Хронике человечества» рядом со статуэткой из Мохенджо-Даро изображена скульптурная группа фараона Микерина с богиней любви Хатор и покровительницей нома Асьют, у богинь опять явно выраженный «неолитический треугольник», но нет разрезов — оба разреза перекочевали на корону фараона, символизируя этим самым соединение трёх ветвей власти: власти любви, власти силы и власти мудрости.

Грозная богиня Владычица Трёх Миров
Рис. 29. Грозная богиня Владычица Трёх Миров.

А вот Древняя Греция, скульптурная группа: «Эрот, Афродита и Пан» (см. рис. 29). Левой рукой ослепительная красавица прикрывает низ живота, а глупый рогатый дурачок, полагая что перед ним красивая смертная женщина, пытается отвести её руку. Знал бы он, что там увидит, не делал бы этого. А увидит он обрезание высшего посвящения, символ высшей власти грозной богини любви, владычицы трёх миров. Так вот что означает трёхлистник на статуэтке из Мохенджо-Даро!

Это не танцовщица! Каким же надо быть идиотом, чтобы не понять, что это вечно юная богиня любви, Великая Мать, грозная Кали, владычица трёх миров: мира живущих, мира нерождённых и мира умерших. Индусы, по-видимому, правы: Мохенджо-Даро — очень древний город, священные тексты Тамилов вполне могут содержать сведения о допотопной Индии, позволяющие составлять правильные карты.

Кажется мы недооцениваем археологические находки и усилия наших предков, пытавшихся сообщить нам всеми имеющимися у них средствами, что был когда-то Рай на Земле, что до нас тоже были развитые цивилизации, погибшие в одночасье, так что даже своих богов людям пришлось бросить. Нет чего-то мы в нашей истории «в упор» стараемся не видеть. Из очевидных вещей не делаем выводов, способных спасти человечество от грозящей ему участи. Опыт предшествующих цивилизаций к сожалению нас ничему не учит. История Ноя похоже повторяется — всех успокаивает довод: по закону сохранения вещества на всемирный потоп воды нехватает. И никого не смущает, что по этому же самому доводу её не должно было бы хватать на приливы и отливы. Однако стиральный порошок «Тайд» по-русски «прилив» рекламируется каждый день, напоминая, что ошибки мышления не отменяют природных явлений.


Глава 8. Штрихи к «Хронике человечества».

Глава 8.
Штрихи к «Хронике человечества».

Датировка Всемирных потопов каменного века.

Теперь, когда мы знаем, что Западная Европа периодически оказывается, то в Северном полушарии, ближе к экватору, чем к полюсу; то в Южном — ближе к полюсу, чем к экватору; многие странности истории каменного века получают естественное истолкование. Нас этот вопрос интересует постольку, поскольку он позволяет составить полную таблицу дат Всемирных потопов. По берёзовой шкале Каплиной Европа перемещалась из Южного полушария в Северное в: 37980±860, 26820±200, 9315±50 годах. Нельзя сказать, что это всё, что можно извлечь из статьи Т.Н. Каплиной и А.В. Ложкина относительно дат Всемирных потопов, ими был обнаружен также слой высокоствольной лиственницы, возраст которой превышал 45 тысяч лет, неплохо бы было выяснить более точную дату этой древесины. Но где взять необходимые для этого данные, не искать же их в «Хронике человечества», где о Всемирных потопах вообще не говорится ни слова? Но, с другой стороны, ни одна книга, кроме Библии и той, которую вы читаете, не сообщает ничего конкретного о датах Всемирных потопов, следовательно, мы вправе полагать, что составители «Хроники человечества» тем не менее поместили в неё данные, являющимися сведениями о датах Всемирных потопов, хотя совершенно не осознавали этого!

Жители каменного века не составляли «Хроник», не вели календарей, не заботились о круглых датах, поэтому мы вправе ожидать, что оценки возраста древних находок, связанных с человеком должны носить случайный характер. Однако в действительности это не так, как правило, они группируются около дат литосферных катастроф, потому что даты литосферных катастроф — это естественные рубежи развития цивилизаций, уровень которых достигал наивысшей точки перед Всемирным потопом, в процессе которого неизбежно терялись: и места обитания, и предметы быта, и произведения искусства... Потоп как бы делал моментальную фотографию, погребая в земле и сохраняя этим самым на десятки тысячелетий то, что мы теперь ищем и иногда находим. Просто удивительно, что никто из историков не догадывается об этом!

Но и это ещё не всё. Необходимо учесть, что цивилизации развиваются очень неравномерно. Как вы думаете, что останется от нас после очередного Всемирного потопа? Несомненно главным образом то, что было «создано» за последние 100 лет: опустошённые месторождения полезных ископаемых, бесчисленные километры труб нефтяных скважин и нефтепроводов, бетонные опоры мостов, блоки плотин гидроэлектростанций, причалы портов, фундаменты домов и бетонные основания дорог, — то есть однотипные изделия и по стилю и качеству.

Именно это мы и наблюдаем в живописи каменного века. В пещерах Франции и Испании сохранились прекрасные изображения животных, великолепного качества и стиля, выполненные профессионально, одними и теми же красителями и средствами. Следовательно, у нас есть основания считать, что они были выполнены в одно и то же столетие (продолжительность жизни поколения соизмерима именно этому отрезку), после которого и случилась литосферная катастрофа. Оказавшись в результате катаклизма на двух небольших островках: Пиренеи и Европа, — цивилизация из-за близости к Южному полярному кругу не выжила. Уцелеть могли только, жившие на Севере Европы: в Татрах, Карпатах, на Балканах; и колонисты, жившие: в Анатолии, Иране, Кавказе, Индии, Алтае, Урале и Восточной Сибири. Это они, уцелев, распространили традицию рисования по всему миру, включая обе Америки.

Рис. 30. Дикие быки (около 17 т. л. назад), Ласко, Франция.
Рис. 30. Дикие быки (около 17 т. л. назад), Ласко, Франция.

Для нас сейчас важно другое – к шкале Каплиной мы можем добавить ещё одну точку – дату создания пещерных шедевров живописи Испании и Юга Франции, а для этого мы и воспользуемся «Хроникой человечества», в которой собраны лучшие из них.

Вот они – три шедевра из Ляско: «Чёрный бык», «Дикие быки», «Лошадь», – датированные 15 тысячелетием до нашей эры; «Олень» из Ляско, датированный 12 тысячелетием, и «Бизон» из Альтаиры, Испания, датированный 13,5 тыс. лет до н.э.

Рис. 31. Черный бык (ок. 17 т. л. назад) Ляско.
Рис. 31. Черный бык (ок. 17 т. л. назад) Ляско.

Рис. 32. Лошадь (ок. 17 т. л. назад) Ляско.
Рис. 32. Лошадь (ок. 17 т. л. назад) Ляско.

Какую дату взять — вот в чём вопрос. Особый интерес представляет композиция «Лошадь» (резьба по кости, ок. 12 тыс. лет до н.э., Южная Франция), которая является как бы памяткой нам, бестолковым всезнайкам, изображая реалистичный сюжет на тему Всемирного потопа.

Итак, мы с вами отобрали группу объектов, созданных накануне и сразу после Всемирного потопа, сопровождавшего литосферную катастрофу, перемещающую Европу в Южное полушарие, но у нас возникло подозрение, что метод, использованный для датировки этих событий, дал сильный разброс оценок возраста. Чтобы понять, на какую оценку нам следует ориентироваться, поговорим об особенностях радиоуглеродного метода.

Рис. 33. Напоминание о потопе, кость (ок 14 т. л. назад).
Рис. 33. Напоминание о потопе, кость (ок 14 т. л. назад).

Одним из источников ошибки датирования радиоуглеродным методом, является загрязнение образца современным углеродом. Если это кость, то в ней селятся микроорганизмы и существенно «омолаживают углерод». С этой точки зрения предпочтение следует отдать дате 17 тысяч лет назад. Сделать это нужно хотя бы потому, что исследователи пещерной живописи каким-то образом отстояли эту дату, несмотря на то, что в пещере Ляско есть мало чем в художественном отношении отличающийся рисунок «Олень», датированный тем не менее 12 тысячелетием до н.э. Так не бывает, чтобы в живописи за три тысячи лет совсем ничего не изменилось. А может быть действительно, нарисовали как-то кучу шедевров, потом три тысячи лет не рисовали ничего, просто так из принципа не рисовали, а через три тысячи лет решили снова попробовать — опять шедевр получился, порешили больше никогда не рисовать — нечего стены зря портить. А куда потом эти художники подевались: не знает никто и никаких идей на этот счёт нет.

Более древний Европейский художественный «репер времени» — это «Венера» из Мораван-над-Вагом, Словакия (ок. 24 т. л. назад), что прекрасно коррелируется с датой шкалы Каплиной 26820±200. Совсем не удивительно, что «Венера» была «утеряна» при литосферной катастрофе, перемещавшей Европу из Южного полушария в Северное. Такое ощущение, что почитатели «Венеры» благополучно пережили Всемирный потоп и, переселившись в более тёплые края на Юг Франции и в Испанию, создали впоследствии удивительную живопись, сохранившуюся до наших дней. Именно с этой точки зрения достаточно бегло взглянуть на имеющиеся датировки памятников каменного века, чтобы сразу увидеть многие другие указатели на литосферные катастрофы.

Рассмотрим два текста, посвященных описанию одного и того же события.

«Кроманьонец жил в конце ледникового периода, а точнее — в конце Вьюрмского оледенения. Потепления и похолодания сменяли друг друга довольно часто (разумеется в масштабах геологического времени), и ледники то отступали, то наступали. Если бы в то время поверхность Земли можно было наблюдать с космического корабля, она напоминала бы разноцветную поверхность мыльного пузыря. Прокрутите этот период так, чтобы тысячелетия укладывались в минуты, и серебристо-белые ледяные поля поползут вперёд, точно пролитая ртуть, но их тут же отбросит назад развёртывающийся ковёр зелёной растительности. Береговые линии заколеблются, точно вымпелы на ветру, оттого, что синева океана будет то расширяться, то сужаться. Острова будут вставать из этой синевы и снова исчезать в ней словно камни, по которым переходят ручей, и её перегородят естественные дамбы и плотины, образуя новые пути для переселения человека. По одному из этих древних путей кроманьонец отправился из нынешнего Китая на север, в холодные просторы Сибири. А оттуда он, вероятно, прошёл посуху через Берингию (где теперь Берингово море) в Северную Америку.

Однако до Австралии он добрался, по-видимому, не благодаря климатическим изменениям. Хотя огромные ледяные шапки последнего оледенения связали такое количество воды, что уровень океанов и морей понизился на 120 метров и материки получили значительные дополнительные пространства суши, между Австралией и Юго-Восточной Азией перешейка всё-таки не образовалось. Вода отступила от относительно мелкого Зондского шельфа, Калимантан, Ява и Суматра слились в один большой остров, а между ними и материком появилось множество мелких островов. Но между Австралией и азиатским континентальным шельфом оставались восьмикилометровые глубины Яванского жёлоба — без малого сто километров открытого моря. Как могли люди, жившие в кроманьонские времена, перебраться через такую водную преграду?

Прежде считалось, что нога человека вступила на этот крупный остров-континент примерно 8-10 тысяч лет назад, когда предки нынешних аборигенов переселились туда на лодках, предположительно из Юго-Восточной Азии. В то время, по-видимому уже существовали лодки, пригодные для морских плаваний. Затем в тридцатых годах ряд находок заставил предположить, что человек попал В Австралию гораздо раньше, а в 1968 году археологи, работавшие близ озера Мунго, в Новом Южном Уэльсе, обнаружили скелет женщины, жившей 27 тысяч лет назад, а также различные предметы датируемые тридцатым тысячелетием до нашей эры, то есть временем много более давним, чем первые археологические указания на существование лодок. Тем не менее эта одинокая дама анатомически была бесспорно современной, истинной Homo sapiens.

Очевидно, люди, жившие более тридцати тысяч лет назад в Юго-Восточной Азии, уже тогда изобрели какой-то тип судна. Был ли это простенький плот из связок бамбука или тростника, предназначенный для прибрежной ловли рыбы? Или примитивное подобие выдолбленной пироги, которой пользуются современные меланезийцы? Ещё более загадочен вопрос о том, каким образом это судёнышко со своими пассажирами попало в Австралию. Занесло ли их туда капризное течение или, согласно одной крайне смелой гипотезе, гигантская волна, вроде той, которая прокатилась от острова Кракатау во время вулканического извержения в конце XIX века »?

«Примерно 26 тыс. лет назад на берегу озера Мунго отдалённые предки современных аборигенов сожгли тело усопшей соплеменницы. Сейчас это озеро высохло. В 1969 году археологи из университета в Канберре установили, что найденные останки принадлежат одной из древнейших представительниц человеческого рода, некогда населявшего Австралийский континент. Двумя годами позже в остатках кострища, всего в нескольких километрах от упомянутого «побережья», геологи сделали ещё одно сенсационное открытие.

В ряде стран археологи и геологи объединяли свои усилия для изучения магнетизма прокалённых в огне каменных обломков. В охлаждённых после прокаливания обломках фиксировалась слабая, наведённая магнитным полем Земли намагниченность. Несмотря на отдалённость эпохи, современные чувствительные приборы позволяют определить направление магнитного поля Земли в момент, когда происходил обжиг обломков. Если обломки не были сдвинуты, они сохраняли «запечатлённое в них во время обжига магнитное поле Земли. Данные археологов позволили геологам установить перемещение магнитных полюсов Земли на протяжении последних тысячелетий; в свою очередь археологам представилась возможность проверить соответствие полученных данных важнейшим моментам истории человечества ».

В этих двух отрывках описывается событие, произошедшее ещё до Всемирного потопа 26820±200 года. Австралия в этот период времени находилась в Северном полушарии, поэтому направление магнитного поля Земли отличалось от современного. Северный полярный круг тогда проходил довольно близко от того места, где в наши дни расположен город Канберра. По этой причине тростник и бамбук там тогда не росли, но зимой глубоководный Зондский жёлоб покрывался толстым льдом, так что кроманьонцы весной или в начале лета могли переходить по нему в Австралию. Датировки события в статьях разные и располагаются по разные стороны от даты Всемирного потопа, и у нас пока нет никаких оснований настаивать на том, что труп этот мог быть сожжён только в преддверии Всемирного потопа. Обнаружение «различных предметов, датируемых тридцатым тысячелетием до нашей эры» (32 тысячи лет назад) по-видимому указывает на то, что не исключено, что эти предметы тесно связаны или даже порождены предыдущей литосферной катастрофой, произошедшей между 37980±860 и 26820±200 годами.

Мы кажется нашли две дополнительные даты: 17000 и 32000 лет, в которые могли бы происходить Всемирные потопы, аналогичные тому, который вот-вот случится с нами, перемещающие Европу в Южное полушарие, однако неплохо было бы подтвердить их какими-то другими материалами. Нужные нам данные содержатся в книге Тома Придо, приводящего диаграмму «хронологического соотношения пяти разных типов обработки каменных орудий, существовавших на территории нынешней Франции».

Рис. 34. Хронология различных типов обработки камня.
Рис. 34. Хронология различных типов обработки камня.

Первое, что сразу бросается в глаза (см. рис. 34) при рассмотрении этой диаграммы — систематическая ошибка в 2000 лет. Даты, отсчитываемые просто назад, на диаграмме привязаны к началу нашей эры. В результате предыдущий Всемирный потоп, уничтоживший носителей Мадленской культуры, произошёл на 2 тысячи лет раньше той даты, которую указывает берёзовая шкала Каплиной. По-видимому эта ошибка появилась при редактировании (да и кого тогда интересовали какие-то 2000 лет, но времена меняются и досадные опечатки необходимо исправлять). Итак, из диаграммы отчётливо видно, что 32 тысячи лет назад появился Ориньякский тип. Ориньякская культура названа по пещере Ориньяк во Франции. Для неё характерны кремневые пластины с ретушью. Фактически этот период продлился до 17 тысячелетия, просто за два тысячелетия перед очередной литосферной катастрофой появились изделия утончённого Солютрейского типа, для которого характерны кремневые наконечники в виде листа ивы или лавра, настолько изящные, что мы до сих пор не понимаем, как они умудрялись их изготавливать из чрезвычайно хрупкого кремния.

17 тысяч лет назад появился боле грубый и практичный Мадленский тип орудий труда из камня. Мадленская культура существовала в Европе 17-10 тысяч лет назад. Название она получила от пещеры Ла-Мадлен во Франции. Её характеризуют каменные резцы, костяные и роговые орудия, настенные росписи в пещерах и резьба по кости. На смену мадленскому типу 9300 лет назад пришёл азильский тип, вытесненный орудиями из металла.

Перемещение Европы в Южное полушарие сопровождалось ухудшением климата и оказывало влияние на все виды деятельности человека, в том числе и на процессы изготовления каменных орудий. Причин для этого много, основная ухудшение условий охоты и связанная с этим более частая утрата наконечников для стрел и копий. Обратное перемещение — в Северное полушарие сопровождалось значительным улучшением климата, поэтому и не оказывало значительного влияния на процессы изготовления каменных орудий. Исключением из этого правила является переход на азильский тип, что было вызвано по-видимому потерей квалифицированных мастеров и стремительным развитием скотоводства.

А вот другая хронология Homo sappiens, на другом континенте, в Африке, но и там те же самые даты.
«Южноафриканская пещера Нельсон-бей находится примерно в пятистах километрах к востоку от Кейптауна, на берегу Индийского океана. Она расположена на шестидесятиметровом, сложенном из песчаника обрыве, метрах в двадцати над современным пляжем, и в кроманьонские времена в ней постоянно жили сменявшие друг друга группы, причём первая группа обосновалась там 18 тысяч лет назад ».

Итак, первая группа поселилась там после очередного всемирного потопа.

«Первые шесть тысяч лет после того, как в пещере обосновался современный человек, вокруг простирались заросшие травой открытые равнины, усеянные невысокими деревьями, — нечто вроде современной африканской саванны. До моря было почти восемьдесят километров, и обитатели Нельсон-бей, по-видимому, никогда не бывали на его берегу — этот горизонт не содержит никаких окаменелостей морских животных. Женщины собирали ягоды и семена, выкапывали съедобные корни и луковицы, а мужчины охотились на дичь, которой изобиловала равнина вокруг, — на антилоп, страусов, павианов и таких ныне вымерших животных, как гигантский буйвол, весивший более полутора тонн и столь же внушительный бубал, огромный, как современный першерон. Охотились они и на кустарниковых кабанов, и на бородавочников, вооружённых грозными клыками злобных животных, которые кочуют стадами и очень опасны: нередко они поворачивают и всем скопом бросаются на преследующего их охотника.

В этот период обитатели пещеры Нельсон-бей, вероятно, оставались в ней круглый год, если не считать отдельных охотничьих экспедиций, и приложили немало усилий, чтобы сделать свой дом ещё более удобным. Они обложили очаги камнями и, возможно, защитили их от ветра, построив между ними и входом полукруглую загородку — во всяком случае ямы от столбов более поздней загородки сохранились там до сих пор. Между столбами, возможно, подвешивались шкуры, или укладывался хворост, или ставился палисад из жердей. Зимой и особенно по ночам эта загородка, вероятно играла большую роль: климат Южной Африки был тогда холоднее, чем теперь, и очень влажным — примерно как в Сиэтле на севере Тихоокеанского побережья США. Снаружи земля поблескивала инеем или бывала припорошена лёгким снежком.

Около двенадцати тысяч лет назад этот образ жизни изменился внезапно (в масштабах геологического времени) и радикально ».

Это же Всемирный потоп 9300 года, итак, описании обнаружена систематическая ошибка на 2500 лет. Рассмотрим ещё один случай, имевший место на другом конце Африки.

«Примерно 17 тысяч лет назад группы по меньшей мере с пятью разными инвентарями орудий обосновались на широкой равнине Ком-Обо, в 45 километрах ниже по течению от нынешней Ассуанской плотины, и жили там около пяти тысяч лет, пока какое-то изменение климата — возможно длительная засуха — не изменило их образа жизни. Там они сделали тот шаг, который через несколько тысяч лет положил начало земледелию... климат Северной Африки 17 тысяч лет назад был в целом более холодным и влажным, чем теперь... ».

Опять два Всемирных потопа, тех же самых, опять они следуют один за другим, и таких примеров очень много.

«Среди дразнящих любопытство произведений кроманьонских художников особое место занимают женские фигурки, которых археологи назвали «Венерами» за пышность их форм. Около шестидесяти таких фигурок было найдено на территории от Франции до Сибири, но все они, включая показанные здесь, были сделаны 20-27 тысяч лет назад и почти все характеризуются материнской зрелостью форм ».

Опять обозначен интервал между двумя Всемирными потопами (17000 — 26820±200). 27 тысяч лет назад Европа «переместилась» из Южного полушария в Северное. Климатические условия во Франции и Испании изменились в лучшую сторону, на плодородных низменностях выросла сочная трава и цивилизация, восполнив людские потери, в каком-то смысле продолжила свое развитие, что и вызвало феномен расцвета культуры и пещерной живописи в частности. Феномен преемственности допотопных достижений можно опять таки проследить по «Хронике человечества». Рассмотрим даты одомашнивания позвоночных по Фредерику Эверарду Цойнеру

Вид | Период | Район одомашнивания
Северный олень | Х тыс. до н.э. | Северная Европа
Коза | VII тыс до н.э. | Персия, Анатолия
Овца | VII тыс до н.э. | Каспийские степи

По этим данным Северный олень был одомашнен ещё в одиннадцатом тысячелетии, когда Европа в виде двух островов находилась в Южном полушарии. Коза и овца были одомашнены девять тысяч лет назад, то есть вскоре после Всемирного потопа 9315±50 года. Что мешало жителям Персии и Анатолии одомашнить овец и коз ранее? Не катаклизм же побудил их срочно увлечься разведением мелкого рогатого скота, скорее, наоборот, он должен был бы отбросить их далеко назад, что несомненно и случилось. А произошло это, видимо, потому, что расширившаяся вдруг Европа, соединившись с Азией и Африкой, предоставила своим обитателям возможность расселяться по их безлюдным просторам, распространяя имеющийся у них опыт одомашнивания. Естественно, в первую очередь они стали одомашнивать животных, похожих чем-то на северного оленя.

Выявление даты всемирного потопа, от которого сохранился слой гладкоствольной лиственницы в «едомных холмах и массивах Ледового Комплекса», возраст которой превышает 45 тысяч лет, имеет скорее спортивное значение и основывается на данных геологии. В статье «Древнейшие жители Сибири», Scientific American, (на русском языке), 3, Мир, 1985, с. 42; Василевский Р.С. пишет:

«На формировании рельефа Алтая, его флоры и фауны отразились особенности геологической истории этого района. Характер палеографических изменений достаточно хорошо прослеживается по пяти надпойменным террасам, выделенным геологами в бассейнах Бии и Катуни. В верхних слоях аллювия IV террасы присутствуют остатки холоднолюбивых моллюсков, обитающих ныне в альпийской зоне гор Евразии. Они свидетельствуют о том, что IV терраса образовалась в период холодного климата, скорее всего зырянского оледенения. (100-50 тыс. лет назад).

Третья терраса относится к середине или ко второй половине верхнего плейстоцена, что подтверждается находками остатков поздних форм мамонта и короткорогого бизона, а также шерстистых носорогов, лошадей и гигантских оленей. В аллювии III террасы встречаются останки теплолюбивых моллюсков, что может свидетельствовать о достаточно благоприятных условиях этой эпохи, видимо совпадающей с каргинским межледниковьем (50-25 тыс. лет назад) покровные и лессовидные суглинки и суспеси, залегающие на поверхности третьей террасы, были сформированы в эпоху сартанского оледенения (25-10 тыс. лет назад).

Геологические и палеонтологические данные показывают, что наиболее благоприятным временем для освоения человеком предгорных районов Алтая было каргинское межледниковье. В нём выделяются два периода потепления (первый — 50-33 тыс. лет назад и второй — 30-25 тыс. лет назад), разделяемые похолоданием. Более тёплым был первый период. На основе споро-пыльцевого анализа установлено, что в это время климат в районах Алтая был теплее современного».

Не следует очень доверяться этому тексту, в нём всё спорно. Р.С. Василевский, по-видимому, много размышлял над ним, прикидывал, думал, менял цифири... Воспользуемся тем, что этот текст является слепком его интуиции, интуиции полевого археолога, являющегося для нас рефери с места событий. Мы знаем, что на Алтае происходят значительные изменения климата при каждой литосферной катастрофе. Когда Европа перемещается в Южное полушарие, Алтай перемещается с 50 градусов северной широты в тропическую зону. Второй период потепления, случившийся по его мнению 30-25 тыс. лет назад, довольно точно обозначает пяти-тысячелетний интервал 32000 — 26820±200, от которого на севере Якутии остался слой берёзы, вмерзшей в вечный лёд. А вот период 50-33 тыс. лет назад необоснованно велик, поскольку охватывает сразу несколько потеплений: потепление окончившееся литосферной катастрофой 50 тыс. лет назад, последствия которой и указывают на эту дату; и окончание потепления, окончившегося катастрофой 37980±860 лет назад (это тоже очень старая катастрофа и ошибка на 5 тысяч лет, что для геологического времени всего только мгновение, не так уж и невозможна). Эта катастрофа, как мы знаем, оставила много следов — целый слой гладкоствольной берёзы в «едомных холмах» вечной мерзлоты на севере Якутии, поэтому и на Алтае следы именно этой катастрофы должны были привлекать внимание исследователей.

Итак, все даты в этом отрывке близки датам Всемирных потопов: 25 тыс. лет близко к 26820±200, 33 тыс. лет близки к 32000, интервал 30-25 — близок к интервалу 32000 — 26820±200, в интервале 25-10, легко усматривается 26820±200 — 9315±50. Никакого соответствия нет только дате 50 тыс. лет, встречающейся сразу в трёх интервалах: 100-50, 50-25, 50-33. Интуиция полевого археолога довольно правильно выбрала даты, на которые следовало опираться, но связала их между собой, основываясь на представлениях другой науки — геологии, для которой 5 тысяч лет совсем даже не время. Ввиду того, что все избранные Р.С. Василевским даты довольно близки датам Всемирных потопов, заключаем, что дата Всемирного потопа, от которого сохранилась гладкоствольная лиственница в «едомных холмах» Якутии, здесь тоже есть и указана с довольно высокой точностью, следовательно, интересующее нас событие произошло 50 тыс. лет назад (ну, неслучайно это, что дата 50 тыс. лет назад, оказалась указанной аж три раза!). Ввиду того, что предыдущий интервал (37980 - 26820 = 11160) составляет, грубо говоря, 11 тысяч лет, дата 50 тыс. лет (50000 = 37980 + 12020) выглядит правдоподобно. Соответственно, парный ему потоп мог бы произойти 44 тыс. лет назад, что позволяет довольно точно датировать Всемирные потопы, под влиянием которых исчезали неандертальцы и формировались цивилизации кроманьонцев.

Но мы тем не менее примем дату 45 тыс. лет назад, поскольку к ней приурочена замечательная находка всемирно известного археолога Ральфа Солецки, который с 1951 по 1960 годы проводил раскопки в Шанидарской пещере на севере Ирана. В этой пещере люди жили на протяжении 60 тысяч лет и культурный слой в ней достигал 8 метров. Было тщательно просеяно и исследовано более полутора тысяч тонн земли и обнаружено 9 скелетов. Вы только вдумайтесь: за 60 тысяч лет сохранилось только 9 скелетов! Следовательно, только какое-то чрезвычайное стечение обстоятельств позволяет костям сохраняться в земле. Обычно кость сохраняется довольно долго: год, два, десять лет, но в конце концов микроорганизмы разрушают её органическую основу и через 30-40 лет она рассыпается в прах. Нужно принимать особые меры, чтобы кость сохранялась тысячи лет. Кости императорской семьи пролежали в холодной почве Екатеринбургской области 80 лет и к ним страшно прикоснуться — они буквально рассыпаются, а тут прошло 45 тысяч лет, а череп неандертальца прекрасно сохранился.

Кость надо как-то стерилизовать, надёжно защитить от микроорганизмов, например, засыпать толстым слоем земли и всё вместе заморозить лет на 500, а то и больше. Подобный вид консервации обеспечивали литосферные катастрофы. Они часто сопровождались обрушением сводов пещеры и длительным промораживанием грунта. Среди находок, сделанных Ральфом Солецки, особую ценность имеет череп неандертальца.

Этот человек погиб 45 тысяч лет назад, от сокрушительного удара по голове и был погребен под слоем камней обрушившихся со свода пещеры. То, что этот череп сохранялся в земле 45 тыс. лет, свидетельствует о том, что засыпанные землёй кости были стерилизованы длительным промораживанием. Короче говоря, у нас мало оснований сомневаться в том, что Ральф Солецки обнаружил не просто череп неандертальца, а самый настоящий временной репер, датирующий литосферную катастрофу.

Даты семи Всемирных потопов.

Древесина лиственницы | 50000
Каргинское потепление | 45000
Древесина берёзы | 37980±860
Ориньякская культура | 32000
Древесина берёзы | 26820±200
Мадленская культура | 17000
Древесина берёзы | 9315±50

Теперь вернёмся к раскопкам Р.С. Василевского, которые для нас не менее интересны чем раскопки метра Ральфа Солецки.

«Пещера Страшная располагается на очень крутом скалистом массиве на высоте около 40 м над современной поймой реки Ини...

Раскопки показали, что два верхних серовато-палевых по цвету слоя представляют собой голоценовые отложения. В них нашли предметы их камня и кости и фрагменты глиняной посуды, относящиеся к эпохе неолита и бронзы, железному веку и средним векам. Ниже отметки 1,2 м залегали глинистые слои плейстоценового времени. Они имели иную окраску: в верхней части до отметки 3,6 м — серовато-жёлтую, ниже коричневую. По всей толще этих отложений практически до глубины 6,2 м, между завалами щебня в изобилии встречались фрагменты расколотых костей животных, оббитые гальки, осколки камня, нуклеусы, отщепы, пластины и орудия. Ниже отметки 6,2 м следов деятельности человека обнаружено не было...

Для определения возраста костей был применён радиоуглеродный метод. Возраст кости, обнаруженной в слое серовато-жёлтого суглинка (3-3,6 м), был оценён в 25 тыс. лет. Ещё более древними должны быть каменные орудия, найденные в слое коричневой глины (4-6 м). Их возраст по радиоуглеродному анализу кости, найденной в том же слое, больше 45 тыс. лет.»

Странная ситуация: обнаружено два соприкасающихся слоя совершенно разной глины, разделённые интервалом времени превышающем 20 тысяч лет. Возраст кости, оценённой в 25 тысяч лет, говорит, что эта кость является ровесницей Всемирного потопа 26820±200 года, когда Алтай из тропической зоны переместился в современное положение и в зоне раскопок похолодало настолько, что всё замёрзло, люди покинули эти ставшие негостеприимными места, кость сохранялась, благодаря тому, что вмёрзла в глину. Но точно такая же ситуация произошла и в предыдущем слое глины. Пока пещера находилась в тропической зоне, в ней жили люди, принося на ногах красную землю тропиков. Затем 50 тыс. лет назад произошла литосферная катастрофа, стало очень холодно, люди куда-то ушли и 20 тысяч лет больше не появлялись в этих местах. Итак два разрыва примерно по 20 тысяч лет! Почему? Почему люди так и не появились в пещере в период каргинского потепления 45 тыс. лет назад и не оставили слоя костей, возраст которых соответствует Всемирному потопу 37980±860 года, соответственно, в период соответствующий потеплению, ровеснику мадленской культуры 17 тыс. лет назад и не оставили слоя костей, возраст которых соответствует Всемирному потопу 9315±50 лет? Мы с вами столкнулись с удивительным феноменом — с началом катаклизма люди куда-то ушли и больше не вернулись.

Гипотеза заселения Америки.

Если мы учтём, что эти люди жили охотой, то мы сразу же поймём, что они ушли вслед за своей пищей — травоядными животными. А куда те направились, мы с вами попробуем выяснить. Дело в том, что животные сезонно мигрируют, ориентируясь по солнцу. Им не объяснишь, что солнце может подвести их в год литосферной катастрофы, в результате чего их путь может стать очень даже необычным. Несомненно, что зимой они шли на сочные южные пастбища и приходили в окрестности пещеры Страшная, а потом, по мере наступления жары, уходили на север. В год катастрофы Алтай стал перемещаться к экватору и вызванное этим процессом потепление заставило животных отправиться на север. Два движения: поворот литосферы и инстинктивное стремление животных перемещаться, ориентируясь по солнцу, на север, — привело их совсем не туда куда следовало бы.

Естественно, они не догадывались, что в этом году на север идти не надо, что в этом году на севере будет длинное-длинное холодное лето и если двигаться, ориентируясь по солнцу, то на Алтай уже не вернёшься, а угодишь аж в Северную Америку. В свою очередь, первобытные охотники, следуя за глупыми оленями, тоже забрели в Америку и просто не смогли выбраться из неё.

В принципе охотники из Азии могут угодить в Северную Америку, следуя за стадами животных, и во время литосферной катастрофы, перемещающей Европу в Южное полушарие. Вторая волна переселенцев ввалилась в Северную Америку во время литосферной катастрофы, произошедшей 17 тыс. лет назад! По данным археологии это событие произошло в пятнадцатом тысячелетии до нашей эры. Судя по этому совпадению, можно сделать вывод — другого варианта дальних путешествий в то время люди, по-видимому, ещё не придумали.

Похоже, что и в Австралию первобытные охотники попали по льду, просто следуя за дикими животными, с которыми один раз в шесть тысяч лет инстинкт может сыграть довольно глупую шутку.
Будем однако самокритичны, ведь по одному единственному факту — отсутствию слоя глины, мы сделали, по-видимому, слишком уж смелые выводы. Отсутствие слоя глины в пещере Страшная на Алтае — это единичный факт, из которого, честно говоря, никаких выводов делать не следовало бы. Но пропажа слоя глины, оказывается не такая уж редкость в археологии. Ральф Солецки этих слоёв глины к своему величайшему изумлению тоже не обнаружил в иранской пещере Шанидар.

«Раскопками руководил профессор Р. Солецки. Результаты оказались сенсационными — в Большой пещере Шанидар люди жили в течение 100 тысяч лет! По сути дела вся история земной цивилизации страница за страницей писалась на полу пещеры. Нужно было с необыкновенной тщательностью и осторожностью перелистать эти страницы. Раскопки проводились на небольшом участке, но здесь и были найдены многочисленные следы троглодитов и даже три человеческих скелета.

Однако расскажем по порядку.

Пол пещеры представляет собой утрамбованную поверхность. Толщина земляного пласта — 15 метров. Глубже залегает монолитный известняк, из которого сложены стены и свод. По цвету земли и типу находок пласт разделяется на четыре неравных слоя, которые обозначены сверху вниз латинскими буквами A,B, C и D.

Слой A мощностью 1,5 метра образовался за последние 7 тысяч лет. Найденные предметы свидетельствуют о том, что пращуры походили на современных курдов. Они использовали глиняную посуду, питались мясом овец, курили трубки. Земледелие и животноводство — вот занятия местных жителей с доисторических времён.

Слой B окрашен в бурый цвет и резко отличается от вышележащего чернозёма. Мощность его невелика — 0,3 метра, накапливался он примерно 5 тысяч лет. В слое B отсутствуют каменные жернова и ореховая скорлупа. Очень мало костей животных, зато много ракушек. Найдены костные шила, мягкие цветные мелки. С достаточной уверенностью можно предположить, что обитатели пещеры не занимались земледелием и скотоводством. Они были плохими охотниками, но умели шить и рисовать цветными мелками. «Художники» жили на земле 12 тысяч лет назад.

Мощность слоя C достигает 3 метров. В нём обнаружены каменные орудия палеолита. Подобные топоры, ножи, скребки, предназначенные для обработки дерева, найдены также в Западной Европе. Профессор Солецки считает, что владельцы этих орудий были хорошими плотниками. Однако неизвестно чем они питались. Не найдено в слое и изделий этих «плотников».

Согласно радиоуглеродному анализу, подошва слоя B образовалась 12 тысяч лет назад, а кровля слоя C — 29 тысяч лет назад. Таким образом отсутствует целый слой, соответствующий 17 тысячам лет. Из земной летописи вырвано несколько важных страниц!

Добавим также, что в слое C обнаружено несколько известняковых глыб и множество мелких обломков. Нет сомнений, что они обрушились с верхнего свода пещеры в результате сильного землетрясения.

Наконец, слой D имеет толщину 9 метров и достигает скального дна пещеры. Раскопанные орудия труда соответствуют эпохе неандертальцев. Обнаружены и скелеты неандертальцев.

Первый скелет лежал на глубине 6 метров под большой глыбой известняка. У неандертальца повреждены череп и обе ноги. И что поразительно: правая рука ампутирована ещё при жизни, 45 тысяч лет назад. Исследования показали, что конечность была парализована с детства.

Второй скелет лежал на глубине 7 метров, третий (скелет ребёнка) — на глубине 8 метров. Сохранились они значительно хуже первого. Это не удивительно: они пролежали в земле 60 и 70 тысяч лет ».

Ральф Солецки удивился тому, что в иранской пещере Шанидар отсутствовал слой, соответствующий интервалу 29-12 тысяч лет, но не обратил внимания на то, что слой глины, соответствующий интервалу 45-32 тысяч лет тоже отсутствовал. Действительно, сумма толщин слоёв A, B и C составляет 1,5+0,3+3,0=4,8; скелет неандертальца лежал «под большой глыбой известняка», но большая глыба имеет и приличную толщину 1-1,5 метра, так что недостающие до 6 метров 120 см приходятся как раз на глыбу. Короче говоря, скелет неандертальца лежал на самой кровле слоя D, а слой C оставили «плотники», это они «настрогали» аж три метра культурного слоя. Но разве могли неандертальцы мгновенно превратиться в «плотников», придерживающихся к тому же евро-стандартов в своих орудиях труда. Должно было пройти немалое время!

Но «копаться во времени» можно не только, раскапывая землю. Некоторые люди обладают удивительным даром «видеть прошлое», может быть не так хорошо, как Нострадамус «видел будущее», но тем не менее. Для науки свидетельства ясновидящих ничего не значат, но думается, что после потопа не найдётся людей способных понять, почему наука оказалась в стороне, не предупредила; почему пассивно ждала начала катастрофы, а когда она уже началась, занималась главным образом «успокаиванием населения»?

«Чтения» великого американского ясновидящего Эдгара Кейси, посвящённые Атлантиде, содержат несколько интересных дат.

«Кстати, Атлантида занимает особое место в его описаниях прошлых жизней «сущностей». Она не только встречается по крайней мере в каждом третьем «чтении», но и выглядит своего рода «потерянным раем», где «электричество перемещало транспортные средства, фотографии снимались с огромного расстояния, можно было видеть происходящее сквозь стены и была преодолена сила земного тяготения». Такую фантастическую картину нарисовал Кейси в 1935 году, рассказывая об Атлантиде. Этот материк, который населяла краснокожая раса, пережил последовательно три катастрофы: около 50, 28 и 10 тысяч лет назад ».

Что ж совпадение с датами литосферных катастроф довольно неплохое, пропущена только одна дата, соответствующая литосферной катастрофе 37980±860 года.

Медленные процессы.

Существуют очень медленные процессы мы их не изучаем, они нам неинтересны, однако их результаты нас неизменно озадачивают. И это не удивительно. Мы сами являемся продуктом довольно быстрых процессов — наше существование основывается главным образом на химических реакциях. Видимо, поэтому нам свойственно осознавать только быстрые процессы, которые можно изложить в рамках молекулярно-кинетической теории. Но существуют и другие процессы, протекающие существенно медленнее, которые неизменно ставят нас в тупик, поэтому говорить о них у нас не принято. Хотите пример? Пожалуйста!

Давно замечено, что в сухих безветренных пустынях (есть на Земле и такие) камни движутся сами по себе, оставляя на песке отчётливый след. На Луне, где как известно ветров не бывает, это очень распространённое явление. Было даже высказано предположение, что так проявляет себя особая форма жизни. Но в целом, согласитесь, явление таинственное. Объясняется оно довольно просто: в этом явлении камень выступает в роли теплового двигателя.

Первый такт. Встаёт солнце и начинает нагревать остывший за ночь камень. Нагрев происходит естественно только на освещённой стороне. Освещённая сторона, нагреваясь расширяется и отодвигает от себя лежащий между камнем и солнцем песок.

Второй такт. Постепенно за счёт теплопроводности прогревается весь камень и так как он нагрет неравномерно, его центр тяжести перемещается в сторону солнца.

Третий такт. Солнце клонится к закату и камень начинает остывать. А поскольку остывать он начинает с той стороны, которая не освещена, его неосвещённая часть начинает перемещаться к центру тяжести.

Четвёртый такт. Как только неосвещённая часть камня чуть-чуть переместится, несколько песчинок с освобождённого склона скатятся вниз.

Вот на эту мелочь — несколько песчинок, ситуация утра следующего дня отличается от предыдущего; благодаря этим песчинкам центр тяжести камня чуть-чуть передвинется завтра.

«В окрестностях лагеря астронавты насчитали тридцать четыре следа. Самый длинный протянулся на два с половиной километра. Самый короткий был около ста метров.

Из оживлённого диалога Ирвина и Скотта («Аполлон-15»), обнаруживших следы близ горы Хэдли, можно заключить, что на девственном лоне Луны оставил парную колею некий инопланетный «лендровер».

В конце колеи находили огромный валун или скалу небольших размеров. Создавалось впечатление, что кто-то покатал их и бросил. Но такой вывод подсказывался лишь в восьми случаях из тридцати четырёх. Чаще в конце следа не было ничего или лежал валун, который по своим размерам не мог быть ответственным за проложенную колею.

Попадались следы одиночные, На небольшом удалении друг от друга. Иногда сходились вместе числом до восьми. Обычно валуны лежали у подножья склона, так и заканчивалась борозда. Но случалось и так: след начинался внизу, под горой, тянулся вверх по склону, где и маячил валун, предполагаемый виновник. И совсем уж редкий случай: валун прокатился вверх по внутреннему скату вала, перемахнул через гребень, скатился вниз по внешнему скату и замер у его подножья.

Чтобы сдвинуть с места небольшой валун, даже на Луне потребуются значительные усилия. К тому же сама внешность валунов говорила о том, что они отнюдь не расположены катиться вниз по своей воле и – уж тем более – взбираться вверх по склону.

Эти данные приводились в «Предварительном научном докладе по итогам полёта «Аполлона-17» (издание НАСА, 1973) «. Кто перекатывает валуны или что-то другое на Луне? На этот вопрос ответа в научном докладе не было. Как нет его и поныне ».

А если цикл процесса составляет тысячи лет и не моделируется процессами молекулярно-кинетической теории? Никто не знает как формируются новые биологические виды. У Чарльза Дарвина всё так гладко получается на бумаге, но ведь генетикам от этого не легче. Как природа умудряется изменять число хромосом? Никто не знает, нет никаких идей.

А почему археологи вообще находят скелеты в земле? Кость в земле ведь не сохраняется. Она может пролежать в земле какое-то время 10, 20, 100, 200 лет, но в конце концов микроорганизмы «съедают» белки, связывающие зёрна апатита и кость рассыпается. И уголь в земле тоже не сохраняется. Действительно, лесные пожары бывают не каждый год, но всё таки довольно часто. Если бы древесный уголь сохранялся, то мы бы его находили повсюду, где ни копни, однако в земле от угля не остаётся ничего. Свет на эту непростую проблему проливают раскопки на юге Европы, в Испании.

«Маркиз Серальбо был яркой фигурой: красавец с пышными усами, один из знатнейших грандов Испании, обладавший ещё пятью титулами, и заядлый коллекционер...

И он был виднейшим археологом Испании тех лет. Когда он заинтересовался Торральбой, на его счету было уже множество раскопок, которые он предпринимал в самых разных уголках мира. Однако венцом всех его усилий явилась именно Торральба, расположенная чуть ли не на задворках его родового поместья. Своим находкам там Серральбо посвятил большую монографию. В 1913 году он стал президентом Королевской академии наук и последние годы жизни занимался главным образом тем, что принимал у себя виднейших учёных, художников,...

В 1960 году антрополог Кларк Хоуэлл (Чикагский университет), известный своими раскопками доисторических стоянок человека в Европе, Африке и на Ближнем Востоке, побывал в Торральбе и осмотрел канавы и кучи земли, оставшиеся после изысканий маркиза. Он сразу же убедился, что возможности Торральбы ещё далеко не исчерпаны, и на следующий год вернулся, готовый приступить у новым раскопкам.

За одно лето Хоуэлл и его помощники нашли останки ещё шести слонов в Торральбе и двенадцати в Альбоне. К концу третьего сезона под руководством антрополога Л. Фримена, сотрудника Хоуэлла, были найдены останки более 50 слонов, причём имелись все основания полагать, что этим дело не окончится.

Быть может, в неисследованной части Амброны удастся найти скелет человека прямоходящего. Ни маркиз Серральбо, ни Хоуэлл не обнаружили в этих местах никаких человеческих окаменелостей или следов построенных человеком укрытий; однако картина охоты и разделывания добычи, которую позволили воссоздать раскопки, по богатству подробностей превосходит всё, что нам пока известно о человеке прямоходящем. Возможно даже установить, каким был тогда климат и как выглядела эта местность. Изучение окаменевшей пыльцы растений показало, что в центральной Испании в тот период было очень холодно — настолько, что почва запечатлела типичные следы промерзания и по виду напоминает почву на севере современной Аляски. Летнего тепла хватало только на оттаивание поверхностного слоя, а глубже мерзлота сохранялась круглый год. Зимой, когда верхний слой снова промерзал, вода, оказавшаяся между двумя промёрзшими слоями, расширялась, просачивалась наружу и образовывала в почве ледяные линзы и карманы жидкой грязи. В других местах мерзлота вспучивала землю буграми, и небольшие камни скатывались с них, располагаясь кольцами разных диаметров. (Такие кольца нередко кажутся выложенными руками человека, по крайней мере один исследователь доисторического прошлого Земли пришёл к выводу, что это остатки хижин).

Раскапывая некогда мёрзлую почву, Хоуэлл обнаружил свидетельства того, что охотники, возможно, использовали огонь, чтобы погнать слонов в нужном направлении — частицы древесного угля и пепла широкой полосой рассеяны поперёк долины. Предположение, что охотники пользовались не только каменным оружием, но и деревянными копьями, подсказано находкой кусочков дерева. Один такой фрагмент, сгнив, оставил в земле отпечаток, и когда его заполнили гипсом, оказалось, что он имел заострённый конец.

Кости животных, найденные на месте охоты, показывают, как разделывались туши, и дают материал для интересных догадок об обычаях человека прямоходящего. Отделяя от туши лучшие части, охотники относили их в сторону для дальнейшей обработки. Судя по сохранившимся там остаткам, они разрезали мясо на более мелкие куски и разбивали некоторые кости, чтобы извлечь из них мозг. Что они делали с черепами, остаётся тайной: найден был только один, причём в крышке его пробита дыра, возможно для того, чтобы извлечь и съесть мозг — изысканное лакомство.

Разрезанное мясо охотники, по-видимому, съедали в других местах, где найдены скопления раздробленных и обгоревших костей. Но поскольку такой слон весил тонн двадцать, охотники, как бы многочисленны они не были, вряд ли могли тут же съесть сколько-нибудь заметную долю добытого мяса. Они должны были унести его на свои стоянки, предположительно как-то обезопасив от порчи — быть может провялив... ».

Чего зря говорить, картина впечатляющая: босоногие, только что научившиеся прямо ходить охотники, возможно вооружённые заострённой палкой, охотились в суровой тундре типа северной Аляски на теплолюбивых 20 тонных слонов. И вот, забив целое стадо из 50 слонов (1000 тонн живого веса — железнодорожный состав мяса), они отрубают им головы, из одной тут же выковыривают и съедают их любимое лакомство — слоновий мозг, а другие головы быстренько-быстренько, пока они не испортились, уносят в совершенно неизвестном направлении, не взирая на то, что слоновьи головы очень тяжелы, что проще позвать людей, которые на месте и съели бы столь любимый ими слоновий мозг. А может быть они экспортируют эти головы куда-нибудь? Вы готовы уверовать в такой охотничий рассказ? Кстати, чем эти слоны тогда питались? По-видимому, мхом-ягелем, поскольку это самая калорийная пища в тундре. А зимой чем кормились? Что могут есть зимой слоны на севере Аляски?

Не знаю, можно ли привести более убедительные доказательства того, что центральная часть Испании в то время действительно находилась за Южным полярным кругом. А слоны жили в центральной Испании ещё до катастрофы и они разумеется все погибли, подобно сибирским мамонтам, и подобно им вмёрзли в лёд. Через пять или шесть тысяч лет (эта фаза стабильности литосферы короче той, в которой мы сейчас с вами проживаем) Испания вернулась в Северное полушарие, в теперешнее её положение, и слоны начали вытаивать из вечной мерзлоты к неописуемой радости людей прямоходящих. Но продолжим знакомство с результатами раскопок.

«Некоторые найденные в Тольрабе и Амброне кости наводят на интересные догадки о привычках человека прямоходящего. Так, в одном случае были обнаружены остатки скелета лишь левого бока, причём, судя по расположению костей, он был обращён кожей вверх. Череп и таз отсутствовали, но сохранившиеся кости против обыкновения, по-видимому, не были разбиты для извлечения костного мозга. А что, если этот слон почему-то был сознательно выделен среди прочих и его кости были уложены в символическом порядке согласно с каким-то ритуалом? Есть и более прозаическое объяснение: слон после тщетных попыток выбраться на твёрдую землю, обессилев, рухнул на левый бок и погрузился в трясину, так что удалось разделать только правую сторону туши. Но в таком случае каким образом левая сторона затем перевернулась кожей вверх, но что указывает нынешнее положение костей »?

А загадки то тут никакой нет. Этот слон замёрз стоя или лёжа на животе. Солнце пригрело и его правый бок оттаял. Человек прямоходящий срезал мясо с оттаявшего бока, пока туша не засмердела; затем брошенная половина туши оттаяла окончательно и, вытаяв из мерзлоты, завалилась на отсутствующий правый бок, «шкурой вверх». Иначе она и не могла никак упасть.

«Почти полмиллиона лет назад неподалёку от современной испанской деревни Амброна древние охотники разделали свою добычу и устроили пиршество — оставшиеся после него окаменелые кости, орудия и камни дразнят воображение археологов. План изображает участок, где охотники разделывали тушу и пировали — на первый взгляд его можно принять за доисторическую свалку мусора. Но благодаря новейшим методам, которые использовал руководитель раскопок антрополог Кларк Хоуэлл, из этого хаоса удалось извлечь множество сведений о привычках человека прямоходящего.

Чтобы отыскать древний слой, содержащий кости, орудия и другие следы человека прямоходящего, Хоуэлл сначала проложил узкую траншею на склоне холма. Только добравшись до уровня, где появились остатки, он начал расширять раскоп, систематически нанося на масштабный план точное положение каждого вновь обнаруженного объекта. Открывшаяся в конце концов картина показывает, что двадцать с лишним древних охотников объединёнными усилиями добыли здесь несколько слонов, одного носорога, оленей, обезьяну и кое-каких птиц. »

Карта, на которой центральная Испания находится на широте северной Аляски, а Южный полюс находится на срединном океанском хребте Атлантического океана, воссоздаёт те далёкие времена, что-то около 300-400-500 тыс. лет назад.

Но мы не для того привели эти примеры, чтобы убедить вас в том, что литосферные катастрофы регулярно происходили в прошлом и будут происходить в будущем, что бы мы и наши начальники об этом ни думали; а для того, чтобы обратить ваше внимание на медленные процессы окаменения костных остатков. Кость — это пища для микроорганизмов, входящий в неё костный клей коллаген постепенно окисляется ими до азота, углекислого газа и воды и кость довольно быстро исчезает. То же самое происходит с листьями, палками, пыльцой, углями и золой костра. Леса горят регулярно, в лесных пожарах гибнет много животных, но начните копать в лесу — вы ничего там не найдёте: ни палок, ни углей, ни костей — один подзол. Чтобы всё это сохранилось: окаменела кость, окаменел ил, окаменела пыльца, — всё это надо заморозить на несколько тысяч лет. За это время все активные молекулы в конце концов дезактивируются, поэтому все микроорганизмы, вирусы, протовирусы потеряют способность самовоспроизводиться, все процессы, так или иначе связанные с жизнью, станут невозможными, всё омертвеет, стерилизуется; а в тканях начнут происходить процессы нам неведомые, потому что сказать: в этих условиях в тканях ничего происходить не будет, — нельзя, ложь это, всё равно там что-то будет происходить. К сожалению мы не знаем что, потому что никто никогда не изучал таких процессов. Мы знаем только их результаты: смола превращается в янтарь, ил и глина окаменевают, песок превращается в песчаник, а груды раковин в известняк.

Итак, чтобы археолог нашёл кость, она должна быть вначале заморожена. Если мы посмотрим на карту находок костных останков древнего человека (см. рис. 33), то все они окажутся расположенными в зонах периодических оледенений, либо вследствие близости к полюсу, либо оказавшись, вследствие остаточных напряжений литосферы, вызванных её поворотом, высоко в горах.

Рис. 35. Места обнаружения костных останков человека.
Рис. 35. Места обнаружения костных останков человека.

Нравится это кому-то или нет, но все органические остатки, которые археологи находят в земле, связаны с литосферными катастрофами, все они так или иначе датируют всемирные потопы. Это утверждение настолько важно, что мы просто не можем не посвятить ему самостоятельного раздела.

Загадки Американского континента.

«На берегу реки Старая Верона, в нескольких милях от границы с Канадой на Аляске, У. Н. Ирвинг из Торонтского университета и К. Р. Харвингтон из Национального музея Оттавы обнаружили «следы самого раннего воздействия руки человека в Северной Америке».

Согласно сообщению журнала «Смитсониан», канадские учёные изучили большую берцовую кость оленя, обработанную камнем. На кости хорошо заметны риски; зарубки сделаны на одном конце и, наверное, использовались для очистки шкур.

Кроме тёрки для шкур, учёные нашли обгорелые кости мамонта, которые были разбиты до этого, Радиоулеродный анализ позволяет датировать все три находки между 25 и 32 тысячелетиями. Но кроме руки человека, есть ли следы его ног?

В начале 30-х годов доктор Хилбурн Грили Бурафз директор отдела геологии Бернского колледжа, посетил одно место в штате Кентуки, где обнаружил десять хорошо сохранившихся и ещё несколько частично уцелевших следов в песчанике. Они были оставлены на берегу древней реки в палеозойской эре около 250 миллионов лет назад ».

С первой частью сформулированной здесь проблемы всё более или менее ясно. Эти три находки отметили интервал между двумя литосферными катастрофами 32000 26820±200, что совершенно естественно. Однако из этого не следует, что человек именно в это время их и обрабатывал, он мог сравнительно недавно обнаружить вмерзших в лёд и поэтому прекрасно сохранившихся оленя и мамонта и на какое-то время решить свою проблему пропитания. Эти кости, оставшиеся от утоления голода на месте «до'бычи» снова замёрзли и сохранились до наших дней, а остальные, унесённые с мясом, не сохранились. Вторая часть проблемы не так проста и в данный момент мы не готовы дать на неё ответ.

«В книге «Переворот на Земле» Великовский отмечал, что в прериях американского Запада за 400 лет освоения её первыми поселенцами погибли миллионы бизонов. Но ни одна кость этих животных не окаменела в осадочных породах и мало сохранившихся останков было обнаружено на этой огромной территории. Почему? Потому что их мясо съели животные, питающиеся падалью, или оно сгнило и разложилось. А кости и зубы в конечном счёте выветрились и рассыпались в прах. Такой же процесс осуществляется и в воде. Как может эволюционист объяснить факт, когда сохраняются кости скелета?
Если через год мы не можем обнаружить следы копыт скота, то как могут сохраниться отпечатки животных на грунте, сделанные в доисторические времена »?

Эта загадка вроде бы прояснилась: следы, кости, тела животных, — должны замёрзнуть и не оттаивать многие тысячи лет, только после этого, погребённые в осадочных породах, они окаменеют и дойдут до нас.

«В книге «Гиганты Сьерры» доктора Э. Хартмана есть рисунок следа ступни человека и динозавра, сделанный лесничим в 1921 году. «Точность рисунка подтверждает снимок следа левой ноги человека и след динозавра. Он пишет, что эти же следы видел Б. Аллен, основатель геологического общества в Лос-Анджелесе. Аллен заявил под присягой, что следы не только хорошо сохранились, как будто их отпечатали по мягкому бетону, который потом быстро затвердел, но в тех же породах были следы ящерицы, птицы и других небольших животных, прекрасно сохранившиеся с момента, когда они были сделаны» ».

События эти, судя по всему, тоже связаны с литосферной катастрофой. Слой вечного льда оторвался во время потопа и замороженные следы динозавра оказались на поверхности. Оказавшийся поблизости человек, которого эти следы совершенно не заинтересовали, прошёлся по ним, в результате чего возникло искушение сделать вывод, что человек и динозавр — современники. Это естественно не объяснение — это отговорка. И эту разницу вы, дорогой читатель, должны осознавать. С одной стороны, предъявлено доказательство, отпечатки следов, запечатлённых на камне, а с другой, — какие-то неясные выражения и намёки. Их объединяет только то, что они написаны на одной и той же странице. Доказательству должно противопоставляться доказательство, а доказательств у нас нет. Тем не менее, выводы, которые хотелось бы кое-кому сделать из «каменного доказательства», с этого момента повисают в воздухе, потому что указана ещё одна возможность и теперь надо доказывать, что она невозможна.

Очень часто отговорки принимаются за доказательства. Есть несомненная тайна в том, что высота Великой пирамиды в Гизе соотносится к её периметру как число p с довольно высокой точностью. Для объяснения этого таинственного факта была придумана специальная отговорка: горизонтальные отрезки египтяне отмеряли при помощи колеса высоты один локоть — вот причина, по которой число p оказалось связанным с Великой пирамидой. Что зря говорить, идея хорошая, однако она не выдерживает самой элементарной критики, идею эту, в частности, невозможно реализовать! Действительно, возможны два варианта технического решения её. Либо надо сооружать самодвижущееся устройство, типа автомобиля или велосипеда, либо передвигать «колесо» за счёт внешней силы. И то, и то плохо! Когда колесо движется само, оно пробуксовывает и отмеренное им расстояние будет случайной величиной, превышающей расстояние, на которое оно переместится. Когда колесо тянут, оно, наоборот, проскальзывает, поэтому отмеренное таким образом расстояние будет случайной величиной меньшей, чем расстояние, на которое переместится колесо. И ничего с этим поделать нельзя — если бы этот метод можно было воспроизвести не на бумаге, а в действительности — все бы так и делали! Но среди строителей приверженцев этого метода нет. Не было их, как показывают измерения и в древнем Египте.

«Уильям Дж. Мейстер — руководитель групп чертёжников в фирме «Геркулес», археолог-любитель, в День поминовения, 1 июня 1963 г., с друзьями приехали отдохнуть на четыре дня к Источникам антилоп, расположенным в 34 милях к северо-западу от г. Дельта, штат Юта. На третий день его жена и дочь обнаружили окаменевшие останки трилобитов — древних моллюсков, первых обитателей океана. Они жили в кембрийский период палеозойской эры, т. е. 600 млн. лет назад. Тело этих небольших животных было разделено на 3 сегмента. Мейстер отбил от скалы кусок размером в 2 дюйма, а затем расколол его молотком вдоль, раскрыв как книгу. С удивлением он обнаружил на одной стороне отпечаток ноги человека с трилобитом под ним. Другая сторона камня в точности соответствовала отпечатку. Самое удивительное было то, что человек был одет в сандалии »!

Трилобит, как жертва литосферной катастрофы, в принципе, мог бы где-нибудь сохраняться в замороженном виде 600 миллионов лет, пока наконец эта глыба льда в ходе очередной литосферной катастрофы не оторвалась и не растаяла. Свежеразмороженные трилобиты оказался на земле, снова замёрзли, на одного из них наступил кто-то в сандалиях. Затем холод снова занялся своим привычным делом, всё сковала вечная мерзлота, поверх вода нанесла песок, постепенно всё окаменело и, наконец, снова увидело свет Божий, став самой таинственной находкой нашего времени.

Да, это всего только отговорка, но так могло быть — существо, раздавившее трилобита, не обязано быть его современником. Если вы случайно в ресторане Якутии съели котлету, изготовленную из мяса мамонта, то это совсем не значит, что вы долгожитель, современник мамонтов, живших в этих краях 10 тысяч лет назад.

Раздел начинался с отрывка, в котором говорилось, что обнаружены следы человека, отпечатавшиеся на песчанике, возраст которого 250 миллионов лет. В принципе, литосферные катастрофы способны обнажить пески, замороженные в глубочайшей древности; и если по этим пескам прошёл человек, после чего мороз сковал эти следы, затем их покрыло пеплом или какими-то другими осадками, а через несколько тысяч лет сочащиеся из недр горячие подземные воды превратили песок в песчаник; всё это возможно, поэтому настаивать на том, что возраст следов и возраст песчаника обязательно совпадают вроде бы не совсем правильно. Следы моложе песчаника — это бесспорно истина, а вот насколько моложе — это отдельная проблема, которой надо заниматься.

Недостающее звено теории эволюции видов.

Отчего погибли динозавры? Оттого, что неожиданно наступили холода, которые заморозили всё: кладки яиц динозавров и самих динозавров на несколько тысяч лет. В конце концов всё это омертвело, окаменело и досталось нам. То есть был огромный период времени, когда литосферных катастроф не было. Это время составило целую эпоху, «эпоху динозавров», она длилась 150 миллионов лет. Скорее всего за это время на Земле сменилось несколько цивилизаций динозавров, так что представление о том, что мы само совершенство, вершина творения совершенно никак не обосновано.

Но медленно-медленно что-то изменялось, на полюсах стал накапливаться лёд и заработал «ледовый хронометр» нашей планеты. Все динозавры тут же вымерли и началась «эра млекопитающих». Благодаря регулярным литосферным катастрофам, случающимся в среднем через 7-8 тысяч лет, они эволюционировали чрезвычайно быстро. Сейчас мы выскажем гипотезу не менее глупую, но и не более глупую, чем другие гипотезы. Мы подозреваем, что основные мутации и изменение числа хромосом у потомства вызывает не радиоактивность, а жуткий, хронический голод. В этих условиях нормальные животные не размножаются, действует специальный защитный механизм. Женщины, например теряют способность к зачатию, когда вес жировой ткани в их организме опускается ниже определённого уровня – так природа защищает человеческий род от нежелательных мутаций. Тем не менее находятся выродки, способные размножаться и в этих условиях. Вот у этих-то «патриархов» и рождаются сильно недоношенные детёныши с другим числом хромосом. При ненормальном составе крови хромосомы не полностью разделяются в половых клетках (известно, что клетки новорожденных, мамам которых за 35, довольно часто содержат больше хромосом, чем клетки нормальных детей).

Селекционеры, по-видимому, слишком хорошо кормят своих животных, поэтому они никогда этого эффекта и не наблюдают; но если им поставить задачу кормить животных так плохо, чтобы из 1500-2000 пар только у одной что-то рождалось, они, возможно, сумели бы объяснить, как в природе возникают новые виды, сексуально гиперактивные особи, обладающие другим числом пар хромосом.
Нет, эта гипотеза совсем не безнадёжна. Состав крови существенно влияет на функционирование клеток организма — некоторые вещества вызывают даже их перерождение. Если обильное и доброкачественное кормление не приводит к появлению новых видов, то просто необходимо исследовать прямо противоположные условия содержания — иначе придётся согласиться с тем, что ни одно из естественных воздействий на популяцию не способно изменить число хромосом в потомстве, значит, только прямое вмешательство инопланетян, Высшего Разума или Самого Господа Бога ответственны за процессы биологической эволюции на планете Земля. Очень похоже на то, что дарвинизм тесно связан с литосферными катастрофами. И совсем не случайно млекопитающие так стремительно заселили океанскую воду; совсем не случайно, что большинство млекопитающих покрыты шерстью, даже если живут они не «на севере диком», а в тропиках.

Похоже мы с вами «созрели» для того, чтобы рассмотреть полную таблицу датировок ледового комплекса Приморских низменностей Якутии.

Невостребованная наукой ледовая летопись.

Северо-восточная часть Якутии — это особое место на планете Земля. При каждой литосферной катастрофе поблизости от этой области проходит северный полюс. Огромные океанские волны, обрушиваясь на этот плохо обогреваемый солнцем берег, оставляли там многометровые слои льда со всем «барахлом», которое в них оказалось по воле судьбы. Теперь, находя эти реликвии, люди искренне удивляются возрасту этих находок и недоумевают: как они туда попали. Нельзя сказать, что льды Приморских низменностей Якутии надёжно хранят свои сокровища. Совсем нет. При литосферных катастрофах океан нередко смывает древние ледяные поля и набрасывает их в другом месте поверх более молодых слоёв. Но чаще всего слои идут правильно: чем глубже слой, тем он древнее. В таблице радиоуглеродных датировок, вынесенной в приложение, представлены данные, собранные с 25 естественных разрезов Ледового Комплекса.

Разрезы расположены главным образом по берегам рек, вода которых подобно скальпелю прорезает ледовые толщи, спеша до холодов попасть в столь любимый ею Северный Ледовитый океан. Конечно следовало бы бурить скважины, отбирать пробы и, не жалея времени и средств, разбираться в этой ледовой летописи планеты. Однако господа «всезнайки», распределяющие деньги на научные исследования, считают эту тему совершенно не заслуживающей даже мимолётного внимания высокой науки. Видимо, поэтому занимаются ей только энтузиасты: географы, геологи, метеорологи, лётчики, охотники, туристы; и только поэтому до сих пор нет никакой путной картины «Хроники потопов»; есть только разрозненные данные, охватывающие интервал в 50 тысяч лет. Энтузиасты понимают, что эти данные важны, потому что они каким-то образом связанны с историей нашей планеты, а может быть даже и с историей человечества, но как — не понимает пока что никто. Нет идей — нет финансирования; нет финансирования — нет идей!

Таблица содержит радиоуглеродные даты 93 материальных носителей древнего углерода биологического происхождения. В 52 случаях — это торф, в 19 — древесина, в 16 — корешки трав, в 2 — корни кустарника, 2 — запасы из норы грызуна (семена, трава), 1 — шкура мамонта, 1 — ветки кустов. Наиболее трудно интерпретируемым материалом в этом списке является торф. Он формируется и в наши дни из буйной зелени, которой покрывается тундра в холодное приполярное лето. Но это совсем не тот торф, который формируется в умеренных и южных широтах, потому что вечная мерзлота, вторгаясь в процессы торфообразования, препятствует их нормальному развитию. Очень жаль, что в таблице торф приполярного происхождения не отличают от торфа, образовавшегося в условиях умеренного климата, не отличают от торфа, образовавшегося из морских водорослей, и торфа, образовавшегося в результате смешивания смытых в море пластов льда, содержащего древний торф с современными морскими водорослями и травой.

Другой вид носителя древнего углерода — древесина, а также корни кустарников, выгодно отличается от торфа тем, что такой материал не смешивается с другими. В умеренном климате древесина разрушается очень быстро, поэтому обнаружение древесины свидетельствует о том, что она многие тысячелетия пребывала в замороженном состоянии в зоне вечной мерзлоты, пока не оказалась в лаборатории радиоуглеродного датирования. Древесина может быть местного происхождения, тогда её много и она совершенно свежая, а может быть и из отдалённых мест, тогда это отдельные куски, не первой свежести, носящие следы длительного пребывания в морской воде. Но даты, зафиксированные в кусках древесины значительно надёжнее дат, полученных из кусков торфа.

«Корешки трав», по-видимому, — это то, что осталось от дёрна, обработанного морской водой. Они, в отличие от торфа, ёще не потеряли присущей им структуры, но могут быть загрязнены углеродом торфов более древнего происхождения. Надо тщательно отделять от них то, что никак не является корешками трав, иначе датировки будут неточными.

«Запасы из норы грызуна» — этот материал сохранился тоже только благодаря тому, что он оказался быстро заморожен и тысячелетия пребывал в зоне вечной мерзлоте. Жаль, что норы грызунов встречаются крайне редко.

«Шкура мамонта» — это скоропортящийся материал, который отдельно от мамонта по земле не разгуливает. По-видимому владелец этой шкуры когда-то вмёрз в лёд, затем, в какое-то жаркое лето река обнажила один из его боков, чем и воспользовались хищники. Они постепенно выгрызли всё мясо, растащили кости, не совладав только со шкурой, которую лёд упрямо удерживал в замороженном состоянии. К зиме всё завалило снегом, снова замёрзло и уже не оттаивало до наших дней.

Для целей датировки Всемирных потопов больше всего подходит древесина; не следует также отказываться от корней кустарников, веток кустарника, запасов грызунов, шкур и других остатков мамонтов; с некоторой осторожностью, по-видимому, можно использовать «корешки трав»; наименьшего доверия заслуживают даты, полученные по так называемому торфу, то есть растительным остаткам непонятного происхождения.

Если из данных таблицы «радиоуглеродных дат» исключить строки, в которых возраст определялся по торфу, то оставшиеся данные образуют восемь возрастных групп.

Первая группа.

8620±80 | древесина | Каплина Т.Н.
8620±200 | древесина ольховника | Ложкин А.В.
8650±650 | ветки кустов | Ложкин А.В.
9315±50 | древесина берёзы | Ложкин А.В.
11500±210 | корешки трав | Ложкин А.В.
11560±260 | древесина | Каплина Т.Н., Овандер М.Г.

Вторая группа.

15500±50 | корешки трав | Колпаков В.В.
17850±110 | корешки трав | Кузнецов Ю.В.

Третья группа.

22400±500 | корешки трав | Фартышев А.И.
25900±150 | древесина | Тимашев И.Е.
26820±200 | древесина берёзы | Каплина Т.Н.

Четвёртая группа.

28800±1000 | корешки трав | Каплина Т.Н., Овандер М.Г.
29300±1300 | корешки трав | Каплина Т.Н.
30000±600 | запасы грызуна | Каплина Т.Н. и др.
31100±400 | корешки трав | Каплина Т.Н.
31750±560 | древесина | Каплина Т.Н., Овандер М.Г.
32100±900 | шкура мамонта | Ложкин А.В.
32700±700 | древесина | Каплина Т.Н., Овандер М.Г.
32900±800 | корешки трав | Каплина Т.Н.
33800±2000 | корешки трав | Каплина Т.Н.

Пятая группа.

36390±1300 | корешки трав | Ложкин А.В.
36700±800 | древесина | Ложкин А.В.
>37000 | корешки трав | Колпаков В.В.
>37000 | корни кустарников | Болиховская Н.С. и др.
37000±1100 | корни кустарников | Каплина Т.Н.
37900±860 | древесина берёзы | Каплина Т.Н.
38000±2000 | корешки трав | Кинд Н.В., Каплина Т.Н.
38100±500 | древесина | Архангелов А.А.
38800±1600 | корешки трав | Колпаков В.В.

Шестая группа.

>41000 | запасы грызуна | Каплина Т.Н.
41400±600 | древесина | Архангелов А.А.
>42000 | древесина (плавник) | Гравис Г.Ф.
42800±400 | древесина | Алексеев М.Н.

Седьмая группа.

45000 | древесина | Каплина Т.Н., Овандер М.Г.
45000 | древесина | Каплина Т.Н., Овандер М.Г.
45900±1200 | древесина | Каплина Т.Н., Овандер М.Г.
>45000 | древесина лиственницы | Шер А.В.
>46000 | корешки трав | Каплина Т.Н.

Восьмая группа.

50700±1500 торф Каплина Т.Н. и др.

Первая, третья и пятая группы надёжно датируются временным репером «древесина берёзы». Если уж в этих случаях (огромное количество прекрасно сохранившейся высокоствольной берёзы) радиоуглеродный метод даёт ненадёжные результаты, то это вообще чистое безумие датировать что-либо этим методом. Обратим внимание на очень важное наблюдение — за девять тысяч лет, прошедших с момента последнего Всемирного потопа никаких следов мало-мальски древних: древесины, корешков трав, шкур мамонта, запасов грызунов в ледовом комплексе Приморских низменностей Якутии не возникало!

Следующий слой, в котором появляется древесина берёзы древнее предыдущего на 15 тысяч лет, а следующий за ним, древнее ещё на 11 тысяч лет. Налицо явная дискретность и периодичность в структуре вечной мерзлоты ледового комплекса, что позволяет рассматривать его как естественный банк данных, хранящий информацию о событиях синхронизирующих всю жизнь планеты — литосферных катастрофах, произошедших на Земле за последние 50 тысяч лет.

Несколько смущают датировки, например, возраст древесины берёзы оценён 9315±50 лет, но в статье сказано, что это высокоствольная берёза, следовательно, её собственный возраст мог бы и превышать 50 лет, но в таком случае совершенно бессмысленно говорить, что возраст древесины определён с точностью 50 лет. Какая-то магия скрывается в этих оценках точности. Чтобы понять как датируются материалы биологического происхождения рассмотрим конкретный пример датирования абсолютного возраста Магаданского мамонтёнка.

«При анатомировании трупа детёныша мамонта в ноябре 1977 г. нам была предоставлена проба мускульной ткани задней ноги мамонтёнка для определения абсолютного возраста. Датирование этой пробы радиоуглеродным методом проведено в Лаборатории Геохронологии. Образец хранился в замороженном виде.

После оттаивания для удаления карбонатов и гумминовых кислот мускульная ткань обрабатывалась при комнатной температуре последовательно в растворах 0,5 н. HCl, 0,1 н NaOH, 0,5 н. HCl. После каждой стадии обработки образец промывался дистиллированной водой. Высушенный при 105о С образец затем нагревался без доступа воздуха при 700о С, и из полученного угля синтезировался бензол по стандартной методике... Активность 14С синтезированного бензола измерялась на двухканальной сцинтилляционной установке.

... Для увеличения надёжности датировок проведено повторное определение возраста, который вычислен на основе значения периода полураспада 14С, равного 5568±30 лет. Получены следующие значения:
ЛУ-718А. Мускульная ткань задней ноги мамонта, 1-я проба 38590±850 лет
ЛУ-718В. То же, 2-я проба 39570±870 лет

В пределах двукратной статистической ошибки определения эти две датировки согласуются между собой.
В радиоуглеродной лаборатории СВКНИИ (г. Магадан) получена несколько более древняя датировка этого мамонта. Возможно, наши датировки несколько омоложены из-за загрязнения мускульной ткани современным углеродом за счёт бактериального загрязнения в период перевозки мамонта из Сусумана в Магадан и в Ленинград ».

Непонятно откуда они взяли значение периода полураспада 14С равное 5568±30? Тем более странно, что во всех справочниках даётся другое значение 5730±40 лет. Надо отметить, что бактериальное загрязнение не способно существенно повлиять на результаты датировки, поскольку потомки бактерий вынуждены строить свои тела из тканей мамонтёнка, что никак не влияет на изотопный состав загрязнённого материала, кроме того они провели тщательную очистку ткани от продуктов деятельности микроорганизмов. Теперь поинтересуемся как происходило датирование в г. Магадане, позволившее получить «более древнюю датировку».

«Для радиоуглеродного датирования времени гибели молодого мамонта, найденного в долине руч. Киргилях в 1977 г., были взяты обрывки мягких тканей из рваной раны, нанесённой ножом бульдозера на правом боку животного.

Небольшое количество кусочков кожи, собранных непосредственно на месте находки мамонтёнка, оказалось достаточным для получения 9 мл бензола, используемого в качестве носителя активности естественного радиоуглерода. Датирование производилось в СВКНИИ ДВНЦ АН СССР с помощью сцинтилляционной установки на полупроводниковых приборах с автоматической регистрацией данных. Для счёта активности современного радиоуглерода использовался стандартный эталон с пятикратной активностью 14С (ГИН АН СССР). Полученная по этому количеству счётного образца датировка 43800±4200 лет назад (МАГ-366) рассматривалась как предварительная.

Для повторного датирования на большем объёме счётного образца (около 22 мл) были представлены спустя несколько дней (уже после того, как мамонтёнок был доставлен в Магадан и помещён в морозильную камеру) мягкие ткани мамонтёнка, — кусочки кожи, мышц и обрывки тканей кишечника. Для анализа взяты самостоятельные навески образцов мягких тканей, по которым выполнены два датирования и получены даты 40600±700 (МАГ-366А) и 41000±1100 лет назад (МАГ-366Б).

Результаты двух датирований (МАГ-366А, МАГ-366Б) подтверждаются анализом, выполненным в последнее время на сцинтилляционной установке после её некоторого усовершенствования. В качестве носителя активности современного радиоуглерода был использован бензол, синтезированный из обугленной ржи, обнаруженной экспедицией Института геологии и геофизики СО АН СССР при раскопках городища Албазин на Амуре и имеющей возраст 295 лет (СО АН-1213). Получена дата 41000±900 лет назад (МАГ-576) ».

Из этого отчёта совершенно невозможно понять, что происходило в Магадане, каким было принято значение периода полураспада 14С и многое-многое другое. Абсолютно неясно как вычислялась точность, как получены эти удивительные цифры: в одном случае, ±4200 лет; а в другом, ±900 лет — в одной и той же лаборатории, на одном и том же химическом веществе — бензоле, полученном из углерода тела мамонтёнка. Это какие-то детские игры в угоду текущему политическому моменту! Не может, не должна цивилизация так легкомысленно относиться к таким важным для человечества датам.

Надо срочно направлять большую экспедицию в северную Якутию, извлекать с максимальной осторожностью, чтобы не загрязнить материал современным углеродом, бесценные стволы гладкоствольной берёзы и исследовать их всеми доступными современной науке средствами. Эти стволы позволят выяснить всё. Дело в том, что каждое солидное «бревно» содержит от 50 до 100 годовых колец. Чурбан надо распарить, или «только размочить» в жидком азоте таким образом, чтобы он распался на отдельные слои, соответствующие годовым кольцам. Затем из каждого слоя изготовить отдельный образец и тщательнейшим образом определить в нём содержание углерода 14С. Измерение радиоактивности — это прошлое тысячелетие, надо пользоваться более точным методом, основанном на масс-спектроскопии. Нам доподлинно известно, что каждый следующий образец старше предыдущего ровно на один год. Это очень важное обстоятельство! Надо привлечь всю мощь современной математики и искусства физического эксперимента, чтобы, воспользовавшись этой специфической особенностью, найти правильные даты. Наверное это непросто будет сделать, но это возможно.

Реперы времени всемирных потопов.

Итак, мы имеем восемь групп данных, каждая из которых отражает всего только один год в истории нашей планеты — год литосферной катастрофы. В первой группе оценки охватывают интервал от 8620±200 до 11560±260 лет назад, что, вообще говоря, не так уж и плохо (вспомним, что при датировке мамонтёнка, возраст которого не превышал трёх лет, датировки охватили интервал от 38590±850 до 43800±4200), тем не менее современное положение дел с датировкой таких важных событий вряд ли кого способно удовлетворить. Сейчас важнее осознать другое. Каждая группа содержит объект — репер времени, в котором до сих пор сохраняется память о точной дате литосферной катастрофы. Таким объектом в первой группе является древесина берёзы, найденная Ложкиным А.В., возраст которой оценен как 9315±50 лет назад.

Репером времени второй группы данных являются корешки трав, они датируют шедевры пещерной живописи Южной Европы и поэтому очень важны для науки. Данных очень мало: 15500±50 (корешки трав, найденные Колпаковым В.В.) и 17850±110 (корешки трав, найденные Кузнецовым Ю.В.). Хочется надеяться, что дефицитные корешки в Якутии кое-где ещё остались и их можно откопать для более тщательного изучения.

Репером времени третьей группы является древесина берёзы, найденная Каплиной Т.Н., возраст которой оценён, как 26820±200 лет назад.

Репером времени четвёртой группы является древесина, найденная Каплиной Т.Н. и Овандер М.Г., возраст которой оценён, как 31750±560, 32700±700 лет назад. Шкура мамонта репером быть не может, поскольку она для науки уже потеряна, а искать ещё одну или несколько таких шкур, по-видимому, бессмысленно.

Репером времени пятой группы является древесина берёзы, найденная Каплиной Т.Н., возраст которой оценён, как 37900±860 лет назад.

Репером времени шестой группы является древесина, найденная Архангеловым А.А., возраст которой оценён, как 41400±600, и древесина, найденная Алексеевым М.Н., возраст которой оценён, как 42800±400.

Репером времени седьмой группы является древесина лиственницы, найденная Шер А.В., возраст которой оценён, как 45000 лет назад. Стволы такой лиственницы надо найти и датировку провести со всей доступной современному естествознанию точностью.

Репер времени восьмой группы надо искать там, где Каплина Т.Н. обнаружила торф, возраст которого был оценён, как 50700±1500 лет назад. Возможно там удастся найти корешки трав, а может быть даже и древесину, что позволит провести более надёжную датировку.

Найденная Т.Н. Каплиной по древним слоям торфу дата удивительнейшим образом перекликается с датой, сообщённой Эдгаром Кейси в одном из «чтений».

«В 1933 году об одном из пациентов он говорил: «Этот субъект в Атлантиде на встрече представителей стран обсуждал вопрос, как быть с гигантскими животными, населяющими землю. Были изобретены средства изменения окружающей среды, чтобы сделать её неприемлемой для жизни левиафанов. Эти средства — эманации смертельного излучения суперкосмического характера из различных точек Земли. Эти лучи, — сказал Кейси, — будут открыты в пределах 25 лет».

На вопрос, когда произошла эта встреча, Кейси ответил: «В 50722 году до новой эры». «Если прибавить 25 лет к 1933 году, то обнаружим, что в 1955 году был открыт антипротон, в 1957 — антинейтрон, — пишет о Кейси Дорис Эйджи. — В 1958 году были изобретены лазер и мазер».

Цифры совпадают удивительнейшим образом, разница лишь в том, что дата Кейси отсчитывается от Рождества Христова, точная дата которого, справедливости ради надо сказать, нам до сих пор неизвестна (мнения христианских авторитетов расходятся по этому вопросу на несколько десятков лет), поэтому древняя дата с точностью до года имеет смысл, только в том случае, если она отсчитывается от текущего момента времени, то есть не «в 50722 году до нашей эры», а 50722 года назад. Очень похоже на то, что перед очередным Потопом цивилизация подходит к своего рода роковой черте, отделяющей мир бессмертных от мира смертных, перешагнуть которую ей в который уже раз не позволяют.


Глава 9. Введение в историю.

Глава 9.
Введение в историю.

Введение.

Что такое история: набор случайных событий, некая реализация азартной игры по достаточно сложным, но тем не менее более или менее заданным правилам, или поле деятельности, в котором случай играет далеко на самую главную роль? Сколько историков — столько и мнений. Тем не менее уже в «Истории» Геродота отчётливо видна мысль, что чем дальше от Европы расположена страна, тем меньше и меньше её жители интересуются историей, меньше и меньше проявляют рвения в отделении настоящего от прошлого, а тем более одних событий прошлого от других событий прошлого. Сама мысль, что география, место, где живёт человек, способна оказывать влияние на свойства времени кажется кощунственной. Более правильной представляется мысль, что от места на Земле ничего не зависит, что история — она и в Африке история. Но почему тогда так много места в Истории занимают события, происходившие в Европе, на очень маленьком клочке суши, регулярно опустошаемом войнами, эпидемиями, религиозными катастрофами?

Мнение, что ничего странного в этом нет, потому что в Европе жило много грамотных людей и они много писали, вследствие чего жизнь Европы лучше известна, чем жизнь, скажем Индии, где и писали меньше и где рукописи сохраняются хуже; очень уж сильно напоминает другое мнение, основанное тоже не на фактах, а на «здравом смысле», что де Всемирный потоп происходить не мог, потому что неоткуда излить на Землю столько воды, так же как и некуда потом закачать её обратно. Только теоретическая география способна объяснить как происходят Всемирные потопы и только она способна объяснить почему история человечества — это прежде всего история Европы и только потом Египта, России, Индии, Китая, Японии, Америки, Африки и остальных стран. Почему это так важно понимать? Потому что в будущих космических полётах, в процессе первого же облёта планеты, по одному только внешнему виду следует сразу же выделять те области, в которых развитие цивилизации должно происходить наиболее быстрыми темпами, а в каких областях она, наоборот, развиваться не будет, что ты там ни делай, как ни старайся.

Размышляя над картой прошлого-будущего Европы.

Упрекнуть нас в слепом преклонении перед Западом будет трудно, потому что мы любим Россию и хотели бы подобно Юрию Алексеевичу Шилову верить в то, что именно с Ариев началась наша цивилизация, а раз их Прародина находилась в Причерноморских степях, то именно отсюда началась История, именно здесь надо искать истоки всего. Но карта постпотопной Европы «говорит», что всё тут не так просто, как нам хотелось бы. Дело в том, что после Грядущего потопа Европа становится полуостровом, соединяющимся с Африкой через Гибралтар. Убежать с этого полуострова в тёплые края невозможно, потому что с юга к нему подступает тундра и приполярные льды Африки, а его северные берега омывает Русское море, на дне которого располагается прародина Ариев. Люди, оказавшиеся на этом полуострове, вынуждены будут примерно 5 тысяч лет тесниться на его тёплом северном побережье, где-то в Судетах, Карпатах, Татрах, уповая не на милость щедрой природы, а на технические достижения, унаследованные от цивилизации, безжалостно разрушенной разбушевавшимися стихиями литосферной катастрофы.

Пять тысяч лет они будут сожалеть, что оказались в этой перенаселённой ловушке, и как только литосфера вернётся в нынешнее положение, разбредутся по всей Азии, Африке, а возможно и Америке. Там в Китае, Индии, Африке, Америке они научатся, не спеша наслаждаться жизнью, ценить комфорт и неравенство, хранить освящённые временем традиции. Но как всегда рассеявшиеся по всему свету варяги и викинги — это всего только нестабильная пена цивилизации, корни цивилизации, корни культуры никуда не разбегаются, они остаются.

Есть красивое греческое слово «театр», однако никто не знает откуда оно происходит, даже чехи, у которых «театр» называется «дивадло», то есть там этим старым славянским словом обозначают то самое место, куда люди приходят подивиться. Это тем более странно, что обычная для индоевропейских языков замена «д» на «т», «л» на «р» переводит «дивадло» в «тиватро», то есть в красивое, но совершенно непонятное греческое слово «театрон». Судеты и Карпаты, горы Англии и Шотландии, — вот где находятся корни технологической цивилизации и где они сохраняются при всех литосферных катастрофах. Нет, совершенно неслучайно все страсти на Земле бушуют вокруг Европы. На первых порах индусы, египтяне, китайцы и другие народы, пострадавшие от Потопа не так сильно как европейцы, получают явную фору, но проходит время и всё возвращается «на своя круги».

На первых же снимках планеты следует искать поблизости от оси ледовой гантели ( у нас это — Гренландия-Антарктида) непотопляемые зоны, периодически становящиеся то островом, то частью суперконтинента; зоны самой природой предназначенные для принудительного совершенствования технологических цивилизаций.

Затопляемые области Европы.

В процессе литосферной катастрофы твёрдая каменная плёнка Земли, обладающая толщиной 50-70 километров перемещается относительно оси вращения Земли примерно на 90 градусов. Если бы Земля имела форму шара, то такой поворот не создавал бы никаких проблем, но Земля имеет форму сплюснутого эллипсоида вращения, поэтому повёрнутая оболочка имеет другую форму нежели исходная. Чтобы понять, в чём тут дело, воспользуемся основным свойством эллипсоида — каждое его сечение является эллипсом.

Сечение, проходящее через ось вращения Земли, определяет эллипс

x = 6378,245 sin q,

y = 6356,863 cos q,

поэтому точка, широта которой равна t, отстоит от центра Земли на расстоянии r(q), где

r(q)2 = (6378,245)2sin2q + (6356,863)2cos2q,

а эллипсоид, проходящий через центр земли и наклонённый к оси вращения на угол q обладает полуосями, равными r(q) и 6378,245 км. Точное значение длины эллипса не выражается в элементарных функциях, и должно вычисляться по таблицам эллиптических интегралов. Наоборот, площадь эллипса, обладающего полуосями a и b вычисляется просто, она равна p ab, поэтому равная ему по площади окружность p r2 определяет радиус r, равный среднегеометрическому a и b. Вычисленная по нему длина окружности отличается от истинного значения длины эллипса в худшем случае (широта 90о) всего только на 50 метров, что для наших целей совсем неплохо.

Таблица. Среднегеометрические расстояния до центра Земли.

Старая широта | Малая полуось | Большая полуось | Среднее геометрическое | Новая широта
0 | 6378,245 | 6378,245 | 6378,245 | 90
10 | 6377,602 | 6378,245 | 6377,923 | 80
20 | 6375,748 | 6378,245 | 6376,996 | 70
30 | 6372,906 | 6378,245 | 6375,575 | 60
40 | 6369,419 | 6378,245 | 6373,830 | 50
50 | 6365,706 | 6378,245 | 6371,972 | 40
60 | 6362,215 | 6378,245 | 6370,225 | 30
70 | 6359,368 | 6378,245 | 6368,799 | 20
80 | 6357,509 | 6378,245 | 6367,868 | 10
90 | 6356,863 | 6378,245 | 6367,545 | 0

Из таблицы видно, что радиус нового экватора будет на 10700 метров меньше того, который был. Не следует полагать, что каменная плёнка океанского дна, обладающая толщиной около 20 км от этого разорвётся. Полярный радиус, наоборот, станет больше и Земля из сплюснутого эллипсоида вращения превратится в вытянутый. Скорость вращения Земли увеличится, день укоротится. В литосфере начнут развиваться процессы пластической деформации и она постепенно примет форму сплюснутого эллипсоида. Вода в отличие от литосферы перераспределяется, можно сказать, мгновенно, поэтому в первое время всё, что оказалось на экваторе окажется глубоко под водой, а всё что оказалось в окрестности полюса, наоборот, поднимется до заоблачных высот. Сохранят своё положение относительно уровня Мирового океана только области, соответствующие сечениям по широте 45о.

Платоновская Атлантида — это допотопная Европа.

Платон в диалогах Критий и Тимей приводит довольно точное описание последней литосферной катастрофы, повлекшей за собой гибель Атлантиды. Согласно Платону за 9000 лет до посещения Солоном Египта произошло страшное землетрясение и большой остров Атлантис погрузился в море. Самая неправдоподобная информация в этом предложении — это дата. Ну не могло посещение Солоном Египта нежданно-негаданно совпасть с 9000-летней годовщиной гибели Атлантиды! Фактически этой круглой цифрой, лежащей на границе, отделяющей один порядок чисел от другого, только сказано, что произошло это очень-очень давно, может быть семь, может быть восемь, может быть девять тысяч лет, но не десять, двадцать или тридцать тысяч лет назад.

Итак, давайте разберём сообщение Платона, пропуская явную литературу, но внимательно исследуя необычное в обычном. По Платону Атлантида — это некий вид Венеции. И тут естественно встаёт вопрос: если Платон не списал свою Атлантиду с Венеции, то не могли ли венецианцы, наоборот, списать свою Венецию у Платона? Нет, не могли! Потому что Платон ничего не говорил о сваях из пермской лиственницы, на которых стоит Венеция. Платон ничего не знал об этом, потому что египтяне тоже ничего не знали о пермской лиственнице, а без этой «мелочи» Венецию построить невозможно. Кто же её тогда построил? Об этом историки не любят распространяться. Молчаливо предполагается, что Венецию построили итальянцы. Но они-то как раз и не могли этого сделать, откуда им было знать, что в дно реки По надо забивать сваи из лиственницы, растущей в Пермской области. Эта странность была обнародована недавно — пришло время заменять сваи, на которых стоит Венеция, согласно древним документам, для этого нужно заготавливать пермскую лиственницу. Весь ужас в том, что в Перми лиственница больше не растёт. Её всю вырубили по приказу Петра I на сваи, когда строили Санкт-Петербург.

В древности кто строил дом, тот и сооружал фундамент — разделения труда тогда не признавали. Выходит, что Венецию строили совсем не итальянцы, а венеды, ваны, «славяне». Да и само название города «Венеция» означает, что это город венедов. Кстати, а как правильно следует читать это название «Венеция» или «Венекия» — сколько лет мы говорили «циник», «циники», а оказывается надо было говорить «киник», «киники». И это вопрос не праздный, потому что «Венекия» и «Финикия» в индоевропейских языках — это одно и то же слово. Из истории мы знаем, что в древности самыми умными были финикийцы — отважные мореплаватели, бороздившие на судах воды мирового океана и строившие повсюду свои города типа Атлантиды. Таков был Карфаген, такой была столица Колхиды. Они дали людям: письменность, ремёсла, знания. Потом они неожиданно все куда-то запропастились, а появились венецианцы, занимавшиеся тем же самым, строившие точно такие же города, суда, отношения с другими странами...

Всё это очень подозрительно! Всемирный Потоп уже готов подвести итог всем нашим умствованиям, а мы всё ещё не разобрались в цветистой груде лжи о финикийцах и венецианцах. И теперь это далеко не праздный, академический вопрос, а самый насущный вопрос нашей цивилизации. Потому что очень похоже на то, что финикийцы и венецианцы — это один и тот же народ, прямые наследники цивилизации Атлантов! Значит, не гибнет европейская цивилизация при всемирных потопах, что бы там ни врали египтяне Солону. Европа — остаётся Европой! Её можно топить, захватывать, насаждать в ней чужие нравы, языки, религии, но корни её, как стволы лиственницы в Венеции очень долго сохраняются. Всё равно рано или поздно Судеты, Карпаты, Татры станут на 5 тысяч лет новой Атлантидой и культура там не только сохранится, но и будет развиваться дальше, не смотря на то, что все остальные части мира снова одичают.

Завершится очередной Всемирный Потоп и Европа медленно, но верно, снова станет Европой, Азия — Азией, Африка — Африкой, а Америка — Америкой. Так, что где-то через пять тысяч лет очередной европейский Колумб откроет громадный континент на западе, который будут населять удивительные народы с абсолютно непостижимыми и явно безумными формами технического самовыражения. Можете себе представить, в этой дикой варварской стране, населённой бесчисленными кровожадными племенами, оказывается сооружены идеальные дороги, пересекающие континент во всех мыслимых и немыслимых направлениях, там выстроены, разрушены и засыпаны города немыслимо больших размеров, частично затопленные, но чаще всего занесённые песком и пеплом. Мы ведь и в наши дни искренне удивляемся тому, что время от времени открывает нам земля Америки. Зачем они всё это создавали? Что направляло их безумную фантазию? Очень похоже, что география вносит существенно больший вклад в культуру и судьбу народов, населяющих тот или иной континент, чем мы привыкли думать.

Но вернёмся к свидетельствам Платона: «От моря они провели канал в три плетра шириной и сто футов глубиной, а в длину на пятьдесят стадиев вплоть до крайнего из водных колец: так они создали доступ с моря в это кольцо, словно в гавань, приготовив достаточный проход даже для самых больших судов». Поразительна здесь глубина канала — это ведь тридцать метров! Современные судоходные каналы имеют максимальную глубину 12 метров, а осадка океанских судов — не более 10 метров (остающиеся 2 метра — это и есть знаменитые 7 футов под килём).

Внимание! Если глубина 100 футов — не враньё, то эта информация однозначно указывает место на карте Европы, где располагалась допотопная Атлантида.

Дело в том, что такая глубина не могла быть рукотворной. Значит, это было затопленное морем русло большой реки. Какая большая река протекает поблизости от Судет и Карпат, не знаете? Дунай там протекает! Между Карпатами и Стара-Планиной он проточил довольно широкий проход на Венгерскую равнину, окружённую со всех сторон горами и имеющую как раз те самые размеры, которые указал Платон.

«Равнина, окружавшая город, была протяжённостью свыше 500 километров, а шириной 360 километров. Ясно, что морской порт располагать в центре этой равнины атланты не могли, несмотря на развитую систему каналов для орошения».

Могли, похоже, что Атлантида располагалась где-то поблизости от Белграда, а может быть и прямо на месте столицы Югославии. В ходе литосферной катастрофы вода естественно вначале затопила эту плодородную равнину — субтропический оазис, житницу допотопной Европы. Затем вода ушла, обнажилось дно Русского моря и Атлантида оказалась окружённой морем жидкой грязи, непроходимой для судов и непреодолимой сухопутными средствами. Платон не говорит, что Атлантида бесследно затонула и от неё ничего не осталось. Наоборот, он говорит, что предпринимались попытки вернуться в Атлантиду, но все они оказались неудачными — мешала невесть откуда взявшаяся грязь. До Потопа путь в Атлантиду проходил по морю, потому что со всех сторон Атлантида оказалась окружённой неприступными скалами. По Русскому морю суда доходили до Чёрного моря и далее по широкому фьорду, который Дунай прорезал в горах, входили в субтропический оазис — Атлантиду.

После литосферной катастрофы морской путь оказался заблокированным морем грязи, Атлантида оказалась отрезанной от Мирового океана. Роль мирового океана стало играть Средиземное море, но не то, которое мы знаем сегодня, а значительно более обширное, включающее в себя также Каспийское и Аральское моря. По берегам этого внутреннего моря, не имевшего в то время выхода в Мировой океан и начала развиваться новая цивилизация. До Потопа Гибралтар, располагавшийся в окрестностях Южного полюса, находился выше уровня моря и был к тому же перекрыт ледником Северной Африки. После Потопа лёд постепенно отступил, завалив Гибралтар глыбами скал, ледниковыми моренами их песка и камня. Похоже, что это совсем не сказки, что Гераклу пришлось изрядно потрудиться, чтобы разобрать эту ледниковую заглушку, отделявшую Финикию от мирового океана. Многие легенды древних греков, да и остальных народов, живших по берегам Большого Средиземного моря, унаследованы ими от Атлантиды.

Легендарные паттерны развитого Матриархата.

Давайте сочиним какую-нибудь поучительную легенду. О чём в ней могло бы говориться в эпоху развитого Матриархата, скажем, времён Атлантиды? Ну естественно о женщине! О могуществе женской красоты! Но как можно говорить о красоте какой-то женщины, если все женщины красивы, все умны, мудры, прекрасны. Кто сможет, кто решится сказать, что одна женщина красивее другой? Только дурак-мужчина. Значит это будет легенда о бездонной мужской глупости! Тема ясна, но с чего начать? «Три богини поспорили ...» Нет, нет и глупо и неправдоподобно. Мы не решили ещё самый главный вопрос, как, пользуясь имеющимися скромными языковыми средствами убедительно доказать, что женщина действительно обладала ослепительной красотой?

... Множество мужчин добивались её руки... Неубедительно....
К её ногам бросали несметные сокровища... Тоже слабовато.

... Она была уже замужем, когда её увидел царь или царский сын и, влюбившись, обезумел настолько, что решил её украсть... Вот оно!

  • Боже! Какой дурак! Какой ужас, какое кощунство, — возмутится истинно женская душа развитого Матриархата.
  • Этот трутень, у которого и трудов то было — родиться, похитил жену у мужа, которого она любила...

То, что развернётся после этого: моря крови, геноцид, тотальное разрушение, Всемирный потоп, Конец Света, — всё оправдано, преступник должен понести заслуженное наказание, справедливость должна восторжествовать. А дальше нам надо выбрать имена, имена красивые звучные: Сита и Рама, Сарра и Авраам, Елена и Минелай. Вор отделит похищенную от мужа водной преградой: Елену увозят за море, Ситу — на Цейлон, Сарру — на другой берег Нила. Но этот фокус не пройдёт — для атланта вода не преграда. Муж преодолевает её: Минелай с войском — на корабле, Раму переносит по воздуху Хануман, только Аврааму жену возвращает Сам Господь Бог. По-видимому, это просто более поздняя вставка, по логике этого мифа, а это один и тот же миф, муж сам должен возвращать себе жену, хотя ему в этом помогают все силы добра: и звери, и люди, и боги. Так что очень похоже на то, что Авраам перешёл Нил «аки посуху» и с фараоном всё же «разобрался».

В Одиссее есть странная легенда о Сцилле и Харибде — двух чудовищах, обитавших на прибрежный скалах по обе стороны морского пролива и губивших непрошеных гостей. Сами древние греки уже не знали, где это место могло бы быть. Глядя на то, какие кренделя выписывает Дунай, прорываясь через горы к Чёрному морю, начинаешь осознавать, что эти ужасные «чудовища» охраняли вход в Атлантиду и пробраться в Атлантиду незамеченным можно было разве лишь по воздуху, как это и сделал Рама. Очень уж Харибда напоминает шлюзовой затвор, так что вполне возможно, что Атлантида функционировала какое-то время и после последней литосферной катастрофы, а прямой доступ в неё преграждала система шлюзов, так что убежать из Атлантиды было нелегко! А начав расселяться по планете, потомки атлантов строили города, окружённые неприступной крепостной стеной, имитирующей горы, окружая их дополнительно со всех сторон водной преградой, сооружая этим самым некое подобие Атлантиды.

География истории.

Атланты, в отличие от нас, не осознавали причин, вызывающих Всемирные потопы, но они отлично усвоили, что спастись можно только в горах, поэтому они обосновывались в предгорьях Урала, Алтая, Кавказа, горах Анатолии, Балканах, а по мере таяния полярных льдов Африки и Испании, на Апеннинах, Юге Франции, Пиренеях, горах Атласа.

Из непроходимой грязи, бывшей морским илом, образовался плодороднейший чернозём, они стали обрабатывать эту землю, как до этого обрабатывали её в Атлантиде, образовались пахари — «арии». Всё это видно не по раскопкам, а просто по карте. Больше всего на свете они боялись нового Всемирного потопа, поэтому удаляясь от гор, должны были вне всякого сомнения строить рукотворные горы, надеясь спастись на них в случае чего.

Они помнили, что Всемирному потопу предшествуют специфические астрономические явления: появление кометы, звезды видимой даже днём, падение с неба раскаленных камней и необычное поведение Солнца, поэтому они очень прилежно изучали небо, тщательно следили за Солнцем, поклонялись ему, отмечали ежедневно положение кратчайшей за день тени, отбрасываемой вертикально стоящим шестом.

Что ещё видно по карте прошлого-будущего Европы? Все археологические датировки костных остатков человека разделены огромными промежутками времени, и находятся в зонах вечной мерзлоты бывшего Южного приполярья. Знаменитые яванские находки, наоборот, расположены в зоне вечной мерзлоты бывшего Северного полюса. Даже знаменитые африканские находки Луис и Мэри Лики в богатых окаменелостями пластах Танзанийского ущелья Олдувай сохранились только благодаря тому, что эта горная страна, оказавшись в результате литосферной катастрофы на 65о Южной широты, стала на несколько тысячелетий Африканским аналогом современной Якутии. Находки в Китае и Венгрии тоже сохранились, по-видимому, только благодаря ледникам, покрывавшим окружающие горы.

Универсальная раса.

В процессе эволюции человека сформировались 3 основные расы: чёрная – негроидная, белая – кавказская и жёлтая – тихоокеанская. Две расы белую и чёрную сформировали люди, проживающие в Европе и Африке, которые вследствие работы «ледовых часов» вынуждены жить в более или менее неизменных климатических условиях. Европейцы, как мы видели выше, были вынуждены жить в условиях умеренного климата, а африканцы в условиях тропического климата, поэтому нет ничего удивительного в том, что у них развивались в каком-то смысле противоположные системы адаптации к внешним условиям. У европейцев формировался белый цвет кожи, светлые, прямые, тонкие волосы, голубые глаза; у африканцев, наоборот, чёрный цвет кожи, чёрные, вьющиеся, толстые волосы, чёрные глаза.

Принципиально иной тип расы сформировался среди людей, живущих вдоль траектории Северного полюса, то есть на Западном побережье Тихого океана. Там сформировалась универсальная жёлтая раса, одинаково хорошо приспособленная как к жизни в тропиках, так и к жизни за полярным кругом. Предки людей, которые сейчас живут в тропической зоне: Индокитай, Вьетнам до литосферной катастрофы, случившейся 9300 лет назад, жили вблизи полярного круга, который тогда проходил недалеко от этих мест. Рис там тогда расти не мог, поэтому они пасли северных оленей, шаманили, мухоморились. Кстати, после литосферной катастрофы 1999 года они снова окажутся недалеко от Северного полярного круга, тогда как наши чукчи очутятся в тропической зоне.

В прежние времена это происходило неоднократно и, следуя за северными оленями, а северный олень в тропиках жить отказывается, они переходили в Индокитай и даже в Австралию, откуда через 5-6 тысяч лет, следуя за северными оленями, возвращались в Чукотский национальный округ. В результате подобных переселений по Западному побережью Тихого океана сформировалась универсальная раса людей, одинаково хорошо приспособленная и к жизни на крайнем севере и к жизни в тропиках.

В этом свете удивительные обычаи жителей тропического острова Бали получают совершенно естественные объяснения. Их остров омывают тёплые тропические воды, но они, подобно нашим жителям крайнего севера, никогда без крайней на то необходимости не входят в морские воды. Когда у них появляется свободное время, они занимаются художественной резьбой по дереву, кости или камню. Святая вода и всевозможные омовения играют чрезвычайно важную роль в их религиозной жизни. В этом смысле они являются типичными протохристианами – приверженцами магических методов очищения водой, традиции, ведущей своё начало со времён Ноя.

Другим чрезвычайно интересным элементом их религиозной практики является трансовая техника шаманского типа, связанная с плясками, бубнами, масками, протыканиями, при полном отсутствии речевого кодирования, типичного для так называемых высших религий. И, наконец, они пользуют совершенно необычный погребальный обряд. Тело умершего хоронят в земле, а затем по прошествии какого-то количества лет, но не более 20, кости всех умерших за это время одновременно извлекаются родственниками из земли; тщательно отмываются в святой воде, аккуратно укладываются на специальные повозки, под шум, музыку и пляски свозятся в священную рощу, где сжигаются в одном братском костре.

Возникает ощущение, что эта погребальная процедура возникла самопроизвольно после литосферной катастрофы и была поэтому канонизирована балийцами.

Действительно, когда приполярное Бали вместе с Австралией переместилось к экватору, древние кладбища, располагавшиеся в вечной мерзлоте, оттаяли, трупы оказались на солнце, разложились и превратились в горы костей, которые тропические дожди тщательнейшим образом отмыли. Все деревья, которые росли вокруг, в условиях тропиков естественно засохли и стояли сухие готовые вспыхнуть от удара молнии. Однажды это случилось. Ветер раздул огонь и кости предков сгорели в огне братского костра. Религиозное осмысление произошедшего легло в основу погребальной традиции.


Глава 10. Введение в геологию.

Глава 10
Введение в геологию.

Введение.

С точки зрения теоретической географии, всё что предшествует истории может смело считаться относящимся к геологии, потому что с появлением человека, полезные ископаемые, изучаемые в геологии, начинают стремительно исчезать. В каком-то смысле геология (процессы накопления в недрах земли полезных ископаемых) заканчивается и начинается полная её противоположность — история. Чрезвычайно протяженные во времени процессы, предшествовавшие появлению человека разумного запечатлены на каменных скрижалях, образующих литосферу нашей планеты. Там много кой чего «записано» и эти сведения изучает главным образом геология. Тем не менее есть в этой «каменной книге» такой раздел, которым геологи упорно пренебрегают. Да что там геологи, все, каждый из нас, хоть раз видевший карту, не мог не видеть того, о чём мы далее будем говорить. А говорить мы будем о географии океанов и материков. Что же можно такого сказать о материках и океанах, что уже не было бы сказано? Да то, что видит каждый при первом же взгляде на глобус, но почему-то не решается этого вымолвить:

1.Каждый материк — немножко Африка;

2.Каждый океан — немножко Средиземное море.

Вначале мы чисто географическими средствами кратко опишем этот феномен. Затем мы дадим ему географическое объяснение. Можете поверить нам, мы из принципа не стали обрабатывать этот «жирный кусок», который можно было бы назвать географическая история Земли, чтобы вы, дорогой читатель, имели возможность самостоятельно поупражняться в практическом применении методологии теоретической географии.

Азия — немножко Африка.

Граница Азии с юга проходит по Индийскому океану, с востока — по Тихому океану, с севера — по Северному Ледовитому океану, а с запада по Уральским горам, реке Уралу, берегу Каспийского моря, Главному Кавказскому хребту, берегу Чёрного моря, Средиземного моря, Суэцкому каналу, берегу Красного моря. Короче говоря, западная граница Азии — это дичайший произвол ещё тех никому неизвестных географов, которым в голову не приходило сомневаться в том, что земля плоская и что она могла бы обойтись и без «трёх китов». А теперь представьте себе, что вы настоящий географ, тот самый космический исследователь, которому только что доставили фотоснимки планеты Земля и вы впервые рассматриваете огромный кусок суши, который с трёх сторон омывается океанами, а с четвёртой тоже должен быть каким-то естественным образом ограничен. Прежде всего вы несомненно обратите внимание на то, что на этом участке суши (Евразии) располагаются самые большие низменности планеты, которые только по недоразумению или игре случая избежали участи быть дном мелководных морей. Закрашивая их голубым цветом, вы приходите к выводу, что этот большой материк в действительности состоит из двух блоков: Европы и Азии.

Как разделить эти блоки? Можно, придерживаясь традиционного пути: берег Каспийского моря, Терек, Кубань, берег Чёрного моря, Черноморские проливы, Средиземное море, Суэцкий канал; но не менее естественен и другой — более короткий путь: восточные отроги гор Капетдага и далее провал, ведущий к Индийскому океану и выходящий к нему примерно в 1000 километрах к западу от столицы Пакистана Карачи. Мы разберём подробно оба варианта, но вначале рассмотрим «укороченный вариант Азии».

Чтобы визуально сравнивать два континента в координатах широта-долгота, надо так развернуть глобус, чтобы второй континент, в нашем случае Азия, занимал на карте мира то же самое положение, которое занимает на нём Африка. (TETA = -86, PSI = 90, FI = 152)

Рис. 36. Атлас мира: Азия в положении Африки.
Рис. 36. Атлас мира: Азия в положении Африки.

Основной элемент, на который следует обращать внимание при этом — Гвинейский залив, форма которого определяется динамикой перемещения Южного полюса при литосферной катастрофе (этот элемент у всех «африк» должен быть одинаковым. На рис. 36 показано как выглядит атлас мира при соответствующем повороте литосферы (фактически мы рассматриваем какой-то существенно более древний вариант ледовых часов).

Для того, чтобы установить, что Азия и Африка — родные братья в милицию ходить не надо — это и так видно. Впадине Гвинейского залива соответствует Западно-Сибирская низменность. Далее идут два безымянных выступа, которым на карте Азии соответствуют Казахский мелкосопочник и подъём Кызылкумов. Южному побережью Африки соответствует распадок, проходящий поблизости от линии Копетдаг-Карачи. Есть основания полагать, что это понижение между горными системами Кавказа и Памира — всё, что сохранилось от древнейшей морской границы Азии. Сразу после этого участка на карте Африки виден безымянный выступ к концу которого пристроился остров Мадагаскар. На карте Азии ему соответствует полуостров Индостан с островом Цейлон. Далее на карте Африки располагается безымянный залив, заканчивающийся полуостровом Сомали. На карте Азии, ему соответствует Бенгальский залив и полуостров Индокитай.

Далее граница Африки круто поворачивает на запад: Аденский залив, Красное море, Суэцкий залив. Этой линии на карте Азии соответствует побережье: Южно-Китайского, Восточно-Китайского и Жёлтого морей. Далее граница Африки идёт по Средиземному морю. Средиземноморскому побережью Африки соответствует побережье Азии, начинающееся с южной оконечности Корейского полуострова и оканчивающееся в северной оконечности Охотского моря. Роль Италии играет остров Сахалин. Европа или ещё не сформировалась, или, наоборот, от неё мало что осталось. Есть надежда, что вскоре этот вопрос тоже прояснится.

Карты удивительнейшим образом повторяют специфические особенности друг друга (см. рис. 37), причём внутреннее их строение тоже очень сходно. Но самый главный вывод, который мы просто обязаны сделать: в рельефе Африки и Азии, судя по рис. 37, случайных элементов очень мало — оба материка сформированы из одинаковых блоков, которые в том или ином виде должны присутствовать на карте каждого континента планеты!

Судя по очертаниям Западносибирской низменности, бывшей в далёком прошлом «Гвинейским заливом Азиатской Африки», карте Азии не очень много лет, потому что скорость вращения Земли была в то время примерно такой же как в наши дни. Поражает совпадение некоторых деталей.

Рис. 37. Две Африки «молодая» и «старая».
Рис. 37. Две Африки «молодая» и «старая».

Цейлон, примостившийся на самом «носу Индостана», является оказывается аналогом Мадагаскара, примостившегося на аналогичном «носу» большого безымянного полуострова Африки. Фактически видно два Мадагаскара: «большой, уже слившийся с континентом, и малый, примостившийся на самом «носу Индостана».

У горной системы Тибет-Гималаи есть более древний африканский вариант — озеро Виктория, окружённое горной системой типа Гималаев, содержащей самые высокие горы Африки. Вот почему мы ранее сказали, что нам кажется, что в новом положении литосферы, которое она займёт после грядущей катастрофы, на месте Тибета возникнет огромное горное озеро.

Чтобы проверить наш главный вывод обратим внимание на другой крупный блок суши — Северную Америку. Отправной точкой должен быть Северо-Американский вариант Гвинейского залива (см. рис 36).

Северная Америка — немножко Африка.

На роль Гвинейского залива в Северной Америке претендует залив Аляска; на роль озера Виктория претендуют пять великих американских озёр: Верхнее, Мичиган, Гурон, Эри, Онтарио, которые в принципе можно рассматривать как один большой водоём. Роль Мадагаскара играет Куба и Большие Антильские острова. Роль Аравийского полуострова играет Гренландия. Девисов пролив играет роль Красного моря. Мы уже перечислили 5 элементов географии Северной Америки, являющихся прямыми аналогами базовых элементов географии Африки.

Пять элементов — это очень много, это нельзя объяснить простой случайностью, тут явно видны отчётливые следы единообразия, какой-то закономерности формировании элементов рельефа нашей планеты. Но в действительности то этих совпадений не пять, а значительно больше, повторяется буквально весь атлас планеты. Представьте себя на время космическим исследователем, забудьте, что это карта Земли и посмотрите внимательно, что окружает этот кусок суши, который предложено назвать «Африкой». (TETA = -60, PSI = -15, FI = -175)

Рис. 38. Атлас мира: Северная Америка в положении Африки
Рис. 38. Атлас мира: Северная Америка в положении Африки.

При такой игре Берингов пролив выполняет роль Гибралтара; Северный Ледовитый океан — роль Средиземного моря. По другую сторону Гибралтара Камчатка играет роль Великобритании, а Японское море — роль Балтики; Япония стала Швецией, а Корея — Кольским полуостровом.

Итак, Северный Ледовитый океан — это немножко Средиземное море! Это явление будет подробно рассмотрено в самостоятельном разделе.

Северная Атлантика становится аналогом Персидского залива . Северо-западная Африка становится аналогом Индостана; Гвинейский залив становится аналогом Бенгальского залива, а юг Африки становится Индокитаем. Роль Антарктиды выполняет Южная Америка, а роль Австралии — Антарктида; Африка стала Азией!

От «полуострова Индокитай» берег устремляется на север, где выступом обозначился Китай, остров Мадагаскар стал аналогом Тайваня. Аравийский полуостров становится в этой системе рельефа аналогом Корейского полуострова; Аравийское море — аналогом Японского моря; Цейлон становится аналогом Японии, Бенгальский залив — аналогом Охотского моря, а полуостров Малака и остров Суматра — аналог Камчатки.

Топологически это тот же самый атлас, немного искажённый, но легко узнаваемый. Вы уверены, что этот каскад аналогий — игра случая? Мы понимаем, что господа географы готовы заявить, что они ничего этого не видят. Вся беда господ географов в том, что теоретическая география — это раздел естествознания, а в естествознании есть давние традиции изучения морфологии. Биологи умеют по мельчайшим «пупырышкам» на зародыше распознавать будущие органы. Это несравненно более сложная задача, чем смотреть на карту и с брезгливостью изрекать: да вроде бы это Земля, только нарисована она не по координатам, а по памяти. Но ведь так оно и есть. Процессы, которые формируют поверхность Земли, делают всё не по координатам, а по памяти, поэтому высокой точности воспроизведения с них требовать просто несправедливо.

Северная Америка — это очень древняя Африка, самый важный элемент рельефа — залив Аляска, являющийся аналогом Гвинейского залива почти полностью «растворился». Впрочем его ещё можно восстановить если провести границу континента по линии континентального шельфа Аляски. Теперь отчётливо видно, что вследствие расширения дна Атлантики не только образовалась современная Африка, но и столкнулись две другие более древние Африки, которые сегодня мы называем Азией и Северной Америкой, в результате чего в Азии образовались два хребта: Черского и Верхоянский (см. рис. 39).

Рис. 39. Расширенный вариант Северной Америки.
Рис. 39. Расширенный вариант Северной Америки.

На карте отчётливо видно, что истинные границы континента Северная Америка проходят по Алеутским островам и хребту Черского. Если теперь мы этот кусок присоединим к Северной Америке и соответственно отрежем его от Азии, то сходство с Африкой и Азии, и Северной Америки от этого только значительно увеличивается.

Обозначим границы третьего варианта Африки. Алеутские острова, Камчатка, хребет Черского, Верхоянский хребет, Новосибирские острова, далее по прямой до Гренландии. Северные острова Канады входят в материк, как континентальный шельф. Море Баффина, Девисов пролив и море Лабрадор составляют вместе аналог Красного моря.

Континентальному шельфу Полуострова Лабрадор соответствует африканский полуостров Сомали. С этого места побережье следует на юг до явно выраженного «носа» на конце которого примостился Мадагаскар. На рис. 39 роль Мадагаскара играет фактически полуостров Флорида. По-видимому когда-то он был островом, но тектонические плиты развернули его на 90 градусов и он, коснувшись материка, стал полуостровом. Следующий далее берег Мексиканского залива довольно точно повторяет изгибы Мозамбикского побережья. Картину портит мыс Доброй Надежды. У Африки он очень мал, а у Северной Америки огромен.

Северная Америка отличается от Африки змеевидным хвостом, к концу которого «привязана» Южная Америка. Когда мы буквально несколькими параграфами выше обсуждали проблему разделения Европы и Азии, то, если вы помните, нам не удалось однозначно отделить Азию от Европы. Мы обещали чуть позже рассмотреть случай «длинной Азии», настало время заняться этим. Какова основная идея? Механизмы формирования материков и океанов настолько примитивны, что они не позволяют получать существенно различающиеся блоки. Поясняем только что сказанное, если на карте нашлась Африка, происхождение некоторых кусков береговой линии которой нам более или менее известно, то надо искать другую Африку (другие Африки); если на карте обнаружен континент «с хвостом», к концу которого «привязан» другой континент, то надо искать его аналог — другой континент «с хвостом» и искренне удивляться, если на конце «хвоста» отсутствует или куда-то подевался континент, являющийся аналогом Южной Америки.

Для примера рассмотрим ту же самую Африку. У неё нет «хвоста», и поэтому к ней ничего не «привязано». Но Африка не может считаться очень хорошим примером, потому что она ещё слишком молода. В недалёком прошлом она была едина с Южной Америкой и вот тогда, у этого большого и древнего континента «хвост» имелся, а к концу этого «хвоста» была привязана Антарктида. Можно предсказать, что со временем у Африки, в районе мыса Доброй Надежды «отрастёт хвост», соединяющий её с Антарктидой, потому что у азиатского аналога Африки мыс «Доброй Надежды» находился где-то в Индокитае, и на карте всё ещё ясно виден «хвост», соединяющий Индокитай с Австралией.

Вариант «длинной» Азии.

Итак у Азиатской Африки есть хвост, протягивающийся за Копетдаг. Следовательно, к его концу должен быть привязан аналог Южной Америки! Как только мы назвали объект, который следует искать, его сразу же стало видно на глобусе (см. рис. 40). (TETA = -120, PSI = 45, FI = 0.)

Рис. 40. Евразийский аналог Южной Америки.
Рис. 40. Евразийский аналог Южной Америки.

На правой половине показан блок «продолжения Азии» в «чистом виде», полученный путём удаления Африки. Можно было бы удалить также низменные части Евразии, которые скоро станут дном Русского моря, но лучше это сделать мысленно. Отсутствие молодой горной системы Анды делает восточное побережье этого блока мало похожим на то, что мы привыкли видеть на карте Южной Америки, тогда как долины рек Амазонка и Парана хорошо видны. Долине Амазонки соответствуют: Персидский залив, Каспийское и Аральское моря (Кавказский хребет пересёк эту зону сравнительно недавно). Долине реки Парана и её притоков соответствует Чёрное и Азовское моря; Мраморное и Эгейское.

Обе карты изображены в одном масштабе, благодаря этому отчётливо видно, что размеры Евразийского аналога Южной Америки составляют 75% от самой Южной Америки, что свидетельствует о том, что Земля во времена формирования этого куска Евразии вращалась быстрее, чем во времена формирования современной Южной Америки.

Северный Ледовитый океан — немножко Средиземное море.

Выделим из рисунка 38 зону Северного Ледовитого океана и рассмотрим её внимательнее (см. рис. 41).

Рис. 41. Северный Ледовитый океан как Средиземное море.
Рис. 41. Северный Ледовитый океан как Средиземное море.

Роль Гибралтара выполняет Берингов пролив. Роль Апеннинского полуострова играет Новая Земля; роль Сардинии и Корсики — группа островов Северной Земли; роль Пелопоннеса — Большая Скандинавия, включающая Кольский полуостров; Пиренейский полуостров становится на этой карте частью Балкан, а Гибралтар — входом в Чёрное море; Африканское Марокко — Малой Азией; Исландия — Критом, а Британские острова — Кипром.

По другую сторону Берингова пролива, играющего роль Гибралтара, располагаются до удивления знакомые конфигурации: в Камчатке без труда распознаются Британские острова, а Япония, Хоккайдо, Сахалин и Корея реализуют сугубо европейскую карту, образованную Данией, Скандинавией и Кольским полуостровом. В этой карте Япония – это Балтика, а Жёлтое море – это в основном Белое море. Евразия является в этом смысле увеличенным вариантом Европы!

Персидский залив раскрылся и Атлантика стала Индийским океаном (эта версия атласа была уже выше рассмотрена). Гренландия — это Аравийский полуостров, примыкающий к Африке-3, являющейся Северной Америкой. Явный изоморфизм Северного Ледовитого океана и Средиземного моря можно только тем, что когда-то, очень давно, Средиземное море было Северным Ледовитым океаном.

Южная Америка — это немножко Африка.

Западное побережье досталось Южной Америке от прежнего континента. На нём легко различается впадина береговой линии, являющаяся южноамериканским аналогом Гвинейского залива. Эта впадина настолько стара, что только с большим трудом удаётся найти след от второй границы породившего её разреза. Вторая граница разреза лежит на противоположном краю Тихого океана, восточное побережье Южной Америки повторяет линия островов, начинающихся от Новой Зеландии и тянущаяся через острова Тонга до Западного Самоа, а оттуда через острова Тувалу и острова Гилберта до Маршалловых островов. В ходе грядущей литосферной катастрофы Австралия переместится в окрестности Северного полюса Земли, вследствие чего эта линия окажется выше уровня Мирового океана. Площадь Австралии значительно увеличится, так что можно смело говорить о Большой Австралии. Когда-то эта линия поднималась над водами Мирового океана и в Южном полушарии, но оказавшись в зоне релаксации современного горообразовательного процесса, погрузилась в воду. Соответствующая этому разрезу Атлантика раздвигалась очень долго и раздвинулась настолько, что образовался Тихий океан.

Австралия — это немножко Африка.

Австралия имеет свой аналог Гвинейского залива, им является Большой Австралийский залив, поэтому, помещая его в положение Гвинейского залива Африки, мы не только видим (см. рис. 42), что Австралия является ещё одним вариантом Африки, но и то, что Антарктида очень похожа на неё. (TETA = 55, PSI = 120, FI = 0)

Рис. 42. Австралия в роли Африки.
Рис. 42. Австралия в роли Африки.

По карте отчётливо видно, что Антарктида и Австралия некогда образовывали единый материк. И это было сравнительно недавно, потому что все элементы «механизма ледовых часов» прекрасно сохранились. Роль Гренландии играл Аравийский полуостров, а Средиземное море — это то, что осталось от Северного Ледовитого океана тех далёких времён. Теперь мы начинаем понимать почему Северный Ледовитый океан так похож на Средиземное море!

А теперь рассмотрим этот атлас подробнее. Начнём с «Северного Ледовитого океана». Прежде всего видно, что Апеннинский полуостров — это Новая Земля, а Эллада — это Кольский полуостров. Британия — это Камчатка, а Швеция — это Япония. Пиренейский полуостров — это всё ещё отделённая от «Северной Америки» проливом Гибралтар Аляска!

По карте также видно, что Австралия некогда составляла одно целое с Индостаном. Это потом она была отрезана и на этом месте образовался Бенгальский залив, являющийся аналогом Гвинейского залива Африки. Более того они образовывали единое целое с Африкой, которую и отрезали ледовые часы, в которых Аравийский полуостров выполнял роль Гренландии.

Из карты видно, что ходили эти часы очень давно, когда земля вращалась раза в 2 быстрее (оба разреза образовавшие: Бенгальский залив и Большой Австралийский залив имеют примерно в два раза меньший радиус чем, разрез, образовавший Гвинейский залив. (TETA = 30, PSI = 30, FI = 15.)

Рис. 43. Два атласа малый и большой.
Рис. 43. Два атласа малый и большой.

Вообще эта мысль, что когда-то очень-очень давно Земля вращалась существенно быстрее, очень интересна и для теоретической географии чрезвычайно важна. Действительно, если рельеф нашей планеты формировался главным образом за счёт работы ледовых часов, то где-то на земле могли бы сохраниться очертания берегов очень древних времён. Как мы их узнаем? Очень просто, они будут являться уменьшенной копией нынешних очертаний!

Как только мы сформировали этот критерий нужная карта сразу нашлась! Посмотрите на атлас, изображённый на рис. 43. Характерная деталь на малом атласе — это маленький сапог с каблуком в европейском стиле, ему соответствует на большом атласе большой сапог азиатского стиля, расположенный прямо под ним. Горная Европа при внимательном рассмотрении оказывается копирует Азию!

Чтобы было удобно следить рассмотрим карту Европы (рис. 44).

Рис. 44. Рельефная карта Европы
Рис. 44. Рельефная карта Европы

Отправная точка Апеннинский полуостров, ему соответствует Аравийский полуостров. Персидскому заливу соответствует Адриатическое море. Длинный берег Адриатического моря соответствует побережью Индийского океана от Устья Тигра и Евфрата до южной оконечности Индостана. Острову Крит соответствует Цейлон. Эгейское море моделирует Бенгальский залив. Западному берегу проливов, соединяющих Эгейское море с Чёрным, соответствует Индокитайский полуостров. Западному берегу Чёрного моря соответствуют Южно-Китайское, Восточно-Китайское и Жёлтое моря. Крым соответствует Корейскому полуострову. Япония, Сахалин, Камчатка ассоциируются со Среднерусской возвышенностью. Далее горная часть Европы круто поворачивает на Запад и этот почти прямой отрезок ассоциируется с арктическим побережьем Азии. Не доходя до Бонна граница гор поворачивает на юг, эта точка соответствует Таймыру. Далее за Бонном следует обратить внимание на характерную выемку, ей соответствует Западно-Сибирская низменность или Гвинейский залив в Африке. Заканчивается эта микро-Азия Центральным массивом Франции, граница проходит по берегу реки Гаронна и каналу, соединяющему её с Средиземным морем — этой линии соответствует побережье Турции, следуя по которому мы с другой стороны подходим к Апеннинам..

Два длинненьких и два кругленьких.

Земля имеет четыре океана, названия которых никак не отражают их географической сущности. Два из них названы в честь великих народов: Атлантический и Индийский; а два — по состоянию их поверхности: Северный Ледовитый и Тихий. Если вы никогда не изучали земной географии и видите Землю через иллюминаторы космического корабля, то вам ни за что не догадаться, как называются самые обширные водные пространства этой планеты. Вы, пожалуй, глубокомысленно заметите: «Там два длинненьких океана, простирающихся фактически от полюса до полюса: один существенно шире другого; и два кругленьких: один большой, другой поменьше,» — сформулировав этим самым явно видимые следствия длительного функционирования «ледового хронометра» планеты.

Вдоль траекторий, по которым перемещаются полюса формируются два длинненьких океана — это очевидно. Вызываемое этим процессом расширение дна двух «молодых длинных» океанов раздвигает континенты и они, неизбежно упираясь друг в друга, постепенно смещаются, вторгаясь на территорию двух «старых» океанов, которые «в молодости» тоже были «длинными и стройными».

Итак, самый молодой океан — Атлантический, он ещё юноша, молодой, стройный, красивый. Океан, вступивший в зрелый возраст — это Тихий океан, это уже настоящий мужчина, он заматерел, округлился и доминирует, занимая полпланеты. Индийский океан — старичок, его поверхность интенсивно сокращается. Северный Ледовитый океан очень дряхл, он ещё жив, но уже дышит на ладан. Средиземное море — высохшая мумия бывшего океана.

Тихий океан меньше всего похож на Средиземное море, поэтому доказать, что Тихий океан — это немножко Средиземное море очень нелегко, но одновременно и очень поучительно, поэтому имеет смысл потратить на это какое-то время. Ключевой элемент, который мы будем искать на карте Тихого океана, рассматривая её как вариант карты Средиземного моря, — Европа! Согласитесь, вот так сразу не видно, что очертания Северной Америки повторяют очертания Европы.

Очертания Северной Америки повторяют карту Европы.

Сейчас мы развернём атлас так, чтобы Северная Америка заняла такое положение относительно экватора, в котором мы привыкли видеть Европу, и вы сразу увидите Скандинавию, Балтику, Данию, Британские острова и Ирландию, не до конца сформировавшиеся побережье Западной Германии и Нормандии, Бискайский залив, Пиренейский полуостров, Гибралтар, Средиземное море и Апеннинский полуостров, Американский вариант Балкан, Русское море и Кольский полуостров. (TETA = 100, PSI = 30, FI = 0)

Рис. 45. Северная Америка в положении Европы.
Рис. 45. Северная Америка в положении Европы.

Согласно атласу полуострову Аляска соответствует Пиренейский полуостров. Берегу Средиземного моря берег Тихого океана. Полуостров Калифорния соответствует Апеннинскому полуострову, Балканам — длинный хвост, соединяющий Северную Америку с Южной. Мексиканский залив обозначает Русское море. Скандинавии соответствует Атлантическое побережье и полуостров Лабрадор. Гудзонов залив — это Балтийское море. Баффинова Земля — это Дания. Великобритании, сделаем британцам приятное, они заслуживают этого, соответствует Гренландия и остальные северные острова Канады.

Итак, Тихий океан, действительно, немножко Средиземное море, а Северная Америка — немножко Европа. Средиземное море омывает: Европу, Азию, Африку и «четвёртую сторону» Аравийского полуострова. Если Берингов пролив играет роль Гибралтара, то Азия играет роль Африки, Южная Америка — роль Азии, а Антарктида + Австралия — роль Аравийского полуострова. Кстати, на карте Аравийского полуострова отчётливо видно, что он тоже когда-то был разорван на две части, а потом снова соединён.

Увидеть Средиземное море в Атлантическом океане несколько сложнее, но тем не менее и оно там легко просматривается. Роль Гибралтара играет пролив Девиса, отделяющий Гренландию от Канады. Гренландия играет роль Пиренейского полуострова, который оторван от Европы, как когда-то был оторван Пиренейский полуостров. Британские острова играют роль Италии. Пиренейский полуостров играет роль Балкан. Средиземное море играет роль Чёрного моря, а Африка — роль Азии. Роль Аравийского полуострова играет Южная Америка!

Если мы посмотрим на берег Аравийского полуострова в Персидском заливе, то увидим там выступ, соответствующий Бразилии, и точно против него выемку, соответствующему древнему-предревнему Гвинейскому заливу! Когда через много миллионов лет Атлантика закроется, а это непременно когда-то случится, Америка и Африка снова где-то соприкоснутся. Если они соприкоснутся по Северной Америке и получится что-то вроде огромного Персидского залива, который является очень древним Средиземным морем (там даже «Италию» можно разглядеть).

Разобрать морфологию Индийского океана мы предоставляем вам как упражнение, там не так всё просто.

Если бы континенты дрейфовали, оседлав то одну, то другую литосферную плиту, о чём так красочно пишут большие учёные, мы наблюдали бы на карте Земли сплошной хаос. Но никакого хаоса на карте нет. Все континенты, берега которых омывают «Средиземные моря» идут строго в одном и том же порядке, потому что Земля вращается против часовой стрелки. Зеркальных отражений карт нет, да и быть не может!

Налицо явный конфликт. Современная наука учит, что континенты движутся то туда, то сюда, поэтому на Земле царит полный хаос. Действительно, если ты неграмотен, то увидишь в книге только хаос из случайным образом размещённых закорючек. Но если ты умеешь читать, то увидишь, наоборот, главным образом порядок. Вы думаете этим малограмотным людям можно доверить самое ценное, что у вас есть – свою жизнь, поверив им на слово, что Всемирный Потоп – это бумажный тигр, так что не стоит беспокоиться?

Мы разобрались в этих по-видимому самых древних письменах. Понять, что пишет Земля очертаниями своих материков, совсем несложно. По крайней мере читаются эти надписи намного легче и проще, чем клинопись или древнеегипетские иероглифы. Попробуйте сами, мы думаем, что у вас это тоже неплохо получится.


Глава 11. Теоретическая география — настоящая наука.

Глава 11.
Теоретическая география — настоящая наука.

Введение.

Человечество поражено недугом самоуничтожения. Ничто так не уважается в наши дни, как способность уничтожить человечество. Впрочем и всегда это качество ценилось очень высоко. Физика — наука, изучающая быстро протекающие процессы, щедро финансируется, интенсивно развивается, не будет неправдой сказать, что она престижна только потому, что позволяет создавать оружие способное уничтожить всё человечество. География — наука, изучающая медленно протекающие процессы, можно сказать, вообще не финансируется, плохо развивается, и Большая Наука даже стесняется своего родства с нею. Происходит это, по-видимому, только от того, что за всё время своего существования география не сумела открыть ни одного мало-мальски приличного средства массового уничтожения людей. За что, позвольте вас спросить, правители должны уважать географию?

Однако ситуация изменилась. Теоретическая география позволяет создавать средства массового поражения, пред которыми водородная бомба — жалкая хлопушка, бумажный тигр. Каждый злодей, домогающийся мирового господства, мы думаем, очень внимательно прочтёт эту главу, а величайшие Правители Земли распорядятся отпустить на развитие теоретической географии столько средств, сколько потребуется.

Чтобы выжить, надо знать, как развиваются литосферные катастрофы, надо разрабатывать точные компьютерные модели Земли, надо вкладывать в это немалые средства. От информационной схватки бандитов и Правительств кое-что может перепасть и нам, простым людям и это кое-что может кое-кому помочь пережить литосферную катастрофу 1999 года, а это теперь – самое главное.

Чтобы ввергнуть планету в ад, надо взорвать Преисподнюю.

Это у Данте Преисподняя находилась где-то неподалеку от Италии, в действительности она находится на севере Магаданского края. Колымские лагеря были самыми страшными лагерями исчадия ада – Гулага. Золото и миллионы прекрасно сохранившихся трупов, невинно загубленных людей, вмёрзших на тысячелетия в вечную мерзлоту – вот зловещий подарок просвещённой мудрости ХХ века грядущим поколениям жителей нашей планеты. И это же место, как бы по воле рока, предназначено быть спусковым крючком литосферной катастрофы. Такое ощущение, что тут явно проявляет себя какая-то мистика. Эта глухомань, забытые Богом места, оплот шаманизма, зловещих духов гор, недр Земли и полярной ночи, – в последние годы жизни нашей цивилизации начинают играть всё более заметную роль.

Долина реки Омолон – крупнейшего притока Колымы отмечает одну из траекторий Северного полюса по территории северо-восточной Азии. Если, начиная от верховьев этой реки, разместить несколько крупных ядерных мин, то соответствующим образом синхронизированный взрыв способен запустить литосферную катастрофу.

Огромные вооружённые силы, для сдерживания потенциального агрессора, России просто не нужны, большой ядерный арсенал тоже не нужен. Несколько десятков водородных бомб способны до смерти запугать и защитить нас от всех мыслимых и немыслимых иноземных захватчиков.

Наверное нехорошо взрывать эти бомбы в атмосфере, но и это поправимо. Ядерные мины можно закладывать в старые шахты, оставшиеся от золотодобычи. Дело в том, что алмазы, золото и многие другие полезные ископаемые приурочены к древним траекториям полюсов. Проходя под континентом, полюса разрывают снизу многокилометровые толщи континентальных платформ и в эти разрывы устремляются потоки свежего сильно разогретого материала, создавая условия для формирования месторождений алмазов и золота. Шахты, оставшиеся от разработки крупных коренных месторождений золота, очень точно указывают на слабые зоны континентальной платформы. Ядерные взрывы в таких шахтах могли бы быть чрезвычайно эффективным сдерживающим средством от агрессии со стороны: НАТО, Соединённых Штатов Америки, Японии и Китая.

Резонансные методы.

Теоретически Колымский спусковой крючок можно привести в действие также и с территории Северной Америки. Дело в том, что северо-восточный блок Азиатской платформы очень прочно связан через так называемую Берингию с Аляской. Два огромных материка Евразия и Северная Америка постоянно колеблются относительно друг друга, сгибая и разгибая сравнительно узкую перемычку, называемую Берингией. Если в колебательную систему: Северная Америка-Берингия-Евразия в подходящий момент ввести дополнительную порцию энергии, скажем взрывом ядерных боеприпасов в Неваде, в перемычке могут возникнуть нелинейные деформации, в результате чего «Гренландия отправится к экватору».

Итак, мы показали, что каждая из двух сверхдержав способна запустить механизм ледовых часов, поэтому средства на развитие Теоретической географии будут вскоре выделены, вряд ли в этом стоит сомневаться. Можно надеяться, что первой моделью, литосферной катастрофы, которая будет на этих средства исследоваться, станет катастрофа 1999 года, причина которой обозначена как «Царь ужаса с небес».


Глава 12. Ковчег 2000.

Глава 12
Ковчег 2000.

Введение.

Мир созрел для катастрофы. Из шести миллиардов ныне живущих людей только несколько тысяч готовы бросить вызов стихии. Остальные будут надеяться на Организацию Объединённых Наций, государство, социальные программы, спецслужбы, деньги, оружие, наркотики... Но всё это бесполезно. Выжить в условиях Всемирного Потопа «по блату» невозможно. Это самый настоящий Страшный Суд — каждому даётся шанс, но не каждый сможет им воспользоваться. Все, кто переживёт литосферную катастрофу, вырастит детей и дождётся внуков — праведники, по определению.

Мы обозначили новую проблему. До этого момента всё шло довольно академично: вы купили книгу со странным названием, создавая которую мы приложили немало усилий, чтобы она была интересной вам ровно настолько, чтобы вы дочитали её до конца. В этом же разделе речь будет идти о том, что дело не должно ограничиваться только прочтением книги: надо готовиться к литосферной катастрофе, принимать решение, предпринимать какие-то конкретные шаги, изыскивать средства. А для того, чтобы вступить на этот путь, необходима более веская информация, поэтому мы предприняли дополнительные поиски.

В отличие от Правительств, политиков, владельцев средств массовой информации, лидеров мировых религий, мы считаем своей обязанностью предоставить вам всю информацию, которой располагали к моменту выхода книги из печати. У нас не было времени проработать все имеющиеся источники, но это и не нужно. Дополнительная информация собрана в основном по следующим вопросам: кто из всемирно известных исследователей задолго до нас высказывал идею возможности перемещения литосферы, как единого целого; какие области Евразии станут дном океана; в какой мере следует доверять прогнозам Нострадамуса; что должен знать и какие шаги предпринять будущий праведник.

Альберт Эйнштейн о перемещениях литосферы.

«Чарльз Хэпгуд преподавал историю науки в Кинском колледже, штат Нью-Хэмпшир, США. Он не был ни геологом, ни специалистом по истории древнего мира. Возможно, однако, что грядущие поколения запомнят его как человека, подорвавшего основополагающие принципы мировой истории, а заодно и значительной части геологии.

Альберт Эйнштейн был среди первых, кто осознал это, когда решил выступить автором предисловия к книге, написанной Хэпгудом в 1953 году, ещё за несколько лет до того, как последний занялся исследованием карты Пири Рейса:

«Я часто получаю корреспонденцию от людей, которые хотят узнать моё мнение об их неопубликованных идеях. Ясно, что эти идеи очень редко имеют научную ценность. Однако первое же сообщение, полученное мной от господина Хэпгуда, буквально наэлектризовало меня. Его идея оригинальна, очень проста и, если подтвердится, будет иметь огромное значение для всего, связанного с историей поверхности Земли».

Эти «идеи», сформулированные в книге Хэпгуда в 1953 году, являются, по сути дела, глобальной геологической теорией, которая изящно объясняет, как и почему значительные участки Антарктиды оставались свободными ото льда до 4000 года до н.э., а также многие другие аномалии в науке о Земле. Вкратце его аргументы сводятся к следующему:

  1. Антарктида не всегда была покрыта льдом и была некогда намного теплее, чем сегодня
  2. Теплее она была потому, что в то время физически не находилась на Южном полюсе, а располагалась примерно в 2000 милях севернее. Это «выводило её за пределы Южного полярного круга и помещало в зону умеренного или холодного умеренного климата»
  3. Континент переместился и занял своё нынешнее положение внутри Полярного круга в результате так называемого «смещения земной коры». Этот механизм, который не следует путать с тектоникой плит или дрейфом континентов, связан с периодическими движениями литосферы, внешней коры Земли, как целого «вокруг мягкого внутреннего тела, подобно тому, как могла бы перемещаться корка апельсина вокруг мякоти, если бы ослабела связь между ними»
  4. В процессе такого «путешествия» на юг Антарктида постепенно остывала, и на ней мало-помалу, но неотвратимо нарастала в течение нескольких тысяч лет ледовая шапка, пока не приобрела нынешние очертания.

Ортодоксальные геологи, однако, не склонны принимать теорию Хэпгуда, хотя никому не удавалось доказать её ложность. Она действительно вызывает ряд вопросов, самый важный из которых: какой мыслимый механизм мог бы вызвать усилие достаточное для смещения литосферы на такое расстояние?

На этот вопрос никто не может ответить лучше Эйнштейна, который так подвёл итог открытию Хэпгуда:

«В полярном регионе происходит постоянное накопление льда, который размещается вокруг полюса несимметрично. Вращение Земли действует на эти асимметричные массы, создавая центробежный момент, который передаётся жёсткой земной коре. Когда величина такого момента превосходит некоторое критическое значение, он вызывает перемещение земной коры относительно расположенной внутри части тела Земли...» ».

Этой длинной цитатой мы «убили сразу трёх зайцев», отметив личный вклад в основания теоретической географии сразу трёх великих людей: Альберта Эйнштейна, Чарльза Хэпгуда и Грэхама Хэнкока.

Чарльз Хэпгуд владел Логосом, поэтому иногда брезговал логикой. Просто удивительно, как блестяще он мыслит:

«Единственный ледниковый период, имеющий адекватное объяснение, это нынешнее оледенение в Антарктиде. Оно идеально объясняется. Совершенно очевидно, что оно существует просто потому, что Антарктида находится на полюсе, и больше ни по чему. Этот факт не зависит от вариаций поступления солнечного тепла, ни от галактической пыли, ни от вулканизма, ни от токов, протекающих под корой, и никак не связан с подъёмами суши или океанскими течениями. Отсюда напрашивается вывод, что наилучшая теория объясняющая ледниковый период, это та, которая говорит: потому что в этом месте был полюс. Таким образом легко объяснить наличие в прошлом оледенения в Индии и Африке, хотя в наше время эти места находятся в тропиках. Таким же образом можно объяснить происхождение любого оледенения континентального масштаба .»

В этой цитате он, фактически, говорит: в 4000 году до нашей эры Антарктида ещё не была покрыта льдом. Оледенение — это не уникальное явление природы, а постоянный спутник человечества. Все археологические находки (действительно, все!) говорят, что человек всё время проживал на кромке ледника вне зависимости от того, где найдены его останки: Африке, Европе, Азии, Северной Америке или Австралии. В Африке ледник оставил свой автограф в виде параллельных борозд на граните (см. рис. 46).

Рис. 46. Следы, оставленные ледником в Сахаре.
Рис. 46. Следы, оставленные ледником в Сахаре.

В Индии от ледника остались грандиозные морены. Материковое оледенение — это совсем не уникальное явление, уникально только человеческое упрямство, отказывающееся видеть связь между очевидными истинами:

  1. Литосфера иногда перемещается как единое целое
  2. Если полюс оказался на материке. то вокруг него накапливается лёд
  3. Накопление льда на материке прекращается как только перемещение литосферы выводит полюс за его пределы
  4. Нет никаких оснований верить в то, что на Земле могут происходить материковые оледенения по какой-то иной причине.

Наш главный враг всегда с нами, сейчас подо льдом Антарктида, а завтра этим материком будет Европа — переместится туда полюс и там всё оледенеет. Для человечества оледенение является слишком серьёзной опасностью, чтобы позволить Правительствам полагать, что оно его не касается и может зависеть от очень многих противоречащих друг другу причин. Пока каждого из нас эта проблема не затрагивала, теория оледенения могла быть любой, но время благодушия вроде бы прошло и глупо в этих условиях щеголять друг перед другом взаимоисключающими теориями.

Миграция полюсов Марса.

В журнале «В мире науки», февраль, 1986, приведена статья Питера Шульца «Миграция полюсов Марса», в аннотации к которой говорится: «Области поверхности на экваторе этой планеты выглядят так, как будто они побывали вблизи от её полюса. Возможно, вся литосфера Марса перемещалась относительно оси его вращения. Такое предположение позволяет объяснить многие необычные поверхностные образования и процессы на Марсе.»

Мы не будем с вами подробно изучать эту статью, поскольку автор привёл карту перемещений литосферы Марса, довольно грубую карту, однако и по ней, пользуясь методами Теоретической географии, мы можем ему рассказать такое, что он удивится: как это он сам этого не заметил? Сначала мы приведём его блестящие рассуждения, относительно перемещений литосферы Земли, а потом проанализируем его карту.

«Миграция полюсов происходит и на других планетах. Например, земная кора периодически перемещается относительно оси вращения Земли. Такое перемещение не имеет ничего общего с изменениями ориентировки оси вращения в пространстве, которые называют либо прецессией, либо нутацией (в зависимости от периодичности); они обусловлены гравитационными возмущениями под влиянием других планет. При миграции полюсов пространственная ориентировка вращения остаётся неизменной, меняется лишь географическое положение полюсов, т.е. их положение на коре планеты.

Перемещение полюсов вызывается неустойчивостью, возникающей из-за перераспределения масс в недрах планеты или на её поверхности. Устойчив лишь такой вращающийся объект, в котором наиболее массивные части расположены на максимальном удалении от оси вращения. У вращающейся планеты максимальное расстояние от оси вращения до поверхности соответствует экватору. Когда большая масса вещества в результате геологических процессов выводится к поверхности или на неё в области значительно удалённой от экватора, вращательное движение планеты становится неустойчивым, подобно тому как неустойчиво вращение плохо сбалансированного маховика или волчка. Если планета не является абсолютно жёстким телом, то её кора смещается так, чтобы аномальная (избыточная) масса сдвинулась в сторону экватора. При таком перемещении коры ось вращения планеты сохраняет своё положение в пространстве, а её полюсы мигрируют по поверхности ».

А теперь обратимся к карте, созданной Питером Шульцем. Мы уже знаем чем вызывается миграция полюсов, поэтому, даже ещё не видя её, ожидаем найти на ней нечто нам уже знакомое. Мы не можем обвинить Питера Шульца в подтасовке, поскольку в 1985 году теоретической географии ещё не было. Естественно ожидать, что при взгляде на его карту района Северного полюса Марса, мы увидим какой-то вариант Евразии, Северной Америки и Берингова пролива, а при взгляде на его карту Марса в районе Экватора — какой-то вариант Атлантического океана. Осталось только посмотреть внимательно на рис. 47 и убедиться, что именно это там и изображено.

Рис. 47. Карта Марса Питера Шульца.
Рис. 47. Карта Марса Питера Шульца.

Нельзя отделаться от ощущения, что Альфред Венегер — основатель теоретической географии тоже знал о механизме «ледовых часов», но не решался обнародовать своё знание. Официальная наука ещё при жизни гения вволю поиздевалась над ним. Его травили все, только совсем уж ленивый не «лягнул» его. Он стал осторожен и неожиданно пристрастился к путешествиям в Гренландию, где в конце концов трагически погиб. Вы знаете кого-нибудь, кто за свои деньги отправляется отдыхать не на юг, а в Гренландию? А вот мы его прекрасно понимаем, поскольку нас тоже неумолимо тянет туда поехать, вот только денег на поездку нет.

Мы готовы согласиться с вами, что авторитетов, разделяющих точку зрения теоретической географии на природу литосферных катастроф процитировано достаточно. Тем не менее, рискуя посеять в вашей душе законное возмущение, мы приведём мнение ещё одного гениального человека, умершего более 450 лет назад, которого, кстати, и авторитетом то никто не считает, но чьё мнение представляется нам необычайно ценным. Речь идёт о знаменитом картографе XVI века Оронтеусе Финиусе, над бесценными трудами которого официальная наука потешалась лет 300, только окончательное забвение лишило смысла этот вид развлечения.

Удивительная карта 1531 года.

Прежде всего необходимо знать какие части суши будут обязательно затоплены мировым океаном. Говорить об этом наверняка совсем не просто, потому что заранее рассчитать, какие части суши станут дном Мирового океана, а какие наоборот окажутся на поверхности, невозможно. Впрочем есть одна соломинка, за которую в этой ситуации просто необходимо уцепиться. Это средневековая карта Оронтеуса Финиуса.

«В рождественские каникулы конца 1959 года Чарльз Хэпгуд занимался исследованием Антарктиды в справочном зале Библиотеки конгресса в Вашингтоне. Уже несколько недель подряд он работал там над сотнями средневековых карт.

«Я обнаружил /пишет он/ массу удивительных вещей, которые и не подозревал найти, и несколько карт, изображающих южный континент. И вот однажды я перевернул страницу и остолбенел. Мой взор упал на Южное полушарие карты мира, начертанной Оронтеусом Финиусом в 1531 году, и я понял, что передо мной подлинная, настоящая карта Антарктиды!

Общее очертание континента удивительно совпадает с тем, что изображено на современных картах. Практически на месте, почти в центре континента, оказался Южный полюс. Горные цепи, окаймляющие берега, напоминали многочисленные хребты, открытые в последние годы, причём достаточно, чтобы не считать это случайным результатом игры воображения картографа. Эти хребты были идентифицированы, некоторые — береговые, некоторые располагались в удалении. С многих из них к морю текли реки, очень естественно и убедительно вписываясь в складки рельефа. Разумеется это предполагало, что в момент вычерчивания карты побережье было свободно ото льда. Центральная часть континента на карте свободна от рек и гор, что позволяет предполагать наличие там ледниковой шапки» ».

Нас, наоборот, Антарктида совсем не удивила. Нас удивила береговая линия Европы — она не совпадала с той, которую со школьной скамьи мы привыкли видеть, глядя на карту. Там не было Великобритании и Ирландии, Скандинавия была островом, а Восточная Европа — дном океана. Мы увидели в этой карте документ, на котором зафиксирована береговая линия Европы, которой она обладала до Всемирного Потопа! Познакомимся с этим удивительным документом (см. рис. 48).

Первое, что сразу же привлекает внимание, отличная прорисовка Антарктики, Южной Америки, Африки; отсутствие Северной Америки, которая к этому времени была уже известна; отсутствие Италии в Средиземном море (что совершенно непонятно, потому что картограф был итальянцем и не мог не знать ничего об Италии).

Огромное место на карте занимает виньетка. Верхняя часть виньетки похоже изображает небеса, тогда как нижняя, похоже преисподнюю. Верхняя и нижняя части виньетки сходятся в центре карты. Нижняя часть виньетки реализована в форме вулкана к жерлу которого поднимается дым преисподней. В жерло вулкана упирается Атлант, на плечи которого опираются небеса. Левая часть виньетки своим острием упирается в Северный полюс, аналогично правая часть виньетки своим острием упирается в Южный полюс. Можно дивиться изощрённости фантазии картографа, но как только мы вычислили атлас, соответствующий этой карте, нам стало ясно, что никакого другого решения, по оформлению этой карты по-видимому просто не существует.

Рис. 48. Карта Оронтеуса Финиуса 1531 года
Рис. 48. Карта Оронтеуса Финиуса 1531 года

Итак, исследование карты. Согласно поискам в сети Интернет автором карты является Fine Oronce, 1494-1555/ Полное её название: Noua et integra vniuersi orbis descriptio / Orontius F. Delph., ad lectorem; vale 1531, mense Iulio. Карта на одном листе 29х42 см. Чтобы получить карту по сети Интернет надо куда-то заплатить. Мы решили, что для нас – это непозволительная роскошь. Книгу, цель которой предупредить людей о грозящей им опасности, мы издаём на свои деньги. На этой публикации мы не заработаем ни копейки, поэтому у нас нет никакого желания платить деньги за карту людям, которые её не рисовали. Так что вам придётся обойтись приведённой выше плохонькой копией, за которую нам никому не пришлось платить. Оригинал карты находится в Библиотеке Конгресса США, это на тот случай, если вы надумаете раздобыть более точную копию.

Прежде всего мы решили проверить самую естественную с точки зрения теоретической географии гипотезу: на этой карте север наверху, юг внизу и изображает она обычную карту мира в координатах широта-долгота, повёрнутую на угол -90 градусов. Чтобы одновременно получить и координатную сетку, на карту-источник Main-map.bmp, с которой работает программа TE.EXE, была нанесена прямоугольная сетка координат широта-долгота с шагом в 10 градусов, как и у Оронтеуса Финиуса. (TETA = -90, PSI = 50, FI = 120)

Рис. 49. Прототип карты Оронтеуса Финиуса.
Рис. 49. Прототип карты Оронтеуса Финиуса.

Оказывается координатные линии выписывают на этой карте такие «кренделя», что просто необходимо рисовать виньетку именно той формы, которая видна на карте Оронтеуса Финиуса, иначе не удаётся скрыть самые грубые недостатки этой картографической проекции.

По положению Антарктиды, Южной Америки, Африки и Индии отчётливо видно, что это действительно прототип карты Оронтеуса Финиуса. Эта карта добросовестно перерисовывалась с допотопных времён. Земная поверхность на ней была представлена в координатах широта-долгота с классическим размещением полюсов: Северный полюс на самом верху, Южный полюс на самом низу. На карте Оронтеуса Финиуса нет Австралии (на её месте находится виньетка с лентой и пышными облаками). Это не случайно, потому что Австралия в то время находилась недалеко от Северного полярного круга и большая её часть была покрыта ледником. Точно так же Оронтеус Финиус поступил и с Северной Америкой — закрыл её виньеткой почти полностью. Более тёплые части Южной Америки были известны, поэтому на карте они показаны, тогда как холодные северные её части тоже закрыты виньеткой.

Позднее на эту в принципе правильную карту, составленную ещё в допотопные времена, были просто-напросто нанесены полюса, параллели и меридианы. Сама же «карта Вселенной» по существу больше не перерисовывалась — подправлялись только береговые линии (в основном по южным границам Азии). Судя по карте Оронтеуса Финиуса, допотопные полюса находились точно на нынешнем экваторе: Северный полюс располагался где-то недалеко от Новой Гвинеи, а Южный — в Атлантике, в районе острова Сан-Паулу.

Рис. 50. Вариант закрашивания водных пространств.
Рис. 50. Вариант закрашивания водных пространств.

Чтобы лучше понять, что же «пытается сказать» нам карта Оронтеуса Финиуса, естественно было бы закрасить на ней все моря в голубой цвет. Индийский и Атлантический океаны закрашиваются без проблем; тогда как закрашивание двух других – Тихого и Северного Ледовитого сделать совсем непросто. Тихого океана на этой карте практически нет. Северный Ледовитый океан – это сплошная головоломка, не ясно ни где он начинается, ни где он кончается. Один из вариантов закраски представлен на рис. 50.

Итак, на карте Оронтеуса Финиуса главная особенность допотопной географии отражена достаточно ясно: области Европы, расположенные между 45 градусом северной широты и экватором, после литосферной катастрофы будут располагаться выше по отношению к современному положению над уровнем моря, а области, расположенные севернее, наоборот, опустятся. Воспользуемся этим и осуществим раскраску реальной карты. Для этого развернём атлас так, чтобы новый экватор занял положение экватора карты Оронтеуса Финиуса. На получившемся атласе проведём две параллели, соответствующие 45о северной широты и 45о южной широты. В зонах, расположенных ближе к полюсам закрасим мелководья зелёным (на карте они закрашены белым) цветом; соответственно в зоне, расположенной ближе к экватору, (между 45о северной широты и 45о южной широты) низменности, примыкающие к мировому океану, закрасим синим цветом, поскольку после поворота они станут дном моря. Подобная примитивная закраска даёт довольно грубое представление о том, каким будет мир после потопа, поскольку не только низменности уйдут под воду и не только мелководья окажутся на поверхности. Однако даже такое представление несомненно интересно (см. рис. 51). Эта закраска удобна ещё и тем, что сквозь неё отчётливо проступают современные очертания материков, что позволяет понять, что с ними произойдёт в ближайшем будущем.

Рис. 51. Вариант будущей карты мира.
Рис. 51. Вариант будущей карты мира.

Легко видеть, что рис. 50 представляет именно этот вариант карты мира, следовательно, карта Оронтеуса Финиуса является очень древним юридическим документом. Фактически, это уведомление о грозящем всем нам Всемирном потопе.

Поскольку для жителей России особый интерес представляет карта Евразии, выполним обратный поворот раскрашенной карты мира и вырежем из неё Евразию.

Рис. 52. Евразия после литосферной катастрофы.
Рис. 52. Евразия после литосферной катастрофы.

На этом рисунке отчётливо видны те области северной Евразии, которые будут затоплены новыми Русским и Западно-Сибирским морями Северного Ледовитого океана. Эта карта – графическая памятка славянам, обозначающая опасные места, в которых ни в коем случае не следует долго оставаться, если литосферная катастрофа уже начала перемещать полюса нашей планеты.

Самая трудная часть проблемы.

Мы полагаем, что вам совершенно ясно, что литосферная катастрофа – это не бумажный тигр. Неясна только дата, честно говоря, катастрофа могла бы начаться в любой момент, но мы надеемся, что великий Нострадамус нас не обманул и до июля 1999 года она не начнётся (а в июле может быть тоже минует нас чаша сия). Недавно вышла книга Стивена Поласа «Нострадамус 1999», она позволяет уточнить кое-какие детали знаменитого пророчества (мы не владеем старо провансальским языком и изучением наследия великого метра никогда не занимались, вследствие чего просто вынуждены полагаться на мнения людей, разбирающихся в этом лучше нас). Стивен Полас переводит злополучный катрен Нострадамуса так:

«(1) Центурия 10, Катрен 72
Год тысяча девятьсот девяносто девятый, седьмой месяц,
С неба придёт великий Царь ужаса:
Возрождая великого Царя монголов,
До и после Марса счастливо царствовать.

Это последнее из конкретно датированных пророчеств Нострадамуса. Некоторые его предсказания с указанными датами сбылись, другие оказались совершенно ошибочными (см. приложение А) ».
Оказывается, не все конкретно датированные предсказания сбывались. Из 5 конкретно датированных катренов сбылось только 1,5 (один сбылся полностью, а другой сбылся только наполовину!). Но мало кого способно успокоить известие, что предсказание Нострадамусом точной даты литосферной катастрофы сбудется с вероятностью 0,3. Вероятность Чернобыльской катастрофы была на много порядков меньше и всё же она произошла. События ужасные, обладающие ничтожной вероятностью почему-то сбываются чаще, чем события радостные, вероятность которых оценивается величиной близкой к 100 процентам. Плохо, очень плохо, что с этим катреном в действительности связано около сотни других, более или менее явно связанных с событиями «Третьей мировой войны».

Оказывается, «седьмой месяц» – это не обязательно июль. В тексте этот месяц назван «септ», так что июль вполне может оказаться сентябрём – по-английски «September», то есть «седьмой» по-римски.
Андрей Александрович Сапёлкин подобрал большую серию пророчеств ясновидящих разных стран и народов.

«Ясновидец Ариим Вогт писал в 1950 году: «Я стоял на берегу моря и вдруг увидел огромную волну воды, приближающуюся к берегу. Был я как бы вдали от земного шара. Глядя вниз, я видел страшные отблески. Я видел, как на землю падают многочисленные частицы. Следующее видение я наблюдал уже на Земле. Войны, хаос... В другой раз я увидел издали горящую Землю. Это видение всё росло и росло. Я думал: что же делать? И не находил ответа. В это время к Земле приближался яркий объект, и что-то говорило мне, что это комета, а частицы, падающие на землю – это частицы кометы».

Ясновидящая Джейн Диксон сообщила: «В 1990-х годах комета упадёт на Землю. Она упадёт в океан и начнутся и землетрясения, и цунами. Волны моря зальют огромные площади земли. Это будет самой большой катастрофой в ХХ веке».

Швейцарец Эдуард Майер, впавший в транс 31 декабря 1976 года и увидевший будущее Земли, так говорит о катастрофе: «Появится метеор или комета. Она упадёт в море и сильно нагреет воздух. Это произойдёт в год, делящийся на три, сумма цифр которого также делится на три». Он предполагает, что комета упадёт в южной части Атлантики.

А вот видения американки Вероники Люкен: «Наступают последние дни нашей эры. На землю упадёт огненный шар, похожий на солнце. Все будут видеть его на небе в течение двух недель. Затем наступят три дня темноты. Перед этим произойдёт взрыв на Солнце, и небо станет розовым... В Азии и Африке начнётся война. Люди будут в панике. Те, кто ещё останется жив, будут бегать по улицам, как сумасшедшие. Дым и пыль закроют всё. И какой-то голос твердит мне: три дня... три дня... три дня...»

Некоторым диссонансом звучит видение итальянца Орфео Анджелуччи, служащего аэропорта, в 1953 году: «Земле будет грозить какая-то комета, которую поначалу можно будет наблюдать с земли как светящуюся точку. Затем наступит катастрофа». Однако в другом случае он видел предотвращение этой катастрофы – комету удалось уничтожить ядерными ракетами.

Оригинальную версию причины глобальной катастрофы даёт в наши дни сибирский прорицатель Виссарион. По его утверждению, в первые годы XXI столетия (но не в конце XX века!) произойдёт самовзрывание ядерных боезапасов на ядерном полигоне США в Неваде. Взрывная волна, уничтожив Североамериканский континент на две трети, достигнет Европы и западной части России, где произойдут страшные землетрясения, а образовавшиеся разломы в земной коре поглотят многие города и даже страны ».

Пророчество Виссариона пожалуй самое неприятное, поскольку речь в нём идёт о рукотворной литосферной катастрофе, и это самое страшное, чего нам следует ожидать, потому что в этом случае уцелеют только «избранные» и именно они нам это «самовзрывание» и организуют. Итак, возможны два варианта литосферной катастрофы: рукотворный и нерукотворный. Для подготовки рукотворной катастрофы требуется несколько лет, потому что без серьёзного моделирования в этом случае не обойтись. Нерукотворная катастрофа может произойти в седьмом месяце 1999 года, поэтому мы будем рассматривать далее именно этот вариант развития событий. Главным действующим лицом следующего раздела будет человек, переживший литосферную катастрофу, разразившуюся естественным путём, человек переживший самый настоящий Страшный Суд, которым его тысячелетия пугали все кому ни лень, который пережил его и обрёл право быть праведником.

Памятка будущему праведнику.

Прежде всего надо знать места, в которых можно пережить Всемирный Потоп, сопровождающий каждую литосферную катастрофу. Понятно, что надо «бежать в горы», но в какие горы? Какой должна быть их высота? Обидно, что мы не знаем ответов на, фактически, самые важные вопросы. Например, мы не знаем насколько может измениться положение точки относительно уровня моря при перемещении её из средних широт, скажем, на экватор. Всё что мы можем предположить, так это только то, что при обратном перемещении точки, расположенной на экваторе в средние широты, скажем на 40 градусов северной широты, она настолько же поднимется над уровнем моря, насколько ранее опускалась. Совершенно бесполезная информация, мы думаем, решите вы, но к этому выводу вы пришли, потому что не очень то внимательно читали эту книгу. Настоящий праведник рассуждал бы иначе: помнится, что-то подобное мне попадалось. Где-то в средине книги была история про находки ковчегов, один из них, помнится, нашли в Турции в точке «с координатами 39 градусов 26 минут 4 секунды северной широты и 44 градуса 15 минут 3 секунды восточной долготы. Южный конец объекта лежал на высоте 1926 метров, а северный на высоте 1935 метров». И этот объект походил не на ковчег, а на обычный грузовой корабль, сделанный из чего-то, обмазанного битумом. Надо уцепиться за эту соломинку!

Да, очень похоже на то, что это был обычный грузовой корабль допотопных времён, затонувший в гавани во время предыдущей литосферной катастрофы! А точка эта находится поблизости от допотопного экватора, который проходил по меридиану 50 градусов восточной долготы (см. рис. 48). Следовательно, максимальное опущение суши при переходе её через экватор составляет примерно 2000 метров.

Надо быть очень внимательным, любая мелочь может стать причиной смерти вас и ваших близких, стать последней глупостью, которую вам удалось совершить в этой жизни.

Первый вывод: бесполезно бежать в те горы, которые будут проходить через экватор или остановятся на нём, например, в Уральские горы. Не очень хорошо бежать в те горы, которые будут проходить через полюс – мало шансов выжить в суровых полярных шпротах. Из мест, которые доступны жителям России, мы рекомендуем Алтай, Саяны и Забайкалье (тысяча метров над уровнем моря вполне достаточно).

Сколько пищи надо заготавливать? Это второй чрезвычайно важный вопрос. Не меньше, чем на год. Надо взять с собой семена, потому что длительное время потом придётся жить натуральным хозяйством. Кукуруза, картофель, бобы, пшеница, – вот базовый набор необходимых на первое время сельскохозяйственных культур, необходимо также понемножку запастись семенами всего (они хлеба не просят), включая бананы, кофе, мак и коноплю. Необходимо запасти: медикаменты, мыло, зубную пасту, предметы личной гигиены, одежду, – потом всего этого долго не будет.

Желающих съесть ваше продовольствие будет больше, чем достаточно. Появятся полчища грызунов, поэтому запасите яды, капканы. Будут приходить вооруженные люди, совать вам под нос бумагу, из коей следует, что согласно распоряжения Правительства за номером и датой, вам следует добровольно отдать «излишки продовольствия» иначе вас расстреляют на месте без суда и следствия. Вы должны быть к этому готовы. Не сопротивляйтесь – пусть заберут всё, что найдут. Если они вас не расстреляют – считайте, что повезло. С другой стороны, если вам представится возможность убить, отравить, заманить в ловушку этих «служителей закона» – не откладывайте на завтра, если это можно сделать сегодня.

Но ведь сказано «не убий», разве можно нарушать эту заповедь? Можно, потому что «эпоха заповедей» заканчивается в тот самый момент, когда начинается литосферная катастрофа. Самый первый Завет Господь Бог заключил ещё с Ноем. По этому Завету Господь Бог брал на Себя обязательство не устраивать больше Всемирных Потопов, а Ной, представлявший все будущие поколения людей, обязывался соблюдать Установления Божии. Далее этот Договор продлевали Авраам, Моисей, Иисус Христос. В тот самый момент, в который начнётся литосферная катастрофа, каждый на личном опыте убедится, что Всемирный Потоп – это такое же естественное периодическое явление как приливы и отливы, солнечное или лунное затмение, поэтому Господь Бог никакого Завета с Ноем не заключал – выдумка всё это. Но пока литосферная катастрофа не разразилась, этого вывода мы сделать ещё не можем, потому что 9300 лет прошло с предыдущего Потопа – огромное время, и его величина убедительно свидетельствует о том, что Завет между Господом Богом и Ноем, по-видимому, был заключён и этот Завет хранит нас и будет ещё долго-долго хранить от такого вида гнева Божия как Всемирный Потоп.

Начало литосферной катастрофы означает разрыв Договорных отношений с Господом Богом, с этого момента ни Он не обязан нам помогать, ни мы не обязаны следовать Его заветам. Будущий праведник должен понимать это. Конечно в душе он осознаёт, что без Божьей Помощи ему не выжить, но рассчитывать на то, что он способен поколебать решение Господа Бога своими мольбами, просьбами, обещаниями, жертвами, клятвами, не следует, потому что наступила эпоха Страшного Суда. Все стали равны, папы, патриархи, генералы, президенты, депутаты, преступники, землепашцы – все суть черви копошащиеся на земле.

Что произойдёт дальше мы уже знаем. В Библии это подробно описано. Не все люди погибнут. Земля существует многие миллиарды лет, но никаким катастрофам не удавалось уничтожить на ней жизнь. Жизнь возьмёт своё. Человек снова размножится и заселит все континенты. Будут ли наши потомки верить в Бога? Наверное будут. Но что пообещает им Всевышний? Ною Он обещал, что потопов больше не будет. Аврааму, что его потомки заселят все земли планеты. Моисею, что уверовавший в Него народ станет Избранным Народом, пред которым все остальные – не более, чем говорящий скот. Священное писание «говорит», что Бог почему-то нуждается в нашей вере в Него и готов даже дать нам Жизнь Вечную, хотя совершенно непонятно какой смысл можно было бы придать этому выражению. Действительно, жизнь – это нечто, располагающееся на грани прошлого и будущего, именно тут она и может вдруг оборваться. Всё, что вне этого мгновения – это либо воспоминания о прошлом, либо надежды на неясное, зыбкое будущее. Словосочетание «Вечная Жизнь» – это всё равно, что сказать «вечное мгновение». Как можно гарантировать человеку Вечную Жизнь, если нам не дано разобраться в существенно более простом вопросе: можно ли говорить, что Господь Бог живёт, или нельзя, потому что говорить так, значит унижать Самого Господа Бога, приравнивая его Высшее Существование низшей форме существования человека, скота, гадов нечистых?

Впрочем и сама идея Жизни Вечной какая-то неполноценная, разве не так? Сейчас, когда мы вдруг осознали, что вечная жизнь – это что-то вроде регулярно принимаемой таблетки пенициллина, когда мы вдруг задумались над этим и, честно сказать, не совсем уверены в том, что она нам нужна (ну какой смысл вечно пьянствовать подобно греческим богам, или вечно колоться, вечно «трахаться», вечно красть деньги, вечно править людьми, вечно сидеть в тюрьме?). Если вы думаете, что Вечная Жизнь – это вечная возможность творчества, то ничего глупее вы и придумать бы не могли. Гений в краткие мгновения творит бессмертное, а далее на протяжении долгих лет пыжится перекрыть то, что само произошло, только у него это больше не получается. Вечная Жизнь не стимулирует стремления к Творчеству: к чему спешить – впереди целая вечность, успеется...

Странная получается картина: ценность Вечной Жизни на этом свете, о котором мы знаем всё, нам кажется сомнительной, почему же тогда мы готовы верить в то, что ценность Вечной Жизни на том свете, о котором мы вообще ничего достоверного не знаем, существенно выше? А представьте себе, что люди на этом свете вообще перестали умирать, что будут делать тогда жители того света? Они будут вынуждены предоставить нам больше информации о своей форме Вечной Жизни, чтобы мы могли решить и выбрать ту из них, которая нам больше подходит, разве не так? Разве не грешники великие те, кто уверяет нас, что на том свете нам придётся вечно лизать раскалённую сковородку, или вечно вариться в кипящей смоле? Ведь 2000 лет «святые отцы» уверяли нас, что иначе оно и быть не может. Господь Бог несомненно знал, что люди скоро откроют «эликсир вечности» и что у него возникнут проблемы именно из-за «святых отцов», 2000 лет без всякого зазренья совести внушавших человечеству такую зловредную отсебятину.

Разразившаяся естественным путём литосферная катастрофа отменяет все Заветы, заключённые нашими предками с Господом Богом, ввиду явного невыполнения одного из обязательных условий всех этих Договоров. Мы снова, в который уже раз, изгнаны из рая и снова жизнь наша насыщена только страшными событиями. Разразился Страшный Суд, мы решаем судьбу наших предков, кто-то из них будет иметь потомков на Земле, а чьи-то имена навеки изгладятся из книги Бытия. Вот как надо понимать, что восстанут мёртвые из гробов и будут судимы, что праведники пойдут в одну сторону, а грешники в другую. Вы на этом Страшном Суде представляете интересы нескольких сотен тысяч своих предков, они с надеждой взирают на вас, а вы должны быть необычайно мудры. Вы, чтобы оправдать их надежды, должны выжить и взрастить своих внуков, поэтому такие мелочи: можно убить или нельзя убить, – вас не должны больше заботить. Вы на войне, каждый, кто посягает на жизнь вашей семьи, враг. Приказано: выжить!

Возможно, что те, кто выживет, проживут потом лет по 800, как и полагается патриархам, в соответствии с Библией. Мы теперь знаем, что ничего невозможного в этом нет. А пока идёт Страшный Суд, сверхзадача – выжить, любой ценой выжить.

Заключение.

Такой вот мы увидели историю Земли, рассматривая глобус в подражание величайшему учителю человечества Альфреду Венегеру.

Оказалось, что с литосферными катастрофами связано довольно много парадоксов естествознания, географии, археологии. Мы нашли ответы на некоторые из них, показав эти самым, что некоторые из каверзных вопросов имеют смысл не как интересные вопросы, а как проблемы, на которые можно дать ответ. Вне всякого сомнения найдутся читатели, которым наши ответы покажутся неудовлетворительными. Это естественно и замечательно. Попытайтесь дать на них правильный ответ.

Со времён Аристотеля считается, что для опровержения доказательства достаточно обнаружить в нём хоть одно противоречие. Это деструктивный путь, чрезвычайно ценимый святой инквизицией. Да, математическое доказательство теряет смысл при обнаружении в нём противоречия, тогда как в естествознании всё наоборот, оно развивается, благодаря противоречиям. Так что отвергнуть одно объяснение можно только путём предъявления другого, как это сделал в своё время Коперник. Вы думаете святая инквизиция не обнаружила никаких противоречий в его доказательстве? Его не сожгли только потому, что он успел умереть своей смертью. Но хватит о святой инквизиции.

В пророчестве Нострадамуса на 1999 год осталась непонятой странная фраза:
Великий царь монголов оживёт...
Чтобы её понять, вам придётся прочитать третий том этой серии. Тот, что вы только что прочитали – внеплановый, ему можно присвоить номер «полтора». Идея этого внепланового тома возникла в процессе работы над третьим томом.

Однажды, (год назад) именно эта странная фраза заставила задуматься над всем катреном в целом и понять его. Дело оказалось настолько тревожным, что пришлось всё бросить и заниматься только этой проблемой. Мы не побоялись стать посмешищем в глазах всего человечества, мы готовы принять любые ваши обвинения в наивности и дилетантизме, в стремлении прославиться любой ценой и корыстных намерениях. В любом случае совесть наша будет чиста. Даже если утонут, все великие учёные, которые ныне живут на земле.

Тем, кто собрался выжить, полезно было бы знать, что написано в третьем томе, который хотя и будет называться «Теоретическая история», но, говорит главным образом о том, «что будет».


Теоретическая география. Введение. Оглавление.

Вотяков Анатолий Александрович
Вотяков Алексей Анатольевич

Теоретическая география

Москва 1997
А. А. Вотяков

Геометрия, геология, геодезия, ..., — масса наук черпает свои сведения «из Земли». И это не удивительно, поскольку все мы живём на Земле и изучаем явления, которые нас окружают. Всеми, кому не лень, ограбленная География являет в наши дни печальное зрелище, географы не считаются серьёзными учёными: они не разрабатывают оружия массового поражения, не потрясают воображение теориями пространства-времени. Их способность быстро ставить палатку, разводить в любом месте планеты костёр и скрашивать однообразную жизнь распеванием не менее однообразных песен, почему то не ценится в наши дни, но похоже, что очень скоро всё переменится и главнейшей из наук станет география, точнее «теоретическая география». Мы вам очень советуем: изучите её, пока на это есть время.

А. А. Вотяков, 1997.
... ко всему прочему, Господи,
я всего только глупый человек,
которому свойственно ошибаться
(из молитвы Святого апостола Фомы).

Введение.

Основоположником теоретической географии следует считать немецкого учёного Альфреда Венегера. Обратив внимание на совпадение контуров береговых линий Африки и Америки, что до него несомненно видели многие, но заставляли себя не обращать на это внимания, Альфред Венегер разработал теорию дрейфа континентов, которую обнародовал в своей книге «Происхождение материков и океанов». Что после этого началось! С бешеным лаем на него обрушились все уважающие себя профессора географии, геологии, геофизики, ... промолчали только разве уж совсем ленивые и ни к чему не пригодные. В 1930 году Венегер трагически погиб в ледниках Гренландии, но мысли, которые он высказал пережили своего хозяина. Через тридцать лет все его оппоненты вымерли и всем стало очевидно, что все они обычные бездари, а Альфред Венегер — гений. Новое поколение безоговорочно «признало» его и даже нашло устраивающую всех формулировку: «Будучи по профессии метеорологом, а также аэронавтом и полярным исследователем, Венегер, по меткому выражению Эдварда Булларда, принадлежал «не к тому профсоюзу» ».

Сделаем первые выводы. Глобус, как одна из форм графического представления Земли, содержит в себе бездну информации и иногда рождаются люди, которые умеют читать на ней то, чего другие не умеют. Возможно таких людей было бы больше, если бы глобус не был таким неудобным или если бы нас знакомили с ним не в таком юном возрасте, когда им больше хочется в футбол играть, чем задумываться над тем, почему он такой, каким достался нам от предков. Итак, основная способность специалиста по теоретической географии: уметь читать на карте совсем не то, что там написано, — приходит только в зрелом возрасте к тому, кто не всегда ладил с учителем географии в школе и нередко глухо роптал на судьбу: зачем его заставляют учить то, что ему никогда в жизни не потребуется. Но однажды он посмотрит на глобус и увидит, то, что все тоже видят, но закодированные образованием, рекламой, средствами массовой информации, под маленький винтик большой цивилизации, не осознают того, что же собственно они видят.

Что произойдёт дальше, мы хорошо знаем по истории Альфреда Венегера. Он будет доказывать, что всё это хорошо видно на глобусе, достаточно только обратить на это внимание, чтобы убедиться, что это не случайное совпадение, потому что вероятность совпадения равна нулю... Но учёные мужи откажутся видеть то, что их глаза видят. Аналогичная ситуация имела место во времена Галлилео Гиллилея. Он убеждал, что моделью солнечной системы является Юпитер со своими спутниками: посмотрите в телескоп, убедитесь сами. Но в телескоп никто смотреть не стал: чего это мы там не видели в пустой трубке, с обеих сторон закрытой стёклами? Жрецы во все века одинаковы, поэтому теоретическая география — это удел воинствующих дилетантов, которым глобус интересен не потому, что они собрались куда-то ехать; или задались целью побыстрее разбогатеть, подняв со дна океана, сундук набитый, сокровищами; или пробурив в земле дыру, поживиться хранившейся там нефтью; нет их притягивает таинственный узор на шаре, в котором всё есть тайна и загадка, интересные сами по себе.

Светлый гений Альфреда Венегера дал нам возвышенный пример высокого служения истине. Вы думаете, что всё, что можно увидеть на глобусе, он уже увидел, что для нас с вами там больше ничего интересного не осталось? Как бы не так, он только чуть-чуть приоткрыл ящик Пандоры. Видели бы вы с каким усердием все бросились разрабатывать его идею о суперконтиненте, так называемой Пангее, хотя это направление оказалось, небезупречным.

Главная заслуга Альфреда Венегера в том, что он дал нам пример нового вида доказательств. В теоретической географии он сыграл роль Сократа, а роль Аристотеля и Евклида как истинный рыцарь уступил нам с вами, дорогой читатель. Наша задача — развить его открытие. Настало время разрабатывать методы, позволяющие реконструировать историю планеты, пользуясь только картами или снимками из космоса, не опускаясь на её поверхность, не буря там глубоких скважин, не направляя тысячи геологов на несколько сот лет, для проведения обстоятельных полевых исследований. И даже если все профессора и академики, занимающиеся науками о Земле единодушно заявят, что эта цель глупа, бессмысленно и недостижима, пришло время ответить им: возможно вы и правы, но вам придётся подавиться своей правотой, потому что время настоятельно требует разрабатывать более эффективные методы анализа снимков поверхности планет.

Так что давайте учиться эмоционально воспринимать глобус, любоваться тем, что на нём красиво, ужасаться тому, что должно вселять ужас в сердце каждого из нас, потешаться над дутыми авторитетами прошлого, которые в упор не видели того, что обязаны были бы видеть, за деньги, которые им платили; и давайте делать открытия неважно какие: большие или маленькие, главное, свои. Одни будут над ними смеяться, другие — избегать. Но это обязательный элемент этого вида творчества, и мы должны быть не только к этому готовы, но и радоваться, что не оставили равнодушными великих учёных.

И, наконец, хотелось бы сказать, что эта книга является «Сборником упражнений», способствующих активному усвоению Логоса — древней системы продуктивного мышления, пользуясь которой: «Внимая Логосу едино,» — Демокрит создал атомную теорию вещества, а Аристотель — свою знаменитую Логику (не мог же он создать Логику, опираясь на логику, потому что логика категорически запрещает такие выкрутасы). Систематическое изложение этой более древней системы мышления, которой пользовались не знающие логики учитель Аристотеля Платон и учитель Платона Сократ, можно найти в книге «Логос-1» и её продолжении «Логос плюс магия».

Теоретическая география написана не как сухая научная работа, а как перспективное, но неоконченное исследование — тема оказалась настолько важной и животрепещущей, что мы решили публиковать её «в горячем виде». Текст излагается в той последовательности как он рождался, мы очень часто возвращались к уже казалось бы до конца понятой информации, открывая в ней всё новые и новые грани. Считается, что это признак небольшого ума, и мы могли бы эти места подредактировать, но мы не сделали этого, чтобы читателю было отчётливо видно, как постепенно кристаллизовалось это знание, как сомнения и недопонимание постепенно отступали и им на смену приходило новое понимание извечных проблем, рано или поздно озадачивающих каждого человека.

Оглавление:

  • Глава 1. А континенты вроде бы и не дрейфуют.
    • Первый, поверхностный взгляд на карту Земли
    • Открытие века
    • Серьезные сомнения
    • Пояса энергетических кладовых
    • Богом забытая страна?
    • Тривиальная модель Земли
    • Свидетельства древних
    • Никому не нужная Гренландия?
    • Неэффективность современного экватора
    • Другие структуры экваториального типа
    • Сценарий Нострадамуса
    • Подведем итоги
  • Глава 2. Всемирные потопы и все, что с ними связано.
    • До чего же все это похоже на часы...
    • Планета Земля полна тайн.
    • Проблемы теории оледенений.
    • Мамонты.
    • Древняя концепция «века».
    • Умение рисовать.
    • Пять, шесть, семь, девять веков.
  • Глава 3. Матриархат
    • Введение
    • Биологические цивилизации.
    • Начало Матриархата.
    • Достижения Матриархата.
  • Глава 4. Что обеспечивает катастрофу такой энергией?
    • Введение
    • Высота над уровнем моря.
    • Сухие уровни Мирового океана.
    • Реки, текущие на юг, и реки, текущие на север.
    • Самые высокие горы.
    • Механизм спрединга.
  • Глава 5. Хроника литосферной катастрофы.
    • Введение
    • Всемирная катастрофа — арийское видение.
    • Николай Морской.
    • Никола Морской не мог быть христианином.
    • Всемирная катастрофа — библейское видение.
    • Проблема творения.
    • В поисках Ковчега.
  • Глава 6. Горообразование.
    • Введение
    • Релаксация земной коры.
    • Геомеханика.
    • Кривизна литосферы.
    • Горообразование типа Тибета.
    • Литосферные процессы максимальной релаксации.
    • Третий механизм горообразования
  • Глава 7. Катастрофа
    • Введение
    • Кратко о Нострадамусе.
    • Парадокс Нострадамуса.
    • Источники и метод использования пророчеств Нострадамуса.
    • Самый первый день литосферной катастрофы.
    • В преддверьи третьей мировой войны.
    • События 1999 года.
    • «Гуань-гуань! Утка и селезень на речной отмели».
    • Июль-август, поворот литосферы на 10 градусов.
    • Сентябрь-октябрь — литосфера повсрнута на 20 градусов.
    • Октябрь-ноябрь — литосфера повсрнута на 30 градусов.
    • Ноябрь-декабрь — литосфера повсрнута на 40 градусов.
    • Январь-февраль — литосфера повсрнута на 50 градусов.
    • Завершение литосферной катастрофы.
  • Глава 8. Штрихи к «Хронике человечества».
    • Датировка Всемирных потопов каменного века.
    • Гипотеза заселения Америки.
    • Медленные процессы.
    • Загадки Американского континента.
    • Недостающее звено теории эволюции видов.
    • Невостребованная наукой ледовая летопись.
    • Реперы времени всемирных потопов.
  • Глава 9. Введение в историю.
    • Введение
    • Размышляя над картой прошлого-будущего Европы.
    • Затопляемые области Европы.
    • Платоновская Атлантида — это допотопная Европа.
    • Легендарные паттерны развитого Матриархата.
    • География истории.
    • Универсальная раса.
  • Глава 10. Введение в геологию.
    • Введение
    • Азия — немножко Африка.
    • Северная Америка — немножко Африка.
    • Вариант «длинной» Азии.
    • Северный Ледовитый океан — немножко Средиземное море.
    • Южная Америка — это немножко Африка.
    • Австралия — это немножко Африка.
    • Два длинненьких и два кругленьких.
    • Очертания Северной Америки повторяют карту Европы.
  • Глава 11. Теоретическая география — настоящая наука.
    • Введение
    • Чтобы ввергнуть планету в ад, надо взорвать Преисподнюю.
    • Резонансные методы.
  • Глава 12. Ковчег 2000.
    • Введение
    • Альберт Эйнштейн о перемещениях литосферы.
    • Миграция полюсов Марса.
    • Удивительная карта 1531 года.
    • Самая трудная часть проблемы.
    • Памятка будущему праведнику.
    • Заключение.