Энциклопедия - РОЛ

IGDA
КРИСТАЛЛЫ АРАГОНИТА – метастабильной модификации карбоната кальция.


IGDA/G. Cigolini
МАЛАХИТ – основной карбонат меди, имеет окраску от светлозеленой до темнозеленой.


IGDA/A. Rizzi
ОТПОЛИРОВАННЫЙ АГРЕГАТ МАЛАХИТА


IGDA/C. Bevilacqua
СТОЛБЧАТЫЕ КРИСТАЛЛЫ РОЗОВОГО ТУРМАЛИНА


Рис. 1. СТРУКТУРА ГАЛИТА (поваренной соли) NaCl. Число ионов хлора (серые шары) равно числу ионов натрия (черные шары).


Рис. 2. СТРУКТУРА ФЛЮОРИТА, CaF2. Ионов фтора (серые шары) вдвое больше, чем ионов кальция (черные шары).


Рис. 3. ПЛОТНЕЙШАЯ УПАКОВКА ШАРОВ. Положение первого слоя шаров показано черными кругами. Второй слой образован путем укладки шаров над промежутками между шарами нижнего слоя (показано незачерненными кругами). Третий слой можно уложить двояким образом. Укладывая шары на промежутки (H), расположенные над шарами первого слоя, получим плотнейшую гексагональную упаковку. Помещая шары на промежутки (C) второго слоя, расположенные над промежутками первого слоя, придем к плотнейшей кубической упаковке.


Рис. 4. КООРДИНАЦИОННЫЕ ПОЛИЭДРЫ образуются при размещении анионов вокруг катионов. Возможные типы расположения зависят от относительных размеров анионов и катионов. Выделяют следующие типы координации: а – кубическую, или восьмерную координацию; б – октаэдрическую, или шестерную; в – тетраэдрическую, или четверную; г – треугольную, или тройную координацию; д –двойную координацию.


IGDA/A. Rizzi
МЕЗОЛИТ


IGDA
ВОЛЬФРАМИТ


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
МИНЕРАЛЫ И МИНЕРАЛОГИЯ. Минералы – твердые природные образования, входящие в состав горных пород Земли, Луны и некоторых других планет, а также метеоритов и астероидов. Минералы, как правило, – довольно однородные кристаллические вещества с упорядоченной внутренней структурой и определенным составом, который может быть выражен соответствующей химической формулой. Минералы не являются смесью мельчайших минеральных частиц, как, например, наждак (состоящий в основном из корунда и магнетита) или лимонит (агрегат гетита и других гидроксидов железа), к ним относятся также соединения элементов с неупорядоченной структурой, подобные вулканическим стеклам (обсидиану и др.). Минералами считаются химические элементы или их соединения, образовавшиеся в результате естественных природных процессов. Из числа минералов исключаются такие важнейшие виды минерального сырья органического происхождения, как уголь и нефть.

Минералогия – наука о минералах, их классификации, химическом составе, особенностях и закономерностях строения (структуры), происхождении, условиях нахождения в природе и практическом применении. Для более глубокого объяснения внутреннего строения минералов и их связи с историей Земли минералогия привлекает математику, физику и химию. Она в большей мере, чем другие геологические науки, использует количественные данные, так как для адекватного описания минералов необходимы тонкий химический анализ и точные физические измерения.

ИСТОРИЯ МИНЕРАЛОГИИ

Кремневые отщепы с острыми краями применялись первобытным человеком в качестве орудий труда уже в палеолите. Кремень (тонкозернистая разновидность кварца) долгое время оставался главным полезным ископаемым. В древности человеку были известны и другие минералы. Некоторые из них, например вишневый гематит, желто-коричневый гетит и черные оксиды марганца, применялись в качестве красок для наскальной живописи и раскрашивания тела, а другие, например янтарь, нефрит, самородное золото, – для изготовления ритуальных предметов, украшений и амулетов. В Египте додинастического периода (5000–3000 до н.э.) знали уже много минералов. Самородная медь, золото и серебро использовались для украшений. Несколько позже из меди и ее сплава – бронзы стали изготавливать орудия труда и оружие. Многие минералы употреблялись в качестве красителей, другие – для украшений и печаток (бирюза, жад, хрусталь, халцедон, малахит, гранат, лазурит и гематит). В настоящее время минералы служат источником получения металлов, строительных материалов (цемент, штукатурка, стекло и проч.), сырья для химической промышленности и др.

В первом известном трактате по минералогии О камнях ученика Аристотеля грека Теофраста (ок. 372–287 до н.э.) минералы делились на металлы, земли и камни. Примерно через 400 лет Плиний Старший (23–79 н.э.) в пяти последних книгах Естественной истории обобщил все имевшиеся на тот момент сведения по минералогии.

В раннем Средневековье в странах арабского Востока, воспринявших знания античной Греции и древней Индии, происходил расцвет науки. Среднеазиатский ученый-энциклопедист Бируни (973 – ок. 1050) составил описания драгоценных камней (Минералогия) и изобрел метод точного измерения их удельных весов. Другой выдающийся ученый Ибн Сина (Авиценна) (ок. 980–1037) в трактате О камнях дал классификацию всех известных минералов, разделив их на четыре класса: камни и земли, горючие ископаемые, соли, металлы.

В Средние века в Европе происходило накопление практических сведений о минералах. Горняк и старатель по необходимости становились минералогами-практиками и передавали свой опыт и знания ученикам и подмастерьям. Первым сводом фактических сведений по практической минералогии, горному делу и металлургии стал труд Г.Агриколы О металлах (De re metallica), опубликованный в 1556. Благодаря этому трактату и более раннему труду О природе ископаемых (De natura fossilium, 1546), в котором содержится классификация минералов на основе их физических свойств, Агрикола прослыл отцом минералогии.

На протяжении 300 лет после выхода работ Агриколы исследования в области минералогии были посвящены изучению природных кристаллов. В 1669 датский натуралист Н.Стенон, обобщив свои наблюдения над сотнями кристаллов кварца, установил закон постоянства углов между гранями кристаллов. Столетием позже (1772) Роме де Лиль подтвердил выводы Стенона. В 1784 аббат Р.Гаюи заложил основы современных представлений о кристаллической структуре. В 1809 У.Волластон изобрел отражательный гониометр, что позволило проводить более точные измерения углов между гранями кристаллов, а в 1812 выдвинул концепцию пространственной решетки как закона внутреннего строения кристаллов. В 1815 П.Кордье предложил изучать оптические свойства обломков раздробленных минералов под микроскопом. Дальнейшее развитие микроскопических исследований связано с изобретением в 1828 У.Николем устройства для получения поляризованного света (призмы Николя). Поляризационный микроскоп был усовершенствован в 1849 Г.Сорби, который применил его к изучению прозрачных шлифов горных пород.

Появилась необходимость классификации минералов. В 1735 К.Линней опубликовал труд Система природы (Systema naturae), в котором минералы классифицировались по внешним признакам, т.е. так же, как растения и животные. Затем шведскими учеными – А.Кронстедтом в 1757 и Й.Берцелиусом в 1815 и 1824 – было предложено несколько вариантов химических классификаций минералов. Вторая классификация Берцелиуса, модифицированная К.Раммельсбергом в 1841–1847, прочно утвердилась после того, как американский минералог Дж.Дана положил ее в основу третьего издания Системы минералогии (Dana's System of Mineralogy, 1850). Большой вклад в развитие минералогии в 18 – первой половине 19 в. внесли немецкие ученые А.Г.Вернер и И.А.Брайтхаупт и русские – М.В.Ломоносов и В.М.Севергин.

Во второй половине 19 в. усовершенствованные поляризационные микроскопы, оптические гониометры и аналитические методы позволили получить более точные данные по отдельным минеральным видам. Когда с помощью рентгеновского анализа стали изучать кристаллы, пришло более глубокое понимание строения минералов. В 1912 немецкий физик М.Лауэ экспериментально установил, что информация о внутренней структуре кристаллов может быть получена путем пропускания сквозь них рентгеновских лучей. Этот метод произвел переворот в минералогии: преимущественно описательная наука стала более точной и минералоги смогли увязать физические и химические свойства минералов с их кристаллическими структурами.

В конце 19 – начале 20 в. развитию минералогии во многом способствовали работы выдающихся российских ученых Н.И.Кокшарова, В.И.Вернадского, Е.С.Федорова, А.Е.Ферсмана, А.К.Болдырева и др. Во второй половине 20 в. минералогия взяла на вооружение новые исследовательские методы физики твердого тела, в частности, инфракрасную спектроскопию, целую серию резонансных методов (электронный парамагнитный резонанс, ядерный гамма-резонанс и др.), люминесцентную спектроскопию и т.д., а также новейшие аналитические методы, включая электронный микрозондовый анализ, электронную микроскопию в сочетании с электронографией и проч. Применение этих методов дает возможность определять химический состав минералов «в точке», т.е. по отдельным зернам минералов, изучать тонкие особенности их кристаллической структуры, содержание и распределение элементов-примесей, природу окраски и люминесценции. Внедрение точных физических методов исследования произвело в минералогии подлинную революцию. С этим этапом развития минералогии связаны имена таких российских ученых, как Н.В.Белов, Д.С.Коржинский, Д.П.Григорьев, И.И.Шафрановский и др.

дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ

Долгое время основными характеристиками минералов служили внешняя форма их кристаллов и других выделений, а также физические свойства (цвет, блеск, спайность, твердость, плотность и проч.), имеющие и в настоящее время большое значение при их описании и визуальной (в частности, полевой) диагностике. Эти характеристики, а также оптические, химические, электрические, магнитные и иные свойства зависят от химического состава и внутреннего строения (кристаллической структуры) минералов. Первостепенная роль химии в минералогии была осознана к середине 19 в., но важное значение структуры стало очевидным лишь с внедрением рентгенографии. Первые расшифровки кристаллических структур были выполнены уже в 1913 английскими физиками У.Г.Брэггом и У.Л.Брэггом.

Минералы – это химические соединения (исключение составляют самородные элементы). Однако даже бесцветные, оптически прозрачные образцы этих минералов почти всегда содержат небольшие количества примесей. Природные растворы или расплавы, из которых кристаллизуются минералы, обычно состоят из многих элементов. В процессе образования соединений немногочисленные атомы менее распространенных элементов могут замещать атомы главных элементов. Такое замещение настолько обычно, что химический состав многих минералов лишь очень редко приближается к составу чистого соединения. Например, состав распространенного породообразующего минерала оливина меняется в пределах составов двух т.н. конечных членов ряда: от форстерита, силиката магния Mg2SiO4, до фаялита, силиката железа Fe2SiO4. Отношения Mg:Si:O в первом минерале и Fe:Si:O – во втором составляют 2:1:4. В оливинах промежуточного состава значения отношений те же, т.е. (Mg + Fe):Si:O равно 2:1:4, а формула записывается в виде (Mg,Fe)2SiO4. Если относительные количества магния и железа известны, то это можно отразить в формуле (Mg0,80Fe0,20)2SiO4, из которой видно, что 80% атомов металла представлены магнием, а 20% – железом.

Структура. Все минералы, за исключением воды (которую – в отличие от льда – обычно не относят к минералам) и ртути, при обычных температурах представлены твердыми телами. Однако, если воду и ртуть сильно охладить, они затвердевают: вода – при 0° С, а ртуть – при -39° С. При этих температурах молекулы воды и атомы ртути образуют характерную правильную трехмерную кристаллическую структуру (термины «кристаллический» и «твердый» в данном случае почти равноценны). Таким образом, минералы представляют собой кристаллические вещества, свойства которых определяются геометрическим расположением составляющих их атомов и типом химической связи между ними.

Элементарная ячейка (наименьшее подразделение кристалла) построена из регулярно расположенных атомов, удерживаемых вместе благодаря электронным связям. Эти мельчайшие ячейки, бесконечно повторяющиеся в трехмерном пространстве, образуют кристалл. Размеры элементарных ячеек в разных минералах различны и зависят от размеров, числа и взаимного расположения атомов в пределах ячейки. Параметры ячейки выражаются в ангстремах (Å) или нанометрах (1 Å = 10–8 см = 0,1 нм). Составленные вместе элементарные ячейки кристалла плотно, без зазоров заполняют объем и образуют кристаллическую решетку. Кристаллы подразделяются по признаку симметрии элементарной ячейки, которая характеризуется соотношением между ее ребрами и углами. Обычно выделяют 7 сингоний (в порядке повышения симметрии): триклинную, моноклинную, ромбическую, тетрагональную, тригональную, гексагональную и кубическую (изометрическую). Иногда тригональную и гексагональную сингонии не разделяют и описывают вместе под названием гексагональной сингонии. Сингонии подразделяются на 32 кристаллических класса (вида симметрии), включающих 230 пространственных групп. Эти группы впервые были выделены в 1890 российским ученым Е.С.Федоровым. При помощи рентгеноструктурного анализа определяют размеры элементарной ячейки минерала, его сингонию, класс симметрии и пространственную группу, а также расшифровывают кристаллическую структуру, т.е. взаимное расположение в трехмерном пространстве атомов, составляющих элементарную ячейку.

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ

Кристаллы с их плоскими, гладкими, блестящими гранями издавна привлекали внимание человека. Со времени появления минералогии как науки кристаллография стала основой изучения морфологии и структуры минералов. Было установлено, что грани кристаллов имеют симметричное расположение, позволяющее отнести кристалл к определенной сингонии, а подчас – и к одному из классов (симметрии) (см. выше). Рентгенографические исследования показали, что внешняя симметрия кристаллов соответствует внутреннему закономерному расположению атомов.

Размеры кристаллов минералов варьируют в очень широких пределах – от гигантов весом в 5 т (масса хорошо образованного кристалла кварца из Бразилии) до столь мелких, что их грани можно различить только под электронным микроскопом. Форма кристалла даже одного и того же минерала в разных образцах может несколько отличаться; например, кристаллы кварца бывают почти изометричными, игольчатыми или уплощенными. Однако все кристаллы кварца, крупные и мелкие, остроконечные и плоские, образуются при повторении идентичных элементарных ячеек. Если эти ячейки ориентированы в каком-то определенном направлении, кристалл имеет удлиненную форму, если в двух направлениях в ущерб третьему – то форма кристалла таблитчатая. Поскольку углы между соответствующими гранями одного и того же кристалла имеют постоянное значение и специфичны для каждого минерального вида, этот признак обязательно включается в характеристику минерала.

Минералы, представленные отдельными хорошо ограненными кристаллами, редки. Гораздо чаще они встречаются в виде неправильных зерен или кристаллических агрегатов. Нередко минерал характеризуется определенным типом агрегата, который может служить диагностическим признаком. Выделяют несколько типов агрегатов.

Дендритовидные ветвящиеся агрегаты похожи на листья папоротника или мох и характерны, например, для пиролюзита.

Волокнистые агрегаты, состоящие из плотно уложенных параллельных волокон, типичны для хризотила и амфибол-асбеста.

Колломорфные агрегаты, имеющие гладкую округлую поверхность, построены из волокон, которые радиально отходят от общего центра. Крупные округлые массы имеют сосцевидную форму (малахит), а более мелкие – почковидную (гематит) или гроздевидную (псиломелан).

Чешуйчатые агрегаты, состоящие из мелких пластинчатых кристаллов, характерны для слюды и барита.

Сталактиты – натечно-капельные образования, свисающие в форме сосулек, трубок, конусов или «занавесок» в карстовых пещерах. Они возникают в результате испарения минерализованных вод, просачивающихся по трещинам известняка, и часто сложены кальцитом (карбонатом кальция) или арагонитом.

Оолиты – агрегаты, состоящие из маленьких шариков и напоминающие рыбью икру, встречаются в некоторых кальцитовых (оолитовый известняк), гетитовых (оолитовая железная руда) и других подобных образованиях.

КРИСТАЛЛОХИМИЯ

После накопления рентгенографических данных и их сопоставления с результатами химических анализов стало очевидно, что особенности кристаллической структуры минерала зависят от его химического состава. Таким образом были заложены основы новой науки – кристаллохимии. Многие на первый взгляд не связанные между собой свойства минералов могут быть объяснены на основе учета их кристаллической структуры и химического состава.

Некоторые химические элементы (золото, серебро, медь) встречаются в самородном, т.е. чистом, виде. Они построены из электронейтральных атомов (в отличие от большинства минералов, атомы которых несут электрический заряд и называются ионами). Атом с недостатком электронов заряжен положительно и называется катионом; атом с избытком электронов имеет отрицательный заряд и называется анионом. Притяжение между противоположно заряженными ионами называется ионной связью и служит главной связующей силой в минералах.

При другом типе связи внешние электроны вращаются вокруг ядер по общим орбитам, соединяя атомы между собой. Ковалентная связь – самый прочный тип связи. Минералы с ковалентной связью обычно имеют высокие твердость и температуру плавления (например, алмаз).

Значительно меньшую роль в минералах играет слабая ван-дер-ваальсова связь, возникающая между электронейтральными структурными единицами. Энергия связи таких структурных единиц (слоев или групп атомов) распределена неравномерно. Ван-дер-ваальсова связь обеспечивает притяжение между противоположно заряженными участками в более крупных структурных единицах. Такой тип связи наблюдается между слоями графита (одной из природных форм углерода), образованными благодаря сильной ковалентной связи атомов углерода. Из-за слабых связей между слоями графит имеет низкую твердость и весьма совершенную спайность, параллельную слоям. Поэтому графит используют как смазочный материал.

Противоположно заряженные ионы сближаются между собой до расстояния, на котором сила отталкивания уравновешивает силу притяжения. Для любой конкретной пары «катион – анион» это критическое расстояние равно сумме «радиусов» двух ионов. Путем определения критических расстояний между различными ионами удалось установить размеры радиусов большинства ионов (в нанометрах, нм).

Поскольку для большинства минералов характерны ионные связи, их структуры можно наглядно представить в виде соприкасающихся шаров. Структуры ионных кристаллов зависят в основном от величины и знака заряда и относительных размеров ионов. Так как кристалл в целом электронейтрален, сумма положительных зарядов ионов должна быть равна сумме отрицательных. В хлориде натрия (NaCl, минерал галит) каждый ион натрия имеет заряд +1, а каждый ион хлора -1 (рис. 1), т.е. каждому иону натрия соответствует один ион хлора. Однако во флюорите (фториде кальция, CaF2) каждый ион кальция имеет заряд +2, а ион фтора –1. Поэтому для сохранения общей электронейтральность ионов фтора должно быть вдвое больше, чем ионов кальция (рис. 2).

От величины ионов зависит также возможность их вхождения в данную кристаллическую структуру. Если ионы имеют одинаковый размер и упакованы таким образом, что каждый ион соприкасается с 12 другими, то они находятся в соответствующей координации. Существуют два способа упаковки шаров одинакового размера (рис. 3): кубическая плотнейшая упаковка, в общем случае приводящая к образованию изометрических кристаллов, и гексагональная плотнейшая упаковка, образующая гексагональные кристаллы.

Как правило, катионы меньше по размеру, чем анионы, и их размеры выражаются в долях радиуса аниона, принятого за единицу. Обычно используют отношение, получаемое путем деления радиуса катиона на радиус аниона. Если катион лишь немного меньше анионов, с которыми сочетается, он может соприкасаться с восемью окружающими его анионами, или, как принято говорить, находится в восьмерной координации по отношению к анионам, которые располагаются как бы в вершинах куба вокруг него. Эта координация (называемая также кубической) устойчива при отношениях ионных радиусов от 1 до 0,732 (рис. 4,а). При меньшем отношении ионных радиусов восемь анионов не могут быть уложены так, чтобы касаться катиона. В таких случаях геометрия упаковки допускает шестерную координацию катионов с расположением анионов в шести вершинах октаэдра (рис. 4,б), которая будет устойчивой при отношениях их радиусов от 0,732 до 0,416. С дальнейшим уменьшением относительного размера катиона осуществляется переход к четверной, или тетраэдрической, координации, устойчивой при значениях отношений радиусов от 0,414 до 0,225 (рис. 4,в), затем к тройной – в пределах отношений радиусов от 0,225 до 0,155 (рис. 4,г) и двойной – при отношениях радиусов менее 0,155 (рис. 4,д). Хотя другие факторы также определяют тип координационного полиэдра, для большинства минералов принцип отношения радиусов ионов – одно из эффективных средств прогнозирования кристаллической структуры.

Минералы совершенно разного химического состава могут иметь аналогичные структуры, которые можно описать с помощью одних и тех же координационных полиэдров. Например, в хлориде натрия NaCl отношение радиуса иона натрия к радиусу иона хлора составляет 0,535, указывая на октаэдрическую, или шестерную, координацию. Если шесть анионов группируются вокруг каждого катиона, то, чтобы сохранить соотношение катионов и анионов, равное 1:1, вокруг каждого аниона должно быть шесть катионов. Так образуется кубическая структура, известная как структура типа хлорида натрия. Хотя ионные радиусы свинца и серы резко отличаются от ионных радиусов натрия и хлора, их отношение также предопределяет шестерную координацию, поэтому галенит PbS имеет структуру типа хлорида натрия, т.е. галит и галенит изоструктурны.

Примеси в минералах обычно присутствуют в виде ионов, замещающих ионы минерала-«хозяина». Подобные замещения в большой мере влияют на размеры ионов. Если радиусы двух ионов равны или отличаются менее чем на 15%, они легко взаимно замещаются. Если это различие составляет 15–30%, такое замещение ограничено; при различии свыше 30% замещение практически невозможно.

Существует много примеров пар изоструктурных минералов со сходным химическим составом, между которыми происходит замещение ионов. Так, карбонаты сидерит (FeCO3) и родохрозит (MnCO3) имеют аналогичные структуры, а железо и марганец могут замещать друг друга в любых соотношениях, образуя т.н. твердые растворы. Между этими двумя минералами существует непрерывный ряд твердых растворов. В других парах минералов ионы возможности взаимного замещения ограничены.

Поскольку минералы электронейтральны, заряд ионов также влияет на их взаимное замещение. Если происходит замещение противоположно заряженным ионом, то в каком-либо участке этой структуры должно иметь место второе замещение, при котором заряд замещающего иона компенсирует нарушение электронейтральности, вызванное первым. Такое сопряженное замещение отмечается в полевых шпатах – плагиоклазах, когда кальций (Ca2+) замещает натрий (Na+) с образованием непрерывного ряда твердых растворов. Избыточный положительный заряд, возникающий в результате замещения ионом Ca2+ иона Na+, компенсируется путем одновременного замещения кремния (Si4+) на алюминий (Al3+) в соседних участках структуры.

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ

Хотя главные характеристики минералов (химический состав и внутренняя кристаллическая структура) устанавливаются на основе химических анализов и рентгеноструктурного метода, косвенно они отражаются в свойствах, которые легко наблюдаются или измеряются. Для диагностики большинства минералов достаточно определить их блеск, цвет, спайность, твердость, плотность.

Блеск – качественная характеристика отраженного минералом света. Некоторые непрозрачные минералы сильно отражают свет и имеют металлический блеск. Это характерно для рудных минералов, например, галенита (минерал свинца), халькопирита и борнита (минералы меди), аргентита и акантита (минералы серебра). Большинство минералов поглощают или пропускают значительную часть падающего на них света и обладают неметаллическим блеском. Некоторые минералы имеют блеск, переходный от металлического к неметаллическому, который называется полуметаллическим.

Минералы с неметаллическим блеском обычно светлоокрашенные, некоторые из них прозрачны. Часто бывают прозрачными кварц, гипс и светлая слюда. Другие минералы (например, молочно-белый кварц), пропускающие свет, но сквозь которые нельзя четко различить предметы, называют просвечивающими. Минералы, содержащие металлы, отличаются от прочих по светопропусканию. Если свет проходит сквозь минерал, хотя бы в самых тонких краях зерен, то он, как правило, нерудный; если же свет не проходит, то он – рудный. Бывают, впрочем, и исключения: например, светлоокрашенный сфалерит (минерал цинка) или киноварь (минерал ртути) нередко прозрачны или просвечивают.

Минералы различаются по качественным характеристикам неметаллического блеска. Глина имеет тусклый землистый блеск. Кварц на гранях кристаллов или на поверхностях излома – стеклянный, тальк, разделяющийся на тонкие листочки по плоскостям спайности, – перламутровый. Яркий, сверкающий, как у алмаза, блеск называется алмазным.

Когда свет падает на минерал с неметаллическим блеском, то он частично отражается от поверхности минерала, а частично преломляется на этой границе. Каждое вещество характеризуется определенным показателем преломления. Поскольку этот показатель может быть измерен с высокой точностью, он является весьма полезным диагностическим признаком минералов.

Характер блеска зависит от показателя преломления, а оба они – от химического состава и кристаллической структуры минерала. В общем случае прозрачные минералы, содержащие атомы тяжелых металлов, отличаются сильным блеском и высоким показателем преломления. К этой группе относятся такие распространенные минералы, как англезит (сульфат свинца), касситерит (оксид олова) и титанит, или сфен (силикат кальция и титана). Минералы, состоящие из относительно легких элементов, также могут иметь сильный блеск и высокий показатель преломления, если их атомы плотно упакованы и удерживаются сильными химическими связями. Ярким примером является алмаз, состоящий только из одного легкого элемента углерода. В меньшей степени это справедливо и для минерала корунда (Al2O3), прозрачные цветные разновидности которого – рубин и сапфиры – являются драгоценными камнями. Хотя корунд состоит из легких атомов алюминия и кислорода, они так крепко связаны между собой, что минерал имеет довольно сильный блеск и относительно высокий показатель преломления.

Некоторые блески (жирный, восковой, матовый, шелковистый и др.) зависят от состояния поверхности минерала или от строения минерального агрегата; смоляной блеск характерен для многих аморфных веществ (в том числе минералов, содержащих радиоактивные элементы уран или торий).

Цвет – простой и удобный диагностический признак. В качестве примеров можно привести латунно-желтый пирит (FeS2), свинцово-серый галенит (PbS) и серебристо-белый арсенопирит (FeAsS2). У других рудных минералов с металлическим или полуметаллическим блеском характерный цвет может быть замаскирован игрой света в тонкой поверхностной пленке (побежалостью). Это свойственно большинству минералов меди, особенно борниту, который называют «павлиньей рудой» из-за его радужной сине-зеленой побежалости, быстро возникающей на свежем изломе. Однако другие медные минералы окрашены в хорошо всем знакомые цвета: малахит – в зеленый, азурит – в синий.

Некоторые неметаллические минералы безошибочно узнаются по цвету, обусловленному главным химическим элементом (желтому – серы и черному – темно-серому – графита и др.). Многие неметаллические минералы состоят из элементов, которые не обеспечивают им специфической окраски, но у них известны окрашенные разновидности, цвет которых обусловлен присутствием примесей химических элементов в малых количествах, не сопоставимых с интенсивностью вызываемой ими окраски. Такие элементы называют хромофорами; их ионы отличаются избирательным поглощением света. Например, густо-фиолетовый аметист обязан своей окраской ничтожной примеси железа в кварце, а густой зеленый цвет изумруда связан с небольшим содержанием хрома в берилле. Окраска обычно бесцветных минералов может появляться вследствие дефектов кристаллической структуры (обусловленных незаполненными позициями атомов в решетке или вхождением посторонних ионов), которые могут вызвать селективное поглощение некоторых длин волн в спектре белого света. Тогда минералы окрашиваются в дополнительные цвета. Рубины, сапфиры и александриты обязаны своей окраской именно таким световым эффектам.

Бесцветные минералы могут быть окрашены механическими включениями. Так, тонкая рассеянная вкрапленность гематита придает кварцу красный цвет, хлорита – зеленый. Молочный кварц замутнен газово-жидкими включениями. Хотя цвет минералов – одно из самых легко определяемых свойств при диагностике минералов, его надо использовать с осторожностью, так как он зависит от многих факторов.

Несмотря на изменчивость окраски многих минералов, цвет порошка минерала весьма постоянен, а потому является важным диагностическим признаком. Обычно цвет порошка минерала устанавливают по черте (т.н. «цвету черты»), которую оставляет минерал, если им провести по неглазурованной фарфоровой пластинке (бисквиту). Например, минерал флюорит бывает окрашен в разные цвета, но черта у него всегда белая.

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
Спайность. Характерным свойством минералов является их поведение при раскалывании. Например, кварц и турмалин, поверхность излома которых напоминает скол стекла, имеют раковистый излом. У других минералов излом может быть описан как шероховатый, неровный или занозистый. Для многих минералов характеристикой служит не излом, а спайность. Это означает, что они раскалываются по гладким плоскостям, непосредственно связанным с их кристаллической структурой. Силы связи между плоскостями кристаллической решетки могут быть различными в зависимости от кристаллографического направления. Если в каких-то направлениях они гораздо больше, чем в других, то минерал будет раскалываться поперек самой слабой связи. Так как спайность всегда параллельна атомным плоскостям, она может быть обозначена с указанием кристаллографических направлений. Например, галит (NaCl) имеет спайность по кубу, т.е. три взаимоперпендикулярных направления возможного раскола. Спайность характеризуется также легкостью проявления и качеством возникающей спайной поверхности. Слюда обладает весьма совершенной спайностью в одном направлении, т.е. легко расщепляется на очень тонкие листочки с гладкой блестящей поверхностью. У топаза спайность совершенная в одном направлении. Минералы могут иметь два, три, четыре или шесть направлений спайности, по которым они одинаково легко раскалываются, либо несколько направлений спайности разной степени. У некоторых минералов спайность вообще отсутствует. Поскольку спайность как проявление внутренней структуры минералов является их неизменным свойством, она служит важным диагностическим признаком.

Твердость – сопротивление, которое минерал оказывает при царапании. Твердость зависит от кристаллической структуры: чем прочнее связаны между собой атомы в структуре минерала, тем труднее его поцарапать. Тальк и графит – мягкие пластинчатые минералы, построенные из слоев атомов, связанных между собой очень слабыми силами. Они жирные на ощупь: при трении о кожу руки происходит соскальзывание отдельных тончайших слоев. Самый твердый минерал – алмаз, в котором атомы углерода так прочно связаны, что его можно поцарапать только другим алмазом. В начале 19 в. австрийский минералог Ф.Моос расположил 10 минералов в порядке возрастания их твердости. С тех пор они используются как эталоны относительной твердости минералов, т.н. шкала Мооса (табл. 1).

Таблица 1. ШКАЛА ТВЕРДОСТИ МООСА
Минерал | Относительная твердость
Тальк | 1
Гипс | 2
Кальцит | 3
Флюорит | 4
Апатит | 5
Ортоклаз | 6
Кварц | 7
Топаз | 8
Корунд | 9
Алмаз | 10

Чтобы определить твердость минерала, необходимо выявить самый твердый минерал, который он может поцарапать. Твердость исследуемого минерала будет больше твердости поцарапанного им минерала, но меньше твердости следующего по шкале Мооса минерала. Силы связи могут меняться в зависимости от кристаллографического направления, а поскольку твердость является грубой оценкой этих сил, она может различаться в разных направлениях. Эта разница обычно невелика, исключение составляет кианит, у которого твердость 5 в направлении, параллельном длине кристалла, и 7 – в поперечном направлении.

В минералогической практике используется также измерение абсолютных значений твердости (т.н. микротвердости) при помощи прибора склерометра, которая выражается в кг/мм2.

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
Плотность. Масса атомов химических элементов меняется от водорода (самый легкий) до урана (самый тяжелый). При прочих равных условиях масса вещества, состоящего из тяжелых атомов, больше, чем у вещества, состоящего из легких атомов. Например, два карбоната – арагонит и церуссит – имеют сходную внутреннюю структуру, но в состав арагонита входят легкие атомы кальция, а в состав церуссита – тяжелые атомы свинца. В результате масса церуссита превышает массу арагонита того же объема. Масса единицы объема минерала зависит также от плотности упаковки атомов. Кальцит, как и арагонит, представляет собой карбонат кальция, но в кальците атомы упакованы менее плотно, потому он имеет меньшую массу единицы объема, чем арагонит. Относительная масса, или плотность, зависит от химического состава и внутренней структуры. Плотность – это отношение массы вещества к массе того же объема воды при 4° С. Так, если масса минерала составляет 4 г, а масса того же объема воды – 1 г, то плотность минерала равна 4. В минералогии принято выражать плотность в г/см3.

Плотность – важный диагностический признак минералов, и ее нетрудно измерить. Сначала образец взвешивается в воздушной среде, а затем – в воде. Поскольку на образец, погруженный в воду, действует выталкивающая сила, направленная вверх, его вес там меньше, чем в воздухе. Потеря веса равна весу вытесненной воды. Таким образом, плотность определяется отношением массы образца на воздухе к потере его веса в воде.

КЛАССИФИКАЦИЯ МИНЕРАЛОВ

Хотя химический состав служил основой классификации минералов с середины 19 в., минералоги не всегда придерживались единого мнения о том, каким должен быть порядок расположения в ней минералов. Согласно одному из методов построения классификации, минералы группировали по одинаковому главному металлу или катиону. При этом минералы железа попадали в одну группу, минералы свинца – в другую, минералы цинка – в третью и т.д. Однако по мере развития науки выяснилось, что минералы, содержащие один и тот же неметалл (анион или анионную группу), имеют сходные свойства и похожи между собой гораздо больше, чем минералы с общим металлом. К тому же минералы с общим анионом встречаются в одинаковой геологической обстановке и имеют близкое происхождение. В результате в современной систематике (см. табл. 2) минералы объединяются в классы по признаку общего аниона или анионной группы. Единственное исключение составляют самородные элементы, которые встречаются в природе сами по себе, не образуя соединений с другими элементами.

Таблица 2. КЛАССИФИКАЦИЯ МИНЕРАЛОВ
Класс | Минерал (пример) | Химическая формула
Самородные элементы | Золото | Au
Карбиды1 | Муассанит | SiC
Сульфиды2 и сульфосоли | Киноварь Энаргит | HgS Cu3AsS4
Оксиды | Гематит | Fe2O3
Гидроксиды | Брусит | Mg(OH)2
Галогениды | Флюорит | CaF2
Карбонаты | Кальцит | CaCO3
Нитраты | Калиевая селитра | KNO3
Бораты | Бура | Na2B4O5(OH)4Ч8H2O
Фосфаты3 | Апатит | Ca5(PO4)3F
Сульфаты | Гипс | CaSO4Ч 2H2O
Хроматы | Крокоит | PbCrO4
Вольфраматы4 | Шеелит | CaWO4
Силикаты | Альбит | NaAlSi3O8
1 Включая нитриды и фосфиды 2 Включая арсениды, селениды и теллуриды. 3 Включая арсенаты и ванадаты. 4 Включая молибдаты.

Химические классы подразделяются на подклассы (по химизму и структурному мотиву), которые, в свою очередь, разбиваются на семейства и группы (по структурному типу). Отдельные минеральные виды, входящие в состав группы, могут образовывать ряды, а один минеральный вид может иметь несколько разновидностей.

К настоящему времени ок. 4000 минералов признаны самостоятельными минеральными видами. К этому списку по мере открытия добавляются новые минералы и исключаются давно известные, но дискредитированные по мере совершенствования методов минералогических исследований.

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ

Минералогия не ограничивается определением свойств минералов, она исследует также происхождение, условия нахождения и природные ассоциации минералов. Со времени возникновения Земли примерно 4,6 млрд. лет назад многие минералы разрушились в результате механического дробления, химических преобразований или плавления. Но элементы, слагавшие эти минералы, сохранились, перегруппировались и образовали новые минералы. Таким образом, существующие ныне минералы являются продуктами процессов, развивавшихся на протяжении геологической истории Земли.

Бóльшая часть земной коры сложена изверженными породами, которые местами перекрыты относительно маломощным покровом осадочных и метаморфических пород. Поэтому состав земной коры в принципе соответствует усредненному составу изверженной породы. Восемь элементов (см. табл. 3) составляют 99% массы земной коры и соответственно 99% массы слагающих ее минералов.

Таблица 3. ГЛАВНЫЕ ЭЛЕМЕНТЫ, ВХОДЯЩИЕ В СОСТАВ ЗЕМНОЙ КОРЫ
Элемент | Массовые проценты | Объемные проценты
Кислород | 46,40 | 94,04
Кремний | 28,15 | 0,88
Алюминий | 8,23 | 0,48
Железо | 5,63 | 0,49
Кальций | 4,15 | 1,18
Натрий | 2,36 | 1,11
Магний | 2,33 | 0,33
Калий | 2,09 | 1,49

По элементному составу земная кора представляет собой каркасную постройку, состоящую из ионов кислорода, связанных с более мелкими ионами кремния и алюминия. Таким образом, главными минералами являются силикаты, на долю которых приходится ок. 35% всех известных минералов и ок. 40% – наиболее распространенных. Важнейшие из них – полевые шпаты (семейство алюмосиликатов, содержащих калий, натрий и кальций, реже – барий). Другие распространенные породообразующие силикаты представлены кварцем (впрочем, он чаще относится к оксидам), слюдами, амфиболами, пироксенами и оливином.

Изверженные породы. Изверженные, или магматические, породы образуются при охлаждении и кристаллизации расплавленной магмы. Процентное содержание различных минералов и, следовательно, тип образовавшейся породы зависят от соотношения элементов, содержавшихся в магме во время ее затвердевания. Каждый тип изверженной горной породы обычно состоит из ограниченного набора минералов, называющихся главными породообразующими. В дополнение к ним могут присутствовать в меньших количествах второстепенные и акцессорные минералы. Например, главными минералами в граните могут быть калиевый полевой шпат (30%), натрий-кальциевый полевой шпат (30%), кварц (30%), слюды и роговая обманка (10%). В качестве акцессорных минералов могут присутствовать циркон, сфен, апатит, магнетит и ильменит.

Изверженные породы обычно классифицируют в зависимости от вида и количества каждого из содержащихся в них полевых шпатов. Однако в некоторых породах полевой шпат отсутствует. Далее изверженные породы классифицируют по их структуре, которая отражает условия затвердевания породы. Медленно кристаллизующаяся глубоко в недрах Земли магма порождает интрузивные плутонические породы с крупно- или среднезернистой структурой. Если магма извергается на поверхность в виде лавы, она быстро остывает и возникают тонкозернистые вулканические (эффузивные, или излившиеся) породы. Иногда некоторые вулканические породы (например, обсидиан) остывают столь быстро, что не успевает произойти их кристаллизация; подобные породы имеют стекловидный облик (вулканические стекла).

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
Осадочные породы. Когда коренные породы выветриваются или размываются, обломочный или растворенный материал оказывается включенным в состав осадочных пород. В результате химического выветривания минералов, происходящего на границе литосферы и атмосферы, формируются новые минералы, например, глинистые – из полевого шпата. Некоторые элементы высвобождаются при растворении минералов (например, кальцита) в поверхностных водах. Однако другие минералы, например кварц, даже механически раздробленные, сохраняют устойчивость к химическому выветриванию.

Высвободившиеся при выветривании механически и химически устойчивые минералы с достаточно высокой плотностью образуют на земной поверхности россыпные месторождения. Из россыпей, чаще всего аллювиальных (речных), добывают золото, платину, алмазы, иные драгоценные камни, оловянный камень (касситерит), минералы других металлов. В определенных климатических условиях формируются мощные коры выветривания, нередко обогащенные рудными минералами. С корами выветривания бывают сопряжены промышленные месторождения бокситов (руд алюминия), скопления гематита (железных руд), водных силикатов никеля, минералов ниобия и других редких металлов.

Основная масса продуктов выветривания выносится по системе водотоков в озера и моря, на дне которых образует слоистую осадочную толщу. Глинистые сланцы сложены в основном глинистыми минералами, а песчаник состоит преимущественно из сцементированных зерен кварца. Растворенный материал может извлекаться из воды живыми организмами или выпадать в осадок в результате химических реакций и испарения. Карбонат кальция поглощается из морской воды моллюсками, которые строят из него свои твердые раковины. Бóльшая часть известняков образуется в результате аккумуляции раковин и скелетов морских организмов, хотя частично карбонат кальция осаждается химическим путем.

Эвапоритовые залежи формируются в результате испарения морской воды. Эвапориты – обширная группа минералов, в число которых входят галит (поваренная соль), гипс и ангидрит (сульфаты кальция), сильвин (хлорид калия); все они имеют важное практическое применение. Эти минералы осаждаются также при испарении с поверхности соляных озер, но в этом случае повышение концентрации редких элементов может привести к дополнительному осаждению некоторых других минералов. Именно в такой обстановке образуются бораты.

Метаморфические породы. Региональный метаморфизм. Изверженные и осадочные породы, захороненные на большой глубине, под действием температуры и давления испытывают преобразования, называющиеся метаморфическими, в ходе которых меняются первоначальные свойства горных пород, а исходные минералы перекристаллизовываются или полностью трансформируются. В результате минералы обычно располагаются вдоль параллельных плоскостей, придавая породам сланцеватый облик. Тонкосланцеватые метаморфические породы называются сланцами. Они часто бывают обогащены пластинчатыми силикатными минералами (слюдой, хлоритом или тальком). Более грубосланцеватые метаморфические породы – гнейсы; в них чередуются полосы кварца, полевого шпата и темноцветных минералов. Когда сланцы и гнейсы содержат какой-либо типично метаморфический минерал, это отражается в названии породы, например, силлиманитовый или ставролитовый сланец, кианитовый или гранатовый гнейс.

Контактовый метаморфизм. При подъеме магмы в верхние слои земной коры в породах, в которые она внедрилась, обычно происходят изменения, т.н. контактовый метаморфизм. Эти изменения проявляются в перекристаллизации первоначальных или образовании новых минералов. Степень метаморфизма зависит как от типа магмы, так и от типа породы, которую она пронизывает. Глинистые и близкие им по химическому составу породы преобразуются в контактовые роговики (биотитовые, кордиеритовые, гранатовые и др.). Наиболее интенсивные изменения происходят, когда гранитная магма внедряется в известняки: термическое воздействие является причиной их перекристаллизации и образования мрамора; в результате химического взаимодействия с известняками отделяющихся от магмы растворов образуется большая группа минералов (силикаты кальция и магния: волластонит, гроссуляровый и андрадитовый гранаты, везувиан, или идокраз, эпидот, тремолит и диопсид). В некоторых случаях при контактовом метаморфизме привносятся рудные минералы, что делает породы ценными источниками получения меди, свинца, цинка и вольфрама.

назад дальше

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

Вывести на печать
все иллюстрации
Метасоматоз. В результате регионального и контактового метаморфизма не происходит существенного изменения химического состава исходных пород, а меняются лишь их минеральный состав и внешний облик. Когда растворами привносятся одни элементы и выносятся другие, происходит значительное изменение химического состава пород. Такие вновь образовавшиеся породы называются метосоматическими. Например, взаимодействие известняков с растворами, выделяемыми гранитной магмой в ходе кристаллизации, приводит к образованию вокруг гранитных массивов зон контактово-метасоматических руд – скарпов, которые нередко вмещают оруденение.

РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ

Химический состав крупнозернистого гранита может существенно отличаться от состава исходной магмы. Изучение пород показало, что минералы выделяются из магмы в определенной последовательности. Такие богатые железом и магнием минералы, как оливин и пироксены, а также акцессорные минералы кристаллизуются в первую очередь. Из-за более высокой плотности, чем окружающий расплав, в результате процесса магматической сегрегации они оседают вниз. Полагают, что таким образом образуются дуниты – породы, состоящие почти целиком из оливина. Сходное происхождение приписывается некоторым крупным скоплениям магнетита, ильменита и хромита, которые являются рядами соответственно железа, титана и хрома.

Однако состав расплава, остающегося после удаления минералов путем магматической сегрегации, не полностью идентичен составу образующейся из него породы. В ходе кристаллизации расплава в нем возрастает концентрация воды и других летучих компонентов (например, соединений фтора и бора), а вместе с ними многих других элементов, атомы которых слишком велики или слишком малы для вхождения в кристаллические структуры породообразующих минералов. Выделившиеся из кристаллизующейся магмы водные флюиды могут подниматься по трещинам к поверхности Земли, в область более низких температур и давлений. Это обусловливает отложение минералов в трещинах и образование жильных месторождений. Некоторые жилы сложены в основном неметаллическими минералами (кварцем, кальцитом, баритом и флюоритом). Другие жилы содержат минералы таких металлов, как золото, серебро, медь, свинец, цинк, олово и ртуть; соответственно, они могут представлять собой ценные рудные месторождения. Поскольку подобные месторождения образуются при участии нагретых водных растворов, их называют гидротермальными. Следует сказать, что самые крупные гидротермальные месторождения – не жильные, а метасоматические; они представляют собой пластообразные или иной формы залежи, образовавшиеся путем замещения горных пород (чаще всего известняков) рудоносными растворами. О минералах, слагающих такие месторождения, говорят, что они имеют гидротермально-метасоматическое происхождение.

Пегматиты генетически связаны с кристаллизующейся гранитной магмой. Масса высокоподвижного флюида, еще богатая элементами, входящими в состав породообразующих минералов, может быть выброшена из магматической камеры во вмещающие породы, где она кристаллизуется с образованием тел грубозернистой структуры, сложенных в основном породообразующими минералами – кварцем, полевым шпатом и слюдой. Такие тела горных пород, называемые пегматитами, весьма изменчивы по величине. Максимальная протяженность большинства пегматитовых тел – несколько сотен метров, но самые крупные из них достигают длины 3 км, а у небольших она измеряется первыми метрами. В пегматитах содержатся крупные кристаллы отдельных минералов, в том числе самые большие в мире полевошпатовые длиной в несколько метров, слюды – до 3 м в поперечнике, кварца – массой до 5 т.

В некоторых пегматитообразующих флюидах концентрируются редкие элементы (часто в форме крупных кристаллов), например, бериллий – в берилле и хризоберилле, литий – в сподумене, петалитите, амблигоните и лепидолите, цезий – в полуците, бор – в турмалине, фтор – в апатите и топазе. Большинство этих минералов имеют ювелирные разновидности. Промышленное значение пегматитов отчасти связано с тем, что они являются источником драгоценных камней, но главным образом – высокосортных калиевого полевого шпата и слюды, а также рудами лития, цезия и тантала, отчасти бериллия.

назад

МИНЕРАЛЫ И МИНЕРАЛОГИЯ
ИСТОРИЯ МИНЕРАЛОГИИ
ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ
Структура
ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ
КРИСТАЛЛОХИМИЯ
ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ
Блеск
Цвет
Спайность
Твердость
Плотность
КЛАССИФИКАЦИЯ МИНЕРАЛОВ
ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ
Изверженные породы
Осадочные породы
Метаморфические породы
Региональный метаморфизм
Контактовый метаморфизм
Метасоматоз
РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ
Литература


Кристаллы арагонита | Вольфрамит | Малахит
Отполированный агрегат малахита | Мезолит | Столбчатые кристаллы розового турмалина


Вывести на печать | ЛИТЕРАТУРА Минералы: Справочник, тт. 1–4. М., 1960–1992 Флейшер М. Словарь минеральных видов. М., 1980 Минералогическая энциклопедия. Л., 1985 Берри Л., Мейсон Б., Дитрих Р. Минералогия. М., 1987


МИНЕРАЛЫ И МИНЕРАЛОГИЯ

МИНЕРАЛЫ И МИНЕРАЛОГИЯ . Минералы – твердые природные образования, входящие в состав горных пород Земли, Луны и некоторых других планет, а также метеоритов и астероидов. Минералы, как правило, – довольно однородные кристаллические вещества с упорядоченной внутренней структурой и определенным составом, который может быть выражен соответствующей химической формулой. Минералы не являются смесью мельчайших минеральных частиц, как, например, наждак (состоящий в основном из корунда и магнетита) или лимонит (агрегат гетита и других гидроксидов железа), к ним относятся также соединения элементов с неупорядоченной структурой, подобные вулканическим стеклам (обсидиану и др.). Минералами считаются химические элементы или их соединения, образовавшиеся в результате естественных природных процессов. Из числа минералов исключаются такие важнейшие виды минерального сырья органического происхождения, как уголь и нефть.

Минералогия – наука о минералах, их классификации, химическом составе, особенностях и закономерностях строения (структуры), происхождении, условиях нахождения в природе и практическом применении. Для более глубокого объяснения внутреннего строения минералов и их связи с историей Земли минералогия привлекает математику, физику и химию. Она в большей мере, чем другие геологические науки, использует количественные данные, так как для адекватного описания минералов необходимы тонкий химический анализ и точные физические измерения.

ИСТОРИЯ МИНЕРАЛОГИИ

Кремневые отщепы с острыми краями применялись первобытным человеком в качестве орудий труда уже в палеолите. Кремень (тонкозернистая разновидность кварца) долгое время оставался главным полезным ископаемым. В древности человеку были известны и другие минералы. Некоторые из них, например вишневый гематит, желто-коричневый гетит и черные оксиды марганца, применялись в качестве красок для наскальной живописи и раскрашивания тела, а другие, например янтарь, нефрит, самородное золото, – для изготовления ритуальных предметов, украшений и амулетов. В Египте додинастического периода (5000–3000 до н.э.) знали уже много минералов. Самородная медь, золото и серебро использовались для украшений. Несколько позже из меди и ее сплава – бронзы стали изготавливать орудия труда и оружие. Многие минералы употреблялись в качестве красителей, другие – для украшений и печаток (бирюза, жад, хрусталь, халцедон, малахит, гранат, лазурит и гематит). В настоящее время минералы служат источником получения металлов, строительных материалов (цемент, штукатурка, стекло и проч.), сырья для химической промышленности и др.

В первом известном трактате по минералогии О камнях ученика Аристотеля грека Теофраста (ок. 372–287 до н.э.) минералы делились на металлы, земли и камни. Примерно через 400 лет Плиний Старший (23–79 н.э.) в пяти последних книгах Естественной истории обобщил все имевшиеся на тот момент сведения по минералогии.

В раннем Средневековье в странах арабского Востока, воспринявших знания античной Греции и древней Индии, происходил расцвет науки. Среднеазиатский ученый-энциклопедист Бируни (973 – ок. 1050) составил описания драгоценных камней (Минералогия) и изобрел метод точного измерения их удельных весов. Другой выдающийся ученый Ибн Сина (Авиценна) (ок. 980–1037) в трактате О камнях дал классификацию всех известных минералов, разделив их на четыре класса: камни и земли, горючие ископаемые, соли, металлы.

В Средние века в Европе происходило накопление практических сведений о минералах. Горняк и старатель по необходимости становились минералогами-практиками и передавали свой опыт и знания ученикам и подмастерьям. Первым сводом фактических сведений по практической минералогии, горному делу и металлургии стал труд Г.Агриколы О металлах (De re metallica), опубликованный в 1556. Благодаря этому трактату и более раннему труду О природе ископаемых (De natura fossilium, 1546), в котором содержится классификация минералов на основе их физических свойств, Агрикола прослыл отцом минералогии.

На протяжении 300 лет после выхода работ Агриколы исследования в области минералогии были посвящены изучению природных кристаллов. В 1669 датский натуралист Н.Стенон, обобщив свои наблюдения над сотнями кристаллов кварца, установил закон постоянства углов между гранями кристаллов. Столетием позже (1772) Роме де Лиль подтвердил выводы Стенона. В 1784 аббат Р.Гаюи заложил основы современных представлений о кристаллической структуре. В 1809 У.Волластон изобрел отражательный гониометр, что позволило проводить более точные измерения углов между гранями кристаллов, а в 1812 выдвинул концепцию пространственной решетки как закона внутреннего строения кристаллов. В 1815 П.Кордье предложил изучать оптические свойства обломков раздробленных минералов под микроскопом. Дальнейшее развитие микроскопических исследований связано с изобретением в 1828 У.Николем устройства для получения поляризованного света (призмы Николя). Поляризационный микроскоп был усовершенствован в 1849 Г.Сорби, который применил его к изучению прозрачных шлифов горных пород.

Появилась необходимость классификации минералов. В 1735 К.Линней опубликовал труд Система природы (Systema naturae), в котором минералы классифицировались по внешним признакам, т.е. так же, как растения и животные. Затем шведскими учеными – А.Кронстедтом в 1757 и Й.Берцелиусом в 1815 и 1824 – было предложено несколько вариантов химических классификаций минералов. Вторая классификация Берцелиуса, модифицированная К.Раммельсбергом в 1841–1847, прочно утвердилась после того, как американский минералог Дж.Дана положил ее в основу третьего издания Системы минералогии (Dana's System of Mineralogy, 1850). Большой вклад в развитие минералогии в 18 – первой половине 19 в. внесли немецкие ученые А.Г.Вернер и И.А.Брайтхаупт и русские – М.В.Ломоносов и В.М.Севергин.

Во второй половине 19 в. усовершенствованные поляризационные микроскопы, оптические гониометры и аналитические методы позволили получить более точные данные по отдельным минеральным видам. Когда с помощью рентгеновского анализа стали изучать кристаллы, пришло более глубокое понимание строения минералов. В 1912 немецкий физик М.Лауэ экспериментально установил, что информация о внутренней структуре кристаллов может быть получена путем пропускания сквозь них рентгеновских лучей. Этот метод произвел переворот в минералогии: преимущественно описательная наука стала более точной и минералоги смогли увязать физические и химические свойства минералов с их кристаллическими структурами.

В конце 19 – начале 20 в. развитию минералогии во многом способствовали работы выдающихся российских ученых Н.И.Кокшарова, В.И.Вернадского, Е.С.Федорова, А.Е.Ферсмана, А.К.Болдырева и др. Во второй половине 20 в. минералогия взяла на вооружение новые исследовательские методы физики твердого тела, в частности, инфракрасную спектроскопию, целую серию резонансных методов (электронный парамагнитный резонанс, ядерный гамма-резонанс и др.), люминесцентную спектроскопию и т.д., а также новейшие аналитические методы, включая электронный микрозондовый анализ, электронную микроскопию в сочетании с электронографией и проч. Применение этих методов дает возможность определять химический состав минералов «в точке», т.е. по отдельным зернам минералов, изучать тонкие особенности их кристаллической структуры, содержание и распределение элементов-примесей, природу окраски и люминесценции. Внедрение точных физических методов исследования произвело в минералогии подлинную революцию. С этим этапом развития минералогии связаны имена таких российских ученых, как Н.В.Белов, Д.С.Коржинский, Д.П.Григорьев, И.И.Шафрановский и др.

ГЛАВНЫЕ СВОЙСТВА МИНЕРАЛОВ

Долгое время основными характеристиками минералов служили внешняя форма их кристаллов и других выделений, а также физические свойства (цвет, блеск, спайность, твердость, плотность и проч.), имеющие и в настоящее время большое значение при их описании и визуальной (в частности, полевой) диагностике. Эти характеристики, а также оптические, химические, электрические, магнитные и иные свойства зависят от химического состава и внутреннего строения (кристаллической структуры) минералов. Первостепенная роль химии в минералогии была осознана к середине 19 в., но важное значение структуры стало очевидным лишь с внедрением рентгенографии. Первые расшифровки кристаллических структур были выполнены уже в 1913 английскими физиками У.Г.Брэггом и У.Л.Брэггом.

Минералы – это химические соединения (исключение составляют самородные элементы). Однако даже бесцветные, оптически прозрачные образцы этих минералов почти всегда содержат небольшие количества примесей. Природные растворы или расплавы, из которых кристаллизуются минералы, обычно состоят из многих элементов. В процессе образования соединений немногочисленные атомы менее распространенных элементов могут замещать атомы главных элементов. Такое замещение настолько обычно, что химический состав многих минералов лишь очень редко приближается к составу чистого соединения. Например, состав распространенного породообразующего минерала оливина меняется в пределах составов двух т.н. конечных членов ряда: от форстерита, силиката магния Mg2SiO4, до фаялита, силиката железа Fe2SiO4. Отношения Mg:Si:O в первом минерале и Fe:Si:O – во втором составляют 2:1:4. В оливинах промежуточного состава значения отношений те же, т.е. (Mg + Fe):Si:O равно 2:1:4, а формула записывается в виде (Mg,Fe)2SiO4. Если относительные количества магния и железа известны, то это можно отразить в формуле (Mg0,80Fe0,20)2SiO4, из которой видно, что 80% атомов металла представлены магнием, а 20% – железом.

Структура. Все минералы, за исключением воды (которую – в отличие от льда – обычно не относят к минералам) и ртути, при обычных температурах представлены твердыми телами. Однако, если воду и ртуть сильно охладить, они затвердевают: вода – при 0° С, а ртуть – при -39° С. При этих температурах молекулы воды и атомы ртути образуют характерную правильную трехмерную кристаллическую структуру (термины «кристаллический» и «твердый» в данном случае почти равноценны). Таким образом, минералы представляют собой кристаллические вещества, свойства которых определяются геометрическим расположением составляющих их атомов и типом химической связи между ними.

Элементарная ячейка (наименьшее подразделение кристалла) построена из регулярно расположенных атомов, удерживаемых вместе благодаря электронным связям. Эти мельчайшие ячейки, бесконечно повторяющиеся в трехмерном пространстве, образуют кристалл. Размеры элементарных ячеек в разных минералах различны и зависят от размеров, числа и взаимного расположения атомов в пределах ячейки. Параметры ячейки выражаются в ангстремах (Å) или нанометрах (1 Å = 10–8 см = 0,1 нм). Составленные вместе элементарные ячейки кристалла плотно, без зазоров заполняют объем и образуют кристаллическую решетку. Кристаллы подразделяются по признаку симметрии элементарной ячейки, которая характеризуется соотношением между ее ребрами и углами. Обычно выделяют 7 сингоний (в порядке повышения симметрии): триклинную, моноклинную, ромбическую, тетрагональную, тригональную, гексагональную и кубическую (изометрическую). Иногда тригональную и гексагональную сингонии не разделяют и описывают вместе под названием гексагональной сингонии. Сингонии подразделяются на 32 кристаллических класса (вида симметрии), включающих 230 пространственных групп. Эти группы впервые были выделены в 1890 российским ученым Е.С.Федоровым. При помощи рентгеноструктурного анализа определяют размеры элементарной ячейки минерала, его сингонию, класс симметрии и пространственную группу, а также расшифровывают кристаллическую структуру, т.е. взаимное расположение в трехмерном пространстве атомов, составляющих элементарную ячейку.

ГЕОМЕТРИЧЕСКАЯ (МОРФОЛОГИЧЕСКАЯ) КРИСТАЛЛОГРАФИЯ

Кристаллы с их плоскими, гладкими, блестящими гранями издавна привлекали внимание человека. Со времени появления минералогии как науки кристаллография стала основой изучения морфологии и структуры минералов. Было установлено, что грани кристаллов имеют симметричное расположение, позволяющее отнести кристалл к определенной сингонии, а подчас – и к одному из классов (симметрии) (см. выше). Рентгенографические исследования показали, что внешняя симметрия кристаллов соответствует внутреннему закономерному расположению атомов.

Размеры кристаллов минералов варьируют в очень широких пределах – от гигантов весом в 5 т (масса хорошо образованного кристалла кварца из Бразилии) до столь мелких, что их грани можно различить только под электронным микроскопом. Форма кристалла даже одного и того же минерала в разных образцах может несколько отличаться; например, кристаллы кварца бывают почти изометричными, игольчатыми или уплощенными. Однако все кристаллы кварца, крупные и мелкие, остроконечные и плоские, образуются при повторении идентичных элементарных ячеек. Если эти ячейки ориентированы в каком-то определенном направлении, кристалл имеет удлиненную форму, если в двух направлениях в ущерб третьему – то форма кристалла таблитчатая. Поскольку углы между соответствующими гранями одного и того же кристалла имеют постоянное значение и специфичны для каждого минерального вида, этот признак обязательно включается в характеристику минерала.

Минералы, представленные отдельными хорошо ограненными кристаллами, редки. Гораздо чаще они встречаются в виде неправильных зерен или кристаллических агрегатов. Нередко минерал характеризуется определенным типом агрегата, который может служить диагностическим признаком. Выделяют несколько типов агрегатов.

Дендритовидные ветвящиеся агрегаты похожи на листья папоротника или мох и характерны, например, для пиролюзита.

Волокнистые агрегаты, состоящие из плотно уложенных параллельных волокон, типичны для хризотила и амфибол-асбеста.

Колломорфные агрегаты, имеющие гладкую округлую поверхность, построены из волокон, которые радиально отходят от общего центра. Крупные округлые массы имеют сосцевидную форму (малахит), а более мелкие – почковидную (гематит) или гроздевидную (псиломелан).

Чешуйчатые агрегаты, состоящие из мелких пластинчатых кристаллов, характерны для слюды и барита.

Сталактиты – натечно-капельные образования, свисающие в форме сосулек, трубок, конусов или «занавесок» в карстовых пещерах. Они возникают в результате испарения минерализованных вод, просачивающихся по трещинам известняка, и часто сложены кальцитом (карбонатом кальция) или арагонитом.

Оолиты – агрегаты, состоящие из маленьких шариков и напоминающие рыбью икру, встречаются в некоторых кальцитовых (оолитовый известняк), гетитовых (оолитовая железная руда) и других подобных образованиях.

КРИСТАЛЛОХИМИЯ

После накопления рентгенографических данных и их сопоставления с результатами химических анализов стало очевидно, что особенности кристаллической структуры минерала зависят от его химического состава. Таким образом были заложены основы новой науки – кристаллохимии. Многие на первый взгляд не связанные между собой свойства минералов могут быть объяснены на основе учета их кристаллической структуры и химического состава.

Некоторые химические элементы (золото, серебро, медь) встречаются в самородном, т.е. чистом, виде. Они построены из электронейтральных атомов (в отличие от большинства минералов, атомы которых несут электрический заряд и называются ионами). Атом с недостатком электронов заряжен положительно и называется катионом; атом с избытком электронов имеет отрицательный заряд и называется анионом. Притяжение между противоположно заряженными ионами называется ионной связью и служит главной связующей силой в минералах.

При другом типе связи внешние электроны вращаются вокруг ядер по общим орбитам, соединяя атомы между собой. Ковалентная связь – самый прочный тип связи. Минералы с ковалентной связью обычно имеют высокие твердость и температуру плавления (например, алмаз).

Значительно меньшую роль в минералах играет слабая ван-дер-ваальсова связь, возникающая между электронейтральными структурными единицами. Энергия связи таких структурных единиц (слоев или групп атомов) распределена неравномерно. Ван-дер-ваальсова связь обеспечивает притяжение между противоположно заряженными участками в более крупных структурных единицах. Такой тип связи наблюдается между слоями графита (одной из природных форм углерода), образованными благодаря сильной ковалентной связи атомов углерода. Из-за слабых связей между слоями графит имеет низкую твердость и весьма совершенную спайность, параллельную слоям. Поэтому графит используют как смазочный материал.

Противоположно заряженные ионы сближаются между собой до расстояния, на котором сила отталкивания уравновешивает силу притяжения. Для любой конкретной пары «катион – анион» это критическое расстояние равно сумме «радиусов» двух ионов. Путем определения критических расстояний между различными ионами удалось установить размеры радиусов большинства ионов (в нанометрах, нм).

Поскольку для большинства минералов характерны ионные связи, их структуры можно наглядно представить в виде соприкасающихся шаров. Структуры ионных кристаллов зависят в основном от величины и знака заряда и относительных размеров ионов. Так как кристалл в целом электронейтрален, сумма положительных зарядов ионов должна быть равна сумме отрицательных. В хлориде натрия (NaCl, минерал галит) каждый ион натрия имеет заряд +1, а каждый ион хлора -1 (рис. 1), т.е. каждому иону натрия соответствует один ион хлора. Однако во флюорите (фториде кальция, CaF2) каждый ион кальция имеет заряд +2, а ион фтора –1. Поэтому для сохранения общей электронейтральность ионов фтора должно быть вдвое больше, чем ионов кальция (рис. 2).

От величины ионов зависит также возможность их вхождения в данную кристаллическую структуру. Если ионы имеют одинаковый размер и упакованы таким образом, что каждый ион соприкасается с 12 другими, то они находятся в соответствующей координации. Существуют два способа упаковки шаров одинакового размера (рис. 3): кубическая плотнейшая упаковка, в общем случае приводящая к образованию изометрических кристаллов, и гексагональная плотнейшая упаковка, образующая гексагональные кристаллы.

Как правило, катионы меньше по размеру, чем анионы, и их размеры выражаются в долях радиуса аниона, принятого за единицу. Обычно используют отношение, получаемое путем деления радиуса катиона на радиус аниона. Если катион лишь немного меньше анионов, с которыми сочетается, он может соприкасаться с восемью окружающими его анионами, или, как принято говорить, находится в восьмерной координации по отношению к анионам, которые располагаются как бы в вершинах куба вокруг него. Эта координация (называемая также кубической) устойчива при отношениях ионных радиусов от 1 до 0,732 (рис. 4,а). При меньшем отношении ионных радиусов восемь анионов не могут быть уложены так, чтобы касаться катиона. В таких случаях геометрия упаковки допускает шестерную координацию катионов с расположением анионов в шести вершинах октаэдра (рис. 4,б), которая будет устойчивой при отношениях их радиусов от 0,732 до 0,416. С дальнейшим уменьшением относительного размера катиона осуществляется переход к четверной, или тетраэдрической, координации, устойчивой при значениях отношений радиусов от 0,414 до 0,225 (рис. 4,в), затем к тройной – в пределах отношений радиусов от 0,225 до 0,155 (рис. 4,г) и двойной – при отношениях радиусов менее 0,155 (рис. 4,д). Хотя другие факторы также определяют тип координационного полиэдра, для большинства минералов принцип отношения радиусов ионов – одно из эффективных средств прогнозирования кристаллической структуры.

Минералы совершенно разного химического состава могут иметь аналогичные структуры, которые можно описать с помощью одних и тех же координационных полиэдров. Например, в хлориде натрия NaCl отношение радиуса иона натрия к радиусу иона хлора составляет 0,535, указывая на октаэдрическую, или шестерную, координацию. Если шесть анионов группируются вокруг каждого катиона, то, чтобы сохранить соотношение катионов и анионов, равное 1:1, вокруг каждого аниона должно быть шесть катионов. Так образуется кубическая структура, известная как структура типа хлорида натрия. Хотя ионные радиусы свинца и серы резко отличаются от ионных радиусов натрия и хлора, их отношение также предопределяет шестерную координацию, поэтому галенит PbS имеет структуру типа хлорида натрия, т.е. галит и галенит изоструктурны.

Примеси в минералах обычно присутствуют в виде ионов, замещающих ионы минерала-«хозяина». Подобные замещения в большой мере влияют на размеры ионов. Если радиусы двух ионов равны или отличаются менее чем на 15%, они легко взаимно замещаются. Если это различие составляет 15–30%, такое замещение ограничено; при различии свыше 30% замещение практически невозможно.

Существует много примеров пар изоструктурных минералов со сходным химическим составом, между которыми происходит замещение ионов. Так, карбонаты сидерит (FeCO3) и родохрозит (MnCO3) имеют аналогичные структуры, а железо и марганец могут замещать друг друга в любых соотношениях, образуя т.н. твердые растворы. Между этими двумя минералами существует непрерывный ряд твердых растворов. В других парах минералов ионы возможности взаимного замещения ограничены.

Поскольку минералы электронейтральны, заряд ионов также влияет на их взаимное замещение. Если происходит замещение противоположно заряженным ионом, то в каком-либо участке этой структуры должно иметь место второе замещение, при котором заряд замещающего иона компенсирует нарушение электронейтральности, вызванное первым. Такое сопряженное замещение отмечается в полевых шпатах – плагиоклазах, когда кальций (Ca2+) замещает натрий (Na+) с образованием непрерывного ряда твердых растворов. Избыточный положительный заряд, возникающий в результате замещения ионом Ca2+ иона Na+, компенсируется путем одновременного замещения кремния (Si4+) на алюминий (Al3+) в соседних участках структуры.

ФИЗИЧЕСКИЕ СВОЙСТВА МИНЕРАЛОВ

Хотя главные характеристики минералов (химический состав и внутренняя кристаллическая структура) устанавливаются на основе химических анализов и рентгеноструктурного метода, косвенно они отражаются в свойствах, которые легко наблюдаются или измеряются. Для диагностики большинства минералов достаточно определить их блеск, цвет, спайность, твердость, плотность.

Блеск – качественная характеристика отраженного минералом света. Некоторые непрозрачные минералы сильно отражают свет и имеют металлический блеск. Это характерно для рудных минералов, например, галенита (минерал свинца), халькопирита и борнита (минералы меди), аргентита и акантита (минералы серебра). Большинство минералов поглощают или пропускают значительную часть падающего на них света и обладают неметаллическим блеском. Некоторые минералы имеют блеск, переходный от металлического к неметаллическому, который называется полуметаллическим.

Минералы с неметаллическим блеском обычно светлоокрашенные, некоторые из них прозрачны. Часто бывают прозрачными кварц, гипс и светлая слюда. Другие минералы (например, молочно-белый кварц), пропускающие свет, но сквозь которые нельзя четко различить предметы, называют просвечивающими. Минералы, содержащие металлы, отличаются от прочих по светопропусканию. Если свет проходит сквозь минерал, хотя бы в самых тонких краях зерен, то он, как правило, нерудный; если же свет не проходит, то он – рудный. Бывают, впрочем, и исключения: например, светлоокрашенный сфалерит (минерал цинка) или киноварь (минерал ртути) нередко прозрачны или просвечивают.

Минералы различаются по качественным характеристикам неметаллического блеска. Глина имеет тусклый землистый блеск. Кварц на гранях кристаллов или на поверхностях излома – стеклянный, тальк, разделяющийся на тонкие листочки по плоскостям спайности, – перламутровый. Яркий, сверкающий, как у алмаза, блеск называется алмазным.

Когда свет падает на минерал с неметаллическим блеском, то он частично отражается от поверхности минерала, а частично преломляется на этой границе. Каждое вещество характеризуется определенным показателем преломления. Поскольку этот показатель может быть измерен с высокой точностью, он является весьма полезным диагностическим признаком минералов.

Характер блеска зависит от показателя преломления, а оба они – от химического состава и кристаллической структуры минерала. В общем случае прозрачные минералы, содержащие атомы тяжелых металлов, отличаются сильным блеском и высоким показателем преломления. К этой группе относятся такие распространенные минералы, как англезит (сульфат свинца), касситерит (оксид олова) и титанит, или сфен (силикат кальция и титана). Минералы, состоящие из относительно легких элементов, также могут иметь сильный блеск и высокий показатель преломления, если их атомы плотно упакованы и удерживаются сильными химическими связями. Ярким примером является алмаз, состоящий только из одного легкого элемента углерода. В меньшей степени это справедливо и для минерала корунда (Al2O3), прозрачные цветные разновидности которого – рубин и сапфиры – являются драгоценными камнями. Хотя корунд состоит из легких атомов алюминия и кислорода, они так крепко связаны между собой, что минерал имеет довольно сильный блеск и относительно высокий показатель преломления.

Некоторые блески (жирный, восковой, матовый, шелковистый и др.) зависят от состояния поверхности минерала или от строения минерального агрегата; смоляной блеск характерен для многих аморфных веществ (в том числе минералов, содержащих радиоактивные элементы уран или торий).

Цвет – простой и удобный диагностический признак. В качестве примеров можно привести латунно-желтый пирит (FeS2), свинцово-серый галенит (PbS) и серебристо-белый арсенопирит (FeAsS2). У других рудных минералов с металлическим или полуметаллическим блеском характерный цвет может быть замаскирован игрой света в тонкой поверхностной пленке (побежалостью). Это свойственно большинству минералов меди, особенно борниту, который называют «павлиньей рудой» из-за его радужной сине-зеленой побежалости, быстро возникающей на свежем изломе. Однако другие медные минералы окрашены в хорошо всем знакомые цвета: малахит – в зеленый, азурит – в синий.

Некоторые неметаллические минералы безошибочно узнаются по цвету, обусловленному главным химическим элементом (желтому – серы и черному – темно-серому – графита и др.). Многие неметаллические минералы состоят из элементов, которые не обеспечивают им специфической окраски, но у них известны окрашенные разновидности, цвет которых обусловлен присутствием примесей химических элементов в малых количествах, не сопоставимых с интенсивностью вызываемой ими окраски. Такие элементы называют хромофорами; их ионы отличаются избирательным поглощением света. Например, густо-фиолетовый аметист обязан своей окраской ничтожной примеси железа в кварце, а густой зеленый цвет изумруда связан с небольшим содержанием хрома в берилле. Окраска обычно бесцветных минералов может появляться вследствие дефектов кристаллической структуры (обусловленных незаполненными позициями атомов в решетке или вхождением посторонних ионов), которые могут вызвать селективное поглощение некоторых длин волн в спектре белого света. Тогда минералы окрашиваются в дополнительные цвета. Рубины, сапфиры и александриты обязаны своей окраской именно таким световым эффектам.

Бесцветные минералы могут быть окрашены механическими включениями. Так, тонкая рассеянная вкрапленность гематита придает кварцу красный цвет, хлорита – зеленый. Молочный кварц замутнен газово-жидкими включениями. Хотя цвет минералов – одно из самых легко определяемых свойств при диагностике минералов, его надо использовать с осторожностью, так как он зависит от многих факторов.

Несмотря на изменчивость окраски многих минералов, цвет порошка минерала весьма постоянен, а потому является важным диагностическим признаком. Обычно цвет порошка минерала устанавливают по черте (т.н. «цвету черты»), которую оставляет минерал, если им провести по неглазурованной фарфоровой пластинке (бисквиту). Например, минерал флюорит бывает окрашен в разные цвета, но черта у него всегда белая.

Спайность. Характерным свойством минералов является их поведение при раскалывании. Например, кварц и турмалин, поверхность излома которых напоминает скол стекла, имеют раковистый излом. У других минералов излом может быть описан как шероховатый, неровный или занозистый. Для многих минералов характеристикой служит не излом, а спайность. Это означает, что они раскалываются по гладким плоскостям, непосредственно связанным с их кристаллической структурой. Силы связи между плоскостями кристаллической решетки могут быть различными в зависимости от кристаллографического направления. Если в каких-то направлениях они гораздо больше, чем в других, то минерал будет раскалываться поперек самой слабой связи. Так как спайность всегда параллельна атомным плоскостям, она может быть обозначена с указанием кристаллографических направлений. Например, галит (NaCl) имеет спайность по кубу, т.е. три взаимоперпендикулярных направления возможного раскола. Спайность характеризуется также легкостью проявления и качеством возникающей спайной поверхности. Слюда обладает весьма совершенной спайностью в одном направлении, т.е. легко расщепляется на очень тонкие листочки с гладкой блестящей поверхностью. У топаза спайность совершенная в одном направлении. Минералы могут иметь два, три, четыре или шесть направлений спайности, по которым они одинаково легко раскалываются, либо несколько направлений спайности разной степени. У некоторых минералов спайность вообще отсутствует. Поскольку спайность как проявление внутренней структуры минералов является их неизменным свойством, она служит важным диагностическим признаком.

Твердость – сопротивление, которое минерал оказывает при царапании. Твердость зависит от кристаллической структуры: чем прочнее связаны между собой атомы в структуре минерала, тем труднее его поцарапать. Тальк и графит – мягкие пластинчатые минералы, построенные из слоев атомов, связанных между собой очень слабыми силами. Они жирные на ощупь: при трении о кожу руки происходит соскальзывание отдельных тончайших слоев. Самый твердый минерал – алмаз, в котором атомы углерода так прочно связаны, что его можно поцарапать только другим алмазом. В начале 19 в. австрийский минералог Ф.Моос расположил 10 минералов в порядке возрастания их твердости. С тех пор они используются как эталоны относительной твердости минералов, т.н. шкала Мооса (табл. 1).

Таблица 1. ШКАЛА ТВЕРДОСТИ МООСА
Минерал | Относительная твердость
Тальк | 1
Гипс | 2
Кальцит | 3
Флюорит | 4
Апатит | 5
Ортоклаз | 6
Кварц | 7
Топаз | 8
Корунд | 9
Алмаз | 10

Чтобы определить твердость минерала, необходимо выявить самый твердый минерал, который он может поцарапать. Твердость исследуемого минерала будет больше твердости поцарапанного им минерала, но меньше твердости следующего по шкале Мооса минерала. Силы связи могут меняться в зависимости от кристаллографического направления, а поскольку твердость является грубой оценкой этих сил, она может различаться в разных направлениях. Эта разница обычно невелика, исключение составляет кианит, у которого твердость 5 в направлении, параллельном длине кристалла, и 7 – в поперечном направлении.

В минералогической практике используется также измерение абсолютных значений твердости (т.н. микротвердости) при помощи прибора склерометра, которая выражается в кг/мм2.

Плотность. Масса атомов химических элементов меняется от водорода (самый легкий) до урана (самый тяжелый). При прочих равных условиях масса вещества, состоящего из тяжелых атомов, больше, чем у вещества, состоящего из легких атомов. Например, два карбоната – арагонит и церуссит – имеют сходную внутреннюю структуру, но в состав арагонита входят легкие атомы кальция, а в состав церуссита – тяжелые атомы свинца. В результате масса церуссита превышает массу арагонита того же объема. Масса единицы объема минерала зависит также от плотности упаковки атомов. Кальцит, как и арагонит, представляет собой карбонат кальция, но в кальците атомы упакованы менее плотно, потому он имеет меньшую массу единицы объема, чем арагонит. Относительная масса, или плотность, зависит от химического состава и внутренней структуры. Плотность – это отношение массы вещества к массе того же объема воды при 4° С. Так, если масса минерала составляет 4 г, а масса того же объема воды – 1 г, то плотность минерала равна 4. В минералогии принято выражать плотность в г/см3.

Плотность – важный диагностический признак минералов, и ее нетрудно измерить. Сначала образец взвешивается в воздушной среде, а затем – в воде. Поскольку на образец, погруженный в воду, действует выталкивающая сила, направленная вверх, его вес там меньше, чем в воздухе. Потеря веса равна весу вытесненной воды. Таким образом, плотность определяется отношением массы образца на воздухе к потере его веса в воде.

КЛАССИФИКАЦИЯ МИНЕРАЛОВ

Хотя химический состав служил основой классификации минералов с середины 19 в., минералоги не всегда придерживались единого мнения о том, каким должен быть порядок расположения в ней минералов. Согласно одному из методов построения классификации, минералы группировали по одинаковому главному металлу или катиону. При этом минералы железа попадали в одну группу, минералы свинца – в другую, минералы цинка – в третью и т.д. Однако по мере развития науки выяснилось, что минералы, содержащие один и тот же неметалл (анион или анионную группу), имеют сходные свойства и похожи между собой гораздо больше, чем минералы с общим металлом. К тому же минералы с общим анионом встречаются в одинаковой геологической обстановке и имеют близкое происхождение. В результате в современной систематике (см. табл. 2) минералы объединяются в классы по признаку общего аниона или анионной группы. Единственное исключение составляют самородные элементы, которые встречаются в природе сами по себе, не образуя соединений с другими элементами.

Таблица 2. КЛАССИФИКАЦИЯ МИНЕРАЛОВ
Класс | Минерал (пример) | Химическая формула
Самородные элементы | Золото | Au
Карбиды1 | Муассанит | SiC
Сульфиды2 и сульфосоли | Киноварь Энаргит | HgS Cu3AsS4
Оксиды | Гематит | Fe2O3
Гидроксиды | Брусит | Mg(OH)2
Галогениды | Флюорит | CaF2
Карбонаты | Кальцит | CaCO3
Нитраты | Калиевая селитра | KNO3
Бораты | Бура | Na2B4O5(OH)4Ч8H2O
Фосфаты3 | Апатит | Ca5(PO4)3F
Сульфаты | Гипс | CaSO4Ч 2H2O
Хроматы | Крокоит | PbCrO4
Вольфраматы4 | Шеелит | CaWO4
Силикаты | Альбит | NaAlSi3O8
1 Включая нитриды и фосфиды 2 Включая арсениды, селениды и теллуриды. 3 Включая арсенаты и ванадаты. 4 Включая молибдаты.

Химические классы подразделяются на подклассы (по химизму и структурному мотиву), которые, в свою очередь, разбиваются на семейства и группы (по структурному типу). Отдельные минеральные виды, входящие в состав группы, могут образовывать ряды, а один минеральный вид может иметь несколько разновидностей.

К настоящему времени ок. 4000 минералов признаны самостоятельными минеральными видами. К этому списку по мере открытия добавляются новые минералы и исключаются давно известные, но дискредитированные по мере совершенствования методов минералогических исследований.

ПРОИСХОЖДЕНИЕ И УСЛОВИЯ НАХОЖДЕНИЯ МИНЕРАЛОВ

Минералогия не ограничивается определением свойств минералов, она исследует также происхождение, условия нахождения и природные ассоциации минералов. Со времени возникновения Земли примерно 4,6 млрд. лет назад многие минералы разрушились в результате механического дробления, химических преобразований или плавления. Но элементы, слагавшие эти минералы, сохранились, перегруппировались и образовали новые минералы. Таким образом, существующие ныне минералы являются продуктами процессов, развивавшихся на протяжении геологической истории Земли.

Бóльшая часть земной коры сложена изверженными породами, которые местами перекрыты относительно маломощным покровом осадочных и метаморфических пород. Поэтому состав земной коры в принципе соответствует усредненному составу изверженной породы. Восемь элементов (см. табл. 3) составляют 99% массы земной коры и соответственно 99% массы слагающих ее минералов.

Таблица 3. ГЛАВНЫЕ ЭЛЕМЕНТЫ, ВХОДЯЩИЕ В СОСТАВ ЗЕМНОЙ КОРЫ
Элемент | Массовые проценты | Объемные проценты
Кислород | 46,40 | 94,04
Кремний | 28,15 | 0,88
Алюминий | 8,23 | 0,48
Железо | 5,63 | 0,49
Кальций | 4,15 | 1,18
Натрий | 2,36 | 1,11
Магний | 2,33 | 0,33
Калий | 2,09 | 1,49

По элементному составу земная кора представляет собой каркасную постройку, состоящую из ионов кислорода, связанных с более мелкими ионами кремния и алюминия. Таким образом, главными минералами являются силикаты, на долю которых приходится ок. 35% всех известных минералов и ок. 40% – наиболее распространенных. Важнейшие из них – полевые шпаты (семейство алюмосиликатов, содержащих калий, натрий и кальций, реже – барий). Другие распространенные породообразующие силикаты представлены кварцем (впрочем, он чаще относится к оксидам), слюдами, амфиболами, пироксенами и оливином.

Изверженные породы. Изверженные, или магматические, породы образуются при охлаждении и кристаллизации расплавленной магмы. Процентное содержание различных минералов и, следовательно, тип образовавшейся породы зависят от соотношения элементов, содержавшихся в магме во время ее затвердевания. Каждый тип изверженной горной породы обычно состоит из ограниченного набора минералов, называющихся главными породообразующими. В дополнение к ним могут присутствовать в меньших количествах второстепенные и акцессорные минералы. Например, главными минералами в граните могут быть калиевый полевой шпат (30%), натрий-кальциевый полевой шпат (30%), кварц (30%), слюды и роговая обманка (10%). В качестве акцессорных минералов могут присутствовать циркон, сфен, апатит, магнетит и ильменит.

Изверженные породы обычно классифицируют в зависимости от вида и количества каждого из содержащихся в них полевых шпатов. Однако в некоторых породах полевой шпат отсутствует. Далее изверженные породы классифицируют по их структуре, которая отражает условия затвердевания породы. Медленно кристаллизующаяся глубоко в недрах Земли магма порождает интрузивные плутонические породы с крупно- или среднезернистой структурой. Если магма извергается на поверхность в виде лавы, она быстро остывает и возникают тонкозернистые вулканические (эффузивные, или излившиеся) породы. Иногда некоторые вулканические породы (например, обсидиан) остывают столь быстро, что не успевает произойти их кристаллизация; подобные породы имеют стекловидный облик (вулканические стекла).

Осадочные породы. Когда коренные породы выветриваются или размываются, обломочный или растворенный материал оказывается включенным в состав осадочных пород. В результате химического выветривания минералов, происходящего на границе литосферы и атмосферы, формируются новые минералы, например, глинистые – из полевого шпата. Некоторые элементы высвобождаются при растворении минералов (например, кальцита) в поверхностных водах. Однако другие минералы, например кварц, даже механически раздробленные, сохраняют устойчивость к химическому выветриванию.

Высвободившиеся при выветривании механически и химически устойчивые минералы с достаточно высокой плотностью образуют на земной поверхности россыпные месторождения. Из россыпей, чаще всего аллювиальных (речных), добывают золото, платину, алмазы, иные драгоценные камни, оловянный камень (касситерит), минералы других металлов. В определенных климатических условиях формируются мощные коры выветривания, нередко обогащенные рудными минералами. С корами выветривания бывают сопряжены промышленные месторождения бокситов (руд алюминия), скопления гематита (железных руд), водных силикатов никеля, минералов ниобия и других редких металлов.

Основная масса продуктов выветривания выносится по системе водотоков в озера и моря, на дне которых образует слоистую осадочную толщу. Глинистые сланцы сложены в основном глинистыми минералами, а песчаник состоит преимущественно из сцементированных зерен кварца. Растворенный материал может извлекаться из воды живыми организмами или выпадать в осадок в результате химических реакций и испарения. Карбонат кальция поглощается из морской воды моллюсками, которые строят из него свои твердые раковины. Бóльшая часть известняков образуется в результате аккумуляции раковин и скелетов морских организмов, хотя частично карбонат кальция осаждается химическим путем.

Эвапоритовые залежи формируются в результате испарения морской воды. Эвапориты – обширная группа минералов, в число которых входят галит (поваренная соль), гипс и ангидрит (сульфаты кальция), сильвин (хлорид калия); все они имеют важное практическое применение. Эти минералы осаждаются также при испарении с поверхности соляных озер, но в этом случае повышение концентрации редких элементов может привести к дополнительному осаждению некоторых других минералов. Именно в такой обстановке образуются бораты.

Метаморфические породы. Региональный метаморфизм. Изверженные и осадочные породы, захороненные на большой глубине, под действием температуры и давления испытывают преобразования, называющиеся метаморфическими, в ходе которых меняются первоначальные свойства горных пород, а исходные минералы перекристаллизовываются или полностью трансформируются. В результате минералы обычно располагаются вдоль параллельных плоскостей, придавая породам сланцеватый облик. Тонкосланцеватые метаморфические породы называются сланцами. Они часто бывают обогащены пластинчатыми силикатными минералами (слюдой, хлоритом или тальком). Более грубосланцеватые метаморфические породы – гнейсы; в них чередуются полосы кварца, полевого шпата и темноцветных минералов. Когда сланцы и гнейсы содержат какой-либо типично метаморфический минерал, это отражается в названии породы, например, силлиманитовый или ставролитовый сланец, кианитовый или гранатовый гнейс.

Контактовый метаморфизм. При подъеме магмы в верхние слои земной коры в породах, в которые она внедрилась, обычно происходят изменения, т.н. контактовый метаморфизм. Эти изменения проявляются в перекристаллизации первоначальных или образовании новых минералов. Степень метаморфизма зависит как от типа магмы, так и от типа породы, которую она пронизывает. Глинистые и близкие им по химическому составу породы преобразуются в контактовые роговики (биотитовые, кордиеритовые, гранатовые и др.). Наиболее интенсивные изменения происходят, когда гранитная магма внедряется в известняки: термическое воздействие является причиной их перекристаллизации и образования мрамора; в результате химического взаимодействия с известняками отделяющихся от магмы растворов образуется большая группа минералов (силикаты кальция и магния: волластонит, гроссуляровый и андрадитовый гранаты, везувиан, или идокраз, эпидот, тремолит и диопсид). В некоторых случаях при контактовом метаморфизме привносятся рудные минералы, что делает породы ценными источниками получения меди, свинца, цинка и вольфрама.

Метасоматоз. В результате регионального и контактового метаморфизма не происходит существенного изменения химического состава исходных пород, а меняются лишь их минеральный состав и внешний облик. Когда растворами привносятся одни элементы и выносятся другие, происходит значительное изменение химического состава пород. Такие вновь образовавшиеся породы называются метосоматическими. Например, взаимодействие известняков с растворами, выделяемыми гранитной магмой в ходе кристаллизации, приводит к образованию вокруг гранитных массивов зон контактово-метасоматических руд – скарпов, которые нередко вмещают оруденение.

РУДНЫЕ МЕСТОРОЖДЕНИЯ И ПЕГМАТИТЫ

Химический состав крупнозернистого гранита может существенно отличаться от состава исходной магмы. Изучение пород показало, что минералы выделяются из магмы в определенной последовательности. Такие богатые железом и магнием минералы, как оливин и пироксены, а также акцессорные минералы кристаллизуются в первую очередь. Из-за более высокой плотности, чем окружающий расплав, в результате процесса магматической сегрегации они оседают вниз. Полагают, что таким образом образуются дуниты – породы, состоящие почти целиком из оливина. Сходное происхождение приписывается некоторым крупным скоплениям магнетита, ильменита и хромита, которые являются рядами соответственно железа, титана и хрома.

Однако состав расплава, остающегося после удаления минералов путем магматической сегрегации, не полностью идентичен составу образующейся из него породы. В ходе кристаллизации расплава в нем возрастает концентрация воды и других летучих компонентов (например, соединений фтора и бора), а вместе с ними многих других элементов, атомы которых слишком велики или слишком малы для вхождения в кристаллические структуры породообразующих минералов. Выделившиеся из кристаллизующейся магмы водные флюиды могут подниматься по трещинам к поверхности Земли, в область более низких температур и давлений. Это обусловливает отложение минералов в трещинах и образование жильных месторождений. Некоторые жилы сложены в основном неметаллическими минералами (кварцем, кальцитом, баритом и флюоритом). Другие жилы содержат минералы таких металлов, как золото, серебро, медь, свинец, цинк, олово и ртуть; соответственно, они могут представлять собой ценные рудные месторождения. Поскольку подобные месторождения образуются при участии нагретых водных растворов, их называют гидротермальными. Следует сказать, что самые крупные гидротермальные месторождения – не жильные, а метасоматические; они представляют собой пластообразные или иной формы залежи, образовавшиеся путем замещения горных пород (чаще всего известняков) рудоносными растворами. О минералах, слагающих такие месторождения, говорят, что они имеют гидротермально-метасоматическое происхождение.

Пегматиты генетически связаны с кристаллизующейся гранитной магмой. Масса высокоподвижного флюида, еще богатая элементами, входящими в состав породообразующих минералов, может быть выброшена из магматической камеры во вмещающие породы, где она кристаллизуется с образованием тел грубозернистой структуры, сложенных в основном породообразующими минералами – кварцем, полевым шпатом и слюдой. Такие тела горных пород, называемые пегматитами, весьма изменчивы по величине. Максимальная протяженность большинства пегматитовых тел – несколько сотен метров, но самые крупные из них достигают длины 3 км, а у небольших она измеряется первыми метрами. В пегматитах содержатся крупные кристаллы отдельных минералов, в том числе самые большие в мире полевошпатовые длиной в несколько метров, слюды – до 3 м в поперечнике, кварца – массой до 5 т.

В некоторых пегматитообразующих флюидах концентрируются редкие элементы (часто в форме крупных кристаллов), например, бериллий – в берилле и хризоберилле, литий – в сподумене, петалитите, амблигоните и лепидолите, цезий – в полуците, бор – в турмалине, фтор – в апатите и топазе. Большинство этих минералов имеют ювелирные разновидности. Промышленное значение пегматитов отчасти связано с тем, что они являются источником драгоценных камней, но главным образом – высокосортных калиевого полевого шпата и слюды, а также рудами лития, цезия и тантала, отчасти бериллия.

ЛИТЕРАТУРА

Минералы: Справочник, тт. 1–4. М., 1960–1992
Флейшер М. Словарь минеральных видов. М., 1980
Минералогическая энциклопедия. Л., 1985
Берри Л., Мейсон Б., Дитрих Р. Минералогия. М., 1987