Камни

главная стр.
изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Амулеты и талисманы для знаков зодиака
Как дарить и подбирать камни. Магические свойства камней
Камни и времена года, мистические свойства камней и их цвета

Подбор камня — настоящий творческий акт. Сначала Вы должны решить для себя, чем должен являться для вас драгоценный камень: ТАЛИСМАНОМ или АМУЛЕТОМ. Каковы же отличия?

ТАЛИСМАН поддерживает и усиливает положительные свойства характера его владельца, притягивая определенные влияния извне — в резонансе с соответствующими природными ритмами (ЗЕМЛИ и КОСМОСА). Активное воздействие.
Талисманы для 12 знаков Зодиака (подробно).

АМУЛЕТ призван охранять владельца от нежелательных влияний, сглаживать дисгармонию между внешними и внутренними ритмами, защищая тем самым от несчастий, недугов, от «дурного глаза» (вызывающего дисгармонию). Пассивное воздействие.

Талисман, повышая у своего владельца защитные свойства, может выступать и в роли амулета. Амулет же не способен быть талисманом: он только защищает, а не усиливает. Психологи еще в древние века заметили, что человек, верящий в талисман (или амулет), лучше сопротивляется болезням (в т.ч. эффект плацебо, что немаловажно), невзгодам и легче достигает поставленной цели (психологический эффект).

Никому не дарите свой талисман или амулет, и никогда не берите в подарок чужой. Накапливая энергию человека, вещь привыкает к своему хозяину и очень неохотно меняет владельца. Многие знают, что вещи, а тем более кристаллы, обладают памятью. Поэтому еще с давних пор было не принято донашивать чужое, брать чужого. Если вы долгое время носили амулет или талисман, он будет помнить вас практически бесконечно. Чужой талисман вреда вам не принесет (если, конечно, он не был запрограммирован именно на вред), но и рассчитывать на его помощь вам не нужно. По крайней мере, еще очень долгое время. И, самое главное: выбирайте камень и оправу, которые Вам реально нравятся больше всего. А перед тем, как делать подарок, лучше ненавязчиво поинтересоваться, чему человек будет больше всего рад, и каковы его (ее) предпочтения.

ТРАДИЦИОННЫЕ АМУЛЕТЫ
Овен — яркий розовато-сиреневый аметист,
Телец — агат
Близнецы — берилл
Рак — ярко-зеленый изумруд
Лев — кроваво-красный рубин
Дева — зеленая или желто-красная яшма
Весы — бриллиант
Скорпион — желтый топаз
Стрелец — голубовато-зеленая бирюза
Козерог — желто-зеленый неяркий опал
Водолей — сине-голубой сапфир
Рыбы — желто-зеленый хризолит

ПО ВОСТОЧНОЙ АСТРОЛОГИЧЕСКОЙ ШКОЛЕ
Овен — алмаз
Телец — агат
Близнецы — сердолик
Рак — изумруд
Лев — рубин, пироп
Дева — жад, оникс
Весы — аметист
Скорпион — александрит, кровавик, бирюза
Стрелец — сапфир
Козерог — хризоберилл, циркон, обсидиан
Водолей — нефрит, хризопраз
Рыбы — опал, аквамарин

ПО ДАННЫМ ДРУГИХ АСТРОЛОГИЧЕСКИХ ШКОЛ
Овен — сардоникс, аметист; драгоценные камни красного цвета;
Телец — сердолик, агат, карнеол; белые и просвечивающиеся драгоценные камни;
Близнецы — топаз, берилл, гранат; полосатые драгоценные камни;
Рак — халцедон, изумруд, селенит; молочно-прозрачные драгоценные камни;
Лев — яшма, гиацинт, рубин, янтарь, хризолит, желтые драгоценные камни;
Дева — изумруд, яшма; любого цвета драгоценные камни, кроме серого;
Весы — берилл, алмаз, хрусталь, шпаты; светлоокрашенные драгоценные камни;
Скорпион — аметист, гематит, топаз, опал; глубокого яркого цвета драгоценные камни;
Стрелец — гиацинт, бирюза, изумруд; драгоценные камни красного, зеленого и смешанного цветов или с красно-зелеными вкраплениями;
Козерог — хризопраз, агат, оникс; черные и пепельные драгоценные камни;
Водолей — хрусталь, обсидиан, сапфир, черный жемчуг;
Рыбы — сапфир, красный коралл, хризолит; светлые драгоценные камни;

Талисманы, амулеты и обереги Знаков Зодиака

ОВЕН
(21 марта — 20 апреля)
Камни: алмаз (бриллиант), амазонит, аметист, берилл, бирюза, гранат, жемчуг, коралл, кварцы, кремень, кровавик (гематит), лабрадор, лазурит, нефрит, оникс, обсидиан, родонит, рубин, сардоникс, селенит, сердолик, серпентин (змеевик), соколиный глаз (кварц), хризопраз, хризолит, хрусталь, янтарь, яшма.
Металлы: железо, мельхиор.
Мощный оберег: сардоникс

ТЕЛЕЦ
(21 апреля — 21 мая)
Камни: агат, авантюрин, амазонит, берилл, бирюза, бычий глаз, гагат, изумруд, кварц розовый, кахолонг, коралл белый, кремень, лазурит, малахит, нефрит, оникс, родонит, рубин, сапфир, селенит, сердолик, тигровый глаз, топаз, хризопраз, циркон, шпат голубой, яшма.
Металлы: золото, медь, сплавы золота и серебра.
Мощный оберег: сердолик.

БЛИЗНЕЦЫ
(22 мая — 21 июня)
Камни: агат, александрит, аметист, берилл, бирюза, гиацинт, жемчуг, изумруд, кремень, коралл, нефрит, родонит, сардоникс, сапфир, селенит, сердолик, тигровый глаз, топаз, уваровит, флюорит, хризопраз, хризолит, хрусталь, цитрин, яшма.
Металлы: золото в сплавах с кадмием и цинком, медь в сплаве с серебром, платина, ртуть.
Мощный оберег: топаз

РАК
(22 июня — 22 июля)
Камни: агат, авантюрин, адуляр, аквамарин, амазонит, аметист, беломорит, берилл, бирюза, гагат, гашенит, гелиотроп, гематит (кровавик), жемчуг, изумруд, коралл, кошачий глаз, лунные камни, морион (черный кварц), нефрит, обсидиан, оникс, опал, родонит, рубин, ростерит, селенит, сердолик, соколиный глаз, топаз, хризопраз, хризолит, эвклаз (внешне похож на опал).
Металл: серебро
Мощный оберег: халцедоны.

ЛЕВ
(23 июля — 23 августа)
Камни: авантюрин, берилл, бычий глаз, гелиодор, гелиотроп, гиацинт, гранат, изумруд, кварц золотой, кремень, нефрит, оникс, опал, родонит, рубин, сардоникс, сердолик, топаз, хризопраз, хризолит, хрусталь, циркон, цитрин, янтарь, яшма.
Металлы: бронза, золото.
Мощный оберег: яшма, реже — янтарь.

ДЕВА
(24 августа — 23 сентября)
Камни: агат, алмаз, берилл, бирюза, гранат, изумруд, кремень, коралл, кошачий глаз, лабрадор, нефрит, оникс, опал, родонит, сапфир, селенит, сердолик, тигровый глаз, хризолит, хризопраз, хрусталь, цитрин, яшма.
Металлы: серебро, серебро в сплаве с золотом, золотые сплавы кадмия и цинка, ртуть.
Мощный оберег: изумруд, сапфир.

ВЕСЫ
(24 сентября — 23 октября)
Камни: агат, алмаз, аметист, берилл, бирюза, гагат, демантоид (зеленый гранат), кварц розовый, изумруд, кварц дымчатый, кахолонг, коралл, кремень, лазурит, малахит, морион (черный кварц), нефрит, опал, оливин, родонит, селенит, сердолик, соколиный глаз, турмалин, уваровит (изумрудный гранат), фенактит (розовый и желтый александрит), флюорит, хризолит, хризопраз, хризоберилл (зеленовато-голубой берилл), хрусталь, циркон, цитрин, яшма.
Металлы: бронза, золото, золото в сплаве с серебром, медь.
Мощный оберег: берилл.

СКОРПИОН
(24 октября — 22 ноября)
Камни: агат, адуляр, аквамарин, александрит, амазонит, аметист, беломорит, берилл, бирюза, гагат, гематит (кровавик), гранат, кварц дымчатый, кварцы темные непрозрачные, коралл, кошачий глаз, лабрадор, малахит, морион (черный кварц), опал, рубин, сапфир, селенит, сердолик, серпентин (змеевик), топаз, топаз винный, турмалин, хризопраз, яшма.
Металлы: золото, золото в сплаве с серебром, железо, мельхиор, платина.
Мощный оберег: аметист.

СТРЕЛЕЦ
(23 ноября — 21 декабря)
Камни: аметист, берилл, бирюза, гиацинт, гранат, изумруд, кварц голубой, кремень, коралл, лабрадор, лазурит, нефрит, сапфир, сардоникс, селенит, сердолик, соколиный глаз, обсидиан, оливин, оникс, тигровый глаз, топаз, хризопраз, хризолит, чароит, янтарь, яшма.
Металлы: бронза, золото, олово.
Мощный оберег: гиацинт.

КОЗЕРОГ
(22 декабря — 20 января)
Камни: агат, александрит, аметист, берилл, бирюза, гагат, гранат, кошачий глаз, кремень, коралл, малахит, морион (черный кварц), нефрит, обсидиан, оливин, опал, оникс, раухтопаз, рубин, селенит, сердолик, соколиный глаз, тигровый глаз, турмалин, хризопраз, циркон, яшма.
Металлы: алюминий, магниты (магнитное железо), свинец, серебро, титан и сплавы из них.
Мощный оберег: хризопраз.

ВОДОЛЕЙ
(21 января — 19 февраля)
Камни: агат, аквамарин, аметист, берилл, бирюза, гиацинт, гранат, демантоид (зеленый гранат), жемчуг, изумруд, кварц розовый, кремень, коралл, лазурит, нефрит, обсидиан, опал, сапфир, сардоникс, сердолик, соколиный глаз, уваровит (изумрудный гранат), флюорит, хризопраз, хрусталь, цитрин, яшма.
Металлы: алюминий, магниты (магнитное железо), намагниченный гематит (кровавик), свинец, серебро, титан и сплавы из них.
Мощный оберег: хрусталь.

РЫБЫ
(20 февраля — 20 марта)
Камни: адуляр, амазонит, аметист, аквамарин, александрит, беломорит, берилл, бирюза, гагат, демантоид (зеленый гранат), жемчуг, коралл, лазурит, морион (черный кварц), нефрит, оливин, опал, сапфир, селенит, сердолик, соколиный глаз, тигровый глаз, хризолит, хризопраз, шпинель, эвклаз.
Металлы: золото, олово.
Мощный оберег: сапфир.

ДРАГОЦЕННЫЕ КАМНИ, СООТВЕТСТВУЮЩИЕ ДЕКАДАМ ЗНАКОВ ЗОДИАКА
Овен
— I декада (21.03 — 01.04) — аквамарин, гелиотроп, аметист.
— II декада (02.04 — 11.04) — алмаз, бриллиант.
— III декада (12.04 — 20.04) — изумруд, селенит, кровавик.
Телец
— I декада (21.04 — 01.05)— алмаз, бриллиант, агат.
— II декада (02.05.-11.05) —изумруд, сапфир, эсмеральд, нефрит, агат.
— III декада (12.05 — 21.05) — изумруд, сапфир, нефрит, агат.
Близнецы
— I декада (22.05 — 31.05) — изумруд, агат, яшма.
— II декада (1.06 — 10.06) — горный хрусталь, гранат, берилл.
— III декада (11.06 — 21.06) — жемчуг, лунный камень.
Рак
— I декада (22.06 — 01.07) — жемчуг, селенит.
— II декада (02.07 — 11.07) — изумруд, рубин, карнелит.
— III декада (12.07 — 22.07) — селенит, жемчуг, рубин.
Лев
— I декада (23.07 — 02.08) — рубин, оникс, карнелит, хризолит, гелиотроп.
— II декада (03.08 — 12.08) — сардоникс, алмаз, бриллиант, топаз.
— III декада (13.08 — 22.08) — сардоникс, топаз, алмаз.
Дева
— I декада (23.08 — 02.09) — сардоникс, топаз, желтый сапфир (кошачий глаз).
— II декада (03.09 — 12.09) — сапфир, лазурит, топаз, яшма, малахит.
— III декада (13.09 — 23.09) — сапфир, лазурит, топаз, яшма.
Весы
— I декада (24.09 — 03.10) — сапфир, жемчуг, берилл, селенит, зеленая яшма.
— II декада (04.10 — 13.10) — опал, тигровый глаз, горный хрусталь, берилл, бриллиант.
— III декада (14.01 — 23.10) — опал, тигровый глаз, коралл, яшма.
Скорпион
— I декада( 24.10 — 02.11) — опал, тигровый глаз, топаз.
— II декада (03.11 — 13.11) — топаз, цитрин, гиацинт, селенит, рубин, горный хрусталь, малахит.
— III декада (14.11 — 22.11) — топаз, цитрин, горный хрусталь.
Стрелец
— I декада (23.11 — 02.12) — топаз, цитрин, аметист, бирюза, изумруд, сапфир, сердолик.
— II декада (03.12 — 11.12) — бирюза, циркон, агат, изумруд.
— III декада (12.12 — 21.12) — топаз, изумруд, хризолит.
Козерог
— I декада (22.12 — 01.01) — хризолит, обсидиан,белый оникс, бирюза, циркон.
— II декада (02.01 — 11.01) — гранат, обсидиан, оникс, селенит.
— III декада (12.01 — 20.01) — гранат, лазурит, оникс.
Водолей
— I декада (21.01 — 30.01) — гранат, аметист, опал.
— II декада (31.01 — 09.02) — сапфир (светлых оттенков), голубой гиацинт, горный хрусталь.
— III декада (10.02 — 19.02) — аметист, черный жемчуг, горный хрусталь.
Рыбы
— I декада (20.02 — 01.03) — аметист, жемчуг, изумруд, селенит.
— II декада (02.03 — 11.03) — аквамарин, селенит, сапфир, красный коралл, жемчуг.
— III декада (12.03 — 20.03) — аквамарин, гелиотроп, жемчуг.

Час рождения и камень
Каждый камень для времени появления человека на свет
1.00
2.00
3.00
4.00
5.00
6.00
7.00
8.00
9.00
10.00
11.00
12.00 		дымчатый кварц
гематит
малахит
лазурит
бирюза
турмалин
хризолит
аметист
куицит
сапфир
гранат
алмаз 		13.00
14.00
15.00
16.00
17.00
18.00
19.00
20.00
21.00
22.00
23.00
24.00 		циркон
изумруд
берилл
топаз
рубин
опал
сердолик
халцедон
жадеит
яшма
магнетит
оникс

С тех незапамятных времен, когда человек обрел способность восприятия гармонии и красоты окружающего его мира, внимание его приковывали к себе, волшебной игрой цвета, прозрачностью и совершенством формы и кристаллов, драгоценные камни и самоцветы.
Не имея, кроме наблюдательности других инструментов для познания природы, люди на протяжении многих тысячелетий накапливали и сортировали признаки и свойства камней, отбрасывая случайные и сохраняя в памяти устойчиво повторяющиеся связи. Вначале заметили влияние цвета камня на его владельца. Известно такое понятие, как «психология цвета» (цвет — витамин души).

КРАСНЫЙ ЦВЕТ активизирует, повышает физическую работоспособность, вызывает ощущение теплоты.
ОРАНЖЕВЫЙ И ЖЕЛТЫЙ возбуждают аппетит, приводят в ровное, оптимистическое настроение.
ГОЛУБОЙ ЦВЕТ вызывает беспокойство.
СИНИЙ ЦВЕТ действует расслабляюще, снимает головные боли спастического происхождения, понижает аппетит.
ЗЕЛЕНЫЙ ЦВЕТ успокаивает нервную систему, концентрирует мысль, дает ощущение прохлады.

При выборе украшения из драгоценных и полудрагоценных камней ориентируются прежде всего на личные пристрастия того человека, которому предназначается подарок. Прежде всего это цвет камня, который способствует развитию определенных качеств у человека.
Одиночество и совершенство подчеркивают украшением с белыми камнями. Такие камни развивают в человеке трудолюбие и чувство свободы.
Камни красных оттенков символизируют энергию, страсть, движение. Такие камни преподносят в подарок, чтобы стимулировать энергетику человека, укрепить защитные функции организма. Обладатели красных камней способны вызвать человека на откровенность.
Камни оранжевого оттенка символизируют красоту, изящество, артистизм. Украшения из этих камней развивают в человеке чувство прекрасного.
Камни зеленого цвета символизируют целостность личности. Обладатели таких камней рассудительны и терпеливы.
Камни синего цвета являются символами логического мышления. Эти камни способствуют развитию в человеке таких качеств, как интуиция и практичность.
Камни фиолетового цвета — символ тайны, магии, мистики.
Камни пурпурного цвета — символ воли, мысли.
Камни коричневатых оттенков символизируют покой, надежность, стабильность.
Камни черного цвета символизируют начало и конец.

Камни всегда связаны с силами космоса и с человеком, на которого проецируются эти силы. Астрологи испокон веков используют камни для связи с астральным миром, чтобы через них получить информацию о прошлом или будущем человека.
Астральные качества камня, его сила определяются не твердостью, не размерами и уж, конечно, не стоимостью, а прозрачностью, окраской и чистотой цвета. Особенно ценятся камни с сильным блеском и игрой света — ДЕМАНТОИДЫ, а наличие звездочки или гармоничного включения усиливает положительные свойства ювелирного камня. Дефекты, пузырьки, области непрозрачности усиливают отрицательные свойства камня.

Камни делят на мужские и женские, т.е. ЯН и ИНЬ:
— все прозрачные и полупрозрачные, с теплыми тонами и оттенками камни — мужские, ЯН, — ОГОНЬ и ВОЗДУХ.
— непрозрачные камни, с холодными тонами и оттенками, а также, способные менять свой цвет (ОПАЛ)— женские, ИНЬ, — ВОДА и ЗЕМЛЯ.

Было замечено, что нельзя носить украшения с 2, 4, 8, 13 камнями одновременно: они приносили несчастья их владельцам. Но если вы сильны и способны выдержать нагрузку от такого сочетания количества камней, справиться с предлагаемыми испытаниями, вам нечего бояться такого количества камней в украшении.
Рекомендуется носить украшения с 1, 3, 5, 7, 9 камнями: они приносят удачу.
Только подаренные или унаследованные ювелирные камни наиболее эффективны и сильны.
Краденные — приносят несчастье, вплоть до смертельного исхода.
Купленные — вступают в силу только через несколько лет, например, БРИЛЛИАНТ — через 7 лет.
При покупке изделия с камнями непосредственно у ювелира, изготовителя или добытчика (минуя безразличного перекупщика), камни вступают в силу значительно быстрее.

При выборе драгоценного камня должны учитываться его значения и покровительствующие планеты того, кому его дарят. Подаренный камень должен приносить только удачу и благополучие этому человеку.
Все драгоценные камни подразделяют на группы, каждая из которых относится к определенному знаку Зодиака. И как всякий подарок, любое каменное украшение носит свой скрытый, символический смысл. В зависимости от знака Зодиака каждому человеку покровительствует свой камень.
У драгоценных камней есть своя особенность — некоторые из них не могут быть преподнесены без пары. К таким камням относят александрит.

В зависимости от времени года советуют дарить определенные камни.
Так, в январе предпочтительнее дарить гранат, гиацинт или змеевик.
Для февраля подходит аметист.
В марте дарят хризолит.
В апреле — розовато-сиреневый аметист.
В мае в качестве подарка преподносят агат.
Для июня подходит берилл.
В июле дарят изумруд.
Для августовского подарка подходят такие камни, как сердолик, сардоникс, александрит, лунный камень, рубин, топаз, золотистый берилл.
В сентябре дарят яшму.
В октябре — алмаз.
Для ноябрьского подарка из всех камней предпочтительнее топаз.
Для декабря — бирюза.

В соответствии с планетами-покровителями драгоценные камни являются энергетическими проявлениями следующих небесных тел:
Солнце проявляется в таком камне, как карбункул.
Луна покровительствует алмазам.
Проявление Меркурия на Земле — сердолик.
Стихия Венеры проявляется в изумруде.
Воинственный Марс покровительствует рубину.
Соответствие Юпитера — сапфир.
Второе «я» Сатурна — обсидиан.

  • Аметист
    Оберегает от пьянства, сдерживает страсти
  • Карбункул
    Примиряет друзей
  • Хризолит
    Отгоняет ночные кошмары
  • Коралл
    Хранит от молнии
  • Гранат
    Веселит сердца
  • Топаз
    Усмиряет гнев, способствует дружбе
  • Сапфир
    Символ верности и скромности; приносит счастье в любви, защищает женщину от клеветы
  • Хризопраз
    Предопределяет успех, приносит спокойствие
  • Сердолик
    Хранит супружеское счастье и верность, охраняет от колдовства
  • Изумруд
    Приносит счастье и радость
  • Алмаз
    Символ невинности, твердости и храбрости; приносит счастье
  • Агат
    Спасает от сглаза, ядов; дает долголетие и здоровье
  • Бирюза
    «Камень счастья», помогает влюбленным, символ неизменной и верной любви
  • Жемчуг
    «Слезы тоски», охраняет от мук безответной любви
  • Янтарь
    Защищает от чар, дурного глаза
  • Оливин
    Обеспечивает симпатию окружающих
  • Нефрит
    «Камень жизни»
  • Лазурит
    «Лечебный камень»
  • Аквамарин
    «Камень влюбленных», охраняет супружеское счастье, способствует благополучию в жизни
  • Коралл
    Бережет от дурного глаза
  • Рубин
    Взаимность в чувствах
  • Оникс
    «Камень вождей»
  • Малахит
    Усиливает духовные силы
  • Циркон
    Улучшает умственные способности, возбуждает стремление к наукам
  • Берилл
    Благоприятствует постоянству чувств, добрый спутник странников
  • Халцедон (сердолики)
    Помогает справиться с душевной слабостью и унынием
  • Сардоникс
    Уберегает от неверности и лжи
  • Гиацинт
    Символизирует удачу, укрепляет силы
  • Хрусталь
    Женщинам обеспечивает счастье в любви, избавляет от дурных сновидений
  • Опал
    Дает надежду

История представлений человечества о свойствах драгоценных камней менялась вместе с его представлениями об устройстве мира. В средние века философия считала, что камни соединяли неведомый мир Вселенной (макрокосмом) с неведомым миром души и тела человека (микрокосмом). Каждый драгоценный камень был в представлении астролога в непосредственном и действенном подчинении одному из небесных тел и, получая от него космическую энергию, мог благодаря этому, оказывать воздействие на конкретного человека, врачуя его организм или помогая в делах. Впервые установил астрологическую связь камней со «знаками зодиака» (Зодиакальными созвездиями) знаменитый астролог Агриппа фон Неттесгейм (1486-1535).
И сегодня астрологи полагают, что космические тела влияют на энергетику тех или иных драгоценных камней. В хоровод «влиятельных» планет издревле включали и дневное светило Солнце, и лампаду ночи Луну. На человека воздействие планет, согласно такой теории, передается и через камни, и через семь «планетарных» металлов. (Не забудем, что металлы тоже рождены камнями!)
Считалось, что на Земле Солнце воплощено в золоте, а в мире камней ему соответствуют золотистые самоцветы: топаз, золотой берилл, берилл — гелиодор, получивший имя от бога Гелиоса, влекущего по небесам солнечную колесницу, хризолит, авантюрин (золотистый), янтарь и алмаз, играющий, словно Солнце лучами всех цветов.
Таинственный диск Луны олицетворяется серебром, а из всех камней наиболее соответствует ей жемчуг. Жемчужины, словно мириады крошечных земных лун, рождаются в морских раковинах, а ведь жизнь всех существ, населяющих моря, незримо связана с Луной. Нередко к камням Луны причисляют также таинственно мерцающий опал, нежно-голубой аквамарин, чистый и холодный горный хрусталь. Есть у Луны и иные заветные камни. Один из них, отливающий голубизной, так и зовется лунный камень. Его родина — остров Шри-Ланка. Другой «лунник» называется селенит — в честь Селены (греческого имени богини Луны). Тонкие желтовато-розовые или нежные белые волоконца этого камня — волокнистого гипса — и впрямь сродни тончайшим лунным лучам. Селенит давным-давно известен на Урале, в Кунгуре, и служит камнерезам традиционным материалом мелкой пластики.
Самая быстрая и самая маленькая планета Солнечной системы Меркурий носит имя вестника богов Меркурия. Бог Меркурий (у греков Гермес) — покровитель странников, торговцев, но и... жуликов. Единственный жидкий в земных условиях и вечно подвижный металл ртуть представляет Меркурий на Земле. Лиловый цвет паров ртути определил и окраску посвященных ему самоцветов. Это в первую очередь лиловый и фиолетовый аметист. Причем и тот обычный аметист, родственник горного хрусталя, который известен всем, и более редкий «восточный» аметист» — лиловый сапфир. Иногда камнями Меркурия считают бирюзу, хризолит и топаз.
Даже несведущие в астрономии люди замечали на небосклоне Венеру — планету, посвященную прекрасной богине любви. Как истинная красавица, богиня не обходилась без зеркала. А ведь первые зеркала изготовляли в Европе из меди, и вполне естественно, что розоватая блестящая и мягкая медь стала воплощением Венеры на Земле. Изменяясь, медь покрывается зеленью. Камни Венеры зеленые. Это рисунчатый и камень малахит, изумруд. Изумруд-талисман всех влюбленных, всех новобрачных, хранитель верной и нежной любви, вдохновитель поэтов, любимый талисман Пушкина. Существует и так называемый «восточный изумруд» — редкий зеленый сапфир. Это тоже камень Венеры. Венера придает силу, красоту и нежность не только зеленым камням, но и кораллам. Как и сама богиня, родившаяся из морской пены, они рождены в море — отсюда их связь с богиней красоты и планетой Венера.
Заметной планетой проходит по небосклону красноватый Марс, названный в честь бога войны Марса. Его металл — твердое железо, победившее медь и бронзу. Железо, как известно, покрывается красной ржавчиной и все камни Марса красные, как кровь, льющаяся на войне. Кроваво — красный рубин — камень власти и силы. И балэ — рубин, — благородная шпинель, украшающая королевские регалии Великобритании и Большую корону Российской империи. Из прочих к камням Марса относятся красные гранаты — пиропы и альмандины, гематит (кровавик) и гелиотроп — темная яшма с ярко-красными пятнами.
Юпитер, верховный бог римского пантеона (у греков Зевс), повелевал всеми богами надземного мира, всеми небесами. Ему посвящена самая большая из планет, известных издавна, — Юпитер. Мудрость Юпитера воплощалась на земле в олове: ведь именно оно придает мягкой меди великолепные свойства бронзы, определившей облик и название бронзового века. Правя суд в небесах, Юпитер управляет и всеми синими камнями, воплотившими небеса на Земле, темно-синими и васильковыми сапфирами, лазуритом и редким синим турмалииом — индиголитом, который часто называют бразильским сапфиром. Камнем Юпитера считается и небесно-голубая бирюза, голубой топаз и что на первый взгляд несколько неожиданно, слоновая кость. Но ведь слон, как и Юпитер, символ силы!
Мрачное божество Сатурн, олицетворяющее само Время, которое пожирает им же рожденных детей, руководит самой медленной планетой — Сатурном и воплощено на Земле в тяжелом металле свинце. Камни Сатурна черные, непрозрачные. Это, прежде всего, агат, траурный самоцвет — благородная разновидность каменного угля, а также черный обсидиан, черный кварц — морион, и, наконец, темный полосчатый агат с чередованием черных и белых полос. С древности камнем Сатурна часто считался и алмаз. Это достойно удивления: ведь лишь в начале XIX в. было установлено, что уголь и алмаз — разные воплощения одного вещества, углерода.
С открытием телескопа среди планет Солнечной системы стали известны и более далекие — Уран, Нептун, Плутон. Какие камни подвластны им? Полного единодушия в этом вопросе нет. Обычно магическому Урану посвящают таинственный огненный опал с его мерцающими искрами; Нептуна, названного в честь бога — повелителя морей, символизируют жады — камни цвета зеленых зыбей океана, т.е. нефрит и жадеит. Повелевает он и камнями цвета морской воды — аквамарином и лабродоритом, внезапно загорающимся яркими синими вспышками. Планета Плутон носит имя повелителя земных глубин, земных недр; это в его власти вулканы, землетрясения, расплавленная магма. Ему посвящена яшма — камень, в котором часто угадываются пламенеющие языки огня и потоки огненной лавы.

Однако до сих пор считается, что характер, а во многом и судьба человека зависят не только от планет, но и от созвездий Зодиака.
Представления о соответствии камней тому или иному зодиакальному созвездию неоднократно менялись, и к XVIII в. предпочтение зодиакальным получили более простые в употреблении списки счастливых камней — «месячники». Логика их построения часто диктуется цветом камня: для самоцветов весенних и первых летних месяцев так отрадны зеленые тона; середина лета, летний зной вызывают в памяти красные, осень тяготеет к пестрым или желтым, а зима — к голубым. Исключения — огненно-красный, как раскаленный уголек в камине январский гранат и капельки жемчуга, амулета росистого июня, — не противоречат общей тенденции. Однако и в списках «камней-месячников» возникло так много разночтений, что потребовалось как-то упорядочить их, привести в систему, что и было сделано на международном съезде ювелиров, геммологов и прочих специалистов по драгоценным камням в Лондоне в 19б8 г. Съезд ювелиров предлагает такой список:

  • январь — гранат, розовый кварц,
  • февраль — аметист, чароит,
  • март — аквамарин (по более ранним спискам — яшма),
  • апрель — алмаз, горный хрусталь,
  • май — изумруд, хризопраз, малахит,
  • июнь — жемчуг, светлый агат,
  • июль — рубин, шпинель, сердолик,
  • август — хризолит, гроссуляр, лунный камень,
  • сентябрь — лазурит, сапфир,
  • октябрь — опал, турмалин,
  • ноябрь — топаз, тигровый глаз, янтарь,
  • декабрь — бирюза, голубой циркон.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Талисманы для 12 знаков зодиака

Талисманы для Овна

«Кто приходит на свет в это время, тот обычно отличается силой тела и духа. Судьба его — предводительствовать другими, редко случается ему служить другим, он упорно стремиться к своей цели» — писал о рожденных под знаком Овна Доменико Мария Новара. «Бриллиант (алмаз) — драгоценнейший из камней, гранат, и красный рубин приносят им счастье».
Алмаз — самый дорогой и красивый благородный камень. «Радуга заточена в нем навечно» — так поэтично описал его красоту Хафиз. Самому ценному из драгоценных камней веками приписывали чудодейственные особенности и необычайную силу. Он должен был якобы приносить своему обладателю удачу во всех делах. Он охранял от болезней и ран, придавал смелость и мужество в бою. Даже охотник, который носил его на пальце, мог ожидать, что не вернется с охоты с пустыми руками. Темные люди средневековья полагали, что осколочек алмаза, зашитый в одежду, бережет от сглаза и злых чар. Бриллиант в качестве талисмана надлежало носить на левой руке или на шее, но оправа не должна была препятствовать камню касаться кожи — тогда это усиливало его действие. Но в поверьях, связанных с этим камнем была одна поговорка: он приносил счастье только в том случае, если доставался своему обладателю честным путем. А красота и ценность бриллиантов возбуждали алчность, часто приводили к жульничеству, грабежам и убийствам. Отсюда и пошли легенды о «проклятых драгоценностях», которые якобы навлекают беду на головы своих обладателей. Почти у всех знаменитых бриллиантов есть своя история. Переменчивая и бурная их судьба могла бы составить сюжет многих детективных рассказов. Вот, на пример, «Кохинор» — «Гора света» — много веков был собственностью индийских раджей и властителей. Как военный трофей он попал в Дели, а когда в 1739 г. шах Надир овладел этим городом, алмаз стал его драгоценнейшей добычей. Украденный из сокровищницы надира, он переходил из рук в руки, а в начале XIX в. оказался среди драгоценностей властителя Лахора. Спустя несколько десятилетий, когда англичане подавили восстание сипаев и конфисковали имущество раджи, Кохинор преподнесли королеве Виктории. Он весит 108,3 карата и его можно увидеть в королевской сокровищнице Великобритании. По мнению знатоков, лучшим бриллиантом является «Орлов», украшающий скипетр русских царей. Это камень чистейшей воды, отливающий голубоватым блеском. По преданию, это был священный камень, некогда он был оком золотого изображения бога Брахмы в храме Шерингхама. Хотя храм день и ночь был под охраной нескольких десятков стражей, французский солдат Ив Дерош сумел усыпить их бдительность и украсть великолепный алмаз. Потом он был убит, но успел продать камень какому-то бродячему торговцу. А затем его купил большой любитель бриллиантов, уже упомянутый шах Надир. После его смерти Дейатинор («Море смерти»), как поэтически назвал камень Надир, переходил из рук в руки, пока, наконец, не оказался в Амстердаме (городе, известном обработкой драгоценных камней) и там, путешествующий тогда по Европе князь Орлов, купил его за 400 тысяч золотых рублей и преподнес Екатерине II. Необычайна была также судьба 55-ти каратового индийского алмаза чистейшей воды, названного Санси. Он был талисманом герцога бургундского Карла Смелого, который никогда с ним не расставался в уверености что камень приносит ему счастье. Когда герцог погиб в битве при Нанси, швейцарский солдат обобрал убитого и, не зная истинной ценности этого камня, продал его полковому каппелану за 1 гульден. А тот, посчитав бриллиант за осколок шлифованного венецианского стекла, уступил его какому-то лавочнику за 2 талера. Наконец, какой-то очередной его обладатель, ювелир, понял его истинную ценность и продал португальскому королю. Вскоре король, желая выплатить свои долги, поручил своему доверенному ювелиру продать камень. Бриллиант купил французский авантюрист и игрок, барон де Санси (от него камень и получил свое название). Однако скоро счастье изменило барону в игре и он послал своего камердинера заложить камень у ростовщика. По дороге на слугу напали грабители и он, видя, что не уйти, проглотил бриллиант. Грабителей спугнули прохожие, но несчастный слуга умер от ран. Господин устроил ему похороны — здесь начинается самое удивительное в этой истории — и отправился к некой ясновидящей, которая сказала ему, что бриллиант находится в теле умершего. Барон без зазрения совести приказал вскрыть покойника (а в те времена это было строго запрещено церковью) и произвести вскрытие. Так он отыскал свой камень, но вынужден был бежать от инквизиции. Тогда он уехал в Англию, продал там бриллиант, а сам через короткое время погиб в поединке. Санси некоторое время принадлежал английскому королю Иакову. Уезжая в изгнание во Францию, он взял камень с собой, но попав в денежное затруднение, продал его всемогущему кардиналу Мазарини. По смерти кардинала попал в королевскую сокровищницу. Последним владельцем алмаза во Франции был Людовик XVI. После его смерти под гильотиной, бриллиант (ценность которого в то время достигла 1 млн. золотых франков) был похищен вместе с другими королевскими драгоценностями. Сколько-то лет спустя он оказался в сокровищнице испанских королей, а затем его купил князь Демидов. После Октябрьской революции Санси был продан в Париже на аукционе драгоценностей. За 1,5 млн. франков его купил магараджа из Пиаталы. Исключительно оригинальной окраской отличаются два камня из коллекции в дрездене. «Зеленый бриллиант из Дрездена» принадлежал польскому королю Августу Сильному, который украсил им свою шляпу, второй, «белый саксонский бриллиант» Август купил за баснословную цену в миллион талеров и подарил своей фаворитке, графине Анне Коссель. Сине-голубой бриллиант «Норе» (Хоуп) — самый крупный из цветных бриллиантов. Считается он несчастливым камнем, т. к. почти все его обладатели (включая королеву Марию Антуанету) умирали насильственной смертью. Самым крупным из всех известных алмазов считается «CULLINAN» найденный в претерии в 1905 г. В необработанном виде он весил 621 грамм. «СULLINаN» разделили на 105 меньших бриллиантов, красивейший из которых, «Звезда Африки» (CULLINAN 11), весит 503,2 карата.

Талисманы для Тельца

«Люди, которые родятся когда солнце стоит в знаке Тельца, это обычно люди веселого нрава, возвышенного образа мыслей, приветливые и милые. Терпением и врожденной настойчивостью преодолевают все препятствия. Их судьбе благоприятствуют далекие путешествия. Камни небесного цвета — бирюза и сапфир — приносят им счастье» — писал астролог Авогардо в гороскопе для Тельца.
Голубая бирюза, которую некогда поэтически называли «небесным камнем» (ацтеки верили, что это — окаменевшие слезы богини неба), во все эпохи считались талисманом особенно помогающим в сердечных делах. В древности бирюза, как и другие драгоценные камни голубого цвета, была посвящена в Египте — Изиде а в Греции и Риме — Афродите и Венере. Колечком с бирюзом по традиции обменивались в день обручения, их дарили в знак сердечного влечения. Они были символом неизменной и верной любви. В середине века верили, что если женщина хочет привлечь к себе избранного ею мужчину, то она должна незаметно зашить кусочек бирюзы в его одежду. Может быть, именно этим якобы магически свойством бирюзу считали самым подходящим амулетом девушек и молодых женщин. На Востоке в колыбель новорожденной девочки клали бирюзу, которую она впоследствии в день свадьбы дарила новобрачному. Еще в XIX в. правила хорошего тона считали бирюзу одним из немногих камней пригодных для девиц моложе 20-ти лет и одновременно утверждали, что «женщины старше 30-ти лет, замужние и незамужние, должны отказаться от колец и украшений с бирюзой, подобающей юным».
Сапфир — один из красивейших драгоценных камней — был, как и бирюза, талисманом влюбленных и новобрачных. Украшения из сапфиров были особенно модны в эпоху возрождения и барроко. Видимо самые великолепные сапфиры в Европе XVI в. принадлежали герцогине Мантуанской, прекрасной и умной Изабелле Д'Эсте Гонзага. Запутавшись в долгах, она заложила сапфировую диадему у венецианского ростовщика, но одновременно заказала придворному ювелиру точную копию диадемы, и он заменил сапфиры синим шлифованным стеклом из мурано. Ювелир так блестяще сделал копию, что она оказалась лучше оригинала, и даже когда настоящие сапфиры уже вернулись в сокровищницу Гонзага, Изабелла обычно появлялась на придворных торжествах в поддельной диадеме. Но сапфиры некогда носили охотно не только из-за их красоты и из-за того, что верили в их способность приносить счастье в любви и оберегать от клеветы. Они считались также «талисманом мудрых», возбуждали якобы в своем обладателе жажду познания, укрепляли память, усиливали благоразумие и рассудительность.

Талисман для Близнецов

Доменико Мария Новара из Мадены составил гороскоп для Близнецов: «Тот, кто появится на свет когда солнце вступило в знак Близнецов, обычно бывает двойственной натурой. В их характере неразрывно соединились добро и зло. Часто добрые, правдивые, благородные, они внезапно становятся раздражительны, злословят и склонны ко злу. Эти дурные черты они могут преодолевать ношением агата на левой руке, хризопраз дает спокойствие, а берилл управляет добрыми чувствами».
Полудрагоценный, разнообразной окраски агат в древности считали камнем посвященным помоне, богине садов, огородов и урожаев, поэтому его следовало носить тем, кто занимался садоводством и сельским хозяйством. Агатовые шарики помещали в садах для защиты растений, цветов и плодов от ночных заморозков и града. Также и животноводам должна была благоприятствовать чудодейственная сила этого камня. В более поздние эпохи агат был самым распространенным полудрагоценным камнем, употреблявшимся для различных поделок — недорогих украшений и декоративных предметов — статуэток, вазочек и пряжек. Он был также одним из немногих камней, которые разрешалось носить тем, кто был в трауре.
А зеленый хризопраз считался самым лучшим талисманом для деловых людей - купцов, банкиров и всех, кому по должности приходилось повседневно иметь дело с большими денежными суммами. Обладатели хризопразов, оправленных в золото, могли, по мнению астрологов, не бояться нечестных контрагентов, опастностей торговых путешествий и материального ущерба.
А третий камень близнецов — голубоватый берилл — приносил счастье в сердечных делах. Его обладатель мог быть уверен, что любимая им особа не отдаст сердца другому. А так как он благоприятствовал постоянству чувств, то он часто блистал в тех кольцах, что дарили в день обручения или свадьбы.

Талисманы для Рака

Те, кто появился на свет в пору длинных дней и самых коротких ночей, должны были, по мнению астрологов, быть мечтательными, застенчивы, переменчивы в настроениях, чувствительны к прекрасному. В средние века верили, что в период господства этого знака зодиака родится больше всего людей, находящихся под властью луны — лунатиков и людей, обладающих способностью предсказывать будущее. Талисманом этих именно людей по давним повериям были лунный камень, изумруд, разновидность хризоберилла называемая «кошачьим глазом» и жемчуг.
Молочно-голубой лунный камень, именуемый иначе селенитом, символизировал магическую силу лунных лучей. Поэтому он считался самым подходящим амулетом для людей, родившихся во время полнолуния, и для рожденных в понедельник — день «управляемый» луной. Селенит помогал в любовных заботах и разлученные или повздорившие влюбленные носили кольца с лунным камнем, обладающим способностью преодолевать препятствия на пути к счастью. Лунный камень якобы давал своему обладателю в трудных положениях хорошие советы. Тихо де Браге, знаменитый астроном, писал в своей книге о драгоценных камнях: «Если не знаешь, на что решиться, возьми лунный камень, дождись выхода Луны, а когда ее лучи осветят селенит, напряженно думай о том, что хотел бы сделать». Из других необычайных свойств, какие приписывали этому камню, надо упомянуть распространенное повсеместно в елизаветинской англии поверье, что лунный камень дает своему хозяину дар красноречья и убеждения. Поэтому-то адвокаты, ораторы и депутаты парламента перед публичным выступлениями надевали кольцо с селенитом.
Красивый камень изумруд особенно охотно носили в эпоху античности и Возрождения. В Египте он принадлежал к драгоценным камням Изиды, покровительницы женщин и домашнего очага. Именно поэтому по совету жрецов беременные женщины носили изумрудные амулеты, которые потом клали в колыбели новорожденных. Изумруд был также талисманом рыбаков и моряков, хранил от смерти в морских волнах, усмирял шторм, обеспечивал хороший улов. В странах ислама верили, что этот камень с вырезанным на нем стихом корона, если носить его на левой руке, бережет от укуса ядовитых змей и от дорожных опастностей. Влюбленные в эпоху возрождения в день свадьбы обменивались изумрудными кольцами, веря, что это обеспечит им прочность любви и супружескую верность.
Третьим счастливым камнем для рожденных под знаком рака был темнозеленый хризоберилл, называемый в просторечье «кошачьим глазом». Этот камень никогда не был особенно популярен из-за своей темной не очень эффектной окраски. Чаще всего его носили во время траура. Он считался действенным амулетом при игре в кости и при других азартных играх.

Талисманы для Льва

Это всякие камни желтого цвета: янтарь, хризолит, оливин и топаз.
Янтарь — хоть это и не драгоценный камень — с древнейших времен служил и украшением и амулетом. Уже египтяне и греческие жрецы знали янтарные курильницы. Гостеприимный хозяин, желая особо почтить гостя, бросал в огонь горящей печи щепотку желтого порошка. Римские купцы предпринимали далекие и опасные путешествия, чтобы привезти с туманных берегов северных морей золотые глыбы янтаря. Благодаря его таинственным свойствам и неизвестному тогда происхождению, янтарю приписывали чудодейственную силу защиты от чар и дурного гнева. Астрологи считали, что электрон (как некогда по гречески назвали янтарь) — благоприятнее всего для людей, родившихся под знаком Льва. Зато он не годится рожденным под знаком Тельца (21.4-21.5).
Красивый полудрагоценный камень желтовато-зеленой окраски, называемый хризолитом, также благоприятствовал людям рожденным под знаком льва. А рожденные под знаком рыб (21.2-20.3) Должны его остерегаться. Хризолит приносил спокойный сон, прогонял ночные кошмары. Оправленный в золото, он укреплял духовные силы своего обладателя и давал дар предсказывать будущее. Поэтому перстни с этим камнем часто носили астрологи и предсказатели. Ношение оливина (разновидность хризолита) обеспечивало симпатию окружающих и удачу в делах. Он хранил имущество от пожара и кражи. В средние века его часто носили горожане, купцы и банкиры.
Топаз когда-то называли «камнем придворных», повсеместно верили, что этот желтый прозрачный камень помогает снискать благосклонность вельмож и правителей и приносит богатства. Он был подходящим амулетом для людей, отправляющихся в дальний путь — с дипломатической миссией и по торговым делам. Его влияние позволяло предвидеть намерения врага и подсказывало хороший совет.

Талисманы для Девы

Людям, родившимся под знаком Девы, должны были приносить счастье нефрит и сердолик. Чтобы эти камни-талисманы обладали наибольшей силой, они должны были быть оправлены в серебро или в платину, но только не в золото.
Зеленоватый нефрит был известен уже в доисторические времена, из него делали украшения и оружие. У племен, населяющих острова океании, топор с нефритовым острием по сей день служит отличительным знаком вождя. В более поздние эпохи нефрит, носивший поэтическое название «камня жизни», был в особенном почете у китайских императоров. Летописец императора Тао (VI в. до н. э.) записывал, что на придворных торжествах монарх выступал в митре из нефрита, а на груди у придворных висели нефритовые пластинки, форма и величина которых зависели от должности и ранга. Этот зеленый непрозрачный камень считали также амулетом, укрепляющим жизненные силы и охраняющим от всяческих болезней, потому хилый наследник трона спал на ложе вырезанном из одной большой глыбы нефрита. В древнем Риме, в Греции и Византии верили, что нефрит приносит удачу в азартных играх, дает победу возницам на состязаниях квадриг и бегунам на олимпийских играх. К тому же этот зеленый камень оберегал от ««дурного глаза»». Но не для всех нефрит мог быть талисманом. Астрологи считали, что люди рожденные под знаком Близнецов и Стрельца, не должны носить украшения из нефрита.
Сердолик — непрозрачный полудрагоценный камень, красной, красновато-коричневой, зеленоватой или белой окраски, был благодаря своей твердости камнем гербов в перстнях и печатей. На поверхности более крупных отшлифованных сердоликов вырезали изображения богов, профили монархов, афоризмы и заклинания. В египте сердолик принадлежал к камням, посвященным богине изиде. Верующие носили застежки из этого камня с символом богини, напоминающие по форме трехлистный клевер, в знак того, что отдают себя под покровительство «матери богов». После смерти, перед тем как положить мумию умершего в саркофаг, на грудь ее клали эту застежку, которая должна была обеспечить душе спокойную дорогу в страну мертвых. Редко встречающиеся сердолики (белые) были любимыми камнями гречанок. Они должны были придавать блеск их красоте, придавать свежесть коже и лечить зубную боль. В средние века украшения из сердолика были очень популярны, т. к. повсеместно верили в способность сердолика побеждать черную магию, защищать от недоброжелательства, придавать храбрость и помогать в сохранении тайны. Вместе с исчезновением средневековых суеверий пропал интерес к этому красивому минералу. Только под конец XIX в. ювелиры заново открыли его очарование. Теперь ожерелья и браслеты из сердолика — одно из излюбленных украшений современной женщины.

Талисманы для Весов

Приятным, хотя и несколько легкомысленным и беспечным людям, рожденным, когда солнце стоит в знаке Весов, астрологи рекомендовали носить опалы и лазуриты (ляпис-лазурь).
Пожалуй, среди драгоценных камней нет такого, с которым было бы связано столько поверий и предрассудков, сколько с опалом, переливчатым, с радужным сиянием. В средние века перстни с опалами должны были предохранять от чумы, именно поэтому во время эпидемии повсеместно носили украшения из опала. В качестве талисмана опал должен был гарантировать успех во всех начинаниях. Но только при условии, что его обладатель — человек благородный, сумевший побороть в себе эгоизм и стремление к богатству. А люди непостоянные, с неустойчивым характером должны остерегаться этого камня. Он также приносит дар пророчества, но если предсказание будущего имело целью повредить кому-либо, опал утрачивал свое чудесное свойство. Он был камнем надежды, а на востоке его считали камнем верности. С эпохи возрождения в Европе распространилось поверие, что «радужные камни» приносят несчастье. Придворный церемониал русских царей запрещал появляться на дворцовых торжествах в опаловых украшениях. Это даже вызвало небольшой дипломатический конфликт: в правление Екатерины II жена советника французского посольства в Петербурге явилась на бал в ожерелье из великолепных переливчатых опалов. Внезапно к ней подошел камергер и попросил, чтобы она либо сняла с шеи запрещенное украшение, либо покинула залу дворца. Напрасно смущенная дама объясняла, что она понятия не имеет о неприязни царицы к этим камням. Так как она не пожелала снять с шеи украшение, ей пришлось вернуться домой. Муж так жестоко обиженной маркизы собирался послать жалобу своему королю, но Екатерина замяла дело, послав оскорбленной даме ожерелье из уральских александритов, очень модных тогда в России. Большой опал в золотой оправе попал в XVII веке в сокровницу испанских королей. Но как только на царствующий дом посыпались беды — наследник трона умер ребенком, а флотилия, везущая золото из Южной Америки, утонула у берегов Испании — зловещий камень отдали монахам из монастыря в Альменеде, и те повесили его перед образом Мадонны.
Из голубого лазурита в древности делали так называемые геммы — овальные пластинки с выгравированным рисунком. Римские любители искусства гордились своими коллекциями из нескольких тысяч таких гемм. Порой они были истинными шедеврами гравировального мастерства.
Астрологи советовали носить украшения из лазурита людям, родившимся под знаком Весов, т. к. влияние этого камня должно было смягчать слабости часто присущие людям, рожденным под этим знаком — недостаточную выдержанность, переменчивость в дружбе и любви. Те же, кто рожден под знаком Рака и Козерога, должны остерегаться этого камня.
Как большинство драгоценных и полудрагоценных камней, лазурит принадлежал к «лечебным камням». Из лазуритовой крошки делали прекрасную синюю неблекшую краску, которой мастера готики и возрождения разрисовывали одежды святых.

Талисманы для Скорпиона

«Когда солнце входит в знак Скорпиона, которым правит планета Марс, родятся люди честолюбивые, упорные, любящие науку, часто стремящиеся к власти, иногда страдающие меланхолией», — писал Тихо де Браге в своей «Книге гороскопов». «Их драгоценности — это аквамарин, карбункул, каралл, и главный их талисман это перстень или браслет в форме змеи».
Аквамарин — красивый, прозрачный зеленовато-голубой камень — в древности и в средние века считали амулетом счастливых супружеских союзов. Во Франции новобрачные обменивались кольцами с аквамарином, веря, что благодаря этому их жизнь пройдет во взаимной любви и уважении. Аквамарин обладал также силой обращать мысли своего обладателя к тому, кто подарил его. Поэтому влюбленные, вынужденные на время расстаться, обменивались украшениями с этим камнем. Так и поступили прославленные в средние века влюбленные — философ Абеляр и его ученица Элоиза покидая Париж, мудрая и прекрасная Элоиза надела на безымянный палец кольцо с аквамарином. Она часто вспоминала этот камень в письмах к Абеляру, называя это кольцо «напоминающим о счастливейших днях». Мореплаватели и моряки также верили в чудесную силу аквамарина, который в древности был посвящен божеством морских глубин. Тот, кто его носил, мог не бояться опасностей плаванья.
Кроваво-красная разновидность граната, называемая карбункулом, была любимым украшением в древности и в средние века. О его таинственной силе ходили легенды. В риме карбункул был талисманом у беременных женщин, считали, что он прибавляет им жизненную силу и обеспечивает благополучные роды. А в средние века его носили главным образом мужчины, особенно военные, т. к. этот камень должен был хранить от ран. Карбункул должен якобы возбуждать в сердцах людей дружеские чувства. Его обладателю не надо было опасаться, что друзья оставят его в трудную минуту. Он также прогонял черные мысли и рассеивал меланхолию. Поэтому астрологи предназначали его людям, рожденным под знаком скорпиона.
Третьим драгоценным камнем-талисманом для рожденных под этим знаком был каралл — в Египте, посвященный изиде, а в Греции и Риме — Афродите (Венера). Каралловые амулеты подвешивали над колыбельками новорожденных. Это должно было беречь их от «дурного глаза». Каралл хранили также от молнии. Его сила отпугивала демонов и отгоняла искушения. Поэтому среди христианского духовенства распространился обычай ношения каралловых четок.

Талисманы для Стрельца

Кто родился в это время, тот смел и дерзок, его любят и господа да и слуги, осанка у него надменная, внешность часто красивая. Охотно совершает путешествия по морю и суше. Он свыше меры любит лошадей и охоту, обычно склонность имеют к беседам и танцам — так писал в XV в. итальянский астролог Лодовико из Сиенны. Драгоценность их — это аметист, который приносит удачу на охоте и в рыцарских забавах и охраняет от пьянства. И топаз который помогает снискать благоволение господ и правителей, и хризолит, бегущий от дорожных приключений.
Древние считали аметист амулетом наибольшей силы. Греки утверждали, что свое название он получил от прекрасной нимфы Аметис, к которой бог вина и радости — Дионис воспылал внезапной страстью. Но прекрасная нимфа отвергла его домогательства, т. к. любила пастуха сприкоса — красивого музыканта и любимца Апполона. Оскорбленный Дионис гнался за ней через луга и леса, а нимфа, убегая, призвала на помощь богиню Артемиду. Как только Дионис собрался заключить нимфу в свои обьятия, богиня превратила ее в мерцающий лиловым блеском камень, названный по ее имени аметистом. А в память об отвергнутом боге вина этому камню была дана сила хранить от пьянства. Тот, кто пил вина из кубка, украшенного аметистом или имел на пальце перстень с этим камнем, мог не бояться, что напиток отуманит его рассудок или чрезмерно развяжет язык. Лиловый камень был любимым камнем древних также и потому, что должен помогать в охотничьих забавах, в спортивных играх и даже в делах. Его носили греки и египтяне, о его необычных свойствах упоминают шумерские надписи на глиняных табличках расшифрованные английским археологом брэдисом. Одним из необычайных поверий, связанных с этим камнем было убеждение в том, что аметист способен вызвать любовь к дарящему даже если принявший его в дар перед этим влюблен в другого. «Аметист» — камень «не любви», прежнюю любовь заменяет в равнодушие, а сердце для новой открывает. Остерегайтесь его женщины обрученные, либо замужние. Эти слова шумерский жрец вырезал на глиняной табличке тридцать столетий тому назад.
А в Риме аметист называли «благословенным камнем», который приносил удачу, покой и благо, успокаивал нервные расстройства, улаживал распри. Перстни с благословенным камнем носили первые христиане, позднее этот обычай перешел к попам и епископам. Из аметистов делали четки, на которых обычно горячо молились во времена войн и стихийных бедствий. То, что аметисты блистали на руках духовных лиц и на церковной утвари нескольких уменьшил популярность этого камня среди людей светских. В XIX в его шутливо называли «камнем старых холостяков», а обычай запрещал дарить украшения с аметистами молодым девушкам и молодым женам. Зато, по мнению астрологов аметист, — независимо от возраста, пола и общественного положения — был счастливым камнем для всех тех, кто родился под знаком Стрельца и знаком Рыб (21.2-20.3).
О свойствах топаза — «камня придворных» и зеленоватого хризолита, которые и Стрельцам приносят счастье, рассказано там, где говорится о талисманах для Льва.

Талисманы для Козерога

Мрачный Сатурн, изображаемый в виде старца с козой, управляет знаком Козерога. Когда на небосклоне возвышается этот знак, на свет приходят люди, уже смолоду не по летам серьезные и суровые. Жизнь их полна всяческих трудов и забот, судьба не жалеет им терний. Такими то не совсем ясными словами обрисовал будущее «козе рожцев» знаменитый астроном, занимавшийся и астрологией - Тихо де Браге. В конце своих рассуждений он добавляет: «Превратности изменчивой фортуны легче будет им перенести, если пурпурный рубин, темный оникс и зеленый малахит будут их талисманами».
Рубин — красивый красный камень с пурпурным отблеском, должен был приносить людям из под знака козерога счастье в любви. «Если хочешь добиться взаимности, подари тому или той, к кому склоняется твое сердце, рубин цвета пламени — и разожжешь в нем любовь» — советовал другой астролог. Другим свойством рубина, из-за которого его охотно носили люди, было согластно поверию, то что он хранил своего обладателя от опастностей конной езды (рубинами часто украшали конскую сбрую), от молний и наводнений. Перстни с рубинами или же неоправленные камни носили люди, опасающиеся яда, ибо верили, что рубин, погруженный в отравленное питье или поднесенный к острию отравленного кинжала меняет свой цвет. Сын папы Александра VI, знаменитый своей храбростью и жестокостью Цезарь Борджиа, носил перстень с огромным рубином под названием «Пламя Борджиа» и утверждал, что камень этот не раз спасал ему жизнь.
Полудрагоценный камень коричневого или черноватого цвета по названию оникс в древности высоко ценили за его магические и лечебные свойства. Его называли «камнем вождей», т. к. он должен был давать владеющему им власть над другими людьми, прояснять ум и позволил проникать в замыслы политических противников. Он также укреплял память и охранял от внезапной смерти и от покушений на жизнь. Зато рискованно для супружеского счастья было дарить жене ониксовые бусы, разве только муж соглашался с тем, что жена будет в результате играть первую скрипку. Считалось, что оникс оправленый в серебро дает желание жить и прогоняет черные мысли. Астрологи утверждали, что оникс — самый подходящий талисман для рожденных под знаком козерога, также и для тех, кто родился 8, 17 и 26 числа, как и для тех кто появился на свет в субботу. А на родившихся под знаком Рака и Весов он оказывал неблагоприятное влияние.
Темно-зеленый малахит был амулетом, усиливающим духовные силы его обладателя и благодаря этому свойству его охотно носили люди науки. В его необыкновенную силу особенно глубоко верили жители востока. Малахитовая пластинка с вырезанными на ней солнечным диском должна была приносить владельцу удачу в делах, здоровье и успех в любви.

Талисманы для Водолея

Астрологи утверждали, что кто родился, когда на небе сияет Водолей, те кроткостью, щедростью и врожденной добротой привлекает к себе сердца великих и малых, превратности судьбы сносят мужественно и терпеливо, и верность в дружбе — их добродетель. В науке и искусствах они находят радость и охотно время над книгой проводят.
Этим людям должны были приносить счастье гранат и циркон.
Полудрагоценный камень гранат, существующий в нескольких разновидностях, различающихся между собой по цвету — от темно-красного до желтоватого — был символом сердечных чувств, любви и дружбы. Персидский поэт Хафия писал: «Как солнечный луч воспламеняет гранат в твоем перстне, так сердце мое разжигает любовь к тебе». Этим камнем охотнее всего обменивались влюбленные. Кольца с гранатом дарили в доказательства дружбы, памяти, благодарности эти украшения были особенно модны в эпоху романтизма, когда символике придавали большое значение. Из мелких красных камешков делали кольца, броши, подвески в форме соединенных сердец, цветов, четырехлистного клевера, подковок, якорей. А в древности на поверхности больших отшлифованных гранатов вырезали профили властителей, изображения богов, портреты близких — это те геммы, обычно красивые и говорящие о мастерстве художника-гравера, которыми мы и поныне можем любоваться в музеях. Люди востока ценили красные камни за их якобы целительные свойства. Гранат должен был обеспечить своему обладателю хорошее настроение и веселые мысли, но лишь при условии, что его никогда не снимают. Камень этот считался не только «талисманом влюбленных», его называли также «камнем честности». Кто овладел им путем разбоя и воровства, не мог ожидать, что гранат принесет ему счастье. В XV в. В Италии рассказывали занятную историю о воре, который ограбил лавку богатого золотых дел мастера во флоренции. Среди украденных ценностей была золотая цепь, усеянная сверкающими гранатами. Через некоторое время грабителя поймали, и когда отобрали у него добычу, то к всеобщему удивлению обнаружили, что камни утратили цвет, помутнели и чуть ли не почернели, и только когда цепь вернули ее хозяину, гранаты снова засверкали полным блеском. Гранат приносил счастье и тем, кто родился под знаком Овна и Скорпиона, а родившимся под знаком Тельца или Рака должны его остерегаться.
Циркон — редкий прозрачный камень, который на востоке называли «младшим братом алмаза». Это драгоценные камни якобы улучшали умственные способности своего обладателя, возбуждали в нем стремление к наукам и к познанию истины. Они укрепляли память, повышали сообразительность. Цирконы голубоватой окраски были талисманами путешественников, т. к. они должны были отпугивать диких зверей и охранять от укусов ядовитых змей.

Талисманы для Рыб

«Когда солнце вступает в знак Рыб, родятся необыкновенные люди. Часто приносят с собой на свет дары муз. Поэзию, музыку и книги любят больше, нежели другие люди. К дествиям магическим великие интерес питают. Рассудок их часто туманит гнев, и тогда труд но бывает их образумить. Жемчуга, найденные на дне морей, и аметисты, отливающие фиолетовым блеском, приносят им счастье» — так писал в XV в. болонский астроном и астролог Доменико Мария Новара, профессор и научный покровитель Николая Коперника.
Откуда внутри раковин, которые вылавливают в глубинах океанов, берутся эти округлые, с нежным блеском частицы? Греки утверждали, что это — затвердевшие слезы океаний, морских нимф. В средние века рассказывали поэтическую легенду о том, что слезы сирот и невинно обиженных, ангелы замыкают в раковинах, превращая их в драгоценность. Теперь известно, что происхождение жемчуга гораздо прозаичнее. Его производит особый вид морских молюсков-жемчужниц. Жемчуг бывает различной окраски, величины и формы. У берегов Индии ловят ценный жемчуг — бледно-розоватый, в прибрежных водах цейлона водолазы находят серебренный и желтоватый жемчуг, в Японском море — светлозеленый, в Австралии — белый. В волнах Мексиканского залива ловцы находят оригинальный черный жемчуг, а в Калифорнийском заливе живут жемчужницы, создающие жемчуг розово-красный. Украшения из жемчуга были известны уже чуть ли не в доисторические времена. Царицы древности очень любили жемчуга. Семирамида на дворцовых празднествах появились в семи нитках розового жемчуга необычайного размера. Клеопатра также была обладательницей шкатулки с жемчугом огромной ценности. Богатые гречанки охотно носили жемчужные украшения, которые должны были придавать глазам блеск и охранять обладательницу их от мук безответной любви. На античном кладбище в Керамейкос, вблизи Афин, в 4 в. до н. э. похоронили 25-летнюю Гогесо, жену богатого жителя столицы. Опечаленный супруг велел вырезать из мрамора надгробную плиту. По сей день ее можно видеть в одном из афинских музеев. Молодая красивая женщина в длинном одеянии прощается с драгоценностями, в которые она наряжалась при жизни. В открытой шкатулке лежат браслеты и жемчужные нити. Рядом с Гогесо стоит красивый юноша Танатос, бог смерти, который проводит ее в ад. В Риме и Византии ожерелья из трех рядов жемчуга вручали победителям в состязаниях квадриг.
Жители Востока также высоко ценили эти прекрасные каменья. Рассказывали, что в сокровищнице магараджи Хайдарабада было 120 ларцов до краев наполненных жемчугом. Индийские купцы верили, что кольцо с жемчугом охраняет от воров и от нечестных сделок. Расшитые жемчугов платья служили подвенечным нарядом невесты в средние века и в эпоху возрождения. Когда Ядвига, старшая дочь Казимира великого, венчалась с баварским князем, на ней было атласное платье, так обильно покрытое жемчугом и золотом, что (как писал баварский летописец) «принцессу вели к алтарю жених и его брат, ибо новобрачная еле передвигала ноги, а шлейф ее праздничной одежды несли три пажа». В Италии верили, что жемчуг бережет от «дурного глаза» и дает способность предвидеть будущее. В эпоху романтизма было модно дарить предмету влюбленности кольцо с жемчугом, символизирующим «слезы тоски». В конце XIX в. японцы начали разводить так называемый искусственный жемчуг, помещая в раковину моллюска шарики из жемчужной массы. Растущая жемчужина выделяла вещество, обволакивающее инородный предмет, и через несколько лет из раковины вынимали крупную блестящую жемчужину. Но на мировом рынке этот жемчуг продается гораздо дешевле, чем натуральный. Самую крупную из известных до сих пор жемчужин выловили 70 лет назад в Бенгальском заливе. По имени своего первого хозяина, она называется «Норе», имеет форму удлиненной капли (длина ее около 5 см., а вес — 454 карата) и отличается необычайной окраской: ее поверхность, белая с розовым отливом, на 1/4 — коричневая. Ее можно видеть в естественно-научной колекции Британского музея в Лондоне.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Драгоценные камни, их физико-химические свойства
  • алмазы
  • рубин
  • изумруд
  • сапфир
  • хризолит
  • опалы
  • жемчуг
  • александрит
  • синтетические, искусственные камни, их отличие от натуральных
  • техника изготовления ювелирных изделий и металлы, камни

    • Ограненным называется камень с плоскими полированными поверхностями — гранями. Степень блеска и «игры» камня зависят от оптических свойств минерала и взаимного расположения граней. Камень, имеющий больший показатель преломления, отдает свет значительно лучше, нежели камень с меньшим показателем преломления, при условии, что он правильно огранен. В любом ограненном камне углы, под которыми располагаются грани, выбирают таким образом, чтобы придать ему максимальный блеск, и это не случайно выбранные углы. Именно на этом этапе большую роль играет профессионализм огранщика. Если при огранке ювелирных камней не будут учтены индивидуальные оптические свойства сырья, качество огранки может сильно повлиять на стоимость.
    Разбирая сечение ограненных камней, демонстрирующее эффекты огранки, можно определить, что большое значение для качества огранки имеет не только нахождение правильных пропорций камня, но и идеальные углы, то есть углы коронки и павильона, которые обеспечивают максимальный блеск. Эти углы всегда приводятся в ограночных таблицах. В прозрачных ограненных камнях хороший блеск достигается при углах коронки 40-50 градусов и углах павильона 39-43 градуса.
    Меньшие по величине углы рекомендуются для камней с более высоким показателем преломления, а большие — для камней с более низким показателем. У камней, пропорции которых выбраны так, что обеспечивают максимальные блеск и «игру», площадка рассчитывается как 50 процентов диаметра камня. В случае прямоугольной ступенчатой огранки она составляет 50 процентов ширины. Высота верха составляет 1/3 высоты камня, высота павильона — 2/3 общей высоты. Для крупных камней редко соблюдаются правильные пропорции, не только из-за повышения выхода годного сырья, но и из-за невозможности закреплять слишком высокие камни в оправу.

    При оценке качества огранки ювелирного камня большое значение имеет полировка поверхности. Хорошая полировка, с одной стороны, обеспечивает вхождение в камень максимального количества света, а с другой — способствует максимальному попаданию света в глаза после его отражения от задних граней, что создает впечатление сверкания камня.
    Рефракция света в правильно ограненном камне 1 — свет проходит через корону
    2 — отражается обратно через корону
    3 — павильон слишком мелкий
    4 — павильон слишком глубокий

    Форма и вид огранки драгоценного камня должны обеспечивать его внешнюю красоту, высокую степень «игры» и блеска. Хорошая огранка наилучшим образом может представить цвет камня, в то время как плохая — привести к тому, что драгоценный камень будет выглядеть слишком темным или слишком светлым. При оценке качества огранки цветного камня отдельно не выделяют дефектность и качество обработки. Продажа ограненных камней в США с учетом качества огранки производится по следующей классификации (в расчет принимаются пропорции, симметрия и качество
    ЕХ — великолепная,
    VG — очень хорошая,
    G — хорошая,
    F — неплохая,
    P — плохая.

    Цены на ограненные цветные камни учитывают градации качества обработки цветных камней:
    Very Good — очень хорошая,
    Good — хорошая,
    Poor — плохая.

    С древнейших времен люди высоко ценили удивительные свойства драгоценных камней, приписывая им магическую силу. Драгоценные камни сопровождали их повсюду в качестве амулетов и талисманов. Считалось, что амулет защищает своего владельца от зла, а талисман приносит удачу. Загадочным образом камень влиял на судьбу своего владельца, принося ему счастье, любовь, богатство или горе и даже смерть. Некоторым самоцветам люди давали имена и слагали о них поэтические легенды. Самые крупные, отличающиеся огромной ценностью камни имеют собственную историю, подчас трагическую. Драгоценные камни не раз спасали своего хозяина от смерти: рубин, например, помещенный в жидкость с ядом, меняет цвет, предупреждая об опасности. Рубину приписывают свойство усиливать природные качества человека: смелого и благородного подвигнет на героические подвиги, а злого и нечестного превратит в рокового демона. Крупные рубины встречаются намного реже, чем алмазы, и ценятся очень высоко. Их стоимость колеблется в зависимости от прозрачности и красоты цвета. В классификациях драгоценных камней рубины, наряду с алмазами и изумрудами, занимают ведущее место.
    Самый популярный и любимый людьми камень на Земле — алмаз. Замечательные свойства алмаза — его исключительная твердость, высокие показатели светопреломления, изумительная игра цветов — поставили алмаз на исключительное место среди других минералов. Наиболее ценны бесцветные или голубовато-белые алмазы. Алмаз имеет необычайную силу. По преданиям, он должен приносить своему владельцу удачу, передавая свои собственные качества — силу, твердость и чистоту.
    Драгоценные камни вдохновляли поэтов и писателей на создание прекрасных литературных шедевров. Пронзительная история любви бедного молодого человека к замужней женщине рассказана русским писателем Александром Куприным в повести «Гранатовый браслет». Гранат — это камень влюбленных. Преподнести в дар перстень с гранатом означало признаться в любви, дружбе и преданности.
    Некоторые из камней носили представители определенной касты. Аметист, например, был излюбленным украшением служителей церкви. При посвящении в сан кардиналу вручали кольцо с аметистом, отчего в католических странах его называли епископским. Фиолетовый аметист, по средневековым представлениям, приносит удачу, защищает от магии и болезней.
    Мы, современные люди, отличаемся прагматизмом и уже не верим в волшебство и магию, но по-прежнему любим украшать себя сверкающими минералами — этими изумительными подарками природы. Ювелирные украшения — изысканный и ценный подарок, они никогда не выходят из моды, создают ощущение радости и праздника. Считается, что магические свойства минерала усиливаются, если камень был подарен владельцу. Иначе он набирает силу только по прошествии некоторого времени. А украденный камень не принесет счастью своему похитителю.

    алмазы вверх страницы

    Алмаз — символ власти, богатства, красоты и мудрости.
    АЛМАЗ — самородный минерал, кристаллический углерод. Со времени начала промышленной добычи во всем мире добыто около 200 тонн алмазов. Основную массу составляют технические камни; лишь доли процента пригодны для ювелирной обработки.

    Для измерения веса алмазов принят метрический карат, — 0,2 грамма или 200 миллиграммов. Алмазы массой более 15 каратов — редкость, массой в сотни каратов — величайшая редкость. К настоящему времени в мире известно лишь 26 алмазов, первоначальная масса которых превышала 400 каратов. Такие камни получают собственные имена, мировую известность и прочное место в истории.

    Идеальный алмаз бесцветен и прозрачен, но может быть желтым, зеленым, голубым, синим, дымчато-коричневым, розово-сиреневым, молочно-белым, серым и черным. Рубиново-красные, розово-лиловые, изумрудно-зеленые и синие алмазы крайне редки, а сапфирово-синие — редчайшее исключение и стоят чрезвычайно дорого.
    С древнейших времен алмазы добывались из россыпей, образовавшихся в процессе разрушения коренных месторождений. С середины ХIХ века началась промышленная разработка основных коренных месторождений — диатрем (кимберлитовых трубок). Ограненный алмаз называется бриллиантом (от французского brillant, «блестящий»).
    Известны два типа месторождений алмазов, первичные — коренные или магматические и вторичные — осадочные или россыпные. Выше упоминалось, что «первооткрывателем» алмаза считается Индия. Ее легендарные копи Голконды дали миру почти все знаменитые с древнейших времен алмазы, например, легендарный «Кох-И-Нур», «Шах», «Орлов»... До наших дней сохранились немногие из них.

    Еще в древней Индии было замечено, что при трении одного алмаза о другой грани их шлифуются и блеск возрастает. Спустя некоторое время в Индии, а позднее в Италии, Франции и Бельгии стала применяться огранка алмазов «площадкой» или «октаэдром»

    рубин вверх страницы

    Какой цвет ассоциируется у Вас с любовью и жизнью, страстью и могуществом? Конечно, это красный цвет. Красный — это цвет любви, он излучает тепло и жизненные силы. И красный — это цвет рубина, короля драгоценных камней. В сверкающем мире драгоценных камней рубин является неоспоримым господином.
    Многие тысячелетия рубин считается одним из дорогостоящих драгоценных камней на нашей планете. И он имеет все, чтобы быть таковым: восхитительный цвет, твердость и изумительное сияние. Кроме этого, он очень редок, если речь идет о высококачественных камнях.

    Долгое время Индия считалась классической страной рубинов. В многочисленной индийской литературе собраны богатые научные знания об этом драгоценном камне, на протяжении более двух тысячелетий. Также, сегодняшнее слово «корунд», происходит от слова «курувинда». В санскрите рубин называется — «ратнарай», что означает — «король драгоценных камней». Раньше, найденные кристаллы рубина высокого качества, всегда посылались повелителям. И сегодня рубины украшают короны многих королевских дворов. Но все ли они настоящие?

    Рубин — это красная разновидность минерала корунда, к которому принадлежит и сапфир. Чистый корунд — бесцветен. Цвет же придают небольшие примеси хрома, железа, титана и ванадия. Рубины и сапфиры имеют высокую твердость, девять по шкале Мооса, и по твердости они уступают только алмазу. В геммологии только красный корунд, цвет которому придает хром, принято называть рубином. Корунды других цветов называют сапфирами. Эта тесная родственность рубина и сапфира известна с начала 19-го века. До этого рубинами считались, также, красные гранаты или шпинели. По этой причине «Black Ruby» и «Timur Ruby», украшающие британские короны, являются в действительности не рубинами, а красными шпинелями.
    Рубин — красная разновидность корунда — состоит из оксида алюминия и хрома и небольших примесей других элементов, в зависимости от месторождения. В действительности чистые цвета и хорошее качество этого драгоценного камня встречаются во всех месторождениях довольно редко. Виноват в этом элемент хром, придающий рубину цвет. Этот элемент подарил рубину восхитительный красный цвет при его возникновении многие миллионы лет назад в глубинах земли. И, одновременно, создал в кристалле многочисленные трещины и разрывы. Только некоторые кристаллы рубина выкристаллизовываются при оптимальных условиях в бездефектные, отличные драгоценные камни. Поэтому, хорошие рубины больше 3-х карат, чрезвычайно редки, и относительно качественные камни, свободные от включений, очень дорогие. На аукционах цены на такие рубины намного превышают цены на алмазы, сравнимого веса и качества.

    Некоторые рубины имеют восхитительный шелковый блеск. Причиной этому являются тонкие иголки рутила. Иногда находят редкие звездчатые рубины. И, опять, минерал рутил, причина этому. Располагаясь в рубине в форме звезды, и, являясь причиной этого очаровывающего светового эффекта, он дал название «астеризм», используемый специалистами. Шлифуются такие рубины в форме кабошона, при движении которого, на поверхности камня скользит шестилучевая звезда. Звездчатые рубины — большая редкость. Их оценивают по красоте и интенсивности цвета, а не по прозрачности. Звездчатые рубины отличного качества должны иметь звезду, находящуюся точно в середине камня, и лучи, доходящие до рундиста.

    Рубиновый цвет — это страсть Красный, как рубин. Рубиново-красный. Самое важное в рубине — это его цвет. Не без причины происходит имя рубина от латинского слова «рубенс» — красный. Такой неповторимый красный цвет рубина — теплый и огненный. Два магических символа являются символом этого цвета: огонь и кровь, символизирующие тепло и жизнь. Красный цвет рубина — это не просто какой-нибудь цвет, нет, это настоящий цвет — горячий, страстный, полный силы. Как никакой другой драгоценный камень, рубин — это совершенное выражение сильных чувств. Кольцо с рубином символизирует не только спокойное расположение и благосклонность. Это, прежде всего, страстная и безграничная любовь, связывающая людей вместе.

    Цвет — прежде всего
    Цвет — это одна из важных характеристик рубина. На втором месте стоит прозрачность. Поэтому, включения, не влияющие на прозрачность, или расположенные точно в середине таблицы, не снижают качества рубина, напротив, включения в рубине являются его «отпечатком пальцев», указывая на его неповторимость и достоверность природного происхождения. Очень важна и огранка, так как только отличная огранка позволяет раскрыться всей красоте этого камня, как этого и заслуживает «король драгоценных камней». Действительно отличные рубины очень редки, а если это так, то стоят они целого состояния. Если же Вы, все-таки, нашли «Ваш» рубин, не медлите — держите его крепко.

    изумруд вверх страницы

    Изумруды — изумительно красивые драгоценные камни. Их зеленый цвет, такой интенсивный и глубокий — это изумрудно-зеленый. Изумруды — не без включений. А камни высокого качества, ценятся даже больше, чем алмаз. Имя «изумруд» происходит от греческого слова «smaragdos» и означает ни что другое, как «зеленый камень». Бесчисленные приключенческие истории связаны с этим драгоценным камнем. Еще со времен инков и ацтеков в Южной Америке, где и сейчас находят самые лучшие изумруды, считался изумруд священным камнем. Однако, старейшие известные находки изумрудов были сделаны в районе Красного моря. Эти месторождения, разрабатываемые еще египетскими фараонами (3000 — 1500 г. до н.э.) и названные позже «месторождениями Клеопатры», дошли до наших времен уже, практически, выработанными.
    Много столетий назад, в священных индийских писаниях, этому зеленому камню придавали целебные силы и счастье тому, кто им владел. Восхитительные изумруды были найдены среди драгоценностей индийских махарадж.
    Самый большой изумруд в мире — «Mogul Emerald». Он был найден в 1695 году, весит 217,8 карат и имеет высоту, примерно, 10 см. На одной его стороне выгравированы тексты молитв, на другой — орнаменты цветов.

    Зелень жизни и любви
    Зелень изумруда — это цвет жизни и снова приходящей весны, цвет красоты и постоянной любви. Еще в античном Риме зеленый цвет был цветом бога красоты и любви. И сегодня этот цвет имеет особенное значение. Зеленый цвет — это священный цвет ислама. Все государства арабской лиги имеют зеленые национальные флаги, как символ единства их веры. Высокий статус имеет зеленый цвет и в католической церкви. Сердечный изумрудно-зеленый — это цвет гармонии, любви к природе и естественного жизнелюбия. Еще Плиний заметил: «Зеленый цвет радует глаз, не уставая». Его находят всегда свежим и жизненным, и никогда — однотонным. И поскольку под солнцем он немного другой, чем под лампой, изумруд поражает нас разнообразной гаммой цветов.

    Отпечатки пальцев природы
    Благодаря яркому сиянию своего зеленого цвета, изумруд считается уникальным и единственным в своем роде драгоценным камнем. Образцы действительно хорошего качества довольно редки, ровности цвета часто мешают включения — свидетели живой истории возникновения изумруда. Мелкие включения никаким образом не уменьшают стоимости камня. Наоборот, изумруд яркого глубокого зеленого цвета, даже с включениями, ценится больше, чем самый чистый изумруд бледного зеленого цвета.
    Как возникли включения, почему и насколько они приемлемы? Чтобы ответить на этот вопрос, мы должны вернуться ко времени возникновения изумруда — больше, чем 65 млн. лет назад. С химической и минералогической точки зрения, изумруд — это Be-Al-силикат, твердостью от 7,5 до 8 по шкале Мооса и, наряду, со светло-голубым аквамарином, нежно-розовым морганитом, желтоватым гелиодором, принадлежит к большой драгоценной семье бериллов. Чистый берилл — бесцветный. Цвет возникает, когда в структуре камня присутствуют элементы, отвечающие за ту или иную окраску. У изумруда этим элементом является хром. Ванадий — элемент, который, также, окрашивает берилл в зеленый цвет.
    Во время интенсивного тектонического процесса, при большом давлении и температуре, встретились эти элементы и выкристаллизовались в красивый драгоценный камень — изумруд. Из богатых напряжениями геологических условий, возникли маленькие и большие дефекты в камне. Один взгляд через лупу или микроскоп во внутренний мир изумруда, поведает нам оживленную историю возникновения этого удивительного драгоценного камня. Может быть, там различимы маленькие и большие трещинки, или поблескивает один мини-кристалл или маленький пузырек. Так, для колумбийских изумрудов, типичны 3-х фазовые включения: жидкостью наполненные полые пространства, содержащие в себе еще и маленький газовый пузырек и кристаллик.
    Такая подвижная история возникновения, конечно, мешает возникновению больших кристаллов, свободных от дефектов. Поэтому, найти большие изумруды хорошего цвета и качества, очень трудно. И поэтому, они настолько ценны. Так, маленькие и тонкие включения в изумруде еще терпимы до тех пор, пока они не портят общего вида камня.

    Такой требовательный драгоценный камень
    Большая твердость изумруда защищает его от различных царапин и повреждений, но хрупкость и многочисленные трещины делают его особенно чувствительным к огранке, закрепке и очистке. Его огромная ценность и, также, его частые включения — все это требует большой ответственности огранщика. Для этого камня была разработана и специальная огранка — изумрудная. Этот прямоугольный или квадратный дизайн с затупленными углами, привносит особенную красоту этому драгоценному камню и, одновременно, защищает его от механических повреждений. Но и другие классические формы огранки, приемлемы для изумруда. Из богатых включениями и трещинами кристаллов, обычно делают кабошоны или изумрудные жемчужины, так любимые в Индии.

    Вопрос доверия
    Из-за большого спроса на этот изумительно красивый драгоценный камень, нам приходится сталкиваться сегодня с многочисленными имитациями и синтетическими изумрудами. Как же защититься от этих фальшивых изумрудов? Прежде всего, покупать камни у продавцов, которым Вы доверяете. Хорошо, чтобы особенно крупные изумруды имели экспертизы известных геммологических институтов, которые, благодаря современным методам исследования, надежно отличают природные камни от синтетических и информируют о возможных методах обработки.
    Если алмаз — это царь сокровищ, то изумруд — волшебный принц самоцветов. Это один из прекраснейших драгоценных камней ярко-зеленого цвета. Согласно индийским сказаниям, цвет изумруда «подражает цвету шеи молодого попугая, молодой травки, вязкой тины, железа и рисункам пера из хвоста павлина».

    сапфир вверх страницы

    Небо — это один большой сапфир, окружающий нашу землю — верили раньше. Существует ли образ или слова, позволяющие описать всю красоту чистого синего сапфира? Этот камень может иметь все синие оттенки неба, от глубокого синего вечернего до яркого голубого летнего неба. Но этот очаровательный драгоценный камень, может быть и совсем другим, играющим цветами захода солнца — желтым, розовым, оранжевым и лиловым. Сапфиры — это действительно небесные камни, хотя найти их можно только в твердых породах нашей голубой планеты.

    Главный цвет сапфира, конечно, синий. Этот цвет является любимым, примерно, у 50 процентов всех мужчин и женщин. С ним связывают чувства симпатии и гармонии, дружбы и верности. Это чувства, где на первом плане стоят не страсть, а взаимопонимание и неразрушимое доверие. Синий цвет сапфира — это цвет постоянства и надежности. Именно поэтому, женщины во многих странах мира, желают к помолвке кольцо с сапфиром. Сапфир — это символ верности, выражающий любовь и желание многих людей. Знаменитым примером синего цвета в музыке является «Синяя рапсодия» Георгия Гершвина. А также, там, где требуется концентрированная работа ума, тоже появляется синий цвет. Так первый компьютер, которому удалось победить чемпиона мира по шахматам, назывался «Deep Blue».

    Что делает сапфир таким фантазийным?
    Красота, прозрачность, великолепные цвета, а также его постоянство и прочность — это те качества, которые специалисты и любители камня связывают с сапфирами. Сапфир принадлежит к группе корунда, отличающегося своей твердостью. Это — девять по шкале Мооса. Большую твердость имеет только алмаз — самый твердый минерал на нашей планете. Благодаря этому, сапфиры особенно легки в уходе, что особенно ценится его владельцами.
    Корунд — это оксид алюминия, который выкристаллизовался на большой глубине под давлением и большой температуре, в этот удивительный драгоценный камень. Небольшие примеси других элементов, прежде всего хрома и железа, отвечают за окраску и окрашивают по сути бесцветный корунд в голубой, красный, желтый, розовый или зеленый сапфир. Но, далеко не всякий корунд является сапфиром. Долгое время этот вопрос был темой разногласий среди специалистов и, наконец, было решено, красные корунды, окраска которых связана с хромом, называть рубинами, а все остальные — сапфирами.

    Говоря о сапфире, представляют, прежде всего, синий цвет. Этот цвет идет многим. Синий сапфир идеально подходит к размеренному образу жизни, где есть место всему новому, и где темперамент связан с надежностью — как у женщины, которая его носит.
    Долгое время только специалисты знали, что этот драгоценный камень может быть самых разных цветов. На рынке драгоценных камней сапфиры не синего цвета, называют фантазийными. Для лучшего их отличия разрешено рядом с их именем указывать и цвет, так, например, желтые, пурпурные, розовые, зеленые или белые фантазийные сапфиры. Они, как специально, созданы для любителей индивидуальных драгоценных украшений. Сегодня их можно встретить во многих уникальных изделиях ювелирного искусства — кольцах, ожерельях или серьгах. Но, и многим другим, удивляет нас сапфир. Так, например, его оранжевая разновидность с легким розовым оттенком, называется «падпараджа», что означает — цветок лотоса. Другая редкость — это звездчатые сапфиры, шестилучевая звезда которых, скользит по его поверхности при любом его вращении. Есть много любителей драгоценных камней, влюбленных в эти редкие разновидности сапфира.

    Хорошие сапфиры — большая редкость
    Сапфиры — эти небесные драгоценные камни, хорошо запрятаны в некоторых местах нашей земли и должны быть, сначала, найдены и выведены на свет дневной. Сапфиры можно найти в Индии, Бирме, Тайланде, Вьетнаме, Бразилии, Африке и на Цейлоне. Добытые на месторождении кристаллы, попадают затем к огранщикам, умелые руки которых, превращают их в сияющие драгоценные камни. При огранке требуются все знания огранщика, так как они не только очень твердые, но и имеют в различных направлениях разные цвета и его интенсивность. Поэтому, огранщик ориентирует кристалл так, чтобы, в конце концов, оптимально проявились все его цвета. В зависимости от места находки, варьирует интенсивность и оттенок ограненного камня, что усложняет его выбор при покупке. Будет ли камень ярко синим, напоминающим в серые дождливые дни летнее сияющее небо? Или светло-голубым, который, даже вечером, так оживленно играет. Дневной свет позволяет сапфирам лучше проявить весь свой сияющий синий цвет, чем, искусственный или вечерний свет. Самый предпочитаемый цвет сапфира — это интенсивный, насыщенный синий, который даже при слабом искусственном свете, кажется еще синим, а не темно-синим, как, бывает у других сапфиров. Для специалистов и знатоков, красивейшим и наиболее ценным является синий кашмировый цвет.

    хризолит вверх страницы

    Хризолит — камень, способствующий дружбе.
    Цвет: прозрачный камень, от желтовато-зеленого цвета до цвета темного шартреза.
    Минерал: часто встречается под другим названием — оливин, или под названием, которое любят употреблять ювелиры-профессионалы — перидот. ортосиликат железа-магния (Mg,Fe)2SiO4
    Происхождение названия: Название «хризолит» уходит своими корнями в Древнюю Грецию и в переводе обозначает золотой камень. Плиний использовал его для обозначения золотисто-желтых камней, и иногда по ошибке путал хризолит с топазом.

    Из истории камня. Красивый, ограненный хризолит входит в число регалий Российской короны. Он имеет оливково-зеленую окраску и является исключительно чистым, не считая нескольких почти невидимых трещин внутри, не достигающих поверхности камня. Крупная, слегка выпуклая площадка окружена ступенчатыми гранями. Огранка низа менее обычна и состоит из многочисленных неправильных четырехугольных граней. Камень имеет удлиненную форму с размерами по пояску 5,2*3,5 см и высотой 1,05 см. Вес камня 192,75 метрических карата. В прошлом он был заключен в красивую оправу вместе с тридцатью бриллиантами. Этот великолепный оливин ныне находится в Алмазном фонде в Москве. Среди других уникальных оливинов нужно отметить камень весом 146 карат, экспонирующийся в Геологическом музее в Лондоне.
    Хризолит как драгоценный камень был известен за 4000 лет до н. э. Чаще всего он встречается вместе с пиропом в алмазоносных породах. Хризолит ценили не только за красоту. Ему приписывали свойство предостерегать владельца от неразумных поступков и ограждать от дурных снов. В «Изборнике Святослава» (1073 г.) можно прочитать о хризолите: «...аки злат есть, обретается же на краю Ахимениды вавилонской... болящим чревом целитель есть». Реннский архиепископ Марбодий наделял хризолит способностью отгонять злых духов.
    Хризолиты украшают золотой оклад знаменитой иконы Андрея Рублева «Троица», находящейся в Троице-Сергиевой лавре Самый крупный ограненный хризолит массой 62 г хранится в Смитсоновском институте в Вашингтоне. Стоимость кристаллов хризолита массой в 2 г составляла в США в 1980 г. от 60 до 125 долларов.

    Лечебные свойства: Помогает при истощениях нервной системы, заболеваниях сердечно-сосудистой системы, снимает ночные страхи. Лечит заикание у детей.

    Мистические свойства: Способствует дружбе и избавляет от зависти. Считалось, что он спасает от болезней печени и водянки. Если перидот носили на левой руке, то его владелец был защищен от дурного сглаза. Ограждает от неразумных поступков и дурных снов, укрепляет силы и наделяет даром предсказывать будущее.

    опалы вверх страницы

    Все великолепие природы поймано в многообразии благородного опала: огонь и молнии, мягкое мерцание далеких морей и все цвета радуги. Австралия — классическая страна опалов. Почти 95% всех благородных опалов происходят из крупнейшего месторождения в хребте Андамука.
    Многочисленные сказания и легенды связаны с этим многоцветным драгоценным камнем. Это случилось во времена грез, так рассказывают легенды коренных австралийцев, когда создатель спустился с радуги на землю, чтобы передать людям знания мира. На том месте, где его нога коснулась земли, начали образовываться камни и светиться всеми цветами радуги.

    Это было рождение опалов. Группа благородных опалов объединяет целый ряд восхитительных драгоценных камней, имеющих одно общее: они мерцают и светятся в немыслимой фантазии, сменяющей друг друга цветовой игре, называемой «опалесценция». В зависимости от вида, места находки и основного цвета, различают черные опалы, белые опалы, молочные или кристальные опалы, болдер-опалы, матричные опалы, Иова-орехи из Квинсленда, так называемые «картинные камни», а так же мексиканские опалы и огненные опалы.
    Игра опалов не знает никаких границ. Все они, и каждый по-своему, показывают восхитительную цветовую игру, за исключением огненных опалов, которые относятся к благородным опалам из-за своей прозрачности. Если нет цветовой игры, то такие опалы называются «рядовыми».

    Upala, или opalus — очарование из маленьких шариков
    К нам название этого минерала пришло от латинского слова opalus и греческого (смена цвета), которое, в свою очередь, происходит от санскритского слова upala, означающего «драгоценный камень», что указывает на то, что опал впервые попал в Европу из Индии. В античном Риме произносили opalus, что означает «камень, состоящий из частей» — наиболее точно угадывая природу опала. Но об этом позже.

    Римский ученый и писатель Плиний назвал опал камнем, собравшим в себе игру самых красивых драгоценных камней: «Для него свойственна острая игра света карбункула, фиолетовый отблеск аметиста, золотистая желтизна топаза, синева сапфира и аквамариновые тона изумруда — смешанные все вместе и сияющие в восхитительном калейдоскопе». До первой половины 19 века опалы были относительно редки. Но, затем, он стал пользоваться успехом как любимый драгоценный камень, беря начало в гранильнях немецкого центра драгоценных камней Идар-Оберштайна. Расцвет моды на опалы наступил в начале 20 века. Тогдашние специалисты по украшениям любили его за мягкое обаяние, отлично гармонирующее с эмалью, которая тогда часто использовалась.

    Цветовая игра опала излучает особое очарование. Откуда оно? Этот вопрос долго оставался без ответа. Лишь в 60-е годы прошлого столетия австралийские ученые смогли исследовать опалы с помощью электронного микроскопа и выяснили, что маленькие шарики из кремнезема, из которых и состоят опалы, ответственны за его сказочную цветовую игру и являются причиной интерференции и дифракции. Компактно собранным шарикам удается разложить проходящий через камень свет на все цвета радуги, и каждый раз по-новому и по-другому.

    Австралия, классическая страна опалов
    Австралия — классическая страна опалов и сегодня самый большой экспортер благородных опалов во всем мире. Почти 95% всех опалов приходится на австралийские опаловые месторождения. Оставшиеся 5 процентов добываются на месторождениях Мексики, северной Бразилии, в американских штатах Айдахо и Невада, а также, в Эфиопии и западно-африканской стране Мали.
    История австралийских опалов началась миллионы лет назад, когда часть Австралии была покрыта морем, по лагунам которого откладывались осадочные породы. В трещинах и пустотах этих скалистых осадочных пород скапливалась богатая кремнием вода, остатки растений и животных. Кремний медленно превращался в опал, ведь опал — это кремниевая кислота и вода. Точнее, это гель из кремниевой кислоты и воды. Благородный опал содержит от 6 до 10% воды.

    О кабошонах, дублетах и триплетах
    Чтобы лучше проявилась цветовая игра благородных опалов, им придают круглую или овальную форму кабошонов или другие мягко выпуклые формы, в зависимости от того, как это позволяет сырой материал. Годными для огранки являются только самые лучшие огненные опалы. Огранщик опалов сначала осторожно удаляет с помощью алмазного круга все неровности. Потом отрабатываются все тонкости формы, финишная отделка с помощью наждачной шкурки и, в заключении, полировка влажным кожаным кругом.
    Опал часто находят в виде тонких слоев или плоских линз, большие куски редки. В серийных украшениях часто используются опаловые дублеты — отполированные опаловые пластинки, наклеенные на оникс, обсидиан, черное стекло или рядовой опал. На первом этапе изготовления таких дублетов сохраняется тонкий, но несущий слой твердой материнской породы, опал и подложка склеиваются и обрабатываются как единое целое. Триплеты — это дальнейшее развитие дублетов. Здесь на опаловый слой наклеивают дополнительный защитный слой горного хрусталя, синтетического материала, твердого стекла или свинцового стекла.

    Опалы любят, чтобы их носили
    Из-за потери воды опалы могут легко потрескаться. В них всегда присутствует вода. Как правило, от 2 до 10 процентов, но, иногда, и больше. Если хранить опалы в условиях низкой влажности, то они могут потрескаться и помутнеть. Поэтому украшения с опалами следует носить как можно чаще, так как драгоценный камень может брать необходимую ему влагу из воздуха или кожи того, кто его носит.
    Опалам не хватает твердости, поэтому ювелиры изготавливают защищающие их оправы. Раньше поверхность опала покрывали маслом, потом перешли на пропитывание опалов бесцветной искусственной смолой.

    От арлекина до павлиньего глаза — торговые названия опалов
    Если продавец драгоценных камней говорит об «арлекине», «окне церкви» или «огне иголки» — не удивляйтесь. Речь идет об опалах. Цветовая игра опалов имеет свою собственную терминологию, если речь идет о структурах, формах или видах игры. Так, например, «пламенный опал», «молния-опалы» и «павлин-опалы» или выше упомянутые «арлекин» и «окно церкви».
    Цена опала зависит, прежде всего, от основного цвета, прозрачности и специфических особенностей мест находок. Основной цвет опала бывает черным, темным, светлым или разноцветным. Дальше большую роль играет то, насколько прозрачен и как просвечивает опал. Также опалесценция отражается на прозрачности камня.
    Черный опал или опал с темно-серым основным цветом имеют цветовую игру, которую трудно представить, ничего подобного нет в окружающей нас жизни. Кристальный опал, стоящий сразу за черным опалом, должен быть прозрачным и иметь эффектную цветовую игру. Белые или молочные опалы имеют расплывчатую цветовую игру и являются самыми доступными видами опалов. К местам находок привязаны такие названия как «Черный опал из Лайтнинг-Ридж» — абсолютный люксус и «Мексиканские огненные опалы».
    Важным ценоопределяющим критерием опала является его цветовая игра, появляющиеся при этом разнообразные цвета и образы. Окраска этих камней не связана с обычным поглощением света, так как проходящий и отраженный лучи имеют дополнительную окраску. Синий камень, если смотреть насквозь, выглядит желтым. При оценке опала учитывается толщина опалового слоя, красота рисунка, величина камня, вес и качество огранки или обработки. Решающим является общее впечатление от драгоценного камня. Важным оказывается и соотношение предложения и спроса сегодня — именно это определяет, сколько будет стоить Ваш опал.
    Если Вы хотите приобрести драгоценный опал, воспользуйтесь советом опытного специалиста по опалам, поскольку только он с уверенностью знает весь спектр критериев оценки этих драгоценных камней.

    Опалы и чувства
    Еще с древних времен люди верили в исцеляющие силы опалов. Считается, что он устраняет мрачные настроения и помогает найти настоящую, неподдельную любовь тем, кто его носит. Опалы являются счастливыми камнями для людей, рожденных под знаком рака. Черный опал рекомендуют людям, рожденным под знаком скорпиона. Счастливым камнем овна является болдер-опал.
    В полной фантазий цветовой игре опала отражаются сменяющиеся чувства и ощущения людей. Огонь и вода, светящиеся картины болдер-опалов, темпераментные огненные молнии черных опалов или нежное мерцание молочных опалов — сильные противоположности накладывают свой отпечаток на богатый цветовой мир этого очаровательного драгоценного камня. Что, также, является причиной того, что любовь к определенному опалу зависит от Вашего моментального настроения.
    Опалы — они, как чувства людей: их переживают всегда по-новому.

    лунный камень вверх страницы

    Лунный камень очаровывает нас своей восхитительной игрой света. Своим именем он обязан таинственному мерцанию, которое меняется при вращении камня. В литературе это световое явление называется «адуляризацией». Раньше верили, что это мерцание связано с фазами луны. Лунные камни из Шри Ланки, классической страны этих камней, мерцают нежно-голубоватым цветом, на почти прозрачном основном фоне. Индийские экземпляры имеют волнообразную игру света и тени на основном коричневатом, зеленом, оранжевом и бежевом тонах. Эти неброские цвета и мерцание делают лунный камень идеальным для чувственных, женственных украшений.
    В Индии лунный камень считается целительным и магическим, приносящим хорошие сновидения. В арабских странах он считается символом плодородия и женщины пришивают его к своей одежде. Также считается, что ношение лунного камня повышает интуицию.

    Что такое лунные камни и откуда они?
    Магический камень принадлежит к большой группе минералов — полевых шпатов, составляющую большую часть пород нашей земли. Лунный камень это разновидность полевых шпатов с названием «адуляр», калиевый силикат, имеющий ювелирное качество. Его можно найти в Центральных Альпах, недалеко от массива Адула в Швейцарии — отсюда и название «адуляр». Другой синоним лунного камня — «селенит», от греческо-латинского слова «selenites», что означает «луна». Необработанные лунные камни обычно невзрачные и их таинственное мерцание почти неразличимо, а становится видимым, благодаря искусству шлифовки. Шлифуются лунные камни в форме кабошонов. Решающим при этом являются правильные пропорции камня. Огранщик должен ориентировать оси кристалла точно в зените камня, лишь так можно добиться желаемого светового эффекта. Классические, с синеватым мерцанием, и почти прозрачные лунные камни, традиционно добываются в Шри Ланке. Кроме этого они встречаются в США, Бразилии, Австралии, Мьянме и на Мадагаскаре. В последние годы синеватые лунные камни отличного качества стали большим дефицитом, что сразу же отразилось на их ценах. Сейчас на рынке можно найти зеленые, коричневые, оранжевые, дымчатые, черные, красноватые и цвета шампанского камни, преимущественно, из Индии. Некоторые камни, наряду с типичным мерцанием, имеют эффект кошачьего глаза или четырехлучевую звезду. При правильной шлифовке, типичное для лунного камня мерцание, можно наблюдать в шариках бус и других разнообразных изделиях.

    Световое мерцание лунных камней — это удивительный феномен в мире драгоценных камней, называемый «адуляризацией». Причиной этого мерцания является внутреннее строение камня в форме ламелей. Падающие световые лучи преломляются в камне и рассеиваются. Таким образом, возникает единственное в своем виде световое явление, делающее лунный камень таким неповторимым и таким желанным. Этот красивый драгоценный камень имеет свои слабые места. Это его относительно малая твердость, шесть по шкале Мооса. Обрабатывать лунные камни следует очень осторожно. Утраченный при ношении лунных камней блеск, можно легко восстановить повторной шлифовкой и полировкой.

    При покупке украшений с лунным камнем Вы можете столкнуться с разницей в ценах. Цена определяется интенсивностью цвета, размером и прозрачностью камня. Отличные синие лунные камни имеют невероятную трехразмерную цветовую глубину, различимую при вращении камня. Такие экземпляры высоко ценятся коллекционерами из-за их редкости и, соответственно, дороги. Многоцветные индийские лунные камни, как правило, дешевле, чем классические голубые лунные камни, так что каждый может выбрать себе камень, соответствующий вкусу и бюджету.
    Лунные камни это драгоценности природы, с чувственным, соблазнительным обаянием. Мягкое мерцание, делающее лунный камень таким желанным, наилучшим образом проявляется при ношении этих камней.

    Из истории камня
    О лунном камне существует множество легенд. Говорят, например, что на его поверхности появляется белое пятно, растущее по мере того, как увеличивается сияние Луны до полнолуния. В это время к камню возвращаются магические силы. По суеверному преданию, лунный камень воплощает положительные свойства Луны и приносит счастье всем, кто не страдает болезненной мечтательностью и капризностью. Его хорошо носить людям, имеющим твердый характер и нетерпимость. Камень предохраняет от эпилепсии и других скоротечных нервных приступов. В романе Уилки Коллинза «Лунный камень» желтый алмаз неправильно назван лунным камнем.

    Мистические свойства: лунный камень символизирует магическую силу лунных полей и поэтому считается самым подходящим для тех, кто родился в полнолуние

    жемчуг вверх страницы

    Прошли тысячелетия, но по-прежнему слово «жемчуг» во многих языках означает «прелестный, лучезарный, неповторимый». Поэты Рима, Византии, Ирана, Китая, Японии еще задолго до нашей эры воспевали в стихах его красоту и совершенство. Они считали, что лишь красота женщины может сравниться с красотой жемчуга.
    В античной мифологии жемчужное ожерелье было символом супружеского счастья. Да и спустя тысячелетия, в средние века и в эпоху Возрождения, расшитое жемчугом платье служило подвенечным нарядом невестам. А женихи в знак любви дарили свои избранницам обручальное кольцо с жемчужиной.

    Слово «жемчуг» пришло в Россию из Китая. Оно образовалось из китайского «чжень-чжу» через старорусское «зенчуг». В языках романо-германской группы жемчуг называется «перл». И отсюда, кстати, появился «перламутр», то есть «мать жемчуга».
    Считается, что по цвету жемчуг должен быть ближе к цвету кожи того, кто его носит. На Востоке предпочтение отдавали желтоватому или коричневатому жемчугу, а в Европе и в России — снежно-белому или белому с голубоватым отливом.
    Самыми дорогими считались крупные овальные жемчужины. Их на Руси называли «жемчужными огурцами». Круглый неокатанный жемчуг нарекли «рыжиком». Небольшие, величиной с горошину или драже круглый жемчуг назывался «каргаполочками».
    Не менее разнообразен по цвету и размеру речной жемчуг. Среди жителей русского Севера бытует мнение, что жемчуг надо искать в тех краях, куда заходит царская рыба — семга. Это и породило предание о том, что жемчужина зарождается в ее жабрах. Несколько лет семга носит жемчужную икринку, а в один теплый солнечный день находит на дне реки красивую раковину и бережно опускает в нее жемчужную звездочку.

    Существует бесконечное число легенд, объясняющих происхождение жемчуга. В древних индийских лапидариях, например, говорится, что все драгоценные камни — это кровь, которую пролил царь змей Ассур в битве с чудовищем. Там, где она упала на дно реки, образовались рубины, обагренные кровью пески Ганга превратились в гранаты. Из желчи побежденного царя, пролитой в пустыне близ моря, родился изумруд. Несколько дней оплакивало море погибшего царя, и слезы моря стали жемчугом. По другой индийской легенде, жемчуг — это попавшая в раковину и застывшая в ней капля дождя. «Слезы моря», «застывшая капля дождя», «окаменевший лунный свет», «следы морских дев» — как только ни пытались люди объяснить тайну рождения этого удивительного самоцвета. Сегодня подобные воззрения ничего, кроме улыбки, разумеется, вызвать не могут.

    Природа образования жемчуга давно изучена, это — защитная реакция организма моллюска на инородное тело. Нередко с течением в раковину попадают посторонние предметы: песок, камушек. Вокруг них начинает образовываться перламутровый слой. На 90% он состоит из карбоната кальция, 5% — вода, и еще 5% — органическое вещество конхолин, который выполняет цементирующую роль. Причем жемчужина может находится не только в раковинах пресноводных или морских моллюсков, но и внутри... кокосового ореха. Это чудо природы до сих пор не могут объяснить ученые. Кокосовые жемчужины обычно крупнее тех, что производит моллюск, но по составу они практически не отличаются.
    Кокосовому жемчугу приписываются те же целебные свойства, что и обыкновенному. Лекари с давних пор используют жемчуг для изготовления лекарств. Сегодня почти половина культивированного жемчуга поступает в фармацевтическую промышленность. Во многих азиатских странах жемчужный порошок продается в аптеках и пользуется постоянным спросом.

    Жемчуг обладает массой целебных свойств. В Индии это один из почитаемых камней. Так, по мнению индийских риши, в состав жемчуга входят важнейшие элементы: Вода, Воздух и Земля, что обуславливает его охлаждающий эффект и успокаивающее действие. Жемчуг повышает жизненный тонус и силу.
    И все же, несмотря на все свои многочисленные достоинства, жемчуг так же, как и опал, в народе считается несчастливым камнем. Он якобы приносит владельцу утрату иллюзий и надежд. Считалось, что видеть жемчуг во сне — к неудаче и хлопотам, получить в подарок — к слезам, дарить — к подозрению.
    Согласно другим поверьям, жемчуг приносит только счастье, богатство и радость, и является счастливым талисманом.
    Может быть, все суеверия про несчастливый жемчуг связаны с тем, что век его недолог. Он живет около 150 лет, а процесс высыхания начинается уже через 50-70 лет.
    От древних астрологов и волхов пошло поверье, что жемчуг — счастливый камень для тех, кто родился под созвездием Рыб. Особенно рекомендовалось носить его девушкам и незамужним женщинам, независимо от возраста.
    Жемчуг способствует долголетию, придает ясность взгляду, предохраняет от сглаза, дает возможность предвидеть будущее. Кольцо с жемчугом охраняет от воров и нечестных сделок.
    Жемчуг живет жизнью своего владельца, он блестит, когда хозяин здоров, и тускнеет, когда тот умирает. Вот почему жемчуг называют иногда «слезами тоски».
    Вообще, жемчуг очень коварная драгоценность: в нем, как считают знающие люди, заключается негативная сила Луны. Поэтому относиться к нему надо бережно, иначе он начнет приносить несчастье. Но, как говорили на Руси: если человек в ладу со своей совестью, то и жемчуг поможет ему стать непобедимым...

    Жемчуг «Таити» бывает не только черным, как принято считать, цветовая гамма этого вида так же разнообразна, как радуга, служившая мостом древнему богу. Названный в честь острова Таити жемчуг этого сорта в действительности выращивается практически во всех прибрежных водах Французской Полинезии, кроме самого острова Таити
    Уход за жемчугом при правильном хранении жемчуг не теряет своей красоты в течение многих сотен лет. Прежде всего, чтобы жемчуг не старел, его необходимо носить. Не следует хранить жемчужины в слишком влажном и сухом месте, долго держать их на солнечном свете. Вернет жемчужинам первоначальный блеск слабый раствор любой кислоты, которая растворит помутневший слой (в кислом вине можно даже растворить жемчужину полностью).

    александрит вверх страницы

    Ювелирная разновидность хризоберилла с ярко выраженным плеохромизмом.
    Некоторые александриты обладают эффектом «кошачьего глаза» — опалесценцией.
    Размер александритов обычно небольшой — камень редко весит более 1-3 карат; очень редко они встречаются в слюдитовых зонах в пределах регионально метаморфизованных геосинклинальных формаций с измененными гипербазитами, прорванных гранитоидными интрузиями.
    В России александрит встречается на Урале, где его добывают в подземных горных выработках вместе с другими ценными минералами. Уральские александриты остаются непревзойденными по яркости и контрастности цветового перехода от великолепного голубовато-зеленого при дневном освещении до малинового или пурпурно-красного при искусственном.
    Впервые был обнаружен 17 апреля 1834 г. в одном из уральских отвалов в Изумрудных копях на Таковой. Первоначально густо-зеленый камешек приняли за изумруд, однако он оказался тверже изумруда, а при свете свечи сиял кроваво-красным огнем. Поскольку в этот день праздновалось совершеннолетие Александра II (впоследствии престолонаследника), то минеролог Норденскельд дал камню название — александрит. Так как красный и зеленый являются национальными русскими цветами, александрит приобрел в России широкую популярность (в т.ч. и из верноподданических соображений) и считался в этой стране камнем доброго знамения.
    Александрит обнаружен также в Бразилии, ЮАР, на Мадагаскаре и в Шри-Ланке. На Цейлоне находили камни довольно большого размера, некоторые — весом более 60 карат каждый; цвета — ближе к бутылочно-зеленому, которые ночью становятся еще темнее, чем русские камни. Такие камни исключительно редки.

    Наиболее распространенные огранки для александрита — ступенчатая или бриллиантовая каплеобразная. «Кошачий глаз» обрабатывается в виде кабошона. Он широко используется в дорогих ювелирных украшениях, часто совместно с бриллиантами, изумрудами, жемчугом.
    Один из камней — талисманов, которые приобрели свою славу уже в наши дни. Возникла поговорка: александрит — это камень, у которого «утро зеленое, а вечер красный». Окрашенный хромом и железом александрит особенно интенсивно поглощает лучи красного и зеленого цвета. Поглощая из солнечного света его зеленую часть, александрит становится зеленым, а поглощая из вечернего освещения красные лучи — окрашивается в огненный цвет, тем самым усиливая различные оттенки дневного и вечернего света. Слабая игра света при дневном освещении и замечательное изменение окраски при искусственном окутывают камень покровом тайны.

    Александрит называют вдовьим камнем. Полагают, что он приносит несчастье. Это поверье о страшных свойствах александрита родилось у нас в стране, когда во всем мире и ювелиры, и любители красоты называют александрит камнем процветания, счастья и благополучия. А объясненье грустным предсказаниям имеется: в начале сороковых годов отечественная промышленность начала осваивать производство синтетических александритов — подобных корундов и ювелирных изделий из них. Началась война. Многие защитники страны ушли на фронт и... не вернулись, а овдовевшие женщины, обладательницы удивительного камня, стали считать красавец-камень предвестником разлуки. Возникло предсказание, что носить александрит нужно только в паре.

    Александрит долгое время считался исконно русским камнем. Впервые он был обнаружен финским минералогом Н. Норденшельдом в одном из уральских отвалов. Подняв камешек густо-зеленого цвета, он принял его за изумруд, однако твердость нового кристалла оказалась значительно выше твердости изумруда. Норденшельд спрятал камешек в карман, желая исследовать его на досуге. Время у геолога нашлось только вечером. Приблизив самоцвет к пламени свечи, Норденщельд поразился: бывший днем зеленым, самоцвет сиял кроваво-красным огнем. Поскольку в этот день праздновалось совершеннолетие будущего императора Александра II, то геолог предложил назвать новый минерал александритом, не подозревая даже, сколько волнений доставил этим будущему монарху России, — ведь кроваво-красный цвет этого камня по ночам до конца дней напоминал ему о тайно убиенном ночью отце, а густо-зеленый днем успокаивал, как бы прощая грех отцеубийства. Возникла на этот счет и легенда: александрит днем зеленый, веселый, чистый, а вечером красным делается от того, что заливается кровью... Камень, найденный в день рождения будущего русского царя и окрашенный в национальные русские цвета, тут же приобрел в России широкую популярность. Возникла поговорка: александрит — это тот камень, у которого «утро зеленое, а вечер красный».

    Часто приходится видеть как владельцы александрита подносят перстень с камнем то к электрической лампочке, то к окну, чтобы порадоваться смене цвета. Это объясняется следующим: цвет любого вещества обуславливается его избирательным светопоглощением. В солнечном свете больше зеленых и синих тонов, а искусственное вечернее освещение особенно богато красными лучами.
    Окрашенный хромом и железом александрит особенно интенсивно поглощает лучи красного и зеленого цвета. Поглощая из солнечного его основную зеленую часть, александрит становится зеленым, а поглощая из вечернего освещения красные лучи — окрашивается в цвет огненный, тем самым усиливая различные оттенки дневного и вечернего света. Кажущееся резкое изменение окраски самоцвета связано также и с физиологическими свойствами восприятия человеческого зрения, наиболее чувствительного к цвету зеленому.
    Хамелеоноподобная разновидность камня пользуется устойчивым спросом. Слабая игра света при дневном освещении и замечательное изменение окраски при искусственном окутывают камень покровом тайны. Этот самоцвет обладает заметным плеохроизмом, где показателям преломления соответствуют фиолетово-красный, оранжево-желтый и изумрудно-зеленый цвета. Эти цвета четко различаются, и в особенности первый и третий, и ни одно явление, связанное с драгоценными камнями, не поражает больше, чем красные и зеленые блики, получаемые ограненным александритом, когда через камень пробивается свет.
    * Плеохроизм (от греческого гокеон — больше и хрома-цвет) — многоцветие минерала при рассматриважии его в разных направлениях при солнечном освещении.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Уважаемые дамы и господа!
Приветствуем Вас на нашем веб-сайте, посвященном тематике камней и ювелирных украшений с их использованием — физико-химические и магические свойства, фотографии камней, советы и рекомендации по подбору и ношению камней, изделия с натуральными и искусственными камнями. Вы можете ознакомиться более чем с 50 натуральными минералами и камнями и узнать их отличия друг от друга. Вы научитесь отличать одни камни, минералы и кристаллы от других, а также узнаете, какие камни являются драгоценными, их историю и происхождение, наиболее распространенные легенды и поверья, связанные с ними.
Если Вы желаете представить себя и продукцию на этом сайте, звоните + 38 0572 23-15-16.
Если Вы занимаетесь камнями и изделиями из них (купля / продажа / обмен), Вы можете оставить свое объявление строго по теме сайта в нашей Гостевой книге / на доске объявлений.

Представляем Вам небольшую виртуальную школу по драгоценным, полудрагоценным и поделочным камням и их свойствам на нашем веб-сайте (совершенно бесплатно !!). Различные фотографии дают достаточно полное представление о внешнем виде и физических свойствах камней (их окраске, структуре, твердости, прозрачности, включениях и пр.). Это позволит Вам различать наиболее распространенные камни и не приобрести, например, кристалл недорогого дымчатого кварца (т.н. раухтопаза) вместо намного более ценного природного топаза. Вы узнаете, что опалы — это не кристаллы, а янтарь — вообще не камень, почему лунные камни таинственно мерцают, а александриты меняют свой цвет при разном освещении.

Мы не беремся судить, есть ли у камней какие-либо магические и мистические свойства, существует ли связь определенных камней с месяцем, днем и даже часом рождения человека, есть ли зависимость между цветом камня и чертами характера человека, камнем и временем года. Мы просто размещаем наиболее распространенные мнения по этому поводу и призываем Вас отнестись к этому с юмором и критически, учитывая, что определяющим в жизни может оказаться именно психологический фактор и настрой человека, а не камень сам по себе.
Мы не приводим т.н. «лечебные» свойства камней, так как при наличии реальных заболеваний нужно обращаться к хорошим врачам и специалистам-медикам. Камень не может выступать в роли лекарства или панацеи от болезни, но при вере в его «магические» свойства имеет эффект плацебо и усиливает действия лекарственных препаратов и врачебных поцедур, поднимает дух и настроение больного. Здесь в первую очередь важен тот камень, который НРАВИТСЯ больному, в мистическую цилительную силу которого он искренне верит и иметь который страстно желает (нелюбимые и несимпатичные камни человеку никогда нельзя навязывать или дарить, даже из самых благих побуждений).
Материалы нашего веб-сайта (фото, статьи, каталоги) взяты из открытых источников и носят исключительно познавательный характер. Это веб-сайт с открытой информацией для всех.

Образцы ювелирных изделий с камнями из частной коллекции

Вашему вниманию представлены ювелирные изделия с натуральными и искусственными камнями из частной коллекции, выполненные в технике филигрань (скань и зернь). Серебро.

Фото слева. Кольца со вставками из синтетических рубинов (корунды).
Фото справа. Брошь со вставкой из натурального минерала чароит.
Фото внизу слева. Брошь со вставкой из минерала уральский малахит.
Фото внизу справа. Серьги со вставкой из кристаллического горного хрусталя.

Фото внизу. Брошь с натуральным аметистом (кристаллы-щетка).
© 2005. Копирование и использование фото изделий категорически запрещено.

Статьи, материалы, каталоги и фотографии сайта, посвященные камням и минералам

  • Драгоценные камни, физико-химические свойства, история и происхождение
    — алмазы
    — рубин     		— изумруд
    — сапфир     		— хризолит
    — опалы     		— жемчуг
    — александрит
  • Техника изготовления ювелирных изделий и металлы, камни
  • Синтетические и искусственные камни, отличие от натуральных
  • Амулеты и талисманы для знаков зодиака. Астрология и камни. Как дарить другим и подбирать для себя камни. Магия камней. Связь камня и часа рождения. Камни и времена года, мистические свойства камней и их цвета.

Магические свойства некоторых камней — каталог (материал в двух частях)
  • часть 1 —»
    1. АВАНТЮРИН
    2. АГАТ
    3. АЛМАЗ
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АМЕТИСТ
    7. БИРЮЗА
    8. ГРАНАТ
    9. БЕРИЛЛ
            • 10. ГЕЛИОТРОП
    11. ГИАЦИНТ
    12. ЖЕМЧУГ
    13. ИЗУМРУД
    14. КАРБУНКУЛ
    15. КОРАЛЛ
    16. КРОВАВИК (ГЕМАТИТ)
    17. ЛАЗУРИТ
    18. ЛУННЫЙ КАМЕНЬ
    19. МАЛАХИТ
  • часть 2 —»
    20. НЕФРИТ
    21. ОБСИДИАН
    22. ОНИКС
    23. ОПАЛ
    24. ПИРОП
    25. РОДОНИТ
    26. РУБИН
    27. САПФИР
    28. CАРДОНИКС
            • 29. CЕРДОЛИК
    30. ТОПАЗ
    31. ТУРМАЛИН
    32. ХРИЗОБЕРИЛЛ (КОШАЧИЙ ГЛАЗ)
    33. ХРИЗОЛИТ
    34. ХРИЗОПРАЗ
    35. ЦИРКОН
    36. ЯНТАРЬ
    37. ЯШМА

    Физические характеристики и магические свойства камней (материал в четырех частях)
  • часть 1—»
    1. АВАНТЮРИН
    2. АГАТ
    3. АДУЛЯР
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АЛМАЗ
    7. АМАЗОНИТ
    8. АМЕТИСТ
    9. БЕЛОМОРИТ
    10. БЕРИЛЛ
    11. БИРЮЗА
    12. ГАГАТ
    13. ГЕЛИОТРОП
    14. ГЕМАТИТ
  • часть 2—»
    15. ГИАЦИНТ
    16. ГРАНАТ
    17. ДЕМАНТОИД
    18. ЖЕМЧУГ
    19. ИЗУМРУД
    20. КВАРЦ РОЗОВЫЙ
    21. КОРАЛЛ
    22. КОШАЧИЙ ГЛАЗ (ХРИЗОБЕРИЛЛ)
    23. КРЕМЕНЬ
    24. ЛАБРАДОР
    25. ЛАЗУРИТ
    26. МАЛАХИТ
    27. МОРИОН
  • часть 3—»
    28. НЕФРИТ
    29. ОБСИДИАН
    30. ОНИКС
    31. ОПАЛ
    32. РУБИН
    33. САПФИР
    34. САРДОНИКС
    35. СЕЛЕНИТ
    36. СЕРДОЛИК
    37. СЕРПЕНТИН (ЗМЕЕВИК)
    38. СОКОЛИНЫЙ ГЛАЗ
    39. ТИГРОВЫЙ ГЛАЗ
    40. ТОПАЗ
  • часть 4—»
    41. ТУРМАЛИН
    42. УВАРОВИТ
    43. ФЛЮОРИТ
    44. ХРИЗОЛИТ
    45. ХРИЗОПРАЗ
    46. ХРУСТАЛЬ ГОРНЫЙ
    47. ЦИРКОН
    48. ЦИТРИН
    49. ЧАРОИТ
    50. ШПИНЕЛЬ
    51. ЭВКЛАЗ
    52. ЯНТАРЬ
    53. ЯШМА


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Магические свойства некоторых камней (часть 1) часть 2 —»

  • часть 1 —»
    1. АВАНТЮРИН
    2. АГАТ
    3. АЛМАЗ
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АМЕТИСТ
    7. БИРЮЗА
    8. ГРАНАТ
    9. БЕРИЛЛ
            • 10. ГЕЛИОТРОП
    11. ГИАЦИНТ
    12. ЖЕМЧУГ
    13. ИЗУМРУД
    14. КАРБУНКУЛ
    15. КОРАЛЛ
    16. КРОВАВИК (ГЕМАТИТ)
    17. ЛАЗУРИТ
    18. ЛУННЫЙ КАМЕНЬ
    19. МАЛАХИТ
  • часть 2 —»
    20. НЕФРИТ
    21. ОБСИДИАН
    22. ОНИКС
    23. ОПАЛ
    24. ПИРОП
    25. РОДОНИТ
    26. РУБИН
    27. САПФИР
    28. CАРДОНИКС
            • 29. CЕРДОЛИК
    30. ТОПАЗ
    31. ТУРМАЛИН
    32. ХРИЗОБЕРИЛЛ (КОШАЧИЙ ГЛАЗ)
    33. ХРИЗОЛИТ
    34. ХРИЗОПРАЗ
    35. ЦИРКОН
    36. ЯНТАРЬ
    37. ЯШМА

    1. АВАНТЮРИН — камень радости, повышает настроение, усиливает эмоциональный накал человека. Но постоянно его носить можно лишь в течение 1-й лунной фазы, что связано с изменением энергии самого камня. Бывает белого, светло-серого, светло-медового, розового, оранжево-желтого, кирпичного и вишнево-красного, зеленого (Китайский авантюрин) цвета.

    2. АГАТ — Способствует развитию внутренней «ци» и придает уверенность человеку. У лам поверье — желтый агат изгоняет из жилища и тела человека злых духов.
      В Грузии новорожденным во время обряда крещения обязательно надевают на запястье бусинку из белого агата, чтобы он охранял их от негативных влияний внешнего мира.
      Рекомендуется носить украшения с агатом на левой руке. АГАТ — амулет ТЕЛЬЦОВ и талисман БЛИЗНЕЦОВ (т.к. помогает преодолеть им дурные черты характера).
      БЕЛЫЙ АГАТ заключает в себе черты Луны, Венеры, Сатурна, поэтому считается камнем мира и спокойствия, и используется как амулет от воздействия сил зла. Он способствует тому, чтобы в человеке проявлялись доброта, мягкость, спокойствие, уверенность в собственных силах. Женщинам рекомендуется носить его в серьгах.
      В ЖЕЛТОМ АГАТЕ последовательно соединены Венера, Меркурий, Сатурн. Это тоже камень доброты, мягкости, спокойствия, камень, способствующий благополучию дома, укреплению семьи, приобретению и накоплению знаний. С древних времен считается камнем воспитателей, перстень с ним всегда носил учитель (гуру). Его целебные качества воздействуют на физическое состояние человека, на возвращение и сохранение жизненной энергии.
      СЕРЫЙ АГАТ — камень честных людей, он помогает избежать ложных ситуаций, уберечься от обмана. Усмиряет злобу, выравнивает ссоры и конфликты, восстанавливает мир и равновесие в отношениях между людьми. В нем заключены свойства Венеры, Меркурия и Луны.
      ГОЛУБОЙ АГАТ заключает в себе Венеру, Луну и Уран. В жизнь тех, кто его имеет, он привносит мир и любовь, способствует различным новшествам, усиливает творческие способности.
      Это камень деятельных, активных, творческих людей. Его не рекомендуется носить постоянно, периодически необходимо снимать. Этот камень очень хорош для Водолеев, Близнецов и Дев. Львам и Козерогам не рекомендуется. Остальным знакам противопоказаний нет.
      ЧЕРНЫЙ АГАТ заключает в себе Венеру и Сатурн, камень — оберег, защищающий человека от катастроф и черно-магического натиска. Он дарует людям большую внутреннюю силу, твердость духа, прочность морального состояния и материального положения. Способствует укреплению жизненной позиции человека, помогает ему быть более вдумчивым и целеустремленным, делает более устойчивыми и прочными отношения с близкими людьми.
      Кроме Козерогов, никто не должен носить его постоянно, потому что он делает человека отшельником, обособляет его от окружающих, развивает меланхолию. А вот дома его держать можно постоянно. Показан он Тельцу и Деве. Не противопоказан Водолеям и Весам. Овнам, Рыбам и Стрельцам не рекомендуется.

    3. АЛМАЗ (бриллиант) — если куплен, должен пролежать в доме 7 лет, только после этого он сможет «работать». Охраняетсвоего владельца от болезней и ран, придает смелость и мужество в бою. Его надо носить на левой руке или на шее, но оправа не должна препятствовать камню касаться кожи — тогда это усиливает его действие.

    4. АКВАМАРИН — Камень цвета чистой морской воды, обладает «положительным зарядом» благотворно воздействует на человека и повышает настроение. Но при ношении аквамарина, никогда нельзя лгать — иначе действие камня прекращается.
      В древности и в средние века считали амулетом счастливых супружеских союзов. Во Франции новобрачные обменивались кольцами с аквамарином, веря, что благодаря этому их жизнь пройдет во взаимной любви и уважении, т.к. аквамарин обладает силой обращать мысли своего обладателя к тому, кто подарил его своему возлюбленному. Считалось также, что человек, носивший с собой аквамарин, не должен бояться опасностей плаванья. Камень должен быть оправлен в серебро.

    5. АЛЕКСАНДРИТ — обладает чуткой и сильной энергетикой, быстрореагирующей цветом от голубовато-зеленого до пурпурно-красного, иногда желтого. Появление в камне желтого цвета — предвестник грядущего тяжкого испытания (несчастья) в жизни.
      Вообще АЛЕКСАНДРИТ — камень испытаний, подходит только сильным по духу. Они должны быть терпеливы к преодолению нелегких испытаний, тогда их ждут победа и благотворное влияние камня.

    6. АМЕТИСТ — камень мира, душевного равновесия и гармонии. Способен вызывать любовь к дарящему его человеку. Несет «положительный заряд» и благоприятно воздействует на слабую и неустойчивую ауру. Иногда он меняет свою окраску перед наступлением бури, поэтому его часто брали с собой мореплаватели и путешественники. Amethystos переводят как «непьяный» и уже в древние времена он считался амулетом от опьянения и других видов несдержанности и отравления, а также от влияния злых мыслей. Поэтому аметистами украшали чаши для вина. Аметист не рекомендуется носить постоянно, т.к. при длительном ношении его сила слабеет.
      Свое название он получил в честь прекрасной нимфы Аметис, к которой бог вина и радости воспылал внезапной страстью. Но прекрасная нимфа отвергла его домогательства, т.к. любила пастуха Сирикоса — красивого музыканта и любимца Апполона. Оскорбленный Дионис гнался за ней через луга и леса, а нимфа, убегая, призвала на помощь богиню Артемиду. Как только Дионис попытался заключить нимфу в свои объятья, богиня превратила ее в мерцающий лиловым блеском камень, названный в честь нее АМЕТИСТОМ.
      Известен и используется с древности. В Китае из светлых камней вырезали флаконы и мелкие шкатулки. В Древних Греции и Риме из АМЕТИСТА вырезали геммы, печатки, мелкие изделия. В средние века АМЕТИСТ высоко ценился и на Востоке, и в Европе, где считался предпочтительным для украшений предметов церковного обихода и одежды священников. При посвящении в сан кардинала посвященному вручалось кольцо с АМЕТИСТОМ, отчего в католических странах камень назывался епископским, пастырским, а на Руси архиерейским.

    7. БИРЮЗА — Издревле славится как камень счастья. Дарует мир и благоденствие всем людям, кроме злодеев (которым она приносит несчастья и не дает свершиться злу), отводит опасность.
      БИРЮЗА — талисман воинов.
      Для греков это был камень Афродиты, для римлян — Венеры. Ацтеки называли БИРЮЗУ «слезами богини неба». Связь с высокими женскими образами сделали БИРЮЗУ в представлениях древних камнем любви. Персы считали даже, что кости людей, погибших от любви, превращаются в БИРЮЗУ. Большой популярностью пользовалась БИРЮЗА в мусульманском мире — считалась камнем победы, могущественным талисманом. На территории Поволжья, Кавказа и Средней Азии была обязательной деталью в свадебном уборе невест.
      БИРЮЗА, подобно САПФИРУ (или ЛАЗУРИТУ), выступает символом запредельного мира, символом духовного неба, достичь которого может лишь тот, кто пройдет через смерть.
      Итак, БИРЮЗА — камень удачи и мира, укрощает ссоры и вражду между людьми, усмиряет неоправданный гнев и злобные помыслы, помогает при бессоннице и ночных кошмарах, символ неизменной и верной любви.
      Как и все живое, БИРЮЗА переживает периоды РОЖДЕНИЯ, ЮНОСТИ, ЗРЕЛОСТИ, СТАРОСТИ и СМЕРТИ, меняя с возрастом свои оттенки от белого к голубому, синему, зеленовато-голубому и, наконец, зеленому. Юная и молодая БИРЮЗА лазурного, как небо, цвета, «подпитывает» человека своей энергией; бывает, что она внезапно «стареет», почти на глазах, этим она сигнализирует о серьезном заболевании того, кто ее носит. Зеленая БИРЮЗА — увядающий камень, в котором скрыта сила САТУРНА. Ее можно носить только сатурианцам, достигшим зрелости и возраста САТУРНА — 65 лет. Тот, кто владеет БИРЮЗОЙ, никогда не имеет недостатка в деньгах, слова его встречаются окружающими с вниманием.

    8. ГРАНАТ — от темно-красного до желтоватого — символ сердечных чувств, любви, дружбы, «камень честности». ЕГО НИКОГДА НЕЛЬЗЯ СНИМАТЬ!
      Усиливает альтруистические качества своего владельца, не допускает лжи и фальши, усиливает стремления к духовному развитию.
      ГРАНАТ рекомендуют носить ВОДОЛЕЯМ, ОВНАМ, СКОРПИОНАМ, а ТЕЛЬЦАМ и РАКАМ не рекомендуется, т.к. это камень любви, гнева и крови, что еще больше усиливает эмоционально-чувственный план этих знаков.

    9. БЕРИЛЛ — В современной минералогии так называют все разновидности берилла, включая изумруд, аквамарин, александрит и др.
      Однако ювелиры именуют бериллом только желтые и розовые разновидности. Это касается и магических свойств. Желтый или зеленоватый БЕРИЛЛ — добрый спутник странников, его носят путешественники как талисман, оберегающий жизнь. Считается, что он мистически связан с процессом мышления, помогая ученым и философам.
      БЕРИЛЛ широко использовался в средневековой медицине - его растирали в порошок, приготовляли на этой основе мазь и пытались лечить ею болезни глаз, проказу и старые раны.

    10. ГЕЛИОТРОП — разновидность ЯШМЫ — зеленый камень, на котором, если вглядеться, появляются едва заметные красные пятна и всегда определяется магическое число. Его с успехом использовали еще в древности астрологи, прорицатели, жрецы, маги. Он помогал в раскрытии и постижении тайн влияния КОСМОСА, пути человека на ЗЕМЛЕ, познания законов КАРМЫ.

    11. ГИАЦИНТ — Существует поверье, что ГИАЦИНТ весьма успешно защищает от козней злых сил. Настоящий ГИАЦИНТ голубого цвета. В настоящее время им иногда называют минерал циркон красновато-коричневого оттенка (иногда гранат и корунд такого же цвета).
      Однако древнее употребление названия ГИАЦИНТ для голубых камней, пожалуй, более убедительно, поскольку соответствует этимологии слова. HYACINTHOS — так древние греки именовали цветок гиацинт (темно-синий, фиолетовый, пурпурный цвета). ГИАЦИНТ носили куртизанки, так как верили, что он препятствует зачатию. ГИАЦИНТ также считается камнем купцов и артистов.
      Его владельца повсюду ждут удача, сердечный прием и гостеприимный кров. Считается, что он навевает спокойный сон, приносит приятные сновидения и укрепляет силы.

    12. ЖЕМЧУГ — способствует благоденствию и долголетию, приносит счастье своему обладателю. Блеск жемчуга зависит от здоровья его владельца. После смерти владельца Жемчуг тускнеет. В Древнем Риме Жемчуг был посвящен богине любви Венере. Кольцо с Жемчугом охраняет от воров и от несчастных сделок. Его обязательно должны носить Рыбы, т.к. он охраняет их от необдуманных действий.

    13. ИЗУМРУД — Это густо-зеленая совершенно прозрачная разновидность БЕРИЛЛА, которая встречается редко и очень высоко ценится.
      ИЗУМРУД — талисман матерей и мореплавателей. Он дарует радость и веселье, душевную гармонию и надежду, победу в битве, такт и великодушие, талант и изящество, красноречие без тени фальши и чувство собственного достоинства, проницательность, способность предвидения. ИЗУМРУД хранит любовь, он становится ярче, когда любовь разгорается в сердце, и раскалывается при нарушении обета верности и любви. Он укрепляет память и сдерживает пагубные страсти. Его подвешивали у изголовья постели, чтобы прогнать дурные сны, развеять тоску. Однако ИЗУМРУД помогает только чистому, духовно совершенному человеку. Лживому и злому он приносит несчастье.
      Чтобы ИЗУМРУД вполне себя проявил, расположение ЛУНЫ в гороскопе его владельца должно быть благоприятным. В Индии полагают, что он осуществляет связь с миром духов, позволяет читать прошлое и будущее в загадочной глубине своих зеленых граней.
      ИЗУМРУД способствует укреплению здоровья и долголетию, т.к. обладает способностью нейтрализовать отрицательную «ци».

    14. КАРБУНКУЛ — красный самоцвет января, кроваво-красная разновидность Граната. Это камень любви, крови и гнева. На руке человека, томящегося в лихорадке или опьяненного желанием, он становится теплее и горит красным пламенем. Носящий его приобретает власть над людьми. Но при детях не следует его носить, потому что он будит вокруг себя любовные страсти. Прибавляет жизненную силу, обеспечивает благополучные роды, хранит от ран и останавливает кровотечения. Возбуждает в сердцах людей дружеские чувства к своему обладателю, не позволяет друзьям оставить его в трудную минуту. Прогоняет «черные» мысли и рассеивает меланхолию.

    15. КОРАЛЛ — амулеты подвешивали над колыбелью новорожденного, это должно было беречь его от «сглаза». Хранит от молнии, отпугивает демонов и отгоняет искушения. Укрепляет память и лечит болезни сердца.

    16. КРОВАВИК (ГЕМАТИТ) — черный и блестящий, как железо. Камень магов и заклинателей, защищает от злой силы. В нем заключена сила Марса и громадная энергия, позволяющая носящим этот камень воздействовать на других людей.

    17. ЛАЗУРИТ — камень голубого, синего цвета, предназначался для усмирения слабости, часто присущей людям, рожденным под знаком Весов — недостаточную выдержанность, переменчивость в дружбе, любви. Те, кто рожден под знаками Рака и Козерога, должны остерегаться этого камня.
      Подобно Сапфиру и Бирюзе является символом запредельного мира, символом духовного неба, достичь которого может лишь тот, кто пройдет через смерть.

    18. ЛУННЫЙ КАМЕНЬ — в новолуние он наполняется особым леденящим сиянием, в этот момент в нем концентрируется вся его властная магическая сила. Его холодное, постепенно увеличивающееся свечение возбуждает мечтательность, придает мягкость и нежность, снижает внутреннее напряжение, устраняет гнев и излишнюю самоуверенность. Исцеляет от болезненных грез. Особенно подходит для людей, родившихся в полнолуние, также в понедельник (день, управляемый Луной). Селенит помогает в любовных заботах. Его необходимо носить в серебряной оправе. Помогает своему владельцу найти верное решение. Если не знаешь как поступить, надо взять Селенит, дождаться выхода Луны, а когда ее лучи осветят камень, напряженно думать о том, что хотел бы сделать, и камень «подскажет» решение. Наделяет своего обладателя даром красноречия и убеждения.

    19. МАЛАХИТ — темно-зеленый драгоценный камень гармонии и любви. Обладает сильной энергетикой и способствует эмоциональной возбудимости. Усиливает духовные силы его обладателя, благодаря чему его охотно носили люди науки. Приносит удачу в делах, здоровье и успех в любви.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Магические свойства некоторых камней (часть 2) часть 1 —»

  • часть 1 —»
    1. АВАНТЮРИН
    2. АГАТ
    3. АЛМАЗ
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АМЕТИСТ
    7. БИРЮЗА
    8. ГРАНАТ
    9. БЕРИЛЛ
            • 10. ГЕЛИОТРОП
    11. ГИАЦИНТ
    12. ЖЕМЧУГ
    13. ИЗУМРУД
    14. КАРБУНКУЛ
    15. КОРАЛЛ
    16. КРОВАВИК (ГЕМАТИТ)
    17. ЛАЗУРИТ
    18. ЛУННЫЙ КАМЕНЬ
    19. МАЛАХИТ
  • часть 2 —»
    20. НЕФРИТ
    21. ОБСИДИАН
    22. ОНИКС
    23. ОПАЛ
    24. ПИРОП
    25. РОДОНИТ
    26. РУБИН
    27. САПФИР
    28. CАРДОНИКС
            • 29. CЕРДОЛИК
    30. ТОПАЗ
    31. ТУРМАЛИН
    32. ХРИЗОБЕРИЛЛ (КОШАЧИЙ ГЛАЗ)
    33. ХРИЗОЛИТ
    34. ХРИЗОПРАЗ
    35. ЦИРКОН
    36. ЯНТАРЬ
    37. ЯШМА

    20. НЕФРИТ — белый, красный, голубой, травяной и черный камни. Обладает сильной энергетикой. Способствует счастливым переменам, выводит из тупика. Это камень людей-одиночек, им всегда необходимо носить его как талисман. Нефрит — является священным камнем древнего Китая и других восточных государств, он побуждал окружающих хранить верность его владельцу. Нефрит — «индикатор» поведения — если он мутнеет, а затем темнеет, следовательно — уличает Вас в содеянных грехах. Нефрит — «камень жизни», укрепляет жизненные силы и охраняет от всяческих болезней. Близнецам и Стрельцам не рекомендуется носить его. Особенно почитают Белый Нефрит — он отгоняет буйные страсти, вселяет в душу покой и умиротворение, отгоняет злобу и обиду, камень спокойствия.

    21. ОБСИДИАН — черного цвета — способен концентрировать силы космоса. Камень осторожности, предохраняет от дурной любви и недостойных поступков. Камень-спаситель, его можно носить как амулет.

    22. ОНИКС — желтый, красный, коричневый, черноватый. Хорош для всех знаков Зодиака, является талисманом рожденных под знаком Козерога, также 8, 17 и 26 числа каждого месяца и тех, кто родился в субботу. Но на родившихся под знаками Рака и Весов — оказывал неблагоприятное действие. Это «камень вождей», дает своему обладателю власть над другими людьми, проясняет ум, помогает победить противников, укрепляет память, охраняет от внезапной смерти и от покушений на жизнь. Оникс, оправленный в серебро, дает желание жить и прогоняет «черные мысли».

    23. ОПАЛ — камень обманчивых надежд и иллюзий, омрачающий разум пустыми мечтами и всевозможными опасениями. Его могут носить только очень сильные Рыбы, Скорпионы и маги, которые по изменению цвета и блеска могут определить приближение опасности, навлекаемой Опалом. Опал — один из самых дорогих и противоречивых ювелирных камней. Речь идет о его европейских разновидностях, отливающих огненно-рубиново-красным отблеском или голубовато-синими оттенками с золотыми искрами (насчитывается около 130 видов Опала).
      Опал должен быть оправлен обязательно в серебро и лучше носить его в виде брелка. Не следует принимать в подарок, ибо он способен породить враждебное чувство к дарителю, и тем большее, чем выше стоимость камня. Полезен меланхоликам.
      Те же, кто стремится к действию, к улучшению своего положения, находят в Опале своего противника. От него исходит также боязнь темноты. Австралийские Опалы обладают сугубо положительными качествами и приносят удачу своим владельцам. Опал рекомендован там, где нужно сконцентрировать энергию на достижении поставленной перед собой высокой цели.
      Особенно это касается Скорпиона, красота и величие которого раскрываются именно в служении великой цели, когда так важно не распылять столь мощную энергию Скорпиона в сиюминутных прихотях. Опал препятствует приземленным людям в достижении житейских благ, но помогает тем, кто жертвует личным благополучием ради великой цели, во имя служения избранному делу.
      Опал наделяет своих владельцев воздействовать телепатически на умы окружающих. Люди непостоянные, с неустойчивым характером должны остерегаться этого камня. Он также приносит дар пророчества. Но если предсказание будущего имело целью повредить кому-либо, Опал утрачивал свое чудодейственное свойство. На Востоке Опал — камень верности.

    24. ПИРОП — красный камень, впитывает в себя огненную энергию Марса. Приносит счастье человеку энергичному и эмоциональному, живущему в постоянном напряжении своих сил. Постоянно возбуждает в людях энергию и страсть.
      Огненный камень наливается кроваво-красным цветом на руке очень активного и страстного человека. Но его нельзя носить инертным, холодным и слишком рассудочным людям — т.к. для них он создаст неблагоприятные ситуации.

    25. РОДОНИТ — нежно-розового цвета, пробуждает в человеке скрытые в нем таланты, развивает любовь к искусству, ко всему утонченному и прекрасному.

    26. РУБИН — камень пылкой и страстной любви. Считалось, что если носить Рубин в подвешенном виде — значит быть великим среди людей, достойным их уважения.
      Рубин — камень власти, силы и бурной энергии, связанной с кармой других людей, сильных и ярких. Алый, чистой воды Рубин, укрепляет силы, прогоняет тоску и защищает от злых чар, изменением оттенков цвета предупреждает своего владельца о близкой опасности.
      Раздражительным и несдержанным людям в качестве талисмана Рубин опасен, т.к. влияние его может подтолкнуть на необдуманный поступок, ввергнуть в непоправимое, усилить природную жестокость. Для недобрых от природы людей — это злой демон, влияние которого становится роковым. Напротив, Рубин показан человеку робкому, застенчивому, ибо развивает холерический темперамент, придает волю к победе, гонит тоску.
      Рубин почитали на Востоке вторым после Алмаза. Рубин рождает влечение к великому. Как и Сапфир, бывает звездчатым: минеральные включения , параллельные граням кристалла, нередко пересекаются под углом 60 град, образуя 6-лучевую звездочку. Это мистический камень, связанный с таинствами запредельного мира.

    27. САПФИР — глубокого синего цвета — «королевский Сапфир». Считается, что он дарует своему обладателю верность и скромность (если тот чист душой), помогает молитвенному сосредоточению. Поэтому его иногда называют «камнем монахинь», который охлаждает страсти и хранит целомудрие. Особой магической силой обладают звездчатые Сапфиры из 3 и 6 пересекающихся линий, напоминающих снежинку, символизирующие магические цифры 3 и 6. Сапфир — символ души, устремляющейся в вечность. Сапфир — камень верности, целомудрия и скромности. Предохраняет своего владельца от зависти, исцеляет от меланхолии, веселит сердце, радует чувства, привлекает милость судьбы и симпатии окружающих.
      В древности Сапфир считался камнем мореплавателей, т.к. верили, что он помогает избежать кораблекрушения и вызвать нужный ветер.
      Сапфир — талисман влюбленных и новобрачных, приносит счастье в любви и хранит от клеветы. Талисман мудрых — возбуждает жажду к познаниям, укрепляет память, усиливает благоразумие и рассудительность.

    28. CАРДОНИКС — разновидность Оникса (Сердолика). Мистические свойства его близки к свойствам Сердолика. Сардоникс — любимый царями и царицами, изгоняет злых духов, защищает от любовных чар, неверности и лжи, дарует мужество. Сардоникс, как и Агат, связан с звуковой магией.

    29. CЕРДОЛИК — от желтого до красного, прозрачный и чистый (без черных и белых вкраплений — т.к. такой камень отмирающий, разрушивший свою структуру и несущий несчастье). Это камень Солнца, впитавший в себя его энергию и горячий лучистый цвет.
      Стабилизирует и укрепляет «ци», рекомендуется как талисман Близнецам. Дарует любовь, супружеское счастье, здоровье и смелость, помогает сохранить спокойствие в споре, останавливает человека, когда он начинает неразумно расходовать свои силы. Защищает от козней врагов. Сердолик следует носить в браслете борцам. Сердолик врачует раны души. Голова змеи из Сердолика — талисман для защиты его владельца в потустороннем мире от пресмыкающихся. Сердоликовое сердце с изображением птицы — феникс с солнечным диском на спине — символ воскрешения.
      «Мужской» Сердолик — красноватых тонов, «женский» — нежный оранжево-розовый, как спелый персик. Он оказывает успокаивающее и усмиряющее действие.

    30. ТОПАЗ — В чистом виде он бесцветен, как прозрачная вода, но примеси окислов металлов часто придают ему разнообразные оттенки желтого, розового, вишневого, зеленого и голубого цвета. Особо ценится золотистый Топаз. От длительного пребывания на Солнце Топаз обесцвечивается. Топаз символизирует честность, верную любовь, освобождает от опасных, необузданных страстей, позволяя человеку безмятежно наслаждаться жизнью, обостряет вкусовые ощущения.
      Благотворное мистическое действие особенно заметно на тех, кто родился в ноябре!
      На тех, кто рожден в мае, Топаз оказывает противоположное действие — возбуждает в них гнев и буйную фантазию. Топаз — камень внутреннего просветления, защищает человека от безумия, бессонницы и дурного глаза.
      Топаз наделяет своего обладателя терпением переносить различные тяготы, помогает обрести пламенную духовную энергию, служащую великому благу, вселяет веру, что тяготы не вечны и на смену им вновь придет свет.
      В древние века считалось, что также приносит богатство, был подходящим амулетом для тех, кто отправлялся в дальний путь с дипломатической миссией и по торговым делам, усмирял морские бури.

    31. ТУРМАЛИН — Красный, зеленый, синий, черный, желтый и белый, иногда 2-3-цветный. Самый магический — Красный Турмалин, приносящий счастье и успехи в любви мужчинам, повышающий их энергию и укрепляющий потенцию.

    32. ХРИЗОБЕРИЛЛ (КОШАЧИЙ ГЛАЗ) — прозрачно-зеленый камень, связывает царство Минералов со всем остальным миром. Позволяет магам понимать язык птиц и животных, усиливает проницательность, укрепляет семейные и родственные узы.

    33. ХРИЗОЛИТ — имеет золотисто-зеленый или оливковый цвет и представляет собой разновидность Оливина. Хризолит считается сильным амулетом, который прогоняет демонов. Как талисман, дарует своему владельцу спокойный сон, симпатии окружающих, удачи в делах. Пробуждает страсть в мужчинах. Его носят на левой руке, оправленным в золото. Хризолит встречается в метеоритах, им названа одна из Марсианских гор. Благоприятствует Львам, а Рыбы должны его остерегаться. Укрепляет духовные силы своего обладателя и наделяет даром предсказаний.

    34. ХРИЗОПРАЗ — яблочного или изумрудно-зеленого цвета. Является средством от дурного глаза, зависти и клеветы, дает выносливость. Носить Хризопраз рекомендуется в браслете. Считается самым лучшим талисманом для деловых людей, кому по должности приходится каждый день иметь дело с большими денежными суммами. Дает спокойствие и рассудительность. Не любит лживых людей и темнеет у них на глазах.

    35. ЦИРКОН — чистого и яркого цвета, как крепко заваренный индийский чай или коньяк. Способен вселяет уверенность и помогает разоблачать обманы. На Востоке его называют «младшим братом Алмаза». Улучшает умственные способности своего обладателя, возбуждает в нем стремление к наукам и к познанию истины. Укрепляет память, повышает сообразительность. Циркон голубого цвета — амулет путешественников.

    36. ЯНТАРЬ — «слезы моря». Древние греки приписывали Янтарю чудодейственные силы — приносит здоровье и силу. Защищает от чар . Не рекомендуется Тельцам.

    37. ЯШМА — холодных оттенков дарует мудрость, силу предвидения, твердость в час беды. Яшма — символ неба, символ преображения человека и мира.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Характеристики и магические свойства камней (часть 1)

  • часть 1—»
    1. АВАНТЮРИН
    2. АГАТ
    3. АДУЛЯР
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АЛМАЗ
    7. АМАЗОНИТ
    8. АМЕТИСТ
    9. БЕЛОМОРИТ
    10. БЕРИЛЛ
    11. БИРЮЗА
    12. ГАГАТ
    13. ГЕЛИОТРОП
    14. ГЕМАТИТ
  • часть 2—»
    15. ГИАЦИНТ
    16. ГРАНАТ
    17. ДЕМАНТОИД
    18. ЖЕМЧУГ
    19. ИЗУМРУД
    20. КВАРЦ РОЗОВЫЙ
    21. КОРАЛЛ
    22. КОШАЧИЙ ГЛАЗ (ХРИЗОБЕРИЛЛ)
    23. КРЕМЕНЬ
    24. ЛАБРАДОР
    25. ЛАЗУРИТ
    26. МАЛАХИТ
    27. МОРИОН
  • часть 3—»
    28. НЕФРИТ
    29. ОБСИДИАН
    30. ОНИКС
    31. ОПАЛ
    32. РУБИН
    33. САПФИР
    34. САРДОНИКС
    35. СЕЛЕНИТ
    36. СЕРДОЛИК
    37. СЕРПЕНТИН (ЗМЕЕВИК)
    38. СОКОЛИНЫЙ ГЛАЗ
    39. ТИГРОВЫЙ ГЛАЗ
    40. ТОПАЗ
  • часть 4—»
    41. ТУРМАЛИН
    42. УВАРОВИТ
    43. ФЛЮОРИТ
    44. ХРИЗОЛИТ
    45. ХРИЗОПРАЗ
    46. ХРУСТАЛЬ ГОРНЫЙ
    47. ЦИРКОН
    48. ЦИТРИН
    49. ЧАРОИТ
    50. ШПИНЕЛЬ
    51. ЭВКЛАЗ
    52. ЯНТАРЬ
    53. ЯШМА

    1. АВАНТЮРИН
      Характеристика.
      Относится к группе полевых шпатов и имеет включения чешуек гематита и магнетита, реже — меди. Натуральные камни встречаются очень редко, особенно зеленые разновидности. Все, что встречается в магазинах, — стеклянная имитация с добавлением в расплавленную массу стекла оксидов меди, железа, хрома и кобальта. Цвет натурального камня белый, светло-серый, медовый, розовый, кирпичный, вишневый, зеленый. Насыщенные цвета нередки, а вот блестки — да. В магазины камень поступает часто под видом нефрита.
      Магические свойства.
      Авантюрин — талисман любви и страсти, мистических откровений и неожиданных поступков и решений. Он дает владельцу глубину и эмоциональную чистоту.

    2. АГАТ
      Характеристика.
      Разновидность халцедона, полупрозрачная разновидность кварца. Рисунчатые, слоистые халцедоны — это и есть агаты самых разнообразных оттенков. Считается, что найти агат может только человек чистый, высоконравственный.
      Магические свойства.
      Этот камень — амулет от укусов ядовитых тварей, спасает от «ядовитости» разных сущностей и столь же «ядовитых» людей, оберегает от происков врагов. Агат — талисман, приносящий умение красиво говорить и принимать правильные решения, совершать правильные выборы и поступки, он укрепляет разум и делает человека проницательным. Агат способствует развитию дарований и придает уверенность владельцу. Особенно он хорош для художников, стремящихся совершенствовать свое творчество. Рыжевато-коричневый агат приносит владельцу непобедимость в жизненных ситуациях, способствует любви, дружбе и налаживает взаимоотношения; он также ведет своего хозяина к богатству и славе.

    3. АДУЛЯР (ЛУННЫЙ КАМЕНЬ)
      Характеристика.
      Минерал группы полевых шпатов. Камень бывает прозрачный или белый с белыми или голубыми переливами. Адуляр еще называют рыбий глаз, лунный камень, ледяной шпат, аглаурит.
      Магические свойства.
      Это талисман любви, который способствует усмирению сильного душевного и психического состояния. Он дает хозяину способность красиво и точно выражать свои мысли, дар поэзии, романтического художественного творчества, дар проникновения в тайны природы и сердца людей. Влюбленным адуляр приносит согласие, верность, понимание друг друга с полуслова и даже без слов, и вполне четко реагирует на охлаждение чувств: он меняет цвет и насыщенность, может сделаться тусклым. Камень увеличивает светимость в полнолуние. Он сильный оберег людей взрывного темперамента, не позволяет им разбрасываться энергией, усмиряет неконструктивные выбросы. Адуляр прекрасно защищает от вредоносных влияний людей и неприятных сущностей, очищает пространство для своего хозяина, особенно если владелец часто разговаривает с камнем. Грубым натурам адуляр почти бесполезен, т. к. он не хочет бороться с подобными проявлениями, но стремится развивать только тех, кто к этому идет сам, своей собственной волей. Этот лунный камень делает человека привлекательным, обаятельным и изысканным, придает владельцу неподражаемый шарм и умение себя вести даже в очень неприятных ситуациях.

    4. АКВАМАРИН
      Характеристика.
      Голубая разновидность берилла.
      Магические свойства.
      Талисман людей страстных и бурных, а также путешественников и любящих смену впечатлений. Амулет моряков, ограждающий от неприятностей на воде и дающий победу в сражениях. Аквамарин дарит дружбу, взаимопонимание, рассудительность и красноречие. Как оберег — один из лучших от порчи и пр. Аквамарин приносит владельцу возможность осмыслить себя и выявить свои ошибки, постигнуть тайны, разоблачить лжедрузей и другие обманы. Камень очень полезен ленивым людям: он незаметно делает их пристально-внимательными и придает желание действовать.

    5. АЛЕКСАНДРИТ
      Характеристика.
      Изменяющая цвет разновидность хризоберилла.
      Магические свойства.
      Талисман людей, страдающих переменой настроения: камень может менять цвет не только в зависимости от времени суток, но и в зависимости от психического состояния владельца. Наблюдая изменения, можно научиться заранее предупреждать эмоциональные срывы. Он приносит успокоение, нормализацию отношений между людьми, способствует, чтобы хозяин пришел в равновесие быстро после всех стрессовых ситуаций. В качестве оберега александрит хорош для тех людей, которых преследуют неприятности, он способствует сохранению отношений, материального благополучия и дает возможность накопить богатство. Владелец камня может стать процветающим человеком как в социальности, так и по состоянию здоровья.

    6. АЛМАЗ
      Характеристика.
      Самородный углерод. Он редко бывает окрашен, чаще — прозрачен.
      Магические свойства.
      Владельцу алмаз обеспечивает храбрость, умение преодолевать все преграды и побеждать врагов, непобедимость в бою, несокрушимость, а также охраняет его тело от любых повреждений извне. Однако все положительные качества алмаза связаны с тем, что владелец должен быть честен, а если это человек иного склада, то камень обязательно принесет ему уйму неприятностей. Поэтому легенды и исторические свидетельства почти всегда рассказывают о том, что самые крупные и известные камни — алмазы или уже ограненные бриллианты — прошли «кровавые» пути к своей славе. Алмазы (бриллианты) часто носили как обереги еще и для того, чтобы избежать нападения диких зверей, особенно в путешествиях. Алмаз уберегал своего владельца or хандры, плохого настроения, внезапных приступов ярости и гнева, похоти и сластолюбия.
      Алмаз — еще очень плохо исследованный наукой материал, обладает рядом интересных свойств: он, например, начинает светиться, если на кристалл воздействовать ультрафиолетовым или катодным излучением. Его энергетическое излучение, истинный его цвет — глубокий синий, поэтому он применяется в лечении синим светом/цветом в цветотерапии.

    7. АМАЗОНИТ
      Характеристика.
      Разновидность минерала микроклина, относится также к лунникам, зелено-белый, глубовато-зелено-белый.
      Магические свойства.
      Особенно он полезен людям, обладающим повышенно-агрессивной реакцией на окружение, желающим делить мир резко на две половины — черную и белую. Амазонит оберегает человека от опрометчивых поступков, неверных мнений, излишнего самолюбия и патологической гордости, влекущей за собой огромное количество неприятностей. Женщинам камень приносит жизненную удачу, победу над сложными обстоятельствами, предоставляет много интересных и благоприятных возможностей реализации, к тому же он сделает обаяние и красоту устойчивыми к неблагоприятным воздействиям вообще и в частности станет женским оберегом против завистниц, колдуний и пр. Амазонит — талисман художественных натур, активизирующий романтические тенденции и переводящий их в реальные обретения и продвижения, он талисман и людей, которые любят общаться со множеством других индивидуумов в поиске связей и знакомств для продвижения в социальности: амазонит поможет им быть адекватными любой ситуации, уметь найти точки соприкосновения и тактично выяснить мнение другого человека, не настаивая на своем. Амазонит — священный камень у многих народов, т. к. умеет связывать хозяина с фантастическим информационно-энергетическим богатством мироздания. Камень бесполезен тем, кто не хочет учиться ставить себе цели и достигать их, то есть тем, кто не намерен продвигаться по пути духовного совершенствования, ибо амазонит признает исключительно великие задачи своего владельца. Работоспособным камень может дарить даже мистические откровения.

    8. АМЕТИСТ
      Характеристика.
      Разновидность кварца, окраска которого зависит от включений разных элементов и бывает самой разнообразной.
      Магические свойства.
      Во все века аметист считался мощным оберегом от злой судьбы, а из женского сердца камень изгонял неразделенную или старую, неотвязную любовь, открывая новые возможности. В древности из аметиста делали кубки и чаши, оберегающие от опьянения, а также от ядов. В качестве талисмана камень привлекает милость правителей, делает человека бдительным, способствуя росту его благоразумия. Если вырезать на аметисте изображения луны и солнца, то можно получить один из самых сильных оберегов от колдовства, черной магии, порчи и т. д. Часто аметист, особенно темных тонов, использовали как талисман непобедимые солдаты, он давал уверенность и храбрость, охранял от необдуманных действий и поспешности. В торговых делах камень давал владельцу удачу, способствовал выгодной торговле и оберегал его имущество. Аметист использовали как оберег от бурь, града, нашествия насекомых на поля, особенно саранчи.

    9. БЕЛОМОРИТ
      Характеристика.
      Полевой шпат (альбит) с иризацией в серо-голубых, белых и фиолетовых тонах, обладает иризацией. Камень относится к лунникам.
      Магические свойства.
      Талисман людей, желающих, учащихся и умеющих провидеть события, он усиливает дар ясновидения. Беломорит является, как и Лабрадор, камнем гиперборейцев и соединяет своего владельца с прошлым, учит делать правильные выводы и принимать ответственные решения. Он талисман и историков, археологов, антропологов, т. е. всех, так или иначе стремящихся постигнуть прошлое. Камень учит делать правильные прогнозы. Беломорит является оберегом от темных сил, недоброжелателей, стремящихся нарушить ход строя жизни, выбранного человеком. Он также дает пророческие сны, но полезен только тем, кто уже какое-то время работал со снами и знает некоторые таинственные и энергетически насыщенные процессы, происходящие в иной, «сонной», реальности.

    10. БЕРИЛЛ
      Характеристика.
      Силикат бериллия и алюминия, обладающий самым разнообразным цветом. Разновидности берилла имеют следующие названия: аквамарин, августит (темно-синий), баццит (бледно-голубой), воробьевит, морганит, аметист-базальтин, биксбит, гелио-дор, гешенит, гошенит, изумруд (густозеленый), растерит и мн. др. Одним из самых дорогих бериллов является изумруд густо-зеленый, то есть берилл, окрашенный хромом. Он отличается от зеленого берилла тем, что зеленый берилл — бледный, его окраска создается примесями железа или ванадия, а не хрома.
      Магические свойства.
      Все бериллы являются активными проводниками энергии и космических влияний, а также, в силу этого, мощными защитниками. То есть бериллы используются как талисманы, амулеты и обереги, обладая при этом великими целительными силами. Камни притягивают к своим владельцам удачу, благополучие и богатство, охраняют дом и очищают пространство от недобрых сущностей и людей, делая дорогу к достижению целей свободной от негативных влияний. Если носить бериллы долго, то они исправляют запутанные ситуации и вообще значительно улучшают жизнь владельца. Они склоняют на сторону своего хозяина власть предержащих, открывают все двери, исполняют желания. Берилл —священный камень, связывающий хозяина со всей вселенной, открывающий тайны, способствующий духовному совершенствованию. Он освобождает владельца от грязи и нечистоты, всего дурного, что «приобретено» человечеством, возвращая хозяина к истокам света. Берилл — сверхэнергетичный камень, а в изумруде эти свойства наиболее сильны. Напрямую бериллы и изумруд связаны с созвездием Большой Медведицы и с Полярной Звездой; эти камни знают все тайны мироздания и историю человечества со времен от Рая и до современности.

    11. БИРЮЗА
      Характеристика.
      Соединение водных фосфатов и алюминия.
      Магические свойства.
      Во все века бирюза считалась и продолжает считаться камнем-талисманом, приносящим ее владельцу познание истины, правды, способность обучаться высшим наукам, особенно постигать духовный мир и совершенствовать себя в этом мире. Созерцание бирюзы помогает понимать духовные книги. Этот камень — великий примиритель и искоренитель зла. Как амулет она бесподобна для детей любых возрастов, отгоняет от них злых сущностей и не позволяет прикасаться к детям злым людям. Только ярко-голубая бирюза является хорошим камнем. Все остальные цвета говорят о ее неполноценности, и таких камней надо избегать. Они вредны как для здоровья, так и для жизни вообще. Бирюзу часто вставляли в рукояти мечей, ибо этот камень способен защищать воинов и делать их оружие неотразимым. Вставший на борьбу со злом всегда имел бирюзу и как защитницу, и как охранительницу. Она также остерегает владельца от разного рода сектантов, членов черных орденов и т. д. Если владельцу грозит особенная опасность, камень может резко изменить цвет или вовсе рассыпаться. Многие считают, что таким образом большую часть неприятности он возьмет на себя. Однако бирюзу надо беречь от соприкосновения с маслами и другими веществами растительного происхождения: они могут ее непоправимо испортить. Считается, что бирюза спасает от безвременной, глупой смерти. Она хранит владельца от нищеты и способствует положительному решению всех вопросов, если он обращается за этим к властям или царственным особам. Камень делает людей более благожелательными и особенно полезен тем, кого настигают вспышки гнева. Многие утверждают, что бирюза — оберег от молний и природных катаклизмов. Она оберегает лошадей и наездников, почему и была всегда украшением сбруи.

    12. ГАГАТ
      Характеристика.
      Ископаемый каменный уголь.
      Магические свойства.
      Камень известен с глубокой древности. Талисман людей смелых, деятельных, которым помогает преодолевать страхи и избавляет от препятствий. Талисман беременных, помогающий выносить плод и благополучно родить ребенка. Гагат — талисман и практикующих магов, людей, стремящихся открыть тайны мироздания, тайны управления действительностью и людьми, но он требует от своего владельца предельной осторожности и глубоких знаний. Для любопытных гагат может стать путеводителем к большим бедам, от которых потом трудно будет избавиться. Камень становится хорошим оберегом для людей тихих, покорных, слабых, но безобидных, не таящих в себе ненависти или презрения: он не только защитит их, но и даст массу возможностей развития, т. к. любит мощно проявлять свои качества воина — победителя зла. Он устраняет самые кошмарные ситуации для людей мирных, но, по своему усмотрению, вполне допускает для себя возможность столь же кошмарно отомстить их обидчикам. Однако камень никогда не стоит стимулировать на подобные действия: он перестает уважать своего хозяина за такое недостойное поведение и может на время обесточить, т. е. лишить своего покровительства. Месть —прерогатива исключительно самого гагата. Камень удивительно тонко учит своего владельца управлять самим собой и ситуацией в целом: он может тускнеть, делаться почти зеркальным, тяжелеть, теплеть или холодеть... Проявления гагата многочисленны, но к узнаванию свойств камня должен стремиться сам хозяин, потому что желание владельца гагат всегда ставит на первый план и не коверкает (впрочем, как и другие камни!) волю человека.

    13. ГЕЛИОТРОП
      Характеристика.
      Темно-зеленый халцедон с оранжево-красными крапинами.
      Магические свойства.
      Талисман людей, имеющих четкую цель, но никогда — фанатов. Гелиотроп — камень практикующих магов и алхимиков, священников и миссионеров. Талисман дает владельцу возможность выполнить все задуманное, устраняя препятствия: хозяина такого камня невозможно обмануть или заставить совершить вредные для него действия. Это талисман весьма волевых людей. Но он смягчает нрав правителей, делает их доступными, обличает вредителей. Хозяину гелиотроп дает непобедимую силу и мужество, что делает его талисманом воинов любого ранга. Камень приложит потрясающие свои возможности к действию для того человека, кто найдет с ним общий язык, тогда гелиотроп откроет все двери и освободит путь к цели. Носящий камень должен быть победителем в душе, а в реальной жизни он им непременно станет. Гелиотроп совершенно бесполезен бесплодным фантазерам и постарается избавиться от такого человека. Не годится он и для любовников, стремящихся к тихой и спокойной жизни вдвоем: камень обязательно задаст им работу и выведет из замкнутого состояния.

    14. ГЕМАТИТ (КРОВАВИК)
      Характеристика.
      Это оксид железа. Он издревле известен как поделочный камень. Другим его названием является кровавик, т. к. он сквозь металлический блеск дает цвет свернувшейся голубиной крови и с давних времен является мощным талисманом, амулетом и оберегом одновременно.
      Магические свойства.
      Главное его достоинство — избавлять владельца от приступов гнева и необдуманных действий, чувствовать себя уверенно и защищенно потому, что гематит дает возможность воздействовать на других людей, события и многие процессы. Он помогает накопить и использовать энергию так, как этого хочет владелец. Однако надо помнить, что человеку, желающему навредить другим, сам камень может наделать много неприятностей: гематит не любит трудиться на зло, хотя о нем и распространяются неверные сведения, что камень является чуть ли ни обязательной принадлежностью черных магов, колдунов и пр. Напротив, гематит является камнем прорицателей, позволяющим проникать в тайны природы с целью помочь человеку, а о его лечебных свойствах можно написать тома.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Характеристики и магические свойства камней (часть 2)

  • часть 1—»
    1. АВАНТЮРИН
    2. АГАТ
    3. АДУЛЯР
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АЛМАЗ
    7. АМАЗОНИТ
    8. АМЕТИСТ
    9. БЕЛОМОРИТ
    10. БЕРИЛЛ
    11. БИРЮЗА
    12. ГАГАТ
    13. ГЕЛИОТРОП
    14. ГЕМАТИТ
  • часть 2—»
    15. ГИАЦИНТ
    16. ГРАНАТ
    17. ДЕМАНТОИД
    18. ЖЕМЧУГ
    19. ИЗУМРУД
    20. КВАРЦ РОЗОВЫЙ
    21. КОРАЛЛ
    22. КОШАЧИЙ ГЛАЗ (ХРИЗОБЕРИЛЛ)
    23. КРЕМЕНЬ
    24. ЛАБРАДОР
    25. ЛАЗУРИТ
    26. МАЛАХИТ
    27. МОРИОН
  • часть 3—»
    28. НЕФРИТ
    29. ОБСИДИАН
    30. ОНИКС
    31. ОПАЛ
    32. РУБИН
    33. САПФИР
    34. САРДОНИКС
    35. СЕЛЕНИТ
    36. СЕРДОЛИК
    37. СЕРПЕНТИН (ЗМЕЕВИК)
    38. СОКОЛИНЫЙ ГЛАЗ
    39. ТИГРОВЫЙ ГЛАЗ
    40. ТОПАЗ
  • часть 4—»
    41. ТУРМАЛИН
    42. УВАРОВИТ
    43. ФЛЮОРИТ
    44. ХРИЗОЛИТ
    45. ХРИЗОПРАЗ
    46. ХРУСТАЛЬ ГОРНЫЙ
    47. ЦИРКОН
    48. ЦИТРИН
    49. ЧАРОИТ
    50. ШПИНЕЛЬ
    51. ЭВКЛАЗ
    52. ЯНТАРЬ
    53. ЯШМА

    15. ГИАЦИНТ
      Характеристика.
      Прозрачная разновидность циркона красного, розового и оранжевого оттенков.
      Магические свойства.
      Талисман неистощимой бодрости, полезен купцам, артистам, людям художественных профессий и других, связанных с большой эмоциональной и физической отдачей. Гиацинт также талисман красоты, привлекательности, нежности и обаяния, умения правильно вести себя в самых разных ситуациях. Он является оберегом и амулетом от вредных влияний плохих людей, от препятствующих на пути продвижения к цели, отвращает от дурных намерений врагов и преследователей. Талисман путешественников, делающий все дороги легкими, отвращая молнии и иные напасти. Камень оберегает и помогает разоблачать врунов, обманщиков и получать правдивые сведения. По камню можно предсказывать погоду: он теряет блеск перед ненастьем.

    16. ГРАНАТ
      Характеристика.
      Разновидность оливина, имеет множество иных названий в зависимости от цвета: пироп, альмандин, спессартин, уваровит, гроссуляр, демантоид, гессонит, родонит, меланит и др.
      Магические свойства.
      Талисман мудрого и доброго сердца. Талисман путешественников. Оберег от молнии, морового поветрия, от женского бесплодия, несчастных случаев, измены. Гранат и талисман воинов, хранящий их в битвах и делающий их доблестными и честными в бою. Камень не поддержит человека, обладающего «шпионскими» качествами, особенно если такому безразлично, кому служить. Гранат презирает корыстолюбцев, но не препятствует им в накоплении и может специально потеряться, вылететь из оправы. Камень очень требователен к тем, кто не хочет брать ответственность на себя, и тоже покинет владельца. Нерешительным людям гранат бесполезен. Гранат — талисман преобразователей и реформаторов, духовно устремленных, ибо обладает небесной чистотой и оттуда черпает, как из неиссякаемого кладезя, свои энергетические подарки. Любимые ими владельцы гарантированы от утечки энергии, счастья и благополучия. Если человек очень страстный, то гранат приобретает еще большую цветовую насыщенность и поражает окружающих. Зеленый гранат передает владельцу дар предвидения. Талисман семьи, гранат налаживает отношения даже с далекими родственниками, а детей делает послушными (камень надо либо приколоть, либо зашить в занавеску, гардину, ковер и пр.).

    17. ДЕМАНТОИД
      Характеристика.
      Ювелирная разновидность андрадита, яркого травяного цвета с сильным блеском. Крупные камни очень редки. Демантоид относится к группе гранатов и ценится больше остальных.
      Магические свойства.
      Талисман предприимчивых, смелых, разносторонне развитых людей, стремящихся передать другим много знаний, изобретателей, новаторов. Он также сильный оберег против ступорных ситуаций и сущностей, против блоков к продвижению. Демантоид так любит и привыкает к хозяину, что, подаренный другому, обязательно потеряется или расколется. Он дает владельцу необыкновенно проницательный, схватывающий ум, стремление обновить себя, окружение и мир вообще, преподносит хозяину новые идеи и откровения, наделяет его силой прекрасного оратора.

    18. ЖЕМЧУГ
      Характеристика.
      Известен морской и речной. Морской жемчуг, тем более натуральный, а не искусственно выращенный, крайне дорог. Конечно, выращенный жемчуг обладает сниженными способностями, но, тем не менее, его работа сохраняется. Натуральная жемчужина, брошенная на стекло, несколько раз подпрыгивает, обладая большой упругостью.
      Магические свойства.
      Жемчуг — талисман верности и чистой любви, дающий владельцу много радости в жизни. Он умиряет нестроения, сбивает с обидчиков спесь, гордыню и тщеславие, всячески защищая своего хозяина. Жемчуг любит и быстро привыкает к владельцу, но крайне неохотно служит другому, если его подарить. Он оберегает своего владельца от злобы, ненависти и предательства. У низкого человека жемчуг недолговечен: он темнеет и может рассыпаться. В водных путешествиях жемчуг заботится о том, чтобы они были беспрепятственны, и умеет вести переговоры с водной стихией и ее населением, стоит только опустить его в воду.

    19. ИЗУМРУД
      Характеристика.
      Ярко-зеленая разновидность берилла. Это камень драгоценный не только по цене, но и по своим свойствам.
      Магические свойства.
      Изумруд — камень неба и небесного руководства, он дает советы точные и недвусмысленные, призывая человека стать лучше, чище и с большим желанием принимать к деятельности вековечные установления, которые характерны для всех традиционных культур и народов. Изумруд можно без всяких оговорок назвать талисманом полной удачи, счастья и благополучия. Традиционно считается, что он оберегает владельца от всех мыслимых и немыслимых горестей и напастей, стремиться исправить даже ошибки, совершенные человеком в далеком прошлом. Изумруд оберегает своего владельца от унылой жизни, пристрастий, злобных чар, дает победу над негативными воздействиями, целомудрие. Лучше, если камень получен по наследству, но может быть и подарен. Изумруд делает неотступным Ангела-хранителя, так как этот камень есть принадлежность ангельского мира и, как часто говорится о нем, принесен на землю, но не рожден ею. В составе камня находится элемент бериллий: именно этот аспект делает изумруд небесным камнем и связывает его со всем мирозданием. Он может быть талисманом тех людей, которые посвятили свою жизнь тайнам вселенной, которые целеустремленно идут этой дорогой и находят небесные откровения в духовном совершенствовании, высших науках и искусствах.

    20. КВАРЦ РОЗОВЫЙ
      Характеристика.
      Розовая полупрозрачная разновидность кварца.
      Магические свойства.
      Это также необыкновенный камень, который считается соком нашей планеты. Он становится талисманом связи человека с землей, с другими людьми и со всей природой. Розовый кварц является символом чистой любви и оберегает ее от разрушения. Камень чутко реагирует на энергетическое поле земли, и его можно использовать как предсказателя ее поведения, начиная от погоды и кончая любыми проявлениями катаклизмального свойства. Он прекрасно расскажет, будучи использован как маятник, о негативных и положительных зонах квартиры, садового участка, вообще любого места, где его владелец присутствует.

    21. КОРАЛЛ
      Характеристика.
      Скелет морских животных.
      Магические свойства.
      Он является прекрасным амулетом для детей. Как оберег охраняет владельца от молний, дурных людей, может даже снимать порчи. Коралл придает владельцу мудрость, а избалованным людям — скромность. Талисман романтиков, он активно влияет на воображение, придает хозяину изящество и тонкость восприятия. Оберег путешественников, избавляет их от ураганов, бурь, неприятных встреч и благополучно возвращает домой. Коралл оберегает также посевы от града. Подкормленные кораллом растения обладают большой выносливостью и плодовитостью.

    22. КОШАЧИЙ ГЛАЗ (ХРИЗОБЕРИЛЛ)
      Характеристика.
      Разновидность хризоберилла, цимофан.
      Магические свойства.
      Прекрасный оберег от любых видов порчи, сглаза и врагов. Как талисман помогает своему владельцу попасть к врагу и быть незамеченным, но не допустит врагов и диких вредных животных. Он оберегает имущество, развивает в человеке способность предвидеть события, дает чуткость реакции на малейшие проявления агрессии, верность, благоразумие и любовь. Кошачий глаз становится верным служителем всех, кто стремится к высоким духовным целям, выбирая при этом честные пути. Обладая предсказательными способностями, его во все века считали таинственным и магически-сильным камнем. Он делает и владельца, и окружающих откровенными до парадоксальности, но хозяину придает непобедимость. Кошачий глаз сверхагрессивно относится к врагам его любимого хозяина и может им доставить кучу неприятностей, стоит только привлечь их внимание к камню.

    23. КРЕМЕНЬ
      Характеристика.
      Смесь скрытокристаллических и аморфных кремнеземов: халцедона, кварца и опала, очень слабо просвечивающий. Различают халцедоно-кварцевый, кварцевый халцедоновый и опало-халцедоновые кремни. Цвет от серого до черного. Много пестрых образцов. Кремень обладает большой твердостью (6-7), почему из него изготовляют ступки, крупные пластины для облицовки. Красивый рисунчатый кремень используют как ювелирный камень.
      Магические свойства.
      Он является талисманом людей, которые хотят повысить свои знания, открыть новое, для людей целеустремленных. Кремень дает сильную энергетическую подпитку, поэтому он очень полезен людям, занимающимся интенсивной деятельностью, как интеллектуальной, так и иной. Как амулет и оберег кремень дает защиту от врагов, недоброжелателей, стремящихся приостановить деятельность человека. Он способствует преодолению препятствий, стойкости в трудных обстоятельствах. Камень очень хорошо носить на теле: он гармонизует человека и щедро наделяет силой.

    24. ЛАБРАДОР
      Характеристика.
      Группа плагиклазов. Одно из названий — бычий глаз (фиолетово-коричневый). Камень обладает иризацией, и его можно отнести к лунным камням. Считается, что лабрадор — камень гиперборейцев, самого древнего народа на планете.
      Магические свойства.
      Лабрадор — прекрасный оберег для дома и всех домашних, его следует держать на поверхности, чтобы он видел людей, дом и сам был заметен. Неправильный совет — положить камень под порог дома. Талисман практикующих магов и всех «волшебников» высокого уровня. Лабрадор ненавидит стремящихся ко злу, но препятствовать им не станет, однако, рано или поздно, приведет таких людей к весьма печальному концу. Камень очень привязывается к владельцу, любит его и стремится помогать во всех, особенно очень неприятных, ситуациях, поэтому лабрадор — прекрасный оберег людей, которым много приходится рисковать. Он незаменимый талисман людей ищущих, однако крепко стоящих на ногах и всегда анализирующих дела, ситуации, умеющих делать хотя бы минимальные прогнозы. Лабрадор соединит своего хозяина с прошлым, поможет увидеть связь между настоящим и прошедшим временем, сделать правильные выводы. Камень также будет способствовать и предвидению, но только для тех, кто склонен к этой деятельности от природы, кому дан определенный дар и этот дар не расходуется безнравственно. Лабрадор способствует человеку, стремящемуся мистически осмыслить мир и деятельность в нем.

    25. ЛАЗУРИТ
      Характеристика.
      Алюмосиликат натрия и кальция. Он имеет еще одно название — ляпис-лазурь. Его цвет от синего до голубовато-серого или зеленовато-серого, но лучшие камни, конечно, синие или сине-фиолетовые, а также насыщенно голубые.
      Магические свойства.
      Это талисман дипломатов и всех людей, которым приходится быть в больших обществах или часто принимать незнакомцев, например, врачам и т. д. Камень приносит познание истины, открывает тайны, дает удачу и процветание. Лазурит является также и удивительным талисманом любви: охраняет человеческие отношения от вторжения «посторонних», укрепляет веру друг в друга, умиротворяет и способствует взаимопониманию. Камень еще хорошо служит тем, кто хочет обновлять свою жизнь, испытывать свои возможности, открывать новое, в том числе помогает и реорганизовать финансовые дела. В качестве оберега он защищает владельца от обид и незаслуженных нападок, клеветы, наветов, а злых людей заставляет раскаяться и повиниться, став человеком искренним и добрым.

    26. МАЛАХИТ
      Характеристика.
      Углекислая соль меди. В России он всегда считался драгоценным камнем, хотя на Урале его было достаточно много.
      Магические свойства.
      Малахит — отменный талисман для детей, как и их оберег: он придает детям покладистость, развивает в них любознательность, наделяет талантами, то есть способствует их обнаружению. Самый хороший камень должен обладать многочисленными завитками, как барашки на воде или усики вьюнка (такую структуру имеет уральский малахит), и вообще напоминать и цветом, и «композицией» зелень — мягкую и красивую. Это талисман людей, которым не очень везет в жизни, которым как бы не хватает счастья, без которого человек делается меланхоличным и грустным. Малахит — амулет мудрых людей, остерегающий их и предупреждающий, людей, умеющих выслушивать советы и делать выводы из микроскопических замечаний. Малахит притягивает к своему хозяину людей, поэтому он — талисман одиноких. Это еще и магический камень, камень алхимиков, и он требует постоянного общения со своим хозяином. Он хорош для литераторов, художников, журналистов, путешественников, для всех, кому необходимо правильно себя вести в любых ситуациях: малахит способствует очищению эмоций, просветлению восприятия, миролюбивости. Энергетика камня очень сильна.

    27. МОРИОН
      Характеристика.
      Черный полупрозрачный кварц.
      Магические свойства.
      Камень абсолютно бесполезен для простых смертных. Но морион — талисман магов, волшебников, прорицателей. Он дает возможность общения с силами, которые предоставляют владельцу знания о загробном существовании умерших людей, далеко не всегда приятном. Морион может влиять через своего любимого хозяина не только на отдельных людей, но и на множества сразу, т. е. он дает возможность руководить толпой. Однако используемый в корыстных целях, камень страшно отомстит своему владельцу, хотя и не станет ему препятствовать. Такой человек может впасть в безумие, из которого нет возврата.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Характеристики и магические свойства камней (часть 3)

  • часть 1—»
    1. АВАНТЮРИН
    2. АГАТ
    3. АДУЛЯР
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АЛМАЗ
    7. АМАЗОНИТ
    8. АМЕТИСТ
    9. БЕЛОМОРИТ
    10. БЕРИЛЛ
    11. БИРЮЗА
    12. ГАГАТ
    13. ГЕЛИОТРОП
    14. ГЕМАТИТ
  • часть 2—»
    15. ГИАЦИНТ
    16. ГРАНАТ
    17. ДЕМАНТОИД
    18. ЖЕМЧУГ
    19. ИЗУМРУД
    20. КВАРЦ РОЗОВЫЙ
    21. КОРАЛЛ
    22. КОШАЧИЙ ГЛАЗ (ХРИЗОБЕРИЛЛ)
    23. КРЕМЕНЬ
    24. ЛАБРАДОР
    25. ЛАЗУРИТ
    26. МАЛАХИТ
    27. МОРИОН
  • часть 3—»
    28. НЕФРИТ
    29. ОБСИДИАН
    30. ОНИКС
    31. ОПАЛ
    32. РУБИН
    33. САПФИР
    34. САРДОНИКС
    35. СЕЛЕНИТ
    36. СЕРДОЛИК
    37. СЕРПЕНТИН (ЗМЕЕВИК)
    38. СОКОЛИНЫЙ ГЛАЗ
    39. ТИГРОВЫЙ ГЛАЗ
    40. ТОПАЗ
  • часть 4—»
    41. ТУРМАЛИН
    42. УВАРОВИТ
    43. ФЛЮОРИТ
    44. ХРИЗОЛИТ
    45. ХРИЗОПРАЗ
    46. ХРУСТАЛЬ ГОРНЫЙ
    47. ЦИРКОН
    48. ЦИТРИН
    49. ЧАРОИТ
    50. ШПИНЕЛЬ
    51. ЭВКЛАЗ
    52. ЯНТАРЬ
    53. ЯШМА

    28. НЕФРИТ
      Характеристика.
      Силикат кальция, магния и железа с очень маленькими иголочками амфибола, он относится к жадам. Камень обладает рядом уникальных свойств: он очень вязкий и в силу этого очень прочный, его режут только алмазом. Сильный удар по нефриту сделает в нем ямку, но не разобьет его. Если из нефрита сделать тонкую вещь, например, колокольчик, то его звук будет удивительно долго длиться и очень приятно воздействовать на слух.
      Магические свойства.
      Из этого камня делают священные предметы, а колокольчики обладают замечательным даром целительства. Он остается священным камнем многих цивилизаций. Нефрит — талисман людей чистых, милосердных, высоконравственных, храбрых, справедливых и мудрых. Он очень полезен одиноким людям, а также помогает своему владельцу найти выход из труднейшего положения. Камень активно и мягко занимается воспитанием своего владельца и является барометром его поведения: темнеет, тускнеет, делается некрасивым, если хозяин совершает неблаговидные поступки. Нефрит- индикатор духовного роста человека. Нефрит используется как оберег могил и мест захоронения от любых осквернений. Многие народы считали нефрит камнем победы — и над собой, и над обстоятельствами. Камень является одним из сильнейших оберегов от молнии, в древности нефрит использовали высокоразвитые цивилизации для создания уникальных деталей фантастических машин, которые могли путешествовать не только в близком, но и в дальнем космосе. Нефрит энергоемкий материал, почему он так прекрасно восстанавливает любые состояния, от жизненных до состояний функционирования организма.

    29. ОБСИДИАН
      Характеристика.
      Вулканическое стекло самых разнообразных оттенков. Его можно отнести к лунникам. Обсидиан редко прозрачен, обычно — полупрозрачен, обладает переливчатостью.
      Магические свойства.
      Это магический камень, в шарах его используют для прогнозирования будущего, но можно обратить свой умственный взор и в прошлое, и к настоящему. Обсидиан способствует ясновидению. Он является прекрасным оберегом от злобных тварей и людей, от любых негативных воздействий. Талисман только для тех, кто стремится постигнуть тайны природы, мироздания в целом.

    30. ОНИКС
      Характеристика.
      Это разновидность агата.
      Магические свойства.
      Оникс — талисман вождей, дающий способность доходить до великой цели. Камень также является оберегом пожилых людей, отводящий от них неприятности, избавляющий от одиночества, улучшающий настроение и дающий бодрость духа во многих ситуациях. Чаши из оникса, вазы, другие изделия благотворно действуют на атмосферу дома, оберегая от чуждых вторжений. Он вызывает уважение к своему владельцу и охлаждает излишнюю страстность, но помогает концентрации энергии и направляет ее в нужное, рабочее русло. Как и агат, оникс может найти только чистый человек. Камень исправляет неполадки позвоночника, улучшает слух и зрение, нормализует кальциевый обмен в организме, помогает при астме и импотенции.

    31. ОПАЛ
      Характеристика.
      Камень самых разнообразных цветов и оттенков. Прозрачные опалы гранят, а полупрозрачные делают в виде кабошонов.
      Магические свойства.
      Талисман талантливых, одаренных людей. С иными он не хочет жить. Он поддерживает все начинания творческих личностей, учит их тонкому предвидению, способствует их духовному развитию, охраняет от превратностей судьбы. Творчество распространяется на все виды человеческой деятельности, им может обладать сапожник, и оно может вовсе не касаться какого-либо «писателя» или «художника». Поэтому сам человек и окружающие его люди решают, творческая он натура, или нет. Энергия камня столь огромна, что он достаточно основательно тревожит обычных людей, привнося в их жизнь беспокойство, как правило, совершенно необоснованное.

    32. РУБИН
      Характеристика.
      Рубин — один из наиболее дорогих ювелирных камней. Это разновидность корунда, оксид алюминия. Окраска камня связана с примесью хрома. На Руси все красные камни назывались яхонтами.
      Магические свойства.
      Он позволяет владельцу находиться в полной безопасности даже среди врагов, награждает неуязвимостью, но для этого камень нужно носить под одеждой на теле и желательно никогда с ним не расставаться. Он управляет любовными желаниями, улаживает споры, оберегает от вредного волшебства, исправляет плохое настроение, избавляет от огорчений и печали. Камень насыщенных тонов избавляет от ночных кошмаров. Рубин повышает ответственность в человеке и способствует лидерским устремлениям, избавляя владельца от комплексов неполноценности и неуверенности. Он рождает любовь и тяготение к великому, будь то наука, искусство, воинское дело и пр. О рубине вообще говорится, что он дает силу льва, бесстрашие орла и мудрость змеи. Камень может менять цвет, что владельцу послужит предупреждением об опасности, однако за этим умением рубина надо достаточно долго наблюдать хотя бы потому, что цвет не изменяется слишком сильно. Рубин — камень тех, кто хочет добиться в жизни многого, и он поддерживает в этом хозяина, если тот не обладает суетным тщеславием и понимает, что великие цели — цели достижения счастья для других людей. С узурпаторами рубин живет крайне неохотно и, как правило, не отдает им свою энергию. Плохого человека рубин постарается обесточить, выкачать из него энергию. Приобретать камень лучше всего в тринадцатый день Луны.

    33. САПФИР
      Характеристика.
      Корунд с примесями титана и железа. Звездчатый сапфир имеет включения рутила, который и образует трех- или шестилучевую звезду.
      Магические свойства.
      Этот камень-талисман укрепляет неформальную власть человека над другими людьми, укрепляет дух и является камнем учителей высокого уровня. Звездчатый сапфир — талисман веры, надежды и любви, придающий человеку мудрость в достижении намеченной цели. Сапфир дарит верность, целомудрие, притягивает друзей, рождает скромность и правдивость, отгоняет врагов — и видимых, и невидимых. Все драгоценные камни уровня сапфира (алмазы, бериллы и пр.) опасны своими дефектами — трещинами, пятнами, мутными участками. И надо помнить, что камни хорошей воды, прозрачные, без пороков предельно редко встречаются в магазинах. Как амулет и оберег сапфир отгоняет страхи, хранит от оговоров, неправедных судов, вероломства и предательства. На востоке сапфир традиционно считался окаменевшим напитком богов, приносящим им бессмертие, и сапфировые чаши улучшали, иногда весьма значительно, любое содержимое, влитое в них. Камень является талисманом заключенных, помогает им освободиться и склоняет на их сторону начальство. Он вообще способствует «раскрыванию» любых дверей, в том числе и дверей жизненного продвижения, то есть открывает человеку путь, предлагая много вариантов личного развития. Сапфир смягчает гнев богов и является одним из любимых ими приношений. Камень активизирует духовность человека, подает вдохновение и обостряет восприятие мира. Он связывает человека через общение с ангельскими сущностями со всем космосом, с вселенной и приводит к Богу. Впрочем, эгоистам и темным личностям камень совершенно бесполезен и не станет работать на такого узурпатора.

    34. САРДОНИКС
      Характеристика.
      Относится к группе халцедонов. Его еще называют агатом, но он обязательно должен быть с прямыми параллельными слоями перемежающихся бурого, белого и голубого цветов.
      Магические свойства.
      В качестве талисмана сардоникс делает человека мужественным, бесстрашным, дает возможность заключить удачный и счастливый брак. Он открывает перед носящим его тайны любых учений и религий, скрытую информацию делает доступной, способствует научному осмыслению мира и его феноменов. Сардоникс может стать прекрасным помощником и в ясновидении, когда человеку хотелось бы заглянуть в будущее. В качестве оберега-амулета сардоникс дает защиту в путешествиях, и многие знаменитые путешественники носили его при себе.

    35. СЕЛЕНИТ
      Характеристика.
      Разновидность гипса с шелковистым отливом. Цвет его желтоватый. Часто его считали священным камнем. Он также реагирует на полнолуния, но цвет почти всегда сохраняет один и тот же.
      Магические свойства.
      Амулет людей, которые склонны развивать свою интуицию: он не позволяет им впадать в эйфорию, усмиряет их проявления. Селенит — прекрасно сочетает в себе все охранные качества для женщин и как талисман делает их проницательными и загадочными. Селенит — священный камень женщин-жриц, охраняет верность и преданность, чистоту и беспорочность.

    36. СЕРДОЛИК
      Характеристика.
      Оранжево-красная разновидность халцедона. Халцедон является сероватым камнем, окраску ему придает железо. В зависимости от насыщенности цвета сердолик имеет еще несколько названий. Наиболее насыщенный красным тоном, чистый и относительно прозрачный, напоминающий мутную кровяную каплю, называется карнеол — один из самых лучших сердоликов. Сардами обычно называют желтые халцедоны, сердоликами — оранжевые средней насыщенности.
      Магические свойства.
      Сердолик — сильнейший талисман любви, он также отводит влияния злых людей и сущностей, приносит успех в делах и привлекает благополучие, отвлекая от хозяина врагов и недоброжелателей. Он раскрывает природные дары человека, помогает найти свою стезю и призвание, особенно, если владелец склонен к искусству: живописи, музыке, театру и т. д.

    37. СЕРПЕНТИН (ЗМЕЕВИК)
      Характеристика.
      Силикат магния.
      Магические свойства.
      Талисман лекарей, аптекарей, врачей, гомеопатов, массажистов, обладает сильными энергетическими свойствами и умением наделять владельца силой, но только для того, чтобы делиться ею с другими людьми в деятельной помощи, не только грубо-материальной, но и тонкой. Как амулет и оберег серпентин является охранителем от порчи, сглазов и т. д. Он тесно связан с тайнами вселенной, тайными науками и знаниями и полезен только тем, кто хочет и обладает волей познавать скрытые механизмы работы мироздания. Он является мощным очистителем пространства, поэтому хорошо его иметь дома, особенно в виде предметов, напоминающих по форме закрученный рог, вазу, открытую шкатулку и пр. Серпентин особенно мощно проявляет свои качества только с теми, кто хочет учиться, стремится узнать себя, с теми, кто активно исправляет свой характер и желает узнать, что ему следует исполнять в жизни, а от чего и отказаться, т. е. камень любит исследователей. В этом случае, проводя человека через самые разнообразные ситуации, он становится талисманом, амулетом и оберегом сразу, не забывая врачевать и тело любимого хозяина. Не следует дарить свои камни, даже из самых благих побуждений, т. к. серпентин никогда не забывает своего хозяина, но хорошо, если камень перешел к вам по кровному наследству: его действия усиливаются многократно потому, что в данном случае камень знает уже проблемы вашего рода (семьи) и может стать, если вы сами этого захотите, «наладчиком» не только вашей жизни, но и дорогих вам людей. Серпентин мощно откачивает негативную энергию, почему камень надо хотя бы раз в неделю класть в проточную холодную воду.

    38. СОКОЛИНЫЙ ГЛАЗ
      Характеристика.
      Полупрозрачный кварц с большим количеством включений параллельных волокон крокидолита, придающих камню голубой, серо-синий, синий цвет с шелковистой переливчатостью. Редко встречаются розовые оттенки. Иначе называется ястребиный глаз.
      Магические свойства.
      Он великолепный оберег от всевозможных врагов и недоброжелателей. При опасности камень становится более тяжелым, предупреждая владельца. Талисманом соколиный глаз будет для людей часто находящихся в опасных и стрессовых ситуациях, он обостряет чутье и восприятие действительности, делает человека зорким и интуитивным, как бы дает настройку на внешние события и способствует проницательности. Людям бездеятельным он бесполезен и не любит таких.

    39. ТИГРОВЫЙ ГЛАЗ
      Характеристика.
      Магические свойства.
      Могущественный оберег, способный изменять человека. При опасности он давит на палец, если его носят в перстне, а если это кулон, то он становится заметно тяжелее; бусы в этом случае становятся как бы тесны. К тому же он спасает от ревности не только в любви, но и по службе. Тигровый глаз — талисман всех, кто так или иначе связан с торговлей или коммерцией: он активно устраняет конкурентов. Камень также талисман тех, кто связан с информацией и ее использованием.

    40. ТОПАЗ
      Характеристика.
      Фторосиликат алюминия. Он бывает самых разнообразных цветов и оттенков, но наиболее ценны фиолетовые и розовые топазы. Дымчатых топазов не бывает: в торговле дымчато-серые камни называют раухтопазом, но это — кварцы!
      Магические свойства.
      Он может быть талисманом путешественников, особенно полезен при морских поездках: топаз может успокаивать бури. Однако камень усмиряет не только природу, но и человеческие взаимоотношения, пробуждая даже в давних соперниках духовность и приводя их к согласию. Однако некоторые не советуют иметь топаз в путешествиях: он притягивает природные нестроения именно для того, чтобы показать свою власть. Но надо помнить, что с любым камнем можно договориться. Камень — талисман, освобождающий от бурных страстей как любви так и жизненных ситуаций, приносит благоразумие и склоняет владельца к добрым делам; талисман криминалистов, следователей, тайных агентов. Топаз способствует триумфальному продвижению своего владельца на «всех фронтах», улучшает семейную жизнь, укрепляет предвидение.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Характеристики и магические свойства камней (часть 4)

  • часть 1—»
    1. АВАНТЮРИН
    2. АГАТ
    3. АДУЛЯР
    4. АКВАМАРИН
    5. АЛЕКСАНДРИТ
    6. АЛМАЗ
    7. АМАЗОНИТ
    8. АМЕТИСТ
    9. БЕЛОМОРИТ
    10. БЕРИЛЛ
    11. БИРЮЗА
    12. ГАГАТ
    13. ГЕЛИОТРОП
    14. ГЕМАТИТ
  • часть 2—»
    15. ГИАЦИНТ
    16. ГРАНАТ
    17. ДЕМАНТОИД
    18. ЖЕМЧУГ
    19. ИЗУМРУД
    20. КВАРЦ РОЗОВЫЙ
    21. КОРАЛЛ
    22. КОШАЧИЙ ГЛАЗ (ХРИЗОБЕРИЛЛ)
    23. КРЕМЕНЬ
    24. ЛАБРАДОР
    25. ЛАЗУРИТ
    26. МАЛАХИТ
    27. МОРИОН
  • часть 3—»
    28. НЕФРИТ
    29. ОБСИДИАН
    30. ОНИКС
    31. ОПАЛ
    32. РУБИН
    33. САПФИР
    34. САРДОНИКС
    35. СЕЛЕНИТ
    36. СЕРДОЛИК
    37. СЕРПЕНТИН (ЗМЕЕВИК)
    38. СОКОЛИНЫЙ ГЛАЗ
    39. ТИГРОВЫЙ ГЛАЗ
    40. ТОПАЗ
  • часть 4—»
    41. ТУРМАЛИН
    42. УВАРОВИТ
    43. ФЛЮОРИТ
    44. ХРИЗОЛИТ
    45. ХРИЗОПРАЗ
    46. ХРУСТАЛЬ ГОРНЫЙ
    47. ЦИРКОН
    48. ЦИТРИН
    49. ЧАРОИТ
    50. ШПИНЕЛЬ
    51. ЭВКЛАЗ
    52. ЯНТАРЬ
    53. ЯШМА

    41. ТУРМАЛИН
      Характеристика.
      Алюмосиликат сложного состава. Разновидности турмалина, имеющие различную окраску, обусловленную включением самых разных элементов: апирит — малиновый, ахроит — бесцветный, рубеллит — розовый, красный, малиновый; индиголит — синий, синевато-черный; верделит — зеленый; дравит — бурый, желтый, зеленый; шерл — черный; хамелеонит — оливково-зеленый при дневной освещении, буровато-красный — при искусственном; хром-турмалин — изумрудно-зеленый.
      Магические свойства.
      Талисман любви и победы, надежды, неувядаемой молодости и силы. Камни являются оберегами от сглаза, порчи, вредоносных сущностей и людей. Они оберегают художественные натуры от бесплодных метаний, дарят признание и силу исполнения замыслов. Есть данные, что турмалины могут быть индикаторами радиоактивности.

    42. УВАРОВИТ
      Характеристика.
      Изумрудно-зеленый или бутылочного стекла гранат, цвет которого обеспечивается примесью хрома. Крупные кристаллы неизвестны и минерал используется в изделиях в виде щеток и маленьких друз. Часто камень называют уральским изумрудом.
      Магические свойства.
      Уваровит способствует накоплению материальных богатств, но так как это камень чести и долга, то абсолютно бесполезен проходимцам всех мастей и категорий и даже может, сильно рассердившись на них, поставить таких людей в очень сложные и, часто, именно материально сложные положения. Он — талисман честных и преданных, верных и храбрых, щедрых и великодушных людей и только им открывает свою «зеленую дорогу». Уваровит — оберег от мошенников и авантюристов, воров и обманщиков; камень служит заслоном и от дурного глаза, порчи и пр. Уваровит, как и демантоид — энергетически мощный камень.

    43. ФЛЮОРИТ
      Характеристика.
      Фторид кальция с разнообразнейшим цветом: бесцветный, белый, желтый, оранжевый, красный, бурый, зеленый, зеленовато-голубой, фиолетово-синий, серый, пурпурный, синевато-черный, розовый и малиновый. Окраска связана с примесями хлора, железа, урана, дефектами кристаллической структуры, которая весьма тонко реагирует на нагревание. Минерал хрупкий. Бывает зонально окрашенным. Камень используется с древности для изготовления некрупных видов посуды, вазочек, шкатулок, а также в украшениях. Он часто ценился выше золота по своим уникальным качествам и красоте. В настоящее время флюорит используется в оптике, в плавильной промышленности и ювелирных украшениях. При нагревании в темноте светится.
      Магические свойства.
      Это — талисман тонких людей, умеющих ценить и понимать тонкие влияния, стремящихся к таинственному, ибо флюорит не только открывает астральные способности, но открывает и сам тонкий мир, в котором далеко не всякий может ориентироваться. Остальным людям можно использовать камень только как лекарь. Правда, при умении обращаться с энергией вообще, флюорит необычно сильно поддерживает и налаживает деятельность ментальной энергии, способствует людям, занимающимся научной деятельностью, а также пионерам и первооткрывателям. Флюорит умеет впитывать все виды энергии и щедро оделяет ею хозяина, вплоть до того, что может предоставить человеку возможность слышать «музыку сфер» или ста нет откликаться на пение владельца, а некоторым сам будет петь. Флюорит разговаривает с человеком и светом: ему достаточно тепла руки или тела хозяина, чтобы заговорить с ним, но, опять-таки, это чисто личная работа с камнем. Грубых людей флюорит предпочитает не замечать вовсе и таких никогда не будет считать хозяином, но станет упрямо молчать и не подчинится никаким действиям. Камень помогает духовному росту человека и, как считают многие, не является коренным жителем планеты, но — космическим пришельцем, посланным помочь эволюции на Земле, помочь осмыслить происходящее и изменить сознание человечества.

    44. ХРИЗОЛИТ
      Характеристика.
      Разновидность оливина (как и гранат), прозрачный, зеленый.
      Магические свойства.
      Он прекрасный оберег от дурных снов, пожаров, невезения, когда, казалось бы, встречается на пути все, что только можно придумать, чтобы провалить дело или даже всю жизнь. Хризолит — талисман невезучих. Но он и талисман стремящихся к знаниям, и чем более они таинственны, тем больше помогает хризолит: он открывает тайны, делает их доступны ми и даже может обучить умению творить то, что примитивный разум назовет «фокусом». Хризолит является оберегом банкиров, финансистов, адвокатов, судей и других людей, пытающихся вершить правосудие (хотя бы даже и семейное): камень стремится направить человека к совершению правильных и нравственных поступков и также работает над его интеллектом.

    45. ХРИЗОПРАЗ
      Характеристика.
      Относится к группе полупрозрачных халцедонов.
      Магические свойства.
      Талисман новшеств, людей, идущих нетрадиционным путем, стремящихся к открытиям. Он также является оберегом коммерсантов, банкиров, людей сходных профессий. Хризопраз известен с давних времен как камень, отводящий зависть, клевету, «дурной» глаз, снимающий порчу, не позволяющий навести порчу и прочие гадости. Хризопраз не любит подозрительных, неуравновешенных, злобных и лживых людей, отказываясь работать на таких. Ничто не призовет в таком случае камень «к порядку». Хризопраз — великий упрямец и помогает только людям чести и доблести. Таких он окружает друзьями и всячески ограждает от бед, даже если владелец предпринимает весьма рискованные шаги.

    46. ХРУСТАЛЬ ГОРНЫЙ
      Характеристика.
      Это бесцветный прозрачный кварц, оксид кремния, по своим свойствам как талисман, оберег, амулет и лечебник имеющий мало себе равных. Хрустальная посуда (это, конечно, не натуральный горный хрусталь, а искусственный) видимо стала создаваться в массе потому, что чаши из горного хрусталя (как и из других ценных пород и камней) — дарители здоровья. В какой-то мере и искусственный хрусталь обладает этими свойствами, но в несравненно малой.
      Магические свойства.
      Как талисман хрусталь горный, делая человека сверхвосприимчивым, умножает его способности. Он помогает развить и сенсорные способности, облегчает телепатический контакт, вообще дает человеку возможность общаться на расстоянии с живыми объектами. Некоторые люди могут звать через посредство кристалла горного хрусталя своих животных: собак, лошадей и т. д. Чем больше размер кристалла, тем лучше, но он обязательно должен быть прозрачным и без примесей. Из горного хрусталя раньше делали шары для прорицателей, что теперь вошло в моду. Шар как раз и есть та форма, которая помогает развивать сенсорные способности человека. Владельцу камень приносит чистоту, ясность понимания, умение общаться с людьми, видеть скрытое, понимать недосказанное. По всей Европе находят древние талисманы из хрусталя. Они изготавливались следующим образом: небольшие шарики хрусталя оправлялись в металл, часто в серебро, и соединялись так, чтобы получился браслет.
      Как амулет хрусталь очищает любое пространство вокруг владельца от негативных влияний, почему многие держат дома солидных размеров друзы хрусталя или хрустальные щетки. Именно острые концы кристаллов являются очистителями: с них стекает в пространство чистая и светлая энергия. Это касается не только горного хрусталя, но всех прочих кристаллов. Если кристалл добыть трудно, то можно воспользоваться формой капли или овала. Шар производит ту же работу, но энергия распространяется по-другому. Фактически горный хрусталь есть великий проводник космической энергии, и при этом камень обладает необыкновенной щедростью. Хрусталь часто использовался в алхимии.

    47. ЦИРКОН
      Характеристика.
      Силикат циркония, цвет самый разнообразный.
      Магические свойства.
      Талисман криминалистов, судей, всех, старающихся разоблачать обманы и аферы. Порочного человека, дав ему полную свободу, циркон очень часто приводит за решетку, ибо сам камень непорочен и не любит таких людей. Тщеславных он тоже может «подставить», посрамив их публично.

    48. ЦИТРИН
      Характеристика.
      Прозрачный кварц желто-лимонного тона.
      Магические свойства.
      Он талисман азартных людей: не подогревая их темперамент, цитрин стремится обеспечить им удачу даже в рискованных предприятиях. Камень также талисман ораторов, прорицателей и очень помогает в путешествиях. Цитрин является и талисманом и оберегом для всех, кто занимается творческим трудом, особенно связанным с изготовлением чего-либо руками: скульпторы, резчики, краснодеревщики, ювелиры и т. д.

    49. ЧАРОИТ
      Характеристика.
      Силикат сложного состава. Цвет варьирует от светло-фиолетового до темных, очень красивых оттенков с шелковистой переливчатостью.
      Магические свойства.
      Камень очень энергетичен, талисман людей, стремящихся к художественному творчеству, самовыражению именно в красоте, но не только внешней, а и внутренней. Он дает человеку возможность исправлять прежде всего себя самого, но вслед за этим поможет исправить и наладить процессы в ближайшем окружении. Для семейных чароит становится мощным оберегом, не позволяя проникать в дом врагам, разлучницам и прочим недоброжелателям. Для этого изделия из чароита должны находиться на поверхности. Амулет удачи, чароит помогает стойко выдерживать непредвиденные ситуации, возобновляет отношения людей, скрепляет их и стоит на страже благополучия не только хозяина, но и тех, кого хотелось бы взять под защиту. Чароит любит людей отзывчивых, стремящихся помочь и оградить, защитить и направить, уберечь от невзгод и расширить возможности близких. Он мощный талисман бескорыстных.

    50. ШПИНЕЛЬ
      Характеристика.
      Сложный окисел магния и алюминия. Цвет очень разнообразный — от бесцветного до черного. Ювелирными являются следующие разновидности: рубиновая шпинель; балэ-рубин — розово-красная; альмандиновая шпинель — фиолетово-красная; рубицелл — оранжево-красная, желтая; сапфировая шпинель — синяя, голубая; хлорошпинель — ярко зеленая; плеонаст, цейлонит — темно-зеленая; ганошпинель — синяя.
      Магические свойства.
      Этот драгоценный камень является талисманом любви, чистоты, верности и преданности, а также способствует и любви плотской. Шпинель — талисман, амулет и оберег, для Рыб наилучший. Камень может даже помочь владельцу повернуть судьбу, возвысить человека, поднять из ничтожного состояния или очистить и возродить павшего, махнувшего на себя рукой. Желчные и злобные люди не должны даже прикасаться к камню, потому что он таковых просто ненавидит, и, придя в неистовство (такие прикосновения оскорбляют камень!), может сильно, почти неисправимо, навредить: шпинель изменяет ситуацию в целом, а не какие-то ее частные проявления. Камень позволяет владельцу прогнозировать будущее.

    51. ЭВКЛАЗ
      Характеристика.
      Силикат алюминия и бериллия, встречается в виде небольших кристаллов: бесцветных, светло-зеленых, синих, голубовато-зеленых, желтовато-зеленых, желтых и редко — изумрудно-зеленых. Камень напоминает по внешнему виду опал.
      Магические свойства.
      Это талисман людей опытных, проживших много интересных ситуаций, умеющих делать правильные выводы и учиться не только на собственном опыте, но и на опыте других. Таким людям эвклаз открывает многие перспективы, наделяет их еще большей проницательностью, способностью владеть трудными ситуациями, возможностями ориентироваться в стечениях криминальных обстоятельств, но молодым и неопытным людям он совершенно бесполезен. Эвклаз мощно питает своего владельца энергией и помогает направить ее в конструктивное русло. Камень — превосходный талисман практикующих магов и «волшебников» самого разного профиля.

    52. ЯНТАРЬ
      Характеристика.
      Великий защитник и охранитель не только от болезней, но и от самых разных неприятностей. Его можно только для краткости называть камнем, т. к. это смола, которой не одна тысяча лет.
      Магические свойства.
      Великими и волшебными считались куски янтаря, в которых в те далекие времена попали насекомые, веточки, листики и пр. Маги их использовали в посохах и священных предметах. Талисман безутешных людей, которых постигло горе: он помогает владельцу избавиться от тяжелых воспоминаний, утешает его и налаживает новую жизнь после серии неудач и горя. Янтарь очищает атмосферу, энергетизирует ее, наполняет светом и дает сбыться надежде. Это очень мощный и таинственный камень, а его свойства далеко не полностью исследованы. Янтарь становится талисманом людей, стремящихся наладить связи с прошлым, историков, археологов, антропологов и учителей высокого уровня. Он помогает человеку наладить связь времен, соединить и синтезировать полную картину, сделать правильные выводы, дарит умение точного прогноза событий. Янтарь — оберег от злых духов, всевозможной нежити и нечисти, врагов, недоброжелателей и преследователей. Камень является оберегом от молнии и пожаров, помогает путешественникам, доставляя хорошее пристанище, а в морских путешествиях заботится о непотопляемости судов. Он обладает универсальными свойствами очищать и пространство, и душу, и тело.

    53. ЯШМА
      Характеристика.
      Кремнистая горная порода осадочного или вулканического происхождения. Она состоит из микроскопических кварцевых зерен, сцементированных халцедоном с большими примесями, и кварцем. По благотворному воздействию на владельца яшма стоит в одном ряду с сердоликом и хрусталем.
      Магические свойства.
      Сердолик, хрусталь и яшма подходят абсолютно всем людям. Яшма — талисман спокойного и благоденственного дома, где будет царить порядок и гармония во всех областях жизни, ибо она предохраняет владельца от негативных влияний и очищает пространство от всех «посторонних». Это камень-амулет и талисман алхимиков, людей науки, путешественников, исследователей, вообще всех, кто стремится к знаниям в любых формах и проявлениях. Камень отпугивает агрессивных диких животных. Яшма — талисман красоты, изящества и богатства. Холодные тона яшмы отражают особенно стремительно нападения всех злых существ и сущностей, а владельцу дают мужество и стойкость. Яшма — прекрасный и бескорыстный даритель энергии. Вытянутые формы изделий (овал, капля, треугольник вершиной вверх и т. д.) способствуют как бы энергетическому душу владельца, а шарообразные формы — создают условия для накопления энергии в организме, что особенно полезно людям, обладающим взрывным темпераментом и склонным к вспышкам. Камень также является прекрасным защитником тех, кто дорог владельцу, особенно, если его незаметно подложить в их карман, сумку и т. д. Яшмой в древности часто выкладывали полы в храмах, особенно в тайных помещениях, куда не должен был проникнуть посторонний: она прекрасно защищает от излишне любопытных. Яшмовая посуда, шкатулки, коробки, чаши, вазы являются хорошим оберегом не только дома, но и тех предметов, которые следует беречь и хранить. Вазы и подобные вазам, особенно вытянутые и крупные, изделия быстро снимают усталость и повышают тонус, если к ним прикасаться и находиться в таком помещении. Камень умеет воздействовать даже на расстоянии, если, например, портрет вставить в яшмовую оправу. Впрочем, это качество отличает и сердолик, и все халцедоны.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Синтетические камни, их отличие от натуральных

В настоящее время, когда на рынке все чаще встречаются ювелирные изделия с синтетическими камнями, остро встает вопрос их идентификации и отличия от природных камней.
Почему важно отличать природные камни от синтетических? Одним из атрибутов драгоценного камня является его редкость. Чистые бездефектные камни в природе редки, поэтому их стоимость иногда достигает очень высокого уровня. Синтетические же ювелирные камни практически всегда обладают более высокими качественными характеристиками по сравнению с природными камнями, но стоят значительно меньше, чем лучшие природные камни. Бездефектный хорошего цвета природный рубин весом 5-10 карат может стоить несколько тысяч долларов за карат, а синтетический рубин (корунд) такого же размера стоит всего несколько долларов за целый камень.
Какие из признаков природных и синтетических камней позволяют отличить их друг от друга? В природе на образование драгоценного камня уходит несколько десятков, а то и сотен тысяч лет. В лаборатории рост может длиться от нескольких часов до (максимум) нескольких месяцев. Также в лаборатории невозможно воссоздать процесс, полностью повторяющий природный, поэтому логичным кажется предположить, что в любом кристалле искусственного происхождения можно обнаружить признаки, обусловленные условиями его роста, которые будут отличать его от природного камня.
На какие признаки обращают внимание геммологи при диагностике происхождения камня? Прежде всего, это внутренние особенности камня, такие как включения, зональность (распределение окраски), микроструктуры роста, для наблюдения которых применяется лупа или микроскоп. Ранее для диагностики синтетических ювелирных камней экспертам достаточно было лишь стандартного геммологического оборудования, включающего в себя лупу, полярископ, дихроскоп и ультрафиолетовую лампу. В настоящее время, когда технологии синтеза постоянно совершенствуются, работать экспертам становится все сложнее и сложнее; зачастую стандартного оборудования недостаточно для однозначной диагностики, поэтому приходится прибегать к помощи более сложных лабораторных методов. Основным требованием, предъявляемым к методам идентификации камней, является их неразрушающее воздействие на исследуемый образец.

СИНТЕТИЧЕСКИЕ АЛМАЗЫ (ФИАНИТЫ). В последнее десятилетие достигнуты большие успехи в области синтеза ювелирных алмазов. Современные технологии позволяют получать кристаллы алмаза ювелирного качества весом до 10-15 карат. Так, например, включения минералов свидетельствуют о природном происхождении, в то время как включения металлов (железа, никеля, марганца) — о синтетическом. Для синтетических алмазов также характерно неравномерное зонально-секториальное распределение флюоресценции в ультрафиолетовом свете (нередко можно наблюдать крестообразные фигуры УФ-флюоресценции), напротив, для природных алмазов характерно равномерное или незакономерное распределение УФ-свечения.

СИНТЕТИЧЕСКИЕ РУБИНЫ И САПФИРЫ (КОРУНДЫ). Сегодня на рынке драгоценных камней представлено множество синтетических рубинов и сапфиров, выращенных различными методами синтеза, для каждого из которых известны свои отличительные особенности. Так, большинство синтетических рубинов и сапфиров, встречающихся на рынке, получено методом Вернейля, отличительными чертами этих камней являются криволинейная зональность (которая не наблюдается в природных камнях), иногда в них встречаются включения газовых пузырьков.
Рубины и сапфиры, выращенные флюсовым и гидротермальным методами синтеза, являются наиболее сложными объектами для диагностики. Для флюсовых рубинов и сапфиров характерны включения флюса и материалов ростовой камеры (тигля) — платины, золота и меди, а отличительной особенностью гидротермальных корундов являются нeправильные микроструктуры роста.

СИНТЕТИЧЕСКИЙ ИЗУМРУД. В последнее десятилетие, помимо большого количества гидротермальных рубинов и сапфиров, большинство синтетических изумрудов также получены этим методом и производятся в России и в Китае. Для таких изумрудов характерны трубчатые включения, коричневатые включения оксидов железа, а также ростовая и цветовая зональность.

СИНТЕТИЧЕСКИЙ КВАРЦ. Наиболее важной разновидностью синтетического кварца, встречающейся на рынке, является аметист, полученный гидротермальным методом. Этот ювелирный материал широко используется в торговле главным образом из-за сильной схожести со своим природным аналогом и трудности их отличия. Другой важной разновидностью синтетического кварца является аметрин, производство которого гидротермальным методом на коммерческой основе началось в 1994 г.


изделия
драгоценные камни
талисманы, обереги
камни
свойства камней

Техника изготовления ювелирных изделий и металлы, камни

  • ИЗГОТОВЛЕНИЕ
  • МЕТАЛЛЫ
  • СПОСОБЫ УКРАШЕНИЯ
  • ДРАГОЦЕННЫЕ КАМНИ
  • ЭМАЛЬ
  • ИНЫЕ МАТЕРИАЛЫ
  • ПЛАТЯНЫЕ УКРАШЕНИЯ
  • НАТЕЛЬНЫЕ УКРАШЕНИЯ
  • Если Вы занимаетесь камнями и изделиями из них (купля / продажа / обмен), Вы можете оставить свое объявление строго по теме сайта в нашей Гостевой книге / на доске объявлений.

    • ИЗГОТОВЛЕНИЕ
    С ранних пор для изготовления украшений использовались самые разные материалы: благородные, но вместе и простые металлы, драгоценные и полудрагоценные камни, цветная эмаль, жемчуг, кораллы и прочее. Отдельные страны и стилевые эпохи предпочитали определенные материалы и поэтому часто распознаются по виду избранного ими материала и способу его обработки.

    МЕТАЛЛЫ
    Золото. Важнейший металл в производстве украшений. Этот желтый блестящий металл, обозначаемый в качестве химического элемента знаком Аи, самый ковкий среди всех металлов, способный разгоняться в пластинку 1/800 мм толщины или вытягиваться в проволоку длиной в 3000 м при исходном весе в 1 грамм. Золото необычайно стойко к воздействиям воздуха и кислот и растворяется только в реактивах, содержащих хлор, прежде всего в царской водке (одна часть азотной кислоты плюс три части соляной кислоты). Поскольку в самородном состоянии золото отличается мягкостью, его в большинстве случаев сплавляют с другими металлами. Избранный для сплава металл определяет цвет золота: с преобладанием меди получается красное золото, в сплаве с серебром золото имеет желтый цвет, промешиванием никеля или палладиума достигают белого цвета. С XIX века указывается содержание золота, сейчас оно выражается в тысячных долях. 1000/1000 означает чистое золото и соответствует первоначальному обозначению в 24 карата, причем следует учитывать, что карат здесь, в отличие от драгоценных камней, является обозначением не веса, а содержания золота в сплаве. Для работы чаще всего используется золото в 14 карат (585/1000) и 18 карат (750/1000). Приблизительное содержание чистого золота в тех украшениях, которые не допускают какого-либо вмешательства, устанавливается с помощью так называемой пробы чертой. В качестве пробирного камня используют черного цвета кремнистый —сланец, проверяемым сплавом с нажимом проводят по его поверхности. Затем цвет штриха сравнивают с цветом штриха от пробирной иглы на слитке, содержание золота которого точно известно, и для лучшего распознавания слегка смачивают штриховой след смесью азотной и соляной кислоты. Для получения более точного результата необходимы лабораторные исследования, требующие продолжительного времени. Для изготовления дешевых украшений часто вместо золота используют накладное золото, которое представляет собою неблагородный металл, преимущественно сплав меди, покрываемый золотом.
    Серебро. Вслед за золотом оно играет значительную роль в изготовлении украшений. Этот сияющий белым цветом металл, с химическим обозначением Ag (латинское argentum), тверже золота и после него наиболее ковкий благородный металл. Серебро не окисляется, остается неизменным на воздухе; однако атмосферный сероводород, фосфор и фосфорный водород вызывают потемнение его поверхности. Для изготовления украшений серебро также сплавляется с другими металлами, особенно с медью (10-20%), и чистое его содержание в настоящее время тоже указывается в тысячных долях. Однако еще в последнюю четверть прошлого века для обозначения содержания серебра в сплавах в Германии повсеместно использовали издавна употреблявшиеся единицы: лот и гран. Проверка серебра происходит сходным с описанной выше проверкой золота образом; на практике по большей части применяют сплавы 900/1000 и 800/1000. В Новое время дешевые украшения изготовляли среди прочего из альпака, похожего на серебро сплава меди, никеля и цинка.
    Платина. С XIX века в изготовлении украшений находит применение самый дорогой благородный металл, открытый в XVIII веке. Платиновые сплавы из-за их дороговизны обыкновенно заменяются в художественном производстве белым серебром, которое внешне более всего уподобляется этому дорогому металлу. Наряду с благородными металлами для изготовления украшений часто используются и неблагородные: так было в доисторические эпохи, в кустарном народном производстве и повсюду, где благородные металлы слишком дороги.

    СПОСОБЫ УКРАШЕНИЯ
    Наряду с техниками, которые находят повсеместное применение в обработке металла, вроде гравировки, рельефной чеканки и канфарения, в производстве украшений применяются и иные, характерные как раз для этой отрасли человеческой деятельности. К самым древним техникам этого рода принадлежат филигрань и зернь, которые были известны и с большим совершенством выполнялись еще в доисторическую эпоху.
    Филигрань. Под нею подразумеваются искусные изделия из тонкой накерненой (рифленой) проволоки, которая или, как это было в ранние эпохи, припаивается на металлическую основу, образуя выразительный узор, или, как это стало правилом позднее и сохранилось вплоть до наших дней, превращается в искусно переплетенный жгутик, запаиваемый лишь в местах пересечения. Изделия из филиграни были в определенные периоды чрезвычайно популярны и такие украшения, как серьги, пряжки, застежки, браслеты, броши и другие, пользовались большой популярностью. Особенное предпочтение отдавали филиграни из серебра; золотая филигрань встречается реже. В некоторых странах украшения из филиграни еще и по сей день пользуются огромным спросом, хотя качество ручной обработки отличается значительной неравномерностью. Филигрань в виде народного украшения встречается во всех частях света, так что в ней усматривают одну из первоначальных техник, присущих человеческой культуре. В художественных изделиях также часто встречается этот способ украшения. Например, в средние века филигрань неоднократно украшала церковную утварь, даже драгоценные оклады книг. В наши дни филигранью украшают среди прочего и серийную продукцию.
    Зернь. Напаянные на поверхности аналогичного металла — золото на золоте, серебро на серебре — золотые и серебряные зернышки, образующие различный, часто очень выразительный орнамент, использовали для придания большего эффекта своим изделиям златокузнецы уже давно минувших эпох. Эта техника, которую мы сегодня называем гранулированием, увеличивает игру светотени и придает украшению своеобразную живость.
    Чернь. Также принадлежит к наследию давно минувшего прошлого, однако на протяжении столетий и эта техника снова и снова использовалась искусными златокузнецами. Речь идет о нанесении в гравированные или травленые углубления светлого металлического основания смеси. В качестве основы использовали, как правило, серебро, в качестве добавления — серебро, медь, серу, свинец и т. д., смешанные по определенным рецептам и различающиеся в разные культурные эпохи по составу и цвету. Так, по Плинию, в древности использовали серебро, медь и серу, в то время как в средние века и в эпоху ренессанса добавлялся еще свинец. И сегодня златокузнецы часто держат в секрете свои испытанные рецепты. По названию русского города Тулы, где в XIX веке широко использовали чернь, «тульскими товарами» были названы украшенные ею предметы, имевшие успех в Центральной Европе.
    Инкрустирование. Это искусство Европа переняла из Азии. На предметах и украшениях из неблагородного металла (железо, сталь, бронза), реже из золота и серебра, награвировывали орнамент, вставляли в углубление золотую или серебряную нить, иногда тонкий лист, и молоточком плотно пригоняли украшающий металл к основе. Этот способ уже очень рано применяли в Дамаске, откуда он позднее попал в Византию и нашел употребление также в Италии и Германии. Мавры занесли его в Испанию, где особенно красиво инкрустировались оружие и доспехи. Величайшего совершенства в применении этого искусства достигли японцы и китайцы. В периоды ранней европейской истории встречаются инкрустированные золотом серебряные украшения, равно как и золотые изделия — серебром; кроме того, даже парадные изделия из благородного металла инкрустировались иноцветной проволокой из простого металла.

    ДРАГОЦЕННЫЕ КАМНИ
    Еще доисторический человек использовал драгоценные камни для украшения, и нет, пожалуй, ни одной эпохи в истории человечества, которая не находила бы никакой прелести в многоцветном великолепии этих минералов. По тверд ста, чистоте, красоте цвета и разнообразию ауре томления света драгоценные камни превосходят все иные дары природы и очаровывают даже такого избалованного знатока, которого обыкновенно в состоянии тронуть лишь изысканные художественные произведения. Драгоценные камни различаются по степени твердости. Наибольшей твердостью в 10 единиц обладает только алмаз, который греки называли непобедимым, «adamas». Камни со степенью твердости от 9 до 7 прежде определяли как подлинные драгоценные камни, которые с понижением твердости становятся полудрагоценными или просто декоративными. Разумеется, понятие «полудрагоценные камни» не всегда имеет твердо фиксированные границы, поскольку не только твердость, но и редкостность и красота также выступают критерием оценки, и до сих пор на этот счет не существует единой точки зрения. В разработанной Фридрихом Мозе шкале твердости алмаз фигурирует, как уже было сказано, со степенью в 10 единиц, за ним следуют рубин и сапфир — 9, кошачий глаз, александрит, хризоберилл, шпинель, смарагд, аквамарин и благородный топаз — 8, аметист, гиацинт, турмалин, гранат, цитрин, дымчатый топаз и розовый кварц — 7 и другие цветные или прозрачные камни, радующие глаз в красивой оправе, отшлифованные или резные. Мерой драгоценного камня в новое время становится карат, который я противоположность карату драгоценного металла является показателем веса и равен 200 мг, т. е. 1/5 г. Извлеченный из своего природного гнезда камень-сырец до заключения в оправу подвергается обработке, лишь благодаря которой и обнаруживается вся его красота.
    Известны по существу два разных вида обработки: шлифование и резание, которые могут применяться и одновременно. Шлифование в значительной степени повышает декоративные свойства драгоценного камня. Лишь цветовая игра, преломление света, сияние и форма пробуждают его к полной жизни, поэтому гранильщик драгоценных камней должен точно знать естественное строение кристалла, учитывать систему, заложенную в его основание, и стремиться выявить своеобразие минерала. При рассуждении о том, какого вида огранка была бы наиболее подходящей, он должен наряду с другими факторами всесторонне учитывать цветовые особенности камня. Удовлетворялись не только цветовым великолепием и игрой света, — во все времена драгоценные камни использовали также в качестве материала для мелкой пластики.
    Резьба в камне (глиптика). Это искусство было известно и популярно у всех культурных народов древности и имело хождение также в кругу неевропейских народов. Уже в VI веке до н.э. искусство камнерезания пережило свой расцвет в Греции, в Риме глиптика также была популярна. Техника и способность выражения художественной идеи в пределах самого незначительного пространства достигли высочайшего совершенства в геммах-интальо (углубленное резное изображение) и камеях (выступающее резное изображение в форме более или менее плоского рельефа) классической древности и даже сегодня было бы трудно отыскать что-либо равное им. Средневековье здесь, как и в других областях искусства и художественного Ремесла, переняло наследие античности, однако скоро вступило на свой собственный путь стало использовать резные камни для украшения церковной утвари, церковных книг и качестве предметов любования на облачениях священников и диаконов. Античные гемы и камеи носили высокородные женщины виде застежек одеяний или медальонов из благородного металла и т. д. Руку благородного грека и римлянина, а также средневекового иерарха и аристократа нередко украшал перстень с печаткой с резанным в камне изображением. В эпоху Ренессанса глиптика пережила новый расцвет, и многие известные мастера той поры создали в этом драгоценном материале произведения непреходящей красоты. Вплоть до наших дней существовали и снова и снова появляются художники, стремящиеся воплотить свои пластические представления в этом благородном искусстве.
    Огранка драгоценных камней Гранение. В то время как искусство резания камней еще в античности достигло своего апогея, гранение развивалось медленнее и в античную эпоху намного отставало от глиптики. Наиболее простой и употреблявшейся еще в древние времена формой обработки является огранка кабошоном, способ, при котором верхней стороне камня с помощью полировки придавалась выпуклая форма, а нижняя сторона первоначально лишь слегка подтесывалась, благодаря чему ясно читалась структура камня и его величина оставалась предельно неизменной. Позднее нижняя сторона камня обыкновенно уплощалась, как это иногда делают еще и сегодня. Высокодужные экземпляры называются «кабошонами». В раннем и зрелом средневековье кабоширование было единственным способом обработки драгоценных камней, сегодня же подобным образом отделываются, как правило, только непрозрачные или полупрозрачные декоративные камни. В XIV и XV веке распространяется шлифование таблицы, которая отвечает, например, октаэдрному кристаллу алмаза и сохраняет его продолговатую форму, а также почти целиком исходную величину. Плоскости октаэдра, формы алмаза естественного образования, при такой обработке полируются, а грани несколько скругляются. Вершина камня представляет собою половину первоначальной формы и при правильном кристалле алмаз приобретает вид пирамиды. Некоторые редкие экземпляры эпохи переселения народов уже демонстрируют эти формы, которые тогда достигались посредством кабоширования. В XV и XVI веке, когда в употреблении были уже гранильные мельницы с водяным приводом и для обработки использовали алмазный порошок на масле, появляется фацетирование. Что тонко растолченный алмаз является непревзойденным средством огранки, — это первым открыл гранильщик Карла Смелого Бургундского Луи де Беркен из Брюгге, чем и обусловил взлет гранильного дела. Ему удалось с помощью этого нового средства применить к алмазам фацетирование, еще в XIV века использовавшееся в Европе для обработки горного хрусталя; тем самым он наиболее полно выявил одно из важнейших свойств большую высоту павильона и кюлассы и гарантирует максимальное использование сырца Клешневая грань и американская бриллиантовая грань, которые пользуются сегодня особенной популярностью, также развились из обычной бриллиантовой грани. Бриллиант возникает из алмаза-сырца в силу особых способов фацетирования и никоим образом не представляет собою естественно образовавшегося благородного камня, как об этом, между прочим, ошибочно думают. Наряду с бриллиантовой огранкой, посредством которой камень в определенном порядке покрывается гладкими гранями (фацетами) и которая способствует игре света и сиянию драгоценного камня, для непрозрачных камней, отличающихся богатой игрой цвета, используют шлифование иного рода. Они шлифуются не плоско, а округло; среди прочего подобным образом обрабатывают цветные камни первого класса: рубин и сапфир. Они приобретают дугообразную поверхность или по обеим сторонам, или нижняя сторона замыкается плоской гранью. Иногда нижняя сторона выдалбливается, «выбивается», что способствует отражению света. Камень как бы светится снизу, и в проницаемых для света экземплярах достигается значительный эффект. Иногда гранится выпуклая поверхность рундисты (пояса, ободка).
    При ступенчатой огранке в верхней части камня появляются две, а иногда и три граненых ступени, внизу же — от четырех до шести, а иногда и больше. В XVII веке, когда алмаз сделался основным украшением, знаменитые гранильщики в Амстердаме и Антверпене изобрели гранение в виде розы, которое возникло, пожалуй, из первоначальной формы заостренного камня. Правильная роза, розетка или рута представляет собою круглый камень с диаметром вдвое больше высоты. Простая роза имеет шесть плюс двенадцать, «голландская или брабантская роза» шесть плюс восемнадцать, французская «Rose recoupee» двенадцать плюс двадцать четыре граней. Под «розочками», которые были особенно популярны в XVIII веке, следует понимать очень маленькие руты, на один карат приходится более ста граненых камешков. Благодаря повелению французского кардинала Мазарини, который в 1660 году приказал огранить уже шлифованные камни, из толстотаблитчатого бриллианта возникла и развилась новая общепринятая форма огранки. Как павильон (верхняя часть, крона), так и кюлаеса (нижняя часть) в ней обильно фацетированы. Около 1700 года венецианскому гранильщику Винченцо Перуцци впервые, как утверждают, удалось огранить «тройной работы бриллиант» павильон которого состоял из 32 граней в три ряда (кроме площадки), а кюлаеса из 24 граней (не считая калетты). Если к тому же павильон и кюлаеса находятся в соотношении 1:2, обильный и многообразно преломленный свет извлекает из камня огненное сверкание. От описанной выше бриллиантовой грани, которая целиком выявляет свойства алмаза, ведут начало все современные, чрезвычайно сложные способы гранения, вроде изобретенной в Каире звездчатой грани. Гранаты подвергаются разнообразной шлифовке простого гранения площадки до сложной бриллиантовой огранки и по мере надобности заключаются в оправу. Во-первых, применяют гнездовую оправу, во-вторых, оправу в виде напаянных коготков или шариков. В XIX веке любили сочетание богемских гранатов с мелким жемчугом. Для раннего периода характерны броши и ожерелья из звездо- и рутообразных гранатов в несколько нитей, которые пользовались огромной популярностью. Изготовлялись также медальоны, браслеты, серьги и кольца. В XIX веке преимущественным предпочтением пользовались гарнитуры гранатовых украшений, которые состояли из колье или ожерелья, браслета, броши, серег и кольца. Прекраснейшее украшение из богемских гранатов, которое нам сегодня известно, носила Ульрика фон Леветцов, вызывавшая преклонение седовласого Гете. Гарнитур был изготовлен в 1820 году из 448 гранатов и состоит из ожерелья в пять нитей, серег, броши, двух браслетов и кольца. Он находится в Тршебеницком музее в Богемии.
    Имитация драгоценных камней. Уже в древнем Египте, античной Греции и Риме стремились заменять редкие и драгоценные благородные камни легко доступными и более дешевыми суррогатами. Существует несколько возможностей имитации драгоценных камней; одна из них заключается в том, чтобы с помощью определенного рода оправы и обыгрывания камня «второй и третьей воды», преподнести его таким образом, чтобы он казался безупречным по чистоте и дорогим экземпляром. Далее, искусное обыгрывание подлинного камня может придать обыкновенно не свойственную ему окраску и сияние. Например, в старину с помощью отражающей свет фольги увеличивали сияние бесцветных и прозрачных алмазов. Амальгамированный цветной камень также поражает особенно интенсивной игрой цвета. Ренессансный художник и златокузнец Бенвенуто Челлини прославился умением изготовлять превосходную фольгу, которая заметно увеличивала цветовое сверкание драгоценного камня. Ныне этот вид имитации менее употребим, поскольку как раз наиболее дорогие и потому более всего заслуживающие подражания экземпляры оправляются «a jour» т. е. по рундисте, что почти целиком исключает употребление фольги. За несомненную имитацию признается употребление драгоценных камней, которым в силу их цветового сходства с камнями первого класса приходится служить их заменой. С помощью обжига цвет многих камней может быть улучшен, из желто-красных топазов, например, получаются светло-красные; особенно интересен тот факт, что матово-голубой сапфир после обжига становится водянисто-светлым и служит для имитации алмаза. Остается вопросом, можно ли считать имитацией искусственные драгоценные камни, которые кристаллизуются не в слоях земли, а в лабораториях под наблюдением химиков из тех же составных частей, что и их естественные собратья, ибо они той же субстанции и цвета, что и натуральные минералы, и не отличаются от них ни способностью преломлять свет, ни цветовой игрой, ни блеском. Даже наука лишь в редчайших случаях способна распознать в уже ограненном камне: покоился ли он сырцом в земле долгие тысячелетия или недавно вышел из лаборатории.
    На протяжении многих столетий человечество мечтало о возможности изготовлять драгоценные камни, и люди снова и снова старались вырвать у природы эту тайну. Лишь минувшее столетие обогатилось новыми, необходимыми для этого познаниями, и как раз французским химикам принадлежит огромная заслуга в разрешении этой проблемы. В наше время кристаллы весьма многих минералов выращивают фабричным способом и используют не только в качестве украшений: они играют важную роль в современной технике. Во все времена стеклянная масса применялась в качестве дешевого заменителя благородных камней. Сорта стекла, которые отличаются способностью повышенного оптического преломления и в огранке дают богатую цветовую игру, могут, во-первых, — окрашенные окислами металлов, — использоваться для имитации цветных драгоценных камней, во-вторых, — в бесцветном состоянии — служить заменителями алмазов в дешевых украшениях. Основой современной имитации благородных камней посредством стекла служат стразы, бесцветная стеклянная масса из зеленого кремния, окиси железа, глинозема, извести и окиси натрия, смесь и сплав которой впервые в 1758 году получил венский златокузнец Иосиф большую высоту павильона и кюлассы и гарантирует максимальное использование сырца.
    Украшения из граната. Несколько в стороне от основного русла располагается не менее ценная продукция, которая получила развитие в особых обстоятельствах и во многих отношениях обогатила ювелирное дело Европы. Такого рода продукцией являются украшения из граната, которыми прославилась Богемия в последние три столетия. Письменные источники сообщают, что уже в XVI веке в Богемии планомерно добывались огненные, кроваво-красные гранаты; кроме того, имеются средневековые сведения об использовании темнокрасных гранатов в качестве украшений, Собственно «гранатовая техника» появляется лишь в XVIII веке и получает широкое распространение во второй половине XIX века. При этом металл, главным образом золоченое серебро, образует всего лишь неразличимую конструктивную оправу, а граненые зерна граната целиком покрывают поверхность украшения. Поскольку зерна богемского граната лишь изредка превышают в диаметре 8 MM) а экземпляры свыше 5 мм уже довольно дороги, то в том случае, когда в композиция украшения предусмотрено использование камней большого размера, богемские гранаты дополняются темно-красным альмандином, который импортируется из Индии, или тирольскими гранатами фиолетово-красного цвета, для которых характерны от коричневатого до черного цвета «перья», первого среди всех драгоценных камней: способность преломлять свет, которой в такой мере не обладает никакой иной камень. После этого огранка начала свое победное шествие, и можно выделить разные ее виды. Наряду с фацетированным шлифованием таблицы, которое в особенности применяется для камней «чистой воды», и наряду с конически заостренным камнем, известен тонкотаблитчатый бриллиант, у которого верхняя и нижняя вершины почти полностью сошлифованы и который обладает восьмью и, соответственно, шестнадцатью гранями (с притупленными углями). Для толстотаблитчатого бриллианта характерно незначительное удаление нижней половины октаэдра. Отсюда — всего один шаг к ступенчатой огранке («лесенке»), которая особенно пригодна для цветных камней, поскольку своеобразное расположение граней нижней части увеличивает отражение света и тем повышает общее впечатление.

    ЭМАЛЬ
    Еще в древности металлические украшения отделывали цветной эмалью и уже тогда имели по-разному использовать декоративные свойства этой разноцветной стеклянной массы. Эмаль была популярна и в более поздние времена, и искусство эмальеров наряду, другими техниками златоделия занимало почетное, а по временам и ведущее место. Эмалированием называют полное или частичное покрытие металлической поверхности стеклянной массой с последующим обжигом изделия. Известна эмаль трех видов: с бесцветной основой, которую называют глазурью, просвечивающая и непроницаемая эмаль. В самом эмальерном деле существуют различные техники и способы обработки. В перегодчатой эмали (Email cloisonne) на металлическую поверхность напаивают проволочку или полоски и образовавшиеся таким образом ячейки наполняют стеклянной массой. После обжига поверхность гладко шлифуют, так что металл с эмалью образуют ровную плоскость, а металлические перемычки создают определенный узор. Этот способ эмалирования был особенно распространен на Востоке. Металлическое основание обыкновенно бывает золотым, реже серебряным или медным, на него первоначально наплавляется глазурь, затем наносятся другие краски и, наконец, бесцветная прозрачная эмаль с глазурью в качестве защитного и глазурного средства. С перегородчатой эмалью сходна эмаль на скани, в которой проволочки остаются более высокими, чем слой эмали, так что поверхность предмета не связывается воедино. Русские и венгерские народные украшения характеризуются как раз этим видом эмали. В центральной Европе отдавали предпочтение выемчатой эмали (Email champlete). В этом случае на металлической поверхности с помощью резца делаются углубления, которые затем заполняются стеклянной массой. Металлическую основу здесь чаще образует медь или бронза, золото и серебро менее употребимы. Поверхность подобным образом эмалированных предметов гладко шлифуется и предстает единой, как и в перегородчатой эмали. Если металлическая основа — из благородного металла, то предпочтение отдается прозрачной стеклянной массе, цвет которой может изменяться под воздействием ложа. Для увеличения интенсивности цвета и эффекта прозрачной эмали при красных и желтых тонах избирают золотую фольгу, при синих и зеленых — серебряную высокой пробы.
    В последнее время вновь большой популярностью пользуется так называемая оконная эмаль (Email a jour), при которой отсутствует металлическая основа и стеклянная масса полностью заполняет сквозные промежутки проволочной сети. Очень эффектна так называемая эмаль по серебру или эмаль по резьбе. Рисунок в виде неглубокого рельефа вырезывается на серебряном ложе и затем полностью покрывается прозрачной стеклянной массой. На более высоких местах рельефа серебро просвечивает сильнее, тогда как в более глубоких эмаль гуще и темнее. В таких изделиях полностью выявляется светотеневая моделировка металла. До высочайшего совершенства эту технику довели в особенности итальянские златокузнецы XV века. В способе, который применялся преимущественно во Франции и называется бочковой эмалью, свободно смонтированные или круглые части полностью покрываются слоем эмали. Эмалью по рельефу (Email en ronde bosse) называют литые или чеканные предметы, которые полностью или частично обожжены в прозрачной или непроницаемой стеклянной массе, так что получается цветная эмалированная пластика; рельеф также можно покрывать эмалью аналогичным образом. В живописной эмали, которая пережила расцвет в Лиможе в XVI веке, металлическая пластинка, реципиент, используется еще и в качестве живописной основы. Часто изготовляемая из меди, но равно из железа, серебра или золота, эта пластинка прежде всего целиком покрывается прозрачной глазурью или одноцветным опаковым слоем эмали. В качестве эмалевых красок почти постоянно применяются непрозрачные стеклянные массы, которые куничьей кистью наносятся на грунтовую подготовку и подвергаются последовательному обжигу. Поскольку краски в растертом состоянии часто обладают иным тоном, чем после обжига, едва ли можно избежать повторных прописок и обжига. Оборотная сторона пластинки по большей части также покрывается слоем эмали (контрэмаль) для предотвращения односторонней деформации металла при обжиге. С описанным выше способом не следует путать живопись по эмали, в которой пользуются только чистыми металлоокисными красками по преимущественно белой эмалевой основе на золотом, серебряном или медном основании. Эта техника позволяет точнейшим образом вырисовывать все, вплоть до мельчайших деталей, и потому охотно применяется в миниатюрной живописи. Совместным действием различных эмальерных техник достигаются замечательные эффекты на изделиях из золота и серебра.

    ИНЫЕ МАТЕРИАЛЫ УКРАШЕНИЙ
    Наряду с металлами, благородными камнями и цветной эмалью, в производстве украшений известны и иные классические материалы, также преимущественно натурального происхождения. К наиболее употребимым принадлежат морской и речной жемчуг, кораллы, слоновая кость, черепаха, перламутр и янтарь.
    Благородный жемчуг. Жемчуг является ценнейшим даром моря и по красоте приравнивается к драгоценным камням. Как и камни, жемчуг очень рано стали заключать в оправу из благородных металлов и использовать в виде украшения. Жемчуг всегда пользовался огромной популярностью. К прекраснейшим экземплярам относятся жемчужины, которые вылавливаются близ побережья Цейлона и обладают светлосеребристым свечением без дефектов перламутрового отлива. Восточный жемчуг вообще ценится высоко и часто имеет бледно-желтый отлив, тогда как американский скорее голубоват. Однако известен также розовый, красноватый и черный жемчуг. Не только цвет, но также величина и форма определяют ценность жемчуга. Ровной круглой формы большие жемчужины называются крупным или бурмитским жемчугом, он продается поштучно. Особенно большие жемчужины совершенной формы называются «парангонами», в то время как угловатые большие жемчужины неправильной формы носят название «уродцев». Из-за своей фантастической формы они охотно использовались в эпоху Ренессанса и позднее в качестве фрагментов человеческого и звериного тела в изделиях прикладного искусства. Наконец, самый маленький, мелкий жемчуг, который зачастую едва превышает пшеничное зерно, применялся для украшения женской одежды. Жемчужное шитье было особенно популярно в XVI веке. Наряду с названным жемчугом, существуют овальные, грушевидные и неправильные угловатые экземпляры, которые называют зобным или барочным жемчугом. Поскольку природа сама поставляет готовый жемчуг, человеку мало что остается делать. Все жемчужины просверливаются и нанизываются друг за другом на одну нить или носятся как подвески. Наряду с подлинными жемчужными раковинами (Meleagzina margaritifera L.), которые водятся в южных морях, речные раковины (Margaritana margaritifera Retz.) также вырабатывают жемчуг, который однако по большей части меньше морского и уступает ему по красоте и ценности. В XVII и XVIII веке среднеевропейские реки и речушки (например Влтава и Белый Эльстер) еще оставались богатыми бассейнами для ловли жемчуга.
    Кораллы. Другой продукт моря, твердый как камень осевой скелет благородных кораллов — (Corallium Rubrum Lam.) ювелиры уже с древнейших времен столь же охотно перерабатывали в украшения. В живом состоянии благородный коралл — разновидность полипа, обитающая на большой глубине в теплых морях. Коралл образует неправильной формы ветвистое красное деревцо, достигающее полуметровой высоты, которое прикрепляется на скалистом основании. Окраска коралла сильно варьируется от светлорозовых оттенков до темных, кроваво-красных образцов, изредка встречаются кораллы белого или черного цвета. Первоначально предпочитали темнокрасные кораллы, долгое время особенно ценили образцы розового цвета и с помощью перекиси водорода отбеливали интенсивно красные кораллы, чтобы удовлетворить капризам моды. Сырье обрабатывается по-разному: или, по возможности, оставляется в натуральном, состоянии только слегка полируется, или же на токарном станке нарезаются бусы линзообразной, шарообразной формы в виде палочек. После просверливания они нанизываются цепочкой или непросверленные как драгоценный камень оправляются в благородный металл; этот великолепный материал используется еще в качестве сырья мелкой пластики и из него изготовляются фигуры или рельефы, нередко с изображениями зверей или людей. Подлинные кораллы как и жемчуг, часто имитируются в стекле.
    Янтарь. Тысячелетняя окаменевшая хвойная смола, — янтарь — также является даром моря. Уже в седой древности занимались добычей «золота моря», собирая его на морском берегу, а позднее вылавливая сачками и так называемыми «острогами». В этом случае сидя в лодке в ясные дни ворошили длинным крюком камни на морском дне, течение воды по-хватывало янтарь, который затем вылавливался маленькими сетями. Что янтарь еще в древние времена употреблялся в качестве декоративного материала, — об этом свидетельствуют многочисленные находки янтаря в микенских гробницах, которые можно датировать приблизительно 2000 годом до н. э. На севере уже люди каменного века носили украшения из янтаря, о чем говорят богатые находки в Шварцорте XV века до н. э. Янтарь был очень популярен в античности и привозился морем и по суше в Грецию и позднее в Рим и римские провинции. Янтарные украшения всегда охотно носили во многих странах, им приписывали целительные свойства. Известен совершенно светлый прозрачный янтарь, янтарь от золотисто-желтой до темно-коричневой и красновато-коричневой окраски и всех оттенков, которые находятся между ними. Янтарные бусы, могущие быть различной формы (оливкообразные, круглые и пр.) обтачиваются на токарном станке и после этого полируются. Прозрачные бусы часто ограниваются, а в последнее время предпочитают модные ожерелья из необработанного и только просверленного янтаря.
    Слоновая кость. К древнейшим и различно применяемым в ювелирном деле материалам принадлежит слоновая кость, слоновий бивень. Ее можно точить, сверлить, пилить, обрабатывать рашпилем, шлифовать, резать, выскребать и придавать ей разнообразную форму. Поверхность обработанного предмета можно к тому же гладко отшлифовать и отполировать. Из слоновой кости изготовляли не только украшения, вроде браслетов, сережек, бус и застежек, но также ларцы, табакерки и сосуды; кроме того, уже в раннее время она служила художникам как благородный материал для вырезания изображений. Очень эффектно в сочетании со слоновой костью выглядит золото. В Европе в XVI и XVII веке слоновая кость ценилась очень высоко, и ее художественная обработка оказала влияние на африканские изделия из этого материала.
    Черепаха. Мир животных дает производству украшений еще один ценный материал в виде черепашьего панциря. Существует темный и светлый, так называемый золотистый панцирь, который пропускает свет и потому пользуется особым спросом. Чистота рисунка и интенсивность цвета также играют важную роль при оценке панциря. Его охотно применяют для заколок волос и гребней, при изготовлении табакерок, черенков и инкрустированных изделий. Он может расщепляться, смягчаться на огне, изгибаться, прессоваться в форме и соединяться в одно целое, затем в твердом состоянии он хорошо поддается обработке с помощью пилы, напильника и рашпиля. Наконец, черепаху шлифуют и полируют, например, венским известняком. Искусно обработанный ажурный панцирь очень высоко ценился как украшение для волос в различные эпохи, равным образом в конце прошлого века и перед первой мировой войной, а в последнее время вновь стал модным как эффектное увенчание сложных причесок. Поскольку подлинный панцирь всегда был дорог, его часто имитируют посредством рога, галалита и сходных дешевых пластмасс.

    ПЛАТЯНЫЕ УКРАШЕНИЯ
    Платяные булавки. Центральное место в средневековом ювелирном деле занимают фибулы которые с бронзового века употреблялись почти всеми европейскими народами. В ходе столетий они претерпели изменения от простой крепежной булавки, предназначенной для скрепления одеяний, до роскошно отделанной вещицы. Северной Европе были присущи однозвенные фибулы, культурам по Дунаю — в два звена, часто изготовлявшиеся уже в латенскую эпоху и в регионе античной культуры из благородного металла с инкрустацией камнями и эмалью. В эпоху переселения народов, когда германские племена впервые вошли в тесное соприкосновение с чисто средиземноморской культурой, возникли такие, например, замечательные произведения, как две роскошные фибулы из золота с гранатовым украшением, которые были найдены вместе с другими золотыми вещами в Силадь-Сомио. Для меровингских женских одеяний предназначались также инкрустированные дисковые фибулы и звериные фибулы из благородного металла, которые обыкновенно носились попарно и влияние которых на каролингское ювелирное дело вполне очевидно. В такой же степени из случайно лишь сохранившихся украшений следует, что меровингское ювелирное дело представляло собою лишь составную часть каролингского творчества и что ювелиры этой эпохи испытали также воздействие со стороны Византии и классической античности. Так, мы часто встречаем античные геммы или камеи в качестве основного элемента средневековых драгоценностей.
    Непосредственным продолжением золотых дисковых, круглых и квадрифольных фибул можно считать застежки плащей или накидок (плювиалей), которые на светской одежде могли сохраниться вплоть до XIII века и еще долго носились духовенством. С их помощью плащ застегивали на груди или, по германскому обычаю, на плече. Если парные фибулы соединялись друг с другом цепочкой, то их называли замочками. Они часто изготовлялись из тонкого листового золота и украшались драгоценными камнями со сферической поверхностью, жемчугом, филигранью и цветной эмалью. Средневековые ювелиры использовали для средней части также античные геммы и камеи, не будучи, очевидно, в состоянии правильно истолковать вырезанные в камне изображения. С наступлением XIII века изменяется социальная структура Европы, важнейшим фактором становится рыцарство, которое делает средоточием своих интересов культ дамы и возвышенную куртуазную любовь. Утонченные формы жизни значительной части общества заметно повлияли во времена готики также и на ювелирное дело, и наряду с роскошными большими застежками для плащей появляются изящные аграфы. Как и первые, они являются платяными украшениями и в женском одеянии застегивают отворот шейного выреза. В этом украшении нередко отражалось личное отношение дарителя к одариваемой возлюбленной; готические аграфы покрывают иногда любовные надписи и девизы. Сплетенные руки, пронзенные сердца, цветы, ключи и тому подобные мотивы снова и снова встречаются в этих предметах. Во Франции, которая в ювелирном деле Европы играла ведущую роль, в XIII веке изготовляли аграфы в форме хрупкого ажурного венка из листьев. Для аграфов кольцеобразной формы, изготовленных в районе Балтийского моря в XIII-XIV веках которые композиционно завершались сплетением двух рук, характерны иглы, покрытые дисками или розетками, что превращало платяную застежку в самоценное украшение. Они укреплялись на платье с помощью проволочного ушка и на нижненемецком диалекте называются «ханттрувебрацами».
    В XIII веке решительно преобладают аграфы из золота тогда как в XIV-M — преимущественно серебряные «череночки», как первоначально называли аграфы в Германии. Парадные застежки плювиаля, которые в XIII веке имели пластическую выделку и украшение в виде камней, в XIV-м также изменили свою форму, став подчеркнуто плоскими и украсившись эмалированными по серебру изображениями. К прекраснейшим драгоценностям средневековья принадлежат пластически моделированные, эмалированные по золоту аграфы работы бургундских мастеров начала XV века, которые демонстрируют в них удивительную силу художественной воли и поразительное умение. Наряду с фигурными мотивами из Библии и церковной истории они украшались изображениями сказочных животных и птиц, излюбленными женскими образами и цветами. Эти роскошные украшения часто приносились в дар фавориткам двора. В целом можно сказать, что наилучшие украшения той поры происходят из области между Рейном и Маасом. Для позднеготических аграф характерен высокий эмальерный рельеф с преимущественно религиозными фигурными мотивами, что никоим образом не означает, что это украшение носили только представители духовенства, о чем свидетельствует и современная им живопись. Так называемые запоны вельмож, которые со времен средневековья изготовлялись в Трансильвании и оттуда расходились по всей Европе, также опровергают такое предположение.
    Самое распространенное церковное украшение — скрепа завесы клироса — еще долго сохраняла квадрифольную форму раннесредневековых фибул, однако в избытке украшалась фигурами и в одном из своих прекраснейших образцов, который хранится в ризнице Аахенского собора, значительно приближается к бургундскому ювелирному искусству. Как мы видели, аграфы, наряду с застежками Для плащей, играли в готическом ювелирном деле важную роль, своей формой они частично обязаны региональному своеобразию и в качестве доминирующей части костюма воплотили художественную волю и вкус своих создателей и обладателей. В эпоху Ренессанса платянные булавки во всех своих формах (фибулы, застежки для плащей, аграфы) оказались далеко позади подвесок, чтобы затем снова появиться в XVII веке, но уже в виде брошей. Как и ее предшественницы, платяные булавки, брошь также является не только собственно украшением, но выполняет часто определенную утилитарную функцию. Так, например, с ее помощью можно прикрепить сиротник, собрать разошедшиеся складки или закрыть вырез. Введение брошей легенда приписывает мадам де Савиньи, одной остроумной даме при дворе Людовика XIII, страстные письма которой к ее дочери были опубликованы и получили известность, как документы придворной жизни Франции 1671-1696 годов. Наружная сторона брошей первоначально в избытке украшалась рубинами, сапфирами, смарагдами и жемчугом, в то время как во второй половине XVII века особенно любили алмазы рутообразной формы. Как пышные женские одеяния при дворе короля-солнца значительно отличались от скромного и благородного платья готики, так и броши были не только наследницами платяных булавок в функциональном отношении, но в качестве репрезентативного украшения должны были также подчеркивать, например, прекрасное декольте или благородно вознесенную, обнаженную шею.
    В XVIII веке броши, усыпанные бриллиантами, стали «последним криком моды». В соответствии с господствовавшим художественным вкусом, предпочитали броши в форме лент, букетиков цветов, искусно сплетенных ветвей, и эту склонность переняло также игривое рококо, обогатив изящными деталями и эффектами асимметрии пышные, строго симметричные формы предшествовавшего барокко. К концу XVIII века становятся модными броши с миниатюрными портретами в золотой оправе с жемчужной каймой и преобладающей замкнутой формой круга или овала. Броши на рубеже столетий являют собою заключенные в скромное обрамление миниатюры, портретные силуэты, вырезанные в полудрагоценном камне или лаве камеи, веджвудские пластинки (двуцветный неглазурованный рельеф с обычным сочетанием белого слоя на голубом) или мозаику из полудрагоценных камней. Во времена империи отдавали предпочтение прежде всего брошам, украшенным камеями. Подлинный расцвет это украшение пережило в эпоху бидермейера, когда оно служило для скрепления множества носимых в то время воротников и шейных платков. Дух романтики не прошел бесследно и для брошей. Модными стали миниатюрные броши, причем материальная их ценность отступала далеко назад перед идеальной; в брошах стали носить локоны друзей, далекой возлюбленной или рано умершего ребенка, а поверхность украшения покрывали эмблемы дружбы, любви или траура. В первую половину XIX века новый значительный отклик находят древние златодельные техники: филигрань и зернь в соединении с полудрагоценными камнями, обязанные этим возрождением римскому ювелиру Пио Кастеллани. Позднее XIX век и в ювелирном деле также обнаружил скудость творческих потенций, черпая замыслы и вдохновение в исторических стилевых эпохах. Так, в 30-е годы появляются «неоготические» броши, которые изготовлялись также из чугуна. Железо, которое с ранних пор перестало быть материалом для украшений, после наполеоновских войн снова вошло в моду в Германии. После «неоренессанса», когда в брошах употребляли рольверк и пластические мотивы с эмалью, в этой отрасли прикладного искусства также началось триумфальное шествие «второго рококо». Популярными были броши из прессованного золотого листа с пластическим декором и цветной перегородчатой эмалью или камнями и маленькими жемчужинами. Часто такие броши относились к наборам украшений, которые состояли из сережек, браслета, ожерелья и кольца. Однако в целом украшения «второго рококо» были много менее роскошными и дорогими, чем во времена барокко и ампира. Дворянство стало беднее, а богатая буржуазия не устраивала столь блистательных празднеств, какие бывали при дворах Людовика XIV, Наполеона I и других пристрастных к роскоши государей, хотя Наполеон III и его супруга Евгения любили шумные торжества и в вопросах моды задавали в Европе тон. В 60-е годы, в ювелирном деле стали применять также и платину и в этом металле охотно изготовляли снова ставшие модными ажурные оправы бриллиантовых брошей. В конце XIX века искусство украшений приходит в упадок как с точки зрения ремесленного мастерства, так и во всех иных аспектах, и вместо тщательно и индивидуально изготовленных украшений появляются модные изделия серийного производства.
    Пряжки. Уже ренессанс, предпочитавший подвески аграфам, использовал разновидность этого украшения в качестве шляпного наряда. Шляпные пряжки-аграфы были исключительно популярны в Италии в первую половину XVI века и известны как в простых, так и более дорогих вариантах. Скромные шляпные пряжки отливались из бронзы и по большей части представляли собой эмалевый портрет в кругообразном или овальном обрамлении, тогда к более репрезентативные образцы представляли собою чеканные в золоте античные сцены, изображения и иные, отвечавшие вкусу времени мотивы в виде высокого рельефа с эмалью. Как принадлежность костюма и украшение, лишенное какой бы то ни было функции, можно рассматривать появившиеся в середине XVII века пряжки на обуви, которые с равным удовольствием носили и взрослые и дети, и пряжки для штанов, часто драгоценные, со вставными бриллиантами, ставшие с тридцатых годов XVIII века принадлежностью кавалерского костюма. Наряду с дорогими экземплярами существовали всяческие имитации, вроде пряжек со стразами или ввозимых из Англии стальных пряжек. В противоположность выше описанной, пряжка на поясе должна была с самого начала выполнять важную функцию. Такие пряжки изготовлялись уже в латенскую эпоху из бронзы или благородного металла и украшались различными гравированными, канфаренными и чеканными узорами. С их помощью можно было стянуть пояс, которым схватывалось одеяние. Во многих пред- или раннеисторических культурах встречаются поясные пряжки вполне определившейся формы, о чем красноречиво свидетельствуют раскопки древних захоронений. Эти металлически»; пряжки, подчас искусно прорезанные и богато украшенные, находятся на высоте талии, — там, где умерший носил когда-то кожаный или матерчатый пояс. Функционально обусловленная форма поясной пряжки предполагает лишь несколько разновидностей. Обыкновенно она состоит из стержня и рамы, которая может быть то круглой, то четырехугольной или овальной. Больший простор фантазии предоставляет отделка поясной пряжки. Так, от XIII и XIV века происходят серебряные пряжки преимущественно с пластическим декором, впечатление от которого усиливалось чернью и эмалью. Поздняя готика севернее Альп находила удовольствие в пряжках с тонким ажурным узором; побеги и листовой орнамент составляли наиболее употребимый мотив украшения. В эпоху Ренессанса очень популярны были литые серебряные пояса, которые состояли из отдельных, подвижно соединенных звеньев. Растительные и иные популярные в то время мотивы вдохновляли серебряников при изготовлении ажурных элементов пояса. Итальянский ренессанс отдавал предпочтение плоским, украшенным чернью серебряным пряжкам, хотя и пластический рельеф здесь тоже не был исключением. Парадная «испанская мода» второй половины XVI века вызвала появление дорогих золотых или серебряных поясов из звеньев с артистически выполненным ажурным узором, нередко богато отделанных эмалью, драгоценными камнями и жемчугом. Эти пояса были скорее отрадой глаза, чем утилитарной принадлежностью костюма. Художественное изготовление поясных пряжек переживает новое оживление после долгого перерыва во времена классицизма, когда мода «a la grecque» потребовала одеяния с высоким поясом и поясу, в особенности же его пряжке, стали уделять большое внимание. Повсюду применявшиеся в то время камеи оказались основным украшением и поясных пряжек, а также манжетов одежды и коротким рукавом. В последующее время пряжка утратила свое значение. Капризная мода избрала иной силуэт и женское одеяние получило новые очертания. Модельеры все сеже занимаются пряжками, хотя некоторые из них, изготовленные из золота с цветной эмалью, эпохи второго рококо и югендстиля, весьма удачны.
    Подвески. На границе между платяным и нательным украшением располагается подвеска, которая в отличие от них не выполняет никакой непосредственной функции в одеянии, однако эффектно поддерживает общее впечатление или, по требованию моды, подчеркивает и выделяет определенную деталь костюма (шляпу, пояс и т. п.). С нательным украшением (ожерельем, браслетом, серьгами) подвески часто образуют неразрывное эстетическое целое и обладают, сверх того, более высокой идеальной или символической значимостью. Подвеска, пожалуй, столь же древнего происхождения, как и само человечество. Наши далекие предки в страхе перед природными стихиями или для защиты от злонамеренных врагов, увешивали себя, надо думать, кусочками блестящего камня, яркими ягодами, прекрасно обработанными кусочками дерева на плетеной траве или нитке; во всяком случае, к подвескам относятся небольшие амулеты, которым приписывали магическую силу, и различные обрядовые принадлежности рода. Позднее, когда люди стали находить удовольствие в украшении, появились подвески различной формы, охотно носившиеся на ленте или на цепочке вокруг шеи, на платяном поясе, на браслете и на ремешке часов или на шляпе и берете. Обычай украшать себя блестящими предметами присущ всем народам, и подвески из благородного металла, нередко украшенные цветным или резным камнем, эмалью, чернью, филигранью, зернью, рельефными или живописными изображениями, встречаются как в древности, так и у германских племен и других народов времен великого переселения, как о том свидетельствуют могильные раскопки. К подвескам можно отнести также и так называемые бляшки паломников раннего средневековья, мощевики в форме креста, украшенные филигранью, зернью и насечкой полумесяцы, а также маленькие реликварии — ларчики в виде футляров — Kaptorgas — славянского золотого и серебряного дела. готика, доведшая до исключительного совершенства производство аграф и застежек, значительно меньше внимания уделяла подвескам. Древнейшие подвески этого времени были круглыми и плоскими, украшенными эмалью, цветными драгоценными камнями или Жемчугом, и выражали, прежде всего, религиозные чувства носивших их людей. Лишь XV века подвески начинают встречаться чаще; наряду с круглыми появляются изделия различных очертаний с рельефньм украшением, мотивы которого пока что естественно происходили из круга церковной тематики. Среди прочих материалов, любили слоновую кость и перламутр, в которых часто вырезали рельефное изображение Мадонны с Младенцем или фигуру небесного покровителя. До сих пор еще невиданный подъем и небывалый расцвет переживают подвески в эпоху Ренессанса, когда они оставили далеко позади себя все родственные виды украшений. Известны дорогие украшения из благородного металла, богато отделанные драгоценными камнями и жемчугом, сверх того эмалью и другими, популярными в то время средствами украшения. Наряду с этим существовали и простые подвески из неблагородного металла, изготовлявшиеся с гораздо меньшей расточительностью и импозантностью. Теперь, как правило, не придерживаются уже более круглой формы, стали популярны подвески удлиненных, грушевидных очертаний, которые еще более удлинялись посредством свободно свисающих жемчужин. Мужчины, женщины и дети с равным удовольствием носили многоцветные роскошные подвески, хотя, предположительно, первый толчок к бурному развитию этой формы украшения дало женское одеяние XV века с глубоким вырезом. Итальянский ренессанс XVI века любил моделированные фигурные изображения и эмаль в сочетании с прекрасного цвета драгоценными камнями.
    Прекраснейшие экземпляры этого искусства приписываются Бенвенуто Челлини, правда, не вполне обоснованно, ибо в это время при дворах итальянских государей работало много иных известных ювелиров и златокузнецов. «Испанская мода», которая появилась в середине XVI века и отличалась особенной роскошью, для лицевой стороны подвесок также предпочитала избирать пластически разработанные фигуративные мотивы, тогда как оборотная сторона была плоской и покрывалась орнаментом с эмалью (моресками, гротесками, бандельверком) Ренессансные подвески также часто украшалась эмблемами, фигурами и сценами, которые были заимствованы из христианского вероучения, однако вместе с этим и в этой сфере человеческой деятельности открылся яркий мир античности, ее богов, героев, полководцев и императоров, ее мифологических и аллегорических образов. Зооморфные подвески были также очень популярны и принадлежали к принятым в то время монаршим подаркам. Чаще всего встречаются подвески в форме орла, петуха, лебедя, пеликана, страуса и ящерицы; нередки были также сказочные персонажи, вроде единорога и дракона. Как уже говорилось вначале, среди прочего использовали необычной формы жемчужины и камни в виде частей тела человека или животного, употребляя к тому же иной причудливый натуральный материал, вроде перламутра и пр. Едва ли можно с достоверностью приписать какому-либо месту или резиденции определенные украшения, ибо самые искусные ювелиры приглашались различными государями ко дворам, как, например, Рудольфом II в Прагу, и создавали там свои произведения, чтобы после исполнения заказов или кончины государя-мецената перебраться к другому покровителю и там продолжать свои занятия. Это явление не ново в искусстве украшений: после распада Римской империи так называемые бродячие златокузнецы переходили от резиденции к резиденции, переплавляли полученный благородный металл в украшения в провинциальном римском духе, так что ученые подолгу не могут прийти к единому мнению относительно того, был ли экземпляр, найденный в варварском захоронении в далекой провинции, трофеем, подарком или подражанием скромного местного ремесленника, покуда не находят так называемую могилу златокузнеца и таким образом устанавливают истину. Подвески в качестве «фаворов» с декоративно исполненными монограммами, гербами, инициалами или орнаментальными узорами также нашли широкое распространение.
    Некоторые фигурные подвески этой эпохи имели своим образцом произведения известных художников, вроде лунообразно скомпонованного медальона Богоматери, который известен в нескольких экземплярах и был изготовлен по эскизу Альбрехта Дюрера. Ганс Гольбейн, Мартин Шонгауэр и другие живописцы и граверы того времени оказали влияние на образование формы подвесок, что особенно видно по фигурным, отлитым из серебра изделиям. Своеобразная форма подвесок, жалованный пфеннинг с портретом государя, который носили на жалованной цепи, характерна для Германии и также принадлежит к группе «фаворов». К наиболее драгоценным своеобразным подвескам относятся орденские знаки, которые по торжественным случаям или на приемах при дворе дополняли помпезное одеяние светских и духовных высокопоставленных лиц. В XVII веке исключительное пристрастие к подвескам было надолго оставлено, только еще чаще стали носить подвески в форме креста. Их лицевая сторона украшалась алмазами рутовой огранки или стотаблитчатым бриллиантом, тогда как оборотная, как правило, расписывалась эмалью. К началу XVIII века очень модными стали колье с бриллиантовыми подвесками каплевидной или звездообразной формы. Классицизм с его любовью к резному камню послужил стимулом для дальнейшего развития подвесок. Геммы и камеи, портретные силуэты и миниатюрные изображения часто носили в виде медальонов на черной бархатной ленточке как нагрудное украшение. После Освободительной войны в Германии долгое время охотно носили маленькие нательные кресты из чугуна. В том, что касается формы подвесок, XIX век также черпал свое вдохновение в прошедших стилевых эпохах или использовал ориенталистские мотивы. В дальнейшем подвески не получили самостоятельного развития и с течением времени слились в неразрывное целое с шейным украшением.

    НАТЕЛЬНЫЕ УКРАШЕНИЯ
    Какой форме отдавали предпочтение в разные времена, стилевые эпохи и в разных странах, не в последнюю очередь зависело от господствовавшей моды. Ибо украшение в более широком смысле слова является принадлежностью костюма, и это касается не только платяных украшений, но и нательных.
    Шейные цепочки (ожерелья). Наглядным примером этого вывода может послужить шейная цепочка, которая была известна и любима еще в доисторические времена, однако затем долгое время оставалась без внимания и лишь потом стала носиться, как этого требовала модная одежда. Как выглядели самые ранние цепочки XV века, можно видеть на современных им картинах, которые точно воспроизводят костюм и украшения. Севернее Альп цепи нового времени сохранились только от XVI века. Речь идет преимущественно о тяжелых, массивных, золотых или серебряных так называемых стружчатых цепях, которые надевались на шею в один или несколько рядов. Во многих странах, например, во Франции и Англии, они были исключительно мужским украшением, как это показывают портреты того времени, в Германии же такие цепи носили также и женщины. Неоднократно упоминавшаяся уже испанская мода, возникшая в середине XVI века и подчинившая себе все ювелирное дело, особенно тяготела к массивным, обильно покрытым эмалью шейным украшениям. Со временем пышный рольверк на отдельных звеньях сменился легким ажурным усиковым орнаментом, и наряду с цветной эмалью все чаще стали появляться разноцветные драгоценные камни и жемчуг. Во времена барокко светские дамы отдавали предпочтение главным образом восточному жемчугу. Одеяние, шитое жемчугом, или жемчужные нити в несколько рядов были необходимой принадлежностью туалета женщины высшего общества. В XVIII веке носили медальоны на цветной и черной шейной ленте, украшенные миниатюрой. К репрезентативному женскому украшению второй половины XVIII века относилось, прежде всего, бриллиантовое колье, которое составляло главную принадлежность гарнитура аналогичной работы, включавшего в себя, как правило, кольцо, серьги, браслет, а иногда и соответствующее украшение для волос. С давних пор было известно, что бриллиант в ажурной оправе ярче всего обнаруживает свою красоту; основанная на этом принципе и преимущественно применяемая теперь pave-оправа целиком скрывается за драгоценным камнем и совершенно не искажает его самоценной жизни, так что колье уподобляется искристому венцу бриллиантов. Иногда в среднюю часть отдельного звена украшения ради живописного эффекта вставляли прекрасного цвета смарагд или рубин. Около 1800 года средоточием интересов высшего общества сделалась античная Греция; причесывались, одевались и украшались по античному образцу. К прическе, собранной в скромный узел и простому, перехваченному под грудью узким пояском одеянию особенно подходила неприметно сочлененная цепочка, часто до талии в длину. В ампире проявилась как и в других формах украшений, преимущественная предрасположенность к резному камню — камеям, а получившие новую жизнь, известные еще с доисторических времен техники, вроде зерни и филиграни, оставили свой след также и на ожерельях. Сверх того в это время использовали полихромное золото, что в сочетании с древними техниками давало ошеломляющий эффект. Преуспевающий XIX век знаменовал для шейных украшений, как и для всех проявлений человеческого творчества в это время, ретроспективную ориентацию; одно за другим можно наблюдать и здесь все стилевые направления нового времени, воспринятые поверхностно и не переживавшиеся изнутри. Во вторую половину XIX века с ростом богатства индустриального общества охотно выставляли напоказ драгоценные украшения, усыпанные бриллиантами и другими драгоценными камнями. К сожалению, необходимо констатировать, что материальная ценность заслоняет здесь художественные достоинства вещи.
    Браслет. Браслет переводит наш взор в глубину тысячелетнего развития и уже с самых ранних времен известен нам по раскопкам или изображениям в памятниках искусства. На протяжении своей истории он изготовлялся из самых разных материалов, имел различную форму и предстает перед нами во множестве вариантов. Как шейное и платяное украшение, браслет также не был свободен от господствовавшей моды и поэтому его носили не всегда. Средневековье, которое мало что оставило естественной красоте человеческого тела, не любило и оголенных рук, и поэтому столь популярные в античности и в эпоху переселения народов браслеты не встречаются в христианизированном регионе севернее Альп. В Италии, где античное наследие проявлялось сильнее, наручный обод не совсем пропал как в раннем, так и высоком средневековье. С ренессансом снова возвращается любовь к наручному украшению, в Северной Европе носили золотые ободы или цепеобразные браслеты поверх рукава одежды, тогда как на солнечном юге, особенно в Италии, предпочитали золотые или усыпанные жемчугом браслеты на открытой руке. В середине XVI века браслет переживает подлинный расцвет, в это время не скупятся на применение драгоценных камней и жемчуга, а цветная, обильно применявшаяся эмаль еще более увеличивала декоративный эффект. Для элегантной женщины XVII века, которая находила удовольствие в узком манжете и рукаве рюшем, наручное украшение, как таковое, не имело большого значения, лишь время от времени встречаются жемчужные браслеты, носившиеся, как правило, попарно, или дорогой с драгоценным камнем золотой браслет, оборотная сторона которого украшалась эмалью. Странным образом и рококо не проявляло особой склонности к браслетам, хотя в это время была модна одежда с коротким рукавом; в несколько рядов обернутая вокруг руки жемчужная нить или черная ленточка с портретным медальоном составляли в это время единственный вид наручного украшения. С последнего десятилетия XVIII века снова полюбились простые золотые ободки, которые числом до трех один рядом с другим носили на запястье. Не вызывает удивления, что столь популярные в классицизме камеи оказались доминирующим элементом и в браслете, они встречаются в это время преимущественно в сочетании с золотом. Для чувствительного века романтики были характерны браслеты из сплетенного человеческого волоса с миниатюрой, наряду с этим любили украшения из полихромного золота, отделанные филигранью и зернью. Украшения из чугуна, ставшие модными после войны с Наполеоном, создали и своеобразные формы браслета в необычайно деликатном исполнении. В тридцатые и сороковые годы XIX века снова повсеместно утвердился обычай носить парные браслеты; мода на украшения создала нарядные, отделанные цветными полудрагоценными камнями наручные украшения, оправа камня нередко отделывалась филигранью, тордированной проволокой и тому подобными древними техниками. На форме браслетов также совершенно отчетливо сказался недостаток собственных художественных идей, характерный для второй половины XIX века. И здесь также искали вдохновения в прошлом или в ювелирном искусстве Востока.
    Ушное украшение. Многочисленные находки в гробницах до- и раннеисторических эпох свидетельствуют о том, что серьги и ушные подвески первоначально носились не только женщинами и детьми, но также мужчинами и воинами.