Г.И. Шипов. Теория физического вакуума в популярном изложении.

Г. И. Шипов

Теория физического вакуума

в популярном изложении

читать


Теория физического вакуума. Пространство событий.

Пространство событий.

Западный метод познания природы начинается с того, что выбирается своеобразная "точка зрения" исследователя - система наблюдения или система отсчёта. В трёхмерном пространстве механики Ньютона система отсчёта представляет собой три взаимно перпендикулярных направленных отрезка прямой линии с общим началом О (см. рис. 1). Изучая, например, траекторию летящего камня, брошенного параллельно земле, наблюдатель измеряет в разные моменты времени расстояния от начала О до летящего камня М. В результате этого эксперимента наблюдатель получает набор расстояний r в каждый момент времени.

Рис. 1. Траектория камня, брошенного горизонтально поверхности земли. Наблюдатель измеряет расстояние r до камня в различные моменты времени t. Полученное множество относительных координат двух систем отсчёта содержит всю информацию о движении камня.

Анализируя полученные данные, он обнаруживает, что траектория камня описывается в данной системе наблюдения уравнением параболы.
Всякая реальная система отсчета связана с телом отсчета, в качестве которого может быть выбран любой физический объект - твердое тело, элементарная частица, волна света и т.д. Часто систему отсчета связывают со стенами лаборатории, в которой идет эксперимент. В нашем конкретном случае одна система отсчета связана с поверхностью Земли, а другая с брошенным камнем. Поэтому данные наблюдателя представляют собой множество относительных координат двух систем отсчета. Это все что мы имеем в любом физическом эксперименте!
И. Кеплер, измеряя положение планет в различные моменты времени при движении их вокруг Солнца, обнаружил, что они движутся по эллипсам. Он работал со множеством относительных координат двух систем отсчета, одна из которых была связана с Солнцем, а другая с планетой. Оказывается, что множество относительных координат содержит всю информацию о гравитационном взаимодействии планеты и Солнца.
И. Ньютон догадался (наверное, в тот момент, когда яблоко упало ему на голову), что Земля притягивает массивные предметы с силой, вид которой можно определить, анализируя множество относительных координат падающего предмета и системы отсчета, связанной с Землей. Однако первоначально И. Ньютон исследовал движение планет, Луны и спутников Юпитера и установил, что их движение происходит под действием силы, величина которой пропорциональна произведению масс планет и обратно пропорциональна квадрату расстояния между ними.
Предположим, что мы изучаем движение заряженной частицы в электромагнитном поле. Опять вводятся две системы отсчета, одна из которых связана с лабораторией, а другая с заряженной частицей. Измеряя относительные координаты двух этих систем отсчета в различные моменты времени, мы получаем множество относительных координат, содержащее всю информацию об электромагнитном взаимодействии поля и частицы. Множества относительных координат, полученные в различных опытах, физики называют пространством событий, поскольку каждая точка этого пространства описывает некоторое элементарное событие. Таким образом, изучая гравитационные, электромагнитные, ядерные или какие-либо другие физические взаимодействия, мы в самой основе имеем дело с пространством событий изучаемого явления.
Из наших рассуждений следуют, по крайней мере, два вывода:
1. Любой физический эксперимент прямым или косвенным образом сводится к измерению относительных координат различных систем отсчета.
2. Физика - это теория относительности, изучающая природу посредством анализа пространства событий.
Исследуя пространство событий какого-либо явления, физик, создавая теорию явления, может использовать два крайних подхода:
а) либо, на основе анализа пространства событий, попытаться угадать уравнения, которые описывают явление, так, как это сделал Ньютон при создании своей теории гравитации (индуктивный подход);
б) либо проанализировать общие геометрические свойства пространства событий и получить физические уравнения из этого анализа, так, как это сделал Эйнштейн при создании общей теории относительности (дедуктивный подход).
Уравнения теории физического вакуума были получены дедуктивным путем. Для этого был выбран наиболее общий класс систем отсчета, который известен в настоящее время в физике, а затем исследованы геометрические свойства соответствующего пространства событий.
В настоящее время в физике известно пять классов систем отсчета:
1) инерциальные, которые движутся друг относительно друга с постоянной скоростью и без вращения;
2) ускоренные локально инерциальные первого рода, которые движутся ускоренно друг относительно друга без вращения, но локально ничем не отличаются от инерциальных систем (например, система отсчета, связанная со свободно падающим лифтом);
3) ускоренные локально инерциальные второго рода, которые движутся ускоренно относительно друг друга с вращением, но локально ничем не отличаются от инерциальных систем (например, система отсчета, связанная с центром масс однородного вращающегося диска);
4) ускоренные локально неинерциалъные (например, система отсчета, связанная с ускоряемой ракетными двигателями ракетой);
5) ускоренные конформные (такие системы связаны с физическими объектами, меняющими свои физические характеристики - массу, заряд и т. д. с течением времени).
Для каждого класса систем отсчета существует собственное, присущее только этому классу, пространство событий. Зная геометрические свойства пространства событий, можно найти, например, уравнения движения одной системы отсчета относительно другой. Поскольку система отсчета связана с каким-либо физическим телом, то мы сразу находим уравнения движения данного тела. Ясно, что ускоренное движение систем отсчета вызвано физическим взаимодействием тела отсчета с полем, в котором оно движется. Поэтому анализ пространства событий в этом случае позволяет найти не только уравнения движения тел отсчета, но и получить уравнения поля, под действием которого движется тело отсчета.


Теория физического вакуума. Относительность энергии равномерного движения.

Относительность энергии равномерного движения.

Что такое абсолютная и относительная величина в физическом понимании? Мы будем говорить, что некоторая физическая величина относительна, если её можно обратить в нуль (хотя бы локально) с помощью каких-либо преобразований, имеющих физический смысл. Соответственно, если этого сделать нельзя, то физическая величина является абсолютной. Наблюдая, как Солнце восходит на Востоке и заходит на Западе, Аристотель и Птолемей пришли к выводу, что Земля находится в абсолютном покое, а Солнце и звезды вращаются вокруг неё. Однако более точные исследования астрономов показали, что Земля движется вокруг Солнца, а Солнце, в свою очередь, движется относительно звезд. Оказалось, что абсолютно покоящихся систем отсчета в природе не существует. Все находится в относительном движении.

Рис. 2. Система отсчета S связана с массой m. Система отсчета S* связана с массой m*. Масса m* движется относительно массы m с постоянной скоростью v.

Выберем две системы отсчета, одна из которых S связана с массой m, а другая S* с массой m*. Предположим, что физик расположен в системе отсчета S и измеряет координаты до системы S*. Пусть система отсчета S* движется относительно системы S с постоянной скоростью v без вращения. По определению такая система отсчета является инерциальной. Понятно, что скорость тела отсчета m*, с которым связана система S*, также постоянна и равна v. В результате измерений физик получит множество относительных координат систем отсчета S и S* . Исследуя это множество он обнаружит, что:
а) трехмерная геометрия этого множества евклидова;
б) траектории тел отсчета представляют собой прямые линии;
в) кинетическая энергия тел отсчета является величиной относительной. Действительно, кинетическая энергия массы m*, записанная в координатах системы S равна половине произведения этой массы на квадрат скорости v. Перейдем теперь из системы S в систему S*, где масса m*, покоится (v = 0). В механике Ньютона такие переходы, совершаются с помощью координатных преобразований Галилея-Ньютона. В результате исследователь обнаружит, что кинетическая энергия тела m* в системе S* равна нулю. Этот результат как раз и доказывает, что кинетическая энергия инерциально движущихся тел относительна.
В геометрии существует понятие геодезической линии. Это линия соответствует кратчайшему расстоянию между двумя точками в данной геометрии. В геометрии Евклида геодезической (в дальнейшем слово линия мы будем опускать) является прямая. Поэтому уравнения движения тел отсчета надо записать в таком виде, чтобы их решения приводили к прямолинейным траекториям тел. Из механики Ньютона нам известно, что уравнения движения в этом случае запишутся в виде равенства нулю произведения массы тела на его ускорение. Это уравнения движения свободных тел. Но такого в природе не бывает! Все тела отсчета обладают массой и, следовательно, гравитационным взаимодействием. Конечно, это взаимодействие очень мало и в большинстве случаев им можно пренебречь (так обычно и поступают физики). Следовательно, понятие инерциальной системы отсчета является идеализированным. Исследуя пространство событий этих систем, мы получаем тривиальные уравнения движения и никаких уравнений поля. В этом смысле плоское пространство Евклида, образованное множеством относительных координат инерциальных систем отсчета, соответствует «абсолютной пустоте», так, как будто массы (и другие физические характеристики) тел отсчета устремились к нулю.


Теория физического вакуума. Четырёхмерное пространство событий и относительность времени.

Четырехмерное пространство событий и относительность времени.

Пространство событий инерциальных систем отсчета механики Ньютона трехмерно и использует три пространственных координаты х, у и z. При движении систем отсчета эти координаты зависят от времени t, которое выступает в механике Ньютона как абсолютная величина. Представления о трехмерности пространства сохранялись в физике до тех пор, пока не начались эксперименты, связанные с распространением света. Было установлено, что свет распространяется со скоростью с = 300000 км/сек.
При таких скоростях материи (или близких к ним, но меньших чем с) пространство событий становится четырехмерным, при этом время, умноженное на скорость света с образует четвертую координату Х0 = ct дополнительную к трем координатам х, у и z. В результате механику Ньютона заменила более совершенная релятивистская механика Эйнштейна-Лоренца. Геометрия пространства событий такой механики наделено структурой псевдоевклидовой геометрии. Это плоская геометрия, геодезические которой представляют собой четырехмерные прямые линии. По этим линиям движутся тела отсчета четырехмерных инерциальных систем. Название псевдоевклидова геометрия связано с тем, что четвертая координата х0 = ct выступает мнимой координатой по отношению к пространственным координатам х, у и z. Понятно, что четырехмерная инерциальная система отсчета является такой же идеализацией, как и трехмерная, поскольку, все тела отсчета хоть в какой-то степени взаимодействуют между собой.
Из анализа уравнений релятивистской механики (т.е. механики больших скоростей) вытекают удивительные следствия.
Во-первых, покоящееся тело отсчета обладает энергией покоя, равной произведению массы покоя m на квадрат скорости света: Е = mc2.
Во-вторых, масса тела зависит от скорости движения и стремится к бесконечно большой величине при приближении скорости тела к скорости света.
В третьих, всякое ускоренное поступательное движение в четырехмерном пространстве представляется как вращение в плоскостях, образованных осью времени ct и координатными осями х, у и z . На рис. 3 представлена одна из плоскостей, а именно, плоскость ct - х. На этой плоскости прямые, расположенные под углом к осям х и ct, представляют собой образующие светового конуса, по которым движется свет, естественно со скоростью света. Все тела отсчета, масса покоя которых m0 отлична от нуля, движутся внутри светового конуса, т.е. внутри сектора где расположена гиперболическая кривая.

Рис.3. Плоскость ct-x, на которой изображены направляющие светового конуса будущего (t>0). Нерелятивисткая скорость движения вдоль оси Х вычисляется из прямоугольного треугольника через тангенс угла по следующей формуле v = x/t = ctga с.

Из рисунка видно, что скорость движения v = x/t вдоль оси х определяется через тангенс угла a, а изменение скорости сводится к вращению в плоскости ct - х.
В четвертых, длина L0 любого объекта зависит от скорости и уменьшается с увеличением его скорости. При скорости v = с длина вдоль направления движения обращается в ноль. Например, наблюдатель, который следит за движущимся с большой скоростью шаром, увидит вместо круглого шара сплюснутый в направлении движения диск.
В пятых, время в четырехмерном пространстве становится величиной относительной и течет по-разному, в зависимости от скорости движения системы отсчета. Если астронавты в полете к далеким звездам будут двигаться в космическом корабле со скоростью, близкой к скорости света, то их время будет течь медленнее, чем на Земле.
Этот странный с житейской точки зрения вывод был неоднократно проверен экспериментально. Были измерены времена жизни неустойчивых (распадающихся на части) элементарных частиц в зависимости от скорости их движения. Оказалось, что чем ближе скорость частицы к скорости света, тем больше времени она живет.
Подобно плоской геометрии Евклида, псевдоевклидова геометрия приводит к тривиальным уравнениям движения тел отсчета (вспомним, что это уравнения движения свободных тел) и, соответственно, к отсутствию каких-либо уравнений поля. Можно сказать, что псевдоевклидова геометрия представляет собой четырехмерную модель «абсолютного вакуума». Эта модель соответствует реальности в пределе, когда массы тел отсчета стремятся к нулю.


Теория физического вакуума. Относительность сил и полей в теории гравитации Эйнштейна.

Относительность сил и полей в теории гравитации Эйнштейна.

До сих пор мы рассматривали пространство событий инерциальных систем отсчета. Сначала это были инерциальные системе механики Ньютона, которые движутся прямолинейно и равномерно без вращения относительно друг друга.
Пространство событий таких систем отсчета трехмерно и обладает геометрией Евклида. Затем, мы рассмотрели пространство событий инерциальных систем отсчета, которые движутся со скоростями, близкими к скорости света. В этом случае геометрия пространства событий оказалась четырехмерной, псевдоевклидовой. Обе эти геометрии описывают пустоту или абсолютный вакуум, где нет никакой материи или вообще чего-либо.
Перейдем теперь к описанию ускоренных систем отсчета, в частности к локально инерциальным системам без вращения. Что это за системы отсчета?
Представим себе космический корабль, который движется вокруг Земли по стационарной орбите без собственного вращения. В корабле находится космонавт в состоянии невесомости (см. рис. 4). Мы все это видели по телетрансляциям с борта космического корабля. Наблюдатель А находится на Земле и, измеряя координаты космонавта в своей системе отсчета, обнаруживает, что он движется под действием гравитационной силы Fg. Если масса космонавта m, то для наблюдателя А его уравнения движения запишутся как mа = Fg, где а - ускорение космонавта относительно наблюдателя А. Одним словом, наблюдатель видит, что космонавт движется ускоренно (вместе с кораблем) под действием гравитационной силы.

Рис. 4. Ускоренная система отсчета В, связана с космическим кораблем. Корабль совершает свободный полет на стационарной орбите и движется без собственного вращения. Система отсчета А находится на Земле. Наблюдатели А и В измеряют координаты до космонавта, находясь каждый в своей системе отсчета, и получают разные уравнения движения космонавта.

Предположим теперь, что на корабле находится наблюдатель В и измеряет координаты космонавта относительно системы отсчета, связанной с космическим кораблем. Он заметит, что внутри корабля космонавт либо покоится относительно стенок корабля, либо будет двигаться прямолинейно и равномерно, так, как будто никакие силы на космонавта не действуют. На самом же деле на космонавта действуют две силы, которые компенсируют друг друга. Одна из них все та же гравитационная сила Fg, а другая Fi - сила инерции (см. рис. 4). Физикам известно, что в ускоренных системах отсчета действуют силы инерции. Например, когда вы катаетесь на карусели, на вас действует центробежная сила инерции, которая пытается сбросить вас с карусели. Вращение представляет собой ускоренное движение.
Теперь понятно, как определить ускоренную локально инерциальную систему отсчета первого рода. Это такая ускоренная система, в которой внешняя сила, действующая на тело отсчета, скомпенсирована силой инерции. В нашем случае внешней силой оказалась гравитационная сила Fg. Именно такие системы отсчета использовал А. Эйнштейн при построении теории гравитационного поля.
Итак, мы показали, что в теории Эйнштейна гравитационные поля и силы носят относительный характер, поскольку могут быть обращены в нуль (правда, только локально) путем перехода в ускоренную локально инерциальную систему отсчета. Далее, А. Эйнштейну удалось установить, что относительные координаты ускоренных локально инерциальных систем образуют пространство событий, наделенное геометрией Римана. В отличие от плоской геометрии Евклида (или плоской псевдоевклидовой геометрии) эта геометрия обладает кривизной. Оказалось, что кривизна геометрии Римана содержит всю необходимую информацию о гравитационных полях и взаимодействиях. Вспомним теперь высказывания Клиффорда о том, что в мире ничего не происходит, кроме изменения кривизны пространства. А. Эйнштейну удалось показать это для гравитационных взаимодействий!

Рис. 5. Отклонение луча света вблизи поверхности Солнца.

Используя математические знания о различных геометрических объектах геометрии Римана, можно заранее предсказать результат любого гравитационного эксперимента. Например, уравнения движения тела отсчета, с которым связана ускоренная локально инерциальная система, в теории гравитации Эйнштейна описывается уравнениями геодезических. Эти уравнения были известны математикам задолго до теории Эйнштейна. Великий ученый использовал эти уравнения для теоретических расчетов, заранее зная, что теоретические выводы будут подтверждены экспериментом. Он предсказал, что луч света от далекой звезды, проходящий вблизи Солнца, будет искривляться под действием гравитационного поля (см. рис.5).
В последствии эксперименты, проведенные астрономами, количественно подтвердили предсказанный А. Эйнштейном угол отклонения луча. Были и другие предсказания теории, получившие количественные подтверждение на опыте.


Теория физического вакуума. Вакуум Эйнштейна.

Вакуум Эйнштейна.

После многолетних поисков А. Эйнштейн после дискуссии с немецким математиком Д. Гильбертом находит в 1915 году знаменитые уравнения Эйнштейна, которые описывают гравитационные поля через кривизну пространства событий. Согласно этим уравнениям, массивное тело искривляет пространство-время вокруг себя. В его теории имеется две реальности: пространство-время и материя. Материя выступает на фоне пространства-времени, искривляя его. Если материю убрать, что пространство становится плоским (псевдоевклидовым). Таким образом, пространство-время наделяется упругими свойствами, которые проявляются через искривление его геометрии. Наглядно смоделировать физический процесс отклонения луча света, показанный на рис. 5, можно следующим образом. Представим себе область трехмерного пространства, заполненного прозрачной однородной резиной. Пропуская луч света по различным направлениям внутри резины, мы увидим, что он распространяется всегда по прямой линии. Это модель плоского пространства или «абсолютного вакуума».
Поместим внутрь резины шарик из какого-либо твердого материала. В результате вблизи поверхности шарика возникнут неоднородности из-за вытеснения шариком части объема резины. Если теперь пропустить луч света вблизи поверхности шарика, то он будет распространяется по некоторой кривой из-за неоднородной плотности вблизи поверхности. В данном случае неоднородный кусок прозрачной резины моделирует искривленное пространство или возбужденный вакуум.
Можно теперь утверждать, что согласно теории Эйнштейна физический вакуум это пустое (без материи) пространство-время, обладающее упругими свойствами. Эти свойства проявляются тогда, когда в пустое пространство помещается некая масса. Более того, в теории имеются так называемые вакуумные уравнения Эйнштейна, которые описывают гравитационные поля вне материи, т.е. в чистом виде упругие свойства пустого пространства-времени. Вакуумные уравнения Эйнштейна являются чисто геометрическими и не содержат никаких физических констант. Это так и должно быть, поскольку вакуум не может характеризоваться чем-либо конкретным. Если вакуум наделить какими-нибудь конкретными физическими константами, то это будет уже что-то рожденное из вакуума.


Теория физического вакуума. Вакуум Дирака.

Вакуум Дирака.

Обратим внимание на очень важный момент. При построении теории гравитации А. Эйнштейн не был ориентирован на эксперимент. Вся содержательная часть теории связана с геометрическими свойствами пространства событий относительных координат ускоренных локально инерциальных систем отсчета первого рода. Достаточно знать, что пространство событий таких систем наделено структурой геометрии Римана, как уже из этого факта следуют уравнения движения массы в произвольном гравитационном поле - уравнения геодезических! Теории такого класса можно назвать дедуктивными.
Большинство физических теорий строится на основе обобщения экспериментальных данных частного характера. Такие теории относятся к классу индуктивных. Примером индуктивной теории является механика Ньютона, термодинамика, электродинамика, квантовая механика и ее наиболее развитая часть - квантовая электродинамика. На сегодняшний день квантовая электродинамика, основателем которой по праву считается П. Дирак, являет собой пример наиболее разработанной физической теории. Теоретические выводы, следующие из ее уравнений, совпадают с результатами опыта с высокой степенью точности (с точностью до величин порядка 10-7). Тем не менее, не опыт является истиной. Это всего лишь критерий истины. Дело в том, что анализ уравнений квантовой электродинамики позволяет выяснить ряд трудностей. Они приводят к противоречивым выводам и указывают на незаконченность уравнений квантовой электродинамики. П. Дирак это прекрасно понимал и с горечью замечал, что «правильный вывод состоит в том, что основные уравнения неверны». Если бы эти слова произнес не П. Дирак, а какой-нибудь другой даже очень авторитетный теоретик, все остальные физики подумали бы, что он сумасшедший!
Уравнения, которые открыл Дирак, показывают, что в природе существуют частицы с положительной энергией - электроны и античастицы - позитроны, энергия которых отрицательна. Они рождаются парами электрон-позитрон из физического вакуума. Сам же вакуум представляет собой некоторое латентное (скрытое) состояние электронов и позитронов. В среднем физический вакуум не имеет ни массы, ни заряда, ни каких-либо других физических характеристик. Однако в малых пространственных областях (порядка 10-33) вакуума значения физических характеристик могут стать отличными от нуля - на малых расстояниях вакуум спонтанно флуктуирует. В вакууме постоянно происходят процессы рождения и уничтожения частиц и античастиц разного сорта. Образно говоря, в малых пространственно-временных областях вакуум похож на «кипящий бульон», состоящий из элементарных частиц. Поэтому в квантовой теории возникло представление о физическом вакууме как о «квантовой жидкости», находящейся в вечном движении. Такая жидкость описывается уравнениями квантовой гидродинамики и, естественно, обладает упругими свойствами подобно вакууму Эйнштейна. Для физиков важным оказался вопрос, как объединить уравнения, которые описывают вакуум Эйнштейна и вакуум Дирака с тем, чтобы иметь более правильное представление о нем. В этом вопросе мнения физиков резко разделились.


Теория физического вакуума. Завещание Эйнштейна будущей физике.

Завещание Эйнштейна будущей физике.

К сожалению надо отметить, что за последние сорок лет произошла демократизация физики в худшем смысле этого слова. В процессе принятия важных для развития физики решений принимают участие большие коллективы людей или люди далекие от стратегического мышления. По всем основным вопросам развития существует общественное мнение, которое висит тяжелыми кандалами на всякой оригинальной мысли. Даже А. Эйнштейн, ученый, внесший вклад в развитие трех современных теорий - квантовой теории, специальной и общей теории относительности, подвергался при жизни обструкции. Его точка зрения на физическое содержание современной квантовой механики не принималась большинством современников. Еще Декарт отмечал, что при решении очень сложных вопросов большинство, как правило, ошибается.
С этим можно было бы смириться, если бы не колоссальные материальные потери, которые несет общество за неверно принятые учеными решения. К таким решениям можно причислить проблему управляемой термоядерной реакции при отсутствии фундаментальной теории ядерных сил, строительство суперускорителей и планирование экспериментов в отсутствии теории элементарных частиц и т. д. В таких условиях значение стратегических работ, оценить которые может ограниченное число ученых, бесценно.
Всех исследователей, которые занимаются теоретической физикой, можно разделить на три большие группы: стратеги, тактики и оперативники.
Стратеги создают фундаментальные теории, которые определяют развитие физики на десятки, а то и сотни лет. Фундаментальные теории подразумевают открытие принципиально новых физических уравнений. Эти уравнения основаны на новых физических принципах общего характера (механика Ньютона, специальная и общая теория относительности Эйнштейна). Теоретические предсказания фундаментальных теорий абсолютно точно подтверждаются на опыте в той области, где уравнения и принципы теории справедливы. К теоретикам-стратегам можно отнести только двух ученых - И. Ньютона и А. Эйнштейна.
Тактики детально разрабатывают отдельные фрагменты стратегической работы. В их среде находятся ученые, которые в состоянии оценить еще не признанную научным сообществом стратегическую работу. К теоретикам-тактикам относятся такие исследователи, как Дж. Максвелл, М. Планк, Э. Шредингер, П. Дирак, В. Паули и многие другие известные ученые.
Большинство известных физиков-теоретиков занимается оперативными работами. Это, прежде всего, создание феноменологических (описательных) теорий, обладающих ограниченной предсказательной силой. К таким теориям относятся теории сильных и слабых взаимодействий или различные супер и гранд теории. К оперативным работам относятся решения конкретных задач, поставленных стратегической или тактической физикой. К оперативной работе относится так же разработка новых математических методов для решения уже известных фундаментальных уравнений. Те из теоретиков-оперативников, которые обладают хорошими организационными способностями, создают собственные научные школы и пишут учебники по теоретической физике. К известным теоретикам-оперативникам можно отнести А. Зоммерфельда, Л. Ландау, Д. Швингер, М. Гелл-Манн, А. Салам, С. Вайнберг, С. Глэшоу и др. Как правило, оперативники прекрасно владеют математическим аппаратом и имеют энциклопедические знания в области физики. Они быстро завоевывают признание научного сообщества, и именно они определяют «общественное мнение» по тому или иному сложному физическому вопросу, сводя его к математическим проблемам.
Однако в стратегической физике не было, и нет проблем математических. Есть только проблемы физические. Это хорошо понимал А.Эйнштейн.
После завершения работы по созданию теории гравитации, в которой гравитационные поля имеют относительную природу, А. Эйнштейн приступил к поиску уравнений единой теории поля. Он полагал, что физика должна быть единой и что существуют уравнения, которые описывают все явления, наблюдаемые в природе.
Программа построения единой теории поля является стратегической проблемой физики. А. Эйнштейн разделил ее на две части:
а) программа минимум, предполагающая открытие таких уравнений электродинамики, которые приводят к геометрическому описанию электромагнитных взаимодействий, подобно тому, как это имеет место в теории гравитации Эйнштейна;
б) программа максимум, предполагающая открытие уравнений геометризированной квантовой теории путем дальнейшего совершенствования теории относительности.
Далее будет показано, что развитие именно этих программ приводит нас к теории физического вакуума, новому мировоззрению и новым технологиям.


Теория физического вакуума. Относительность электромагнитного поля в геометризированной электродинамике.

Относительность электромагнитного поля в геометризированной электродинамике.

Науке известны две теории гравитационного поля - Ньютона и Эйнштейна. Теория Ньютона была построена индуктивным путем на основе анализа большого числа экспериментальных данных. Наоборот, теория гравитации Эйнштейна не опиралась на экспериментальные данные и была построена на основе дедукции. Эйнштейну достаточно было предположить, что пространство относительных координат ускоренных локально инерциальных систем отсчета первого рода (свободно падающих лифтов) наделено геометрией Римана, как из этого факта уже можно было получить уравнения движения, а затем и уравнения поля его теории.
Ничто не запрещает нам сделать то же самое при геометризации уравнений электромагнитного поля, реализуя эйнштейновскую программу минимум по построению единой теории поля. Для этого, сделаем предположение, что в электродинамике существуют ускоренные локально инерциальные системы отсчета первого рода, связанные с заряженными частицами. Это означает, что в электромагнитных явлениях существуют такие ситуации, когда заряд движется ускоренно, но так, что локально в каждой точке траектории внешняя электромагнитная сила полностью скомпенсирована силой инерции. В результате такой заряд в каждой точке криволинейной траектории будет локально двигаться инерциально, т.е. равномерно и прямолинейно без вращения. Более того, из-за инерциальности движения в каждой точке траектории заряд не будет излучать электромагнитных волн как локально, так и вдоль всей криволинейной траектории, несмотря на то, что его движение является ускоренным!

Рис. 6. Переход электрона со стационарного уровня 1 на стационарный уровень 2. На уровнях 1 и 2 электромагнитная сила Fe скомпенсирована силой инерции Fi. Электромагнитное излучение появляется, когда [Fe] > [Fi].

Этот парадоксальный с первого взгляда вывод имеет, тем не менее, экспериментальное подтверждение. Действительно, из анализа атомных спектров следует, что при движении электрона вокруг ядра у электрона существуют устойчивые орбиты, по которым электрон движется ускоренно, но без излучения. Наблюдаемая устойчивость атомных орбит электрона была возведена Н. Бором в ранг физического принципа при построении квантовой теории атома. Под давлением экспериментальных данных ученый вводит постулат стационарности электронных орбит в атоме. Постулат Бора становится лишним, если связать с электроном в атоме ускоренную локально инерциальную систему отсчета первого рода (см. рис. 6).Так же как в теории гравитации Эйнштейна в новой электродинамике пространство событий относительных координат ускоренных систем отсчета, связанных с зарядами, наделено структурой геометрии Римана. Поэтому уравнения движения заряда в геометризированной электродинамике совпадают с уравнениями геодезических пространства Римана. В эти уравнения входят электромагнитные поля, которые преобразованием координат можно обратить в нуль локально. Иными словами, электромагнитное поле в геометризированной электродинамике имеет относительную природу. Поскольку электромагнитные силы порождены электромагнитными полями, то они так же относительны. На рис. 7 схематически показано как координатные преобразования делают относительными электромагнитные силы в геометризированной электродинамике.

Рис. 7. Электрон - е движется по стационарной орбите вокруг ядра атома с зарядом +е. На левом рисунке наблюдатель видит движение электрона под действием внешней силы Fе На правом рисунке наблюдатель обнаружит в локально инерциальной системе прямолинейное и равномерное движение электрона.

На рисунке 7а наблюдатель находится в инерциальной системе отсчета, связанной с атомным ядром, имеющим заряд +е. Измеряя относительные координаты своей системы отсчета и ускоренной системы, связанной с электроном -е массы m он видит, что электрон движется с ускорением под действием силы Fe.
Она порождена электромагнитным полем ядра. Используя преобразования координат, наблюдатель может переместиться в ускоренную систему отсчета (см. рис. 7в). На рисунке 7в он находится в ускоренной локально инерциальной системе отсчета вблизи электрона. В этой системе отсчета он видит, что локально электрон либо покоится, либо движется прямолинейно и равномерно без вращения, поскольку локально внешняя сила Fe скомпенсирована силой инерции Fi. С точки зрения локального наблюдателя действие на электрон какого-либо поля отсутствует, что и указывает на относительность электромагнитного поля.
Из наших рассуждений можно прийти к выводу, что в геометризированной электродинамике возможно ускоренное движение по «инерции». Для этого заряженной частице достаточно двигаться согласно уравнениям геодезических пространства Римана. Причем это пространство должно быть образовано множеством относительных координат ускоренных локально инерциальных систем отсчета, связанных с зарядами. Поэтому в геометризированной электродинамике существование стационарных орбит электронов в поле ядра (квантовый принцип Бора) есть следствие ускоренного движения зарядов по инерции.
Этот вывод подтверждает догадки А. Эйнштейна о возможности найти более совершенную квантовую теорию путем расширения принципа относительности. В самом деле, появление стационарных орбит у электрона в геометризированной электродинамике обеспечено расширением специального принципа относительности электродинамики Максвелла-Лоренца-Эйнштейна до общего принципа относительности.


Теория физического вакуума. Вращательная относительность и вращательные координаты.

Вращательная относительность и вращательные координаты.

В повседневной жизни мы наблюдаем два типа движений тел - поступательные и вращательные. Например, автомобиль, который движется по горизонтальной поверхности, движется поступательно. Движение колес автомобиля относительно его корпуса является вращательным. Поступательное движение тел описывается в физике поступательными координатами х, у и z. Для описания вращательного движения используют вращательные координаты ф1, ф2, ф3 (ими могут быть углы Эйлера).
Механика Ньютона, электродинамика Максвелла-Лоренца-Эйнштейна, теория гравитации Эйнштейна и геометризированная электродинамика построены так, что используемые этими теориями системы отсчета образуют множество относительных поступательных координат (см. таблицу № 1). В таблице также указаны относительные физические величины, причем каждая более сложная теория включает в себя все предыдущие относительные величины и добавляет свои. Например, в электродинамике Максвелла-Лоренца-Эйнштейна, которая использует четырехмерные инерциальные системы отсчета, кинетическая энергия равномерного движения зарядов относительна, так же как и в механике Ньютона. Но в ней дополнительно оказываются относительными длина объекта и время его жизни. В теории гравитации Эйнштейна и геометризированной электродинамике относительно все то, что и в электродинамике Максвелла-Лоренца-Эйнштейна, плюс относительными оказываются гравитационные и электромагнитные поля соответственно.

Таблица № 1.

Теория | Система отсчета | Относи- тельные коор- динаты | Геометрия многообразия относи- тельных координат | Относительная физическая величина
Механика Ньютона | Трехмерная инерциальная | x, y, z | Трехмерная евклидова | Кинетическая энергия равномерного движения
Электродинамика Максвелла- Лоренца- Эйнштейна | Четырехмерная инерциальная | x, y, z, ct | Четырехмерная псевдоевклидова | Длина и время
Теория гравитации Эйнштейна | Ускоренная локально- инерциальная первого рода | x, y, z, ct | Четырехмерная риманова | Гравитационное поле
Геометризированная электродинамика | Ускоренная локально- инерциальная первого рода | x, y, z, ct | Четырехмерная риманова | Электромагнитное поле

Легко видеть, что в эту таблицу не входят вращательные координаты ф1, ф2, ф3. Это и понятно, поскольку все перечисленные в таблице системы отсчета по определению не вращаются. Поэтому можно сказать, что до сих пор теория относительности развивалась как теория поступательной относительности.
Следующий шаг в развитии теории относительности потребовал введения многообразия относительных координат ускоренных систем отсчета, которые испытывают вращение при своем движении. Такие системы отсчета движутся не только в трансляционных координатах, но также и во вращательных. Теория, в которой используются вращательные координаты, требует увеличения размерности пространства событий. Например, если рассматриваются трехмерные вращающиеся системы отсчета с трансляционными координатами х, у и z, то они дополнительно описываются тремя вращательными координатами. В этом случае пространство событий шестимерно. Если же мы будем рассматривать четырехмерные вращающиеся системы отсчета, то пространство событий будет уже десятимерным, поскольку в четырехмерном пространстве трансляционных координат х, у, z, ct имеется шесть вращательных координат: три пространственных угла ф1, ф2, ф3 и три псевдоевклидовых угла q 1, q 2, q 3.
Трансляционные и вращательные координаты существенно отличаются по своим свойствам. Трансляционные координаты относятся к классу голономных (или интегрируемых). Движение в голономных координатах характерно тем, что оно не зависит от направления пути в одну и ту же точку пространства.

Рис. 8. Результат движения в голономных координатах х, у, и z не завит от последовательности пути движения.

Наглядно это свойство изображено на рис. 8, где показано движение в голономных координатах х, у, и z из начала координат О до точки Р по отрезкам 1, 2 и 3 вдоль осей Ох, Оу и Oz. Ha рис. 8 а) движение начинается вдоль оси х на величину отрезка 1, затем вдоль оси у на величину отрезка 2 и, наконец, вдоль оси z на величину отрезка 3. В результате мы приходим в точку Р. На рис. 8 б) порядок движения изменился: сначала движение происходит вдоль оси у на величиау отрезка 2, затем вдоль оси х на величину отрезка 1 и, окончательно, вдоль оси z на величину отрезка 3. И опять мы приходим в точку Р. Этот же результат мы получим, если начнем движение вдоль оси z, как это показано на рис. 8 в).
В отличие от голономных координат х, у, и z, при движении в неголономных координатах ф1, ф2, ф3 результат двух поворотов на конечные углы зависит от последовательности этих поворотов. Для иллюстрации этого утверждения, рассмотрим два последовательных поворота вокруг осей х, и z на углы 90° (рис. 9 и 10).

Рис. 9. Два последовательных поворота на угол 180°: а) - поворот на 90° по часовой стрелке вокруг оси z; б) - то же, вокруг оси у; в) - результат двух последовательных поворотов.

Рис. 10. Смена порядка последовательных поворота на угол 180°: а) -поворот на 90° по часовой стрелке вокруг оси у, б) - то же, вокруг оси z; в) - результат двух последовательных поворотов.

Из рисунков видно, что результат двух конечных поворотов вокруг осей у и z зависит от последовательности этих поворотов (положения квадрата со звездочкой на рис. 9 в и рис. 10 в не совпадают).


Теория физического вакуума. Торсионные поля и относительность вращения.

Торсионные поля и относительность вращения.

Самый простой пример вращательного движения представляет собой вращающийся диск.

Рис. 11. На центр масс однородного вращающегося диска по всем направлениям действуют скомпенсированные центробежные силы инерции. По определению, такая система представляет собой ускоренную локально-инерциальную систему отсчета второго рода.

На рис. 11 изображен однородный диск, который вращается с постоянной частотой w вокруг оси, проходящий через его центр масс О. Сразу отметим, что если поместить вращающийся диск в идеальные условия, когда внешние воздействия отсутствуют, то он будет вращаться сколь угодно долго (по инерции). Мы имеем здесь очень наглядный случай ускоренного движения по инерции. Действительно, каждый малый участок диска, обладающий массой Dm, движется по круговой орбите, т.е. ускоренно.
Перед этим мы рассматривали ускоренные локально инерциальные системы отсчета первого рода, в которых локально на тело отсчета действует внешняя сила, скомпенсированная силой инерции (см. рис. 4). Было показано, что в этом случае тело отсчета хотя и движется ускоренно, но движется по инерции согласно уравнениям геодезических риманова пространства. Свободное вращательное движение диска демонстрирует нам другой пример ускоренного движения по инерции. Однако в этом случае мы имеем другой класс ускоренных систем отсчета, а именно - ускоренные локально инерциальные системы отсчета второго рода.
Такие системы образуются тогда, когда на центр масс тела отсчета действуют скомпенсированные силы инерции.
На рис. 11 представлен пример ускоренной локально инерциальной системы отсчета второго рода. Единичные вектора е1, е2, е3 системы В жестко связаны с вращающимся диском. В системе В на центр масс диска действуют скомпенсированные центробежные силы инерции симметрично по всем направлениям в плоскости диска. В результате центр масс диска покоится или движется равномерно и прямолинейно (но уже с вращением) относительно другой такой же системы А (см. рис.11).
Предположим теперь, что система А не вращается, а движется прямолинейно и равномерно, т.е. является инерциальной. Наблюдатель в системе А видит, что диск вращается относительно его системы отсчета с угловой скоростью w. Он также видит, что начало О системы отсчета В (только одна точка) покоится или движется относительно его прямолинейно и равномерно, хотя система отсчета В является ускоренной! Кроме того, наблюдатель А видит, что вращающийся диск подвержен действию сил инерции, которые действуют на каждый малый элемент диска. Если бы диск был абсолютно твердым телом (расстояние между точками такого тела не меняется, какие бы силы на него не действовали), то его форма осталась бы неизменной. Однако при вращении реального диска его форма меняется из-за действия сил инерции (см. рис. 12).

Рис. 12. На резиновом диске нанесена сетка: а) - диск не вращается; б) - диск вращается с некоторой угловой скоростью w. В результате вращения увеличивается (d < D) диаметр резинового диска и его внутренняя геометрия изменяется.

Поскольку силы инерции действуют на все точки вращающегося диска, то имеет смысл говорить о поле сил инерции. В свою очередь, силы инерции порождаются торсионным полем, которое возникает тогда, когда происходит вращение каких-либо объектов. Слово торсионное происходит от английского слова torsion, что означает кручение. Впервые в науке кручение было связано с вращением французским математиком Ж. Френе, который связал угловую скорость вращения w с кручением c по формуле:

w = cv ,

где v - линейная скорость. При вращении диска в каждой его точке образуется поле кручения c , которое вызывает поле сил инерции. Когда угловая скорость вращения диска w постоянна (w = const), кручение принимает вид:

c = 1/r ,

где r - расстояние от оси вращения до некоторой точки на диске. В результате из формулы Френе мы получаем известную в механике формулу вращательного движения:

c = v/r

На рис. 12 изображен вращающийся резиновый диск, который деформируется и изменяет свою внутреннюю геометрию из-за появления на вращающемся диске торсионного поля (поля кручения). Остается только установить геометрию пространства событий и соответствующие уравнения геодезических, которые описывают движение ускоренных локально инерциальных систем отсчета второго рода.
Проведенные исследования показали, что внутренняя геометрия диска с кручением c соответствует геометрии немецкого математика Р. Вайценбека. В отличии от геометрии Римана, геометрия Вайценбека обладает не только кривизной пространства но и его кручением.
Из формулы w = cv видно, что кручение обращается в нуль, когда равна нулю угловая скорость вращения w. Если использовать преобразования трансляционных координат х, у и z, то обратить угловую скорость вращения в ноль невозможно. Для этого необходимо использовать преобразования неголономных угловых координат ф1, ф2, ф3. С помощью этих преобразований можно перейти в систему отсчета, которая вращается в ту же сторону и с такой же угловой скоростью как и система В, и начало которой совпадает с началом системы В. В этой системе w=0 и, следовательно, угловая скорость оказывается величиной относительной. Заметим, что при этом координатное пространство событий должно быть по крайней мере шестимерным.


Теория физического вакуума. Относительность сил и полей инерции.

Относительность сил и полей инерции.

Со времен Ньютона физиков озадачивали самые загадочные силы природы - силы инерции, которые проявляют себя в ускоренных системах отсчета. Более чем триста лет назад И. Ньютон поставил перед учеными вопрос, почему поверхность воды в ведре искривляется, если, взявшись за ручку, начать вращать ведро над головой. Причиной этого искривления является центробежная сила инерции

Fi = - mrw 2 ,

действующая на массу воды в ведре. В этой формуле m - масса воды, w - угловая скорость вращения ведра, r - радиус вращения. Эта же сила действует во вращающемся барабане стиральной машины на капельки воды в мокром белье, обеспечивая быстрое отжимание белья при вращении барабана.
Для объяснения природы сил инерции И. Ньютон вводит в механике некое ненаблюдаемое в опыте абсолютное пространство. По представлениям ученого именно при ускоренном движении относительно ненаблюдаемого абсолютного пространства возникают силы инерции. Фактически для объяснения сил инерции И. Ньютон впервые вводит понятие абсолютного вакуума, о котором мы говорили ранее. Физикам трудно было оперировать с объектом, который не наблюдается в эксперименте непосредственно. Кроме того, введение абсолютного пространства было эквивалентно утверждению, что в природе существует класс выделенных абсолютных систем отсчета, связанных с абсолютным пространством.
Эти представления сдерживали развитие теории относительности. Поэтому в начале двадцатого века Э. Мах предложил физикам отказаться от абсолютного пространства и выдвинул другое объяснение причины появления сил инерции.
Он предположил, что силы инерции возникают всякий раз, когда начинается ускоренное движение относительно удаленных звездных масс, распределенных во Вселенной.
С позиций здравого смысла принцип Маха так же страдает существенным недостатком, поскольку предполагает, что источник сил инерции не локален и удален от нас на огромные расстояния. В тоже время нам известно, что силы инерции начинают проявлять себя сразу же, как только начинается ускоренное движение. Следовательно, признание принципа Маха предполагает сверхсветовое распространение взаимодействий, в которых участвуют силы инерции.
Новая точка зрения на природу сил инерции состоит в том, что эти силы имеют локальное происхождение и порождены кручением пространства, интерпретируемым в механике как поле инерции. Всего физикам известно четыре типа сил инерции и все они порождены полями инерции (полями кручения). Напомним, что в теории гравитации известна одна сила - ньютоновская сила гравитационного притяжения. В теории электромагнитного поля различают две силы - электрическую и магнитную. А сил инерции четыре и все они возникают при вращении материи, но именно вращение материи вызывает появление торсионных полей (или полей инерции).
Перечислим оставшиеся три силы инерции:
Сила Кориолиса:

F2 = - 2mwv

сила, возникающая при ускоренном вращении

F3 = - mer ,

где e - угловое ускорение;
и, наконец, поступательная сила инерции:

F4 = - mW ,

где W - поступательное ускорение.
Поступательная сила инерции возникает при ускоренном поступательном движении. Например, вы сидите в кресле самолета и он начинает разгоняться для взлета. Вы чувствуете как вас вдавливает в кресло некая сила. Это и есть действие поступательной силы инерции. Казалось бы, какое отношение к вращению имеет поступательная сила инерции, если она возникает при поступательном ускорении? Тем не менее, с точки зрения четырехмерного пространства событий поступательное ускорение тоже есть вращение, но вращение в пространственно-временных плоскостях (см. рис. 3).
Физики экспериментально установили, что силы инерции действуют только в ускоренных системах отсчета. С помощью преобразований координат, которые соответствуют переходу из ускоренной системы отсчета в инерциальную, силы инерции обращаются в нуль. Таким образом, силы инерции имеют относительную природу. Это их свойство заставляет некоторых исследователей считать их нереальными. Дело доходит до курьеза. В одном из технологических университетов студентам читают лекцию по теоретической механике и говорят, что силы инерции фиктивны, поскольку их можно обратить в нуль преобразованиями координат. Их удобно использовать в ускоренных системах отсчета для решения некоторых задач. Через некоторое время студентам читают лекцию по деталям машин, где рассматривают устройство турбины реактивного двигателя, которая вращается с большой угловой скоростью. При этом говорят, что если не учесть возникающих при вращении турбины сил инерции, то при недостаточной прочности металла они могут разорвать ее лопасти. Бедные студенты! Они никак не возьмут в толк, как это фиктивные силы могут разорвать металлические детали турбины.
Безусловно, силы инерции надо рассматривать как реальные. Но порождены эти силы особыми полями - полями инерции. Эти поля можно рассматривать как проявление торсионных полей в нашей повседневной жизни.
Если в инерциальных системах отсчета силы инерции обращаются в нуль, то, как оказалось, порождающие их поля инерции в инерциальных системах отличны от нуля. Такое в физике обнаружено впервые. Обычно обращение, например, гравитационной силы в нуль означает равенство нулю гравитационного поля, которое порождает эту силу. Это правило выполняется и для других физических полей. Поля инерции представляют собой разновидность торсионного поля, для которых обращение в нуль вызванных им сил не означает равенства нулю самого поля.
Поле инерции может быть обращено в нуль с помощью преобразований вращательных координат. Это наглядно видно из формулы Френе w = cv, которая устанавливает связь между угловой частотой вращения w и кручением c (одной из компонент торсионного поля). Выбирая вращательные координаты так, чтобы, w=0, мы обращаем в нуль кручение c (т.е. поле инерции). Следовательно, поле инерции относительно, поскольку всегда можно найти систему отсчета, где оно оказывается равным нулю.


Теория физического вакуума. Три вида пространств Вайценбека.

Три вида пространств Вайценбека.

Введение вращательной относительности в физику позволило обнаружить новые физические поля, названные торсионными. Эти поля наблюдаются во вращающихся системах отсчета. Как было отмечено ранее, пространство событий относительных координат вращающихся систем отсчета (ускоренных локально инерциальных систем второго рода) имеет структуру геометрии Вайценбека. В общем случае пространство Вайценбека обладает отличной от нуля римановой кривизной и кручением, введенным впервые итальянским математиком Риччи. Одной из компонент кручения Риччи является рассмотренное нами ранее кручение Френе c. Пространство Вайценбека (в математике оно иногда называется пространством абсолютного параллелизма) устроено таким образом, что в общем случае кручение пространства выступает как источник римановой кривизны (см. рис. 13 в).
Простейшим пространством абсолютного параллелизма является трехмерное пространство Евклида или четырехмерное псевдоевклидово пространство. Кручение и кривизна этих пространств равна нулю, поскольку они описывают абсолютный вакуум (см. рис. 13 а).
Напомним, что пространство событий относительных координат инерциальных систем отсчета обладает структурой пространства Евклида (трехмерный случай) или псевдоевклидова пространства (четырехмерный случай).

Рис. 13. Различные виды пространств абсолютного параллелизма: а) плоское пространство (риманова кривизна R и кручение Риччи Т равны нулю), б) пространство с нулевой римановой кривизной R и отличным от нуля кручением Риччи Т; в) пространство с не нулевой римановой кривизной R и не нулевым кручением Т.

Эти пространства представляют собой простейший вид геометрии абсолютного параллелизма и не несут какой-либо содержательной физической информации.
Рассмотрим теперь ситуацию, когда отсутствуют все поля кроме полей инерции. Можно, например, рассмотреть пространство событий относительных координат ускоренных локально инерциальных систем отсчета второго рода (см. рис. 11). Конечно, мы рассматриваем идеальный случай, когда гравитационным, электромагнитным и другими полями тела отсчета (в данном случае диска) можно пренебречь. Тогда риманова кривизна пространства событий оказывается равной нулю. В результате мы получаем пространство событий со структурой геометрии абсолютного параллелизма, у которой кручение Риччи отлично от нуля, а риманова кривизна равна нулю (см. рис. 13 б).
В отличие от бессодержательной плоской геометрии, соответствующей абсолютному вакууму, эта геометрия наделена структурой, которая описывает некие первоначальные вихри (или первоначально возбужденный вакуум). Теперь у нас появляются содержательные уравнения, которым подчиняются первичные торсионные поля, не создающие риманова искривления пространства, но приводящие к его закрутке. Искривление пространства связано с появлением силовых полей, т.е. таких полей, которые порождают силы, создающие кривизну траекторий частиц в инерциальных системах отсчета. Первичные торсионные поля действуют на частицы так, что их траектория не искривляется, при этом меняются вращательные свойства материи. Например, взаимодействие спинирующей [image] частицы с первичным торсионным полем может привести к изменению ее собственной частоты вращения или направления вращения.
Самый общий случай геометрии Вайценбека соответствует пространству событий относительных координат ускоренных локально инерциальных систем отсчета первого и второго рода, т.е. фактически произвольно ускоренных систем. В этом случае, как риманова кривизна, так и кручение Риччи отличны от нуля (см. рис. 13 в).
Перечислим некоторые важные свойства пространства Вайценбека:
а) для случая четырехмерных систем отсчета размерность этого пространства равна десяти;
б) в пространстве существуют две метрики - метрика Римана, описывающая бесконечно малое расстояние между двумя точками, и метрика Киллинга-Картана, представляющая собой поворот на бесконечно малый угол. Эта метрика исчезает, если кручение Риччи пространства обращается в нуль;
в) имеется десять уравнений движения (уравнений геодезических) - четыре поступательных и шесть вращательных;
г) из шести структурных уравнений геометрии Вайценбека следуют уравнения Эйнштейна с геометризированным тензором энергии-импульса материи, роль которой играют торсионные поля.


Теория физического вакуума. Относительность вакуумных возбуждений.

Относительность вакуумных возбуждений.

В теории гравитации Эйнштейна и в общерелятивистской электродинамике существуют две качественно различные категории; пространство-время и материя. Материя выступает на фоне пространства-времени, искривляя его. Обе эти теории используют Риманово пространство и в обеих теориях гравитационные и электромагнитные поля носят относительный характер.
Решение программы минимум по созданию единой теории поля (геометризация электромагнитного поля) потребовало расширения специального принципа относительности, на котором основана электродинамика Максвелла-Лоренца, до общего принципа относительности.
С другой стороны, решение программы максимум (геометризация полей материи) оказалось возможным благодаря введению в теорию вращательной относительности, которая указала на важную роль в явлениях природы торсионных полей. В механике эти поля проявляют себя как поля инерции, вызывающие в ускоренных системах отсчета силы инерции. Пространство событий, учитывающее вращательную относительность, наделено структурой геометрии абсолютного параллелизма с кривизной и кручением, отличными от нуля, причем роль материальных источников в новой теории играют все те же торсионные поля.
В теории, построенной с учетом вращательной относительности, нет двух категорий (пространства-времени и материальных источников), а есть только закрученное и искривленное десятимерное пространство Вайценбека. Следуя Клиффорду, можно теперь сказать, что в мире ничего не происходит кроме изменения кривизны и кручения пространства, поскольку материальные источники сведены к кручению Риччи.
В качестве полевых уравнений чисто полевой теории, названной теорией физического вакуума, выбраны не десять уравнений типа уравнений Эйнштейна с геометризированным тензором энергии-импульса материи, а сорок четыре уравнения, определяющих структуру геометрии Вайценбека (абсолютного параллелизма). Эти уравнения описывают пространственные холмы и вихри, которые воспринимаются нами как возбужденные состояния физического вакуума и обнаруживаются нашими приборами как элементарные частицы материи.
Ранее мы показали относительную природу гравитационных, электромагнитных и торсионных полей при различных координатных преобразованиях, включая вращательные. Единственным полем, которое ведет себя как некоторая абсолютная величина, как относительно поступательных, так и относительно вращательных координатных преобразований, оказывается риманова кривизна пространства. Опыты по рождению частиц из физического вакуума показывают, что их массы, заряды, спины или какие-либо другие физические характеристики относительны, т.е. появляются и исчезают в процессах рождения из вакуума или ухода в вакуум.
В теории физического вакуума эти характеристики определяются через риманову кривизну пространства, поэтому необходимо было ввести в теорию такой класс систем отсчета, в которых поле римановой кривизны ведет себя как относительная величина.

Рис. 14. Конформная система отсчета меняет длину своих базисных векторов по закону Е = W(x)e, где W(х) - масштабный фактор.

Этому требованию удовлетворяют конформные системы отсчета, у которых вектора базиса имеют переменную величину (см. рис.14.), т.е. могут изменяться от точки к точке, а так же в различные моменты времени. В пространстве событий, образованном множеством относительных координат конформных систем отсчета, риманова кривизна становится относительной, поэтому оказываются относительными массы, заряды, спин и другие характеристики вакуумных возбуждений. С помощью конформных координатных преобразований можно описывать процессы рождения и уничтожения элементарных частиц или их взаимные превращения. Например, масса покоя частицы m0 = const при конформных преобразованиях координат становится переменной и меняется по закону m(x) = m0/W(х), где W(х) - масштабный фактор конформных преобразований.

Таблица 2.

Принцип относительности | Относительная физическая величина | Геометрия пространства событий
Галилея-Ньютона | Кинетическая энергия равномерного движения | Евклидово
Специальный принцип относительности | Время, длина | Минковского
Общий принцип относительности | Гравитационные и электромагнитные поля | Риманово
Общий принцип относительности + вращательная относительность | Поля материи - торсионные поля | Вайценбека
Всеобщая относительность | Массы, заряды, спины и другие топологические характеристики элементарных частиц | Вайценбека-Вейля

В математике конформная геометрия впервые была предложена немецким математиком Г. Вейлем. Поэтому наиболее богатое по своим свойствам пространство событий с геометрией Вайценбека, дополненное конформными свойствами (пространство Вайценбека-Вейля) больше всего подходит для описания структуры физического вакуума. В таблице 2 наглядно представлено развитие принципа относительности в рамках дедуктивного подхода. Глядя на эту таблицу, можно прийти к заключению, что все в этом мире относительно. Более того, развитие теории относительности потребовало введения нового физического принципа - принципа всеобщей относительности, который утверждает, что все физические поля имеют относительную природу. Задача теоретика состоит в том, чтобы найти такие уравнения физики, в которых все поля относительны. Оказалось, что этому требованию в максимальной степени (на сегодняшний день) удовлетворяют уравнения физического вакуума, построенные на базе структурных уравнений геометрии Вайценбека-Вейля.


Теория физического вакуума. Мир васшей реальности.

Мир высшей реальности.

Уравнения теории физического вакуума позволяют выделить три мира, составляющих нашу реальность: грубоматериальный, тонкоматериальный и мир высшей реальности. В свою очередь мир высшей реальности разделяется на три уровня: Абсолютное «Ничто», первичный вакуум и вакуум (см. рис.15).

Рис. 15. Основные уровни реальности в теории физического вакуума.

Абсолютное «Ничто» описывается тождеством вида:

0 = 0

С точки зрения современной науки (в рамках двоичной логики «да» и «нет») это тождество бессодержательно, поскольку не позволяет сказать об Абсолютном «Ничто» ничего конкретного. Тем не менее, именно этот уровень реальности порождает уровни первичного вакуума и вакуума. К такому заключению мы приходим потому, что уровень Абсолютного «Ничто» обладает максимальной устойчивостью. Действительно, вакуумный уровень описывается системой уравнений, которые переходят в уравнения первичного вакуума, когда риманова кривизна обращается в нуль (см. рис. 13 б). Этот переход позволяют совершить конформные преобразования координат, изменяющие риманову кривизну пространства. В свою очередь, уравнения, описывающие первичный вакуум, опять же с помощью конформных преобразований, сводятся к тождеству 0=0, т.е. к Абсолютному «Ничто». В рамках формальной логики это максимально устойчивое состояние.
Обратный путь преобразований от тождества к уровню первичного вакуума требует дополнительных предположений относительно возможностей Абсолютного «Ничто». Единственным возможным объяснением обратного пути преобразования могут служить такие качества Абсолютного «Ничто», как Сверхсознание, обладающее Бесконечными Творческими Способностями. Абсолютное «Ничто» создает план первичного вакуума и план вакуума.
План первичного вакуума представляет собой некоторую первичную матрицу, согласно которой будет создано первичное торсионное поле. По своим свойствам первичное торсионное поле отличается от обычной материи тем, что не искривляет пространство, т.е. не участвует в силовых взаимодействиях, поэтому рожденное из первичного вакуума первичное торсионное поле образует тонко-материальный мир.
План вакуума содержит информацию, в соответствии с которой будет построена рожденная из вакуума грубая материя, участвующая в силовых взаимодействиях. Эта информация содержится в уравнениях вакуума в виде физических законов, устанавливающих отношения между грубоматериальными объектами. Уравнения вакуума и первичного вакуума устроены так, что они не содержат никаких конкретных физических констант. Пустота не может характеризоваться чем-то конкретным. Более того, сами уравнения носят характер тождеств, поскольку удовлетворяют любому набору искомых переменных. Допустимыми оказываются любые виды тонкоматериальной и грубоматериальной материи.


Теория физического вакуума. Тонкоматериальный мир.

Тонкоматериальный мир.

После того, как Абсолютным «Ничто» - Творцом созданы планы первичного вакуума и вакуума, из первичного вакуума рождается тонкоматериальный мир, представленный первичными торсионными полями. Анализ уравнений первичных торсионных полей показывает, что тензор энергии-импульса этих полей равен нулю, хотя сами поля отличны от нуля. Поля с нулевым тензором энергии-импульса не искривляют пространство и несут информацию только о вращательных свойствах тонкой материи. В общем случае «вращательная» информация может менять величину и направление вращения собственного углового момента материальных объектов без изменения траектории их центра масс.
На основе анализа экспериментальных данных А. Акимовым была предложена фитонная модель первичного физического вакуума (см. рис 16). Фитоны представляют собой скомпенсированные право-левые первичные вихри, заполняющие весь первичный вакуум. Спонтанно или под внешним воздействием фитоны распадаются на право и лево ориентируемые первичные спины, вызывая спиновую поляризацию вакуума. Решения уравнений первичного вакуума показывают, что в природе существуют объекты, у которых нет ни массы, ни заряда, а есть только спин. Из-за отсутствия потенциальной энергии взаимодействия у этих объектов их проникающая способность оказывается значительной.
В современной физике известна элементарная частица нейтрино, которая (теоретически) подобно первичному торсионному полю, обладает только спином. Экспериментально установлена высокая проникающая

Рис. 16. Фитонная модель первичного физического вакуума, предложенная А. Акимовым.

способность нейтрино. Известно, что нейтрино может пройти сквозь Землю без взаимодействия. Отличие нейтрино от первичного торсионного поля состоит в том, что нейтрино представляет собой разновидность вторичного торсионного поля, которое создается грубой материей, обладающей массой, зарядами и т.д. Считается, что нейтрино обладает энергией, правда однозначно не установлено какой энергией, действительной или мнимой, оно обладает. Если предположить, что энергия нейтрино мнимая (существуют эксперименты, указывающие на это), то тогда скорость распространения нейтрино должна превышать скорость света. Причем, чем меньше мнимая энергия нейтрино, тем больше его скорость. В пределе, когда мнимая энергия обратится в нуль (при отличном от нуля импульсе) скорость нейтрино должна устремиться к бесконечности.
У первичного торсионного поля энергия и импульс равны нулю с самого начала, поэтому говорить о скорости распространения этого поля, вообще говоря, не имеет смысла. Если такое поле появляется, то оно накрывает сразу все пространство. Оно как бы сразу есть везде и всегда.
Экспериментально обнаружена способность геометрических поверхностей (в первом приближении вне зависимости от материала, из которых они изготовлены) поляризовать вакуум по спину. Например, достаточно в вакуум поместить конус, как произойдет поляризация вакуума, изображенная на рис. 17.

Рис. 17. Спиновая поляризация первичного вакуума, создаваемая конусом. Пунктирными линиями обозначены диаграммы направленности статических торсионных полей.

Сверху над вершиной конуса образуется правое статическое торсионное поле SR, а внутри конуса и ниже его основания левое поле SL. В точках а и б, делящих высоту конуса h на три равных части, наблюдается повышенная интенсивность поля.
Свойство геометрических поверхностей вызывать торсионную поляризацию вакуума получило название эффекта форм. Этот эффект представляет собой, по-видимому, одно из проявлений тонкоматериального мира. Он широко известен заинтересованным исследователям. Более того, существуют различные устройства и методы, использующие эффект форм, запатентованнные в ряде стран.


Теория физического вакуума. Грубоматериальный мир.

Грубоматериальный мир.

Присутствие первичных торсионных полей в пространстве делает структуру физического вакуума неустойчивой, вызывая рождение из вакуума элементарных частиц - простейших представителей грубоматериального мира. Этот мир образуют все виды материи, обладающие энергией. Здесь можно выделить четыре уровня реальности: твердое тело, жидкость, газ и элементарные частицы (см. рис. 15).
Современная физика занимается исследованием грубоматериального мира. В школе, институте или университете общая физика обычно начинается с механики Ньютона, которая описывает законы движения твердых тел. Затем последовательно изучают жидкости, газы и, наконец, элементарные частицы. Считается, что теория элементарных частиц представляет собой передний край современной физики. На решение этой проблемы направлены колоссальные материальные и ментальные ресурсы. Однако до сих пор теория элементарных частиц окончательно не построена. Имеются лишь различные предварительные модели, которые совершенствуются по мере накопления экспериментальных данных.
В настоящий момент существует большое количество научно-популярных изданий, посвященных описанию грубоматериального мира. Поэтому мы не будем их пересказывать, а перейдем к изложению основных следствий новой теории.


Теория физического вакуума. Как устроено пространство событий теории физического вакуума.

Как устроено пространство событий теории физического вакуума.

Рассмотрим сначала пространство событий теории физического вакуума со структурой геометрии Вайценбека. Это пространство образует множество относительных координат произвольно ускоренных (с учетом вращения) систем отсчета, и его использование в физике приводит к объединению вращательной и общей относительности.
Пространство имеет десять измерений, которые образуют четыре трансляционных координаты х, у, z, x0 = ct и шесть вращательных: ф1, ф2, ф3, q 1, q 2, q 3. Почему десять координат? Ответ простой - произвольно ускоренная система отсчета, образованная четырьмя ортогональными векторами, имеет десять степеней свободы и, следовательно, должна описываться десятью координатами.
Пространство событий теории физического вакуума не только искривлено и закручено. Что такое кривизна пространства? Представим себе половину длины окружности и проведем через концы этой кривой ось вращения. Заставим кривую вращаться (см. рис. 18). В результате кривая будет заметать двумерную поверхность, образующую сферу. Поверхность сферы представляет собой двумерное искривленное пространство. Если провести на поверхности сферы параллельные линии - меридианы, то они пересекутся на полюсах. Напомним, что в плоских геометриях, например, в геометрии Евклида, параллельные линии не пересекаются, сколько бы мы их не продолжали.

Рис. 18. Вращение половины длины окружности вокруг оси, проходящей через диаметр, заметает в пространстве двумерную сферу. Поверхность сферы представляет собой двумерное искривленное пространство.

Рис. 19. Перекрученная бумажная лента в пределе, когда ее ширина стремится к нулю, превращается в закрученную линию.

А как можно представить закрученное пространство? Пусть мы имеем бумажную ленту (см. рис. 19). Закрепим один конец ленты, а другой будем поворачивать. В результате получим скрученную ленту. Устремим ширину ленты к нулю, тогда в пределе мы получим скрученную линию. Единичный вектор, присоединенный к какой-нибудь точке этой линии, будет вращаться по мере передвижения вектора вдоль линии. Если теперь взять закрученную полуокружность на рис.18 и начать вращать ее вокруг диаметра, то мы получим сферу, поверхность которой будет не только искривлена, но и закручена. Траектории частиц, принадлежащие такой поверхности, будут соответствовать движению в некотором силовом поле с учетом вращения вокруг собственной оси (т.е. с учетом «классического» спина). Это был пример двумерного по трансляционным координатам искривленного и закрученного пространства, в то время как пространство теории физического вакуума по трансляционным координатам четырехмерно.
Если рассматривать одни лишь трансляционные координаты, то в специальной теории относительности, в теории Эйнштейна и общерелятивистской электродинамике доступное наблюдателю пространство событий находится внутри и на поверхности светового конуса будущего (см. рис 20).
После создания модели электрон-позитронного вакуума, Дирак предложил рассматривать позитрон как электрон, который движется вспять по времени, т.е. в прошлое. Впоследствии все античастицы стали рассматривать как соответствующие им частицы, движущиеся вспять по времени. Поэтому в квантовой теории поля на микроуровне пространство событий включает в себя (дополнительно к конусу будущего) конус прошлого.
В теории физического вакуума допустимыми оказываются все области пространства событий (см. рис. 20). Этот вывод следует из двух теоретических следствий новой теории.

Рис. 20. Различные области пространства событий. I - пространство специальной и общей теории относительности, I + II - то же квантовой теории поля; I + II + III - теории физического вакуума.

Рис. 21. Триплетный характер решений уравнений физического вакуума. Скорости решений. V1 - брадионного, с - люксонного; V2 - тахионного.

Во-первых, решения уравнений вакуума носят триплетный [image] характер. Каждое решение описывает один и тот же объект, но этот объект может проявить себя либо как брадион - частица, которая движется со скоростью меньше скорости света, либо как люксон - частица, которая движется со скоростью света, либо как тахион - частица, которая движется со сверхсветовыми скоростями (см. рис. 21).
Из специальной теории относительности известно, что тахионы обладают мнимой энергией и, следовательно, мнимой массой: m = iЕc2. Известна так же теорема, согласно которой системы, состоящие из совокупности положительных и мнимых масс, могут иметь отрицательную массу.
Во-вторых, закон сохранения энергии при рождении из вакуума положительных масс требует одновременного рождения масс отрицательных. Отрицательные массы порождают отрицательные энергии: Е = - mc2, a отрицательные энергии соответствуют частицам, которые движутся вспять по времени (внутри и на поверхности конуса прошлого).
Рассмотрим теперь свойства пространства Вайценбека-Вейля, структурой которого обладает множество относительных координат конформных систем отсчета (см. рис. 14). Такое пространство имеет 15 координат. Пять дополнительных координат включают в себя:
а) четыре специальных конформных координаты, описывающих композицию инверсии, трансляции и повторной инверсии;
б) пятая координата соответствует конформным растяжениям.
Замечательным свойством пространства Вайценбека-Вейля оказывается равноправие бесконечно удаленной точки со всеми остальными точками пространства. Отсюда следует важный для физики вывод - рождение каких-либо объектов из вакуума является существенно нелокальным процессом, поскольку в нем участвуют бесконечно удаленные точки пространства.


Теория физического вакуума. Что рождается из физического вакуума?

Что рождается из физического вакуума?

На этот вопрос современная физика отвечает так. Из вакуума рождаются пары частиц, причем каждая пара представляет собой частицу и античастицу, например, электрон и позитрон. В теории физического вакуума рождение тонкой материи начинается с уровня первичного вакуума. Происходит расслоение первичного вакуума по спину (см. рис. 16), в результате чего появляются правые и левые первичные торсионные поля. Эти поля покрывают все пространство и выступают как своего рода катализаторы, вызывая рождение грубой материи с вакуумного уровня. Поскольку первоначальная энергия вакуума равна нулю, то происходит одновременное рождение правой материи с положительной массой m+ и левой материи с отрицательной массой m-. Поэтому глобально всегда выполняется закон сохранения масс:

m+ + m- = 0.

Полный спектр частиц, рождаемых в теории вакуума, изображен на рис. 22.

Рис. 22. Классы частиц, рождаемых из физического вакуума: а) с положительной массой покоя m + ; б) с отрицательной массой покоя m- ; в) с положительной массой движения m + 0 ; г) с отрицательной массой движения m - 0 ; д) с мнимой массой im+ ; е) с мнимой массой im-.

На плоскости Е/с - р (энергия-импульс), принятой в специальной теории относительности, изображены шесть классов частиц, рождаемых из физического вакуума.
1. Частицы с положительной массой покоя и положительной энергией (правая материя)

m+ > 0, E > 0.

Примером таких частиц являются электроны, протоны, нейтроны и т.д.
2. Частицы с отрицательной массой покоя и отрицательной энергией (левая материя)

m - < 0, E < 0.

К левой материи относятся античастицы - позитроны, антипротоны и т.д.
3. Частицы с нулевой массой покоя и положительной энергией (правая материя)

m+ = 0, E > 0.

Такой частицей является фотон.
4. Частицы с нулевой массой покоя и отрицательной энергией (левая материя)

m - = 0, E < 0.

Эта частица должна рождаться из вакуума одновременно с фотоном.
5. Частицы с мнимой массой покоя и мнимой энергией, имеющей положительный знак перед мнимой единицей (правая материя)

m+ = im, E = ie.

Один из видов торсионного поля - тахион.
6. Частицы с мнимой массой покоя и мнимой энергией, имеющей отрицательный знак перед мнимой единицей (левая материя)

m - = -im, E = -ie.

Торсионное поле, сопровождающее рождение тахиона (частица 5) из вакуума - антитахион.
Российский физик Я.П. Терлецкий предложил называть частицы с положительной массой и положительной энергией позитонами, а если эти величины отрицательны - негатонами. Поскольку первоначальная энергия, импульс, масса, заряд, спин и другие физические характеристики вакуума равны нулю, то законы сохранения требуют, чтобы частицы рождались из вакуума не парами, а квадригами [image] (квадриги Терлецкого). Например, при рождении из вакуума таких основных частиц как протоны и электроны (обозначим их как +1p+ и е- ), одновременно должны рождаться негатонные протон-электронные пары ( -1p- и е+) или

0 = +1p+ и е- + -1p- и е+

В таких процессах рождения соблюдаются сразу шесть законов сохранения: массы, заряда, спина, барионного числа (слева внизу у буквы), лептонного числа (обозначения не введены) и четности.
Наблюдаемое во Вселенной отсутствие скопления отрицательных масс объясняется тем, что отрицательные массы взаимно отталкиваются, образуя равномерный фон плотностью

р- = -10-30 г/см3.

Эта плотность настолько ничтожна, что почти не влияет на лабораторные эксперименты. Зато в масштабах галактик ее влияние может быть существенным.


Теория физического вакуума. Уравнения физического вакуума.

Уравнения физического вакуума.

В качестве уравнений физического вакуума в теории использованы структурные уравнения Картана геометрии Вайценбека или Вайценбека-Вейля в зависимости от рассматриваемой физической ситуации. По самому названию понятно, что структурные уравнения описывают структуру геометрии, т.е. ее основные геометрические свойства. В случае пространства Вайценбека имеются:

24 уравнения (А) и 20 уравнений (В).

Уравнения (А) представляют собой определение кручения Риччи геометрии Вайценбека, а уравнения (В) устанавливают связь между римановой кривизной и кручением Риччи (помните, в мире ничего не происходит, кроме изменения кривизны и кручения пространства).
Если в уравнениях (А) и (В) выбраны четыре трансляционных координаты х, у, z, x0 = ct и шесть вращательных ф1, ф2, ф3, q 1, q 2, q 3, то тогда уравнения вакуума представляют собой систему 44 нелинейный дифференциальных уравнений первого порядка относительно 24 независимых компонент кручения Риччи и 20 независимых компонент тензора Римана.
Поскольку уравнения (А) и (В) имеют геометрическую природу, то первоначально они не содержат никаких физических констант (они же структурные уравнения). Подобными свойствами обладают вакуумные уравнения Эйнштейна, описывающие гравитационное поле частицы вне массы. Это свойство вакуумных уравнений объясняется тем, что вакуум не может характеризоваться какими-либо конкретными физическими параметрами.
Уравнения вакуума (А) и (В) можно записать в спинорном [image] виде, т.е. заменить входящие в них векторные и тензорные величины спинорами различного ранга.
Тогда уравнения вакуума распадаются на систему уравнений (см. рис. 23), в которую входят:
- геометризированные уравнений Гейзенберга (А);
- геометризированные (включая тензор энергии-импульса) уравнения Эйнштейна (B.1);
- геометризированные уравнения Янга-Миллса (В.2).
Уравнения Гейзенберга были предложены в середине пятидесятых годов Вернером Гейзенбергом для описания структуры элементарных частиц. Используя нелинейные спинорные уравнения с кубической нелинейностью, Гейзенберг с сотрудниками частично описал спектр масс элементарных частиц.
Геометризированные уравнения Эйнштейна решают программу максимум (геометризация полей материи) по созданию единой теории поля. Они переходят в уравнения Эйнштейна или в уравнения общерелятивистской электродинамики в пределе, когда чисто полевой источник становится стационарным и имеет точечное распределение для плотности.
Уравнения Янга-Миллса были предложены Янгом и Миллсом для описания внутренней структуры элементарных частиц. Для этого физикам кроме четырехмерного пространства трансляционных координат х, у, z, x0 = ct понадобилось ввести некоторое дополнительное внутреннее пространство. В уравнениях физического вакуума роль такого внутреннего пространства (слоя) играет шестимерное множество вращательных координат ф1, ф2, ф3, q 1, q 2, q 3, заданное в каждой точке четырехмерного пространства трансляционных координат х, у, z, x0 = ct (базы). Поля, которые проявляют себя на подобном расслоенном пространстве, называются калибровочными полями. В уравнениях вакуума (В.2) торсионные поля выступают как потенциалы калибровочного поля, а риманова кривизна как само калибровочное поле.
В математической физике существуют методы, которые позволяют находить те или иные конкретные решения уравнений (А) и (В). Каждое такое решение содержит произвольную константу (или функцию) интегрирования, которой, после использования принципа соответствия, придается физическое значение.
Найденное решение описывает конкретное искривленное и закрученное пространство, интерпретируемое как вакуумное возбуждение (или частица). Естественно, что всякое решение удовлетворяет сразу совокупности уравнений (A), (B.1) и (В.2), т.е. геометризированным уравнениям Гейзенберга, Эйнштейна и Янга-Миллса.

Рис. 23. Расщепление уравнений вакуума на систему узнаваемых физических уравнений.


Теория физического вакуума. Единая теория поля.

Единая теория поля - теория физического вакуума.

Дедуктивный метод построения физических теорий позволил автору вначале геометризовать уравнения электродинамики (решить программу минимум) и, затем, геометризовать поля материи и таким образом завершить эйнштейновскую программу максимум по созданию единой теории поля. Однако оказалось, что окончательным завершением программы единой теории поля явилось построение теории физического вакуума.
Первое, что мы должны потребовать от единой теории поля это:
а) геометрического подхода к проблеме объединения гравитационных, электромагнитных, сильных и слабых взаимодействий на основе точных решений уравнений (уравнений вакуума);
б) предсказание новых видов взаимодействий;
в) объединения теории относительности и квантовой теории, т.е. построение совершенной (в соответствии с мнением Эйнштейна) квантовой теории;
Коротко покажем, как теория физического вакуума удовлетворяет этим требованиям.


Теория физического вакуума. Объединение электрогравитационных взаимодействий.

Объединение электро-гравитационных взаимодействий.

Допустим, что нам необходимо создать физическую теорию, которая описывает такую элементарную частицу как протон. Эта частица имеет массу, электрический заряд, ядерный заряд, спин и другие физические характеристики. Это означает, что протон обладает супервзаимодействием и требует для своего теоретического описания суперобъединения взаимодействий.
Под суперобъединением взаимодействий физики понимают объединение гравитационных, электромагнитных, сильных и слабых взаимодействий. В настоящее время эта работа проводится на основе индуктивного подхода, когда теория строится путем описания большого числа экспериментальных данных. Несмотря на значительные затраты материальных и ментальных ресурсов, решение этой проблемы далеко от завершения. С точки зрения А. Эйнштейна индуктивный подход к построению сложных физических теорий бесперспективен, поскольку такие теории оказываются «бессодержательными», описывающими огромное количество разрозненных экспериментальных данных.
Кроме того, такие теории как электродинамика Максвелла-Дирака или теория гравитации Эйнштейна относятся к классу фундаментальных. Решения уравнений поля этих теорий приводит к фундаментальному потенциалу кулон-ньютоновского вида:

j = a / r.

В области, где названные фундаментальные теории справедливы, потенциалы Кулона и Ньютона абсолютно точно описывают электромагнитные и гравитационные явления. В отличие от теории электромагнетизма и гравитации, сильные и слабые взаимодействия описываются на основе феноменологических [image] теорий. В таких теориях потенциалы взаимодействия не находятся из решений уравнений, а вводятся их создателями, что называется, «руками». Например, для описания ядерного взаимодействия протонов или нейтронов с ядрами различных элементов (железа, меди, золота и т.д.) в современной научной литературе существует около десятка, написанных руками, ядерных потенциалов.
Любой исследователь не лишенный здравого смысла понимает, что объединять фундаментальную теорию с феноменологической это все равно, что скрещивать корову с мотоциклом! Поэтому, прежде всего надо построить фундаментальную теорию сильных и слабых взаимодействий и только после этого появляется возможность для их не формального объединения.
Но даже в случае, когда мы имеем две фундаментальные теории такие, например, как классическая электродинамика Максвелла-Лоренца и теория гравитации Эйнштейна, их не формальное объединение невозможно. Действительно, теория Максвелла-Лоренца рассматривает электромагнитное поле на фоне плоского пространства, в то время как в теории Эйнштейна гравитационное поле имеет геометрическую природу и рассматривается как искривление пространства. Чтобы объединить эти две теории надо: либо рассматривать оба поля как заданные на фоне плоского пространства (подобно электромагнитному полю в электродинамике Максвелла-Лоренца), либо оба поля свести к кривизне пространства (подобно гравитационному полю в теории гравитации Эйнштейна).
Из уравнений физического вакуума следуют полностью геометризированные уравнения Эйнштейна (B.1), которые не формальным образом объединяют гравитационные и электромагнитные взаимодействия, поскольку в этих Уравнениях как гравитационные, так и электромагнитные поля оказываются геометризированными. Точное решение этих уравнений приводит к объединенному электро-гравитационному потенциалу, который описывает объединенные электро-гравитационные взаимодействия не формальным образом.
Решение, которое описывает сферически симметричное стабильное вакуумное возбуждение с массой М и зарядом Ze (т.е. частицу с этими характеристиками) содержит две константы: ее гравитационный радиус rg и электромагнитный радиус re . Эти радиусы определяют кручение Риччи и кривизну Римана, порожденные массой и зарядом частицы. Если масса и заряд обращаются в нуль (частица уходит в вакуум), то оба радиуса исчезают. В этом случае кручение и кривизна пространства Вайценбека так же обращаются в нуль, т.е. пространство событий становится плоским (абсолютный вакуум).
Гравитационный rg и электромагнитный re радиусы образуют трехмерные сферы, с которых начинается гравитационное и электромагнитное поля частиц (см. рис. 24). Для всех элементарных частиц электромагнитный радиус много больше гравитационного. Например, для электрона rg = 9,84xl0-56, а re = 5,6х10-13 см. Хотя эти радиусы имеют конечную величину, плотность гравитационной и электромагнитной материи частицы (это следует из точного решения уравнений вакуума) сосредоточена в точке. Поэтому в большинстве экспериментов электрон ведет себя как точечная частица.

Рис. 24. Рожденная из вакуума сферически симметричная частица с массой и зарядом состоит из двух сфер с радиусами rg и re. Буквы G и Е обозначают статическое гравитационное и электромагнитное поля соответственно.


Теория физического вакуума. Объединение гравитационных, электромагнитных и сильных взаимодействий.

Объединение гравитационных, электромагнитных и сильных взаимодействий.

Большим достижением теории физического вакуума является целый ряд новых потенциалов взаимодействия, полученных из решения уравнений вакуума (А) и (В). Эти потенциалы появляются как дополнение к кулон-ньютоновскому взаимодействию. Один из таких потенциалов убывает с расстоянием быстрее, чем 1/r, т.е. порожденные им силы действуют (подобно ядерным) на малых расстояниях. Кроме того, этот потенциал отличен от нуля, даже тогда, когда заряд частицы равен нулю (рис. 25). Подобное свойство зарядовой независимости ядерных сил давно обнаружено в эксперименте.

Рис. 25. Потенциальная энергия ядерного взаимодействия, найденная из решения уравнений вакуума. Соотношение между ядерным и электромагнитным радиусами rN = |re|/2,8.

Рис. 26. Теоретические вычисления, полученные из решения уравнений вакуума (сплошная кривая), достаточно хорошо подтверждаются экспериментами по электро-ядерному взаимодействию протонов и ядер меди.

На рис. 25 представлена потенциальная энергия взаимодействия нейтрона (заряд нейтрона равен нулю) и протона с ядром. Для сравнения приведена кулоновская потенциальная энергия отталкивания между протоном и ядром. Из рисунка видно, что на малых расстояниях от ядра кулоновское отталкивание сменяется ядерным притяжением, которое описывается новой константой rN - ядерным радиусом. Из экспериментальных данных удалось установить, что величина этой константы порядка 10-14 см. Соответственно силы, порождаемые новой константой и новым потенциалом, начинают действовать на расстояниях (rя) от центра ядра. Как раз на этих расстояниях начинается действие ядерных сил.

rя = (100 - 200)rN = 10-12 см.

На рис. 25 ядерный радиус определяется соотношением rN = |re|/2,8 где вычисленное для процесса взаимодействия протона и ядра меди значение модуля электромагнитного радиуса равно: |re| = 8,9х10-15 см.
На. рис. 26 представлена экспериментальная кривая, описывающая рассеяние протонов с энергией 17 Мэв на ядрах меди. Сплошной линией на этом же рисунке обозначена теоретическая кривая, полученная на основе решений уравнений вакуума. Хорошее согласие между кривыми говорит о том, что найденные из решения вакуумных уравнений короткодействующий потенциал взаимодействия с ядерным радиусом rN = 10-15 см. Здесь ничего не было сказано о гравитационных взаимодействиях, поскольку для элементарных частиц они гораздо слабее ядерных и электромагнитных.
Преимущество вакуумного подхода в объединенном описании гравитационных, электромагнитных и ядерных взаимодействий перед принятыми в настоящее время состоит в том, что наш подход фундаментален и не требует введения ядерных потенциалов «руками».


Теория физического вакуума. Связь между слабыми и торсионными взаимодействиями.

Связь между слабыми и торсионными взаимодействиями.

Под слабыми взаимодействиями обычно подразумевают процессы с участием одной из самых загадочных элементарных частиц - нейтрино. У нейтрино нет массы и заряда, а имеется только спин - собственное вращение. Эта частица не переносит ничего, кроме вращения. Таким образом, нейтрино представляет собой одну из разновидностей динамического торсионного поля в чистом виде.
Простейшим из процессов, в котором проявляются слабые взаимодействия является распад нейтрона (нейтрон неустойчив и имеет среднее время жизни 12 мин) по схеме:

n ® p+ + e- + v

где p+ - протон, e- - электрон, v - антинейтрино. Современная наука считает, что электрон и протон взаимодействуют между собой по закону Кулона как частицы, имеющие противоположные заряды. Они не могут образовать долго живущую нейтральную частицу - нейтрон с размерами порядка 10-13 см, поскольку электрон под действием силы притяжения должен мгновенно «упасть на протон». Кроме того, даже если и возможно было бы предположить, что нейтрон состоит из противоположно заряженных частиц, то при его распаде должно было бы наблюдаться электромагнитное излучение, что привело бы к нарушению закона сохранения спина. Дело в том, что нейтрон, протон и электрон имеют спин +1/2 или -1/2 каждый.
Предположим, что первоначальный спин нейтрона был равен -1/2. Тогда суммарный спин электрона, протона и фотона тоже должен бы быть равен -1/2. Но суммарный спин электрона и протона может иметь значения -1, 0, +1, а у фотона спин может быть -1 или +1. Следовательно, спин системы электрон-протон-фотон может принимать значения 0, 1, 2, но не как -1/2.
Решения уравнений вакуума для частиц, обладающих спином, показали, что для них существует новая константа rs - спиновый радиус, которая описывает торсионное поле вращающейся частицы. Это поле порождает торсионные взаимодействия на малых расстояниях и позволяет по-новому подойти к проблеме образования нейтрона из протона, электрона и антинейтрино.
На рис. 27 представлены качественные графики потенциальной энергии взаимодействия обладающего спином протона с электроном и позитроном, полученные из решения вакуумных уравнений. Из графика видно, что на расстоянии порядка

rs = |re|/3 = 1,9x10-13 см.

от центра протона существует «торсионная яма», в которой может достаточно долгое время находиться электрон, когда он совместно с протоном образует нейтрон. Электрон не может упасть на вращающийся протон, поскольку торсионная сила отталкивания на малых расстояниях превосходит кулоновскую силу притяжения. С другой стороны, торсионная добавка к кулоновской потенциальной энергии обладает аксиальной симметрией и очень сильно зависит от ориентации спина протона. Эта ориентация задана углом q между направлением спина протона и радиусом-вектором, проведенным в точку наблюдения,
Ha рис. 27 ориентация спина протона выбрана так, что угол q равен нулю. При угле q = 90° торсионная добавка обращается в нуль и в плоскости, перпендикулярной направлению спина протона, электрон и протон взаимодействуют по закону Кулона.
Существование торсионного поля у вращающегося протона и торсионной ямы при взаимодействии протона и электрона позволяет предположить, что при «развале» нейтрона на протон и электрон происходит излучение торсионного поля, не имеющего заряда и массы и переносящего только спин. Именно этим свойством обладает антинейтрино (или нейтрино).
Из анализа потенциальной энергии, изображенной на рис. 27, следует, что когда в ней электромагнитное взаимодействие отсутствует (re = 0) и остается только торсионное взаимодействие (rs № 0), то потенциальная энергия обращается в нуль. Это означает, что свободное торсионное излучение, переносящее только спин, не взаимодействует (или взаимодействует слабо) с обычной материей. Именно этим, по-видимому, объясняется наблюдаемая высокая проникающая способность торсионного излучения - нейтрино.

Рис. 27. Потенциальная энергия взаимодействия спинирующего протона, полученная из решения вакуумных уравнений: а) - электрона с протоном при |re|/rs, б) - то же с позитроном.

Когда электрон находится в «торсионной яме» вблизи протона его энергия отрицательна. Чтобы произошел распад нейтрона на протон и электрон, необходимо, чтобы нейтрон поглотил положительную торсионную энергию, т.е. нейтрино согласно схеме:

v + n ® p+ + e-

Эта схема полностью аналогична процессу ионизации атома под действием внешнего электромагнитного излучения g

g + a ® a+ + e-

где a+ - ионизированный атом и e- - электрон. Разница состоит в том, что электрон в атоме находится в кулоновской яме, а электрон в нейтроне удерживается торсионным потенциалом.
Таким образом, в теории вакуума существует глубокая связь между торсионным полем и слабыми взаимодействиями.


Теория физического вакуума. Кризис в спиновой физике.

Кризис в спиновой физике и возможный выход из него.

Современная теория элементарных частиц относится к классу индуктивных. Её базой служат экспериментальные данные, полученные с помощью ускорителей. Индуктивные теории по своей природе описательные и их приходится каждый раз подправлять по мере поступления новых данных.
Примерно 40 лет назад в Рочестерском университете были начаты эксперименты по рассеянию поляризованных по спину протонов на поляризованных мишенях, состоящих из протонов. Впоследствии все это направление в теории элементарных частиц получило название спиновая физика.

Рис. 28. Экспериментальные данные по торсионному взаимодействию поляризованных нуклонов в зависимости от взаимной ориентации их спинов. Горизонтальные стрелки показывают направление и величину (толщина стрелки) торсионного взаимодействия. Вертикальная стрелка указывает направление орбитального момента рассеиваемой частицы.

Основной результат, полученный спиновой физикой состоит в том, что при взаимодействиях на малых расстояниях (порядка 10-12 см.) спин частиц начинает играть существенную роль. Было установлено, что торсионные (или спин-спиновые) взаимодействия определяют величину и характер сил, действующих между поляризованными частицами (см. рис. 28).

Рис. 29. Суперпотенциальная энергия, полученная из решения уравнений вакуума. Показана зависимость от ориентации спина мишени: а) - взаимодействие протонов и поляризованного ядра при re/rN = -2, rN/rs = 1,5; б) - то же, для нейтронов при re/rN = 0, rN/rs = 1,5. Угол q отсчитывается от спина ядра до радиуса-вектора, проведенного в точку наблюдения.

Характер обнаруженных в эксперименте торсионных взаимодействий нуклонов оказался настолько сложным, что поправки, вносимые в теорию, сделали теорию бессодержательной. Дело дошло до того, что теоретикам недостает идей для того, чтобы описать новые данные эксперимента. Этот «ментальный кризис» теории усугубляется еще и тем, что стоимость эксперимента в спиновой физике растет по мере его усложнения и в настоящее время приблизилась к стоимости ускорителя, что привело к материальному кризису. Следствием такого положения вещей явилось замораживание финансирования строительства новых ускорителей в некоторых странах.
Выход из сложившейся критической ситуации может быть только один - в построении дедуктивной теории элементарных частиц. Именно эту возможность предоставляет нам теория физического вакуума. Решения ее уравнений приводят к потенциалу взаимодействия - суперпотенциалу, который включает в себя:
rg - гравитационный радиус,
re - электромагнитный радиус,
rN - ядерный радиус и
rs - спиновый радиус,
отвечающие за гравитационные (rg), электромагнитные (re), ядерные (rN) и спин-торсионные (rs) взаимодействия.
На рис. 29 приведены качественные графики суперпотенциальной энергии, полученные из решения уравнений вакуума.
Из графика видна сильная зависимость взаимодействия частиц от ориентации спинов, что и наблюдается в экспериментах спиновой физики. Конечно, окончательный ответ будет дан тогда, когда будут проведены тщательные исследования, основанные на решениях вакуумных уравнений.


Теория физического вакуума. Скалярное электромагнитное поле.

Скалярное электромагнитное поле и передача электромагнитной энергии по одному проводу.

Уравнения вакуума, как это и положено уравнениям единой теории поля, переходят в известные физические уравнения в различных частных случаях. Если мы ограничимся рассмотрением слабых электромагнитных полей и движением зарядов с не слишком большими скоростями, то из уравнения вакуума (B.1) последуют уравнения, подобные уравнениям электродинамики Максвелла. Под слабыми полями в данном случае понимаются такие электромагнитные поля, напряженность которых удовлетворяет неравенству Е, Н << 10-16 ед. СГСЕ. Такие слабые электромагнитные поля встречаются на расстояниях порядка r >> 10-13 см. от элементарных частиц, т.е. на таких расстояниях, где действие ядерных и слабых взаимодействий становится незначительным. Можно считать, что в нашей повседневной жизни мы всегда имеем дело со слабыми электромагнитными полями. С другой стороны, движение частиц с не слишком большими скоростями означает, что энергии заряженных частиц не слишком велики и, из-за недостатка энергии, они не вступают, например, в ядерные реакции.
Если ограничится случаем, когда заряды частиц постоянны (е = const), то слабые электромагнитные поля в теории вакуума описываются векторным потенциалом (так же, как и в элекгродинамике Максвелла), через который определяются шесть независимых компонент электромагнитного поля: три компоненты электрического поля Е и три компоненты магнитного поля Н.
В общем случае потенциал электромагнитного поля в вакуумной электродинамике оказывается симметричным тензором второго ранга, что порождает дополнительные компоненты у электромагнитного поля. Точное решение уравнений вакуумной электродинамики для зарядов, у которых е № const, предсказывает существование нового скалярного электромагнитного поля вида:

S = - de(t) / rc dt

где r - расстояние от заряда до точки наблюдения, с - скорость света, e(t) - переменный заряд.
В обычной электродинамике такое скалярное поле отсутствует из-за того, что потенциал в ней является вектором. Если заряженная частица е движется со скоростью V и попадает в скалярное электромагнитное поле S, то на нее действует сила FS:

FS = eSV = - е [de(t) / rc dt] V

Поскольку движение зарядов представляет собой электрический ток, то это означает, что скалярное поле и порожденная эти полем сила должны обнаружить себя в экспериментах с токами.
Приведенные выше формулы были получены в предположении, что заряды частиц меняются со временем и, казалось бы, не имеют отношения к реальным явлениям, поскольку заряды элементарных частиц постоянны. Тем не менее, эти формулы вполне применимы к системе, состоящей из большого количества постоянных зарядов, когда число этих зарядов меняется во времени. Эксперименты такого рода проводил Никола Тесла в начале 20-го века. Для исследования электродинамических систем с переменным зарядом Тесла использовал заряженную сферу (см. рис.29 а). При разрядке сферы на землю вокруг сферы возникало скалярное поле S. Кроме того, и по одному проводнику протекал ток I, не подчиняющийся законам Кирхгофа, поскольку цепь оказывалась незамкнутой. Одновременно на проводник действовала сила FS, направленная вдоль проводника (в отличие от обычных магнитных сил, действующих перпендикулярно току).
Существование сил, действующих на проводник с током и направленных вдоль проводника, было обнаружено еще A.M. Ампером. В последствии, продольные силы были экспериментально подтверждены в

Рис. 29 а. В электродинамике с переменным зарядом ток течет по одному проводу.

опытах многих исследователей, а именно в опытах Р. Сигалова, Г. Николаева и др. Кроме того, в работах Г. Николаева впервые была установлена связь скалярного электромагнитного поля с действием продольных сил. Однако Г. Николаев никогда не связывал скалярное поле с переменным зарядом.
Однопроводная передача электрической энергии получила свое дальнейшее развитие в работах С.В. Авраменко. Вместо заряженной сферы С.В. Авраменко предложил использовать трансформатор Тесла, у которого вторичная обмотка на выходе из трансформатора имеет только один конец. Второй конец просто изолируется и остается внутри трансформатора. Если на первичную обмотку подать переменное напряжение с частотой несколько сот Герц, то на вторичной обмотке возникает переменный заряд, который порождает скалярное поле и продольную силу FS. С.В. Авраменко ставит на одном проводе, выходящем из трансформатора, особое устройство - вилку Авраменко, которое из одного провода делает два. Если теперь подключить к двум проводам обычную нагрузку в виде лампочки или электромотора, то лампочка загорается, а мотор начинает вращаться за счет электроэнергии, которая передается по одному проводу. Подобная установка, передающая по одному проводу 1 кВт мощности, разработана и запатентована во Всероссийском научно-исследовательском институте электрификации сельского хозяйства. Там же ведутся работы по созданию однопроводной линии мощностью 5 и более кВт.


Теория физического вакуума. Торсионное излучение в электродинамике.

Торсионное излучение в электродинамике.

Мы уже отметили, что нейтрино представляет собой торсионное излучение, которое, как это следует из решения уравнений вакуума, сопровождает выход электрона из торсионной ямы, при распаде нейтрона. В связи с этим тотчас возникает вопрос, а не существует ли торсионное излучение при ускоренном движении электрона, порожденное его собственным спином?
Теория вакуума отвечает на этот вопрос положительно. Дело в том, что излученное ускоренным электроном поле связано с третьей производной координаты по времени. Теория вакуума позволяет учесть в классических уравнениях движения собственное вращение электрона - его спин и показать, что поле излучения состоит из трех частей:

Еrad = Ee + Tet + Tt

Первая часть излучения электрона Ee порождена зарядом электрона, т.е. имеет чисто электромагнитную природу. Эта часть достаточно хорошо изучена современной физикой. Вторая часть Tet имеет смешанную электро-торсионную природу, поскольку порождена как зарядом электрона, так и его спином. Наконец, третья часть излучения Tt создана только спином электрона. Относительно последней можно сказать, что электрон во время ускоренного движения излучает нейтрино, но очень малых энергий!
Несколько лет назад в России были созданы и запатентованы приборы, подтверждающие теоретические предсказания теории вакуума относительно существования торсионного излучения в электродинамике, порожденного спином электрона. Эти приборы были названы торсионными генераторами.
На рис. 30 изображена принципиальная схема запатентованного торсионного генератора Акимова. Он состоит из цилиндрического конденсатора 3, на внутреннюю обкладку которого подается отрицательное напряжение, а на внешнюю положительное от источника постоянного напряжения 2. Внутри цилиндрического конденсатора помещен магнит, который является источником не только статического

Рис. 30. Принципиальная схема торсионного генератора Акимова.

магнитного поля, но и статического торсионного поля. Это поле порождено (так же как и магнитное) суммарным спином электронов. Кроме того, между обкладками конденсатора происходит чисто спиновая (статическая нейтринная) поляризация вакуума, созданная разностью потенциалов. Для создания торсионного излучения заданной частоты на обкладки конденсатора податся переменное электромагнитное поле (управляющий сигнал) 1.

Рис. 31. Торсионный генератор Акимова.

Под действием переменного электромагнитного поля 1 заданной частоты изменяется ориентация спинов (с такой же частотой) электронов внутри магнита и поляризованных спинов между обкладками конденсатора. В результате возникает динамическое торсионное излучение, обладающее высокой проникающей способностью.
На рис. 31 представлено внутреннее устройство генератора Акимова. С точки зрения электромагнетизма устройство торсионного генератора выглядит парадоксально, поскольку его элементная база строится совершенно на других принципах. Например, торсионный сигнал может передаваться по одному металлическому проводу.
Торсионные генераторы типа того, который изображен на рис. 31 широко используются в России в различных экспериментах и даже технологиях, о которых речь пойдет ниже.


Теория физического вакуума. Квантовая теория.

Найдена квантовая теория, о которой мечтал Эйнштейн.

Современная квантовая теория материи также относится к классу индуктивных. По мнению нобелевского лауреата, создателя теории кварков М. Гелл-Манна, квантовая теория это наука, которую мы умеем использовать, но не понимаем до конца. Подобного мнения придерживался и А. Эйнштейн, считая, что она неполна. Согласно А. Эйнштейну, «совершенная квантовая теория» будет найдена на пути совершенствования общей теории относительности, т.е. на пути построения дедуктивной теории. Именно такая квантовая теория следует из уравнений физического вакуума.
Основные отличия квантовой теории от классической состоят в том, что:
а) теория содержит новую константу h - постоянную Планка;
б) существуют стационарные состояния и квантовый характер движения частиц;
в) для описания квантовых явлений используется универсальная физическая величина - комплексная волновая функция, удовлетворяющая уравнению Шредингера и имеющая вероятностную трактовку;
г) имеется корпускулярно-волновой дуализм и оптико-механическая аналогия;
д) выполняется соотношение неопределенности Гейзенберга;
е) возникает гильбертово пространство состояний.
Все эти свойства (за исключением конкретного значения постоянной Планка) появляются в теории физического вакуума при исследовании проблемы движения материи в полностью геометризированных уравнениях Эйнштейна (B.1).
Решение уравнений (B.1), которое описывает стабильную сферически симметричную массивную (заряженную или нет) частицу, приводит одновременно к двум представлениям о плотности распределения ее материи:
а) как плотности материи точечной частицы и
б) как полевого клубка, образованного комплексным торсионным полем (полем инерции).
Дуализм [image] поле-частица, возникающий в теории вакуума, совершенно аналогичен дуализму современной квантовой теории. Тем не менее, существует разница в физической интерпретации волновой функции в теории вакуума. Во-первых, она лишь в линейном приближении удовлетворяет уравнению Шредингера, причем с произвольной квантовой постоянной (обобщенный аналог постоянной Планка). Во-вторых, в теории вакуума волновая функция определяется через реальное физическое поле - поле инерции, но, будучи нормированной на единицу, получает вероятностную трактовку подобно волновой функции современной квантовой теории.
Стационарные состояния частиц в теории вакуума являются следствием расширенного толкования принципа инерции при использовании локально инерциальных систем отсчета. Как было отмечено ранее (см. рис. 6), в общерелятивистской электродинамике электрон в атоме может двигаться в кулоновском поле ядра ускоренно, но без излучения, если связанная с ним система отсчета является локально инерциальной.
Квантование стационарных состояний в теории вакуума объясняется тем, что в ней частица представляет собой чисто полевое протяженное в пространстве образование. Когда полевой, протяженный объект находится в ограниченном пространстве, его физические характеристики, такие как энергия, импульс и т.д., принимают дискретные значения. Если же частица свободна, то спектр её физических характеристик становится непрерывным.
Основные трудности современной квантовой теории порождены непониманием физической природы волновой функции и попыткой представить протяженный объект как точку или как плоскую волну. Точка в классической теории поля описывает пробную частицу, которая не имеет собственного поля. Поэтому квантовую теорию, следующую из теории вакуума, необходимо рассматривать как способ описать движение частицы с учетом ее собственного поля. Это невозможно было сделать в старой квантовой теории по той простой причине, что плотность материи частицы и плотность поля, создаваемого ею, имеют различную природу. Не существовало универсальной физической характеристики для однообразного описания обеих плотностей. Сейчас такая физическая характеристика появилась в виде поля инерции - торсионного поля, которое оказывается действительно универсальным, поскольку явлению инерции подвержены все виды материи.
На рис. 32 показано, как поле инерции определяет плотность материи частицы с учетом её собственного поля.

Рис. 32. Вакуумная квантовая механика отказывается от понятия пробной частицы и описывает частицу с учетом ее собственного поля, используя универсальное физическое поле - поле инерции.

Что касается конкретного значения постоянной Планка, то его, по-видимому, надо рассматривать как эмпирический факт, характеризующий геометрические размеры атома водорода.
Интересным оказалось то обстоятельство, что вакуумная квантовая теория допускает и вероятностную трактовку, удовлетворяя принципу соответствия со старой теорией. Вероятностная трактовка движения протяженного объекта впервые в физике возникла в классической механике Лиувилля. В этой механике при рассмотрении движения капли жидкости как единого целого выделяется особая точка капли - ее центр масс. По мере изменения формы капли меняется и положение центра масс внутри ее. Если плотность капли переменна, то центр масс наиболее вероятно находится в области, где плотность капли максимальна. Поэтому плотность вещества капли оказывается пропорциональной плотности вероятности найти центр масс в той или иной точке пространства внутри капли.
В квантовой теории вместо капли жидкости мы имеем полевой сгусток, образованный полем инерции частицы. Так же как и капля, этот полевой сгусток может менять форму, что, в свою очередь, приводит к изменению положения центра масс сгустка внутри его. Описывая движение полевого сгустка как единого целого через его центр масс, мы с неизбежностью приходим к вероятностному описанию движения.
Протяженную каплю можно рассматривать как набор точечных частиц, каждая из которых характеризуется тремя координатами х, у, z и импульсом с тремя компонентами рx, рy , рz . В механике Лиувилля координаты точек внутри капли образуют конфигурационное пространство (вообще говоря, бесконечно мерное). Если дополнительно связать с каждой точкой конфигурационного пространства капли импульсы, то мы получим фазовое пространство. В механике Лиувилля доказана теорема о сохранении фазового объема, которая приводит к соотношению неопределенности вида:

D pDx = const

Здесь Dx рассматривается как разброс координат точек внутри капли, а Dp как разброс соответствующих им импульсов. Допустим, что капля принимает форму линии (вытягивается в линию), тогда ее импульс строго определен, поскольку разброс Dp = 0. Зато каждая точка линии становится равноправной, поэтому координата капли не определена из-за соотношения Dx = Ґ, которое следует из теоремы о сохранении фазового объема капли.
В теории поля для полевого сгустка, состоящего из набора плоских волн, теорема о сохранении фазового объема записывается в виде:

DpDx = p

где Dx - разброс координат полевого сгустка, а Dp - разброс волновых векторов плоских волн, образующих полевой сгусток. Если умножить обе части равенства на h и ввести обозначение р = h k, то мы получаем известное соотношение неопределенности Гейзенберга:

DpDx = p h

Это соотношение выполняется и для полевого сгустка, образованного набором плоских волн поля инерции в квантовой теории, следующей из теории физического вакуума.


Теория физического вакуума. Квантование в Солнечной системе.

Квантование в Солнечной системе.

Новая квантовая теория позволяет нам расширить наши представления об области действия квантовых явлений. В настоящее время считается, что квантовая теория применима только к описанию явлений микромира. Для описания таких макроявлений, как движение планет вокруг Солнца все еще используется представление о планете, как о пробной, не имеющей своего собственного поля, частице. Однако более точное описание движения планет достигается тогда, когда учитывается собственное поле планеты. Именно эту возможность предоставляет нам новая квантовая теория, использующая в качестве волновой функции в уравнении Шредингера поле инерции.

Таблица 3.

Планета или пояс астероидов | n | Теоретический расчет r | Экспериментальные данные по r | D r
Меркурий | 1 | 0,43 | 0,39 | -0,04
Венера | 2 | 0,71 | 0,72 | +0,01
Земля | 3 | 1,00 | 1,00 | 0,00
1А | 4 | 1,28 | 1,28 | 0,00
Марс | 5 | 1,56 | 1,52 | -0,04
1Б | 6 | 1,85 | 1,89 | +0,04
1 | 8 | 2,42 | 2,40 | -0,02
2 | 9 | 2,71 | 2,68 | -0,03
3 | 10 | 2,99 | 3,02 | +0,03
Юпитер | 18 | 5,27 | 5,20 | -0,07
Гидальго | 20 | 5,84 | 5,82 | -0,02
Сатурн | 33 | 9,55 | 9,54 | -0,01
Уран | 67 | 19,24 | 19,19 | -0,05
Нептун | 105 | 30,08 | 30,07 | -0,01
Плутон | 138 | 39,49 | 39,52 | +0,03

Простейшее квазиклассическое рассмотрение задачи движения планет вокруг Солнца с учетом их собственного поля приводит к формуле квантования средних расстояний от Солнца до планет (и астероидных поясов) по формуле:

r = r0(n + 1/2), где n = 1, 2, 3 ...

Здесь r0 = 0,2851 а.е. = const - новая "планетарная константа". Напомним, что расстояние от Солнца до Земли равно 1 а.е. = 150000000 км. В таблице № 3 дано сравнение теоретических расчетов, полученных с помощью приведённой выше формулы, с результатами эксперимента.
Как видно из таблицы, вещество в Солнечной системе образует систему дискретных уровней, достаточно хорошо описываемых формулой, полученной из нового представления о природе волновой функции квантовой теории.


Теория физического вакуума. Эффект формы.

Эффект формы.

С древних времен было замечено, что форма предмета оказывает сильное воздействие на его восприятие. Этот факт относили к проявлению одной из сторон искусства в нашей жизни, придавая ему смысл субъективного эстетического видения реальности. Однако оказалось, что любой предмет создает вокруг себя "торсионный портрет", представляющий собой статическое (или динамическое) торсионное поле. Например, на рис. 17 изображено статическое торсионное поле конуса, помещенного в вакуум. Это поле создается формой конуса.
Для того чтобы убедиться в существовании торсионного поля, создаваемого конусом, был проведен эксперимент, изображенный на рис. 33. В этом эксперименте перенасыщенный раствор соли КСl, находящийся в чашке Петри, был помещен над вершиной конуса. Одновременно такой же раствор находился в контрольной чашке, которая не подвергалась воздействию торсионного поля.

Рис. 33. Статическое торсиоиное поле конуса воздействует на процесс кристаллизации соли KCl

На рис. 34 представлены результаты эксперимента. Кристаллы соли в контрольном образце крупные и величина их различна. В середине облученного образца, куда попало торсионное излучение, кристаллы мелкие и более однородны.

Рис. 34. Результат воздействия торсионного поля на процесс кристаллизации соли KCL: а) - контрольный образец; б) - образец облученный торсионным полем.

В настоящее время российским ученым В.Т. Шкатовым создан прибор для измерения статических торсионных полей плоских изображений: геометрических фигур, букв, слов и текстов, а так же фотографий людей. На рис. 35 приведены результаты измерений статических торсионных полей некоторых плоских геометрических фигур, полученные с помощью торсиметра Шкатова.

Рис. 35. Результаты измерения торсионного контраста (ТК) плоских геометрических фигур: равностороннего треугольника, обратной свастики, пятиконечной звезды, квадрата, квадрата с петлями, прямоугольника с золотым соотношением сторон (соотношение сторон, равное D=1,618), креста с золотым соотношением, шестиконечной звезды, креста с фракталиями (т.е. с частями, подобными целому), прямой свастики и окружности.

Была разработана специальная методика, позволяющая определять интенсивность и знак (левое или правое) торсионного поля фигуры. На рис. 35 в нижней строке приведены значения измеренной торсионной контрастности, которая характеризует величину и знак торсионного поля фигуры по отношению к фону, в качестве которого выбиралось торсионное поле белого листа бумаги. Фигуры 5, 7, 8, 9, 10 и 11 создают правые торсионные поля, а 1, 2, 3, 4 левые.

Рис. 36. Измеренные с помощью торсиметра Шкатова значения торсионного контраста букв русского алфавита.

На рис. 36 представлены измерения торсионных полей, создаваемых буквами русского алфавита. Из этих данных видно, что буквы С и О, больше всего похожие на окружность, создают максимальный правый торсионный контраст, а буквы А и Ф максимальный левый. Прибор Шкатова позволяет измерять торсионный контраст отдельных слов, при этом ТК слова как правило равен сумме ТК букв, составляющих его. Иначе говоря, торсионное поле слова равно сумме торсионных полей составляющих его букв, правда это утверждение подтверждается с точностью 10-20%. Например, используя данные, представленные на рис. 36, легко подсчитать, что ТК слова Христос равен +19.


Теория физического вакуума. Изменение структуры металлов под действием торсионного излучения.

Изменение структуры металлов под действием торсионного излучения.

После того, как было обнаружено, что торсионные поля могут изменять структуру кристаллов (см. рис 34), были проведены эксперименты по изменению кристаллической структуры металлов. Эти результаты впервые были получены украинским ученым В.П. Майбородой путем воздействия динамического излучения генератора Акимова на расплавленный металл, который плавился в печи Таммана. Схема экспериментальной установки представлена на рис. 37.

Рис. 37. Установка по изменению кристаллической структуры металлов, путем воздействия на расплав торсионным полем

Печь Таммана представляет собой вертикально установленный цилиндр 1, изготовленный из особой тугоплавкой стали. Сверху и снизу цилиндр закрыт крышками, охлаждаемыми водой. Металлический кор-

Рис. 38. Изменение структуры олова (увел 6000) а) - контрольный образец, б) - облученный торсионным полем.

пус цилиндра, толщиной 16,5 см. заземлен, поэтому никакие электромагнитные поля не могут проникнуть внутрь цилиндра. Внутри печи в тигель 3 закладывается металл 4 и плавится с помощью нагревательного элемента 5, в качестве которого использовалась графитовая трубка. После того, как металл расплавится, отключается нагревательный элемент 5 и включается торсионный генератор 2, расположенный на расстоянии 40 см. от оси цилиндра. Торсионный генератор облучает цилиндр в течении 30 мин., потребляя при этом мощность 30 мВт. За время 30 мин. металл охлаждался с 1400° С до 800° С. Затем его вынимали из печи, охлаждали на воздухе, после чего слиток разрезался и производился его физико-химический анализ. Результаты анализа показали, что у облученного торсионным полем металла менялся шаг кристаллической решетки или металл имел аморфную структуру по всему объему слитка.
На рис. 38 и представлен образец олова, который был подвергнут торсионному облучению в расплавленном виде.
Важно отметить то обстоятельство, что торсионное излучение генератора прошло сквозь заземленную металлическую стенку толщиной 1,5 см. и воздействовало на расплавленный металл. Этого невозможно добиться никакими электромагнитными полями.

Рис. 39. Микроструктура литой меди (увел 100): а) - контрольный образец; б) - после облучения торсионным полем.

На рис. 39 показано изменение структуры меди под действием торсионного излучения.

Таблица 4.

Характеристика состояния металла | Прочность (Пр.) кг/мм 2 | (DПр. х 100%)/Пр. | Пластичность (Пл.) кг/мм 2 | (DПл. х 100%)/Пл.
Контрольная плавка | 7,1 - 7,3 | 12 - 14 | 132 - 13,4 | 21 - 22
Обработка торсионным полем | 6,6 - 7,4 | 21 - 24 | 15,6 - 16,7 | 27 - 31

Воздействие торсионного излучения на расплав меди повышает прочность и пластичность металла. В табл. 4 приведены сравнительные данные исследования пластичности и прочности меди после торсионного воздействия.


Теория физического вакуума. Воздействие торсионных полей на воду и растения.

Воздействие торсионных полей на воду и растения.

Одним из источников статического торсионного поля является постоянный магнит. Действительно, собственное вращение электронов внутри намагниченного ферромагнетика порождает суммарное магнитное и торсионное поле магнита (см. рис. 40).

Рис. 40. Торсионные поля, создаваемые: а) отдельным электроном; б) постоянным магнитом.

Связь между магнитным моментом ферромагнетика и его механическим моментом была обнаружена американским физиком С. Барнеттом в 1909 г. Рассуждения С. Барнетта были очень простые. Электрон заряжен, следовательно, его собственное механическое вращение создает круговой ток. Этот ток порождает магнитное поле, образующее магнитный момент электрона (см. рис. 40 а). Изменение механического вращения электрона должно приводить к изменению его магнитного момента. Если взять не намагниченный ферромагнетик, то в нем спины электронов ориентированы в пространстве хаотически. Механическое вращение куска ферромагнетика приводит к тому, что спины начинают ориентироваться вдоль направления оси вращения. В результате такой ориентации магнитные моменты отдельных электронов суммируются, и ферромагнетик становится магнитом.
Опыты Барнетта по механическому вращению ферромагнитных стержней подтвердили правильность высказанных выше рассуждений и показали, что в результате вращения ферромагнетика у него возникает магнитное поле.
Можно провести обратный опыт, а именно, изменить суммарный магнитный момент электронов в ферромагнетике, в результате чего ферромагнетик начнет механически вращаться. Этот опыт успешно был проведен А. Эйнштейном и де Гаазом в 1915 г.
Поскольку механическое вращение электрона порождает его торсионное поле, то любой магнит представляет собой источник статического торсионного поля (см. рис. 40 б). Проверить это утверждение можно, действуя магнитом на воду. Вода является диэлектриком, поэтому магнитное поле магнита воздействия на нее не оказывает. Другое дело торсионное поле. Если направить северный полюс магнита на стакан с водой так, чтобы на нее действовало правое торсионное поле, то через некоторое время вода получает "торсионный заряд" и становится правой. Если поливать такой водой растения, то их рост ускоряется. Было также обнаружено (и даже был получен патент), что семена, обработанные перед посевом правым торсионным полем магнита, увеличивают свою всхожесть. Обратный эффект вызывает действие левого торсионного поля. Всхожесть семян после его воздействия уменьшается по сравнению с контрольной группой. Дальнейшие эксперименты показали, что правые статические торсионные поля оказывают благоприятное действие на биологические объекты, а левые поля действуют угнетающе.
В 1984-85 гг. в России были выполнены эксперименты, в которых изучалось воздействие излучения торсионного генератора на стебли и корни различных растений: хлопчатника, люпина, пшеницы, перца и т. д.
В экспериментах торсионный генератор устанавливался на расстоянии 5 метров от растения. Диаграмма направленности излучения захватывала одновременно стебли и корни растения. На рис. 41 представлены результаты экспериментов по измерению относительной дисперсной проводимости (ОДП) тканей растения - стебля и корня хлопчатника в диапазоне частот генератора от 1 до 512 кГц. Результаты экспериментов показали, что под воздействием торсионного излучения изменяется проводимость тканей растения, причем у стебля и корня различным образом. Во всех случаях воздействие на растение производилось правым торсионным полем.

Рис. 41. Результаты измерения ОДП хлопчатника в диапазоне частот 1-512 кГц. Временной интервал между кривыми 2 мин. Нулевое значение ОДП соответствует отсутствию воздействия торсионного излучения.


Теория физического вакуума. Проявление торсионных взаимодействий в механике.

Проявление торсионных взаимодействий в механике.

В разделе "Относительность сил и полей инерции" было показано, что торсионные поля в механике проявляют себя через силы инерции. До сих пор силы инерции оставались загадкой для физиков, начиная с ньютоновских времен. Дело в том, что в отличие от всех других сил, наблюдаемых в механике, силы инерции:
а) не удовлетворяют третьему закону механики Ньютона (закону действия и противодействия), поскольку неизвестно со стороны каких тел они приложены;
б) являются сразу и внешними и внутренними по отношению к некоторой изолированной механической системе (см. рис. 42);
в) все четыре силы инерции порождены вращением материи;
г) в общем случае последовательное описание сил инерции требует введения десятимерного пространства событий, наделенного геометрией Вайценбека.

Рис. 42. Силы инерции проявляют себя одновременно как внутренние и внешние по отношению к некоторой изолированной (в механическом смысле) системе: а) - два маятника с длиной подвеса L прикреплены с внешней и внутренней стороны ящика; б) - при движении ящика с постоянным ускорением W оба маятника отклоняются на одинаковый угол a.

Перечисленные свойства сил инерции выводят их за рамки механики Ньютона и некоторые теоремы, доказанные в этой механике, оказываются неприменимыми к системам, где действуют силы инерции.
Напомним, что силы инерции порождены полями инерции, которые аналитически описываются кручением пространства Вайценбека, т.е. являются торсионными полями. Свойства сил инерции и их необычное проявление связано с торсионной природой этих сил. Поэтому торсионные взаимодействия можно определить как процессы, в которых решающую роль играют силы инерции.
Наиболее ярким примером проявления торсионных взаимодействий в механике является обобщение закона сохранения линейного импульса

m1V1 + m2V2 = const

который выполняется в механике Ньютона при упругом столкновении двух не вращающихся масс m1 и m2, движущихся со скоростями V1 и V2 соответственно. С точки зрения теории физического вакуума изменение скоростей тел после столкновения вызвано ускорением, которое в десятимерном пространстве событий геометрии Вайценбека описывается как вращение в пространственно-временных плоскостях (см. рис. 3). Поэтому закон сохранения линейного импульса оказывается ограниченным, поскольку во вращении участвую только три псевдоевклидовых угла.

Рис. 43. Косой удар без проскальзывания двух вращающихся шарообразных тел. Векторы угловых скоростей трехмерного вращения перпендикулярны плоскости чертежа.

Самый общий закон сохранения импульса следует из модели шестимерного вращения. Реальная ситуация, которая демонстрирует шестимерное вращение при ударе вращающихся тел, изображена на рис. 43. На нем представлен косой удар двух вращающихся шарообразных тел массы m1 и m2 с радиусами r1 и r2, угловыми скоростями w1 и w2. При ударе тел происходит обмен не только линейными, но и угловыми скоростями. Если направить ось х по линии, соединяющей центры сталкивающихся тел, то в этом случае обобщенный закон сохранения выглядит следующим образом:

m1Vx1 + m2Vx2 = const

J1 w1 + m1Vy1R + J2 w2 + m2Vy2R = const

В частном случае, когда удар прямой, компоненты Vy обращаются в нуль, и из второго равенства мы получаем известный закон сохранения углового импульса:

J1 w1 + J2 w2 = const

В общем случае компоненты Vy отличны от нуля, что приводит к обмену между вращательными и поступательными импульсами системы, т.е. к нарушению закона сохранения линейного импульса механики Ньютона.
Эксперименты, показывающие нарушение закона сохранения линейного импульса были проведены российским ученым Н.В. Филатовым. В эксперименте исследовалось столкновение двух вращающихся в разные стороны гироскопов, установленных на тележке, с массивным телом (см. рис. 44).

Рис. 44. Схема опыта Филатова по столкновению двух гироскопов с массивным телом: а) - вид сбоку; б) - вид сверху.

Для того, чтобы удар был без проскальзывания по ободу гироскопов, установлены короткие стержни, по которым массивное тело наносило удар. Кроме того, гироскопы были установлены в кардановых подвесах и могли прецессировать.
В многочисленный экспериментах Филатова удалось установить, что в том случае, когда после удара гироскопы начинали прецессировать, линейный импульс системы не сохранялся. Происходил обмен между (внутренним) вращательным и (внешним) поступательным импульсами системы, что приводило к изменению скорости центра масс системы после удара.


Теория физического вакуума. Четырехмерное вращение и четырехмерный гироскоп.

Четырехмерное вращение и четырехмерный гироскоп.

Изучение свойств торсионных полей и порождаемых ими сил инерции принципиально невозможно без привлечения пространства событий в виде десятимерного многообразия со структурой геометрии Вайценбека. Напомним, что в четырехмерном многообразии трансляционных координат существует шесть вращательных степеней свободы. Поэтому термин "четырехмерное вращение" означает вращение в трех пространственных углах и в трех пространственно-временных. Соответственно, термин "четырехмерный гироскоп" применяется к устройству, которое вращается одновременно в пространственных и пространственно-временных углах.
Рассмотрим ускоренную локально инерциальную систему отсчета второго рода, связанную с центром масс однородного вращающегося диска (см. рис. 11). Предположим, что в некоторый момент времени с некоторой скоростью V, направленной параллельно оси диска, из диска выбрасывается масса Dm (см. рис. 45). В момент, когда масса Dm симметричным образом покидает вращающийся диск, силы инерции, действующие на центр масс, оказываются не скомпенсированными и он должен изменить свою линейную скорость относительно инерциальной системы отсчета.
Симметричный выброс массы в этом мысленном эксперименте происходит в результате действия каких-либо внутренних сил (например, сил упругости создаваемых пружиной). С позиций механики Ньютона этот эксперимент демонстрирует нарушение закона сохранения линейного импульса в данной изолированной механической системе в результате действия не скомпенсированных сил инерции.

Рис. 45. Из однородного вращающегося гироскопа выбрасывается масса Dm, в результате чего силы инерции, действующие на центр масс, оказываются неуравновешенными.

Вращающийся однородный диск представляет собой трехмерный гироскоп, поскольку вращение происходит в пространственных углах (и в данном случае используется один угол). Для того, чтобы перемещать центр масс трехмерного гироскопа за счет действия внутренних сил необходимо каждый раз выбрасывать массу и создавать таким образом не скомпенсированные силы инерции, действующие на его центр масс. Это напоминает разновидность реактивного движения, но только менее рациональное, чем существующее.
Существует возможность добиться такого же результата без выброса масс, если использовать устройство, представляющее собой четырехмерный гироскоп.
На рис. 46 представлена схема четырехмерного гироскопа , у которого вращение происходит по одному пространственному углу ф и одному пространственно-временному углу q. Он состоит из центральной массы М, на которой установлена ось О1, вокруг которой на стержнях длинной r вращаются массы m. Вращение масс происходит синхронно, т.е. если одна масса повернулась на угол ф против часовой стрелки, то другая масса повернулась на точно такой же угол по часовой стрелке. Если грузы вращаются вокруг оси О1, то тело М движется возвратно-поступательно вдоль оси X. Расчеты показывают, что на центр масс системы действуют две силы:
а) поступательная сила инерции:

F1 = (М + 2m)х''

б) проекция двух вращательных сил инерции на ось Х:

F2 = - 2mrw2cosф - 2mrw'sinф.

Рис. 46. Принципиальная схема четырехмерного гироскопа.

Сумма этих сил равна нулю, поэтому центр масс четырехмерного гироскопа покоится или движется равномерно и прямолинейно, а ускоренная система отсчета, связанная с ним, оказывается локально инерциальной системой второго рода.
Изменить скорость центра масс четырехмерного гироскопа можно двумя способами:
1) подействовать на тело М внешней силой, что приведет к изменению силы F1 и нарушит баланс сил инерции;
2) изменить угловую скорость вращения w, что приведет к изменению силы F2 и так же нарушит баланс сил инерции.


Теория физического вакуума. Инерциоид Толчина.

Инерциоид Толчина.

Изменение скорости центра масс четырехмерного гироскопа, используя второй способ (без внешнего воздействия), можно осуществить на практике, если смонтировать на теле М устройство (мотор-тормоз), которое будет менять угловую скорость вращения грузов в нужном секторе углов. Управляя с помощью мотор-тормоза силами инерции внутри четырехмерного гироскопа, мы получим движение его центра масс.
В России подобное устройство было сконструировано инженером В.Н. Толчиным (рис. 47).

Рис. 47. Инерциоид Толчина.

Рис. 48. График не скомпенсированной силы инерции, действующей на центр масс четырехмерного гироскопа.

Рис. 49. Демонстрация результата работы мотор-тормоза. Не скомпенсированная сила инерции Fс, созданная мотор-тормозом, действует на центр масс инерциоида.

Расчеты показывают, что не скомпенсированная сила инерции наиболее эффективно действует на центр масс инерциоида вблизи углов вращения 0° и 180° (см. рис. 48).
Обычно движение инерциоида начинается из состояния покоя его центра масс и с углов вращения грузов в секторе 180° - 330°. Когда вращающиеся грузы подходят к углу вращения 330° мотор-тормоз начинает ускорять вращение грузов (см. рис 49). Ускорение вращения идет в секторе углов 330° - 360°. В это время, длящееся для реальной модели, изображенной па рис. 47, всего 1/16 сек., тормозная колодка с пружиной действует на ось вращения грузов, нажимая на тормозной кулачек, жестко укрепленный на оси (см. рис. 49). В секторе углов 330° - 360° вращательная сила инерции F2 = - 2mrw2cosф - 2mrw'sinф превосходит поступательную силу инерции F1 = (М + 2m)х'' и центр масс начинает двигаться под действием не скомпенсированной силы инерции Fс. Далее, в секторе углов 0° - 150° работа мотор-тормоза прекращается, и силы инерции оказываются уравновешенными. В это время, длящееся примерно 0,2 сек., центр масс инерциоида движется с постоянной скоростью порядка 10 см/сек.
Когда угол поворота составит 150°, тормозной кулачек набегает на тормозную колодку. В результате происходит процесс торможения вращения грузов в секторе углов 150° - 180°, что приводит к нарушению баланса сил инерции и появлению не скомпенсированной силы инерции Fс. Эта сила уменьшает скорость движения центра от 10 см/сек. до нуля. Начиная с угла 180°, мотор-тормоз перестает работать, поэтому при вращении грузов в секторе углов 180° - 330° силы инерции, действующие на центр масс, уравновешены, и центр масс остается в состоянии покоя.

Рис. 50. Экспериментальный график движения центра масс инерциоида Толчина.

Начиная с угла 330°, мотор-тормоз вновь ускоряет вращение грузов и весь цикл повторяется. На рис. 50 представлен типичный график движения центра масс инерциоида Толчина под действием работы мотор-тормоза. Из графика видно, что скорость центра масс меняется во время работы мотор-тормоза и остается постоянной (в среднем), когда грузы вращаются свободно. Этот факт не удается объяснить действием сил трения между колесами и подстилающей поверхностью, поскольку силы трения пассивны и их направление действия совпадает с одинаковым направлением движения колес и центра масс аппарата. Эксперименты показали, что на участке 2 есть область, где центр масс движется вперед, а колеса и корпус инерциоида движутся назад. Это доказывает непричастность сил трения к движению центра масс инерциоида.


Теория физического вакуума. Летающая тарелка земного происхождения.

"Летающая тарелка" земного происхождения.

Работы В.Н. Толчина были продолжены автором на основе научного анализа механических свойств четырехмерного гироскопа и инерциоида, построенного на его основе. Для этого был создан специальный стенд (см. фото II), на котором проводились исследования абсолютно упругого удара корпуса четырехмерного гироскопа о стенку.

Фото II. Экспериментальный стенд для изучения абсолютно упругого удара корпуса четырёхмерного гироскопа о стенку. 1 - четырехмерный гироскоп; 2 - ударная плита; 3 - измерительная аппаратура; 4 - компьютер для обработки результатов; 5 - соединительный шлейф.

В результате исследования было обнаружено, что при абсолютно упругом ударе четырехмерного гироскопа о стенку закон сохранения импульса центра масс обобщается. Закон сохранения импульса при абсолютно упругом ударе в механики Ньютона определяется равенством P'c = - Pc, где Pc - импульс центра масс до удара, а P'c - импульс центра масс после удара. Новый закон сохранения гласит:

P'c = - P'c(1- 2k2sin2ф) + 2К(1- k2sin2ф).

Здесь К - угловой импульс вращающихся грузов, ф - угол их поворота и k - приведенная масса гироскопа. Эта формула интересна тем, что она указывает на возможность преобразования поступательного импульса во вращательный и наоборот, что практически осуществляется в инерциоиде.
На фото III, представлен инерциоид, который преобразует электрическую энергию сервомотора в механическую энергию вращения грузов, а она, в свою очередь, преобразуется в поступательную энергию центра масс инерциоида. Закон движения центра масс инерциоида определяется программой, заданной на компьютере.

Фото III. Инерциоид, движением которого управляет компьютер.

Общий вес инерциоида - 2,1 кг, масса вращающихся грузов - 0,35 кг., изменение угловой скорости вращения грузов от 3 рад/сек. до 13 рад/сек., средняя скорость центра масс - 0,3 м/сек. (см. рис. 53), среднее ускорение центра масс - 0,01g (g - ускорение свободного падения). Средняя тяга, создаваемая за счет преобразования вращательной энергии в поступательную составляет величину порядка 20 гр. Заметим, что реактивные двигатели разгонных блоков, используемые для коррекции орбит космических спутников, создают тягу всего лишь 5 гр.

Рис. 51. Экспериментальные графики движения инерциоида, управляемого через компьютер.

На рис. 51 представлены экспериментальные графики, которые получены при управлении движением инерциоида с помощью компьютера. На этих графиках: хс - координата центра масс; хb - координата корпуса инерциоида; Vс - скорость центра масс; Vb - скорость корпуса; w - угловая скорость вращения малых грузов. Из этих графиков отчетливо видно, что причиной движения центра масс инерциоида является изменение угловой частоты вращения малых грузов. Следует отметить, что, как это видно из графика, корпус инерциоида движется только вперед без остановки. Это означает, что силы трения не являются причиной его движения, поскольку в этом случае они всегда действуют в обратную движению сторону и могут только препятствовать движению инерциоида.
Инерциоид представляет собой движитель принципиально нового типа, который движется за счет управления силами инерции внутри изолированной (в механическом смысле) системы. Такой движитель в будущем позволит создать "летающую тарелку" земного происхождения. Отличительной особенностью транспорта с торсионным движителем является возможность двигаться без внешней опоры и без реакции отбрасываемой массы, как это имеет место при работе реактивного движителя. Поэтому земная "летающая тарелка" не будет иметь крыльев, пропеллеров, ракетных двигателей, винтов или каких-либо других приспособлений, обеспечивающих движение известных транспортных средств. В результате возникает уникальная возможность для передвижения по твердой поверхности, по воде, под водой, в воздухе, в космическом пространстве без вредного воздействия на окружающую среду.
Транспортное средство с торсионным движителем будет способно зависать над Землей на любой высоте, свободно парить, почти мгновенно менять направление движения.
С 1999 года в государственном космическом научно-производственном центре имени М.В. Хруничева ведутся работы по созданию космических движителей нового поколения, основанных на принципах торсионной механики. Модель одного из этих движителей (модель С.М. Полякова) представлена на фото V.

Фото V. Торсионный движитель Полякова.

В качестве рабочего тела, образующего вращательное движение внутри корпуса движителя Полякова, используется ртуть, которая под действием насоса движется по спиральному трубопроводу. При включении насоса ртуть начинает совершать вращательное движение, при этом создается тяга, уменьшающая вес движителя. При общем весе движителя Полякова порядка 40 кг он создает постоянную силу тяги порядка 50-80 гр. В нестационарном режиме, когда движение ртути происходило с ускорением, потеря веса достигала 4 кг.
Подобные работы ведутся и в других научных центрах. В Сарове, например, создан инерциоид (см. фото IV), создающий импульсную тягу порядка 5 кг.

Фото IV. Мощный инерциоид с импульсной тягой 5 кг.

Подобные исследования ведутся во многих странах. Например, американский изобретатель Р. Кук предложил инерционный движитель, в котором используются гироскопические эффекты, вызванные вынужденной прецессией системы трехмерных гироскопов. Исследования Р. Кука ведутся при поддержке американской компании "Боинг". По заявлениям самого Кука, его установка, при собственном весе 100 кг., создает тягу порядка 1 кг. Теоретического описания установки Кука не существует.
Канадский изобретатель Д. Торнсон разработал инерционный движитель, который движется за счет создания внутри его не скомпенсированных сил инерции.
Торнсон установил свой движитель с электромотором, мощностью 60 Вт, на лодку, вес которой составлял 250 кг. Питание мотора осуществлялось от аккумуляторной батареи. В результате работы движителя, установленного внутри корпуса лодки, лодка двигалась со скоростью 1 узел (1 миля в час). Никаких приспособлений, типа весел или винтов, лодка не имела.
В настоящий момент во всём мире предложено и запатентовано около сотни различных видов инерционных движителей. Однако большинство из них либо вообще неработоспособно, либо малоэффективно. Общим недостатком всех этих предложений является отсутствие теоретического обоснования наблюдаемого эффекта реактивного движения без отбрасывания массы. В этом состоит основная причина медленного развития данного направления в технике.


Теория физического вакуума. Торсионная природа ауры человека.

Торсионная природа ауры человека.

Большинство физических объектов состоит из элементарных частиц, обладающих спином (собственным вращением). Раньше было отмечено, что вращение грубой материи является источником вторичных торсионных полей. Поэтому все предметы, стоящие на вашем столе, все неживые и живые системы имеют свой собственный «торсионный портрет», созданный вращением частиц, из которых они состоят. У живых систем торсионные поля устроены гораздо сложнее, чем у неживых. Особенно сложно устроены торсионные поля, создаваемые телом человека.

Рис. 52. Семь тел человека.

В эзотерической литературе аура человека описана достаточно подробно. На рис. 52 схематически изображена аура человека, так как она описана в книге Е.П. Блаватской «Из пещер и дебрей Индостана». Из рисунка видно, что аура состоит из шести «тонких тел», окружающих физическое тело человека. В нормальном состоянии аура имеет форму кокона. Этот кокон может менять свою форму, вытягиваясь вверх или в сторону в зависимости от психического состояния человека.
Опираясь на схему физической реальности и используя факты, имеющиеся в настоящее время в эзотерической литературе, можно условно связать тела человека с различными мирами: грубоматериальным, тонкоматериальным и высшим (см. рис. 52).
К грубоматериальному миру относятся физическое и эфирное тела, причем, как будет показано ниже, эфирное тело проявляет себя (в основном) через вторичные торсионные поля, порождаемые вращением частиц, составляющих физическое тело.
К тонкоматериальному миру относятся ментальное, астральное и призрачное тела. Эти тела, по-видимому, в основном порождаются первичными торсионными полями, связанными с мыслями и чувствами человека.
Наконец, к миру высшей реальности относятся тела духа и души, определяющие сущность человека и хранящие в себе наиболее ценную для эволюции информацию о нем.
Конечно, каждое из тел отвечает за то или иное проявление в различных мирах.


Теория физического вакуума. Наблюдение ауры.

Наблюдение ауры.

Издревле было известно, что у религиозных подвижников и святых вокруг головы, а иногда вокруг всего физического тела наблюдается необычное свечение. Символически это явление изображено на древнерусских иконах в виде нимбов вокруг головы святых. Разумно предположить, что аура святых временами была видна невооруженным глазом. В наше время имеется множество фотографий, которые свидетельствуют о существовании ауры у людей с высоким сознанием или у группы людей в состоянии глубокой медитации (см. фото XI).

Фото XI.

На представленной фотографии изображена Шри Матаджи - основатель Сахаджа Йоги. Мы видим её ауру с ярким свечением в районе солнечного сплетения.
На фото IX представлены шесть последовательных фотографий, показывающих развитие ауры при коллективной медитации сахаджа йогов.

1

2

3

4

5

6

Фото IX.

Фотографии сняты обычной фотокамерой и обычным человеком. На первой фотографии изображено начало медитации. Слева на скамейке мы видим Шри Матаджи. По истечении 2-3-х минут после начала медитации над головами медитирующих появляются небольшие ореолы (фотография 2), которые воспринимаются камерой как эффект расфокусировки изображения. Хорошо видно, что скамейка на фотографии остается сфокусированной.
Еще через две минуты ауры медитирующих людей начинают вытягиваться вверх (фотография 3), а скамейка изменяет свои масштабы, хотя фотокамера не меняла своего местоположения. На фотографиях 4, 5 и 6 мы наблюдаем, постепенное увеличение вытянутости аур вверх и слияние аур отдельных людей в единую коллективную ауру, центр которой определяет аура Шри Матаджи.
Чтобы лично убедиться в объективности этого явления, я попросил одного из российских сахаджа йогов сфотографировать меня на фоне медитирующего зала (см. фото X). Это происходило 27 декабря 1998 года в Индии во время проведения Пуджи, посвященной католическому Рождеству.

Фото X.

На фотографии за моей спиной находится зал, в котором одновременно медитирует примерно 5000 человек во главе со Шри Матаджи. На фотографии четко видно, что огни фонарей и лампочек над медитирующим залом как будто вибрируют. Именно так происходит оптическое воздействие объединенных аур большого количества медитирующих людей.
В настоящее время во многих странах мира были получены фотографии, на которых проявляется аура молящихся или медитирующих людей. В Международном институте теоретической и прикладной физики РАЕН, возглавляемом академиком РАЕН Акимовым А.Е., существует более двухсот фотографий подобных тем, что изображены на фото XII.

Фото XII.

При анализе условий, при которых были получены фотографии с изображением ауры, было замечено, что у сильных экстрасенсов аура проявляется на фотографии без каких-либо дополнительных воздействий на фотопленку. У простых людей аура фиксируется фотокамерой при условии, что на пленку во время съемки дается воздействие аурой экстрасенса. Более того, происходит фиксация невидимых простым глазом торсионных полей, создаваемых, например, работающим электродвигателем.


Теория физического вакуума. Технические средства обнаружения ауры.

Технические средства обнаружения ауры.

Несколько лет назад в России были созданы и запатентованы приборы, подтверждающие теоретические предсказания теории вакуума относительно существования торсионного излучения в электродинамике, порожденного спином электрона. Эти приборы были названы торсионными генераторами.

Фото VII. Торсионные генераторы Акимова.

На фото VII представлены два торсионных генератора: слева - личный генератор Акимова, который используется, например, для торсионной обработки воды, справа генератор, используемый в различных экспериментах. Это простейшие генераторы, которые были разработаны на начальных этапах исследования торсионных полей.
Позже, по мере развития торсионных экспериментов (и даже технологий), были созданы более совершенные торсионные генераторы. На фото VIII слева представлен многофункциональный генератор Акимова, используемый для получения материалов с новыми физическими свойствами, а справа генератор Смирнова, предназначенный для исследования воздействия торсионного излучения на биологические системы.

Фото VIII. Торсионные генераторы Акимова (слева) и Смирнова (справа).

Чтобы быть уверенным в том, что торсионные генераторы излучают именно торсионные поля, в России были созданы приемники торсионного излучения.

Фото VI. Торсионный приемо-передающий канал на стенде.

На фото VI представлена система передачи и приема торсионного сигнала. На этом рисунке торсионный генератор Акимова создает торсионное поле, которое излучается конусообразной антенной. Напротив конуса расположено приемное устройство Смирнова, регистрирующее торсионный сигнал и преобразующее его в сигнал электрический.
После соответствующей обработки принятый торсионный сигнал может быть представлен на экране компьютера в виде частотно-амплитудного спектра (см. фото XV).

Фото XV. Частотно-амплитудная характеристика принятого торсионного сигнала на экране компьютера.

Приборное исследование торсионных полей показало, что торсионной аурой обладают все тела: минералы, растения, животные и, конечно, человек. На фото XVI показан процесс измерения частотно-амплитудной торсионной ауры человека.

Фото XVI. Измерение частотно-амплитудной характеристики ауры человека.

Испытуемый воздействует своим торсионным полем на датчик, расположенный на столе. Торсионный сигнал в датчике поступает в специальную электронную систему и, после обработки, появляется на экране компьютера.


Теория физического вакуума. Эффект Кирлиана и влияние молитвы на ауру.

Эффект Кирлиана и влияние молитвы на ауру.

Одним из методов наблюдения ауры является эффект Кирлиана - своеобразное свечение, возникающее вблизи поверхности тела человека. Невидимое для обычного глаза, это свечение фиксируется специальной аппаратурой. В настоящее время во всем мире существует большое количество различного рода устройств, которые используют эффект Кирлиана для исследования ауры человека. Одним и таких приборов является кирлианфотокамера, представляющая собой непрозрачный для света рукав, в который помещена фотокамера. В рукав вставляется рука человека и делается снимок кирлиановского свечения, возникающего вокруг пальцев.
Наша соотечественница - врач, целитель и искатель - София Бланк, живущая ныне в Нью-Йорке, более шести лет занимается исследованием влияния молитв различных конфессий (медитации, мануальной терапии, точечного массажа, лечения различными кристаллами и т.д.) на ауру, возникающую вокруг пальцев человека. Ею получен огромный массив фотоснимков и набрана убедительная статистика, указывающая на лечебное воздействие молитв и других «нетрадиционных» методов лечения пациентов (см. фото XIII).

Фото XIII. Свечение вокруг пальцев человека меняется после молитвы или ношения намоленных вещей.

На снимке № 1 рис. ХIII представлены три кадра. Кадр I (слева на снимке) представляет исходное свечение ауры пальца пациентки по имени София (54 года). В кадре II (справа на снимке) на объективе рядом с пальцем Софии лежит бутылочка с лампадным маслом, которое привезли из Петербурга. Ранее это масло находилось в лампаде под иконой Ксении Петербуржской. Видно, что свечение ауры стало интенсивнее, уменьшилось темное пятно в середине, а вокруг наблюдается слабое свечение от лежащей бутылочки. В кадре III (так же справа) бутылочка стоит на объективе. Видно свечение контура её дна. Свечение пальца стало сплошным.
На снимке № 2 в кадре I (слева на снимке) исходное свечение пальца руки пациентки Риты (31 год). Свечение разомкнуто и не слишком интенсивно. В кадре II свечение после того, как она надела намоленный кулон на шею. Видно, что свечение пальца стало более интенсивным. Вокруг него боле четко проявились четыре «светящихся хвоста». Значительное увеличение интенсивности свечения ауры происходит при ношении освященного в церкви креста.
На снимке № 3 представлены четыре кадра, сделанные с интервалом в несколько минут. В кадре I изображено исходная аура американки (атеистки) по имени Сюзи (28 лет). В кадре II отснята аура после того, как Сюзи впервые, с листа, прочла католическую молитву Франциска Ассизского, представляющую собой проникновенное обращение к Господу. Видно, что свечение ауры расширилось. Кадр III отснят после того, как молитва прочитана трижды, а кадр IV получен после семикратного чтения той же молитвы. Кроме того, что на кадре IV свечение имеет максимальную интенсивность, на этом кадре появился «энергетический сгусток» (София называет такие образования «ангелами»). Аналогичные световые структуры похожие на птиц, цветы, звездочки, лучистые шары и круги очень часто появляются на кирлианфотоснимках.
Другим направлением работ Софии Бланк является исследование кирлианфотоснимков больных людей, в частности раком. На основе большого статистического материала было установлено, что у больных людей на снимках появляются химерические структуры в виде разного рода чудовищ, змей (много кобр), двуглавых чудовищ, гротескные лица. В ауре людей, на которых воздействовали черной магией, наблюдаются жуткие лица. У людей больных раком в ауре наблюдаются образования, напоминающие клешни крабов (или раков), щупальца осьминогов.
Важно отметить, что чтение молитв способно изменить ауру больного человека настолько, что химерические структуры либо изменяют свой вид, либо полностью исчезают, когда человек выздоравливает.


Теория физического вакуума. Сахаджа Йога как метод управления аурой.

Сахаджа Йога как метод управления аурой.

Ранее было отмечено, что аура человека создается его телами, связывающими его с высшими, тонкими и грубыми мирами. Каждому из тел соответствует сложная система торсионных полей, отличающихся по амплитуде и частоте.
Чем выше частота торсионного поля, тем более тонкую структуру имеет образованное им тело. Можно сказать, что человек представляет собой сложное «приемно-передающее устройство», способное создавать статические и динамические торсионные поля в широком частотно-амплитудном диапазоне. Для управления этой сложной системой человек с древних времен использовал свои энергетические центры и каналы (см. фото XIV).

Фото XIV. Система энергетических центров и каналов человека, с которыми работают сахаджа йоги.

Согласно учению Сахаджа Йоги, в организме человека в районе копчика находится источник неиссякаемой «психической энергии» - Кундалини. У обычных людей Кундалини находится «в спящем состоянии», но во время медитации Кундалини активизируется и начинает подниматься по центральному энергетическому каналу вверх, проходя и заполняя последовательно энергетические центры - чакры. Каждой чакре соответствует свое «торсионное тело», создающее ауру человека. Поэтому, активизируя энергетические центры, Кундалини одновременно активизирует ауру. Чем выше поднимается Кундалини, тем более высокочастотный спектр торсионной ауры приходит в состояние повышенной активности. Считается, что чем выше активность тел человека, принадлежащая к тонким и высшим мирам, тем выше Сознание человека. Можно было бы (чисто условно) разделить Сознание на: подсознание, сознание и сверхсознание.
Обычно Сознание человека связывают с мыслительным процессом, который проходит у него в голове. Это означает, что сознание человека локализовано в его голове и исчезает после его смерти. Однако более широкое представление о Сознании реальных систем вообще и более сложном устройстве человека в частности говорит нам, что здесь не все так просто.
По свидетельству многих людей, побывавших в состоянии клинической смерти и вернувшихся к обычной жизни, высшая часть их Сознания отделялась от физического тела и, как бы со стороны, наблюдала за происходящими событиями. Было видно, например, как врачи пытаются вернуть физическое тело к жизни, а родственники скорбят о происходящих событиях. Эти данные свидетельствуют о том, что Сознание человека не локально и связано со структурой полевых тел человека (см. рис. 53).

Рис. 53. Структура Сознания человека.

Сверхсознание включает в себя тело духа и тело души. Это божественная часть Сознания человека, которая отвечает за творчество и за связь с Творцом. Человек, обладающий развитым сверхсознанием, становится
святым, адептом, т.е. высшей духовной сущностью. Сверхсознание решает стратегические задачи, стоящие перед человеком.
Сознание присуще в той или иной степени любому человеку. Оно включает в себя ментальное, астральное и призрачное тела. Сознание определяет личность человека и его положение в обществе. Люди с развитым сознанием становятся известными учеными, знаменитыми артистами, влиятельными военными и политиками. Сознание направлено на решение тактических и оперативных задач. Большинство людей обладает развитым оперативным сознанием, что позволяет им выжить в обществе.
Подсознание в большей степени сближает человека с животным, поскольку включает в себя физическое и эфирное тела. В подсознании откладывается опыт, накопленный предыдущими поколениями. Подсознание по своей природе сверхоперативно, проявляя себя до того, как начинает работать сознание и сверхсознание человека. Цель подсознания состоит в управлении различными функциями физического тела для его выживания в агрессивных внешних условиях.
После смерти физического тела человека Сознание постепенно распадается, начиная с уровня подсознания. По свидетельству людей, побывавших в состоянии клинической смерти, их Сознание путешествовало через некоторую пространственную воронку или туннель, в конце которых виден свет или тьма. В нормальном состоянии вход в этот туннель для Сознания человека закрыт неким барьером.
Преодолеть барьер Сознанию удается разными способами. Высшие духовные сущности обладают высокой духовностью - сверхсознанием и высокой витальностью. Благодаря своей святости и высокому нравственному потенциалу апостолы и пророки разных религий без особых усилий способны преднамеренно преодолевать барьер, отделяющий их Сознание от тонкоматериального мира и мира высшей реальности. Реальными высшими духовными сущностями были основатели мировых религий - Христос, Будда и Магомет.
Сознание обычных людей с небольшими духовными наработками и небольшим запасом «черных» дел может преодолевать барьер с помощью наркотических средств, трансцендентальной медитации, гипнотических сеансов, через стрессовую ситуацию и т.д.
Низкие Сознания с малым духовным потенциалом для преодоления барьера нуждаются в сильном воздействии «темных» сил (жесткая наркомания, колдовство и т.д.).
Эта модель преодоления Сознанием барьера показывает, что грубо-материальный мир для человека представляется своеобразной школой духовности, в которой человек совершенствует свои духовные качества через любовь, красоту, совесть, добро, истину, искусство и науку. Этому учат все мировые религии. Этому же учит нас Сахаджа Йога, используя практические методики управления аурой или Сознанием человека.
Основная цель Сахаджа Йоги - это восхождение по ступеням Сознания. Утверждается, что по мере развития Сознания человек избавляется сперва от болезней физического тела, затем от «болезней» высших тел. В результате Сознание человека сливается со Сверхсознанием Творца и человек получает возможность творить Реальность наравне с Богами.
В процессе медитации йог получает возможность вмешиваться в причинно-следственные связи, работающие в тонких и высших мирах. Для обычных людей последствия такого вмешательства выглядят как чудеса. Такое вмешательство не всегда одобряется, однако я, находясь в Индии, решил лично проверить действенность одного обряда, принятого в Сахаджа йоге. Этот обряд называется «шубитинг» и совершается сахаджа йогами коллективно в целях защиты или с целью принесения добра другим людям.
Мой эксперимент состоял в следующем. В Индию я привез свою книгу «Теория физического вакуума», переведенную на английский язык. Три экземпляра этой книги были выставлены на продажу за большую по меркам Индии цену - 80 долларов за экземпляр. Книги пролежали примерно неделю, не найдя покупателя, хотя многие желали купить ее. Без всякой надежды на успех и только ради любопытства, я перед обедом в одиночку провел «шубитинг» на берегу Индийского океана с корыстной целью - продать хотя бы одну книгу. Каково же было мое удивление, когда через несколько минут, придя на обед, я узнал от девушки, продававшей книги, что одну книгу купили и пошли за деньгами, чтобы купить остальные.


Теория физического вакуума. Биоинтроскопия Родионова.

Биоинтроскопия Родионова.

В эзотерической литературе очень часто говорится об открытии у некоторых людей «третьего глаза», после чего такие люди получают способность «видеть» сквозь материальные среды, например, сквозь ткани человеческого тела.
Врач и исследователь А.Г. Родионов в течение 40 лет занимался изучением этого явления и пришел к выводу, что, в принципе, можно научить «видеть» любого человека. Консультируя сборную Олимпийскую команду по гимнастике, А.Г. Родионов проводил эксперименты по биоинтроскопии (так было названо новое направление биологических исследований), обучая молодых девушек внутривидению. На фото XVIII схематически представлена процедура биоинтроскопии ауры, энергетических центров (чакр) и каналов человека.

Фото XVIII. Структура энергетических центров и каналов человека, наблюдаемых с помощью метода биоинтроскопии.

Сравнивая фото XIV и XVIII, можно заметить много общего между знаниями древних и современными исследованиями.
Метод биоинтроскопии использовался для обнаружения травм у спортсменов (см. фото XIX), при этом в качестве независимого контроля за внутривидением использовались рентгеновские снимки травмированных органов.

Фото XIX. Биоинтроскопия травмы стопы у О.Ш., 11 лет (04.09.1995 г.): 1 - энергоцентр, слегка смещенный в сторону; 2 - ахиллово сухожилие с надрывом у места прикрепления к пяточной кости; 3 - участок фрагментации ростковой зоны; 4 - внутренняя гематома (в капсуле) пяточной кости давнего происхождения; 5 - межсуставная гематома; 6 - надрыв таранно-малоберцовой связки.

А.Г. Родионов написал книгу под названием «Экспериментальная биоинтроскопия» (фото XVIII и XIX взяты из этой книги), в которой он называет электромагнитные поля носителем информации в явлении внутривидения. Однако после знакомства с работами по исследованию свойств торсионных полей он пришел к выводу, что значительная часть получаемой исследователями информации переносится торсионными полями.
Биоинтроскопия позволяет «увидеть» торсионную ауру не только у людей, но так же у животных и растений. Более того, можно «видеть» торсионные поля у различного рода бытовых приборов, например у телевизоров (см. фото XVII).

Фото XVII. Исследование посредством биоинтроскопии спектра излучений экрана работающего телевизора: а) с черно-белым изображением; б) с цветным.


Теория физического вакуума. Проявление эфирного тела человека.

Проявление эфирного тела человека.

Эфирное тело человека является чисто полевым продолжением его физического тела. Это тело образуют известные физические поля (электромагнитное, гравитационное и т.д.). Особую роль в составе эфирного тела играет вторичное торсионное поле, вызывающее такие «аномальные» явления как, телекинез (передвижение предметов без прикосновения к ним физического тела), «биогравитация» (притяжение физическим телом различных предметов), левитация (частичная или полная потеря веса физического тела).
Явление телекинеза в России регулярно показывала Нинель Кулагина в конце шестидесятых годов. На физическом факультете Московского университета Кулагина демонстрировала свои способности в присутствии 10 академиков, специалистов в различных областях физики. Эксперимент строился следующим образом. Под стеклянным колпаком помещались мелкие предметы: авторучки, спички, папиросы и т.д. Чтобы исключить влияние на движение предметов аэродинамических сил, из-под колпака был откачан воздух. Кулагина располагалась на расстоянии 1-1,5 метра от стеклянного колпака и начинала с напряжением делать пассы руками в направлении предметов. Предметы под колпаком начинали двигаться в таком направлении, в каком этого желала Кулагина.
В 1997 году по телевиденью в программе «Бумеранг» была показана видеопленка, на которой я демонстрирую телекинез с помощью колеса Эгели (см. рис. 54).

Рис. 54. Колесо Эгели для демонстрации явления телекинеза.

Основу этого прибора составляет тонкий металлический диск диаметром 10 см., центр которого покоится на острие иглы. Располагая на расстоянии 1-2 см. от края диска ладонь руки (см. рис. 55), можно усилием воли заставить диск вращаться по направлению вытянутых пальцев. Например, если приблизить к диску правую руку, то диск начинает вращаться против часовой стрелки. Воздействие на диск увеличивается, если использовать обе руки. Для этого надо направить вытянутые пальцы обеих рук в одну сторону (см. рис. 55). Необходимо отметить, что вращение диска происходит только тогда, когда оператор напрягает руку и старается усилием воли заставить колесо вращаться.

Рис. 55. Способы расположения рук при демонстрации явления телекинеза.

Каким образом можно объяснить вращение колеса, опираясь на новые знания о торсионных полях? Мы уже говорили, что вторичные торсионные поля вокруг физического тела человека создаются вращением элементарных частиц, из которых оно состоит. Это коллективное поле управляется подсознанием и сознанием человека. Сознательное управление торсионными полями тела может привести к изменению вида и формы эфирного тела человека, а так же к «фокусировке» его на различных предметах. Такая «фокусировка» вторичных торсионных полей приводит к изменению вращения частиц внутри предмета. В результате изменения вращения происходит нарушение баланса суммарных сил инерции (см. раздел «Летающая тарелка земного происхождения»), порожденных вращением материи и действующих на центр масс внутри предмета. Под действием нескомпенсированных сил инерции и происходит движение предмета, которое видит сторонний наблюдатель (см. рис. 56).

Рис. 56. Торсионное поле эфирного тела создает внутри предмета нескомпенсированную силу инерции, которая заставляет предмет двигаться.

Другой разновидностью воздействия эфирного тела на предметы является притяжение телом монет, вилок, ложок (металлических и деревянных) фарфоровых тарелок и т.д. Среди множества подобных фактов особенно выделяется демонстрируемая Анатолием Антиповым способность притягивать телом металлические плиты общим весом 160 кг. Раздетый по пояс А. Антипов стоит вертикально и к его груди приставляется стальная плита весом 60 кг. Толщина плиты примерно 40 мм. Затем к первой плите прикладывается вторая плита, весом 40 кг, которая так же притягивается. Это показывает, что первая плита не экранирует поле, вызывающее притяжение второй плиты. Наконец, на две плиты навешивается еще одна весом 60 кг. По желанию А. Антипов может изменять силу притяжения плиты телом, что вызывает движение плиты по его телу под действием силы тяжести. Здесь мы имеем случай, когда сознание управляет законом притяжения, определяя ту или иную физическую ситуацию.
С позиций теории физического вакуума телекинез Кулагиной и «биогравитация», демонстрируемая Антиповым, имеют одинаковую природу. И в том и другом случае человек использует свое эфирное тело, с помощью которого он нарушает баланс сил инерции в предметах, на которые он воздействует. Возникающая при этом нескомпенсированная сила инерции не экранируется и действует как своего рода гравитационная сила.
Если направить нескомпенсированную силу инерции, созданную в теле самого человека, против силы тяжести, то человек может частично изменить свой вес или полностью потерять его. В этом случае наблюдается явление левитации.


Теория физического вакуума. Проявления ментального, астрального и призрачного тела человека.

Проявления ментального, астрального и призрачного тела человека.

Предполагается, что эти три тела человека порождены тонкоматериальным миром, физической основой которого являются первичные торсионные поля. Напомним, что первичные торсионные поля обладают высокой проникающей способностью и легко проникают через грубую материю. Их скорость распространения мгновенна. Кроме того, они переносят информацию без переноса энергии, которой обладает грубая материя.
Призрачное тело человека дублирует физическое тело человека в тонкоматериальном мире. В настоящее время в физике не существует методов, позволяющих производить научное исследование этого тела, однако есть убедительные свидетельства его реального существования. Прежде всего, имеются ввиду медицинские методы ранней диагностики, основанные на «видении» призрачного тела на уровне внутренних органов. Согласно сообщению экстрасенсов, которые «видят», каждый внутренний орган имеет свой «торсионный портрет». У здорового органа этот портрет имеет определенную полевую структуру. Заболевание органа начинается с того, что меняется его полевая структура и только потом через некоторое время происходят изменения в физическом теле. Лечение таких заболеваний происходит в обратном порядке. Сначала человек, который «видит» исправляет полевую структуру больного органа, что через некоторое время приводит к его выздоровлению на физическом уровне.
Известно, что физическое тело человека обладает пятью органами чувств: зрением, обонянием, осязанием, вкусом и слухом. Все эти органы позволяют нам воспринимать явления грубоматериального мира. Точно так же другие тела человека обладают «дополнительными органами чувств», позволяющими воспринимать человеку явления тонкоматериального мира и мира высшей реальности. У разных людей эти дополнительные органы чувств развиты по-разному, но ясно одно, что у большинства людей они почти не развиты. Именно это обстоятельство объясняет не только непонимание, но и преследование большинством «необыкновенных» людей с более полным восприятием окружающей реальности. Их обычно называли колдунами, ведьмами, знахарями, йогами и волшебниками.
Одним из волшебников, с которым мне пришлось встретиться, является Вячеслав Бронников. Этот человек учит слепых от рождения детей читать обыкновенные книги! Когда я посетил возглавляемую им организацию «Познай себя», мне показали возможности людей, у которых развиты дополнительные органы чувств. Например, сын В. Бронникова ученик девятого класса с завязанными глазами бегло читал мою книгу «Теория физического вакуума», которая предварительна была перевернута. Когда я спросил его, как он это делает, он ответил, что при закрытых глазах у него появляется в области «третьего глаза» что-то типа экрана компьютера, на котором появляется текст. Именно тот текст, который находится в данный момент перед его завязанными глазами. Объяснить это явление можно следующим образом. Благодаря существованию эффекта форм (см. раздел «Тонкоматериальный мир») каждая буква текста создает статическое первичное торсионное поле, относящееся к тонкоматериальному миру. Именно в этом мире действуют дополнительные органы чувств, принадлежащие призрачному телу. Воспринимая торсионные образы букв, призрачное тело через физическое тело вербализует принятую информацию в физических образах.
Еще более тонким восприятием реальности обладает астральное тело человека. Его иногда называю также «телом чувств». Астральное тело отличается более высокими частотными (в смысле частоты вращения его источников) характеристиками, поэтому его научное изучении гораздо сложнее, чем призрачного тела. Людей, которые способны управлять своим астральным телом, в эзотерической литературе называют медиумами. Е.И. Рерих в своей книге «Письма в Америку», том 3, описывает основные свойства астрального тела. Прежде всего, астральное тело является посредником между физическим миром и миром высшей реальности. У человека астральное тело играет роль посредника между телом физическим, эфирным, призрачным и «высшими телами», к которым относятся ментальное тело, тела души и духа (см. рис. 53). Астральное тело обладает своими специфическими «органами чувств», причем медиум умеет создавать своего «астрального двойника», который отделяется от его физического тела и путешествует в тонкоматериальном мире. Такой астральный двойник наделен астральным зрением и слухом. Он может мгновенно (в понятиях грубоматериального мира) перемещаться в пространстве и времени, обладая при этом «осознанными» действиями.
Астральное тело является основой для развития ментального тела человека, которое называют также телом мысли. Это тело образовано, по-видимому, структурами, носителями которых являются первичные торсионные поля. Продуктом деятельности ментального тела являются мысли - своеобразные устойчивые сгустки первичных торсионных полей. Можно сказать, что ментальное тело представляет собой «генератор» и «приемник» первичных торсионных полей, несущих информацию о том, как устроена реальность. Частотный диапазон первичных торсионных полей, который используется для образования ментального тела выше, чем у астрального. Ментальное тело имеет свои собственные тонкие «органы чувств». У человека, который может использовать ментальные органы чувств, появляется способность читать мысли других людей или осуществлять телепатию - мгновенную передачу мысли на большие расстояния. Е.И. Рерих отмечает тесную связь между астральным и ментальным телами, при этом различаются высшие и низшие проявления астрального тела. Ментальное тело человека развивается на основе высших проявлений астрального. Низшие проявления астрального тела направлены на удовлетворение потребностей низших тел - физического, эфирного и призрачного.


Теория физического вакуума. Тело духа и души.

Тело духа и души.

Дух и душа относятся к миру высшей реальности. Это мир идей, законов, которым подчиняются грубый и тонкоматериальный миры, причем мир высшей реальности существует до появления других миров. Отсюда следует важный вывод: тела духа и души человека в информационном виде (или в виде потенциальной возможности) могут «существовать» без всех других тел. Эти тела не имеют какого-либо материального носителя, если под материей понимать объекты из грубо и тонкоматериальных миров.
Известный английский ученый Р. Пенроуз в книге «Новое мышление Всевышнего» отметил, что новое в науке не выводится логическим путем из старого, а появляется в голове ученого сразу в готовом виде. Это можно объяснить тем, что решение задачи, физический закон или постановка и доказательство теоремы существуют до того, как человек начинает над ними думать. Поэтому Р. Пенроуз приходит к выводу, что в природе существует некий банк данных, в котором хранится информация о всех явлениях и законах, которые эти явления описывают. Индийский философ и физик Махариши Махеш Йоги утверждает, что в природе существует Поле Сознания, которое содержит в потенциальном виде всю информацию о реальности. В других источниках это поле называют Сверхсознанием.
В настоящий момент можно только предположить (из-за отсутствия достаточно достоверных данных), что тела души и духа человека являются составной частью Сверхсознания, которое является синонимом Творца в религии.
По сравнению с другими, тела духа и души человека оказываются наиболее устойчивыми образованиями. После клинической смерти человека физическое и эфирное тела распадаются достаточно быстро. Считается, что у человека, который умер естественной смертью, эфирное тело покидает своего физического носителя через 3 дня, призрачное через 9, а астральное через 40 дней. В случае насильственной смерти или в случае смерти человека ориентированного при жизни на удовлетворение потребностей, порождаемых низшим астралом, эти сроки могут меняться в ту или иную сторону.


Теория физического вакуума. Сознание и витальность различных систем.

Сознание и витальность различных систем.

Сознание в научной литературе имеет множество определений. Обычно под сознанием понимается способность человека к разумным действия, однако такое представление оказывается очень узким в свете последних знаний об устройстве мира.
Под сознанием мы будем понимать способность системы к целенаправленному самодействию или взаимодействию с другими системами. Такое общее определение сознания позволяет считать сознательным любую физическую систему, начиная от элементарной частицы и до Творца (системы со Сверхсознанием). Это позволяет установить шкалу сознаний, на которой человек занимает не самую высокую ступень.
Сознание (С) какой-либо системы оказывается пропорционально другому её параметру - витальности (М) С ~ V. Энергоинформационный подход к изучению различных природных систем, предложенный российским ученым В. Волченко, позволил определить витальность системы как отношение информативности системы I к ее энергетичности Е или

C ~ V = I/E

Исследования различных систем показали, что для неживых систем характерны большие значения энергетичности и малые значения информативности. Например, элементарная частица имеет относительно высокую энергетичность Е (удельную энергию) и относительно малую информативность I (удельную информацию). Отношение этих величин мало, поэтому витальность и сознание элементарной частицы невелико. Более сложные образования, такие как минералы, образуют за счет внутренних связей системы с более высокой относительной информативностью и малой относительной энергетичностью. Соответственно витальность и сознание у минералов выше, чем у элементарных частиц. Сложные образования минералов приводят к появлению живых систем, например, растений, которые имеют малую по сравнению с минералами энергетичность Е и высокую степень информативности I. Поэтому витальность и сознание растений выше, чем у минералов.

Рис. 57. Витальность (жизненность) реальных систем разделяет все системы на живые и неживые.

На рис. 57 представлены качественные графики зависимости витальности V систем от энергетичности Е и информативности I. Существует некоторая пороговая витальность Vп, которая отделяет живые системы от неживых.
Двигаясь вверх по шкале витальности и сознания, мы проходим постепенно животный мир, человека, высшие духовные сущности и доходим до Творца, системы, которая обладает бесконечной витальностью и бесконечным сознанием, (см. рис. 58). Можно предположить, что высшие духовные сущности это живые системы, обладающие очень высокой информативностью и малой энергетичностью, которые существуют в тонкоматериальном мире и не нуждаются в грубоматериальной оболочке - физическом и эфирном телах. И только Творец - система с бесконечной витальностью и бесконечным сознанием не нуждается ни в каких телах.

Рис. 58. Шкала сознаний и витальности реальных систем.

Таким образом, витальность и сознание являются формальной характеристикой духовности, позволяющей дать научное обоснование иерархии духовных сущностей в эзотерической картине мира.


Теория физического вакуума. Космическая эволюция человека.

Космическая эволюция человека.

Уровни Сознания обладают разными «временами жизни». После смерти человека в первую очередь его витальность покидает подсознание (см. рис. 53) (примерно, через 3 дня). Часть сознания - витальности, представленная призрачным, астральным и ментальными телами исчезает (в среднем) через 40 дней. Сверхсознание человека оказывается наиболее устойчивой частью его Сознания. По данным, взятым из эзотерической литературы, тело души «живет» несколько лет. Что касается тела духа, то оно вообще бессмертно, поскольку является частью Сверхсознания Творца.
Таким образом, теория физического вакуума заставляет нас пересмотреть соотношение между материей и сознанием, отдавая приоритет сознанию как творческому началу всякого реального процесса. Творение миров и вещества, из которых они состоят, начинается Абсолютным «Ничто» из потенциального состояния материи - физического вакуума без какой-либо первоначально проявленной материи (см. рис. 59). Число возможных миров в этой ситуации безгранично, поэтому Сверхсознание - Творец нуждается в процессе творения в добровольных помощниках - людях, которых он сам и создает на уровне проявленной материи «по своему образу и подобию».

Рис. 59. Круг Сансары в теории физического вакуума.

Цель этих помощников сострит в постоянном самосовершенствовании и эволюции. Эволюционная лестница построена в соответствии с системой уровневой реальности, возникающей в теории физического вакуума. Эволюция человека означает продвижение вверх по лестнице сознаний от грубоматериального проявленного к тонкоматериальным мирам и мирам высшей реальности в соответствии с кругом Сансары. Именно человек в процессе своих перерождений способствует эволюции всей Реальности. Эта цель объединяет помощников, хотя они и находятся на разных уровнях эволюционной лестницы. Чем выше уровень, на котором находится помощник, тем ближе он к Абсолютному «Ничто» - Творцу по своим информационным и творческим возможностям. У продвинутых помощников эти творческие возможности столь колоссальны, что они способны создавать в проявленном состоянии звездные системы и разумных существ, подобных нам. Человек нашей планеты был создан, возможно, помощниками-творцами (или Творцом) высокого уровня и наше предназначение, как и всего в мире, помогать Абсолютному «Ничто» в его творческой работе. Тот, кто преуспевает в этом, тот и восходит в процессе этой работы вверх по эволюционной лестнице, становясь свободным и получая все больше и больше возможностей для творческой деятельности. В этом и состоит цель космической эволюции человека - и эволюции Природы в самом широком смысле.


Г.И. Шипов. Теория физического вакуума в популярном изложении. Аннотация.

Г. И. Шипов
Теория физического вакуума в популярном изложении.

Популярная книга известного российского учёного, академика, доктора физических наук Г. И. Шипова посвящена одному из сложных вопросов современной физики - теории физического вакуума. Наука всё ближе подбирается к той грани, за которыми размываются, становятся неприменимыми устоявшиеся понятия и взгляды, возникают новые представления, совершенно неожиданные и непривычные. Но - сопоставленные с традиционным человеческим опытом и духовными знаниями - они показывают скрытую связь достижений восточной философии и метанауки с развитием современных научных представлений.

Для специалистов и практиков, искателей истины, всех интересующихся современным развитием научной и духовной мысли.

Рекомендуемое разрешение экрана: 1024 х 768

В кадре слева щёлкните ту или иную ссылку для перехода к соответствующему разделу.

В тексте некоторые слова отмечены звездочкой [image] , которая означает наличие примечания. Просто наведите на неё курсор мыши и через секунду появится всплывающий текст краткого пояснения. Эта оп-ция не поддерживается браузерами семейств ниже 5.0 (например, вы ничего не увидите, пользуясь NN 4 или IE 4). Установите более современный браузер.

Приятного просмотра!


Вступление.

Летом 1930 года на даче Эйнштейна под Берлином произошла встреча Эйнштейна с Рабиндранатом Тагором. Эти два великих человека вели беседу о Реальности и о соотношении между материей и сознанием человека.
Эйнштейн, будучи представителем науки Запада, утверждал, что Реальность (материя по представлению западной науки) существует независимо от опыта и сознания человека. Материя первична, а сознание является продуктом высокоразвитой материи.
Возражая Эйнштейну, Рабиндранат Тагор отстаивал точку зрения философов древнего Востока и говорил об Универсальном Человеке, в котором заключена рациональная гармония между субъективным и объективным аспектом реальности. Только Универсальный Человек способен познать Реальность как Абсолютную истину, которой он сам и является. Материя, изучаемая западной наукой, относительна и иллюзорна.

Прошло более полувека после этой знаменательной встречи и, в результате развития идей Эйнштейна, появилась новая теория - теория физического вакуума, которая не только включает сознание в картину мира, но и указывает на определяющую роль некой Высшей реальности при рождении грубой материи из ничего. Высшая реальность рассматривается рядом исследователей как Сверхсознание, Сверхразум или Бог (Универсальный Человек).
Надо отметить, что теория физического вакуума, в своём содержательном смысле, не является "новой теорией", поскольку много тысяч лет назад на Востоке было известно, что все материальные вещи появились из "Великой Пустоты" - физического вакуума, как сказали бы современные физики. Разница между древними знаниями Востока и современной наукой в подходе к изучаемому предмету. Западная наука использует, в основном, индуктивный подход, который предполагает экспериментальное изучение отдельных явлений с последующим построением общей теории, которая связывает эти явления. Восточному образу мысли присущ дедуктивный подход к изучению явления, при котором явление изучается в целом, без предварительного рассмотрения отдельных его частей. Эти два различных подхода формируют разные мировоззрения и, соответственно, разные цивилизации. Мы видим, что западный индуктивный подход изначально ограничивает наши представления о реальности, а его развитие породило западную техногенную цивилизацию со всеми её достоинтвами и недостатками. Основу дедуктивного подхода составляет самосовершенствование, направленное на развитие индивидуального сознания человека. Конечная цель такого развития видится в достижении сознания Универсального Человека (или Сверхсознания). Цивилизация, которая базируется на ценностях, принятых в человеческом сообществе с высоким сознанием, развивается в гармонии с Природой и, вообще говоря, не нуждается в ценностях, провозглашенных так называемыми "развитыми западными странами".
Разница между Западом и Востоком в изучении Реальности отразилась и на методах исследования. Если на Западе наука о законах природы использует в качестве инструмента физику и математику, то на Востоке основным инструментом является человеческое тело, его нервные центры [image] и каналы, и его сознание. Западные исследователи называют себя учёными, в то время как исследователи на Востоке представляются как искатели.
Мы живём в очень необычное и интересное время, когда происходит смена веков и тысячелетий. Многие интуитивно ожидают больших перемен во всех областях нашей жизни, и они действительно происходят. В этой книге мне хотелось познакомить широкий круг людей с новой физической теорией - теорией физического вакуума, которая появилась в результате развития идей А. Эйнштейна.
Теория физического вакуума в значительной степени изменяет наши представления о мире. Прежде всего, это касается взаимоотношения материи и сознания - одной из главных проблем естествознания. До сих пор физика изучала явления без учёта влияния сознания на протекающие в природе процессы, считая, что сознание человека играет вторичную роль по отношению к материи. Материя первична, а сознание вторично - вот основной тезис материалистической науки. Однако в последнее время на страницах печати и в телевизионных передачах всё больше и больше появляется сообщений, в которых представлены чудесные проявления сознания человека на окружающий мир, ставящие современную науку в неудобное положение невозможностью объяснить эти явления в рамках современной научной парадигмы. Например, в России в городе Пенза живёт Анатолий Антипов, тело которого обладает удивительной способностью притягивать различные предметы. Анатолий может притянуть своим телом три металлические плиты общим весом 160 килограммов! Управляя этим процессом с помощью сознания, он заставляет перемещаться по телу плиту весом 60 килограммов! Ни теория гравитации Ньютона (или Эйнштейна), ни электродинамика, никакая другая физическая теория современной науки не в состоянии описать это регулярно повторяющееся (по воле А. Антипова) явление.
Когда физик видит подобные проявления сознания человека, то первоначально он пытается представить всё это как фокус. Однако, любой честный человек (тем более исследователь) должен признать в этом случае ограниченность существующей научной парадигмы.
Замечательным достижением новой теории является научное предсказание существования тонкоматериальных миров и мира Высшей реальности, играющих существенную роль в эволюции материи и человека в том числе.
Можно предложить очень простой ход рассуждений, который приводит нас к мысли, что в основе мира лежит Великая Пустота - физический вакуум. Представьте себе, что вы сидите за столом и рассматриваете его. Вы видите перед собой твёрдую материальную поверхность. Предположим, что у вас имеется микроскоп с достаточным увеличением, чтобы увидеть молекулы, из которых состоит вещество стола. Глядя в микроскоп, вы увидите пустое пространство, в котором по определенным законам расположены молекулы. Вы направляете микроскоп на молекулу и меняете увеличение и видите, что молекулы состоят из атомов, а между атомами опять пустота. Направляя микроскоп на отдельный атом, можно увидеть, что в центре атома ядро, вокруг которого вращаются электроны, подобно планетам вокруг Солнца, а между ядром и электронами - пустота. Следующий этап увеличения покажет, что ядро состоит из элементарных частиц - протонов и нейтронов, между которыми опять наблюдается пустота. Если теперь посмотреть на саму элементарную частицу, например, электрон, то он (согласно теории Дирака) состоит из пустоты, поскольку представляет собой "возбужденное состояние физического вакуума" - особое состояние пустоты.
Можно задать вопрос: чем отличается пустота в том месте, где есть электрон, от пустоты, где электрона нет? Для ответа на него необходимо дать представление об абсолютной пустоте. Этот объект рассматривается в физике как пустое, без какого-либо вида материи (не искривлённое) пространство-время. Поэтому там, где существует абсолютная пустота, там электрона нет, а где пространство искривлено (хотя бы незначительно), там мы и будем наблюдать электрон. Английский математик Р. Клиффорд впервые высказал предположение, что материя представляет собой всего лишь "сгустки пустоты", своеобразные холмы и ямы на фоне плоского пространства.
Удивительным является тот факт, что около пяти тысяч лет тому назад философы Индии уже знали о том, что вся материя порождена пустотой. Наглядно они представляли абсолютную пустоту как гладкую поверхность озера в отсутствии ветра. Возникновение частиц материи из пустоты сопоставляется с появлением на глади озера ряби под действием ветра. В индийских Ведах [image] процесс рождения материи из вакуума и уход её обратно в вакуум описывается в виде диалога между учеником и учителем так: "Каков источник этого мира? - Пространство, - ответил тот. - Поистине все эти существа выходят из пространства и возвращаются в пространство, ибо пространство больше их, пространство - последнее их прибежище".
Спрашивается, откуда древние искатели истины узнали о том, к чему современная наука пришла в результате более чем трехсотлетнего своего развития? Многие ученые считают, что существуют два подхода к познанию реальности - индуктивный и дедуктивный.
Индуктивный метод познания (развитие знания от частного к общему) характеризует западную науку, которая, начиная с Ньютоновских времён, занимается тем, что при изучении какого-либо явления занимается накоплением опытных данных, а затем их обобщением и созданием соответствующих физических теорий. При таком методе познания идёт колоссальная коллективная работа. Её результаты, после того как они будут записаны на универсальном и наиболее устойчивом языке - языке математики, могут быть использованы обществом в тех или иных целях.
Дедуктивный метод (развитие знания от общего к частному) присущ восточному подходу к изучению реальности. Его сущность заключена в "подключении сознания" познающего к некому банку данных (или к сверхсознанию), существующему в этом мире как часть реальности. Такое подключение происходит в состоянии медитации, когда мысли человека, играющие роль своеобразного шума в канале связи с банком данных, исчезают вовсе (состояние безмыслия).
Человек оказывается способным получать знания из банка данных "напрямую" и именно те, которые его интересуют.
Исследуя процесс создания нового в науке, известный английский математик Р. Пенроуз приходит к выводу, что восприятие новых научных истин выдающимися учёными происходит не в результате логической работы ума, а посредством прямого подключения к некоторому первоначально заданному источнику знаний. В этом состоит акт вдохновения, сопровождающий творческую работу в любой деятельности человека.
Точка зрения Р. Пенроуза полностью подтверждается выводами теории физического вакуума, поскольку она предсказывает существование в природе первичных торсионных полей - идеального носителя информации. Кроме того, богатый опытный материал, накопленный восточными искателями истины в результате работы с нервными центрами (чакрами) и нервными каналами человека дает основание честному ученому признать существование мира высшей реальности и тонких миров, представителем которых является первичное Сверхсознание.
Таким образом, есть достаточно веские основания считать, что торсионные поля теории физического вакуума соответствуют различным уровням тонкоматериальных миров, тесно связанных с сознанием человека, и давно описаны в религиозных трактатах и эзотерической литературе. С другой стороны, сочетание индуктивных и дедуктивных методов познания реальности может привести к синтезу точной науки и религиозной мудрости. Грядет синтез науки и религии, причем наука, использующая знания о физическом вакууме, протягивает руку религии, ориентируясь в будущем на создание метанауки, которая объединит в себе науку, искусство и религию.
Для чего современному человеку нужна наука? Она нужна нам потому, что:
а) отвечает на вопрос, как устроен окружающий мир;
б) способна изменить жизнь человека к лучшему.
Эти два свойства науки связаны друг с другом. Не представляя целостного устройства мира, мы можем оказаться в положении, когда даже существенные научные знания, полученные нами в отдельных областях в результате упорного труда, не позволят нам изменить жизнь к лучшему. Помня мудрые слова иудейского царя Соломона «Большие знания - большие горести», необходимо осознавать, что наука как палка имеет два конца - ее можно использовать как во благо, так и во зло человечеству. Достаточно вспомнить открытие спонтанного деления ядер урана, приведшее к созданию ядерной бомбы.
Автору приходилось встречаться со многими людьми, которые утверждают, что существующие земные беды порождены наукой. В связи с этим, некоторые представители религиозных конфессий высказывают мнение о том, что наука это порождение дьявола и что необходимо прекратить дальнейшее её развитие. Конечно, это радикальное предложение не способствует эволюции человека. Эволюция также неотвратима, как смена дня и ночи. Выход один - нам надо изменить наше сознание таким образом, чтобы никакие научные достижения невозможно было бы использовать против человечества. Это не просто благие пожелания автора, это веление времени и знания, базирующиеся на теории физического вакуума.
Формирование научного мировоззрения является следствием эволюции сознания человека, а эволюция также неотвратима, как смена дня и ночи. Поэтому научная картина мира нового тысячелетия должна отражать реальность более полно, включая сознание человека, чтобы помочь воспитать мышление людей таким образом, когда применение новых знаний против человечества станет просто невозможным.
Эта книга написана по просьбе моих друзей и сподвижников. В её основу положены материалы многочисленных популярных лекций, прочитанных автором перед аудиториями с разной степенью научной подготовки. В процессе изложения материала автор пытался в максимальной степени соединить два взаимно исключающих аспекта - простоту изложения и научную строгость. Для профессионального ознакомления с теорией читатель может обратиться к трем книгам автора (две изданы на русском языке и одна на английском) под названием "Теория физического вакуума".
Благодарю своих друзей за моральную поддержку на тернистом пути поиска истины.
Пользуясь случаем, хочу поблагодарить Евгению Чижикову за подборку и анализ необходимой для работы эзотерической литературы.


Основное содержание (фрейм).

This page uses frames, but your browser doesn't support them.


Основное содержание.

ВСТУПЛЕНИЕ
ГЛАВА I
ГЛАВА II
ГЛАВА III
ГЛАВА IV
ГЛАВА V
ОБ АВТОРЕ

[В начало]


Теория физического вакуума. Физика как теория относительности.

Физика как теория относительности.

Глава содержит следующие разделы:

1. Пространство событий.

Понятие о системе отсчёта. Траектория тела в системе отсчёта. Тело отсчёта и его связь с системой отсчёта. Физический эксперимент как множество относительных координат двух систем отсчёта. Примеры экспериментов. Пространство событий. Физика как теория относительности, построенная на анализе пространства событий. Классы систем отсчёта: инерциальные, ускоренные локально инерциальные первого рода, ускоренные локально инерциальные второго рода, ускоренные локально неинерциальные, ускоренные конформные. Примеры систем отсчёта.

2. Относительность энергии равномерного движения.

Абсолютная и относительная физическая величина. Примеры относительных физических величин. Понятие геодезической линии. Идеализация инерциальной системы отсчёта. Пространство Евклида как "абсолютная пустота".

3. Четырёхмерное пространство событий и относительность времени.

Пространство событий инерциальной системы отсчёта в механике Ньютона. Механика Эйнштейна-Лоренца и её геометрия. Следствия уравнений релятивистской механики. Непостоянство массы и геометрических размеров тела. Энергия покоя. Псевдоевклидова геометрия как модель "абсолютного вакуума".

4. Относительность сил и полей в теории гравитации Эйнштейна.

Описание локально инерциальных систем отсчёта. Определение ускоренной локально инерциальной системы отсчёта первого рода. Теория гравитации Эйнштейна и пространство событий геометрии Римана. Эксперименты, подтверждающие теорию гравитации Эйнштейна.

5. Вакуум Эйнштейна.

Следствия из уравнений Эйнштейна. Упругие свойства пространства-времени. Физический вакуум в понимании Эйнштейна и его вакуумные уравнения.

6. Вакуум Дирака.

Индуктивные и дедуктивные теории, примеры. Проблемы уравнений квантовой электродинамики. Физический вакуум как "квантовая жидкость".

7. Завещание Эйнштейна будущей физике.

Проблема "демократизации физики". Три основные группы исследователей: стратеги, тактики и оперативники. Программа Эйнштейна по построению единой теории поля.

8. Относительность электромагнитного поля в геометризированной электродинамике.

Две теории гравитационного поля - Ньютона и Эйнштейна. Введение ускоренных локально инерциальных систем отсчёта первого рода, связанных с заряженными частицами. Постулат Бора о стационарных орбитах электрона в атоме. Уравнения геометризированной электродинамики и относительность электромагнитных сил и полей. Квантовый принцип Бора как следствие ускоренного движения зарядов по инерции.

9. Вращательная относительность и вращательные координаты.

Поступательное и вращательное движение. Системы отсчёта как с поступательными, так и вращательными системами координат. Шестимерные и десятимерные пространства событий. Класс голономных и неголономных координат.

10. Торсионные поля и относительность вращения.

Примеры ускоренного движения по инерции. Определение ускоренных локально инерциальных систем отсчёта второго рода. Поле сил инерции и торсионное поле. Геометрия Вайценбека. Относительность кручения.

11. Относительность сил и полей инерции.

Сила инерции - самая загадочная сила в природе. Попытка Ньютона объяснить возникновение силы инерции, "абсолютное пространство". Э. Мах о природе сил инерции. Четыре вида сил инерции в современной физике. Относительность сил инерции. Поле инерции как проявление торсионного поля.

12. Три вида пространств Вайценбека.

Пространство абсолютного параллелизма. Три вида пространств абсолютного параллелизма. Важные свойства пространств Вайценбека.

13. Относительность вакуумных возбуждений.

Вращательная относительность и десятимерное пространство Вайценбека. Полевые уравнения теории физического вакуума. Возбуждённые состояния физического вакуума. Конформные системы отсчёта. Пространство Вайценбека-Вейля. Принцип всеобщей относительности.

[В начало]
[Основное содержание] [Содержание раздела]


Теория физического вакуума. Новая картина мира.

Новая картина мира.

Глава содержит следующие разделы:

1. Мир высшей реальности.

Основные уровни реальности в теории физического вакуума. Абсолютное "Ничто". Первичный вакуум и первичное торсионное поле. Уравнения первичного вакуума.

2. Тонкоматериальный мир.

Уравнения первичных торсионных полей. Фитонная модель вакуума. Нейтрино. Спиновая поляризация вакуума. Статическое торсионное поле. Эффект форм.

3. Грубоматериальный мир.

Причина возникновения элементарных частиц.

4. Как устроено пространство событий теории физического вакуума.

Пространство событий со структурой геометрии Вайценбека. Модель закрученного пространства. Триплетный характер решений уравнений вакуума. Брадион, люксон и тахион. Мнимая и отрицательная масса. Свойства пространства Вайценбека-Вейля.

5. Что рождается из физического вакуума?

Рождение материи в теории физического вакуума. Полный спектр частиц, рождаемых из вакуума. "Левая" и "правая" материя. Позитоны и негатоны. Квадриги Терлецкого. Всеобщий закон сохранения.

6. Уравнения физического вакуума.

Структурные уравнения Картана геометрии Вайценбека-Вейля. Геометризированные уравнения Гейзенберга. Геометризированные уравнения Эйнштейна. Геометризированные уравнения Янга-Миллса.

[В начало]
[Основное содержание] [Содержание раздела]


Теория физического вакуума. Основные теоретические результаты.

Основные теоретические результаты.

Глава содержит следующие разделы:

1. Единая теория поля - теория физического вакуума.

Завершение программы по созданию единой теории поля. Требования к единой теории поля.

2. Объединение электро-гравитационных взаимодействий.

Суперобъединение взаимодействий - определение. Бесперспективность индуктивного подхода. Фундаментальные и феноменологические теории: причины невозможности их объединения. Геометризированные уравнения Эйнштейна - ключ к объединению гравитационных и электромагнитных взаимодействий. Электро-гравитационный потенциал.

3. Объединение гравитационных, электромагнитных и сильных взаимодействий.

Новые потенциалы взаимодействия как следствие решений уравнений физического вакуума. Зарядовая независимость ядерных сил. Преимущество вакуумного подхода в объединённом описании взаимодействий.

4. Связь между слабыми и торсионными взаимодействиями.

Слабое взаимодействие и нейтрино. Распад нейтрона как пример слабого взаимодействия. Спин как торсионное поле вращающейся частицы. "Торсионная яма". Нейтрино как вид торсионного излучения.

5. Кризис в спиновой физике и возможный выход из него.

Индуктивный характер современной теории элементарных частиц. Спиновая физика. Роль спина во взаимодействии между частицами. Материальный и интеллектуальный кризис спиновой физики. Суперпотенциал теории физического вакуума.

6. Скалярное электромагнитное поле и передача электромагнитной энергии по одному проводу.

Частные случаи решений уравнений теории физического вакуума. Взаимодействие в слабых электромагнитных полях. Скалярное электромагнитное поле. Эксперименты Н. Тесла по исследованию электродинамических систем с переменным зарядом. Электрический ток в незамкнутой цепи. Однопроводная передача электрической энергии.

7. Торсионное излучение в электродинамике.

Спин и торсионное излучение ускоренно движущейся частицы. Торсионный генератор Акимова.

8. Найдена квантовая теория, о которой мечтал Эйнштейн.

Индуктивность современной квантовой теории. Квантовая теория физического вакуума и её отличия от классической квантовой теории. Квантовый дуализм. Стационарное состояние частицы. Квантование стационарных состояний. Эмпиричность постоянной Планка. Вероятностное описание движения частиц - механическая аналогия. Конфигурационное и фазовое пространство. Теорема о сохранении фазового объема. Соотношение неопределённости Гейзенберга.

9. Квантование в Солнечной системе.

Расширение представлений об области действия квантовых явлений. Квантование средних расстояний от Солнца до планет как пример проявления квантовых эффектов в макромире.

[В начало]
[Основное содержание] [Содержание раздела]


Теория физического вакуума. Экспериментальные проявления торсионных полей.

Экспериментальные проявления торсионных полей.

Глава содержит следующие разделы:

1. Эффект формы.

"Торсионный портрет" предмета. Торсионное поле физических тел. Эксперимент, демонстрирующий наличие статического торсионного поля конуса. Торсиметр Шкатова. Величина и знак торсионного поля. Торсионный контраст букв русского алфавита.

2. Изменение структуры металлов под действием торсионного излучения.

Эксперимент В.П. Майбороды по изменению кристаллической структуры металлов посредством воздействия на их расплавы динамическим торсионным полем: описание установки и методики эксперимента. Количественные и качественные характеристики "облучённых" образцов.

3. Воздействие торсионных полей на воду и растения.

Постоянный магнит как источник статического торсионного поля. Механизм возникновения торсионного поля намагниченных ферромагнетиков. Результаты воздействия торсионного поля на семена, стебли и корни различных растений.

4. Проявление торсионных взаимодействий в механике.

Силы инерции как частный случай проявления торсионного поля. Свойства сил инерции. Обобщение закона сохранения импульса. Эксперимент Н.В. Филатова по столкновению двух гироскопов с массивным телом.

5. Четырехмерное вращение и четырехмерный гироскоп.

Понятие четырёхмерного гироскопа. Нарушение закона сохранения линейного импульса. Принципиальная схема четырехмерного гироскопа.

6. Инерциоид Толчина.

Изменение скорости центра масс четырёхмерного гироскопа. Нескомпенсированная сила инерции как причина движения центра масс четырехмерного гироскопа. Описание устройства и принципа движения инерциоида Толчина. Экспериментальный график движения центра масс инерциоида Толчина.

7. "Летающая тарелка" земного происхождения.

Исследования абсолютно упругого удара корпуса четырехмерного гироскопа о стену. Обобщение закона сохранения импульса центра масс. Возможность преобразования поступательного импульса во вращательный и наоборот. Модель инерциоида, в котором электрическая энергия преобразуется в кинетическую энергию поступательного движения. Инерциоид как движитель принципиально нового типа. Торсионный движитель Полякова - устройство и принцип действия.

[В начало]
[Основное содержание] [Содержание раздела]


Теория физического вакуума. Сознание и торсионные поля человека.

Сознание и торсионные поля человека.

Глава содержит следующие разделы:

1. Торсионная природа ауры человека.

Торсионный портрет человека. Аура. Физическое, эфирное, призрачное, астральное и ментальное тела. Тела духа и души.

2. Наблюдение ауры.

Фотографии, демонстрирующие свечение ауры. Шри Матаджи, основатель Сахаджа йоги, и её аура. Изменение ауры во время медитации по методике Сахаджа йоги.

3. Технические средства обнаружения ауры.

Торсионные генераторы Акимова и Смирнова. Приемники торсионного излучения. Торсионная аура - неотъемлемый атрибут любых материальных объектов во Вселенной.

4. Эффект Кирлиана и влияние молитвы на ауру.

Кирлианфотокамера. Регистрация ауры с помощью эффекта Кирлиана. Эксперименты С. Бланк.

5. Сахаджа йога как метод управления аурой.

Система тонкоэнергетических центров и каналов. Чакры, кундалини и медитация. Сознание, подсознание и сверхсознание. Святость как свойство сознания. Практика Сахаджа йоги и "чудеса".

6. Биоинтроскопия Родионова.

"Третий глаз" и видение тонкоматериальных объектов. Биоинтроскопия Родионова. Экспериментальное подтверждение наличия системы тонкоэнергетических чакр и каналов у человека.

7. Проявление эфирного тела человека.

Состав эфирного тела человека. Вторичное торсионное поле. Телекинез, биогравитация, левитация. Нинель Кулагина и её феномен. Колесо Эгели и демонстрация телекинеза. Феномен Анатолия Антипова. Объяснение паранормальных способностей с точки зрения теории физического вакуума.

8. Проявления ментального, астрального и призрачного тела человека.

Первичные торсионные поля и их свойства. Развитие дополнительных органов чувств для восприятия тонкоматериальной информации. Основные свойства астрального тела. Ментальное тело и мышление человека.

9. Тело духа и души.

Мир высшей реальности. Бессмертие души. Человек как часть вселенского Сверхсознания.

10. Сознание и витальность различных систем.

Определение понятия "сознание". Сознание - неотъемлемый атрибут любой физической системы. Шкала сознаний. Определение понятия "витальность". Энергетичность и информативность - основные характеристики любых систем. Формула Волченко. Граница между живыми и неживыми системами. Витальность и сознание как формальные характеристики духовности.

11. Космическая эволюция человека.

Время жизни уровней сознания. Первичность сознания и вторичность материи. Человек - сознательный помощник Творца. Круг Сансары и его значение. Цель космической эволюции человека.

[В начало]
[Основное содержание] [Содержание раздела]


Геннадий Иванович Шипов - автор теории физического вакуума.

Об авторе

Геннадий Иванович Шипов,

родился в 1938 году. В 1967 году окончил Московский государственный университет им. М.В. Ломоносова по специальности теоретическая физика. В 1972 году окончил аспирантуру Университета Дружбы народов им. П. Лумумбы, доктор физико-математических наук.

В настоящее время - директор научного центра физики вакуума. Академик Российской Академии Естественных Наук. Область научных интересов: теория физического вакуума, общая теория относительности и квантовая теория поля, теория ядерных сил и электромагнитных формфакторов, теория калибровочных полей, теория элементарных частиц, теория полей и сил инерции.