Алфавитный указатель

A

  • ABS
  • access
  • acht
  • Active Directory
  • ActiveX
  • ADSL

B

  • B2B
  • BIOS
  • bluetooth
  • BTL

C

  • captcha
  • CDMA
  • cookies
  • CRM

D

  • Direct Connect
  • DirectX
  • DNCP
  • DNS
  • DTS
  • DVD-RAM
  • DVI

E

  • e-mail
  • EBITDA
  • EDGE
  • EMS
  • ERP
  • ethernet

F

  • FAQ
  • FBS
  • firewall
  • FMCG
  • FTP

G

  • GPRS
  • GPS

H

  • HDMI
  • HDTV
  • HoReCa
  • HOST
  • HTML
  • HUB

I

  • I-mode
  • ICQ
  • ID
  • IP-адрес
  • IP-телефония
  • IPO
  • iPOD
  • IRC
  • IRC
  • IrDA
  • ISDN
  • ISO
  • IT
  • iTunes

J

  • Java

K

  • KPI

L

  • LabelFlash
  • LAN
  • LOL

M

  • MBA
  • MP3
  • MySQL

N

  • NAT

P

  • PayPal
  • Peer-to-peer
  • PHP
  • Ping
  • PIPE
  • pr
  • PSP

R

  • RAID
  • router
  • RSS

S

  • S-Video
  • SAP
  • SATA
  • SCADA
  • SEO
  • skype
  • SPA
  • Special Event
  • SQL
  • SWIFT
  • switch
  • SWOT-анализ
  • symbian

T

  • telnet
  • TIR
  • torrent

U

  • UIN
  • UNIX
  • URL

V

  • VLAN
  • VoIP
  • VPN

W

  • WAN
  • WAP
  • WebMoney
  • Wi-Fi
  • Windows
  • Windows Vista
  • WMZ
  • WWW

X

  • XML

А

  • абсолютное давление
  • авангард
  • аватар
  • азимут
  • аккаунт
  • аккредитация
  • аккредитив
  • акмеизм
  • Акрил
  • акцепт
  • акция
  • алгебра
  • алгоритм
  • алкоголизм
  • амортизация
  • амфетамин
  • аналитика
  • анальный секс
  • аннотация
  • антропология
  • апостиль
  • априори
  • аренда
  • артефакт
  • артикул
  • артрит
  • артроз
  • археология
  • архитектура
  • ассоциация
  • астрономия
  • аська
  • атмосфера
  • атриум
  • аудит
  • аутентификация
  • аутизм
  • аутсорсинг
  • афоризм
  • аффилиация

Б

  • бабье лето
  • база данных
  • базальная температура
  • байт
  • баккара
  • балет
  • баллада
  • бамбуча
  • банк
  • баннер
  • баррель
  • баян
  • безработица
  • белое золото
  • бестселлер
  • библиотека
  • бизнес
  • бизнес-план
  • БИК
  • билирубин
  • биллинг
  • биология
  • биосфера
  • биотехнология
  • биржа
  • бит
  • благородство
  • блендер
  • блог
  • болевой порог
  • брак
  • браузер
  • бренд
  • брутальность
  • булемия
  • былина
  • бюджет
  • бюджетирование

В

  • валеология
  • Валюта баланса
  • вариатор
  • ВВП
  • вексель
  • венчурная операция
  • ветер
  • видеокарта
  • винт как наркотик
  • винтаж
  • винчестер
  • вирус
  • вискоза
  • вискомуфта
  • витамины
  • власть
  • внедорожник
  • вода
  • воздух
  • война
  • волатильность
  • вольтметр
  • волюнтаризм
  • воображение
  • воспитание
  • время
  • вселенная
  • ВТО
  • вторичное бесплодие
  • вулкан
  • выручка
  • выставка

Г

  • гайморит
  • гастрит
  • гейзер
  • геморрой
  • ген
  • гендер
  • генетика
  • география
  • геометрия
  • гепатит
  • гепатит C
  • герпес
  • гетеро
  • гжель
  • гигиена
  • гигрома
  • гламур
  • глоболизация
  • глянцевый журнал
  • гомеопатия
  • город
  • госнаркоконтроль
  • ГОСТ
  • государство
  • готика
  • гранит
  • графика
  • графический дизайн
  • ГРЭС
  • ГРЭС
  • гуманизм

Д

  • дайджест
  • двухядерный процессор
  • дебет
  • девелопер
  • девелопмент
  • дежа вю
  • декаданс
  • Декамерон
  • деколь
  • делопроизводство
  • делопроизводство
  • демократия
  • демпинг
  • день святого Валентина
  • деньги
  • депозит
  • депозитная операция
  • детектив
  • детство
  • дефолт
  • деятельность
  • джаз
  • диалектика
  • диалог
  • дивиденд
  • дигитайзер
  • дизайн
  • дилер
  • диод
  • дискурс
  • дислексия
  • дистрибуция
  • дистрибьютор
  • добро
  • доброта
  • договор
  • додеканес
  • домен
  • доход
  • драйвер
  • дружба
  • душа

Е

  • Евросоюз
  • единый социальный налог/есн

Ж

  • жанр
  • жж
  • живопись
  • жизненный цикл товара
  • жизнь
  • журналистика

З

  • загиб матки
  • закон
  • ЗАО
  • звук
  • звуковая карта
  • здоровый образ жизни
  • здоровье
  • землетрясение
  • Земля
  • знание
  • зонтичный бренд

И

  • идеология
  • имидж
  • иммобилайзер
  • иммунитет
  • имплантация
  • ИМХО
  • инвестиция
  • инвойс
  • ингибиторы МАО
  • индекс РТС
  • инжектор
  • инжиниринг
  • инновация
  • инсайд
  • инсталляция
  • интеграция
  • интеллект
  • интернет
  • интернет-магазин
  • интерфейс
  • интранет
  • инфантильность
  • инфляция
  • информационная система
  • информационное агентство
  • информационное общество
  • информационные технологии
  • информация
  • инфрматика
  • инцест
  • ипотека
  • искусство
  • ислам
  • истина
  • история

Й

  • йога

К

  • каббала
  • календарь
  • калланетика
  • камин
  • каперсы
  • капитализация
  • капитализация
  • капоэйра
  • карат
  • КАСКО
  • кассация выборов
  • каталог
  • КВН
  • КГ/АМ
  • киста
  • классицизм
  • кластер
  • климакс
  • клиренс
  • клитор
  • книга
  • кокаин
  • кокос
  • команда
  • комильфо
  • коммунизм
  • коммуникатор
  • компас
  • компрессионный перелом позвоночника
  • компьютер
  • конкуренция
  • консалтинг
  • консигнация
  • консорциум
  • конституция
  • конструирование
  • контент
  • контроллер
  • конфликт
  • концепция
  • кораллы
  • корпорация
  • коррупция
  • космос
  • коучинг
  • КПП
  • красота
  • красота
  • креатив
  • креатин
  • кредит
  • кредитная линия
  • круиз-контроль
  • крутоны
  • крутящий момент
  • ксеникал
  • ксенофобия
  • культура
  • культура речи
  • культурология
  • кумулятивная налоговая система
  • кунжут
  • кунилингус

Л

  • лазер
  • ламинат
  • ландшафтный дизайн
  • лапароскопия
  • латентность
  • легенда
  • лекция
  • летопись
  • либидо
  • лизинг
  • ликбез
  • ликер
  • лингвистика
  • линк
  • литература
  • личность
  • логика
  • логин
  • логистика
  • логотип
  • локальная сеть
  • лунный день
  • лэптоп
  • любовь
  • лямблия

М

  • магия
  • мальтодекстрин
  • мануальная терапия
  • маргинал
  • маржа
  • маркетинг
  • марлезонский балет
  • маршрутизатор
  • масленица
  • математика
  • материальное право
  • материнская плата
  • матрица
  • МДФ
  • мегаполис
  • меморандум
  • менеджер
  • менеджмент
  • менингит
  • менталитет
  • мерчандайзер
  • мерчандайзинг
  • месячные
  • метафизика
  • метафора
  • мечта
  • микропроцессор
  • микроэкономика
  • милосердие
  • миома
  • мировоззрение
  • миф
  • мифология
  • мода
  • модем
  • модуль
  • молекула
  • молния
  • молочница
  • мониторинг
  • монолог
  • монополия
  • мораль
  • мотивация
  • музыка
  • музыкальное издательство
  • мультимедиа
  • мумиё
  • Мундиаль
  • МФО
  • мюзикл

Н

  • наводнение
  • нанотехнологии
  • наречие
  • наркомания
  • наркотики
  • народная песня
  • наружная сеть водоснабжения
  • НАТО
  • наука
  • национальное самосознание
  • нация
  • НДС
  • НДФЛ
  • невесомость
  • неестественный блуд
  • нефть
  • НИОКР
  • ништяк
  • НЛП
  • нобелевская премия
  • нормы качества окружающей среды
  • нравственность
  • нубук

О

  • ОАО
  • обломовщина
  • образование
  • общение
  • общество
  • обществознание
  • овердрафт
  • овуляция
  • ОГРН
  • ОДВС
  • окорок
  • ОКПО
  • олицетворение
  • ООН
  • ООО
  • опалубка
  • оперативная память
  • операционная система
  • оптовая торговля
  • оптоволокно
  • опцион
  • оральный секс
  • оргазм
  • орфограмма
  • осень
  • остеопатия
  • остеохондроз
  • оферта
  • оффшоп
  • охрана труда
  • очерк
  • ОЯТ

П

  • память
  • парадигма
  • паранойя
  • паркур
  • партиотизм
  • патриотизм
  • патч
  • пауэрлифтинг
  • пафос
  • ПБОЮЛ
  • ПДК
  • педагогический отряд
  • пенобетон
  • пентхаус
  • переходная экономика
  • персонал
  • петтинг
  • пикап
  • пиксель
  • пилатес
  • ПИФ
  • ПИФ
  • плагин
  • плазма
  • плазмоферез
  • ПМС
  • повесть
  • поговорка
  • подвиг
  • поисковая система
  • политика
  • политология
  • полиэстер
  • портал
  • портфолио
  • пословица
  • пост
  • почта
  • поэзия
  • поэма
  • ППКС
  • право
  • Прада
  • праймер
  • превед
  • предпринимательство
  • предприятие
  • пресс-релиз
  • прибыль
  • приватизация
  • принтер
  • природа
  • причастие
  • провайдер
  • прокси-сервер
  • простатит
  • процессор
  • прошивка
  • психология
  • псориаз
  • птичий грипп
  • пыль

Р

  • реалити-шоу
  • ребрендинг
  • ревность
  • регламент
  • реестр
  • резюме
  • рейтинг каналов
  • река
  • реклама
  • релевантность
  • религия
  • рентабельность
  • ресивер
  • респект
  • рестайлинг
  • реферат
  • рецензия
  • речь
  • ритейл
  • риторика
  • риторический вопрос
  • робот
  • Родина
  • родинка
  • романс
  • романтизм
  • роутер
  • РРМ
  • русский язык
  • рэп

С

  • сабж
  • сайт
  • сальдо
  • самбука
  • сарказм
  • свет
  • свет
  • свинг
  • свитч
  • свобода
  • сделка
  • себестоимость
  • секс
  • семья
  • сервер
  • сетевая карта
  • сетевой маркетинг
  • симфония
  • синергетика
  • синергия
  • синоним
  • синопсис
  • синхрофазотрон
  • система
  • сказка
  • сказка для взрослых
  • скальпель Оккама
  • скелетон
  • скриншот
  • скрипт
  • скульптура
  • слово
  • слоган
  • смартфон
  • смерть
  • СМИ
  • собственность
  • совесть
  • созвездие
  • сознание
  • сокет
  • солнечное затмение
  • Солнце
  • сон
  • сотовая связь
  • социальная гостиница
  • социальная организация
  • социальный пакет
  • социальный статус
  • социология
  • спам
  • спаржа
  • СПИД
  • сплиттер
  • спорт
  • спред
  • спрос
  • ссуда
  • ссудный капитал
  • стабилизационный фонд
  • стагнация
  • статистика
  • статус
  • Статус-кво
  • стафилококк
  • стиль
  • страпон
  • страсть
  • стратегическое планирование
  • страх
  • стресс
  • СУБД
  • субкультура
  • сублимация
  • сублимация
  • судьба
  • суши
  • счастье
  • счет-фактура
  • сэмплинг

Т

  • тайский массаж
  • таргетинг
  • таурин
  • творчество
  • театр
  • тезис
  • текст
  • тендер
  • теория массового обслуживания
  • терапия
  • терроризм
  • тесьма
  • технопарк
  • типтроник
  • товар
  • товарный знак
  • толерантность
  • тонус матки
  • торговая марка
  • точка росы
  • транзакция/трансакция
  • транзистор
  • транспондер
  • трансфер
  • трафик
  • трейдинг
  • тренд
  • тренд
  • тренинг
  • трест
  • троллинг
  • троян
  • труд
  • ТСЖ
  • туберкулез
  • туман
  • турбулентность
  • туризм
  • тюнинг

У

  • унитарное предприятие
  • управление
  • управленческий учет
  • управляющая компания
  • ураган
  • уреплазма
  • услуга
  • успех

Ф

  • файл
  • файл
  • факс
  • факторинг
  • фашизм
  • феромоны
  • фетиш
  • физика
  • физическая культура
  • философия
  • философская лирика
  • финансы
  • фирма
  • фистинг
  • фитнес
  • флуд
  • флэш-карта
  • фокус-группа
  • фольклор
  • фондовый рынок
  • Форекс
  • форма защиты прав человека
  • форум
  • фотоэпиляция
  • фразеологизм
  • франчайзинг
  • франшиза
  • фрахт
  • функция
  • футуризм
  • фьючерс

Х

  • ХАБ
  • характер
  • харизма
  • химия
  • хламидиоз
  • холдинг
  • холокост
  • хорошо/плохо
  • хост
  • хостес
  • хостинг
  • храбрость
  • художественная литература
  • художественный образ
  • Хула на Духа Святого

Ц

  • цель
  • цена
  • цитология
  • цифровое телевидение
  • цунами

Ч

  • чат
  • чаша Грааля
  • человек
  • черная дыра
  • честь
  • чипсет

Ш

  • шейдеры
  • шиншилла
  • школа
  • шлюз
  • шлюз
  • шовинизм

Щ

    Э

    • эвеэды
    • эволюция
    • эвтаназия
    • эзотерика
    • эйфория
    • эквайринг
    • экология
    • экономика
    • экономическая война
    • экскурсия
    • экспликация
    • электричество
    • электронная коммерция
    • электронный учебник
    • эмитент
    • ЭМО
    • эндометриоз
    • эпистолярный жанр
    • эпитет
    • эрозия
    • эрозия шейки матки
    • эсперанто
    • эссе
    • эстетика
    • этика
    • этика
    • этикет
    • этнос
    • эффект бабочки
    • эффективность

    Ю

    • юридический адрес

    Я

    • язык
    • язык программирования Basic
    • ящик Пандоры
    [Карта сайта][Алфавитный указатель]


Что такое - Толковый словарь русского языка, энциклопедия - справочник обо всем мире. Словарь иностранных слов.

"ЧТО ТАКОЕ ... ?"
Сборник познавательных статей

Каталог тематических статей "Что такое ...?"

Здравствуйте, наш ресурс предназначен для того чтобы предоставить информацию о наиболее актуальных темах российского интернета.

Толковый словарь русского современного сетевого языка, или может быть словарь иностранных слов с определением от разных людей. Хотели узнать что же такое любовь, или что такое ипотека, вы можете узнать это в электронной энциклопедии справочнике "Что такое...?"

Российский интернет пестрит разными фразами которые непонятно откуда взялись и непонятно что обозначают. Здесь вы можете найти их расшифровку. Или может, вы часто встречаетесь со сложными техническими и технологическими терминами и не можете понять, что они обозначают. Наша электронная энциклопедния - справочник поможет вам владеть этими терминами так же как и разговорным языком. Впредь услышав ругательства о том, что "кармическая ситуация сублимировала имманентность момента, в результате помпезной харизматичности индивида..." у Вас уже не будет круглых глаз, и вы найдетесь что ответить.

Проект что такое по сути своей является толковым словарем русского народного языка, языка на котором говорят разные слои населения нынешнего урбанистического общества. Эта энциклопедия - справочник поможет Вам полноценно функционировать в этом обществе.

Наслаждайтесь.

Наиболее популярные статьи

  1. Что такое ЭМО
  2. Что такое аська
  3. Что такое ИМХО
  4. Что такое фистинг
  5. Что такое страпон
  6. Что такое инцест
  7. Что такое кунилингус
  8. Что такое петтинг
  9. Что такое анальный секс
  10. Что такое свинг

Пятерка случайных

  • Что такое фондовый рынок
  • Что такое экскурсия
  • Что такое туман
  • Что такое URL
  • Что такое Мундиаль

Последние статьи

  • Что такое ссуда
  • Что такое услуга
  • Что такое школа
  • Что такое эрозия
  • Что такое эффективность
[Карта сайта][Алфавитный указатель]
  • Бизнес
  • Еда
  • Здоровье
  • Искусство
  • Компьютеры и интернет
  • Культура
  • Наука
  • Политика
  • Право
  • Природа
  • Разное
  • Религия
  • Секс
  • Сотовая связь
  • Спорт
  • Техника
  • Философия
  • Человек
  • Экономика


Карта сайта

  • Бизнес
    • Что такое B2B
    • Что такое BTL
    • Что такое CRM
    • Что такое ERP
    • Что такое FMCG
    • Что такое HoReCa
    • Что такое IPO
    • Что такое KPI
    • Что такое MBA
    • Что такое OEM
    • Что такое pr
    • Что такое SAP
    • Что такое Special Event
    • Что такое SWIFT
    • Что такое SWOT-анализ
    • Что такое TIR
    • Что такое аккредитив
    • Что такое акция
    • Что такое артикул
    • Что такое ассоциация
    • Что такое аутсорсинг
    • Что такое бамбуча
    • Что такое банк
    • Что такое бизнес
    • Что такое бизнес-план
    • Что такое биржа
    • Что такое бренд
    • Что такое бюджет
    • Что такое ВВП
    • Что такое вексель
    • Что такое выставка
    • Что такое графический дизайн
    • Что такое дайджест
    • Что такое девелопер
    • Что такое девелопмент
    • Что такое делопроизводство
    • Что такое делопроизводство
    • Что такое демпинг
    • Что такое деньги
    • Что такое дизайн
    • Что такое дилер
    • Что такое дистрибуция
    • Что такое дистрибьютор
    • Что такое единый социальный налог/есн
    • Что такое ЗАО
    • Что такое зонтичный бренд
    • Что такое инвестиция
    • Что такое индекс РТС
    • Что такое инжиниринг
    • Что такое инновация
    • Что такое интеграция
    • Что такое интернет-магазин
    • Что такое информационное агентство
    • Что такое ипотека
    • Что такое капитализация
    • Что такое команда
    • Что такое конкуренция
    • Что такое консалтинг
    • Что такое консорциум
    • Что такое концепция
    • Что такое корпорация
    • Что такое коучинг
    • Что такое кредит
    • Что такое ландшафтный дизайн
    • Что такое лизинг
    • Что такое логистика
    • Что такое логотип
    • Что такое маркетинг
    • Что такое менеджер
    • Что такое менеджмент
    • Что такое мерчандайзер
    • Что такое мерчандайзинг
    • Что такое модуль
    • Что такое мониторинг
    • Что такое мотивация
    • Что такое музыкальное издательство
    • Что такое НДС
    • Что такое нефть
    • Что такое НИОКР
    • Что такое НЛП
    • Что такое ОКПО
    • Что такое ООО
    • Что такое оптовая торговля
    • Что такое оферта
    • Что такое оффшоп
    • Что такое ПБОЮЛ
    • Что такое персонал
    • Что такое ПИФ
    • Что такое портфолио
    • Что такое предпринимательство
    • Что такое предприятие
    • Что такое пресс-релиз
    • Что такое прибыль
    • Что такое приватизация
    • Что такое ребрендинг
    • Что такое резюме
    • Что такое рейтинг каналов
    • Что такое рентабельность
    • Что такое рестайлинг
    • Что такое реферат
    • Что такое ритейл
    • Что такое сальдо
    • Что такое сделка
    • Что такое сетевой маркетинг
    • Что такое синергия
    • Что такое слоган
    • Что такое СМИ
    • Что такое спред
    • Что такое спрос
    • Что такое стратегическое планирование
    • Что такое сэмплинг
    • Что такое таргетинг
    • Что такое тендер
    • Что такое товар
    • Что такое торговая марка
    • Что такое трансфер
    • Что такое трейдинг
    • Что такое тренинг
    • Что такое трест
    • Что такое унитарное предприятие
    • Что такое управление
    • Что такое управляющая компания
    • Что такое услуга
    • Что такое фирма
    • Что такое фокус-группа
    • Что такое фондовый рынок
    • Что такое Форекс
    • Что такое франчайзинг
    • Что такое франшиза
    • Что такое фьючерс
    • Что такое холдинг
    • Что такое хостес
    • Что такое эквайринг
    • Что такое электронная коммерция
  • Еда
    • Что такое каперсы
    • Что такое крутоны
    • Что такое кунжут
    • Что такое ликер
    • Что такое самбука
    • Что такое спаржа
    • Что такое суши
  • Здоровье
    • Что такое SPA
    • Что такое алкоголизм
    • Что такое амфетамин
    • Что такое артрит
    • Что такое артроз
    • Что такое базальная температура
    • Что такое билирубин
    • Что такое болевой порог
    • Что такое булемия
    • Что такое валеология
    • Что такое винт как наркотик
    • Что такое витамины
    • Что такое вторичное бесплодие
    • Что такое гайморит
    • Что такое гастрит
    • Что такое геморрой
    • Что такое ген
    • Что такое гепатит
    • Что такое гепатит C
    • Что такое герпес
    • Что такое гигиена
    • Что такое гигрома
    • Что такое гомеопатия
    • Что такое дислексия
    • Что такое загиб матки
    • Что такое здоровый образ жизни
    • Что такое здоровье
    • Что такое иммунитет
    • Что такое имплантация
    • Что такое ингибиторы МАО
    • Что такое инфантильность
    • Что такое калланетика
    • Что такое киста
    • Что такое климакс
    • Что такое клитор
    • Что такое кокаин
    • Что такое компрессионный перелом позвоночника
    • Что такое креатин
    • Что такое ксеникал
    • Что такое лапароскопия
    • Что такое мальтодекстрин
    • Что такое мануальная терапия
    • Что такое менингит
    • Что такое месячные
    • Что такое миома
    • Что такое молочница
    • Что такое мумиё
    • Что такое наркомания
    • Что такое наркотики
    • Что такое овуляция
    • Что такое остеопатия
    • Что такое остеохондроз
    • Что такое паранойя
    • Что такое плазмоферез
    • Что такое ПМС
    • Что такое простатит
    • Что такое псориаз
    • Что такое птичий грипп
    • Что такое родинка
    • Что такое сон
    • Что такое СПИД
    • Что такое стресс
    • Что такое тайский массаж
    • Что такое таурин
    • Что такое терапия
    • Что такое тонус матки
    • Что такое туберкулез
    • Что такое уреплазма
    • Что такое физическая культура
    • Что такое фитнес
    • Что такое фотоэпиляция
    • Что такое хламидиоз
    • Что такое эвтаназия
    • Что такое эндометриоз
    • Что такое эрозия шейки матки
  • Искусство
    • Что такое искусство
    • Что такое креатив
    • Что такое марлезонский балет
    • Что такое скульптура
  • Компьютеры и интернет
    • Что такое access
    • Что такое Active Directory
    • Что такое ActiveX
    • Что такое ADSL
    • Что такое BIOS
    • Что такое bluetooth
    • Что такое captcha
    • Что такое cookies
    • Что такое Direct Connect
    • Что такое DirectX
    • Что такое DNCP
    • Что такое DNS
    • Что такое DVI
    • Что такое e-mail
    • Что такое EDGE
    • Что такое ethernet
    • Что такое FAQ
    • Что такое FBS
    • Что такое firewall
    • Что такое FTP
    • Что такое GPRS
    • Что такое HDMI
    • Что такое HOST
    • Что такое HTML
    • Что такое HUB
    • Что такое ICQ
    • Что такое ID
    • Что такое IP-адрес
    • Что такое IP-телефония
    • Что такое IRC
    • Что такое IRC
    • Что такое IrDA
    • Что такое ISDN
    • Что такое IT
    • Что такое LAN
    • Что такое LOL
    • Что такое MP3
    • Что такое MySQL
    • Что такое NAT
    • Что такое OLAP
    • Что такое PayPal
    • Что такое Peer-to-peer
    • Что такое PHP
    • Что такое Ping
    • Что такое PIPE
    • Что такое RAID
    • Что такое router
    • Что такое RSS
    • Что такое SATA
    • Что такое SCADA
    • Что такое SEO
    • Что такое skype
    • Что такое SQL
    • Что такое switch
    • Что такое symbian
    • Что такое telnet
    • Что такое torrent
    • Что такое UIN
    • Что такое UNIX
    • Что такое URL
    • Что такое VLAN
    • Что такое VoIP
    • Что такое VPN
    • Что такое WAN
    • Что такое WAP
    • Что такое WebMoney
    • Что такое Wi-Fi
    • Что такое Windows
    • Что такое Windows Vista
    • Что такое WMZ
    • Что такое WWW
    • Что такое XML
    • Что такое аватар
    • Что такое аккаунт
    • Что такое аська
    • Что такое аутентификация
    • Что такое база данных
    • Что такое байт
    • Что такое баннер
    • Что такое биллинг
    • Что такое бит
    • Что такое блог
    • Что такое браузер
    • Что такое видеокарта
    • Что такое винчестер
    • Что такое вирус
    • Что такое двухядерный процессор
    • Что такое дигитайзер
    • Что такое домен
    • Что такое драйвер
    • Что такое жж
    • Что такое звуковая карта
    • Что такое ИМХО
    • Что такое инсталляция
    • Что такое интернет
    • Что такое интерфейс
    • Что такое интранет
    • Что такое информационные технологии
    • Что такое информация
    • Что такое инфрматика
    • Что такое КГ/АМ
    • Что такое кластер
    • Что такое коммуникатор
    • Что такое компьютер
    • Что такое контент
    • Что такое контроллер
    • Что такое линк
    • Что такое логин
    • Что такое локальная сеть
    • Что такое лэптоп
    • Что такое маршрутизатор
    • Что такое материнская плата
    • Что такое микропроцессор
    • Что такое модем
    • Что такое мультимедиа
    • Что такое оперативная память
    • Что такое операционная система
    • Что такое память
    • Что такое патч
    • Что такое пиксель
    • Что такое плагин
    • Что такое поисковая система
    • Что такое портал
    • Что такое ППКС
    • Что такое превед
    • Что такое принтер
    • Что такое провайдер
    • Что такое прокси-сервер
    • Что такое процессор
    • Что такое прошивка
    • Что такое респект
    • Что такое роутер
    • Что такое РРМ
    • Что такое сабж
    • Что такое сайт
    • Что такое свитч
    • Что такое сервер
    • Что такое сетевая карта
    • Что такое скриншот
    • Что такое скрипт
    • Что такое сокет
    • Что такое спам
    • Что такое СУБД
    • Что такое трафик
    • Что такое троллинг
    • Что такое троян
    • Что такое файл
    • Что такое файл
    • Что такое флуд
    • Что такое форум
    • Что такое ХАБ
    • Что такое хост
    • Что такое хостинг
    • Что такое чат
    • Что такое чипсет
    • Что такое шейдеры
    • Что такое электронный учебник
    • Что такое язык программирования Basic
  • Культура
    • Что такое авангард
    • Что такое акмеизм
    • Что такое архитектура
    • Что такое атриум
    • Что такое балет
    • Что такое баллада
    • Что такое баян
    • Что такое бестселлер
    • Что такое библиотека
    • Что такое былина
    • Что такое винтаж
    • Что такое гжель
    • Что такое гламур
    • Что такое готика
    • Что такое графика
    • Что такое гуманизм
    • Что такое декаданс
    • Что такое Декамерон
    • Что такое день святого Валентина
    • Что такое детектив
    • Что такое джаз
    • Что такое живопись
    • Что такое идеология
    • Что такое истина
    • Что такое каббала
    • Что такое КВН
    • Что такое классицизм
    • Что такое культура
    • Что такое культура речи
    • Что такое латентность
    • Что такое легенда
    • Что такое летопись
    • Что такое магия
    • Что такое мифология
    • Что такое мода
    • Что такое монолог
    • Что такое музыка
    • Что такое мюзикл
    • Что такое народная песня
    • Что такое национальное самосознание
    • Что такое неестественный блуд
    • Что такое ништяк
    • Что такое обломовщина
    • Что такое осень
    • Что такое очерк
    • Что такое пафос
    • Что такое повесть
    • Что такое поговорка
    • Что такое пословица
    • Что такое поэзия
    • Что такое поэма
    • Что такое причастие
    • Что такое романс
    • Что такое романтизм
    • Что такое рэп
    • Что такое сарказм
    • Что такое симфония
    • Что такое сказка
    • Что такое творчество
    • Что такое театр
    • Что такое фашизм
    • Что такое фетиш
    • Что такое философская лирика
    • Что такое фольклор
    • Что такое футуризм
    • Что такое художественная литература
    • Что такое художественный образ
    • Что такое чаша Грааля
    • Что такое шовинизм
    • Что такое эвеэды
    • Что такое ЭМО
    • Что такое эпистолярный жанр
    • Что такое этика
    • Что такое эффект бабочки
    • Что такое ящик Пандоры
  • Наука
    • Что такое абсолютное давление
    • Что такое азимут
    • Что такое алгебра
    • Что такое алгоритм
    • Что такое аннотация
    • Что такое антропология
    • Что такое априори
    • Что такое артефакт
    • Что такое археология
    • Что такое астрономия
    • Что такое афоризм
    • Что такое белое золото
    • Что такое биология
    • Что такое биотехнология
    • Что такое благородство
    • Что такое брутальность
    • Что такое вода
    • Что такое война
    • Что такое вольтметр
    • Что такое время
    • Что такое гендер
    • Что такое генетика
    • Что такое география
    • Что такое геометрия
    • Что такое диалектика
    • Что такое диалог
    • Что такое дискурс
    • Что такое добро
    • Что такое душа
    • Что такое жанр
    • Что такое жизнь
    • Что такое журналистика
    • Что такое знание
    • Что такое интеллект
    • Что такое история
    • Что такое йога
    • Что такое книга
    • Что такое компас
    • Что такое космос
    • Что такое культурология
    • Что такое лекция
    • Что такое ликбез
    • Что такое лингвистика
    • Что такое литература
    • Что такое личность
    • Что такое логика
    • Что такое математика
    • Что такое менталитет
    • Что такое метафизика
    • Что такое метафора
    • Что такое миф
    • Что такое молекула
    • Что такое мораль
    • Что такое наречие
    • Что такое наука
    • Что такое нравственность
    • Что такое общество
    • Что такое обществознание
    • Что такое олицетворение
    • Что такое орфограмма
    • Что такое парадигма
    • Что такое партиотизм
    • Что такое пенобетон
    • Что такое плазма
    • Что такое политология
    • Что такое психология
    • Что такое регламент
    • Что такое рецензия
    • Что такое речь
    • Что такое риторика
    • Что такое риторический вопрос
    • Что такое русский язык
    • Что такое свет
    • Что такое свобода
    • Что такое синергетика
    • Что такое синоним
    • Что такое синопсис
    • Что такое система
    • Что такое скальпель Оккама
    • Что такое слово
    • Что такое смерть
    • Что такое совесть
    • Что такое сознание
    • Что такое социология
    • Что такое статистика
    • Что такое страх
    • Что такое субкультура
    • Что такое сублимация
    • Что такое судьба
    • Что такое тезис
    • Что такое текст
    • Что такое теория массового обслуживания
    • Что такое физика
    • Что такое фразеологизм
    • Что такое функция
    • Что такое химия
    • Что такое цитология
    • Что такое черная дыра
    • Что такое школа
    • Что такое эзотерика
    • Что такое экология
    • Что такое эпитет
    • Что такое эсперанто
    • Что такое эссе
    • Что такое язык
  • Политика
    • Что такое ISO
    • Что такое аккредитация
    • Что такое власть
    • Что такое ВТО
    • Что такое глоболизация
    • Что такое город
    • Что такое госнаркоконтроль
    • Что такое государство
    • Что такое демократия
    • Что такое Евросоюз
    • Что такое информационное общество
    • Что такое кассация выборов
    • Что такое коммунизм
    • Что такое конституция
    • Что такое ксенофобия
    • Что такое маргинал
    • Что такое меморандум
    • Что такое МФО
    • Что такое НАТО
    • Что такое нация
    • Что такое ООН
    • Что такое ОЯТ
    • Что такое политика
    • Что такое социальная организация
    • Что такое статус
    • Что такое терроризм
    • Что такое холокост
    • Что такое экономическая война
  • Право
    • Что такое акцепт
    • Что такое апостиль
    • Что такое аренда
    • Что такое брак
    • Что такое ГОСТ
    • Что такое договор
    • Что такое закон
    • Что такое информационная система
    • Что такое коррупция
    • Что такое материальное право
    • Что такое монополия
    • Что такое нормы качества окружающей среды
    • Что такое ОАО
    • Что такое охрана труда
    • Что такое право
    • Что такое собственность
    • Что такое социальная гостиница
    • Что такое социальный пакет
    • Что такое Статус-кво
    • Что такое товарный знак
    • Что такое ТСЖ
    • Что такое форма защиты прав человека
    • Что такое юридический адрес
  • Природа
    • Что такое атмосфера
    • Что такое бабье лето
    • Что такое биосфера
    • Что такое ветер
    • Что такое воздух
    • Что такое вселенная
    • Что такое вулкан
    • Что такое гейзер
    • Что такое гранит
    • Что такое звук
    • Что такое землетрясение
    • Что такое Земля
    • Что такое кокос
    • Что такое кораллы
    • Что такое лунный день
    • Что такое лямблия
    • Что такое молния
    • Что такое наводнение
    • Что такое невесомость
    • Что такое природа
    • Что такое река
    • Что такое созвездие
    • Что такое солнечное затмение
    • Что такое Солнце
    • Что такое стафилококк
    • Что такое точка росы
    • Что такое туман
    • Что такое турбулентность
    • Что такое ураган
    • Что такое цунами
    • Что такое шиншилла
    • Что такое эволюция
    • Что такое эрозия
  • Разное
    • Что такое acht
    • Что такое Zip Code
    • Что такое баккара
    • Что такое баррель
    • Что такое вискоза
    • Что такое глянцевый журнал
    • Что такое ГРЭС
    • Что такое деколь
    • Что такое додеканес
    • Что такое инсайд
    • Что такое календарь
    • Что такое камин
    • Что такое каталог
    • Что такое красота
    • Что такое любовь
    • Что такое масленица
    • Что такое мегаполис
    • Что такое нубук
    • Что такое окорок
    • Что такое опалубка
    • Что такое ПДК
    • Что такое педагогический отряд
    • Что такое пентхаус
    • Что такое почта
    • Что такое Прада
    • Что такое пыль
    • Что такое реалити-шоу
    • Что такое реклама
    • Что такое релевантность
    • Что такое счастье
    • Что такое тесьма
    • Что такое туризм
    • Что такое шлюз
    • Что такое шлюз
    • Что такое экскурсия
    • Что такое экспликация
    • Что такое эффективность
  • Религия
    • Что такое ислам
    • Что такое пост
    • Что такое религия
    • Что такое Хула на Духа Святого
  • Секс
    • Что такое анальный секс
    • Что такое инцест
    • Что такое кунилингус
    • Что такое либидо
    • Что такое оральный секс
    • Что такое оргазм
    • Что такое петтинг
    • Что такое пикап
    • Что такое свинг
    • Что такое секс
    • Что такое страпон
    • Что такое фистинг
  • Сотовая связь
    • Что такое CDMA
    • Что такое EMS
    • Что такое I-mode
    • Что такое Java
    • Что такое смартфон
    • Что такое сотовая связь
  • Спорт
    • Что такое капоэйра
    • Что такое Мундиаль
    • Что такое паркур
    • Что такое пауэрлифтинг
    • Что такое пилатес
    • Что такое скелетон
    • Что такое спорт
  • Техника
    • Что такое ABS
    • Что такое DTS
    • Что такое DVD-RAM
    • Что такое GPS
    • Что такое HDTV
    • Что такое iPOD
    • Что такое iTunes
    • Что такое LabelFlash
    • Что такое PSP
    • Что такое S-Video
    • Что такое Акрил
    • Что такое блендер
    • Что такое вариатор
    • Что такое вискомуфта
    • Что такое внедорожник
    • Что такое ГРЭС
    • Что такое диод
    • Что такое иммобилайзер
    • Что такое инжектор
    • Что такое КАСКО
    • Что такое клиренс
    • Что такое конструирование
    • Что такое круиз-контроль
    • Что такое крутящий момент
    • Что такое лазер
    • Что такое ламинат
    • Что такое матрица
    • Что такое МДФ
    • Что такое нанотехнологии
    • Что такое наружная сеть водоснабжения
    • Что такое ОДВС
    • Что такое оптоволокно
    • Что такое полиэстер
    • Что такое праймер
    • Что такое ресивер
    • Что такое робот
    • Что такое свет
    • Что такое синхрофазотрон
    • Что такое сплиттер
    • Что такое типтроник
    • Что такое транзистор
    • Что такое транспондер
    • Что такое тюнинг
    • Что такое факс
    • Что такое флэш-карта
    • Что такое цифровое телевидение
    • Что такое электричество
  • Философия
    • Что такое волюнтаризм
    • Что такое философия
    • Что такое эстетика
    • Что такое этика
  • Человек
    • Что такое аутизм
    • Что такое воображение
    • Что такое воспитание
    • Что такое гетеро
    • Что такое дежа вю
    • Что такое детство
    • Что такое деятельность
    • Что такое доброта
    • Что такое дружба
    • Что такое имидж
    • Что такое комильфо
    • Что такое конфликт
    • Что такое красота
    • Что такое мечта
    • Что такое милосердие
    • Что такое мировоззрение
    • Что такое нобелевская премия
    • Что такое образование
    • Что такое общение
    • Что такое патриотизм
    • Что такое подвиг
    • Что такое ревность
    • Что такое Родина
    • Что такое семья
    • Что такое сказка для взрослых
    • Что такое социальный статус
    • Что такое стиль
    • Что такое страсть
    • Что такое сублимация
    • Что такое толерантность
    • Что такое труд
    • Что такое успех
    • Что такое феромоны
    • Что такое характер
    • Что такое харизма
    • Что такое хорошо/плохо
    • Что такое храбрость
    • Что такое цель
    • Что такое человек
    • Что такое честь
    • Что такое эйфория
    • Что такое этикет
    • Что такое этнос
  • Экономика
    • Что такое EBITDA
    • Что такое амортизация
    • Что такое аналитика
    • Что такое аудит
    • Что такое аффилиация
    • Что такое безработица
    • Что такое БИК
    • Что такое бюджетирование
    • Что такое Валюта баланса
    • Что такое венчурная операция
    • Что такое волатильность
    • Что такое выручка
    • Что такое дебет
    • Что такое депозит
    • Что такое депозитная операция
    • Что такое дефолт
    • Что такое дивиденд
    • Что такое доход
    • Что такое жизненный цикл товара
    • Что такое инвойс
    • Что такое инфляция
    • Что такое капитализация
    • Что такое карат
    • Что такое консигнация
    • Что такое КПП
    • Что такое кредитная линия
    • Что такое кумулятивная налоговая система
    • Что такое маржа
    • Что такое микроэкономика
    • Что такое НДФЛ
    • Что такое овердрафт
    • Что такое ОГРН
    • Что такое опцион
    • Что такое переходная экономика
    • Что такое ПИФ
    • Что такое реестр
    • Что такое себестоимость
    • Что такое ссуда
    • Что такое ссудный капитал
    • Что такое стабилизационный фонд
    • Что такое стагнация
    • Что такое счет-фактура
    • Что такое технопарк
    • Что такое транзакция/трансакция
    • Что такое тренд
    • Что такое тренд
    • Что такое управленческий учет
    • Что такое факторинг
    • Что такое финансы
    • Что такое фрахт
    • Что такое цена
    • Что такое экономика
    • Что такое эмитент
[Карта сайта][Алфавитный указатель]


Что такое ABS. ABS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ABS

Что такое ABS

Генеральный директор ABS, или АБС – это антиблокировочная система тормозов на автомобиле. Основная задача ABSсостоит в том, чтобы независимо от условий, при которых происходит торможение, оно было максимально эффективным, а автомобиль при этом максимально устойчивым. Тогда не произойдет так называемого «юза» и потери управления.


Что такое абсолютное давление. абсолютное давление - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое абсолютное давление

Что такое абсолютное давление

Философ Абсолютное давление- это сумма избыточного или манометрического давления и атмосферного. Абсолютное давление – это сумма действующего на нас давления воды и атмосферы. Давление на поверхности Земли обычно называется атмосферным давлением.


Что такое access. access - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое access

Что такое access

Студент ботаник Access– это база данных, полнофункциональная СУРБД (файлы с расширением .mdb). Accessобеспечивает все возможности определения, обработки и управления данными для работы с большими объемами информации. Accessеще может использоваться для создания файла проекта (с расширением .adp), подключаемого к серверу SQL Server, что позволит совместно использовать данные сервера другими приложениями или пользователями по Сети. При создании файла проекта в качестве СУРБД выступает SQL Server (или Microsoft SQL Server Desktop Engine, MSDE).


Что такое acht. acht - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое acht

Что такое acht

Студент ботаник Acht– это числительное в немецком языке, означает «8».


Что такое Active Directory. Active Directory - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Active Directory

Что такое Active Directory

Студент ботаник Active Directory– это технология, являющаяся неотъемлемой частью серверных версий Windows 2000/2003. Active Directoryпредоставляет гораздо большие возможности, чем доменная система и позволяет эффективно создавать открытые сетевые ресурсы, управлять ими и оперировать связанной информацией. Active Directoryвыступает также в качестве центрального узла аутентификации, то есть контролирует процесс входа пользователей в сеть и выдает им соответствующие привилегии в соответствии с настройками.


Что такое ActiveX. ActiveX - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ActiveX

Что такое ActiveX

Студент ботаник ActiveX– это компонент в приложении FoxPro.


Что такое ADSL. ADSL - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ADSL

Что такое ADSL

Студент ботаник ADSL– технология, позволяющая сделать из аналоговой телефонной линии скоростную цифровую. Главное достоинство технологии ADSL - высокое качество соединения. Если говорить о компьютерах, ADSL (Asymmetric Digital Subscriber Line - асимметричный цифровой канал подписчика) используется в модемах и позволяет передавать данные абоненту со скоростью до 8 Мбит/с и до 1 Мбит/с в обратном направлении.


Что такое аффилиация. аффилиация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аффилиация

Что такое аффилиация

Главный бухгалтер Аффилиация– это подчинение и присоединение дочерней компании к главной.


Что такое афоризм. афоризм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое афоризм

Что такое афоризм

Студент ботаник Афоризм– это краткое изречение, законченная мысль одного автора, обладающая глубоким смыслом и проработанной формой. Афоризмотличается неожиданностью своей главной мысли и выразительностью, например, афоризмыКозьмы Пруткова: «Зри в корень», «Хочешь быть счастливым – будь им» и т.д.


Что такое аккаунт. аккаунт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аккаунт

Что такое аккаунт

Программист Аккаунтнужен нам, когда мы проходим регистрацию где-либо в Интернете (чате, форуме и т.д.). аккаунт – это учетная запись, где хранится персональная инфа пользователя для входа на сайт.


Что такое аккредитация. аккредитация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аккредитация

Что такое аккредитация

Министр Аккредитация(я имею в виду государственную аккредитацию) – это процедура признания государственного статуса учреждения. Например, аккредитация школы.

Генеральный директор Аккредитация– процедура, в ходе которой аккредитационный орган официально признает право юридического лица на выполнение работ в определенной сфере. Цели аккредитации просты: во-первых, обеспечивается доверие к аккредитованным организациям и их деятельности, во-вторых, в торговле устраняются технологические барьеры. И в-третьих, в результате аккредитации защищаются интересы потребителей в вопросах качества продукции или услуг.


Что такое аккредитив. аккредитив - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аккредитив

Что такое аккредитив

Главный бухгалтер Аккредитив– это способ безналичного расчета между юридическими лицами. Плательщик предоставляет аккредитивное заявление, и банк плательщика поручает банку получателя выплатить требуемую сумму в указанный срок.

Генеральный директор Аккредитив– это денежный документ. В аккредитиве содержится поручение о выплате энной суммы денег какому-либо лицу (юридическому или физическому) по условиям, которые указаны в этом документе. Аккредитив – именной документ. Сумма, указанная в аккредитиве, может быть получена полностью или частями в течение определенного периода времени.


Что такое акмеизм. акмеизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое акмеизм

Что такое акмеизм

Студент ботаник Акмеизм– это течение в русской поэзии 1910-х годов, то есть периода Серебряного века. Акмеизмвозник как противник символизма и призывал к освобождению поэзии от порывов к «идеальному», от сложной метафоричности, свойственных символистам. Акмеистыстремились к выражению точных значений слов и к возвращению конкретности образов. Среди представителей акмеизмаможно назвать Н. Гумилева, А. Ахматову, О. Мандельштама.


Что такое Акрил. Акрил - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Акрил

Что такое Акрил

Генеральный директор Акрил– это искусственный материал, отличающийся экологичностью, пластичностью и высокой прочностью. Акрил позволяет, грубо говоря, лепить из себя что угодно. Акрил очень гигиеничен, высоко сопротивляем к износу, обладает низкой теплопроводностью. Как материал используется в различных сферах, чаще при производстве ванн.

Домохозяйка Акрил– это такой материал. Из акрила в парикмахерской наращивают ногти. Акрил очень приятен на ощупь и всегда комнатной температуры.


Что такое акцепт. акцепт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое акцепт

Что такое акцепт

Министр Акцепт– это ответ о принятии оферты.

Главный бухгалтер Акцепт– это форма расчета по некоторым ценным бумагам (как правило, векселям и чекам).


Что такое акция. акция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое акция

Что такое акция

Генеральный директор Акция– это ценная бумага. Акции, без установленного срока обращения, выпускают акционерные общества. Акция удостоверяет внесение ее владельцем доли в акционерный капитал общества. Акция предоставляет владельцу ряд прав: на получение части прибыли, на продажу ценных бумаг, на участие в управлении акционерным обществом, имущественное право.


Что такое алгебра. алгебра - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое алгебра

Что такое алгебра

Студент ботаник Алгебра– это отрасль математики. Алгебраизучает общие операции (сложение и т.д.), которые могут быть выполнены не только в отношении чисел, но и с другими математическими объектами: векторами, функциями, многочленами и прочими. И, конечно, алгебра – это школьный предмет, который вводится в обучение сразу после арифметики.


Что такое алгоритм. алгоритм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое алгоритм

Что такое алгоритм

Студент ботаник Алгоритм– это одно из наиболее важных понятий в математике. Алгоритм мы можем объяснить как программу решения задачи.


Что такое алкоголизм. алкоголизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое алкоголизм

Что такое алкоголизм

Доктор Алкоголизм– это хроническое заболевание, которое характеризуется физической зависимостью от алкоголя. Больной, систематически употребляя алкоголь, наносит вред организму, вводя его в состояние хронической интоксикации.


Что такое амфетамин. амфетамин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое амфетамин

Что такое амфетамин

Доктор Амфетамин– это наркотик. Приняв амфетамин, больной начинает чувствовать бодрость и прилив энергии, у него резко улучшается настроение. Как и все наркотические средства, амфетаминвлияет на мозг и вызывает зависимость.


Что такое амортизация. амортизация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое амортизация

Что такое амортизация

Главный бухгалтер Амортизация– это исчисляемый в денежном выражении износ основных средств в процессе их применения и производственного использования. Это процесс перенесения стоимости изношенных средств труда на произведенный с их помощью продукт. Например, графа «амортизация оборудования»в расчете стоимости услуги – менеджер рассчитывает, как будет изношено оборудование в процессе оказания услуги именно этому клиенту, после чего сумма вносится в стоимость услуги.

Доктор В техническом смысле амортизация– это процесс поглощения или смягчения ударов, движений (например, в спорте при падении).


Что такое аналитика. аналитика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аналитика

Что такое аналитика

Генеральный директор Аналитика– это деятельность (чаще процесс) по выполнению экономического анализа.

Философ «Аналитика» - это сочинение Аристотеля, которое посвящено логике и теории доказательств и умозаключений.


Что такое анальный секс. анальный секс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое анальный секс

Что такое анальный секс

Доктор Анальный секс– это сексуальные отношения между партнерами, основанные на стимуляции ректальной зоны. Эта область имеет множество нервных окончаний, поэтому ее сексуальная стимуляция может вызвать приятные ощущения у пассивного партнера (как мужчины, так и женщины).


Что такое аннотация. аннотация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аннотация

Что такое аннотация

Студент ботаник Аннотация– это краткая характеристика книги, статьи, реферата и так далее. В аннотацииочень коротко раскрывается содержание произведения – буквально только говорится, о чем оно. Также указывается назначение и аудитория, например «учебник предназначен для студентов, обучающихся по специальности…». Аннотацияможет описывать, может рекомендовать, быть общей или содержать какую-либо специальную направленность.


Что такое антропология. антропология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое антропология

Что такое антропология

Философ Антропология– это наука, изучающая происхождение человека и его эволюцию, образование рас и физическое строение человека.


Что такое апостиль. апостиль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое апостиль

Что такое апостиль

Министр Апостиль– это один из способов легализации документов. На документ проставляется штамп «Апостиль». Иногда это еще называется «апостилирование» или «упрощенная легализация». Апостиль применяется для отправки документов в страны, которые были присоединены к Гаагской конвенции от 5 октября 1961 года. Апростиль проставляется достаточно быстро и только одним уполномоченным органом. Документ с печатью «Апостиль» действителен во всех странах, присоединившихся к Гаагской конвенции.


Что такое априори. априори - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое априори

Что такое априори

Философ Слово «априори» заимствовано из латинского языка, где существует словосочетание «a priori». Арпиори– это знание, которое независимо от нашего опыта; то, что известно заранее.


Что такое аренда. аренда - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аренда

Что такое аренда

Генеральный директор Арендапо-другому называется «имущественный наем». Это договор, по которому одна из сторон должна предоставить другой стороне имущество во временное пользование. Первая сторона должна за это заплатить. Также арендойназывается непосредственно плата за временное пользование объектом.


Что такое артефакт. артефакт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое артефакт

Что такое артефакт

Философ Артефактесть предмет, изготовленный человеком. Искусственный предмет, которого не могла создать природа без человеческих рук.

Доктор В биологии артефакт– это процесс либо образование, которые не свойственны объекту изучения в обычных условиях существования и искусственно возникают при исследовании.


Что такое артикул. артикул - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое артикул

Что такое артикул

Генеральный директор Артикул– это термин из области торговли, который обозначает тип товара и его цифровое и буквенное обозначение.


Что такое артрит. артрит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое артрит

Что такое артрит

Доктор Артритпредставляет собой острое или хроническое воспаление суставов. Артрит возникает и как самостоятельное заболевание, и как проявление другого заболевания. Артритом может страдать любой человек любого возраста, но чаще заболевание встречается у женщин среднего возраста.


Что такое артроз. артроз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое артроз

Что такое артроз

Доктор Артроз– это хроническое заболевание, поражающее суставы. Заболевание носит обменный характер. Может возникнуть после интоксикации организма, после перенесенной инфекции, травмы. В ходе болезни происходит нарушение питания суставных концов костей.


Что такое археология. археология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое археология

Что такое археология

Студент ботаник Археология– это наука, которая изучает прошлое человечества. Таким образом, археологиятесно связана с историей. Но, в отличие от истории, в археологииизучение прошлого происходит по памятникам материальной культуры – орудиям труда, захоронениям, оружию и т.д. Памятники находят в основном в результате специальных археологическихраскопок.


Что такое архитектура. архитектура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое архитектура

Что такое архитектура

Студент ботаник Архитектура– это строительное искусство. Как любое искусство, архитектураподразделяется на роды и стили.


Что такое аська. аська - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аська

Что такое аська

Студент ботаник Аська(она же Ася, АйСиКью или ICQ) – прижившееся в народе название программы «ICQ», что в свою очередь является буквенным написанием фразы из 3-х английских слов «I seek you» - «Я ищу тебя». Аська– это программа, позволяющая письменно с помощью коротких сообщений общаться одновременно с несколькими собеседниками. Количество собеседников ограничивается только скоростью набора текста на клавиатуре компьютера. Аськаглобальна, при желании и знании языков можно общаться с юзерами со всего мира. Для общения необходимы: компьютер с выходом в онлайн, клавиатура, мышь, загруженная программа Аська, время, желание поговорить, а также собеседник в любой точке мира, располагающий всем перечисленным. Темы для разговоров и языковые средства цензурой не контролируются. По Аськеможно рассылать рекламу, знакомиться, дружить, плакаться, болтать, работать и т.д.


Что такое ассоциация. ассоциация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ассоциация

Что такое ассоциация

Генеральный директор Ассоциация– это объединение нескольких предприятий с целью совершения сделок, прибыль (и убытки) от которых члены ассоциацииделят между собой.


Что такое астрономия. астрономия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое астрономия

Что такое астрономия

Философ Астрономия– это наука, предметом изучения которой является строение и развитие космических тел, их систем, галактик и Вселенной.


Что такое атмосфера. атмосфера - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое атмосфера

Что такое атмосфера

Студент ботаник Атмосфера– это слой воздуха непосредственно на поверхности Земли. Большинство земных живых организмов живет в атмосфере.


Что такое атриум. атриум - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое атриум

Что такое атриум

Студент ботаник Атриум– это помещение, высота которого составляет два и более этажей. Межэтажных перегородок нет, то есть просто очень высокий потолок. Хотя атриумможет напрямую сообщаться с помещениями, расположенными на этажах здания. Атриумымогут быть просто украшением здания, а могут выполнять особые функции. Первые атриумыпоявились в Древнем Риме, и слово «атриум»в переводе с латинского означает «помещение, почерневшее от копоти». Римляне строили атриумы, чтобы связать свой дом с небесами и подземным миром.


Что такое аудит. аудит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аудит

Что такое аудит

Главный бухгалтер Аудит– это финансовый анализ, ревизия финансово-хозяйственной деятельности предприятия. Аудит проводится независимыми службами, предоставляющими квалифицированных специалистов – аудиторов. Аудит проводится по запросу клиента и носит рекомендательный характер. В основном аудиторы анализируют бухгалтерскую отчетность, сопоставляют документы и т.п. Главная цель аудита – анализ и оценка финансового положения фирмы-клиента и выработка рекомендаций по его улучшению.


Что такое аутентификация. аутентификация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аутентификация

Что такое аутентификация

Студент ботаник Аутентификация– это процедура, проверяющая, имеет ли пользователь с предъявленным идентификатором право на доступ к ресурсу. Если объяснять еще проще - проверка соответствия имени входа и пароля. Аутентификациявыполняется программным модулем, находящимся непосредственно на компьютере. Сначала модуль запрашивает пароль пользователя (например), после чего пользователь вводит свою аутентификационнуюинформацию, которая сравнивается с эталоном. На основании результатов этого сравнения юзер считается опознанным или нет.


Что такое аутизм. аутизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аутизм

Что такое аутизм

Доктор Аутизм– это заболевание, состояние психики, когда человек отстранен от внешнего мира и погружен в себя.


Что такое аутсорсинг. аутсорсинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аутсорсинг

Что такое аутсорсинг

Генеральный директор Аутсорсинг (или Аутосорсинг)– это форма сотрудничества между предприятиями, определенная договором подряда, когда сотрудники одной организации (постоянные или специально нанятые) работают в штате другой, подчиняются менеджерам организации-заказчика и т.д. Форма отношений между организациями, работающими по системе аутсорсинга, определяется договором. В частности, в нем указывается, кто несет ответственность за работу персонала, переводимого по аутсорсингу, в какой из организаций данный персонал будет числиться и т.п. Пример: фирма, оказывающая услуги по профессиональному клинингу, предоставляет по аутсорсингу торговому центру бригаду промышленных альпинистов для проведения указанных в договоре работ сроком на полгода. Альпинисты будут подчиняться руководителю АХО торгового центра, но при этом выполнять только установленные договором работы. Зарплату они получают в клининговой фирме.


Что такое авангард. авангард - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое авангард

Что такое авангард

Студент ботаник Авангард– это слово из военной лексики, означает подразделение, которое идет впереди главных сил и целью не допустить нападения на них противника. Авангардные группы высылаются при наступлении, преследовании, а также в ходе рейда.

Домохозяйка Авангард– это направление во французском кинематографе, появившееся примерно в 20-х годах ХХ века. Авангард как направление существовал и в живописи. Приверженцы направления назывались авангардисты. Главное для авангарда – эксперименты в области формы.


Что такое аватар. аватар - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое аватар

Что такое аватар

Программист Аватары, или аватарки – это изображения, можно сказать, «лицо пользователя в виртуальном мире. Аватар расположен рядом с ником. Изображение на аватаре пользователь выбирает сам. В зависимости от желания, можно выглядеть инопланетянином, цветком, смеющимся зеленым бегемотом… Аватары выбираются пользователями не только по принципу «нравится – не нравится». Чаще выбирают аватарки, отражающие характер человека, его мировоззрение. Аватары можно менять по настроению, это не запрещается.


Что такое азимут. азимут - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое азимут

Что такое азимут

Студент ботаник Словом «азимут» обозначается угол между плоскостью меридиана точки наблюдения и вертикальной плоскостью, проходящей через эту точку и наблюдаемый объект.


Что такое B2B. B2B - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое B2B

Что такое B2B

Генеральный директор B2Bможно расшифровать как «business 2 business» или «business to business», то есть бизнес для бизнеса. В2В подразумевает создание одной компанией такого инструмента, который поможет другим компаниям зарабатывать больше. В2В – это бизнес не ля рядового потребителя, а для другого бизнесмена. Пример – компания, создающая веб-сайты, позволяет другим компаниям размещать свою рекламы в Интернете. В результате существенно снижается стоимость одного рекламного контакта. Это и есть В2В, то есть оказание возмездных услуг другим фирмам, помощь им в организации их бизнеса.


Что такое бабье лето. бабье лето - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бабье лето

Что такое бабье лето

Домохозяйка Бабье лето– это такой период в начале осени, когда на фоне холода и дождей вдруг становится тепло и солнечно. По народному календарю бабье летоначинается 21 сентября и длится две недели. Но эти рамки могут сдвигаться. Между прочим, даже в метеорологии термин «бабье лето» принят официально.


Что такое баян. баян - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое баян

Что такое баян

Домохозяйка Баян– это музыкальный инструмент, вид гармони.

Философ «Слове о полку Игореве» упоминается Баян– древнерусский певец. Скорее всего, он действительно существовал на Руси и был весьма популярен.

Студент ботаник Баян(или боян) на албанском – плагиат, нарушение авторского права, использование не своих или попросту несвежих мыслей. Чтобы высказывание не получило ярлык «баян», в конце ставится копирайт (с). Смайл, обозначающий баян выглядит так: [:|||:] .


Что такое байт. байт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое байт

Что такое байт

Программист Байт– это единица измерения количества информации. 1 байт равен 8 битам. В байтах измеряется емкость записывающих устройств памяти, файлов, объем программ. Байт может принимать 256 (28) различных значений. Еще байт можно объяснить как последовательность битов.


Что такое баккара. баккара - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое баккара

Что такое баккара

Генеральный директор Баккара– это город во Франции, известный своими хрустальными заводами.

Домохозяйка «Баккара»- это испанский дуэт, который работал в стиле диско и был очень популярен в 80-х годах.


Что такое балет. балет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое балет

Что такое балет

Домохозяйка Балет– это искусство прежде всего. Искусство сценическое. Содержание балетной постановки представляется зрителям в танцевально-музыкальных образах. Это означает, что в балете актеры не говорят, они все свои эмоции выражают в мимике, танце и пластике. Балет – это очень красиво!


Что такое баллада. баллада - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое баллада

Что такое баллада

Студент ботаник Баллада– это рассказ, изложенный в поэтической форме. Сюжет балладызаимствуется из фольклора.


Что такое бамбуча. бамбуча - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бамбуча

Что такое бамбуча

Генеральный директор Бамбуча– это неологизм, своеобразный девиз рекламной кампании, проводимой корпорацией Coca-Cola для продвижения их напитка Fanta. Бамбуча по легенде кампании означает радостное, беззаботное времяпрепровождение; как утверждают герои рекламного ролика, бамбуча это «кушать жизнь большой ложкой».


Что такое банк. банк - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое банк

Что такое банк

Генеральный директор Банк– это финансовая организация, производящая разнообразные операции с ценными бумагами и деньгами. Банки оказывают финансовые услуги населению, предприятиям, правительству и друг другу. Банк может хранить деньги (бумаги), покупать и продавать, выдавать в кредит, обменивать, контролировать обращение и т.д. Так называемый Центральный Банк контролирует деятельность других банков и регулирует денежное обращение в стране.


Что такое баннер. баннер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое баннер

Что такое баннер

Программист Баннер– это картинка или простая анимация, которая что-нибудь рекламирует и размещается на сайтах. Баннером называют иногда всю рекламу в Интернете вообще. Есть два самых распространенных размера баннеров – это 468х60 и 100х100 пикселей.

Генеральный директор Баннер– это носитель наружной рекламы, рекламный щит, установленный вдоль дороги.


Что такое баррель. баррель - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое баррель

Что такое баррель

Студент ботаник Баррель– это мера вместимости и объема, которая применяется в странах, использующих английскую систему мер. Существует несколько видов баррелей: сухой – он равен 115,628 куб. дм, нефтяной, равный 158,988 куб. дм и английский – как мера вместимости сыпучих веществ, он равен 163,65 куб. дм.

Министр Баррель– это мера объема, которую в международном сообществе принято применять для нефти. Нефтяной баррельравен 158,988 куб. дм.


Что такое база данных. база данных - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое база данных

Что такое база данных

Генеральный директор База данных– это особым образом организованная структура для хранения информации. Как пример приведу клиентскую базу данных. Это главный инструмент продажи, так как является источником клиентов. В базе данных по клиентам указаны: название организации, адрес, телефон, руководитель и другая необходимая информация. Допускаю, что виды информации могут меняться. В базе данных по договорам содержится информация совсем иного рода – тип, номер, срок действия договора, контрагент и др. А вообще, у каждого менеджера есть свои базы данных, как правило, их несколько, и информация, содержащаяся в них, зависит от деятельности конкретного менеджера.


Что такое базальная температура. базальная температура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое базальная температура

Что такое базальная температура

Доктор Базальная температура– это температура, которая измеряется во рту, прямой кишке или влагалище. Базальная температураочень информативна и может дать ответ на многие вопросы, в частности: период созревания яйцеклетки, период овуляции, наличие/отсутствие беременности (с известной долей достоверности), качество работы эндокринной системы (что важно не только для женщин). Базальная температураизмеряется по специальным правилам, о которых можно узнать на специализированных сайтах.


Что такое белое золото. белое золото - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое белое золото

Что такое белое золото

Генеральный директор Белое золото– это драгоценный сплав, состоящий из золота, серебра и палладия. Еще вариант – золото, никель, серебро, медь, цинк. Добавки полностью изменяют обычный цвет золота, оно становится светлым, даже светлее серебра. Белое золото имеет высшую пробу.

Домохозяйка Ой, обожаю белое золото! Оно выглядит почти как серебро (хорошее белое золото немножко светлее), но значительно дороже обычного.


Что такое бестселлер. бестселлер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бестселлер

Что такое бестселлер

Домохозяйка Бестселлер– это книга, которая в данный период времени пользуется популярностью, издается (переиздается) большими тиражами и больше всех раскупается.


Что такое безработица. безработица - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое безработица

Что такое безработица

Министр Безработица– это незанятость, отсутствие постоянного места работы у части трудоспособного населения. Форм и причин безработицы множество. Безработицаможет существовать в скрытой (явной), хронической (краткосрочной) формах из-за экономической конкуренции, несовпадения спроса и предложения работников по определенным профессиям, сокращение производства по определенным отраслям и так далее.


Что такое библиотека. библиотека - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое библиотека

Что такое библиотека

Студент ботаник Библиотека– это организация, которая собирает, хранит и предоставляет во временное пользование книги, газеты, журналы. Еще библиотекойназывают личное собрание книг или книги, накопленные дома. Есть еще одно значение слова – библиотекапонимается как серия книг, вышедшая в одном издательстве и объединенная, допустим, одной темой. Например, известная серия «Библиотека зарубежной литературы».


Что такое БИК. БИК - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое БИК

Что такое БИК

Главный бухгалтер БИК– это сокращение от слов «Банковский Идентификационный Код». БИКявляется элементом банковских реквизитов предприятия и представляет собой код, в котором зафиксировано территориальное расположение банка.


Что такое билирубин. билирубин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое билирубин

Что такое билирубин

Доктор Билирубин– это продукт распада гемоглобина, пигмент желчи оранжево-коричневого цвета. Билирубинобразуется в печени и с желчью поступает в кишечник, а незначительная его часть – в кровь.


Что такое биллинг. биллинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое биллинг

Что такое биллинг

Программист По своей сути, биллинг– это выставление счета. Выполняется биллинг следующим образом: специальная программа вычисляет стоимость услуг для каждого клиента. Телекоммуникационный оператор использует эту информацию для выставления счетов абонентам.


Что такое биология. биология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое биология

Что такое биология

Доктор Биология– помимо школьного предмета является совокупностью нескольких наук о живой природе. Перечислить все эти науки не берусь, так как их множество. Но в целом можно сказать, что биологиязанимается изучением всего многообразия живых существ, существующих и вымерших, проблемами их функционирования и жизнедеятельности.


Что такое BIOS. BIOS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое BIOS

Что такое BIOS

Программист BIOS– это просто низкоуровневое программное обеспечение, которое хранится в отдельном чипе - постоянном запоминающем устройстве. Собственно BIOS (Basic Input/Output System) – это базовая система ввода-вывода. BIOS на начальной стадии загрузки обеспечивает взаимосвязь и управление между разными устройствами компьютера.


Что такое биосфера. биосфера - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое биосфера

Что такое биосфера

Студент ботаник Биосфера– это оболочка нашей планеты, где живут живые организмы. Биосфераделится на литосферу, гидросферу и атмосферу.


Что такое биотехнология. биотехнология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое биотехнология

Что такое биотехнология

Министр Биотехнология– это отрасль науки, сочетающая в себе черты как биологи, так и техники. Биотехнологияизучает пути изменения окружающей среды в связи с потребностями человека.

Доктор Биотехнологии– это методы получения полезных для человека продуктов с помощью биологических агентов.


Что такое биржа. биржа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое биржа

Что такое биржа

Генеральный директор Биржа– это регулярно функционирующий рынок определенного рода товаров. На этом рынке (бирже) обычно заключаются сделки купли-продажи крупнооптовых партий товаров. Биржа, по своей сути – место постоянных встреч и установления контактов между представителями играющих здесь фирм. На биржах также, в результате торгов, формируются оптовые рыночные цены на товары. Биржи бывают: товарные, фондовые (предмет торгов – ценные бумаги), валютные, универсальные. Биржи труда занимаются трудоустройством. Играя на бирже, можно неплохо зарабатывать, но для этого нужна специальная подготовка. Впрочем, готовиться можно и самостоятельно.


Что такое бит. бит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бит

Что такое бит

Программист Слово бит, или bit, происходит от английского binary - двоичный и digit – знак. Бит – это двоичная единица количества информации. Число бит памяти компа определяет максимальное количество двоичных цифр, вмещаемых им. Число бит данных есть количество двоичных разрядов, в которых они записаны.


Что такое бизнес-план. бизнес-план - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бизнес-план

Что такое бизнес-план

Генеральный директор Образно говоря, бизнес-план– это взгляд в будущее организации. Хороший бизнес-план может дать ответы на следующие вопросы: как будет выглядеть отрасль в будущем, какие товары и услуги может предложить компания, какие имеются долговременные преимущества, насколько прибыльной может стать фирма. Еще в грамотном бизнес-плане обязательно присутствует обзор конкурентских рынков.


Что такое бизнес. бизнес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бизнес

Что такое бизнес

Генеральный директор Бизнес– это экономическая деятельность, которая осуществляется предпринимателем на свой риск и под свою ответственность. Бизнес – развитие собственного дела. Цель любого бизнеса – получение прибыли.


Что такое бюджет. бюджет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бюджет

Что такое бюджет

Министр Бюджетвыполняется в виде таблицы или ведомости доходов и расходов на определенный период времени (месяц, год). Часто бюджет имеет официальную силу. Цель составления бюджета – учет количества располагаемых и расходуемых денежных средств. Иногда составляется бюджет времени – для учета времени. Бюджет может быть государственным, региональным, местным (или муниципальным), семейным (или потребительским). Различаются виды бюджета по экономическому субъекту.


Что такое бюджетирование. бюджетирование - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бюджетирование

Что такое бюджетирование

Главный бухгалтер Бюджетирование– это планирование финансовой деятельности компании на основе принимаемых бюджетов.


Что такое благородство. благородство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое благородство

Что такое благородство

Философ Благородство– это проявление высокой нравственности, честности. Благородствоеще иногда может быть синонимом изящества, чистоты. Например: благородные (изящные) черты лица. Ну и в своем устаревшем значении слово «благородство» означает дворянское происхождение.


Что такое блендер. блендер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое блендер

Что такое блендер

Домохозяйка Блендер– это электрический прибор, облегченный вариант миксера. Удобный, занимает мало места. Состоит из стакана и нескольких насадок. В блендерахможно взбивать крем, измельчать лук и помидоры, смешивать коктейли.


Что такое блог. блог - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое блог

Что такое блог

Домохозяйка Блог– это дневник в Интернете. Когда-то я вела обычный дневник, но это оказалось неинтересно – его ведь никто не читал кроме меня. Блоги доступны всем, любой пользователь Интернета может прочитать блог и написать комментарий. С помощью своего блога я общаюсь с кучей людей со всего мира. В Интернете есть много сайтов, где можно завести свой блог. Главное – это быть готовой к тому, что твои записи будут читать и комментировать люди, которых ты совсем не знаешь.


Что такое bluetooth. bluetooth - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое bluetooth

Что такое bluetooth

Программист Bluetooth– это технология беспроводной передачи данных. Основное преимущество Bluetooth в том, что она позволяет заменить проводные соединения, компактна и удобна. Теоретически технология Bluetooth позволяет объединить в локальную сеть любые технические приборы: от мобильника до компьютера. Технология Bluetoothбыла разработана в 1998 году. Название переводится с английского как «Голубой зуб». Bluetoothназван в честь датского короля Гарольда II (X век), у которого было прозвище «Голубой зуб».


Что такое болевой порог. болевой порог - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое болевой порог

Что такое болевой порог

Доктор Болевой порог– это уровень раздражения, причиняемого нервной системе, при котором человек чувствует боль. Болевой порогиндивидуален для каждого, один и тот же уровень раздражения может выразиться как в незначительной, так и в сильной боли для разных людей. В первом случае речь идет о высоком болевом пороге, во втором – о низком. Болевой порогчеловека может снизиться при общем утомлении и недостатке витаминов группы «В».


Что такое брак. брак - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое брак

Что такое брак

Министр Брак– это добровольный и равноправный союз, в который вступают мужчина и женщина. Этот союз регистрируется специальным органом – отделом записи актов гражданского состояния.

Генеральный директор Брак– это продукция (товар, услуга), не соответствующая заявленному качеству. Бракможет быть допущен только производителем или подрядчиком, поэтому фирма, заботящаяся о собственной репутации, устраняет бракбыстро и бесплатно для клиента.


Что такое браузер. браузер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое браузер

Что такое браузер

Программист Браузер– это программа для навигации и просмотра веб-ресурсов. В Windows браузер стандартный - Internet Explorer. Существует несколько браузеров, суть у них одна, и различаются они только внешним видом.


Что такое бренд. бренд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое бренд

Что такое бренд

Генеральный директор Брендомможно назвать торговую марку со сложившимся имиджем. Бренд состоит не только из названия марки, еще в понятие входят товар со всеми его характеристиками, набор ассоциаций потребителя по отношению к этому товару, обещания неких преимуществ, предлагаемых брендом.


Что такое брутальность. брутальность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое брутальность

Что такое брутальность

Студент ботаник Брутальность- это бесчеловечность, жестокость, в какой-то степени зверство. Слово «брутальность» - синоним слова «жестокость», но шире по смыслу и более негативно.


Что такое BTL. BTL - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое BTL

Что такое BTL

Генеральный директор BTL– это сокращенное "below the line", в переводе с английского – «под чертой». Это комплекс маркетинговых коммуникаций, включающих в себя мероприятия по стимулированию сбыта, мерчандайзинг, аудит розничной торговли, событийный маркетинг, P.O.S.-материалы, прямой маркетинг и т.д., исключая рекламу в СМИ. BTL преследует цель максимально приблизить объект рекламы к потребителю, затратив на это минимум времени и средств.


Что такое булемия. булемия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое булемия

Что такое булемия

Доктор Булемия– это нарушение питания, которым чаще всего страдают молодые женщины, желающие похудеть. Как правило, булемия– это стадия, требующая уже вмешательства психолога. Пациентка, доводя себя диетами до изнеможения, время от времени «срывается» и начинает есть все подряд. После чего ее начинают мучить угрызения совести за нарушенную диету, больная провоцирует рвоту и, как ей кажется, избавляет желудок от лишней пищи. Часто первым булемиюу пациентки замечает стоматолог – по эрозии, расположенные на небной стороне верхних передних зубов. Если булемияне замечена вовремя, она может перейти в опасную стадию, когда в желудке пациента уже не удерживается никакая пища, и желудок очищается сам собой, уже вне зависимости от желания человека.


Что такое былина. былина - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое былина

Что такое былина

Студент ботаник Былина– это эпическая песня-сказание у славян, распространенная в основном в северных русских областях. Возникли, по разным источникам, в 9 – 13 веках. В основном былинырассказывают о богатырях и об их подвигах.


Что такое captcha. captcha - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое captcha

Что такое captcha

Программист Начну с того, что captcha– это аббревиатура от слов «Completely Automatic Public Turing Test to Tell Computers and Humans Apart». В переводе с английского: «полностью автоматизированный публичный текст Тьюринга для различения компьютеров и людей».

Домохозяйка Captcha– это те самые буквы и цифры, написанные разными шрифтами на разных фонах, перечеркнутые другими рисунками, фигурками и так далее. Их нужно переписать в специальное поле при различных регистрациях. По своей сути captcha– это задача, простая для человека, но сложная для компьютера. Цель captchaсостоит в том, чтобы защитить Интернет-ресурс и его пользователя от спама, флуда или захвата аккаунтов.


Что такое CDMA. CDMA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое CDMA

Что такое CDMA

Студент ботаник CDMA– это одна из новейших технологий цифровой беспроводной связи и передачи данных. CDMAможно установить там, где нельзя поставить обыкновенный проводной телефон, а набор услуг CDMAравен набору услуг хорошего мобильного телефона. Телефоны CDMAне требуют дополнительного оборудования для передачи данных и гарантируют безопасность информации.


Что такое чаша Грааля. чаша Грааля - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое чаша Грааля

Что такое чаша Грааля

Философ Чаша Грааля, или Грааль– это священная чаша, из которой пил Христос на тайной вечери. Когда Христа распяли, Иосиф Аримавейский собрал в чашу Граалякровь из его ран. По библейской легенде, чаша Граалябыла принесена на землю ангелами, но недоступна, так как хранится на высокой горе. Легенды о Граале можно прочитать в цикле «Круглого стола».


Что такое чат. чат - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое чат

Что такое чат

Программист Чатв переводе с английского – разговор. В Интернете чат представляет из себя такой ресурс, где можно говорить с другими пользователями в режиме реального времени.

Домохозяйка Чат– это место в Интернете, где можно поговорить. Чтобы общаться в чате, надо придумать себе ник, потом набирать свои сообщения и отправлять их. На экране постоянно будут идти обновления – это приходят мои сообщения и сообщения других посетителей чата. На них можно отвечать, можно игнорировать, можно ставить разные смайлики, с особо понравившимся пользователем можно уйти в приват-чат и говорить наедине.


Что такое человек. человек - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое человек

Что такое человек

Философ Человек, в первую очередь, это, конечно, животное и млекопитающее. Но оставим эти характеристики биологам. Все же человек – разумное, общественное существо, выступающий в процессе своего существования как личность. Сущность человека, личность, место в мире – все это изучают религия и философия. Я больше скажу – человек творец истории и цивилизации, творец культуры.


Что такое черная дыра. черная дыра - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое черная дыра

Что такое черная дыра

Философ Черная дыраесть некая область в пространстве. Гравитационное притяжение в ней настолько велико, что его не может покинуть ни одно вещество, и даже излучение. Поверхность, окружающая черную дыру, имеет свойство однонаправленной мембраны, которое выражается в том, что вещество и излучение свободно проходят сквозь нее, а выйти не могут. Черная дыра может поглотить не только газ и пыль, но даже и звезды. Поглощаемое в черную дыру вещество нагревается до колоссальной температуры и становится сильнейшим источником энергии. Эта энергия, а если быть точнее, ее рентгеновское излучение заметно с Земли и помогает астрономам обнаруживать черные дыры. Известна, например, черная дыра в созвездии Гончих псов.


Что такое честь. честь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое честь

Что такое честь

Философ Честь– это следование человека всем правилам морального и профессионального долга. Это соединение моральных и этических качеств личности. Понятие честиидет обычно в связке с понятием «достоинство».


Что такое чипсет. чипсет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое чипсет

Что такое чипсет

Программист Чипсет– это набор микросхем, являющийся интерфейсом между составными частями компьютера: ЦП, ОЗУ, ПЗУ, порты ввода/вывода.


Что такое cookies. cookies - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое cookies

Что такое cookies

Студент ботаник Cookies– это текстовые файлы, которые создаются веб-узлом и сохраняют данные о пользователе. Cookieможет использоваться для сохранения настроек индивидуального профиля. В случае авторизованного доступа к чему-либо в Сети в cookiesсохраняется login и password, что позволяет не вводить их заново при запросах каждого документа.


Что такое CRM. CRM - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое CRM

Что такое CRM

Генеральный директор CRM- это современная бизнес-стратегия. CRM нацелена на рост и повышение доходности бизнеса путем повышения лояльности клиента на протяжении всего цикла взаимодействия с ним. В терминах управления бизнесом предприятия это система организации работы front-office с ориентировкой на потребности клиента, на проактивную работу с клиентом. CRM, по сути, нацелен на совершенствование продаж.


Что такое дайджест. дайджест - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дайджест

Что такое дайджест

Генеральный директор Дайджест– это подборка выдержек из различных источников на определенную тематику. В формате дайджестаможно представить результат какого-либо исследования, новинки индустрии и так далее.


Что такое дебет. дебет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дебет

Что такое дебет

Главный бухгалтер Дебет– это левая сторона бухучета. Различают активную и пассивную стороны дебета. По активной увеличение дебетаозначает увеличение имущества организации. По пассивной – наоборот, уменьшение.


Что такое дефолт. дефолт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дефолт

Что такое дефолт

Главный бухгалтер Дефолт– это неспособность производить своевременные процентные и основные выплаты по долговым обязательствам. Также дефолт - это неспособность выполнять условия договора о выпуске облигационного займа на оговоренных условиях, то есть в определенный срок и в определенной сумме.


Что такое деятельность. деятельность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое деятельность

Что такое деятельность

Философ Деятельность– это форма активности человека, направленная на окружающий его мир. Любая деятельностьсостоит как минимум из трех компонентов: цели, процесса и результата.


Что такое декаданс. декаданс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое декаданс

Что такое декаданс

Студент ботаник Декаданс, или декадентство– это литературное течение, которое возникло в конце 19 и продлилось до 20 века. Характерная черта декаданса– противостояние общепринятой морали (тогда ее называли «мещанской»). Декаданссоздавал культ из красоты, иногда вплоть до оправдания порока. Среди авторов-декадентов можно назвать французских поэтов Бодлера или Рембо.


Что такое Декамерон. Декамерон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Декамерон

Что такое Декамерон

Студент ботаник «Декамерон»(автор Джованни Боккаччо) – знаменитое литературное произведение средневековья. «Декамерон»представляет собой сборник из 100 повестей (10-дневные рассказы). Повести рассказаны в обществе, состоящем из 7 дам и 3 мужчин, которые во время чумы переселились за город и развлекались с помощью своих историй.


Что такое деколь. деколь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое деколь

Что такое деколь

Домохозяйка Деколь– это метод нанесения изображения на предметы из стекла, керамики и фарфора (чаще всего на посуду). Декольосновывается на принципе детской переводной картинки: сначала изображение печатается на бумаге, потом переносится на посуду, после чего следует обжиг, во время которого краска буквально впекается в поверхность. Срок годности декольных изображений не ограничен.


Что такое делопроизводство. делопроизводство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое делопроизводство

Что такое делопроизводство

Генеральный директор Делопроизводство– это ведение документации организации. В делопроизводство входят прием, заполнение, оформление и отправка документов, контроль их движения и исполнения, при необходимости – обновление. Делопроизводство часто входит в профессиональные обязанности секретаря-референта.


Что такое делопроизводство. делопроизводство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое делопроизводство

Что такое делопроизводство

Генеральный директор Делопроизводство– это отрасль, которая занимается документированием, а также организацией и обучением работе с официальными документами.


Что такое демократия. демократия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое демократия

Что такое демократия

Студент ботаник Слово «демократия» пришло к нам из греческого языка и в буквальном переводе означает «власть народа». Таким образом, демократия– это политический строй, в котором на практике осуществляются установленные формы народовластия; где существуют политические свободы (личности, вероисповедания, печати и т.д.) и равноправие граждан. В менее глобальном смысле демократия(например, в коллективе) – форма отношений, когда каждый участник коллектива самостоятелен и имеет право высказывать свое мнение по всем возникающим вопросам.


Что такое демпинг. демпинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое демпинг

Что такое демпинг

Генеральный директор Демпинг– это продажа товара по искусственно заниженным ценам. Демпинговые цены чаще всего ниже средних розничных цен на данный товар или услугу. Реже демпинговые цены становятся ниже себестоимости товара. Цель демпинга– проникновение на рынок и вытеснение конкурентов. Демпингпроводится с тем расчетом, чтобы в будущем возместить понесенные убытки за счет занимаемого прочного положения на рынке. Часто к демпингуприбегают как к способу быстрого получения денег.


Что такое день святого Валентина. день святого Валентина - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое день святого Валентина

Что такое день святого Валентина

Домохозяйка День святого Валентина– это праздник, который называется еще «День всех влюбленных» и отмечается 14 февраля. Праздник сам по себе католический, но уже несколько лет отмечается и в России. Где-то я читала, что истоки празднования Дня всех влюбленных в каком-то средневеково поверье, вроде бы в это время у птиц начинается брачный период. Но у людей все гораздо романтичнее – на День святого Валентина принято дарить такие маленькие открыточки в форме сердца. Называются они валентинки.

Студент ботаник День святого Валентина– это светский праздник, восходящий к католическим традициям. Считается праздником всех Влюбленных. По легенде, епископ Валентин в 3-м веке тайно венчал влюбленных, несмотря на запрет императора Клавдия, за что и был казнен. День святого Валентина отмечается 14 февраля.


Что такое деньги. деньги - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое деньги

Что такое деньги

Генеральный директор Деньги–это мера стоимости товара или услуги при купле-продаже. С помощью денег происходит обмен, платежи, измерение стоимости и накопление капитала. Деньги бывают металлические и бумажные. Каждый из денежный знаков имеет свой номинал, выражаемый в валютном эквиваленте: в России рубль, в Европе – евро и т.д.


Что такое депозит. депозит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое депозит

Что такое депозит

Главный бухгалтер Слово «депозит» имеет несколько значений. Во-первых, банковский депозит – это денежные вклады в банки. Депозитом являются ценные бумаги и деньги, передаваемые на хранение в кредитное учреждение. Взносы денежных средств в различные учреждения в качестве платежей – тоже депозит. И, наконец, депозит – это запись в банковских книгах, содержащие или подтверждающие требования клиентов к банку.


Что такое депозитная операция. депозитная операция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое депозитная операция

Что такое депозитная операция

Главный бухгалтер Депозитная операция– это операция, которую проводит выдающее кредит учреждение. Цель депозитной операции– привлечение денег во вклады и их размещение.


Что такое детектив. детектив - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое детектив

Что такое детектив

Домохозяйка Детектив– это литературный жанр, в котором интрига строится на том, что в начале книги совершается преступление, а потом читатель следит за ходом его расследования. Также детективомназывают сыщика или следователя. А в США «детектив» - это обращение к сотруднику полиции, расследующему какое-либо дело.


Что такое детство. детство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое детство

Что такое детство

Философ Детство– это этап развития человека от рождения до вступления в подростковый период.


Что такое девелопер. девелопер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое девелопер

Что такое девелопер

Генеральный директор Девелопер– это такая профессия на рынке недвижимости. Девелопер занимается операциями с недвижимостью; иногда называется риэлтером. Девелопер занимается развитием проекта с момента заказа и вплоть до сдачи в аренду готового объекта недвижимости. Девелопер решает, кто и как будет платить за строительство, но независимо от этого его задача – получить прибыль от работы над проектом.


Что такое девелопмент. девелопмент - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое девелопмент

Что такое девелопмент

Генеральный директор Девелопмент– одно из направлений повышения эффективности управления недвижимости и инвестиционной деятельности в сфере недвижимости. Девелопмент фактически – вид бизнеса, работающий на рынке недвижимости. Это один из самых высокодоходных видов деятельности.


Что такое дежа вю. дежа вю - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дежа вю

Что такое дежа вю

Доктор Дежа вю– название феномена «я это уже видел». Понятие расширено на «я это уже слышал, читал, испытывал». Точное объяснение феномена дежа вю человечество еще не нашло. Некоторые объясняют дежа вю реинкарнацией, якобы дежа вю - это внезапное воспоминание из прошлой жизни. Физики говорят, что дежа вю – это сбой во времени. Прошлое, настоящее и будущее происходят одновременно, а человек способен воспринять только «сейчас». Когда временной пласт по каким-либо причинам смещается, происходит дежа вю.

Домохозяйка Дежа вю– это такое очень интересное ощущение, когда кажется, что «это когда-то со мной уже происходило». Возможно, событие приснилось ранее, или просто человек уже был в этой ситуации, но забыл об этом. Тогда при повторении события возникает дежа вю.


Что такое диалектика. диалектика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое диалектика

Что такое диалектика

Философ Диалектика– это один из методов философии, искусство вести спор. В средневековье диалектикуотносили к одному из семи свободных искусств. По Сократу диалектика– искусство диалога, достижение истины путем противоборства мнений. А по Канту - способ разрушения иллюзий человеческого разума, который, стремясь к цельному и абсолютному знанию, неминуемо запутывается в противоречиях.


Что такое диалог. диалог - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое диалог

Что такое диалог

Философ Диалог– это форма коммуникации между двумя участниками, состоящая из чередования имеющих смысловую связь реплик.


Что такое дигитайзер. дигитайзер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дигитайзер

Что такое дигитайзер

Студент ботаник Дигитайзер– кодирующее устройство, которое обеспечивает ввод двумерного, полутонового, а также трехмерного изображения в компьютер. Дигитайзерыприменяются в областях мультипликации, инженерном проектировании и т.д.


Что такое дилер. дилер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дилер

Что такое дилер

Генеральный директор Дилер– это физическое или юридическое лицо, которое закупает оптом продукцию компании, а продает ее в розницу или мелким оптом. На бирже дилер – частное лицо или фирма, член фондовой биржи, который ведет биржевые операции от своего имени и за свой счет.


Что такое диод. диод - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое диод

Что такое диод

Студент ботаник Диод– это двухэлектродный электровакуумный, полупроводниковый иди газоразрядный прибор. Проводимость односторонняя. Диодыприменяются в электронике для преобразования частоты, переключения электрических цепей и для исполнения некоторых других функций.


Что такое Direct Connect. Direct Connect - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Direct Connect

Что такое Direct Connect

Студент ботаник Direct Connect– это файлообменная система. Ее суть в следующем: запустив DC, пользователь попадает в мини-чат, в котором видит активных в данный момент участников. Кликнув по любому нику, пользователь получает список файлов и каталогов, составленный этим человеком, откуда может скачать то, что нужно. Для этого требуется установить на компьютер программу Direct Connect-клиент и подключиться к локальному серверу в сети.


Что такое DirectX. DirectX - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое DirectX

Что такое DirectX

Студент ботаник DirectX– это набор драйверов и библиотек Microsoft. DirectXсодержит компоненты для работы с 2D- и 3D-гpафикой, звуком, сетями, устройствами управления.


Что такое дискурс. дискурс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дискурс

Что такое дискурс

Философ Дискурс– это единство непосредственно речи и внешних факторов, влияющих на особенности этой речи. Например, литературный дискурсили политический дискурс– для передачи сообщений используются разные языковые средства и разные средства невербальной коммуникации.


Что такое дислексия. дислексия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дислексия

Что такое дислексия

Доктор Дислексия– это нарушение развития ребенка, которое характеризуется состоянием неспособности обучиться чтению. Проще говоря, больной дислексиейне может сложить буквы в слова. Проявляется дислексияобычно в возрасте 6 – 7 лет и наблюдается чаще у мальчиков, чем у девочек.


Что такое дистрибьютор. дистрибьютор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дистрибьютор

Что такое дистрибьютор

Генеральный директор Дистрибьюторомможет быть как один человек, так и целая фирма. Но суть от этого не меняется. Деятельность дистрибьютора состоит в том, что он делает оптовую закупу товара и реализует его на региональных рынках. Одновременно дистрибьютор оказывает консультационные и маркетинговые услуги, при необходимости занимается установкой оборудования. То есть, фактически, дистрибьютор – продавец, торговый представитель фирмы.


Что такое дистрибуция. дистрибуция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дистрибуция

Что такое дистрибуция

Генеральный директор Дистрибуция, или дистрибьюция– это вид деятельности по оптовой закупке и последующей реализации товаров на региональном рынке. Дистрибуцией занимаются дистрибуторы.


Что такое дивиденд. дивиденд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дивиденд

Что такое дивиденд

Главный бухгалтер Дивиденд– это выплата процента по вкладу или ценным бумагам. Также дивидендомназывается часть прибыли акционерного общества, которую акционеры ежегодно распределяют между собой.


Что такое дизайн. дизайн - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дизайн

Что такое дизайн

Домохозяйка Дизайн– это художественное конструирование, искусственное воплощение окружающего мира в виде цельной картины.

Генеральный директор Дизайнкак сфера деятельности – это творческая деятельность, цель которой – разработка и воплощение формальных особенностей предметов, придания им определенного внешнего и (или) внутреннего облика.


Что такое DNCP. DNCP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое DNCP

Что такое DNCP

Программист DHCP, или Dynamic Host Configuration Protocol(протокол динамической конфигурации хоста), используется для автоматического конфигурирования сетевых настроек во время загрузки в сетях TCP/IP, а также для проведения необходимых изменений. Чтобы использовать DHCP, нужно в настройках стека TCP/IP включить опцию получения настроек DHCP и еще включить DHCP-клиент. DHCP позволит вам хранить всю информацию о доступных IP адресах в центральной базе данных.


Что такое DNS. DNS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое DNS

Что такое DNS

Программист DNS– аббревиатура, означает Domain Names System или «Система доменных имен». DNS связывает доменные имена с цифровыми адресами. Юзеры используют эти доменные имена для работы в Сети. DNS работает в каждой службе Интернет, начиная с простейшей электронной почты. Собственно, DNS – это упорядоченная база данных. Сервер DNS переводит обычное имя домена в IP-адрес. Это означает, что, если бы не было DNS, вся информация двигалась бы в Сети с помощью IP-адресов. DNS, таким образом, очень облегчает жизнь.


Что такое добро. добро - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое добро

Что такое добро

Философ Понятие доброприходится толковать в сравнении. Добро – антипод зла. Более того, добро не может существовать без зла. Как говорится, «иначе не с чем будет сравнивать». Добро восходит еще к мифам, где носитель добра был положительной силой. Носитель зла, соответственно, отрицательной.

Домохозяйка Слово «добро» в русском языке употребляется в разных значениях. Кроме того, что добро – это нечто хорошее и положительное, так еще называют какое-либо имущество.


Что такое доброта. доброта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое доброта

Что такое доброта

Домохозяйка Доброта– это стремление человека делать добро окружающим, отзывчивость, любовь к ближнему.


Что такое додеканес. додеканес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое додеканес

Что такое додеканес

Домохозяйка Додеканес– это Греческие острова. В переводе с греческого Додеканес означает «12 островов». Самый большой остров Додеканеса – Родос.


Что такое договор. договор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое договор

Что такое договор

Генеральный директор В юридическом смысле договор– это письменное соглашение двух или нескольких организаций. В договорепрописаны обязанности заключивших его сторон по отношению друг к другу. Если одна из сторон не выполняет свои обязательства, другая имеет полное право обратиться в суд.


Что такое домен. домен - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое домен

Что такое домен

Программист В современном мире понятием «Домен»оперируют прежде всего в области Интернет-технологий. Здесь доменом называется группа ресурсов информационной сети, которые работают или под одним компьютером, или под одной сетевой рабочей машиной или сетевым узлом. Примеры доменов: ru, com, org и т.д.

Студент ботаник В своем первичном значении слово «Домен»восходит к истории Средневековья и означает, первое, часть поместья или вотчины, где феодалом велось собственное хозяйство; второе – в целом наследство короля («королевский домен») – все вотчины, деревни, леса, поля и крепости, которые король получал в наследство.


Что такое доход. доход - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое доход

Что такое доход

Главный бухгалтер Доход– это некая денежная сумма, постоянно или разово поступающая агентам, другими словами, экономическая выгода. Это может быть прибыль от предпринимательской деятельности, зарплата, дивиденды, проценты и т.п. Реже доходвыражается в натуральной форме. В бухгалтерии доходылица подсчитываются за определенный период, обычно за год.


Что такое драйвер. драйвер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое драйвер

Что такое драйвер

Программист Драйвер- это программа, обеспечивающая обмен данными с подключенным оборудованием с одной стороны, и с клиентским компом с другой. С помощью драйвера клиентское приложение получает возможность управлять подключенным оборудованием.


Что такое дружба. дружба - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое дружба

Что такое дружба

Философ Дружба– это близкие отношения двух и более людей, которые основываются на взаимном доверии и общих интересах. Шопенгауэр был более критичен, определяя дружбу: "Истинная дружба - одна из тех вещей, о которых, как о гигантских морских змеях, неизвестно, являются ли они вымышленными или где-то существуют".

Домохозяйка Дружба– это отношения, построенные на взаимной симпатии. Дружба может быть мимолетной и пройти вместе с этой симпатией. Иногда дружба длится годами и постоянно в это время укрепляется. Основана настоящая дружба на доверии, взаимопомощи. Людям, которые дружат, психологически друг с другом комфортно. Часто друзья бывают эмоционально ближе друг к другу, чем родственники.


Что такое DTS. DTS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое DTS

Что такое DTS

Студент ботаник DTS(Digital Theater System) – это система кодирования и декодирования шестиканального цифрового объемного звука. DTSиспользуется на DVD-дисках и является альтернативой Dolby Digital (DD).


Что такое душа. душа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое душа

Что такое душа

Философ Душапредставляет собой внутренний мир, сознание и самосознание человека. Душа– это наши психические явления и стремления. Душа– это то, что присутствует в каждом живом организме, некоторые религии даже отождествляют душу и жизнь. Отсюда вера в то, что душаможет существовать вне тела: когда тело умирает, остается душа. Кроме того, в русском языке есть еще ряд значений слова «душа». Это и вдохновитель – «душакомпании», и метонимическое обозначение индивидуума – «в помещении ни души», а в старину «душа» называли крепостного крестьянина.


Что такое DVD-RAM. DVD-RAM - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое DVD-RAM

Что такое DVD-RAM

Программист DVD-RAM– это формат, предназначенный для обеспечения единой обработки аудио-, видео- и компьютерной информации. DVD-RAM работает с четырьмя типами дисков: односторонними дисками диаметром 8 см емкостью 1,4 ГБ, односторонними дисками диаметром 12 см емкостью 4,7 ГБ, двусторонними дисками диаметром 8 см емкостью 2,8 ГБ, двусторонними дисками диаметром 12 см емкостью 9,4 ГБ. DVD-RAM позволяет работать с функцией одновременной записи и воспроизведения Time Slip. Информацию с диска DVD-RAM можно стирать и снова записывать до 100 тысяч раз, причем информацию как компьютерную, так и видео. DVD-RAM единственный на сегодняшний день формат с такими возможностями.

Домохозяйка DVD-RAM– это такой формат записи на DVD-диски. Преимущество в том, что такие диски больше – на один диск умещается средних размеров сериал.


Что такое DVI. DVI - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое DVI

Что такое DVI

Программист DVIозначает digital visial interface, или цифровой визуальный интерфейс, используемый в компьютерной технике и сфере развлечений. DVI был разработан в 1998 г. Он является основным используемым на сегодняшний день интерфейсом. Разновидности DVI встречаются сегодня во многих устройствах, так как с появлением DVI производители имеют возможность использовать цифровые интерфейсы, гарантированно соответствующие современным требованиям.


Что такое двухядерный процессор. двухядерный процессор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое двухядерный процессор

Что такое двухядерный процессор

Студент ботаник Фактически двухядерный процессорпредставляет собой два процессора, объединенных в одном чипе. В отличие от одноядерного, двухядерный процессорможет работать с многопоточными приложениями, его операционная система умеет распределять программные потоки отдельно по каждому ядру. Это, в свою очередь, увеличивает производительность без роста потребления энергии.


Что такое джаз. джаз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое джаз

Что такое джаз

Домохозяйка Ой, про джазя могу рассказывать часами. Джаз – это направление в музыке, развившееся в начале XX века. Существует множество стилей джаза: новоорлеанский, чикагский, диксиленд, свинг, бибоп, кул-джаз, фри-джаз, джаз-рок и это далеко не полный список, представляете?! Как особый пласт культуры джаз сложился в США к началу прошлого века. Джаз восходит к древним западноафриканским музыкальным традициям, которые соединились с бытовой музыкой «белых». А началось все в Новом Орлеане. Сначала джаз распространился по всей Америке, а в начале 20-х годов XX века пришел в Европу и Советский Союз, где джаз долго не признавали, называя «буржуазным искусством». Глупость какая! Из джазовых имен могу назвать самые известные – Армстронг, Фицджералд, Миллер…


Что такое e-mail. e-mail - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое e-mail

Что такое e-mail

Программист E-mail– сокращение от английского «электронная почта». E-mail это обмен наборами данных между различными компьютерами, объединенными в компьютерную сеть. По E-mail можно передавать не только текстовую информацию, но и аудио- и видеофайлы.

Домохозяйка E-mail– это электронная почта, электронка. По ней приходят рассылки, открытки, письма и все такое. Чтобы пользоваться E-mail, надо завести почтовый ящик на каком-нибудь почтовом сайте и переписываться с кем хочешь! Ну и еще E-mail – это собственно электронный адрес. От названия сайта E-mail отличается тем, что в нем нет букв www, зато есть значок @.


Что такое EBITDA. EBITDA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое EBITDA

Что такое EBITDA

Главный бухгалтер EBITDA(Earnings Before Interest, Tax, Depreciation and Amortization) - это доход до уплаты налога на прибыль, процентов и амортизации.


Что такое EDGE. EDGE - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое EDGE

Что такое EDGE

Программист EDGE– это технология, позволяющая передавать данные по мобильной сети со скоростью до 200 Кбит/сек (примерно в 4 раза быстрее чем по GPRS). Расшифровывается EDGEкак «Enhanced Data for Global Evolution». Иногда EDGEназывают EGPRS – улучшенный GPRS.


Что такое единый социальный налог/есн. единый социальный налог/есн - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое единый социальный налог/есн

Что такое единый социальный налог/есн

Главный бухгалтер Единый социальный налог, он же ЕСН, это налог, или ежемесячный сбор денег для обеспечения права работников на социальное страхование, бесплатную медицинскую помощь и государственное пенсионное обеспечение. Единый социальный налог зачисляется вместо страховых взносов в Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации и фонды обязательного медицинскою страхования Российской Федерации.


Что такое эффект бабочки. эффект бабочки - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эффект бабочки

Что такое эффект бабочки

Философ «Эффект бабочки» - это то, как изменяется изучаемое явление, если из цепи его эволюции вдруг исключается одно звено. Понятие «эффект бабочки» ввел Рэй Брэдбери в своем рассказе «И грянул гром». По сюжету, человек, приехавший в прошлое на экскурсию, раздавил там бабочку и, вернувшись, не узнал своего настоящего, настолько все изменилось.

Домохозяйка «Эффект бабочки» - это фильм Эрика Бресса и Мэкки Груббера. Герой фильма мог путешествовать во времени и в прошлом менять свое настоящее.

Студент ботаник «Эффектом бабочки» в аэродинамике называют теорию о том, что от движения крыльев простой бабочки может возникнуть торнадо.


Что такое эффективность. эффективность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эффективность

Что такое эффективность

Генеральный директор Эффективность– это уровень соответствия результатов какой-либо деятельности поставленным задачам.


Что такое эйфория. эйфория - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эйфория

Что такое эйфория

Доктор Эйфория– это состояние радостного настроения; человек, находящийся в эйфориидоволен абсолютно всем, он спокоен и безмятежен. Проблема в том, что с медицинской точки зрения, состояние эйфории(если оно не вызвано объективными причинами) не является здоровым. Такая эйфорияможет наступить в результате, например, наркотического опьянения или других токсических поражений головного мозга. Человек, находящийся в шоке после физической или психологической травмы, тоже может спасть в состояние эйфории.


Что такое экология. экология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое экология

Что такое экология

Студент ботаник Слово «экология» происходит от греческих слов «oikos» - «дом, жилище» и «logos» - мы уже знаем, что это означает «наука». Таким образом, экология – это наука о взаимодействии живых организмов с нашим общим домом – природой. Если выражаться научным языком, экология – это наука об отношениях живых организмов и их сообществ между собой и окружающей средой. Объектом изучения экологии могут стать, к примеру, организмы почвы, сама почва, вода, человек и т.д. Отдельный, заслуживающий особого внимания, раздел экологии занимается изучением и контролем воздействия человека на природу.


Что такое экономическая война. экономическая война - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое экономическая война

Что такое экономическая война

Министр Экономическая война– форма политической борьбы, когда формально мирными, экономическими средствами, целенаправленно уничтожается экономика противника. Цель экономической войны – реализация политических целей агрессора.

Генеральный директор Экономическая война– это форма очень жесткой конкурентной борьбы. Выражается в завоевании и удержании экономических рынков. В экономической войне хороши все средства, вплоть до черного пиара и недостоверной рекламы.


Что такое экономика. экономика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое экономика

Что такое экономика

Министр Экономика– это хозяйство, совокупность всех процессов, используемых человеком для обеспечения жизни и удовлетворения своих потребностей. Человек создает необходимые себе блага, условия и средства к существованию применяя собственный труд.

Студент ботаник Экономика– это наука, изучение которой мы начинаем еще в средней школе. Экономика изучает хозяйство, способы ведения его людьми, отношения между людьми в процессе производства товаров и услуг и закономерности протекания хозяйственных процессов.


Что такое экскурсия. экскурсия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое экскурсия

Что такое экскурсия

Домохозяйка Экскурсия– это посещение достопримечательностей группой туристов или индивидуально. От обычной прогулки экскурсияотличается тем, что это организованное мероприятие, даже если устраивается только для одного человека. Цель экскурсии– не только осмотреть достопримечательность или какой-то другой объект, но и узнать его историю и интересные факты о нем. Экскурсииобычно проводит экскурсовод.


Что такое экспликация. экспликация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое экспликация

Что такое экспликация

Философ Экспликация– это ряд пояснений к какой-либо системе, состоящей из условных знаков. Например, экспликацияк карте.

Домохозяйка Экспликация– это документ, который при входе на выставку знакомит зрителей с тематикой выставки и дает информацию о художнике.


Что такое эквайринг. эквайринг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эквайринг

Что такое эквайринг

Генеральный директор Эквайринг– это услуга, которая позволяет организации в качестве оплаты за свои товары и услуги принимать банковские карты. Эквайрингпредоставляется организациям банками.


Что такое электричество. электричество - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое электричество

Что такое электричество

Студент ботаник Электричество– это совокупность явлений, имеющих отношение к существованию, движению и взаимодействию электрических зарядов.


Что такое электронная коммерция. электронная коммерция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое электронная коммерция

Что такое электронная коммерция

Генеральный директор Электронная коммерция– это бизнес, так или иначе основанный на информационных технологиях.


Что такое электронный учебник. электронный учебник - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое электронный учебник

Что такое электронный учебник

Студент ботаник Электронный учебник– это продукт образовательного характера, отличие которого от традиционного учебника в том, что просмотреть его можно только с помощью компьютера. Электронный учебниктак же, как и обычный, соответствует всем нужным учебным программам.


Что такое эмитент. эмитент - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эмитент

Что такое эмитент

Главный бухгалтер Эмитент– это любая организация или государственный орган, которые выпускают в обращение деньги и ценные бумаги. Эмитентомможет быть государственный банк, финансово-кредитное учреждение, предприятие или компания.


Что такое ЭМО. ЭМО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ЭМО

Что такое ЭМО

Студент ботаник ЭМО– это альтернативное направление в музыке, где поется о чувствах и любви на фоне тяжелого гитарного сопровождения.

"ЭМО- это готы, к-рых не пустили на кладбище."(c)


Что такое EMS. EMS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое EMS

Что такое EMS

Программист EMS (Enhanced Message Service, с английского – сервис расширенных сообщений) – новый стандарт сообщений. Кроме текста, в EMS можно включить звуки, мелодии, картинки, анимацию, ссылки. Текст тоже можно отформатировать – выделить что-то жирным шрифтом или курсивом. Для EMS используется та же инфраструктура, что и для SMS. Не все телефоны поддерживают EMS, но если EMS придет на телефон, не поддерживающий сервис, абонент увидит обычное текстовое сообщение без форматирования.


Что такое эндометриоз. эндометриоз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эндометриоз

Что такое эндометриоз

Доктор Эндометриоз– это гинекологическое заболевание, причем одно из самых распространенных. Эндометриозхарактеризуется тем, что в различных органах (чаще в матке или во внематочном пространстве) возникают узлы. В них происходят циклические изменения, которые похожи на изменения в слизистой оболочке матки во время менструального цикла. В примерно 50% случаев эндометриозсопровождается бесплодием, оно же является единственным клиническим признаком заболевания.


Что такое эпистолярный жанр. эпистолярный жанр - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эпистолярный жанр

Что такое эпистолярный жанр

Студент ботаник Эпистолярный жанр– это один из жанров литературного произведения, который характеризуется формой личных писем. Классическим примером произведения, написанного эпистолярным жанром, служит роман Шодерло де Лакло «Жестокие игры».


Что такое эпитет. эпитет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эпитет

Что такое эпитет

Студент ботаник Эпитетотносится к тропам, это образное определение, которое дает художественную характеристику предмету или явлению. Эпитетпредставляет собой скрытое сравнение и может быть выражен как именем прилагательным, так и наречием, существительным, числительным или глаголом.


Что такое эрозия. эрозия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эрозия

Что такое эрозия

Студент ботаник Эрозия– это процесс разрушения поверхности почвы. Эрозия происходит из-за перемещения под влиянием природных условий (ветра, осадков и т.д.) почвы и обломков пород.

Доктор Эрозия– это повреждение поверхности кожи или слизистых.


Что такое эрозия шейки матки. эрозия шейки матки - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эрозия шейки матки

Что такое эрозия шейки матки

Доктор Эрозия шейки матки– это дефект слизистой оболочки, покрывающей влагалищную часть шейки матки. Эрозия может возникнуть как в результате химических повреждений и травм, так и стать результатом инфекции.


Что такое ERP. ERP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ERP

Что такое ERP

Генеральный директор ERP-система – это интегрированное приложение, которое комплексно поддерживает все основные аспекты управленческой деятельности предприятия. ERP объединяет в себе лучшие мировые практики в области управления бизнесом. Благодаря ERP компания получает ряд преимуществ по контролю работы компании. Например, автоматизация практически всех бизнес-процессов или централизация всех данных в единой базе.


Что такое эсперанто. эсперанто - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эсперанто

Что такое эсперанто

Студент ботаник Эсперанто– это искусственно созданный язык. Создатель эсперанто– польский врач Л. Заменгоф. В основу языка легли основы романо-германских языков. Эсперантоимеет собственную грамматику и аффиксальную (приставки, суффиксы) систему словообразования.


Что такое эссе. эссе - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эссе

Что такое эссе

Студент ботаник Эссе(фр. “еssai” – попытка, проба, очерк) – это жанр сочинения. Эссе подразумевает свободу творчества. Это размышление по поводу когда-то нами услышанного, прочитанного или пережитого. Пишем его в свободном стиле (лучше разговорном) и композиции, на любую тему. Эссе может носить историко-биографический, литературно-критический, философский, научно-популярный, беллетристический характер. В содержании эссе оцениваются в первую очередь личность автора – его мировоззрение, мысли и чувства. Эссе предлагается в качестве задания не только в школах. В некоторых вузах на гуманитарных факультетах с помощью эссе сдаются вступительные экзамены. Кроме того, написание эссе – требование многих международных образовательных программ. В некоторых европейских вузах прием студентов на первый курс происходит только на основании конкурса эссе.


Что такое эстетика. эстетика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эстетика

Что такое эстетика

Философ Эстетика– это учение о художественном творчестве и об искусстве в целом. Эстетикасчитается философской наукой.


Что такое ethernet. ethernet - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ethernet

Что такое ethernet

Программист Ethernet– это пакетная технология компьютерных сетей. Ethernet определяет проводные соединения и электрические сигналы на физическом уровне, формат пакетов и протоколы управления доступом к среде — на канальном уровне модели OSI. Ethernet в основном описывается стандартами IEEE группы 802.3. Ethernet стал самой распространённой технологией LAN в середине 90-х годов прошлого века, вытеснив такие технологии, как Arcnet, FDDI и Token ring.


Что такое этика. этика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое этика

Что такое этика

Философ Этикаявляется одной из философских дисциплин. Как известно, философия традиционно делится на логику, физику и этику. Предмет изучения этики – мораль, нравственность. Центральная проблема этики как науки – проблема добра и зла. Ввел термин «этика» Аристотель.


Что такое этика. этика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое этика

Что такое этика

Философ Этика– это научная и учебная дисциплина, имеющая непосредственное отношение к философии. Предметом изучения и обучения этикеявляются вопросы морали и нравственности, а также проблема добра и зла. Понятие этикивпервые ввел Аристотель.


Что такое этикет. этикет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое этикет

Что такое этикет

Домохозяйка Этикет– это порядок поведения в определенной ситуации. Например, деловой этикет – это правила поведения сотрудника на работе, на переговорах, на банкете с присутствием деловых партнеров и все в таком духе. Обычный, общий этикет рассказывает, как принимать гостей и самому ходить в гости, как держаться или дарить подарки. Вплоть до того, в какой руке принято держать нож, а в какой вилку. Интересно, что каждая культура дополняет общепринятый этикет своими национальными особенностями. Первоначально был только придворный этикет, а теперь их множество. Например, этикет дипломатический или воинский. Конечно, большинство правил совпадает, но и специфика, свойственная каждой профессии, тоже присутствует. Современный этикет появился не вчера, а складывался на протяжении веков, и иногда (впрочем, малозаметно для нас) изменяется и теперь.


Что такое этнос. этнос - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое этнос

Что такое этнос

Философ Этнос– это социальное образование, группа людей, которых объединяет ряд признаков: общая территория проживания, общая культура, язык, история и самосознание. Именно по этим важнейшим признакам можно различать этносы. Изучением этносовзанимается наука этнография.


Что такое эвеэды. эвеэды - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эвеэды

Что такое эвеэды

Домохозяйка Звезды– это, насколько я помню из астрономии, небесные тела. Такие светящиеся точечки на ночном небе. Это первое значение.
Во-вторых, звезды– это так называемые деятели культуры и искусства (как говорили раньше). Конечно, мало кого из тех, кого у нас сегодня называют «звездами» можно отнести к творцам искусства, а тем более, какой-никакой культуры, но другого определения пока не придумали. В этом смысле слова звездой сегодня считает себя любой человек, выступивший на аудиторию шире, чем может вместить стандартная кухня.
А еще звезда– это геометрическая фигура с лучами. Это я тоже помню из школьного курса, правда, геометрии.


Что такое эволюция. эволюция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эволюция

Что такое эволюция

Философ Грубо говоря, эволюция– это развитие процесса или явления. Если подробнее, то происходят постоянные, последовательные внутренние и внешние изменения, в результате чего предмет или явление становятся качественно лучше.


Что такое Евросоюз. Евросоюз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Евросоюз

Что такое Евросоюз

Министр Евросоюз, он же Европейский Союз, еще более сокращенно – «ЕС», все это – содружество государств, объединенных единым экономическим пространством. Каждое из государств-участников ЕС имеет собственные органы управления, единую валюту (Евро), границы между государствами-членами ЕС только административные.


Что такое эвтаназия. эвтаназия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эвтаназия

Что такое эвтаназия

Доктор Эвтаназия– это удовлетворение просьбы тяжелобольного ускорить его смерть искусственным методом. Например, отключить от поддерживающей аппаратуры. Несмотря на то, что ключевыми словами в определении являются «просьба больного», во многих странах эвтаназияприравнивается к убийству.


Что такое эзотерика. эзотерика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое эзотерика

Что такое эзотерика

Философ Эзотерикаявляется специальным учением, которое доступно только посвященным. Это в широком смысле этого слова. Если следовать подобной логике, к эзотерике можно отнести и древнегреческие мистерии, и учение масонов. В более узком смысле, эзотерика – учение о внутренней природе человека. Также доступно только посвященным.

Домохозяйка Эзотерика– это скрытые и тайные знания, собираемые разными народами на протяжении веков. Эзотерика – это познание самого себя и таинств окружающего мира.


Что такое файл. файл - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое файл

Что такое файл

Программист Файломназывается именованная часть жесткого диска или гибкой дискеты. Также файл – это логическое устройство, потенциальный источник или приемник информации. Длина каждого файла ограничивается только емкостью устройства внешней памяти компьютера.


Что такое файл. файл - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое файл

Что такое файл

Студент ботаник Файлпредставляет собой набор различных данных или информационных порций. Для быстрой идентификации файлаему всегда присваивается название. То есть, проще говоря, файл– это любой отдельный документ или папка с документами на вашем компьютере. Любая, даже самая сложная программа, если разобраться, состоит из файлов.


Что такое факс. факс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое факс

Что такое факс

Генеральный директор Факс, а правильнее «телефакс», - это средство связи, которое способно передавать машинописные тексты и графические изображения по телефонной сети. После установления связи с адресатом изображение сканируется, специальное электронное устройство передает сигнал адресату, а принтер факсаадресата печатает изображение.


Что такое факторинг. факторинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое факторинг

Что такое факторинг

Главный бухгалтер Факторинг– это оказание коммерческими банками определенных финансовых услуг клиентам-юридическим лицам. Услуга факторинга заключается в том, что фактор-фирма приобретает у клиента право на взыскание долгов и частично оплачивает своим клиентам требования к их должникам. Вторая часть долга за вычетом процентов возвращается клиентам после погашения должником своего долга. То есть клиент фактор-фирмы может быстрее вернуть свои долги, а фактор-фирма получает за это процент.


Что такое FAQ. FAQ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое FAQ

Что такое FAQ

Студент ботаник FAQ(Frequently Asked Questions) – это сборник часто задаваемых вопросов в какой-либо области и ответов на них.


Что такое фашизм. фашизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фашизм

Что такое фашизм

Студент ботаник Сегодня фашизмомназывают любое политическое или общественное движение, которое основано на идеях расизма и шовинизма. Фашизм строится на том, что государственное начало преобладает над личным. Во главе всего – расовый признак. Как следствие – нетерпимость ко всем «несоответствующим». Как правило, во главе фашизма стоит один харизматичный лидер, практически полубог. Фашизм появился в Италии. Это было политическое движение, которое возглавлял Бенито Муссолини. Позже фашистами стало принято называть немецких национал-социалистов, лидер которых, Адольф Гитлер, пришел к власти в Германии в тридцатых годах развязал Вторую Мировую войну.


Что такое FBS. FBS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое FBS

Что такое FBS

Программист FSB– это сокращенно Front Side Bus или Frontside Bus (возможны варианты), или шина, соединяющая процессор с другими системными устройствами, например, с оперативной памятью.


Что такое феромоны. феромоны - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое феромоны

Что такое феромоны

Домохозяйка Феромоны– это специальные вещества, которые добавляются в духи и способные влиять на сексуальное поведение людей.

Доктор Феромоны– это биологически активные вещества, которые вырабатывают наши эндокринные железы. Феромонывлияют на сексуальное поведение людей. Феромоныне имеют запаха и воспринимаются человеком с помощью специальных желез, которые находятся у нас в носу. Оттуда сигнал передается в кору больших полушарий и человек (или животное, их это все тоже касается) настаивается на сексуальный контакт. Те феромоны, которые добавляются в духи, не являются натуральными, они получены в лабораториях.


Что такое фетиш. фетиш - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фетиш

Что такое фетиш

Философ Фетиш– это некий неодушевленный предмет, который наделяется сверхъестественными свойствами, и которому поклоняются верующие. Пример фетиша– идолы в языческой культуре.

Домохозяйка Фетиш– это проявление моды. Для фетишахарактерны быстрое завоевание популярности и столь же быстрое забвение.

Доктор Фетишв сексуальном смысле – неодушевленный предмет, наделяемый некой сексуальной властью.


Что такое философия. философия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое философия

Что такое философия

Философ Однозначно могу определить философиютак: это то, чем занимаются философы. Дальше идут расхождения. Убедитесь сами: по Платону философия– это познание сущего, по Аристотелю – это исследование причин и принципов вещей, по Эпикуру, философияесть путь для достижения счастья путем разума. В философииразличают следующие направления: философияверы, философияжизни, философияморали, философияправа, философияприроды, философиярекламы, философиярелигии и др.

Студент ботаник Философия– это наука, обязательная дисциплина на гуманитарных факультетах. Слово «философия» восходит к греческим словам «phileo» - люблю и «sophia» - мудрость. То есть мы имеем дело с наукой о мудрости. К философиичаще всего относятся однозначно: ее либо понимают, либо нет. В узком смысле философияможет означать суждение или взгляды на какое-либо явление.


Что такое философская лирика. философская лирика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое философская лирика

Что такое философская лирика

Студент ботаник Философская лирика– это стихотворения, в основу которых легли раздумья о смысле жизни и вечных человеческих ценностях.


Что такое финансы. финансы - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое финансы

Что такое финансы

Главный бухгалтер Финансы– это обобщающий экономический термин, который означает, во-первых, денежные средства и финансовые ресурсы, рассматриваемые в их создании и использовании. Во-вторых, финансыэто экономические отношения, обусловленные взаиморасчетами между объектами.


Что такое firewall. firewall - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое firewall

Что такое firewall

Программист Firewall– это программа, защищающая ваш компьютер от всяких Интернет-мошенников. Цель программы Firewall – обеспечить безопасность: не пропустить в компьютер вирусы, спам, хакеров и прочую нечисть. Еще Firewall может контролировать входящий и исходящий трафик, вырезать рекламу. Таким образом могу сказать, что Firewall полностью оправдывает свое гордое звание брандмауэра.


Что такое фирма. фирма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фирма

Что такое фирма

Генеральный директор Фирма– это самое общее название предприятия или компании, коммерческой организации, ведущих предпринимательскую деятельность. Различают множество разновидностей фирм– торговые, инвестиционные, консалтинговые фирмыи многие другие.


Что такое фистинг. фистинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фистинг

Что такое фистинг

Домохозяйка Фистинг– это когда один из партнеров вводит пальцы или руку (до запястья) во влагалище, либо в анус. Фистинг практикуется не часто, и главное здесь – взаимное доверие партнеров. У фистинга есть свои правила, которым лучше следовать, чтобы не травмировать партнера.


Что такое фитнес. фитнес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фитнес

Что такое фитнес

Домохозяйка Фитнес, во-первых, это индивидуальный комплекс упражнений для занятий в тренажерке. Во-вторых, в более широком смысле, слово «фитнес» означает не только упражнения, но и правильное питание, уход за телом, правильный отдых и опять же правильная физическая активность. Фитнес имеет нечто общее с нашим понятием «здоровый образ жизни», ведь буквально с английского «фитнес» переводится как «содержание тела в форме».


Что такое физическая культура. физическая культура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое физическая культура

Что такое физическая культура

Доктор Физическая культура– это объединение различных мероприятий, направленных на достижение человеком физического совершенствования или каких-либо результатов в плане здоровья. Физическая культурасостоит из следующих дисциплин: спорт, туризм, физическое воспитание, физическая реабилитация. Уровень физической культурыобщества (любого общества) зависит от уровня физической культурыего членов.

Студент ботаник Физическая культура– это учебная дисциплина, которую преподают в школе, высших и средних учебных заведениях. Существует еще одно название этой дисциплины – «физическое воспитание». Учебный курс может строиться как практически (на основе выполнения физических упражнений), так и теоретически (написание школьниками и студентами рефератов на темы спорта, туризма, физического воспитания и физической реабилитации).


Что такое физика. физика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое физика

Что такое физика

Студент ботаник Физика– особая область естествознания, наука, изучающая свойства и строение материи, общие закономерности явлений природы. Кроме того, физика является обязательным предметом в общеобразовательных школах и вузах.


Что такое фьючерс. фьючерс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фьючерс

Что такое фьючерс

Генеральный директор Фьючерс– это разновидность так называемого форвардного контракта, то есть контракта, который заключается в будущем. Как правило, товара на момент заключения фьючерсного контракта еще нет (например, как в случае с урожаем в сельском хозяйстве, он еще не вырос), но стороны предполагают, что товар будет. Сделка заключается в настоящий момент, а расчеты и поставки откладываются на некоторое время, необходимое для появления товара.


Что такое флэш-карта. флэш-карта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое флэш-карта

Что такое флэш-карта

Студент ботаник Флэш-карта, или карта памяти – это устройство, которое позволяет сохранять различные типы данных, как мультимедиа, так и все виды документов или файлов. Объем карты памяти зависит от ее типа.


Что такое флуд. флуд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое флуд

Что такое флуд

Программист У слова «флуд» есть 3 основных значения. Во-первых, флуд – это примерно то же, что спам. Отличие в том, что флуд – это реклама на конференциях, в форумах и т.д. Флуд не всегда является коммерцией, это может быть и чей-то неудачный PR-ход. У хакеров флуд – трафик, который генерируется автоматически и забивает сетевые каналы. Ну и третье значение – бред, чепуха. Иногда флуд в третьем значении может употребляться и в живой разговорной речи.


Что такое FMCG. FMCG - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое FMCG

Что такое FMCG

Генеральный директор FMCG (fast moving consumer goods)– это товары повседневного спроса: продукты питания, бытовая химия, пиво и сигареты. Одним словом, ширпотреб. Профессионалы и те, кто стремится, любят называть такие товары «фастмуверы». На самом деле FMCG – это всего лишь товары с высокой оборачиваемостью. Это недорогие товары, которые мы вынуждены приобретать каждый день. FMCG продаются в супермаркетах и используются в повседневной жизни. Еще одна отличительная черта FMCG – это упакованные товары, которые разрушаются в процессе использования.


Что такое фокус-группа. фокус-группа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фокус-группа

Что такое фокус-группа

Генеральный директор Фокус-группа– в широком смысле слова это метод исследования, который представляет собой интервьюирование представителей целевой аудитории. От обычного тестирования метод фокус-группыотличается тем, что мы получаем субъективные мнения респондентов о товаре, услуге, кандидате и т.д. В узком же смысле фокус-группа– это и есть группа людей-респондентов. Как правило, участие в фокус-группепостоянно и оплачивается продукцией или разовыми денежными премиями.


Что такое фольклор. фольклор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фольклор

Что такое фольклор

Студент ботаник Фольклор– раздел науки этнографии, который занимается изучением народных обычаев, верований, то есть любого культурного наследия.


Что такое фондовый рынок. фондовый рынок - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фондовый рынок

Что такое фондовый рынок

Генеральный директор Фондовый рынок– это биржа, специализирующаяся на купле-продаже ценных бумаг.


Что такое Форекс. Форекс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Форекс

Что такое Форекс

Генеральный директор Форекс– это мировой межбанковский валютный рынок. Представляет собой совокупность операций по купле-продаже валюты. Ссуды предоставляются на конкретных условиях – сумма, курс обмена, процентная ставка. Если упростить схему, то суть игры на Форексе в том, чтобы купить валюту подешевле, продать подороже, а прибыль забрать себе. Форекс (FOREX, FX) означает Foreign Exchange Market (англ.) – валютно-обменный рынок.


Что такое форма защиты прав человека. форма защиты прав человека - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое форма защиты прав человека

Что такое форма защиты прав человека

Министр Согласно Конституции Российской Федерации, каждый гражданин может защищать свои права и свободы любыми, не запрещенными законом способами. Существует три формы защиты прав человека: судебная, государственная и административная.


Что такое форум. форум - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое форум

Что такое форум

Программист Форум– это форма общения на сайте. Каждое сообщение на форуме имеет своего автора, тему и собственное содержание. Как правило, форумы подразделяются на темы, и каждый ваш ответ будет частью общего открытого обсуждения определенной темы. Круг тем форумов, по-моему, ничем не ограничен. Еще одна особенность форума – необязательно отвечать в реальном времени. Темы и ответы хранятся в течение неограниченного периода времени. Многие форумы существуют по многу лет, и несколько лет может иди обсуждение одной темы.

Студент ботаник В Древнем Риме форумом (Forum Romanum)называлась городская рыночная площадь. Форум был центром римской государственной жизни периода Республики.


Что такое фотоэпиляция. фотоэпиляция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фотоэпиляция

Что такое фотоэпиляция

Доктор Фотоэпиляциясчитается самым безболезненным и самым безопасным методом удаления волос на теле. Подходит для любого типа волос и любого участка кожи. Фотоэпиляция происходит под воздействием интенсивного света. Волосы во время фотоэпиляции удаляются безболезненно и навсегда.

Домохозяйка Фотоэпиляция– это метод эпиляции, то есть удаления волос с тела. Волосы удаляются с помощью света. Сначала на укороченные волосы наносят специальный гель. Чрез этот гель проходит вспышка яркого света. Волос от этого воздействия разрушается и выпадает. Это и есть фотоэпиляция.


Что такое франчайзинг. франчайзинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое франчайзинг

Что такое франчайзинг

Генеральный директор Франчайзинг– это организация бизнеса, когда компания передает независимому человеку или другой компании право на продажу своего продукта и услуг. Тот, кому передается это право, называется франчайзи. Он обязуется продавать продукт по заранее определенным условиям, которые устанавливает фирма, передающая право – франчайзор. Взамен франчайзи получает право использовать раскрученный бренд франчайзора – репутацию, имя, механизмы поддержки и т.д. Франчайзи, чтобы получить такие права, делает первоначальный взнос франчайзору, а потом выплачивает ежемесячные взносы. Суммы взносов оговариваются сторонами. Франчайзинговый пакет, т.е. полная система ведения бизнеса, передаваемая франчайзи, позволит даже начинающему предпринимателю вести свой бизнес успешно.

Студент ботаник Франчайзинг(англ. «franchising» - льготное предпринимательство) – одна из форм делового сотрудничества, при которой фирма с целью расширения бизнеса выдает предпринимателю лицензию на производство своей продукции или право на торговлю под торговой маркой данной фирмы. Франчайзинг впервые появился в США еще в 19 веке, а распространение получил в 50-60 годы прошлого века. Государство тогда вело политику невмешательства и поддерживало все начинания.


Что такое франшиза. франшиза - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое франшиза

Что такое франшиза

Генеральный директор Франшиза– это полная бизнес-система, которую франчайзор передает франчайзи. Также носит название «франчайзинговый пакет». Включает в себя документацию по ведению работ и торговли. Кроме того, в страховом бизнесе франшизой называется размер ущерба, ответственность за возмещение которого несет сам клиент страховой компании. Франшиза в данном случае может быть условной или безусловной. Франшиза устанавливается как в процентах к страховой сумме, таки в абсолютном размере. Если в договоре страхования присутствует франшиза, это снижает размер взноса и упрощает формальности при возникновении мелких убытков.


Что такое фрахт. фрахт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фрахт

Что такое фрахт

Генеральный директор Фрахт– это плата за перевозку груза (пассажиров) преимущественно морским транспортом. Хотя иногда слово «фрахт»употребляется и для обозначения платы за перевозку какими-либо другими видами транспорта.


Что такое фразеологизм. фразеологизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое фразеологизм

Что такое фразеологизм

Студент ботаник Фразеологизм– это фразеологическая единица языка, или идиома. Примером фразеологизмаможет служить любое устойчивое словосочетание, пословица, поговорка. У фразеологизмовпереносное значение, которое известно носителям языка, но не вытекает из значения отдельных слов идиомы. То есть выражение «комар носа не подточит» означает «безупречно выполненная работа», но данное значение не выводится из слов «комар», «нос» и «точить».


Что такое FTP. FTP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое FTP

Что такое FTP

Программист FTP (ftp)– это протокол передачи файлов. Программы, использущие этот протокол, стали частью отдельного сервиса Интернет. Для пользования FTP нужна специальная программа – FTP-клиент. FTP-клиентом может стать, например, Интернет-броузер или программа управления файлами FAR. FTP – это аббревиатура, означающая File Transfer Protocol (в переводе с английского это и есть протокол передачи файлов). От HTTP FTP отличается тем, что применяется для передачи файлов произвольного размера. Сегодня уже все операционные системы включают FTP-клиент для работы в командной строке.


Что такое функция. функция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое функция

Что такое функция

Философ Функция– это, во-первых, роль, которая выполняется субъектом или объектом в определенной сфере деятельности. Можно сказать, что функция– это то, за что отвечает субъект или объект в данном случае. В ряде точных наук функциейназываются отношения между объектами, когда изменение одного из них ведет к изменению другого.


Что такое футуризм. футуризм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое футуризм

Что такое футуризм

Студент ботаник Футуризм– это литературное течение начала ХХ века, распространенное в Италии и России. Футуристыпропагандировали идею открытого произведения искусства, которое бы охватывало зрителя со всех сторон. В России одним из самых ярких представителей течения был Владимир Маяковский.


Что такое гайморит. гайморит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гайморит

Что такое гайморит

Доктор Гайморит– это воспаление верхнечелюстных пазух носа, вид синусита. Причиной гайморитаявляется инфекция. В запущенных случаях лечение происходит методом пункции (что неприятно для больного), но этого вполне можно избежать, если своевременно обратиться к врачу.


Что такое гастрит. гастрит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гастрит

Что такое гастрит

Доктор Гастрит– это воспаление слизистой оболочки желудка и двенадцатиперстной кишки. Гастритможет быть острым и хроническим. Причин у гастритаможет быть много, и химические, и механические, и термические, и бактериальные. Так или иначе, в ходе развития заболевания повреждаются поверхностные клетки и железы слизистой оболочки желудка, в которой развиваются воспалительные изменения. Воспаление может захватить только поверхностный эпителий слизистой, а может распространиться даже до мышечного слоя стенки желудка.


Что такое гейзер. гейзер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гейзер

Что такое гейзер

Студент ботаник Гейзер– это источник, который периодически выбрасывает на поверхность горячую воду и пар. Выплески воды и пара иногда достигают 60 метров в высоту. В России увидеть это можно на Камчатке, в Долине гейзеров.


Что такое геморрой. геморрой - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое геморрой

Что такое геморрой

Доктор Геморрой– это практологическое заболевание, которое характеризуется образованием в прямой кишке так называемых геморроидальных узлов. Симптомы геморроя: небольшое кровотечение, зуд и жжение в области заднего прохода, боль и ряд других признаков. Геморрой вполне нормально лечится, но как минимум в поликлинике.


Что такое ген. ген - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ген

Что такое ген

Доктор Ген– это всего лишь единица наследственного материала. Ген отвечает за формирование у человека какого-либо определенного признака. Еще одна характеристика гена – неизменяемость в ряду поколений в сочетании со способностью к мутации. Мутация генов является условием естественного отбора, так как влечет за собой генетическую изменчивость организмов. У высших организмов (давайте будем говорить о людях) – ген входит в состав хромосом. Все гены организма человека составляют генотип. Изучает гены наука генетика.


Что такое гендер. гендер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гендер

Что такое гендер

Философ Гендер- понятие, рассматриваемее современной социологией как противоположное понятию биологического пола человека. Отличие состоит в том, что биологический пол «выдается» человеку еще до рождения, и изменить его невозможно, если только с помощью хирурга. Гендер же – это весь поведенческий комплекс, присущий мужчинам и женщинам. Гендер может меняться в ходе исторического развития общества. Само понятие «гендер» возникло, когда ученые обнаружили, что биологический пол мало влияет на социальные роли мужчин и женщин. В итоге появилось определение гендера – это совокупность социальных и культурных норм, которые общество предписывает выполнять людям в зависимости от их биологического пола. И мужчины, и женщины, живущие в обществе, должны выполнять свои гендерные роли, которое им приписало это общество. Естественно, в разных обществах и роли будут разными. Таким образом, гендер – это социальная модель человека, которая определяет его положение в обществе.


Что такое генетика. генетика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое генетика

Что такое генетика

Доктор Генетика– это наука о законах наследственности и изменчивости организмов и методах управления ими. В зависимости от уровня исследования различают молекулярную генетику, цитогенетику и другие. По объекту исследования бывает генетикамикроорганизмов, генетикарастений, животных и, наконец, генетикачеловека. Основоположниками современной генетикисчитаются Г. Мендель и Т. Х. Морган. Последний, в частности, обосновал хромосомную теорию наследственности.


Что такое география. география - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое география

Что такое география

Студент ботаник География– это и наука, и школьный предмет. Географияизучает оболочку нашей планеты и все, что с этим связано. Еще один важнейший вопрос, которым занимается география– взаимодействие человека и природы.


Что такое геометрия. геометрия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое геометрия

Что такое геометрия

Студент ботаник Геометрия– это школьный предмет, раздел математики. Геометрияизучает пространственные отношения и формы предметов.


Что такое гепатит. гепатит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гепатит

Что такое гепатит

Доктор Гепатит– это общее название заболеваний печени. Существует несколько видов гепатита: инфекционные, самостоятельные и вторичные (то есть возникающие в результате осложнения после другого заболевания), острые и хронические. В зависимости от вида гепатитаразличаются причины его возникновения и методы лечения.


Что такое гепатит C. гепатит C - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гепатит C

Что такое гепатит C

Доктор Гепатит С– очень тяжелая форма вирусного гепатита. Второе название - посттрансфузионный гепатит. Объясняю: заболевание произошло после переливания крови. Сегодня, конечно, абсолютно вся донорская кровь тестируется на вирус гепатита С. Вероятность заразиться при обращении в серьезное медицинское учреждение – минимальна. Так что в основном заражение Гепатитом С происходит либо в кустарных клиниках, либо чрез шприцы наркоманов. Реже встречается половой путь передачи гепатита С. С момента заражения до проявления симптомов проходит до 26 недель. Но вирус может в течение многих лет дремать в организме и никак не проявляться.


Что такое герпес. герпес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое герпес

Что такое герпес

Доктор Герпес– это группа вирусных заболеваний. Симптом герпеса– высыпание сгруппированных пузырьков. Герпесможет проявляться как в виде герпетической инфекции, так и опоясывающего лишая.


Что такое гетеро. гетеро - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гетеро

Что такое гетеро

Студент ботаник Гетеро… - это приставка для сложных слов. В переводе с греческого «heteros» означает «другой» или «иной». Гетеро соответствует слову «разный» в русском языке.


Что такое гигиена. гигиена - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гигиена

Что такое гигиена

Доктор Гигиена– это отдельная наука, изучающая, как влияют на здоровье человека условия его жизни и труда. Также гигиенаразрабатывает меры улучшения этих условий с целью профилактики болезней.

Раздел: Культура

Философ Гигиена– это древнегреческая богиня чистоты.


Что такое гигрома. гигрома - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гигрома

Что такое гигрома

Доктор Гигрома– это киста, опухоль, образующаяся на суставе. Чаще всего гигромапоражает лучезапястный сустав между разгибателем кисти и стопу у кубовидной кости. Гигромачаще всего имеет размеры до трех сантиметров, она подвижна, но у основания зафиксирована. Есть два метода лечения гигромы. Первый – раздавливание ганглия, но это болезненно для пациента и не всегда эффективно. Радикальный способ лечения – удаление гигромыхирургическим путем.


Что такое гламур. гламур - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гламур

Что такое гламур

Домохозяйка Гламур– чисто женское понятие, сочетающее в себе романтичность, соблазнительность и очарование. Кстати, гламурный означает еще и дорогой. Невозможно выглядеть гламурно в дешевых вещах. Настоящий гламурный образ строится по кирпичику, постепенно. Во-первых, чтобы всегда выглядеть гламурно, нужно быть в курсе всех модных тенденций. Другими, материальными составляющими гламурного образа являются: стильная прическа, дизайнерская сумочка и шпильки, с легким налетом ретро. Например, маленькое черное платье или соломенная шляпка с цветами. А вообще, основной принцип гламурности – лучше меньше, но дороже.

Студент ботаник Cловом «гламур» русский язык пополнился недавно, следовательно, в толковых словарях мы не найдем его значения. Это обычный англицизм. В толковом словаре английского языка можно прочитать, что гламур – это некое волшебное влияние, которое заставляет человека видеть объекты в другом свете, чем они есть на самом деле. Синонимами слова «гламур» в английском языке являются слова «красота» и «привлекательность». Обратившись к этимологии слова, узнаем, что Гламур - это волшебное заклинание у древних шотландцев.


Что такое глянцевый журнал. глянцевый журнал - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое глянцевый журнал

Что такое глянцевый журнал

Домохозяйка Глянцевый журнал– это журнал, предназначенный, как правило, для развлечения. Он сделан на глянцевой бумаге, которая отличается гладкой, блестящей поверхностью.


Что такое глоболизация. глоболизация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое глоболизация

Что такое глоболизация

Министр О глобализациинаписаны целые книги, а если коротко, то это понятие появилось в 1998 году. В общем смысле глобализация означает переход экономики к постепенному формированию единого общемирового финансово-экономического пространства. Основа глобализации – компьютерные технологии. Должен сформироваться единый рынок, не признающий никаких государственных границ. Национальные хозяйства разных стран, по замыслу глобализации, в итоге должны слиться в единое целое.


Что такое гомеопатия. гомеопатия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гомеопатия

Что такое гомеопатия

Доктор Гомеопатия– это метод лечения, кстати, в России абсолютно легальный, основанный на том, что из ядов, микробов или других поражающих факторов с условием их правильной дозировки можно приготовить лекарство и вылечить больного. В некоторых странах гомеопатиязапрещена.


Что такое город. город - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое город

Что такое город

Министр с геополитической точки зрения город– это населенный пункт, который является административным, культурным, образовательным центром прилегающего района. Населенный пункт считается городом, когда количество его жителей превышает определенный порог. Еще одно отличие города– его жители не занимаются сельским хозяйством, они заняты в сферах промышленности, производства, торговли, культуры, науки и т.д.


Что такое госнаркоконтроль. госнаркоконтроль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое госнаркоконтроль

Что такое госнаркоконтроль

Министр Государственный Наркологический Контроль– это государственная структура, созданная в 2003 году для борьбы с распространением и употреблением наркотиков в нашей стране. Госнаркоконтрольдолжен раскрывать преступления в сфере оборота наркотических веществ, противодействовать легализации доходов, полученных путем продажи наркотиков и т.д.


Что такое ГОСТ. ГОСТ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ГОСТ

Что такое ГОСТ

Министр ГОСТ– это аббревиатура, сокращение слов «государственный стандарт». Государственный стандарт – это одна из основных форм стандартизации в Российской Федерации.


Что такое государство. государство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое государство

Что такое государство

Министр Государство– это политическая организация общества. Государство всегда имеет какую-то форму правления: демократия или монархия, республика или тоталитаризм… По государственному устройству различают унитарные и федеративные государства.


Что такое готика. готика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое готика

Что такое готика

Домохозяйка Готика– это такой художественный стиль, получивший распространение в Европе в XII – XVI вв. В готике отражаются все изменения в структуре средневекового общества, уже начавшего переход к Возрождению. Наиболее ярко готика проявилась в архитектуре. Яркий образец готической архитектуры – известный Собор Парижской Богоматери (Notre Dame de Paris). Здесь и особая каркасная система со стрельчатыми арками, и высота, и витражи, и стремящиеся вверх башни, и стрельчатые окна. Общая черта готики – отражение новых духовных устремлений человека.


Что такое GPRS. GPRS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое GPRS

Что такое GPRS

Студент ботаник GPRS (General Packet Radio Service)– это система пакетной передачи данных. В основном GPRS пользуются владельцы мобильных телефонов. Система GPRS обеспечивает их высокой скоростью передачи данных: от 14,4 Кбит/с до 115 Кбит/с. Теоретический максимум в GPRS составляет 171,2 Кбит/с. Это значительно выше, чем при стандартном голосовом канале GSM (9,6Кбит/с).

Программист GPRS– это услуга по постоянному подключению через GPRS-телефон или GPRS-модем к Интернету. Позволяет работать с любыми ресурсами Сети: просматривать электронную почту, качать файлы, просматривать HTML-страницы.


Что такое GPS. GPS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое GPS

Что такое GPS

Студент ботаник GPS– это сокращение от английский слов «Global Positioning System», или глобальная система определения местонахождения. GPSсостоит из двух десятков искусственных спутников Земли, сети наземных станций слежения за ними и неограниченного количества пользовательских приемников. Эти приемники находятся в свободной продаже. Спутник GPSпередает сигнал, и приемники точно определяют координаты расположения предмета – машины, например.


Что такое графический дизайн. графический дизайн - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое графический дизайн

Что такое графический дизайн

Студент ботаник Графический дизайн– это вид современного искусства, которое заключается в создании графических объектов (веб-сайтов, листовок, визиток). Коммерческая составляющая графического дизайнасостоит в том, что с его помощью можно не только зарабатывать деньги (превратив свою деятельность в бизнес), но и достигать маркетинговых целей – привлекать внимание целевой аудитории, стимулировать продажи и т.д.


Что такое графика. графика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое графика

Что такое графика

Студент ботаник Графика– это вид искусства. В графикепредметы изображаются без помощи красок – штрихами и линиями. Существует еще компьютерная графика, здесь изображения создаются с помощью специальных компьютерных программ.


Что такое гранит. гранит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гранит

Что такое гранит

Студент ботаник Гранит– это горная порода, одна из самых распространенных. По составу гранитпредставляет собой соединение кристаллов кварца, полевого шпата и слюды. От них же зависит и цвет гранита, он может быть красным, серым или розовым. Из гранитаможно строить, но чаще всего он используется как отделочный материал.


Что такое ГРЭС. ГРЭС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ГРЭС

Что такое ГРЭС

Министр Аббревиатура ГРЭСрасшифровывается как государственная районная электростанция. Обычно ГРЭСработают на местном топливе и обеспечивают электроэнергией какой-либо определенный район.


Что такое ГРЭС. ГРЭС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ГРЭС

Что такое ГРЭС

Министр ГРЭС– аббревиатура, расшифровывается как «государственная районная электростанция». ГРЭСпроизводит только электрическую энергию.


Что такое гуманизм. гуманизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гуманизм

Что такое гуманизм

Философ Гуманизм– это направление в философии, науке и искусстве, в котором внимание концентрируется на качествах человека. Человек в гуманизмерассматривается как «мера всех вещей», и критерием оценки чего бы то ни было в гуманизмесчитается благополучие человека.


Что такое гжель. гжель - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое гжель

Что такое гжель

Домохозяйка Географически гжель– это село в Подмосковье, которое прославилось тем, что там добывают глину и производят различные фарфоровые изделия. Гжельюназвали и знаменитый вид росписи фарфора, для которого характерно использование белого цвета и оттенков синего. Изредка применяется еще и зеленый.


Что такое HDMI. HDMI - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое HDMI

Что такое HDMI

Студент ботаник HDMI, или High Definition Multimedia Interface – это мультимедийный, более совершенный, интерфейс. HDMIявляется логичным продолжением DVI. Видеочасть HDMIпо контактам совместима с DVI, но у HDMIсовсем другой вид. HDMI, в отличие от DVI, поддерживает HDCP и может передавать цифровой звук.


Что такое HDTV. HDTV - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое HDTV

Что такое HDTV

Студент ботаник HDTV, или High Definition TV – новое направление развития телевидения. В России HDTVназывают телевидением высокой четкости (ТВЧ). Обычное телевидение (PAL или SEСAM) дает разрешение изображения 720 на 576 точек. HDTVже работает с разрешением 1920 на 1080 точек, то есть картинка будет почти в 5 раз четче, чем обычно.


Что такое HoReCa. HoReCa - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое HoReCa

Что такое HoReCa

Генеральный директор HoReCa– это сокращение от первых слогов трех английских слов: Hotel – Restaurant – Cafe/Catering/Casino. В русском, впрочем, менее распространенном варианте HoReCa – КаБаРе (Кафе – Бары – Рестораны). Это бизнес-сектор, особый рынок услуг, образованный предприятиями гостиничного и прочего гостеприимного бизнеса. Как любой сектор рынка, HoReCa имеет свой набор традиций, свои особенности оказания услуг и продажи товаров.


Что такое HOST. HOST - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое HOST

Что такое HOST

Программист HOST– это любая единица компьютерной техники, которая подключена к компьютерной сети. HOSTом может быть сервер, компьютер и т.д. Чтобы обозначить имя HOST, используется его сетевое имя – это для локальной сети, или IP-адрес или доменное имя если мы говорим об Интернете.


Что такое HTML. HTML - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое HTML

Что такое HTML

Программист HTML– это язык программирования. Наверное, простейший. С помощью языка HTML пишутся сайты. Я даже знаю, как расшифровывается HTML - Hyper Text Markup Language. По-нашему – язык разметки текстовых документов. HTML состоит из большого числа команд, которые определяют, как браузер отобразит документ.


Что такое HUB. HUB - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое HUB

Что такое HUB

Студент ботаник HUB, или Хаб( в переводе с английского повторитель, разветвитель, концентратор) – это устройство, которое служит для «разветвления» сигнала в сегменте сети. Сигнал, полученный HUBна одном порту, усиливается и передается на все порты устройства. HUBявляется устройством 1-го уровня, т.е. работает с сетью на уровне сигналов.


Что такое I-mode. I-mode - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое I-mode

Что такое I-mode

Программист I-mode– это практически то же, что и WAP, то есть служба мобильного Интернет-доступа. Разница в происхождении. I-mode – родом из Японии, а WAP – из Европы. I-mode - это полноцветный интернет-сервис сервис для сотовых телефонов, с постоянным соединением с Интернетом. Этот сервис предлагается компанией NTT DoCoMo. Пользователь i-mode в состоянии получить полный спектр Интернет-услуг.


Что такое ICQ. ICQ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ICQ

Что такое ICQ

Программист ICQ– то же, что и аська. А вообще, ICQ– это аббревиатура, составленная на основе аудиального звучания названия программы для общения он-лайн «I seek you» - «Я ищу тебя» (англ.).


Что такое ID. ID - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ID

Что такое ID

Программист ID- это уникальный номер, который присваивается каждому сайту для его идентификации. Чтобы узнать ID организации, нужно воспользоваться специальным поиском.


Что такое идеология. идеология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое идеология

Что такое идеология

Философ Идеология– это система взглядов (различных – на политику, нравственность, религию, философию и т.д.), в которых люди осознают и оценивают действительность. Термин может употребляться в разных масштабах – идеологиягосударства не есть идеологиякорпорации, однако понимается одинаково.


Что такое имидж. имидж - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое имидж

Что такое имидж

Генеральный директор Имидж– это искусственно формируемый образ какого-либо явления. От имиджа зависит восприятие этого явления окружающими. Например, имидж фирмы. Это плод долгого труда специалистов по продвижению, которые каждый день дополняют и корректируют имидж для того, чтобы фирма выглядела как можно лучше в глазах клиентов. Имидж можно создавать с помощью фирменного стиля, рекламы, публикаций в прессе, даже поведения генерального директора в повседневных ситуациях. Все это работает на имидж фирмы. Естественно, целью любой организации является создание в глазах потребителя позитивного имиджа своего бренда.

Домохозяйка Имидж– это то, как тебя видят окружающие. Это то, как ты выглядишь в глазах других. Если внешность дается от природы, то создание имиджа полностью в твоих руках. Скажем, чтобы создать имидж деловой женщины, нужно подобрать соответствующую одежду, макияж и прическу, манеру поведения. Если все сделать правильно, то люди в любой домашней зайке будут видеть исключительно деловую женщину – это и есть правильно созданный имидж. При желании имидж можно менять хоть каждый день, были бы средства.


Что такое иммобилайзер. иммобилайзер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое иммобилайзер

Что такое иммобилайзер

Генеральный директор Иммобилайзер– это средство охраны автомобиля от угона. В некотором роде иммобилайзер является обездвиживателем авто. Угонщик сможет проникнуть в салон, но не сможет уехать. Иммобилайзер разорвет несколько важных цепей автомобиля. Включение и выключение иммобилайзера доступно только владельцу машины. Но, как и всякое противоугонное устройство, иммобилайзер имеет свои недостатки. Это провода, ведущие к устройству, и малая дальность. На моей стоит иммобилайзер, но это не единственная противоугонка. Иммобилайзер целесообразно использовать на дорогих автомобилях, поскольку на отечественных слишком простая система зажигания.


Что такое иммунитет. иммунитет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое иммунитет

Что такое иммунитет

Доктор Иммунитет– это способность организма сопротивляться различным вредным факторам окружающей среды, например, вирусам. За иммунитетотвечает иммунная система, которая должна развиваться у человека с младенчества. Физически иммунитетобеспечивается защитными свойствами кожи и слизистых.


Что такое имплантация. имплантация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое имплантация

Что такое имплантация

Доктор Имплантация– термин, который сейчас чаще всего используется в стоматологии. Имплантацияпредставляет собой процесс вживления искусственных корней для зубных протезов. Этот метод не требует никаких экзотических знаний и умений от врача и уже давно применяется в стоматологии. Преимущество имплантациив том, что зубные протезы, поставленные этим методом, не отличаются ни по функциональности, ни по виду от настоящих зубов.


Что такое ИМХО. ИМХО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ИМХО

Что такое ИМХО

Программист ИМХО (имхо, Имхо)– часто встречающееся в форумах и Интернет-конференциях словечко, вызывающее замешательство и смутные ассоциации у неподготовленного пользователя. На самом деле ИМХО – это записанная русскими буквами английская аббревиатура IMHO, которая расшифровывается фразой «In my humble opinion» - «По моему скромному мнению». Набрать на клавиатуре «ИМХО» проще, чем «я думаю» или «я считаю»; здесь и кроется секрет популярности этого слова. Между тем, великий и могучий русский язык уже давно позволил пользователям Рунета расшифровать «ИМХО» по-своему: «Имею мнение – хрен оспоришь». Возможно, так оно и правильнее… (ИМХО.)


Что такое индекс РТС. индекс РТС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое индекс РТС

Что такое индекс РТС

Министр Индекс РТС– официальный индикатор Российской Торговой Системы. Существует специальная методика расчета индекса РТС, но она не терпит краткого ответа. Российская Торговая Система периодически пересматривает индекс и корректирует его. Индекс РТС –признанный индикатор рынка. В состав индекса РТС входит 50 акций большого числа эмитентов.


Что такое инфантильность. инфантильность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инфантильность

Что такое инфантильность

Доктор Инфантильность– отсталость в развитии. Характеризуется сохранением у человека физических или психических черт детского возраста.

Домохозяйка Инфантильность– это, вообще-то заболевание. Или инфантилизм, одно и то же. Но в жизни часто инфантильность, которой страдают многие взрослые, никакая не болезнь. Она происходит от лени, глупости, чего угодно. Взрослые люди начинают вести себя как дети. Это ужасно раздражает. Инфантильность может выражаться в том, что люди стараются казаться глупее, чем они есть на самом деле, иногда – в напускной наивности. Мне кажется, что основная причина инфантильности многих взрослых – нежелание брать на себя ответственность!


Что такое инфляция. инфляция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инфляция

Что такое инфляция

Министр Инфляцияв общем – обесценивание денег. Во время инфляции растут цены, но не качество товаров и услуг. Причин у инфляции много, основная – переполнение каналов денежного обращения избыточной денежной массой, причем товарная масса не увеличивается. Различают несколько видов инфляции. Административная инфляция происходит из-за административного управления ценами. Галопирующая инфляция – это резкий, скачкообразный скачок цен. Гиперинфляция – это инфляция с высоким темпом роста цен. Инфляция издержек проявляется в росте цен на ресурсы, факторы производства, и как следствие – увеличение издержек на производство и цен на конечную продукцию. Импортируемая инфляция вызвана обычно чрезмерным притоком в страну иностранной валюты и другими внешними факторами. Индуцированная инфляция обуславливается какими-либо другими экономическими факторами. Кредитная инфляция вызвана чрезмерной кредитной экспансией. Непредвиденную инфляцию можно констатировать, если уровень инфляции за определенный период оказался выше ожидаемого. Ожидаемая инфляция – это предполагаемый уровень инфляции в будущем периоде вследствие действия факторов текущего периода. Открытая инфляция – это инфляция за счет роста цен на потребительские товары и производственные ресурсы. Скрытая, или подавленная, инфляция возникает вследствие товарного дефицита, причем государство пытается удерживать цены на прежнем уровне. Ползучая инфляция проявляется в постепенном, длительном росте цен. Инфляция спроса возникает, когда спрос превышает предложение, следовательно, растут цены.


Что такое информация. информация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое информация

Что такое информация

Философ Информация– это сведения об объектах или явлениях окружающей среды, которые мы запрашиваем в случае возникновения необходимости в них. Информация может быть новой – это сведения, которых мы еще не знаем, и устаревшей – т.е. известной, переработанной. Информация распространяется на носителях, ее актуальность для индивида носит субъективный характер и завит от преинформационных запасов.

Программист Информацияв электронной сфере – это число, которое всегда фиксировано. Статичная форма электронной информации характерна для хранения на диске памяти компьютера.

Домохозяйка Информация– это любые сведения, которые интересуют конкретного человека в конкретной ситуации. Сериал – это тоже информация, причем временами очень актуальная. Иногда объектом информации может стать телефон нового салона красоты, в котором сейчас скидки, – и тогда мы начинаем поиск информации. Поиск происходит по информационным каналам. В случае с салоном информационными каналами становятся подруги, справочные, Интернет. А хотя, Интернет – это универсальный источник информации. Он для того и создан, чтобы люди со всего мира складывали в него свою информацию и искали чужую.

Студент ботаник Слово «информация» происходит от латинского "informatio" – сведения, разъяснения. Одна и та же информация могут являться новой или устаревшей, актуальной или неактуальной для разных людей. Информация, переданная на электронном носителе, может быть интересна и доступна для человека, владеющего компьютерной грамотностью и бесполезна для того, кто не имеет под рукой компьютера или не умеет им пользоваться.


Что такое информационная система. информационная система - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое информационная система

Что такое информационная система

Министр по закону информационной системойсчитается совокупность всех документов и технологий, реализующих информационные процессы в какой-либо организации. Все они должны быть определенным образом упорядочены, так как служат для хранения, обработки и быстрого поиска информации.

Студент ботаник Информационная система– это объединение нескольких компьютеров внутри одной организации (в широком смысле слова), которые осуществляют обработку и передачу данных, а также выполняют функции по хранению и поиску информации.


Что такое информационное агентство. информационное агентство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое информационное агентство

Что такое информационное агентство

Генеральный директор Информационное агентство(официально принятое сокращение «ИА») – это предприятие, которое специализируется на сборе информации с целью последующей продажи ее СМИ, официальным и коммерческим структурам. Рейтинг информационных агентствопределяется по уровню их цитируемости в прессе.


Что такое информационное общество. информационное общество - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое информационное общество

Что такое информационное общество

Министр Отличительная черта информационного общества– направленность развития на производство, переработку, хранение и распространение информации среди членов общества.


Что такое информационные технологии. информационные технологии - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое информационные технологии

Что такое информационные технологии

Программист Информационные технологиисегодня – это стремительно развивающиеся автоматизированные способы обработки информации. Для реализации которых используются компьютеры (в том числе). Информационные технологии теперь проникают и в те области деятельности человека, где раньше невозможно было участие машины. Скажем, в управление, иногда – в творческую деятельность.


Что такое инфрматика. инфрматика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инфрматика

Что такое инфрматика

Студент ботаник Информатика– это учебная дисциплина, призванная научить работе с компьютером. Информатика преподается во всех школах и вузах. В широком смысле информатика изучает способы передачи информации в помощью электронно-вычислительной техники.

Программист Информатика– это наука, которая изучает структуру и свойства информации, проблемы ее сбора, хранения и переработки с помощью компьютеров. Та информатика, которая преподается школьникам и студентам, как правило, учит их минимальному набору действий с самыми известными компьютерными программами. Самая лучшая информатика – это изучать программы методом тыка. ИМХО.


Что такое ингибиторы МАО. ингибиторы МАО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ингибиторы МАО

Что такое ингибиторы МАО

Доктор Ингибиторы МАО, или группа ингибиторов моноаминоксидазы – это группа психотропных препаратов, в которую входят трансамин - транилципромин; индопан, ипразид - ипрониазид; ниаламид - ниамид; фенелзин и др.


Что такое инновация. инновация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инновация

Что такое инновация

Генеральный директор Инновация– это нововведения в различных областях. Инновации обычно основаны на научных достижениях. Еще инновацией можно назвать использование новшеств в разных сферах деятельности.


Что такое инсайд. инсайд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инсайд

Что такое инсайд

Философ Инсайд– это внутренне наполнение чего либо, содержание. Может быть инсайддоговора, книги, рекламы, сообщения и так далее.


Что такое инсталляция. инсталляция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инсталляция

Что такое инсталляция

Студент ботаник Инсталляция– это процесс установки какой-либо программы.

Домохозяйка Инсталляция– это жанр изобразительного искусства. Его отличительная черта - взаимосвязь по заложенному художником сценарию нескольких объектов в произведении.


Что такое интеграция. интеграция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое интеграция

Что такое интеграция

Генеральный директор Интеграциейв экономике называется объединение экономических субъектов, их глубокое взаимодействие и развитие связей между ними. Интеграция может происходить и между небольшими предприятиями, и на межнациональном уровне. Различают вертикальную и горизонтальную интеграцию, но это уже углубленное изучение темы.


Что такое интеллект. интеллект - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое интеллект

Что такое интеллект

Философ Интеллект– это способности мышления. В какой-то степени интеллектсоответствует уму. Способности рационального познания также можно назвать интеллектом. Интеллект не дается от природы, его надо развивать на протяжении всей жизни.


Что такое интерфейс. интерфейс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое интерфейс

Что такое интерфейс

Программист Интерфейс– это, говоря с умным выражением лица, определенная совокупность программных средств, которые обеспечивают взаимодействие всех программ вычислительной системы. Например, когда я в процессе работы перехожу с одного языка программирования на другой. Интерфейс приходит вместе с программой: программа с русским интерфейсом или программа с английским интерфейсом.


Что такое интернет-магазин. интернет-магазин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое интернет-магазин

Что такое интернет-магазин

Генеральный директор Интернет-магазин– это многофункциональный программный модуль, встроенный в web-сайт, призванный обеспечить продажи продукции фирмы через Интернет. Интернет-магазин может предоставлять услуги всем – и розничным, и оптовым покупателям. Интернет-магазин состоит из следующих основных блоков: каталог товаров, корзина, блок оформления заказа, блок оплаты (несколько вариантов), блок отслеживания покупателем своих покупок.


Что такое интернет. интернет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое интернет

Что такое интернет

Студент ботаник Интернет– это глобальная компьютерная сеть, которая связывает между собой как пользователей компьютерных сетей, так и пользователей ПК. Интернетмедленно (в России) но верно становится основным средством корпоративного общения, уступая пока телефону. По Интернету происходит поиск информации, рассылаются пресс-релизы, устраиваются конференции, выставки, интервью и т.д. Обычный, «домашний» пользователь имеет все шансы по Интернету не только заказать любой товар с доставкой на дом или узнать погоду, но и познакомиться, пообщаться, некоторым даже удается вступить в брак.


Что такое интранет. интранет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое интранет

Что такое интранет

Программист Интранет– это корпоративная внутренняя компьютерная сеть, которая строится на Интернет-технологиях. Можно сказать, интранет - это внутренний корпоративный web-портал, который решает корпоративные задачи одной компании. Интранет-сайт доступен только в рамках локальной сети компании включая удаленные филиалы (intranet) или как портал в сети Интернет, требующий авторизации при входе (extranet).


Что такое инцест. инцест - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инцест

Что такое инцест

Философ При толковании понятия «инцест» пойдем от общего к частному. В римском религиозном праве инцестом считалась так называема ритуальная нечистота, преступление, которое противоречило религиозным уставам. Позже в том же Риме инцестом стали называться половые кровосмесительные связи. Сейчас инцест – это половая связь с близким родственником первой степени (например, между родными братом и сестрой, родителями и детьми). Инцест запрещен законодательно.


Что такое инвестиция. инвестиция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инвестиция

Что такое инвестиция

Генеральный директор Инвестиция– это вложение денег, осуществляемое на длительный срок, с получением дивидендов по прошествии какого-то времени. Инвестиции можно осуществлять как в своей стране, так и за рубежом. Обычно инвестируются предприятия разных отраслей, предпринимательские и инновационные проекты, социально-экономические программы.


Что такое инвойс. инвойс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инвойс

Что такое инвойс

Главный бухгалтер Инвойс– это счет. Точнее – счет-фактура. Обычно инвойс используется при экспорте и импорте какой-либо продукции. Фактически инвойс – это документ, содержащий перечень товаров с указанием их стоимости, формальных особенностей (цвета, веса и т.д.), условий поставки и сведений об отправителе-получателе.


Что такое инжектор. инжектор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инжектор

Что такое инжектор

Студент ботаник Инжектор– это система питания двигателя с раздельным впрыском. На каждый котел полагается множество датчиков и контроллер, которые управляют впрыском топлива.


Что такое инжиниринг. инжиниринг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое инжиниринг

Что такое инжиниринг

Генеральный директор Понятие «инжиниринг» объединяет инженерно-консультационные услуги. Инжинирингом по договору оказания услуг занимаются специальные инжиниринговые компании. Они могут провести работы исследовательского, проектно-конструкторского или расчетно-аналитического характера, подготовить технико-экономические обоснования проектов, разработать рекомендации в области организации производства и управления, реализации продукции. Это не полный спектр услуг по инжинирингу, но за подробными разъяснениями лучше обратиться к специалистам.


Что такое IP-адрес. IP-адрес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IP-адрес

Что такое IP-адрес

Программист IP-адрес (IP, ай-пи или айпишник)– это сокращение от английского Internet Protocol Address, то есть уникальный идентификатор компьютера, подключенного к Интернету. IP-адрес по разным версиям представляет собой двоичное число 32 или 128 бит. Форма IP-адреса – запись в виде четырех десятичных чисел, от 0 до 255. Числа разделяются точками. IP-адрес назначается администратором во время конфигурирования компьютеров и маршрутизаторов. Каждый порт маршрутизатора имеет собственный IP-адрес. То есть IP-адрес характеризует не отдельный компьютер или маршрутизатор, а одно сетевое соединение.


Что такое IP-телефония. IP-телефония - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IP-телефония

Что такое IP-телефония

Программист IP-телефония– это технология, которая используется в Интернете для передачи речевых сигналов. По сути, использование этого вида телекоммуникаций позволяет экономить на звонках. Через IP-телефонию можно вести международные (не только межгород) телефонные разговоры в режиме реального времени через Интернет. Это гораздо дешевле, чем традиционный способ.


Что такое IPO. IPO - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IPO

Что такое IPO

Генеральный директор IPO– это публичное размещение акций на бирже. Может рассматриваться как источник финансирования организации, имеющий ряд преимуществ. IPOрасшифровывается как initial public offering (англ.) – первичное публичное предложение. Во время IPOпроисходит продажа акций всех компаний, и игрок имеет возможность купить столько акций, на сколько ему хватит денег. Цена IPOможет меняться. Игроки имеют право тут же продать купленные в время IPOакции.

Домохозяйка IPO– это международная система испытаний собак. Один из курсов международной дрессировки собак также называется IPOи признан во всем мире. В курс IPOвходят: следовая работа, послушание и защита. Ежегодно проводится чемпионат мира по IPO.


Что такое iPOD. iPOD - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое iPOD

Что такое iPOD

Программист iPod– это аудиоплеер четвертого поколения. iPod способен подключаться к компьютеру, поддерживает наиболее распространенные музыкальные форматы. На плеер iPod можно загрузить огромное количество композиций. Винчестер у iPod – на 20 ГБ, есть возможность переноса произвольных данных. Плееры iPod просты в управлении, отличаются стильным и элегантным дизайном.


Что такое ипотека. ипотека - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ипотека

Что такое ипотека

Генеральный директор Ипотека– это долгосрочная ссуда, выдаваемая под залог недвижимого имущества. В последнее время ипотекаиспользуется чаще всего для покупки жилья (так называемый ипотечный кредит). Главное преимущество ипотеки в том, что, получив ипотечный кредит, можно тут же вселяться в новую квартиру и даже прописываться в ней.


Что такое IRC. IRC - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IRC

Что такое IRC

Программист IRCрасшифровывается как Internet Relay Chat. IRC – это такая система беседы, когда люди могут встречаться (онлайн, естественно) в специальных каналах, чтобы пообщаться – группами или частным образом. От обычного www-чата IRC отличается скоростью передачи информации, большим количеством сетей (каналов), возможностью пользоваться сразу несколькими каналами и все такое. Скажем так, IRC – это очередная программа для общения.


Что такое IRC. IRC - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IRC

Что такое IRC

Студент ботаник IRC(Internet Relay Chat) – это чат-система, где может общаться неограниченное количество пользователей. Пользователи объединяются в специальные общества по интересам. В обществах, или «каналах», могут состоять, например, жители одного государства, города, района, представители одной профессии и т.д.


Что такое IrDA. IrDA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IrDA

Что такое IrDA

Программист IrDA– это универсальный стандарт передачи данных через инфракрасный порт. IrDA – доступный и простой способ организации беспроводной связи. Даже если устройство не имеет специального ик-порта, к нему можно присоединить адаптер usb IrDA.


Что такое ISDN. ISDN - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ISDN

Что такое ISDN

Программист ISDN (Integrated Service Digital Network)– это цифровая сеть с интеграцией услуг. ISDN – сеть подобная телефонной, где можно одновременно с высокой скоростью и качеством передавать голос (это телефонная связь), данные и даже видео.


Что такое искусство. искусство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое искусство

Что такое искусство

Студент ботаник Искусство– это творческое отражение действительности, воспроизведение ее в художественных образах. Законченные воспроизведения называются произведениями. Но чаще всего произведением искусства называют далеко не все творения. Как правило, произведение искусства – это очень качественное, наиболее интересное и способное изменить сознание произведение. Искусство воспринимается человеком всеми органами чувств.


Что такое ислам. ислам - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ислам

Что такое ислам

Философ Ислам– мировая религия, вторая после христианства. Слово «ислам» в переводе с арабского означает «предание себя Богу». Религия появилась в Аравии в 7 веке нашей эры. Основателем исламасчитается Пророк Мухаммед (Магомет). Приверженцы ислама считают, что поклоняться нужно только Богу – Аллаху, а все остальное – его творение.


Что такое ISO. ISO - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ISO

Что такое ISO

Министр ISO, или International Organization for Standardization – Международная организация по стандартизации. Объединение, в которое входят около ста стран. Участники ISOразрабатывают и утверждают большинством голосов рекомендации к применению стандартов во всех странах мира.


Что такое истина. истина - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое истина

Что такое истина

Философ По Хайдеггеру истина– откровенность бытия. В общем понимании истина– это правильное и адекватное отражение предметов познающим субъектом. Истинав ситуации может быть одна, не зря говорят «правда у каждого своя, а истинаодна».


Что такое история. история - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое история

Что такое история

Студент ботаник История– это наука, которая изучает процессы развития природы и общества, происходившие в прошлом.


Что такое IT. IT - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое IT

Что такое IT

Студент ботаник IT, ИТ– информационные технологии. ITпредставляет собой совокупность методов, отвечающих за сбор, хранение, обработку и распространение информации с помощью различных программно-технических средств. ITдолжны обеспечить работу информационной системы с помощью разного рода программ.


Что такое iTunes. iTunes - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое iTunes

Что такое iTunes

Студент ботаник iTunes– это программа, которая дает возможность владельцам плееров iPod упорядочивать свои музыкальные коллекции, синхронизировать содержимое медиа библиотеки автоматически на компьютере и на плеере, создавать динамические списки воспроизведения и CD-диски для прослушивания в автомобилях, стерео системах, компьютерах.


Что такое ящик Пандоры. ящик Пандоры - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ящик Пандоры

Что такое ящик Пандоры

Домохозяйка Пандора– была такая богиня в Древней Греции. Гефест создал Пандорупо воле Зевса в наказание людям за то, что Прометей дал им огонь. Пандорастала женой брата Прометея, которого звали Эпиметей. В доме Эпиметея Пандораувидела ящик и открыла его. В ящике хранились всевозможные бедствия, от которых и сейчас страдает человечество. Все они распространились по земле. Поэтому значение выражения «ящик Пандоры»- источник бед и несчастий.


Что такое Java. Java - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Java

Что такое Java

Программист Java– программная технология. Основная задача Java– создавать приложения, работающие на мобильниках. Полное название технологии - Java 2 Micro Edition, сокращенно J2ME.


Что такое язык. язык - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое язык

Что такое язык

Философ Языкв лингвистическом плане представляет собой важнейшее средство общения. Более того, язык– средство хранения и передачи информации, средство управления поведением человека. Языкнеразрывно связан с обществом. Существует множество разновидностей и классификаций языка. Основная классификация – по национальному признаку: русский язык, английский язык, немецкий, французский и так далее. Всего в мире около 5000 национальных языков. Помимо этого, языкомможно назвать любую знаковую систему. Бывает языкпрограммирования, языкжестов, языктанца… Третье определение языкароднит его с понятием стиля. Так же как выделяют художественный, публицистический и другие стили, можно выделить языкхудожественной литературы, публицистики и прочее.

Доктор Язык– это мышечный вырост у человека и некоторых других животных. Расположен во рту. На языкерасположены вкусовые рецепторы, а значит, его вполне можно считать органом чувств. Другая, не менее важная функция языка– участие в захвате (у животных), обработке, глотании пищи. И самое главное – с помощью языкачеловек говорит.


Что такое язык программирования Basic. язык программирования Basic - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое язык программирования Basic

Что такое язык программирования Basic

Студент ботаник Язык программирования Basic– это средство быстрой разработки с применением событийной схемы управления процессами, возможности расширения с помощью внешних компонентов, визуальной разработки пользовательского интерфейса и объектной программной модели. Язык программирования Basicможет использоваться только в среде Windows


Что такое йога. йога - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое йога

Что такое йога

Философ Йога– это, во-первых, элемент культуры, религиозной и философской системы Индии. Цель йоги – достижение так называемого состояния «освобождения» - нирваны или мокши. Йога – это учение, метод управления психикой и физиологией человека. Йога основывается на том, что человек неразрывно связан с космосом, обладает тайными силами, которые только нужно в нем раскрыть, и способен ими управлять. Ну а во-вторых – йога относится к шести ведическим системам индийской философии. Основатель йоги – Патанджали.

Домохозяйка Йогапришла к нам из Индии. Йога – это комплекс упражнений для развития тела и души. Конечно, древние йоги занимались не только зарядкой, но и философией, но на западе йога популярна именно как комплекс физических упражнений разной сложности.


Что такое юридический адрес. юридический адрес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое юридический адрес

Что такое юридический адрес

Главный бухгалтер Юридический адрес– это официально зарегистрированный почтовый адрес фирмы (юридического лица). Юридический адреснужен для того, чтобы определить национальную принадлежность предприятия, а также территориальную компетенцию суда в случае надобности.


Что такое каббала. каббала - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое каббала

Что такое каббала

Философ Каббала– это тайное учение, тайная традиция еврейского народа. Каббалапозволяет узнать Божественное и приблизиться к Творцу Вселенной. Чтобы постичь Каббалу, человек должен понять разумом все ступени творения. Людьми, постигшими Каббалуи приблизившимися к Всевышнему, в иудаизме считаются Авраам, Исаак и Иаков.


Что такое календарь. календарь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое календарь

Что такое календарь

Генеральный директор Календарь– это периодическое издание, в котором последовательно изложен перечень дней, недель, месяцев определенного года. Изредка встречаются календари, в которых изложен и перечень лет.


Что такое калланетика. калланетика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое калланетика

Что такое калланетика

Домохозяйка Калланетика– это такой комплекс упражнений, который представляет собой нечто среднее между йогой, гимнастикой и аэробикой. Эффект при занятиях калланетикой достигается не путем повтора одного и того же упражнения, а заключается в принятии статичной позы и удерживании ее в течение 40-60 секунд. Профессионалы дотягивают и до 100 секунд. Многие считают калланетику очень эффективным комплексом упражнений.


Что такое камин. камин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое камин

Что такое камин

Генеральный директор Современный камин– это элемент интерьера, который состоит из топки, дымохода и портала. Иметь каминв доме не только престижно, но и практично, потому что правильно установленный каминпрекрасно обогревает дом. Кстати, теперь каминыустанавливают и в городских квартирах, не только в домах. Более дешевый вариант – электрический камин. Такой можно и в офисе поставить: в комнату отдыха или в маленький конференц-зал.

Домохозяйка Если есть камин, дом кажется гораздо более уютным. Все-таки живой огонь и очаг ничто не заменит, а камини есть современный аналог очага.


Что такое каперсы. каперсы - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое каперсы

Что такое каперсы

Домохозяйка Каперсы– это приправа. Представляют собой цветочные почки кустарника. На вкус каперсы кисло-солено-остренькие, немного терпкие. В основном каперсы как приправа используются при приготовлении соусов. Каперсы как плоды – самостоятельная холодная закуска, их можно есть отдельно, можно добавлять в салаты.


Что такое капитализация. капитализация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое капитализация

Что такое капитализация

Главный бухгалтер Если мы говорим о капитализациидохода, то это – особый метод оценки стоимости предприятия по его доходу или прибыли. Капитализация заключается в установлении величины капитала, который может приносить доходы или прибыль при норме прибыли, равной среднему ссудному проценту.

Генеральный директор Знаю, что такое рыночная капитализация – это стоимость ценной бумаги, которая устанавливается котировкой на фондовой бирже.


Что такое капитализация. капитализация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое капитализация

Что такое капитализация

Главный бухгалтер Капитализация– это, во-первых, оценка стоимости объекта, когда рассчитывается сумма ожидаемых от него в период предполагаемого использования доходов. Во-вторых, капитализация– это отнесение затрат, понесенных в определенном периоде, к долгосрочным активам предприятия.


Что такое капоэйра. капоэйра - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое капоэйра

Что такое капоэйра

Домохозяйка Капоэйра– это вид бразильского боевого искусства, в которое входят элементы танца и акробатики.


Что такое карат. карат - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое карат

Что такое карат

Генеральный директор Карат– это единица массы. В ювелирном деле в каратахизмеряется масса драгоценных камней и жемчуга. Метрический каратравняется 200 мг.


Что такое КАСКО. КАСКО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое КАСКО

Что такое КАСКО

Генеральный директор КАСКО, или АВТОКАСКО- это программа по автострахованию. Страховыми случаями по КАСКО являются: ДТП, разбитые стекла, пожар и взрыв транспортного средства, падение тяжелых и не очень предметов на застрахованную машину, стихийное бедствие, противоправные действия третьих лиц в отношении машины и угон.


Что такое кассация выборов. кассация выборов - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кассация выборов

Что такое кассация выборов

Министр Кассация выборов– это признание итогов выборов недействительными из-за выявленных нарушений избирательного закона.


Что такое каталог. каталог - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое каталог

Что такое каталог

Студент ботаник Каталог– это специальный сайт, на котором выкладываются ссылки на другие Интернет-ресурсы. Ссылки систематизированы по рубрикам. Каталогислужат для того, чтобы пользователю было легче найти нужный сайт.

Генеральный директор Каталог– это информационно-рекламное издание, в котором представлены описания товаров, услуг, произведений искусства, документов и т.д. В каталогепредставлены только те товары (услуги, произведения, документы), которые имеются в наличии у «хозяина» каталога– как правило, юридического лица.


Что такое КГ/АМ. КГ/АМ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое КГ/АМ

Что такое КГ/АМ

Программист КГ/АМ– критическое замечание в креативу, высказывается на форумах, в комментах и т.д. КГ/АМ означает, кто креатив комментирующему не понравился. В переводе с «языка падонкафф», дико извиняюсь - «Креатив Говно, Автор Мудак».


Что такое киста. киста - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое киста

Что такое киста

Доктор Буквально слово «киста» переводится «пузырь». Точнее кисту обозвать, признаться, трудно. Киста представляет собой патологическую полость в организме, заполненную жидким содержимым. Стенка кисты состоит из тонкого слоя клеток, которые продуцируют жидкость, и киста увеличивается. Киста является доброкачественным образованием в организме, врач наблюдает за ней, и, если, киста не оказывает никакого давления на другие органы, ее не трогают. Если опасность воздействия кисты на здоровые органы остается, делается пункция или проводится оперативное вмешательство.


Что такое классицизм. классицизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое классицизм

Что такое классицизм

Студент ботаник Классицизм– это направление в искусстве, стиль. Период классицизманачинается в 17 и заканчивается в 19 веке. Характерной чертой классицизмасчитаем обращение к античности, как к норме, идеалу и образцу жизни.


Что такое кластер. кластер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кластер

Что такое кластер

Программист Кластер– это сектор на жестком диске, минимальный размер места для хранения информации. Это первое. Второе – кластерэто несколько серверов или компьютеров, объединенных специальной сетью и работающих под операционной системой Linux.


Что такое климакс. климакс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое климакс

Что такое климакс

Доктор Сразу отметая все мифы, скажу, что климакс– это всего лишь период физиологической перестройки организма, наступающий в возрасте примерно 45 – 50 лет. В это время постепенно снижается половая функция. Острее климакс протекает у женщин, примерно в течение трех – пяти лет. Постепенно прекращаются менструации, перестают созревать яйцеклетки. В этой фазе климакс может сопровождаться нервными расстройствами, повышением давления и подобными симптомами. Но к концу климактерического периода в организме все уравновешивается и, как правило, женщины снова чувствуют себя хорошо. А вообще, степень всяческих расстройств в период климакса зависит от общего состояния организма пациента. У людей с расшатанной нервной системой и хроническими заболеваниями климактерические симптомы могут не только не исчезнуть, но и перерасти в новое заболевание. Так что делайте выводы.


Что такое клиренс. клиренс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое клиренс

Что такое клиренс

Генеральный директор Клиренс– это один из параметров, характеризующих проходимость автомобиля. Клиренсомназывают расстояние между самой низкой точкой автомобиля (за исключением колес) и опорной плоскостью.


Что такое клитор. клитор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое клитор

Что такое клитор

Доктор Клитор– это наружный половой орган женщины, расположенный у верхних концов малых половых губ. Клитор богат нервными окончаниями, и это делает его очень чувствительным к прикосновениям, надавливанию и температуре. Клитор – это уникальный орган, единственная функция которого заключается в том, чтобы концентрировать и накапливать сексуальные ощущения женщины.


Что такое книга. книга - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое книга

Что такое книга

Студент ботаник Книга, если выражаться описательно, представляет собой некое непериодическое издание, средство информации, состоящее из сшитых между собой листов с каким-либо печатным материалом. Форматы книг бывают разными – от карманного издания до огромного альбома. Прочие изыски книжного формата в магазинах не продаются и показываются на выставках. Например, книга, настолько маленькая по размерам, что переворачивать страницы в ней нужно специальным пинцетом.


Что такое кокаин. кокаин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кокаин

Что такое кокаин

Доктор Кокаин– это опасное наркотическое вещество, который вызывает сначала возбуждение, а потом угнетение нервной системы.

Домохозяйка «Кокаин» - это фильм Теда Демме.


Что такое кокос. кокос - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кокос

Что такое кокос

Студент ботаник Кокос– это плод кокосовой пальмы. Кокоспредставляет собой крупный орех, покрытый жесткими волокнами. Внутри ореха – кисло-сладкий сок («кокосовое молоко»). При созревании ореха сок твердеет и превращается в мякоть белого цвета.


Что такое команда. команда - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое команда

Что такое команда

Генеральный директор В бизнес-сфере команда– это грамотно организованный коллектив сотрудников предприятия, в котором помимо хороших личных отношений между участниками команды, еще поддерживаются четкие рабочие отношения. Каждый участник команды отвечает за свой участок работы и искренне считает (совершенно правильно), что от того, как он выполнит свою работу, будет зависеть общий результат. Использование метода команды при работе всегда оправдывает себя. Команду сложно создать, но отдача будет максимальной.


Что такое комильфо. комильфо - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое комильфо

Что такое комильфо

Домохозяйка Слово «комильфо» происходит от французского «comme il faut». Дословный перевод «как надо, как следует». Общее значение слова – приличный. Раньше комильфо означало соответствие правилам светского общества. В наше время если кто-то, желая выпендриться, говорит тебе «выглядишь комильфо» - это значит, что с твоим внешним видом в данный момент все в порядке. Более распространено ироническое выражение «это не комильфо», означающее «это не совсем хорошо», «это непорядочно», «это некрасиво» (некрасиво во всех смыслах).


Что такое коммуникатор. коммуникатор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое коммуникатор

Что такое коммуникатор

Программист Коммуникатор– это своеобразная помесь мобильника и карманного компа. Можно сказать, новейшая мобильная технология. Другое название PDA – (Personal Digital Assistant – "Персональный Цифровой Помощник"). Если конкретнее, то в коммуникаторе объединены компактная Интернет-станция и телефон.

Студент ботаник Коммуникатор– это лицо, совершающее коммуникацию. Каждый день в разных ситуациях каждый из нас является коммуникатором, когда мы с кем-либо о чем-либо общаемся, передаем и получаем информацию.


Что такое коммунизм. коммунизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое коммунизм

Что такое коммунизм

Министр По Марксу, коммунизм– это общественно-экономическая формация, сменяющая капитализм и проходящая в своём развитии две фазы – низшую, (социализм), и высшую (коммунизм). От себя добавлю, что в основе концепции коммунизмалежит полное отрицание частной собственности.


Что такое компас. компас - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое компас

Что такое компас

Студент ботаник Компас– это прибор, позволяющий ориентироваться на местности. Принцип ориентирования – магнитная стрелка компаса всегда указывает на север.

Философ Компас– созвездие в Южном полушарии.


Что такое компьютер. компьютер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое компьютер

Что такое компьютер

Программист Компьютер– это ЭВМ (для тех, кто не в теме – электронно-вычислительная машина). Поэтому профессионалы называют компьютеры «машинами» и обращаются к ним «она». А дальше надо смотреть, что за компьютер имеется в виду. В общенародном понимании рассматривается персональный компьютер, или микро-ЭВМ индивидуального пользования. Это бытовой компьютер, он используется для решения, на самом деле, достаточно ограниченного количества обывательских задач. Профессиональные компьютеры бывают очень большие по занимаемой площади, сверхмощные, сверхскоростные и т.д.

Домохозяйка Компьютер– это такое устройство, чтобы играть, считать, набирать текст, красиво все оформлять, рисовать, смотреть фильмы, вести архив и все такое, а еще – выходить в Интернет. Компьютер состоит из такого небольшого телевизора – называется монитор, двух колонок для музыки, клавиатуры, мышки и большого прямоугольного ящика, который называется системный блок. В системном блоке спрятана начинка компьютера, которая для непосвященного выглядит как куча железного барахла. К компьютеру присоединяются флешка, принтер, сканер, модем (это он пищит как придушенный, когда вы подключаетесь к Интернету), ну и еще куча всего. Греет душу то, что при всей пугающей навороченности компьютер не сломает даже не умеющая с ним обращаться девушка. Если только не начнет им бросаться.


Что такое компрессионный перелом позвоночника. компрессионный перелом позвоночника - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое компрессионный перелом позвоночника

Что такое компрессионный перелом позвоночника

Доктор Компрессионный перелом позвоночника– травма позвоночника, как вытекает из названия. Компрессионный потому, что под воздействием травмирующей силы происходит компрессия (значит сдавление) тела позвонка, в результате чего обломки смещаются в позвоночный канал. Дальше есть два варианта развития ситуации. Первый – сдавление спинного мозга и необратимый паралич. Второй – сдавление нервных корешков и разрушение межпозвонкового диска, влекущее за собой посттравматический остеохондроз и радикулит. Лечение компрессионного перелома позвоночника происходит при надежной фиксации поврежденного отдела в течение всего периода репарации сломанного позвонка.


Что такое конфликт. конфликт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое конфликт

Что такое конфликт

Домохозяйка Конфликт– это ссора, столкновение каких-то противоположных мнений.

Студент ботаник Конфликт, кроме бытового, имеет еще и литературоведческое значение. Художественный конфликт, или художественная коллизия, это противоборство между характерами или обстоятельствами в художественном произведении. Конфликт раскрывается и в сюжете, и в композиции. Конфликт – это центр темы художественного произведения. Художественный конфликт развивается от завязки через кульминацию к развязке.


Что такое конкуренция. конкуренция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое конкуренция

Что такое конкуренция

Генеральный директор Конкуренция– это соперничество предприятий и организаций, работающих на одном рынке и обслуживающих один сегмент целевой аудитории. Все борются за клиента, а в конечном счете за прибыль. Эта борьба заставляет конкурентов применять все новые маркетинговые ходы для достижения своих целей.


Что такое консалтинг. консалтинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое консалтинг

Что такое консалтинг

Генеральный директор Во-первых, консалтинг– это процесс оказания консультационных услуг. Во-вторых, консалтинг– деятельность специальных организаций по оказанию консультационных услуг другим организациям или частным лицам. Консультирование может происходить в разных областях: менеджменте, экономике, правовом обеспечении и др. К консалтингутакже относится проведение маркетинговых исследований, изучение ситуации на предприятии с последующим анализом и рекомендациями по улучшению и т.д. Формы консалтингаразнообразны – это может быть индивидуальная консультация, бизнес-семинар или бизнес-тренинг.


Что такое консигнация. консигнация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое консигнация

Что такое консигнация

Главный бухгалтер Консигнация– это форма комиссионной продажи. Товар при этом передается для продажи со склада комиссионера. Таким образом комиссионер является посредником. Право собственности на товар вплоть до продажи остается за поставщиком товара, продвижение и продажу осуществляет консигнатор.


Что такое консорциум. консорциум - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое консорциум

Что такое консорциум

Генеральный директор Слово «консорциум» буквально переводится с латинского как «участие», а в экономике консорциум – это временное объединение компаний или банков. Цели консорциума разнообразны, для примера – осуществление общего капиталоемкого проекта.


Что такое конституция. конституция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое конституция

Что такое конституция

Министр Любая конституция– это документ, который закрепляет основы конституционного строя государства, права и свободы человека и гражданина, основы общественного строя, форму правления и территориального устройства, организацию высших органов государственной власти, столицу государства и государственную символику. Конституция– это наивысшая правовая форма, закон (группа законов), обладающих высшей юридической силой. КонституцияРоссийской Федерации – это основной закон нашего государства, который имеет высшую юридическую силу, прямое действие и применяется на всей территории РФ.


Что такое конструирование. конструирование - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое конструирование

Что такое конструирование

Генеральный директор Конструирование– это процесс составление композиции чего-либо.


Что такое контент. контент - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое контент

Что такое контент

Программист Контентвообще-то означает «содержимое». Это информационное содержимое сайта: тексты, иллюстрации и все остальное. Контент сайта, как правило, логически выстроен. Абы какой контент читать никто не будет, так же как и шаблонный. Контент – это то, что вы хотите сказать своим потребителям, то, что вы стремитесь донести до них с помощью веб-сайта. Контент в равной степени является инструментом продаж и носителем рекламного обращения, поэтому создавать контенты следует, думая прежде всего о клиентах, которые будут их читать.


Что такое контроллер. контроллер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое контроллер

Что такое контроллер

Студент ботаник Контроллер– это специальный процессор в компьютере, который управляет внешними устройствами (монитором, принтером и т.д.).


Что такое концепция. концепция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое концепция

Что такое концепция

Философ Концепция– это некое понятие, способ понимания чего-либо. Другое, близкое к указанному значение – собственные соображения и выводы по какому-либо вопросу.

Генеральный директор Концепциейв деловом мире называют не только систему взглядов человека на что-либо, но и письменное изложение какой-либо стратегии, например «концепция рекламной стратегии» - обязательный элемент рекламной кампании.


Что такое кораллы. кораллы - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кораллы

Что такое кораллы

Студент ботаник Кораллы– это морские кишечнополостные животные, в основном принадлежащие к классу коралловых полипов. Кораллырастут, образуя известковый скелет. Заросли кораллов– это основа коралловых рифов.

Домохозяйка Кораллы– это собирательное название украшений из красного или черного коралла.


Что такое корпорация. корпорация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое корпорация

Что такое корпорация

Генеральный директор Корпорация– это объединение нескольких лиц для достижения общих целей. Например, для осуществления совместной предпринимательской деятельности. Все участники корпорации образуют самостоятельный объект права – юридическое лицо. Чаще всего корпорации организуются в форме акционерного общества.


Что такое коррупция. коррупция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое коррупция

Что такое коррупция

Министр Коррупция– это вид должностного преступления, которое заключается в использовании должностными лицами своего служебного положения и своих служебных полномочий для личного обогащения.


Что такое космос. космос - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое космос

Что такое космос

Студент ботаник Космосв астрономии – это синоним Вселенной. Астроному различают ближний космос и дальний космос. Ближний космос активно исследуется с помощью различных космических аппаратов, о дальнем человечество пока может только мечтать – это мир новых галактик и звезд.

Философ В Древней Греции понятие «космос» означало «порядок, чистота, гармония». Только позже космосом стали называть мир или Вселенную. Впервые назвал мир космосом Пифагор, потому что считал мир гармоничным. С ним были согласны многие древнегреческие философы. Следовательно, космос понимался как некая целесообразная система или организм. Позднее, в эпоху Ренессанса, ученые различали микрокосм (человек) и макрокосм (окружающий человека мир).


Что такое коучинг. коучинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое коучинг

Что такое коучинг

Генеральный директор Коучинг– форма консалтинга, то есть бизнес-консультирования. В отличие от обычного, традиционного преподавания, коучингне рассказывает о прошлом исследуемого вопроса, не выдвигает и не анализирует множество точек зрения. Коучингэкономит время. Поэтому коучер(бизнес-тренер) раскрывает суть проблемы клиента и предлагает практические методы к ее решению. Часто специалист по коучингусопровождает своего клиента до тех пор, пока он не научится реализовывать полученные навыки на практике.


Что такое KPI. KPI - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое KPI

Что такое KPI

Генеральный директор KPI- key performance indicator, или КПЭ по-нашему, то есть ключевой показатель эффективности. KPI – показатель, по которому оценивается результативность и эффективность действий, процессов и функций управления, эффективность конкретной производственной, технологической и другой деятельности. Например, количество людей, пришедших в магазин – это еще не KPI. KPI – количество людей, совершивших в магазине покупку.


Что такое КПП. КПП - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое КПП

Что такое КПП

Главный бухгалтер КППв банковских реквизитах – это код причины постановки на учет. КПП является дополнением к ИНН в связи с постановкой на учет в разных налоговых органах по основаниям, предусмотренным НК РФ. КПП присваивается при постановке на учет как по месту нахождения организации, так и по месту нахождения обособленных подразделений при наличии соответствующих документов.

Домохозяйка КПП– это контрольно-пропускной пункт. Там сидит охрана, контролеры и им подобные. Обычно КПП имеет вид специального домика, в котором эти люди и живут, пока дежурят. Оборудование домика зависит от того, что охраняют – могут быть и мониторы от камер наблюдения, и обычный телефон, касса и так далее.

Генеральный директор КППеще расшифровывается как коробка переключения передач. В автомобиле КПП – главный посредник между двигателем и колесами. Двигатель развивает определенное усилие, которое через КПП в нужном количестве передается колесам.


Что такое красота. красота - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое красота

Что такое красота

Философ Если брать за основу Божественный Принцип, то красота есть эмоциональная сила, которую объект возвращает субъекту. Красота – эмоциональное понятие, одна из ценностей наряду со злом или добром. Так что красота – это ценность объекта, которая ощущается субъектом эмоционально. Аристотель писал: "Основными формами красоты являются порядок, симметрия и определенность".

Домохозяйка Красота– это качества человека, животного или предмета, которые делают этот предмет (человека, животное) приятным для окружающих. На этот предмет приятно смотреть, эту музыку приятно слушать. Это и есть красота – некая внутренняя гармония предмета.


Что такое красота. красота - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое красота

Что такое красота

Философ Красота– крайне абстрактное понятие. Можно определить только описательно – это совокупность неких качеств (как правило, визуальных), которые доставляют моральное удовлетворение индивидууму, воспринимающему эти качества.

Домохозяйка Красота– это собирательный образ. Если имеется в виду внешность, то красотаскладывается не только из приятных черт лица и гармоничной фигуры, но и поведения, речи и общего образа человека.


Что такое креатин. креатин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое креатин

Что такое креатин

Доктор Вещество креатинвырабатывается организмом человека или животного и дает энергию мышцам. Специально принимают креатин спортсмены для более быстрого набора мышечной массы. Таким образом, креатин в этом значении – это пищевая добавка.


Что такое креатив. креатив - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое креатив

Что такое креатив

Генеральный директор Креатив– понятие, пришедшее к нам из сферы рекламы. Слово креативпришло из английского языка, это неологизм и аналога в русском языке пока не имеет. Приблизительно креативозначает любое творчество, создание чего-либо.


Что такое кредит. кредит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кредит

Что такое кредит

Домохозяйка Кредит– это такая форма платы за покупку. Когда я хочу что-то купить, но у меня не хватает денег, я могу оформить кредит. Продавец связывается с банком, и банк быстренько решает, давать мне кредит или не давать. Если банк согласен, я плачу первый взнос (небольшая часть стоимости) и забираю свою покупку. Потом в течение нескольких месяцев я выплачиваю одну и ту же фиксированную сумму банку, пока не выплачу стоимость покупки плюс еще несколько процентов за то, что мне дали кредит.

Главный бухгалтер Кредит– это ссуда в денежной или товарной форме, которую кредитор дает заемщику на условиях возвратности с выплатой заемщиком процента за пользование кредитом. Кредиты может быть долгосрочным и краткосрочным (в зависимости от сроков, на который кредит выдается), гарантированным, государственным, банковским, потребительским, коммерческим, международным и ипотечным. Это все виды кредитов, но лучше читать о них подробнее в специальной литературе.


Что такое кредитная линия. кредитная линия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кредитная линия

Что такое кредитная линия

Главный бухгалтер Кредитная линия– это соглашение между банком и клиентом, когда заемщику со стороны банка предоставляется юридически оформленное обязательство о выдаче в течение некоторого времени кредита в пределах согласованного лимита.


Что такое круиз-контроль. круиз-контроль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое круиз-контроль

Что такое круиз-контроль

Генеральный директор Круиз-контроль– это такая примочка для современного автомобиля, которая может поддерживать скорость, прибавлять ее на подъемах и уменьшать при спусках. Для водителя круиз-контроль удобен тем, что можно поменять позу, даже убрать ногу с педали газа. Кнопки круиз-контроля сейчас выводятся на руль, так что включить его можно в любой момент. Единственное – круиз-контроль штука не для города, скорее он подходит для дальней дороги.


Что такое крутящий момент. крутящий момент - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое крутящий момент

Что такое крутящий момент

Программист Вообще-то не по моей теме, но я в курсе и отвечу. Крутящий момент– это основная величина, которая характеризует возможности двигателя. Крутящий момент обозначается в килограммах на метр. Например, 5 кг/м или 10 кг/м. Это означает, что, предположим, на один конец предмета длиной 1 метр действует пятикилограммовая сила.


Что такое крутоны. крутоны - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое крутоны

Что такое крутоны

Домохозяйка Крутоны– это блюдо наподобие гренок, подсушенный хлеб с легкой хрустящей структурой. В идеале готовятся из специального хлеба. Часто крутоныароматизируются – добавляются ароматы и вкусы пиццы, чеснока, бекона, томатов, трав и т.д.


Что такое ксеникал. ксеникал - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ксеникал

Что такое ксеникал

Домохозяйка Ксеникал– это лекарство для лечения ожирения и избавления от лишнего веса. Ксеникалограничивает поступление в организм жировых молекул. Он подавляет действие ферментов, расщепляющих жиры, значит, жиры не расщепляются, значит – не всасываются. Потом жиры выводятся из организма естественным путем.

Доктор Ксеникал– это лекарственный препарат для лечения избыточного веса и ожирения. Как и в случае с любым лекарством, перед применением ксеникаланужно обязательно посоветоваться с врачом!


Что такое ксенофобия. ксенофобия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ксенофобия

Что такое ксенофобия

Философ Ксенофобия– это чрезмерная боязнь или ненависть к иностранцам. Ксенофобияиррациональна. Иногда ксенофобияиспользуется как метод политической борьбы, поддерживается и стимулируется властными структурами.


Что такое культура. культура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое культура

Что такое культура

Философ Культура– это обобщающее понятие для форм жизнедеятельности человека, созданные и создаваемые нами в процессе эволюции. Культура – это нравственные, моральные и материальные ценности, умения, знания, обычаи, традиции и т.д. Часто термином «культура» характеризуется определенная историческая эпоха: «культура средневековья», «современная культура» и т.п. Культура характеризует также народы: культура готов, славянская культура и др. Помимо этого, культура может относиться и к сферам деятельности человека: политическая культура, художественная культура.

Студент ботаник Слово «культура» восходит к латинскому cultura — возделывание, воспитание, образование, развитие, почитание. Культура– это определенный исторически уровень развития человечества. Культура выражается в формах организации жизни людей и создаваемых ими духовных и материальных ценностях. Именно наличие культуры отличает человека от животных. Изучением культуры занимается наука культурология.

Домохозяйка Культура– это уровень умственного и морального развития индивида. Иногда говорят – человек низкой культуры, то есть человек с низким уровнем интеллекта и/или плохими манерами.

Генеральный директор Культура– это возделывание или разведение какого-либо растения под присмотром человека. Например, сельскохозяйственные культуры.


Что такое культура речи. культура речи - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое культура речи

Что такое культура речи

Студент ботаник Культура речи– это отдельная дисциплина в учебных заведениях. Суть культуры речив том, чтобы сделать речь человека правильной, то есть грамотной, соответствующей нормам языка. Как наука, культура речиотносится к языкознанию и изучает нормализацию литературного языка.


Что такое культурология. культурология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое культурология

Что такое культурология

Студент ботаник Культурология– это наука о закономерностях существования и развития культуры, о взаимосвязях культуры и других областей человеческой деятельности.


Что такое кумулятивная налоговая система. кумулятивная налоговая система - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кумулятивная налоговая система

Что такое кумулятивная налоговая система

Главный бухгалтер Кумулятивная налоговая система– это такое исчисление налогов нарастающим итогом, которое выражается в определении суммы дохода от налога на конкретную дату года.


Что такое кунилингус. кунилингус - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кунилингус

Что такое кунилингус

Домохозяйка Врачи называют кунилингусорально-генитальными ласками. В принципе правильно, только как-то невыразительно. Вообще, кунилингус – это вид орального секса, когда мужчина доставляет удовольствие женщине, лаская языком ее половые органы. Женщине хорошо, мужчине хорошо… Всем хорошо.


Что такое кунжут. кунжут - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое кунжут

Что такое кунжут

Студент ботаник Кунжут– это род травянистых растений, в который входит более 30 видов. Кунжутрастет в Африке.

Домохозяйка Кунжут– это приправа, которая выглядит как мелкие зернышки белого цвета с пряным вкусом. Чаще всего кунжутиспользуют для выпечки.


Что такое КВН. КВН - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое КВН

Что такое КВН

Студент ботаник КВН– аббревиатура, означает «Клуб Веселых и Находчивых». В КВН регулярно проходят соревнования в остроумии между командами (две и более). Кстати, в каждом уважающем себя учебном заведении, от школы до университета, есть собственный КВН, со своими командами и традициями. По этому и еще нескольким признакам мы можем считать КВН полноценным жанром современного сценического искусства.

Домохозяйка «КВН» – очень веселая и интересная передача, организованная в форме конкурса между несколькими командами. Задача команд – шутить. «КВН» из-за своей природной ограниченности терпеть не может моя свекровь. До нее не доходят шутки. Для тех, до кого доходят, «КВН» – передача классная!


Что такое LabelFlash. LabelFlash - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое LabelFlash

Что такое LabelFlash

Студент ботаник LabelFlash– это технология маркировки дисков с помощью лазера. Прошедший через обработку LabelFlashдиск сложно сфотографировать до или после создания этикетки. Такие диски отличает блестящая, практически зеркальная поверхность.


Что такое ламинат. ламинат - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ламинат

Что такое ламинат

Домохозяйка Ламинат– это напольное покрытие, внешним видом напоминающее паркетную доску. Но, в отличие от натурального паркета, ламинатнамного прочнее и дешевле.


Что такое LAN. LAN - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое LAN

Что такое LAN

Студент ботаник LAN, или Local Area Network– это локальная сеть. Представляет собой несколько компьютеров, объединенных определенным образом на относительно небольшом расстоянии. Это делается для того, чтобы пользователи этих компьютеров могли обмениваться данными между собой и пользоваться общими ресурсами.


Что такое ландшафтный дизайн. ландшафтный дизайн - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ландшафтный дизайн

Что такое ландшафтный дизайн

Генеральный директор Ландшафтный дизайн– это вид благоустройства территории с помощью природных средств: цветов, камней, воды и т.д. Цель ландшафтного дизайна– привлечь природу в повседневную жизнь города.


Что такое лапароскопия. лапароскопия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лапароскопия

Что такое лапароскопия

Доктор Лапароскопия– один из методов диагностики, представляющий собой эндоскопическую операцию. При лапароскопиибрюшная полость и все органы рассматриваются изнутри. Делаются небольшие (примерно по 1 см) разрезы, через которые и вводится специальная видеокамера. Часто лапароскопияпроводится для определения причин бесплодия у женщины. Операция осуществляется под общим наркозом, ничего сложного из себя не представляет, и пациента, если все в порядке, выписывают из больницы уже на третий день.


Что такое латентность. латентность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое латентность

Что такое латентность

Философ Общее значение слова «латентность» - завуалированность, скрытость чего-либо.

Студент ботаник Латентность, или задержка распространения – в Active Directory задержка при репликации между временем применения обновления к одной реплике и временем применения этого же обновления к другой реплике.

Доктор Латентностьв генетике обозначает отсутствие фенотипического проявления гена, при том, что это проявление имеется в геноме.


Что такое лазер. лазер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лазер

Что такое лазер

Программист Лазер– это источник электромагнитного излучения. Лазерывырабатывают особые лучи света, которые принципиально отличаются от «традиционных» солнечных лучей. Главное отличие – в способности направить пучок лучей, обладающий высокой плотностью энергии, в определенную точку. Слово «лазер» или «laser» произошло от первых букв фразы на английском языке «Light Amplification by Stimulated Emission of Radiation», или «усиление света в результате вынужденного излучения».


Что такое легенда. легенда - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое легенда

Что такое легенда

Студент ботаник Легенда– это предание о каком-либо историческом событии, изложенное в художественной, поэтической форме. Если рассматривать понятие легендышире, то можно сказать, что это – фольклорное произведение с элементами чудесного, но, тем не менее, воспринимаемого как достоверное. Например, как легендао Троянской войне.


Что такое лекция. лекция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лекция

Что такое лекция

Студент ботаник Лекция– это форма подачи преподавателем дисциплины в учебном заведении. Раньше лекциибыли только в вузах, сейчас даже в школах иногда применяют лекционную систему. Еще раньше было распространено такое явление, как публичная лекция, на которые можно было приходить по желанию в рамках самообразования.


Что такое лэптоп. лэптоп - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лэптоп

Что такое лэптоп

Студент ботаник Лэптоп(laptop) в переводе с английского означает «на коленях», то есть это портативный дорожный компьютер, или ноутбук.


Что такое летопись. летопись - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое летопись

Что такое летопись

Студент ботаник Летопись– это исторический жанр древнерусской литературы, существовавший в 11 – 17 веках. Летописьпредставляет собой запись событий, вносимую год за годом, по мере их происшествия. Текст летописиделится на статьи, соответствующие тому или иному году. Летописиявляются важнейшими и часто единственными источниками наших знаний о Древней Руси. Составляли летописи, как правило, ученые монахи.


Что такое либидо. либидо - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое либидо

Что такое либидо

Доктор По Фрейду либидо– это подсознательная сексуальная энергия человека, которая является основным источником энергии. Этот источник заставляет человека заниматься любыми делами.


Что такое личность. личность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое личность

Что такое личность

Философ Личность– это такое этическое понятие, я бы сказал, феномен. По мнению Гармана, личность– это «человеческий индивид». То есть индивидуальность. Личностькак индивидуальность складывается из характера человека и социальных установок общества, в котором он существует.


Что такое ликбез. ликбез - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ликбез

Что такое ликбез

Философ Ликбез– это сокращение, образованное от слов «ликвидация безграмотности». Ликбез– реалия из времен Октябрьской революции, когда в 1919 году В.И. Ленин издал декрет о том, что население должно обучаться грамоте или хотя бы ее основам. Надо признать, что декрет сработал, и по статистике за несколько лет количество грамотных людей в Советском Союзе существенно увеличилось по сравнению с предыдущим государственным строем. Также ликбезаминазывались специальные учреждения – школы, где обучали грамоте.


Что такое ликер. ликер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ликер

Что такое ликер

Домохозяйка Ликер– это спиртной напиток. Ликерыобычно состоят из воды, лимонной кислоты и различных добавок: спиртовых настоев трав, соков, пряностей, сиропов и т.д. Ликерыбывают десертными (встречаются чаще всего), крепкими, третий вид ликеровназывается «кремы».


Что такое лингвистика. лингвистика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лингвистика

Что такое лингвистика

Студент ботаник Лингвистика– наука, абсолютно то же самое, что и языкознание. Лингвистикаизучает язык как средство общения в общем, и каждый существующий язык по отдельности.


Что такое линк. линк - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое линк

Что такое линк

Программист Линк– это просто ссылка на какую-нибудь страничку в Интернете. Пишется обычно так: http – двоеточие – два слэша – адрес сайта – страница сайта и т.д.


Что такое литература. литература - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое литература

Что такое литература

Студент ботаник Литература– это все произведения письменности, которые имеют определенное общественное значение. Литература может быть научной, художественной, эпистолярной. В очень упрощенном, обывательском понимании, литература – это книги. Чаще всего мы говорим все-таки о художественной письменной продукции. Литература в этом смысле – явление культуры, вид искусства. Изучает литературу отрасль науки филологии, которая называется литературоведение.


Что такое лизинг. лизинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лизинг

Что такое лизинг

Генеральный директор Лизинг– это способ финансирования инвестиций, при котором для извлечения выгод используются арендные отношения. Имущество приобретается и передается на основании договора лизинга физическим/юридическим лицам за определенную плату для ведения предпринимательской деятельности. Имущество передается на определенный срок, на определенных условиях. Существует право выкупа имущества. Официально стороны называются Лизингодатель и Лизингополучатель. Еще присутствует Продавец. Соответственно, Лизингодатель приобретает имущество у Продавца и передает Лизингополучателю.


Что такое лямблия. лямблия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лямблия

Что такое лямблия

Доктор Лямблия– это простейшее животное, паразит, относится к классу жгутиковых. Название получила от фамилии ученого, в первый раз ее описавшего – Д.Ф. Лямбля. Лямблиягрушевидна, в длину составляет около 10 – 20 мкм, имеет на брюшной части присоску для крепления к клеткам кишечника хозяина. Лямблияобитает в кишечнике человека, чаще всего у детей. Может стать причиной заболевания, которое называется лямблиоз.


Что такое любовь. любовь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое любовь

Что такое любовь

Философ Любовь– это пристрастие к чему-либо, различное по содержанию, объекту и форме выражения. Например, любовь к человеку, еде, погоде, родине, работе и т.д. Как показывает практика, чувство любвиможно испытывать к любому фактическому или абстрактному понятию, в зависимости от вкусов индивидуума.

Доктор Любовь– это биохимический процесс, происходящий в организме человека, сопровождающийся выбросом в мозг гормонов при виде, мысли или упоминании об объекте любви. Иногда любовьносит клинический и параноидальный характер. Расцвет любвиприходится на весенний период, к осени обычно идет на спад. От человека к человеку любовь передается редко, но в некоторых случаях такое тоже случается. Путь передачи любвичаще всего интуитивный, внезапный, может быть обусловлен вредностью, ревностью, стервозностью либо сочетанием перечисленных качеств. Часто любовь, особенно на ранних стадиях развития, сопровождается помутнением рассудка пациента и совершением им неадекватных поступков. На тех же ранних стадиях любовьлегко спутать с влюбленностью, увлечением или временным помешательством, что может иметь пагубные последствия. Биохимический процесс любвиобычно проходит бесследно в период от 3-х дней до 3-х лет и может развиться в ненависть, равнодушие, привычку или дружбу. При этом наукой разработаны более или менее удачные методы продлить любовьна более длительный срок, о чем можно прочитать в специальной литературе.

Домохозяйка Любовь– это абстрактное чувство, источник вдохновения поэтов, писателей, графоманов, композиторов, музыкантов, режиссеров, актеров, бездарностей. Наиболее часто понятие «любовь» используется в сентиментальных произведениях: «розовых» романах, «мыльных» сериалах, «популярных» песнях российской эстрады.


Что такое логика. логика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое логика

Что такое логика

Философ Логика– это наука о способах рассуждения, о методах и законах правильного мышления.


Что такое логин. логин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое логин

Что такое логин

Программист Логин– это имя юзера. От пароля отличается тем, что логинне секретный, от ника – тем, что не общедоступный. Логиннужен системе для идентификации пользователя: чтобы войти, например, на форум, требуется ввести логинв специальную строку и подтвердить паролем. Таким образом система опознает и впускает пользователя.

Домохозяйка Логин– это придуманное тобой слово, которое ты должна написать, когда регистрируешься на каком-нибудь форуме. Потом ты будешь писать это слово всегда, когда захочешь зайти на сайт, на котором зарегистрировалась. Это слово никто не видит, это как ключ от сайта или форума.


Что такое логистика. логистика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое логистика

Что такое логистика

Генеральный директор Логистика– это управление товарно-материальными запасами на предприятии. Чаще термин «логистика» употребляется сегодня для обозначения деятельности по движению любых ресурсов предприятия. Например, доставку готовой продукции от производителя до потребителя или логистикафинансовых ресурсов компании.


Что такое логотип. логотип - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое логотип

Что такое логотип

Генеральный директор Логотип– это элемент фирменного стиля; наиболее часто регистрируемая форма товарного знака. Представляет собой фирменную шрифтовую надпись, то есть оригинальное начертание полного или сокращенного наименования фирмы или конкретного, выпускаемого фирмой, товара. Часто логотиппутают с эмблемой фирмы. Главное что стоит запомнить, логотип– это слово, написанное (начертанное, нарисованное) в фирменном стиле.


Что такое локальная сеть. локальная сеть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое локальная сеть

Что такое локальная сеть

Программист Локальной сетьюмы пользуемся в офисе. Локальная сеть – это сложная структура, выполняющая какие-либо определенные задачи внутри одного офиса.

Генеральный директор Локальная сетьобъединяет все офисные компьютеры, от секретарского до компьютера генерального директора. По локальной сети удобно передавать информацию от сотрудника к сотруднику, не подключаясь к Интернету.


Что такое LOL. LOL - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое LOL

Что такое LOL

Программист lol (LOL, Lol)это аббревиатура английского выражения Laughing Out Loud – Я громко смеюсь. Часто применяется в чатах для выражения эмоций, иногда заменяется смайлом. Слово lol эквивалентно нашему «ржунимагу».


Что такое лунный день. лунный день - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое лунный день

Что такое лунный день

Домохозяйка Лунный день– это день лунного календаря, время между двумя восходами Луны. Первые лунные сутки лунного месяца отсчитываются он новолуния. По лунному календарю можно определять будущее, а многие дачники высаживают свои растения, ориентируясь исключительно на лунный календарь.


Что такое магия. магия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое магия

Что такое магия

Философ Магиясчиталась ранее великой, священной наукой, которая не могла существовать отдельно от религии. Сейчас магиявоспринимается как наука и искусство общения со сверхъестественными силами с целью повлиять на земные события.


Что такое мальтодекстрин. мальтодекстрин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мальтодекстрин

Что такое мальтодекстрин

Доктор Мальтодекстрин– это смесь, состоящая из глюкозы, олигосахаридов и солодового сахара. Мальтодекстрин приятен на вкус, хорошо переваривается и способствует выработке инсулина.

Домохозяйка Мальтодекстринэто пищевая добавка, часто используется в продуктах детского питания. Главное свойство мальтодекстрина заключается в том, что он способствует выработке организмом инсулина.


Что такое мануальная терапия. мануальная терапия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мануальная терапия

Что такое мануальная терапия

Доктор Мануальная терапия– это метод лечения, включающий в себя комплекс биомеханических приемов, выполняемых руками. Применяется для лечения заболеваний позвоночника и профилактики.


Что такое маргинал. маргинал - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое маргинал

Что такое маргинал

Министр Маргинал– это человек, находящийся на границе двух социальных групп, культур и т.д.


Что такое маркетинг. маркетинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое маркетинг

Что такое маркетинг

Генеральный директор Маркетинг– это управление производственно-сбытовой деятельностью организации, которое основано на постоянном комплексном анализе рынка. Маркетинг включает в себя: ценообразование, товарную политику, прогнозирование и изучение спроса, рекламную деятельность, организацию внутрифирменной культуры и т.д. Иногда в широком смысле маркетинг определяют как «изучение рынка». Это утверждение может быть признано верным, но достаточно условно.


Что такое марлезонский балет. марлезонский балет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое марлезонский балет

Что такое марлезонский балет

Домохозяйка Марлезонский балет– это вид балета, распространенный во Франции в XVIII веке.


Что такое маршрутизатор. маршрутизатор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое маршрутизатор

Что такое маршрутизатор

Программист Маршрутизатор– то же, что и роутер. Делит сеть на подсети, является устройством третьего уровня.


Что такое маржа. маржа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое маржа

Что такое маржа

Главный бухгалтер Маржа– это разница между указываемой в биржевой бюллетени ценой продажи и покупки биржевого товара. От уровня маржи тогда зависит прибыль, которую получит фирма от игры на бирже. Маржа в широком смысле – это разница между процентными ставками, курсами ценных бумаг, ценами товаров и т.д., то есть различными однородными показателями, имевшими место быть в одно и то же время при разных условиях купли-продажи.


Что такое масленица. масленица - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое масленица

Что такое масленица

Домохозяйка Масленица– это народный праздник проводов зимы и встречи весны, когда все должны радоваться, развлекаться и тоннами поедать блины с икрой (иногда под водку). Масленицавосходит еще к языческим временам. Длится неделю, заканчивается Прощеным воскресеньем, а затем наступает Великий пост. А еще Масленица– это чучело из соломы, которое символизирует зиму. Изготавливается чучело в первый день Масленицы, при этом обряжается в женскую одежду. В течение недели вокруг чучела происходит праздничное веселье, а в последний день Масленицычучело сжигается, символизируя приход весны.


Что такое математика. математика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое математика

Что такое математика

Студент ботаник Математика– это наука, которая изучает величины, количественные отношения и пространственные формы. Различают прикладную математику и высшую математику. Высшая математика – вузовская дисциплина.

Домохозяйка Математика– это был такой предмет в школе. Мы изучали там всякие действия с цифрами и числами и сами цифры и числа. Потом математика сменилась алгеброй.


Что такое материальное право. материальное право - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое материальное право

Что такое материальное право

Министр Материальное право– это юридическое понятие, которое обозначает правовые нормы, с помощью которых государство воздействует на общественные отношения путем непосредственного правового регулирования. Нормы материального права закрепляют формы собственности, юридического положение имущества и лиц, определяют порядок образования и структуру государственных органов, устанавливают правовой статус граждан, основания и пределы ответственности за правонарушения и так далее. Объект материального права – отношения имущественные, трудовые, семейные и другие. Применительно к материальному содержанию данных отношений, материальное право определяет взаимные права и обязанности участников.


Что такое материнская плата. материнская плата - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое материнская плата

Что такое материнская плата

Программист Материнская плата– это печатная плата, на основе которой монтируется большинство компонентов компьютерной системы. На материнской плате располагаются гнезда для подключения центрального процессора, графической платы, звуковой платы, котроллера жёсткого диска, оперативной памяти и дополнительных периферийных устройств. Современная материнская плата ПК как правило включает в себя чипсет, слоты расширения форматов PCI, ISA, AGP и PCI-express, а также, обычно, IDE/ATA, SATA и USB контроллеры.


Что такое матрица. матрица - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое матрица

Что такое матрица

Генеральный директор Матрица– это отливная форма для изготовления стереотипа в печати.

Студент ботаник в математике матрица– система элементов, которые расположены в виде прямоугольной схемы.

Домохозяйка «Матрица» - это кинофильм, трилогия. Жанр фильма можно определить как фантастический боевик. Первый фильм трилогии вышел в 1999 году.

Программист в компьютере матрица– то же, что и материнская плата, это синонимы.


Что такое MBA. MBA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое MBA

Что такое MBA

Генеральный директор МВА– это программа послевузовского образования. МВА соответствует профессиональной переподготовке высшего уровня. Человек, прошедший программу МВА, получает квалификацию «Мастер делового администрирования» (так, кстати, МВА и расшифровывается – Master of Business Administration). Квалификация МВА дает право сотруднику занимать руководящую должность среднего и высшего звена. Таким образом, МВА готовит хороших управленцев.


Что такое МДФ. МДФ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое МДФ

Что такое МДФ

Генеральный директор МДФ– это обычная калька с английской аббревиатуры MDF - Medium Density Fiberboard, то есть древесностружечная плита средней плотности. МДФ появилась в результате усовершенствования технологий, которые применялись при изготовлении ДВП (древесноволокнистых плит). МДФ производится из высушенных древесных волокон, которые обрабатываются связующими веществами, формируется в виде плиты, а потом проходит через горячее прессование. При производстве МДФ не используются эпоксидные смолы и фенол, которые вредны для здоровья рабочих. Еще одно преимущество – изделия из МДФ дешевле, чем из цельного дерева.


Что такое мечта. мечта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мечта

Что такое мечта

Философ Мечта– это образ некого желаемого предмета или явления, который индивидуум создает в своем воображении. В отличие от реальности, мечтаограничивается исключительно фантазией субъекта, то есть мечтать можно о чем угодно, даже о том, что в реальности невозможно.


Что такое мегаполис. мегаполис - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мегаполис

Что такое мегаполис

Студент ботаник Мегаполис– это город с населением более 1 миллиона человек. Мегаполисыобразуются в результате срастания двух соседних городов, и эти части связываются между собой общей экономикой и инфраструктурой. Как правило, плотность населения в мегаполисеочень высокая.


Что такое меморандум. меморандум - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое меморандум

Что такое меморандум

Министр Меморандум– это международный политический документ. В нем изложена фактическая сторона вопроса, проанализированы некоторые положения, освещена позиция государства по данному вопросу.


Что такое менеджер. менеджер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое менеджер

Что такое менеджер

Генеральный директор Менеджер– это специалист по управлению. Это у-прав-ле-нец. Почему-то в России сегодня менеджером называет себя любой персонал. Это неправильно. Уборщица – не менеджер по уборке. Девушка без высшего образования, занимающаяся телемаркетингом – не менеджер по продажам, а продавец или в лучшем случае специалист по продажам. Как ни обидно для нее это звучит. Менеджер – это руководитель среднего звена, организатор работы отдела, имеющий в подчинении персонал. Так называемый топ-менеджер – это руководитель высшего звена –генеральный директор, например.


Что такое менеджмент. менеджмент - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое менеджмент

Что такое менеджмент

Генеральный директор Слово «менеджмент» имеет несколько значений. Менеджмент– это управление чем- или кем-либо. В этом случае управление осуществляет менеджер – управленец. В России менеджеры постепенно вытесняют начальников и директоров благодаря тому, что обладают большими функциями. В обязанности менеджера входит не только непосредственное руководство людскими ресурсами, но и постоянный мониторинг рынка, изучение спроса, реализация продукции, организация обучения сотрудников и т.д. Во втором значении слово «менеджмент» означает эффективное поэтапное достижение организацией поставленных целей путем планирования, организации и контроля. В третьих, менеджмент – это собирательное понятие, обозначающее менеджеров одной организации. Например, топ-менеджмент.

Студент ботаник Менеджмент (management)– в переводе с английского означает управление. Это самостоятельный вид профессиональной деятельности, направленный на достижение в ходе деятельности фирмы определенных намеченных ранее целей путем грамотного использования материальных, нематериальных и трудовых ресурсов. Различаются субъекты и объекты менеджмента, то есть тех, кто управляет и то (тех), чем (кем) управляют соответственно. В роли субъекта может выступать менеджер, в роли объекта – подразделение на фирме или отдельные сотрудники подчиненного менеджеру подразделения. Менеджмент – это также учебная дисциплина, изучающая управление на разных уровнях.


Что такое менингит. менингит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое менингит

Что такое менингит

Доктор Менингит– инфекционное воспаление мозговых оболочек. Заражение обычно происходит воздушно-капельным путем. Кроме этого, менингит может появиться в результате осложнения. Симптомы менингита обычно проявляются резко. Это и резкое ухудшение общего состояния, и озноб, и повышение температуры иногда до 40 градусов. При менингите пациент подлежит немедленной госпитализации, и далее лечение проходит в больнице.


Что такое менталитет. менталитет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое менталитет

Что такое менталитет

Философ Менталитет(синоним - ментальность) есть образ мыслей, совокупность умственных навыков и духовных установок, присущих индивиду или группе лиц. Свой собственный менталитет имеет каждый народ: немецкий менталитет, менталитет русского народа. Реже слово «менталитет» употребляется для обозначения образа мыслей профессионального коллектива.


Что такое мерчандайзер. мерчандайзер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мерчандайзер

Что такое мерчандайзер

Генеральный директор Мерчандайзер (или мерчендайзер– пока в русском языке существует для варианта произношения и написания) это специалист по мерчандайзингу. Мерчандайзер принимает решения по всем видам деятельности, так или иначе обеспечивающим сбыт товаров в магазине и продвижение самой торговой точки. Область компетенции мерчандайзера – от организации сбытовой политики торгового предприятия до выкладки товаров в торговом зале. Мерчандайзер – молодая профессия на российском рынке труда, поэтому большая часть специалистов – самоучки и выпускники ВУЗов по специальности «Реклама».


Что такое мерчандайзинг. мерчандайзинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мерчандайзинг

Что такое мерчандайзинг

Генеральный директор Мерчандайзинг (или мерчендайзинг– пока в русском языке существует для варианта произношения и написания) можно по праву считать отдельным инструментом системы маркетинговых коммуникаций. Определить мерчандайзинг можно как организацию и управление торговым процессом в торговой точке. В понятие мерчандайзнга входит множество факторов: это и эффективная планировка торгового зала, выбор и размещение торгового оборудования, выкладка товаров, управление вниманием и поведением покупателей в торговом зале и т.д. Мерчандайзинг – довольно молодая наука, но уже можно найти хорошую литературу и грамотно заниматься мерчандайзингом в своем магазине.


Что такое месячные. месячные - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое месячные

Что такое месячные

Доктор Месячные, или, если правильно, менструация, это обычный биологический процесс, протекающий в женском организме. Протекает циклично; цикл месячных в среднем равен 28 дням. В каждом цикле в организме женщины происходят изменения, особенно выраженные в яичниках и матке. Начинается цикл как раз с так называемых месячных – кровянистых выделений. Впервые месячные появляются в возрасте (опять же в среднем) 12 лет, и означают, что девушка готова к беременности. Длятся месячные циклично примерно до 50 – 55 лет.

Домохозяйка Месячные– это несколько дней в месяц, когда можно позволить себе капризничать, делать то, что захочется, и даже в первый день не ходить на работу (если начальник – женщина, она поймет). Ну а вообще месячные воспринимаются женщинами по-разному, объединяет только одно – отсутствие месячных, так называемая задержка, один из показателей возможной беременности. Поэтому слово «задержка» действует на мужчин эффектнее, чем слова «ГИБДД» или «Атомная война».


Что такое метафизика. метафизика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое метафизика

Что такое метафизика

Философ Андроник Родосский, когда издавал сборник сочинений Аристотеля, назвал «Метафизикой» статьи, не имеющие собственного названия. В буквальном переводе слово «метафизика» означает «то, что следует после физики». В целом в современной науке метафизикойсчитаются философские учения о Боге, о происхождении мира. В узком смысле метафизика– история развития, существования какого-либо явления.


Что такое метафора. метафора - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое метафора

Что такое метафора

Студент ботаник Метафора– это литературоведческое понятие. Метафора – это троп, то есть некий образ, основанный на употреблении слов в переносном значении. Смысл метафоры как тропа в том, чтобы усиливать эмоциональную выразительность речи. Метафора представляет собой перенесение свойств одного предмета на другой по принципу их сходства. Примеры метафор: «золотые волосы», «солнечная улыбка».


Что такое МФО. МФО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое МФО

Что такое МФО

Министр МФО– сокращенно Международные Финансовые Организации, то есть Всемирный Банк, Международный Валютный Фонд, Международный Банк Реконструкции и Развития и т.д. Раздел: Экономика

Главный бухгалтер МФО– это межфилиальные обороты, шестизначный код, который раньше имело каждое учреждение. Устаревшее понятие, которое было актуально при существовании Госбанка СССР.


Что такое миф. миф - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое миф

Что такое миф

Философ Миф– это всего лишь сказание, героями которого являются всевозможные боги, духи, первопредки человечества и тому подобные сущности. Первые мифы возникли еще в первобытном обществе. Практически у каждой народности встречаются мифы о происхождении мира и Вселенной, о происхождении человека, обрядовые мифы. Для мифов характерно очеловечивание природы: наивное представление каждого явления природы в виде человека. В переносном смысле миф – это ложное утверждение о чем-либо.


Что такое мифология. мифология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мифология

Что такое мифология

Студент ботаник Во-первых, мифология– это совокупность мифов. Например: мифологияДревнего Рима. Второе определение мифологии– наука, изучающая мифы и легенды.


Что такое микроэкономика. микроэкономика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое микроэкономика

Что такое микроэкономика

Генеральный директор Микроэкономика– это раздел экономики, который изучает развитие отдельных отраслей или организаций, а также их взаимодействие на рынках.


Что такое микропроцессор. микропроцессор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое микропроцессор

Что такое микропроцессор

Студент ботаник Микропроцессор– это процессор, выполненный в виде большой интегральной схемы (БИС) и заключённый в герметичный корпус.


Что такое милосердие. милосердие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое милосердие

Что такое милосердие

Философ Милосердие– это сострадание. Это бескорыстная искренняя помощь нуждающимся. Милосердие проявляется в оказании материальной и моральной поддержки, всевозможной помощи.

Домохозяйка Милосердие– это готовность помочь или простить кого-то из сострадания или соображений гуманности. Актом милосердия может быть подаяние милостыни нищему. Приютить бездомного котенка – это тоже означает проявить милосердие.


Что такое миома. миома - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое миома

Что такое миома

Доктор Миома– это доброкачественная опухоль, образующаяся из мышечной ткани. Миомаможет развиться в матке, в миокарде, то есть в органах с гладкой мускулатурой.


Что такое мировоззрение. мировоззрение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мировоззрение

Что такое мировоззрение

Философ Мировоззрение– это понимание людьми мира и самих себя в этом мире. Мировоззрение формируется в человеке под влиянием культуры того общества, в котором человек живет.


Что такое мюзикл. мюзикл - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мюзикл

Что такое мюзикл

Домохозяйка Мюзикл– это такое грандиозное и дорогое шоу, в котором собрали и балет, и эстраду, и оперу. Мюзикл, мне кажется, является более массовым видом искусства, чем опера. В России в последние годы успешно развивается индустрия мюзиклов, от сакраментального «Иисус Христос - суперзвезда», до мегаизвестной постановки «Собор Парижской Богоматери», а еще «Чикаго», «Кошки», «Ромео и Джульетта»… Для тех, кто не в состоянии воспринимать нашу так называемую эстраду, мюзикл – отличная возможность послушать хорошую музыку.


Что такое мода. мода - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мода

Что такое мода

Домохозяйка Мода– это форма проявления культуры, это отражение действительности, проявляющееся в манере поведения, а главным образом, в одежде. Модаменяется очень часто. Модазадает определенные правила поведения и манеры одеваться. Человек, не соблюдающий эти правила, рискует прослыть «немодным». При этом существуют правила, которые никогда не выходят из моды. В одежде это – классический стиль.

Философ В широком смысле слова, мода– это господство определенного вкуса с некой сфере жизни. Как правило, мода непродолжительна и часто меняется, иногда возвращаясь к давно забытому.


Что такое модем. модем - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое модем

Что такое модем

Программист Модем– это такое устройство, которое способно преобразовывать цифровые данные в аналоговые сигналы. Благородная цель модема – содействие в обмене данными между удаленными компьютерами через телефонную линию.

Домохозяйка Модем– это серое такое устройство, которое может быть рядом с компьютером, а может быть внутри него. Используется для подключения к Интернету. Но независимо от места расположения, модем при подключении издает очень странные звуки. Мне лично, когда я их слышу, все время кажется, что это кого-то душат.


Что такое модуль. модуль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое модуль

Что такое модуль

Генеральный директор Модуль– слово из области рекламы, которое обозначает определенный размер рекламного объявления в печатной прессе. Например, 1/2 газетной полосы (журнальной страницы), 1/4 или 1/8. Минимальный модульобычно равен 1/16 полосы (страницы).


Что такое молекула. молекула - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое молекула

Что такое молекула

Студент ботаник Молекула– это минимальная частица любого вещества, которая только может существовать самостоятельно. Молекуласостоит из атомов и обладает свойствами, которые позволяют отличать молекулуодного вида от другого.


Что такое молния. молния - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое молния

Что такое молния

Студент ботаник Молния– это электрический разряд, происходящий в атмосфере между облаками или между облаками и землей. В длину разряд может составлять несколько километров, а по времени продолжаться от долей секунды до одной секунды и более. Молниивсегда сопровождаются громом и яркой вспышкой света. Чаще всего молнииможно наблюдать во время грозы.


Что такое молочница. молочница - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое молочница

Что такое молочница

Доктор Молочница– это «народное» название гинекологической болезни «вагинальный кандидоз».Молочница – наиболее распространенная грибковая инфекция мочеполовой системы у женщин. Причина возникновения молочницы – грибок вида Candida. Грибок присутствует в организме каждой женщины и обычно является безвредным. Но при нарушении обычного баланса микроорганизмов рост грибков Candida увеличивается и следствием этого является заболевание молочница. Молочница не требует никакой госпитализации, существует множество препаратов для ее быстрого лечения.


Что такое мониторинг. мониторинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мониторинг

Что такое мониторинг

Генеральный директор Мониторинг– это регулярное отслеживание и наблюдение заданных объектов. Например, мониторингпрессы, который каждый день производит мой секретарь: ежедневный поиск статей на определенные темы и предоставление их в неизмененном состоянии заказчику (мне). А вообще, мониторинг– это составная часть управления, которая заключается в непрерывном наблюдении и анализе деятельности экономических объектов с отслеживанием динамики изменений.


Что такое монолог. монолог - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое монолог

Что такое монолог

Философ Монолог– это вид речи, не пересекающийся с речью собеседника ни в плане содержания, ни в плане структуры.

Монологв драматургии – речь персонажа, которая произносится независимо от реплик других действующих лиц.


Что такое монополия. монополия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое монополия

Что такое монополия

Министр Монополия– это исключительное право какой-либо организации (но может быть, и государства) в какой-либо области хозяйственной деятельности. Например, государству принадлежит монополияв области внешней торговли.


Что такое мораль. мораль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мораль

Что такое мораль

Философ Мораль– система нравственных норм, регулирующая поведение человека. Человек, нарушивший нормы морали, осуждается обществом. Мораль – предмет изучения науки этики.

Студент ботаник Моральв литературоведении – нравоучение или нравственное наставление художественного произведения. В басне мораль, как правило, выделяется специально.


Что такое мотивация. мотивация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мотивация

Что такое мотивация

Генеральный директор В бизнес-сфере мотивация– это использование каких-либо доводов в пользу эффективной работы персонала организации. Не обязательно мотивация происходит только с помощью денежных поощрений. Иногда мотивировать сотрудников можно, играя на личных интересах, желаниях, предпочтениях. Например, хорошей мотивацией будет обещание устроить корпоративную вечеринку в конце месяца при условии, что ежемесячный план будет выполнен на 115%. Иногда используется отрицательная мотивация – когда сотрудник выполняет работу под угрозой штрафа в случае невыполнения. Но эта форма мотивации не приветствуется и не играет на руку самому руководителю.


Что такое MP3. MP3 - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое MP3

Что такое MP3

Программист Mp3- это формат, который позволяет сжимать музыку цифрового формата в файлы, а дальше делать с ними что угодно, вплоть до пересылки по электронной почте. Mp – сокращение от MPEG Layer 3. VPEG означает Motion Pictures Expert Group, то есть «группа экспертов по движущимся изображениям». Компактность mp3 по сравнению с CD и аналогичными форматами достигается учетом особенностей человеческого слуха, главным образом – эффекта маскирования слабого сигнала одного диапазона частот более мощным сигналом соседнего диапазона или мощным сигналом, предшествующим по времени, что вызывает временное понижение чувствительности уха к текущему сигналу.


Что такое мультимедиа. мультимедиа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мультимедиа

Что такое мультимедиа

Программист Мультимедиа– ее технологии позволяют создавать электронные издания в виде виртуальной реальности в условиях интерактивного режима взаимодействия пользователя с программно-информационной средой. Мультимедиа– это применение двух- и трехмерной анимации, видео, звука, это моделирование различных процессов в условном масштабе времени; создание и воспроизведение динамических изображений в реальном масштабе времени, игры, наконец. Без мультимедиа-технологий уже невозможно представить рекламную деятельность, образование и другие виды деятельности.


Что такое мумиё. мумиё - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое мумиё

Что такое мумиё

Доктор Мумиё– это горный бальзам, биологический продукт, внешне похожий на застывшую или полузастывшую смолу. Мумиёвытекает из расщелин скал и может быть красного, белого, черного или синего цвета. Мумиёмного лет применяется в народной медицине.


Что такое Мундиаль. Мундиаль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Мундиаль

Что такое Мундиаль

Генеральный директор Мундиальобозначает чемпионат мира по футболу. Название пошло после чемпионата 1982 года, прошедшего в Испании.


Что такое музыка. музыка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое музыка

Что такое музыка

Домохозяйка Музыка– это вид искусства. Средством передачи настроения и чувства в музыке служат специально организованные звуки. Основными элементами и выразительными средствами музыки являются: мелодия, ритм, метр, темп, динамика, тембр, гармония, инструментовка и другие. Музыка является очень хорошим средством воспитания художественного вкуса у ребенка. Музыка способна влиять на настроение, в психиатрии есть даже специальная музыкотерапия. С помощью музыки можно даже воздействовать на здоровье человека: когда человек слышит быструю музыку, у него учащается пульс, повышается давление, он начинает двигаться и думать быстрее. Музыку принято разделять на светскую и духовную. Также музыка разделяется по жанрам и видам. Музыкальные произведения каждого жанра и вида, как правило, легко отличить друг от друга из-за специфических музыкальных свойств каждого.


Что такое музыкальное издательство. музыкальное издательство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое музыкальное издательство

Что такое музыкальное издательство

Генеральный директор Музыкальное издательство– вид деятельности, целый бизнес, способный принести вполне приличный доход. Как организация, музыкальное издательствопредставляет собой коммерческую компанию, которая покупает авторские права на музыкальные произведения с целью дальнейшего их использования. По сути, музыкальное издательство– это посредник между автором песни и ее слушателем.


Что такое MySQL. MySQL - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое MySQL

Что такое MySQL

Студент ботаник MySQL– это база данных, в которой хранятся структурированные данные. Главное отличие MySQLот обычной файловой базы – удобство пользования. MySQLустроена так, что способна манипулировать огромным количеством данных, и даже при миллионах записей поиск в ней происходит за доли секунды.


Что такое нанотехнологии. нанотехнологии - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нанотехнологии

Что такое нанотехнологии

Генеральный директор Нанотехнологиипримечательны тем, что оперируют величинами порядка нанометра. Нанометр – это величина, которая мала ничтожно, размер нанометра можно сравнить разве что с атомом. И нанотехнологии, соответственно, работают уже не с веществом, а с его составными частицами – атомами. Нанотехнологииразвиваются на сегодняшний день в трех направлениях: во-первых, в сторону изготовления электронных схем размером с молекулу или атом. Во-вторых, в сторону изготовления механизмов таких же размеров. И, наконец, третье направление нанотехнологий– сборка предметов из молекул и атомов.


Что такое наречие. наречие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое наречие

Что такое наречие

Студент ботаник Наречиекак часть речи обозначает признак действия или качества, подчиняется глаголу или имени прилагательному. В предложении является обстоятельством и чаще всего отвечает на вопрос «как?».
Второе значение слова связано с изучением какого-либо языка, и в этом случае наречие– синоним слова «говор».


Что такое наркомания. наркомания - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое наркомания

Что такое наркомания

Доктор Наркоманияв первую очередь конечно болезнь. Выражается в, повторюсь, болезненном пристрастии к наркотическим веществам. Приводит наркомания, в конце концов, к тотальному поражению личности больного, у которого меняются жизненные ценности и установки. В конце концов целью человека, больного наркоманией, становится добыть наркотик любой ценой. Такие люди уже представляют реальную угрозу для общества.


Что такое наркотики. наркотики - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое наркотики

Что такое наркотики

Доктор Как врач, без всяких лишних эмоций могу сказать, что наркотики– это химические вещества, воздействующие на мозг человека и вызывающие стойкое привыкание. Вопреки всякой логике, наркотики используются ради получения минутного удовольствия – того самого воздействия на мозг. Сначала человеку для достижения цели требуется небольшая доза наркотика, потом ее приходится увеличивать. В результате появляется болезнь – наркомания, которая (к сожалению, неофициально) считается неизлечимой.


Что такое народная песня. народная песня - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое народная песня

Что такое народная песня

Философ Народная песня– это песня, автор которой не известен; автор народной песни – сам народ.


Что такое наружная сеть водоснабжения. наружная сеть водоснабжения - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое наружная сеть водоснабжения

Что такое наружная сеть водоснабжения

Генеральный директор Наружная сеть водоснабжения– это часть общего водоснабжения здания, которая располагается снаружи. К наружным сетям водоснабженияотносятся, например, насосные станции пожаротушения, резервуары противопожарного запаса воды и т.д.


Что такое NAT. NAT - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое NAT

Что такое NAT

Программист NAT– это трансляция сетевых адресов. Технология NAT позволяет отображать IP-адреса прозрачно для конечного пользователя. С помощью NAT решаются следующие задачи: во-первых, становится возможным использовать один ip-адрес для доступа в Интернет с нескольких компьютеров. Во-вторых, NAT позволяет скрыть внутреннюю структуру корпоративной сети.


Что такое НАТО. НАТО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое НАТО

Что такое НАТО

Министр НАТО (NATO, North Atlantic Treaty Organization)– международная Организация Североатлантического договора. НАТО появилась 4 апреля 1949 в США. Тогда государствами-членами НАТО стали США, Канада, Исландия, Великобритания, Франция, Бельгия, Нидерланды, Люксембург, Норвегия, Дания, Италия и Португалия. Статья 4 Договора гласит, что НАТО – это «трансатлантический форум» для проведения странами-союзниками консультаций по любым вопросам, затрагивающим жизненно важные интересы его членов, включая события, способные поставить под угрозу их безопасность, и обеспечивает сдерживание любой формы агрессии в отношении территории любого государства-члена НАТО или защиту от неё. На данном историческом этапе государствами-членами НАТО являются: Бельгия, Великобритания, Венгрия, Германия, Греция, Дания, Исландия, Испания, Италия, Канада, Люксембург, Нидерланды, Норвегия, Польша, Португалия, США, Турция, Франция и Чешская Республика. Штаб-квартира НАТО находится в Брюсселе.


Что такое нация. нация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нация

Что такое нация

Министр Если быть кратким, то нация– это совокупность граждан одного государства. Дальше начинаются частности. У членов одной нации много общего: язык, культура, история их государства. Иногда нацию понимают как социально-экономическую или культурную общность людей, это так называемая этно-нация, единая народность.


Что такое национальное самосознание. национальное самосознание - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое национальное самосознание

Что такое национальное самосознание

Философ Национальное самосознание– очень абстрактное понятие, которое обозначает, скажем так, всенародный патриотизм. Национальное самосознаниеявляется общественной связью, которая способна объединить нацию в нужный момент. Складывается национальное самосознаниеиз патриотизма, чувства самосохранения и стремления оберегать свой дом – в данном случае свое государство, свою страну.


Что такое наука. наука - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое наука

Что такое наука

Студент ботаник Наука– это система знаний о природе, обществе и нематериальных ценностях, а также отрасль таких знаний. Отраслей множество. Знакомство с наукой мы начинаем еще в школе – ведь математика, физика, биология – это тоже науки. Различают науки точные, гуманитарные, естественные, общественные.


Что такое наводнение. наводнение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое наводнение

Что такое наводнение

Студент ботаник Наводнение– это стихийное бедствие, выражающееся в затоплении части суши водой. Различают речные и морские наводнения. Речное наводнение – это разлития реки, которые могут происходить периодически (в результате таяния снега весной или долгих ливней) или эпизодически, в результате нагона воды с моря (как в случае с рекой Невой). Морские наводнения являются последствием ураганов.


Что такое НДФЛ. НДФЛ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое НДФЛ

Что такое НДФЛ

Главный бухгалтер НДФЛ– налог на доходы физических лиц. НДФЛ в России равен 13% и отчисляется с каждой зарплаты сотрудника. НДФЛ включает в себя множество выплат, в том числе. В пенсионный фонд, фонд социального страхования и т.д.


Что такое НДС. НДС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое НДС

Что такое НДС

Генеральный директор НДС(налог на добавленную стоимость) это налог, который взимается с предприятия на сумму прироста стоимости (в данной фирме). Вычисляется как разность между выручкой от реализации товаров или услуг и суммой затрат на материалы и сырье, полученные со стороны. Некоторые товары и услуги НДС не облагаются. Как правило, специалист по продажам сам в состоянии посчитать стоимость услуги или товара с учетом НДС, но при малейшем сомнении он все равно обязан обратиться к бухгалтеру, потому что с налогами не шутят.

Главный бухгалтер НДС- это налог на добавленную стоимость. Фирма обязана предъявить НДС Заказчику, и фирме НДС не принадлежит. Следовательно, весь НДС, полученный в составе оплаты, фирма должна перечислять в бюджет. В Российской Федерации на данном этапе исторического развития мирно сосуществуют 3 ставки НДС: 18%, 10% и 0%, что зависит от вида деятельности предприятия и реализуемой продукции. Подробно об НДС – НК РФ глава 21.


Что такое неестественный блуд. неестественный блуд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое неестественный блуд

Что такое неестественный блуд

Философ Неестественный блуд, наряду с рядом других, в христианской религии относится к грехам человека против самого себя. Неестественным блудом может быть назван, например, гомосексуализм.


Что такое нефть. нефть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нефть

Что такое нефть

Генеральный директор Нефть– это важнейшее полезное ископаемое, состоящее из различных видов углеводородов. Надо сказать, очень дорогое полезное ископаемое, которое при этом еще и постоянно дорожает. Нефть широко применяется в промышленности, из нее, в частности, производится бензин. Нефть представляет собой черную маслянистую горючую жидкость. Нефтяной бизнес является одним из наиболее прибыльных, настолько, что цены на нефть часто обусловлены внешнеполитической обстановкой.

Домохозяйка Нефть– это черная густая жидкость, которую добывают из-под земли, а потом продают баррелями. Нефть очень дорогая, и является настолько важным полезным ископаемым, что о любом колебании цен на нефть нам сообщают в новостях.


Что такое невесомость. невесомость - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое невесомость

Что такое невесомость

Доктор Невесомость– это состояние тела, когда на него воздействуют только силы тяготения, а внешнее гравитационное поле не вызывает давления одной части системы на другую и их деформации. В состоянии невесомостиобмен веществ и кровообращение живого организма несколько изменяются. Возникает невесомостьпри свободном падении тела и в космических кораблях, когда они двигаются с выключенными двигателями.


Что такое НИОКР. НИОКР - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое НИОКР

Что такое НИОКР

Генеральный директор НИОКРозначает «научно-исследовательские и опытно-конструкторские работы». Задачи НИОКР, думаю, понятны из названия каждому мыслящему человеку. Реализация задач НИОКР приводит к эффективности использования ресурсов, конкурентоспособности организаций, повышению уровня жизни населения. Основной принцип НИОКР – разработка рациональных управленческих решений.


Что такое ништяк. ништяк - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ништяк

Что такое ништяк

Философ Ништякна молодежном сленге означает «все хорошо», «все в порядке», то есть нечто приятное, хорошее. Слово «ништяк» может выступать как в значении слова-междометия, так и в значении вводного слова.


Что такое НЛП. НЛП - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое НЛП

Что такое НЛП

Генеральный директор НЛП– аббревиатура, расшифровывается как «Нейро-лингвистическое программирование». Это наука и искусство и личном мастерстве коммуникации. НЛП – это достаточно мощная психотехника, которая помогает убеждать собеседника в своей точке зрения незаметно для него, используя как вербальные, так и невербальные средства общения. Специалисты определяют НЛП как «искусство и науку совершенствования личности».


Что такое нобелевская премия. нобелевская премия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нобелевская премия

Что такое нобелевская премия

Философ Нобелевская премия– это денежная премия, вручаемая ежегодно 10 декабря выдающимся ученым, литераторам и лидерам. Премии вручаются начиная с 1901 года, в годовщину смерти учредителя премии, шведского ученого Альфреда Нобеля. Нобелевская премия представляет собой золотую медаль, диплом и чек на саму премию. Определяют кандидатов на премию несколько инстанций: Королевская академия наук в Стокгольме по физике, химии, мемориальная премия по экономике, Королевский Каролинский медико-хирургический институт в Стокгольме по физиологии или медицине и Шведская академия в Стокгольме по литературе. Все Нобелевские премии, кроме премии мира, могут присуждаться только индивидуально и только один раз.


Что такое нормы качества окружающей среды. нормы качества окружающей среды - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нормы качества окружающей среды

Что такое нормы качества окружающей среды

Министр Нормы качества окружающей среды– это нормы предельно допустимых вредных воздействий на экологию. Устанавливаются специально уполномоченными на это государственными органами в области охраны окружающей природной среды и санитарно-эпидемиологического надзора. Нормы качества окружающей средыдолжны гарантировать населению экологическую безопасность.


Что такое нравственность. нравственность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нравственность

Что такое нравственность

Философ Нравственность– один из важнейших факторов общественного развития. По Канту, нравственностьесть «некоторая ощущаемая зависимость частной воли от общей». Это значит, что нравственность, присущая индивидууму, позволяет ему соотносить свои интересы и желания с интересами и желаниями общества, в котором индивид существует.


Что такое нубук. нубук - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое нубук

Что такое нубук

Домохозяйка Нубук– это ткань, изготовленная особым образом. Нубукиспользуется и для обтяжки мягкой мебели, и для изготовления обуви. Эта ткань обладает водоотталкивающими свойствами, прочностью, износостойкостью.


Что такое ОАО. ОАО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ОАО

Что такое ОАО

Главный бухгалтер ОАО, или открытое акционерное общество, это форма собственности предприятия. Во главе предприятия – собрание акционеров. «Акционеры открытого общества могут отчуждать принадлежащие им акции без согласия других акционеров этого общества. Такое общество вправе проводить открытую подписку на выпускаемые им акции и осуществлять их свободную продажу с учетом требований настоящего Федерального закона и иных правовых актов Российской Федерации. Открытое общество вправе проводить закрытую подписку на выпускаемые им акции, за исключением случаев, когда возможность проведения закрытой подписки ограничена уставом общества или требованиями правовых актов Российской Федерации. Число акционеров открытого общества не ограничено» - это цитата из Ст. 7 федерального закона от 26.12.1995 № 208-ФЗ «Об акционерных обществах».


Что такое обломовщина. обломовщина - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое обломовщина

Что такое обломовщина

Студент ботаник Обломовщина– понятие, обозначающее апатию, застой, отсутствие развития, рутину. Пошло от фамилии Обломова, героя одноименного романа. Понятие ввел русский критик Добролюбов, написав статью «Что такое обломовщина?» .


Что такое образование. образование - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое образование

Что такое образование

Министр Образование– это процесс развития личности, который осуществляется как сторонними педагогами, так и личностью самостоятельно. В процессе образования человек овладевает социально значимым опытом человечества путем получения знаний, умений и навыков. Основной путь образования – обучение.


Что такое общение. общение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое общение

Что такое общение

Философ Общение– это коммуникационное взаимодействие людей или социальных групп. В процессе общения между участниками коммуникации происходит обмен разного рода информацией.


Что такое общество. общество - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое общество

Что такое общество

Философ Общество– это совокупность людей, которые объединились на определенной степени исторического развития: «общество ХХ века». Также общество объединяет людей по социо-культурным, профессиональным признакам, по происхождению, интересам и т.д.: «светское общество», «образованное общество», «дворянское общество», «общество математиков». Также «обществом» может называться и организация, объединяющая людей по разным признакам: «Студенческое Научное Общество», «Общество любителей кошек» и т.д.


Что такое обществознание. обществознание - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое обществознание

Что такое обществознание

Студент ботаник Обществознание– это учебная дисциплина, преподаваемая преимущественно в средних учебных заведениях. Цель дисциплины «обществознание» - дать знания об обществе, общественных процессах и явлениях.


Что такое очерк. очерк - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое очерк

Что такое очерк

Студент ботаник Очерк– это разновидность рассказа. В очеркенет единого конфликта, гораздо большее значение в нем имеет описание или анализ чего-либо.


Что такое ОДВС. ОДВС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ОДВС

Что такое ОДВС

Генеральный директор ОДВСрасшифровывается как оптимизатор двигателя внутреннего сгорания


Что такое OEM. OEM - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое OEM

Что такое OEM

Генеральный директор OEM, или Original Equipment Manufacturer– это производитель укомплектованного оборудования, то есть компания, которая из покупных комплектующих производит оборудование и предлагает его на рынке под своим именем (торговой маркой). При производстве OEMиспользует запатентованную технологию другой компании.


Что такое оферта. оферта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оферта

Что такое оферта

Генеральный директор Оферта– это предложение, которое моет быть адресовано как одному человеку (юридическому лицу), так и нескольким. Оферта выражает намерение направившего ее лица считать себя заключившим договор с адресатом. Оферта содержит существенные условия договора. Реклама и подобные ей предложения, адресованные неопределенному кругу лиц, рассматриваются как приглашение сделать оферту.


Что такое оффшоп. оффшоп - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оффшоп

Что такое оффшоп

Генеральный директор Оффшор– это финансовые центры, которые привлекают иностранный капитал, предоставляя специальные льготы вкладчикам, зарегистрированным в стране расположения оффшора.


Что такое ОГРН. ОГРН - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ОГРН

Что такое ОГРН

Главный бухгалтер ОГРН– основной государственный регистрационный номер; получение ОГРН свидетельствует о внесении предприятия в государственный реестр.


Что такое ОЯТ. ОЯТ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ОЯТ

Что такое ОЯТ

Министр ОЯТэто сокращенные слова «отработавшее ядерное топливо». Не надо путать ОЯТ с так называемыми ядерными отходами. Отходы по определению нельзя использовать вторично. А ОЯТ является ценным энергетическим сырьем. На основе компонентов ОЯТ производится после переработки свежее топливо для атомных электростанций.


Что такое окорок. окорок - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое окорок

Что такое окорок

Домохозяйка Окорок– это часть свиной, бараньей или говяжьей туши. Окорокбывает задним и передним. Задний окорок– тазобедренная часть, передний – спинная в районе плеча и лопатки.


Что такое ОКПО. ОКПО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ОКПО

Что такое ОКПО

Главный бухгалтер ОКПО- Общероссийский классификатор предприятий и организаций. Код ОКПО присваивается в момент регистрации юридического лица и показывает вид деятельности. Поэтому ОКПО может совпадать с конкурентским – страшного ничего нет. Что еще? Код ОКПО меняется, если деятельность предприятия расширяется или меняется. Указывается ОКПО обычно в константах конфигурации.


Что такое OLAP. OLAP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое OLAP

Что такое OLAP

Студент ботаник OLAP(online analytical processing) – в буквальном переводе означает «аналитическая обработка в реальном времени». Это технология обработки информации, особенность которой – составление и публикация отчетов и документов.


Что такое олицетворение. олицетворение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое олицетворение

Что такое олицетворение

Студент ботаник Олицетворение– это один из тропов, стилистическая фигура, которая описывает свойства предмета или явления путем сравнения его с живым существом. Предмет или явление получают несвойственные им ранее черты по принципу сходства, «оживают». Например, «дождь идет» или «буря ревела».


Что такое ООН. ООН - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ООН

Что такое ООН

Министр ООН– это, сокращенно, Организация Объединенных Наций, или международная организация государств. ООН была создана в 1945 году с целью поддержания и укрепления мира, безопасности и развития международного сотрудничества. Из главных органов ООН можно назвать Генеральную Ассамблею ООН, Международный суд ООН, Совет Безопасности ООН, Совет по Опеке ООН, Экономический и Социальный совет ООН, Секретариат ООН.


Что такое ООО. ООО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ООО

Что такое ООО

Генеральный директор ООО, или Общество с ограниченной ответственностью – это когда один несколько человек учреждают некое хозяйственное общество, внося в него уставной капитал, разделенный на доли. Цель создания ООО – коммерческая деятельность и получение прибыли. Участники ООО не отвечают за него по обязательством, не рискуют потерпеть убытки больше, чем стоимость их вкладов. Это закон.


Что такое опалубка. опалубка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое опалубка

Что такое опалубка

Генеральный директор Опалубка– это строительный термин, означающий коробчатую конструкцию, которая заполняется бетоном и таким образом получаются фундаменты, монолитные стены, различные опоры и так далее.


Что такое оперативная память. оперативная память - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оперативная память

Что такое оперативная память

Программист Оперативная память, или оперативка– это один из главных элементов компьютера. «Оперативная» память потому, что очень быстро работает и позволяет процессору практически без какого-либо заметного ожидания читать информацию из памяти. Содержащиеся в оперативной памяти данные сохранены и доступны только тогда, когда компьютер включен. При выключении компьютера содержимое стирается из оперативной памяти, поэтому перед выключением компа все данные нужно сохранить. От объема оперативной памяти (кстати, еще ее называют ОЗУ – оперативное запоминающее устройство) зависит количество задач, которые одновременно может выполнять компьютер.


Что такое операционная система. операционная система - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое операционная система

Что такое операционная система

Студент ботаник Операционная система– это комплекс программ, который выполняет ряд функций. Например: выполнение других программ, распределение ресурсов, планирование, ввод-вывод данных, управление данными или взаимодействие с оператором.


Что такое оптовая торговля. оптовая торговля - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оптовая торговля

Что такое оптовая торговля

Генеральный директор Оптовая торговля– это торговля крупными партиями товаров. Строго говоря, продажу двух-трех единиц товара уже можно назвать мелкооптовой торговлей. В бизнесе чаще всего оптовая торговляосуществляется в отношении дилеров, которые потом продают товар в розницу.


Что такое оптоволокно. оптоволокно - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оптоволокно

Что такое оптоволокно

Студент ботаник Оптоволокно, или оптическое волокно– это диэлектрический волновод электромагнитных волн. В центре оптоволокна– сердечник из оптически более плотного материала, который окружен оболочкой с меньшим коэффициентом преломления. Оба покрыты защитной оболочкой.


Что такое опцион. опцион - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое опцион

Что такое опцион

Главный бухгалтер Опцион– это вид контракта. Он дает право (но не обязанность!!!) купить или продать что-либо по определенной, согласованной и зафиксированной цене в определенный срок.


Что такое оральный секс. оральный секс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оральный секс

Что такое оральный секс

Домохозяйка Оральный секс– еще одно понятие, обозначаемое в сексологии как «орально-генитальные ласки». Слово «оральный» означает, что основное воздействие происходит с помощью рта – губ и языка одного партнера, которыми он ласкает половые органы другого партнера.


Что такое орфограмма. орфограмма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое орфограмма

Что такое орфограмма

Студент ботаник Орфограммав школьном смысле – это написание слова по правилам орфографии. Как научный термин, орфограммаобозначает последовательно воспроизводимый способ передачи на письме фономорфологического явления (проще говоря, правила) в том или ином языке. Суффикс «ный» в действительных причастиях мужского рода – это орфограмма. Окончание «en» у существительных в дательном падеже множественного числа в немецком языке – тоже орфограмма.


Что такое оргазм. оргазм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое оргазм

Что такое оргазм

Доктор У мужчины оргазмнаступает в тот момент, когда пенис извергает сперму, то есть происходит эякуляция. При этом мужчины испытывают очень приятные ощущения, после чего наступает состояние покоя.

Домохозяйка Чтобы понять, что такое женский оргазм, надо быть как минимум женщиной, которая хоть раз испытала оргазм. Тогда не возникнет желания задавать глупые вопросы. Могу описать оргазм как постепенно нарастающее напряжение, которое вдруг разряжается. Ощущения очень приятные.


Что такое осень. осень - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое осень

Что такое осень

Философ Осень– это одно из времен года, наряду с весной, летом и зимой. Астрономический день начала осени– 23 сентября, день осеннего равноденствия.

Студент ботаник «Что такое осень», она же «Осень»- культовая песня «ДДТ».


Что такое остеопатия. остеопатия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое остеопатия

Что такое остеопатия

Доктор Остеопатия– это наука, новое направление медицины. Принципиальное отличие остеопатии в том, что главным инструментом диагностики и лечения здесь становятся руки врача. Врач-остеопат определяет заболевания пациента при помощи пальцев рук, и иногда диагноз остеопата точнее диагноза специального прибора. Но все равно не стоит забывать о традиционной медицине!


Что такое остеохондроз. остеохондроз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое остеохондроз

Что такое остеохондроз

Доктор Остеохондроз(в народе – «отложение солей») – это дегенеративно-дистрофическое изменение костной и мышечной ткани. Проще говоря, остеохондроз– заболевание позвоночника, которое может выдавать разные симптомы. Это происходит оттого, что по нервам от позвоночника расходятся импульсы, которые могут «бить» в разные органы.


Что такое овердрафт. овердрафт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое овердрафт

Что такое овердрафт

Главный бухгалтер Овердрафтомназывают кредитование банком расчетного счета клиента для оплаты им расчетных документов при недостаточности или отсутствии на расчетном счета клиента-заемщика денежных средств. В этом случае банк списывает средства со счета клиента в полном объеме, то есть автоматически предоставляет клиенту кредит на сумму, превышающую остаток средств. Овердрафт отличается от обычного кредита тем, что в погашение задолженности направляются все суммы, поступающие на счет клиента.


Что такое овуляция. овуляция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое овуляция

Что такое овуляция

Доктор Овуляциейназывается процесс высвобождения и выхода созревшей и готовой к оплодотворению яйцеклетки. У женщин, находящихся в детородном возрасте, овуляция происходит обычно каждые 21 – 35 дней. При обычном, 28-дневном менструальном цикле чаще всего яйцеклетка высвобождается между 13-м и 15-м днями. Если интересна физиология, то овуляция происходит следующим образом: разрывается созревший фолликул, яйцеклетка попадает сначала в брюшную полость, а потом в маточную трубу.

Домохозяйка Овуляция– это период цикла, наиболее благоприятный для зачатия ребенка. Или, кому как, самое «опасное» из-за большой вероятности наступления беременности, время. Существуют способы вычислить свою собственную овуляцию, но делать это лучше под руководством гинеколога, чтобы избежать нежелательной… ошибки.


Что такое охрана труда. охрана труда - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое охрана труда

Что такое охрана труда

Министр Охрана труда– это система обеспечения безопасности жизни и здоровья работников в процессе трудовой деятельности. Охрана трудавключает в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и другие мероприятия.


Что такое пафос. пафос - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пафос

Что такое пафос

Студент ботаник Пафос– это стиль поведения, который отличается возвышенностью, высокими эмоциями… Пафосв культуре – неотъемлемая часть произведений высоких жанров (трагедии, например). Автор, когда изображает страдания героя, с помощью пафосапередает зрителю чувство волнения.


Что такое память. память - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое память

Что такое память

Доктор Память– это свойство нервной системы, способность человека воспроизводить пережитый опыт в своем сознании и поведении. Память делится на несколько процессов: запоминание, сохранение и воспроизведение. Во время воспроизведения, в свою очередь, совершаются процессы узнавания, воспоминания, припоминания. Существует множество классификаций памяти: память может быть кратковременной и долговременной, произвольной и непроизвольной, моторной, эмоциональной, образной и так далее, и так далее.

Программист Памятьв отношении высоких технологий является такой частью компьютера, которая предназначается для записи, хранения и выдачи информации, которая представляется в кодовом варианте. Память бывает оперативной – основной, внешней (вспомогательной) и буферной


Что такое парадигма. парадигма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое парадигма

Что такое парадигма

Студент ботаник Парадигма– понятие из языкознания. Означает систему форм одного слова, которая отражает видоизменение слова по присущим ему грамматическим категориям. Также парадигмой может называться образец типа склонения или спряжения. Еще одно знакомое нам значение слова «парадигма» - слово, служащее образцом склонения или спряжения. А в риторике парадигмой называется пример, взятый из истории и приведенный в речи ради сравнения.

Философ Парадигмойявляется любая исходная концептуальная схема, модель постановки проблем и их решения. Это значение слова «парадигма» принято в философских и социологических кругах.


Что такое паранойя. паранойя - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое паранойя

Что такое паранойя

Доктор Паранойя– это стойкое психическое расстройство, которое выражается в том, что больной бредит, причем бред этот отличается правдоподобием и доказательностью. Паранойяне является самостоятельным заболеванием, чаще всего проходит на фоне шизофрении и некоторых других психических расстройств.


Что такое паркур. паркур - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое паркур

Что такое паркур

Студент ботаник Паркур(по-французски parkour) - это полоса препятствий. В более широком смысле паркур– спортивная дисциплина, сочетающая в себе боевые искусства, скалолазание, атлетику. Паркур-спорт позиционируется как «рациональное передвижение по городу»


Что такое партиотизм. партиотизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое партиотизм

Что такое партиотизм

Философ Патриотизм– это любовь к отечеству. Корни патриотизма восходят еще к первобытно-общинному строю, когда человек чувствовал свою принадлежность к своей группе. У кочевых племен патриотизм тоже был проявлением солидарности со своим семейством или племенем. Когда человек перешел к оседлому образу жизни, патриотизм трансформировался в любовь к своей земле. Потом – к своей культуре и, наконец, к своей гражданственности.


Что такое патч. патч - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое патч

Что такое патч

Программист Патч– это обновление или дополнение для программного кода компьютерной игрушки. Официальные патчи ставятся только на лицензионную версию игры. Неофициальные, так называемые «коды», взламывают игрушку и могут, например, изменять числовые значения или заставлять героев вести себя особым образом.


Что такое патриотизм. патриотизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое патриотизм

Что такое патриотизм

Министр Патриотизм– это любовь к отечеству. Человек-патриот гордится прошлым и настоящим своего государства, с надеждой смотрит в будущее. Он готов многое сделать ради своей страны, защищать ее, служить ей.


Что такое пауэрлифтинг. пауэрлифтинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пауэрлифтинг

Что такое пауэрлифтинг

Генеральный директор Пауэрлифтинг– это силовое троеборье, в которое входят: приседание со штангой на плечах, становая тяга штанги, жим штанги из положения лежа. Все три составляющие пауэрлифтингаявляются состязательными.


Что такое PayPal. PayPal - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое PayPal

Что такое PayPal

Студент ботаник PayPal– это одна из самых крупных систем электронных платежей в Интернете. PayPalявляется основной платежной системой для торговой площадки eBay.


Что такое ПБОЮЛ. ПБОЮЛ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ПБОЮЛ

Что такое ПБОЮЛ

Генеральный директор ПБОЮЛ– форма собственности, аббревиатура расшифровывается как «предприятие без образования юридического лица». Название говорит само за себя. Существует предприниматель, существует предпринимательская деятельность, но вместо юридического лица – физическое. В основном ПБОЮЛ – небольшие предприятия, состоящие часто из одного человека, который работает «за всех».


Что такое ПДК. ПДК - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ПДК

Что такое ПДК

Министр ПДК– предельно допустимая концентрация. Например, радиоактивных веществ в воздухе.


Что такое педагогический отряд. педагогический отряд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое педагогический отряд

Что такое педагогический отряд

Студент ботаник Педагогический отряд, или педотряд, это группа студентов, которые собираются добровольно (по инициативе учебного заведения) и проводят каникулы в детских лагерях, работая там вожатыми. Цель педагогического отряда, думаю, воспитание не только детей, но и самих студентов


Что такое Peer-to-peer. Peer-to-peer - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Peer-to-peer

Что такое Peer-to-peer

Студент ботаник Peer-to-peer(или P2P) — это технология построения распределенной сети, в которой каждый узел может одновременно выступать как в роли получателя, так и поставщика информации.


Что такое пенобетон. пенобетон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пенобетон

Что такое пенобетон

Генеральный директор Пенобетон– это современные строительный материал, по своей сути являющийся «взбитым» цементным раствором. Пенобетон состоит из цемента, воды, песка и пены – поверхностного активного вещества. Пенобетон имеет ячеистую структуру, диаметр каждой ячейки не превышает двух миллиметров. Пенобетон морозостоек и долговечен, негорюч; это достаточно дешевый материал.


Что такое пентхаус. пентхаус - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пентхаус

Что такое пентхаус

Генеральный директор начну с того, что пентхаус- это самое дорогое жилье. Это апартаменты, расположенные на самом верхнем этаже небоскреба. Из пентхаусаоткрывается панорамный вид на город, у него огромная площадь, а владелец пентхаусаможет располагать собственным бассейном, теннисным кортом и даже вертолетной площадкой.


Что такое переходная экономика. переходная экономика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое переходная экономика

Что такое переходная экономика

Министр Переходная экономика– это этап развития экономики, который характеризуется переходом от формы централизованного планирования к рыночной экономике.


Что такое персонал. персонал - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое персонал

Что такое персонал

Генеральный директор Персонал– это работники организации. Персоналом можно назвать и общий состав работников («персонал фирмы “Х”»), и классифиировать работников по профессиональным признакам («технический персонал фирмы “Х”»).


Что такое петтинг. петтинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое петтинг

Что такое петтинг

Домохозяйка Петтинг– это такой вид сексуального контакта. При петтинге люди не вступают в половой акт, ограничиваясь взаимными ласками, иногда – соприкосновением обнаженных тел, но без совокупления.


Что такое PHP. PHP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое PHP

Что такое PHP

Программист PHP– это язык программирования для создания веб приложений, т.е. приложений взимодействующих с пользователем по протоколу http. Язык интерпретируемый, т.е. для исполнения сценария на сервере должен быть установлен интерпретатор PHP. Программа, написанная на PHP, может вставляется в файл HTML, однако на на данный момент такая техника не является хорошим стилем написания веб приложений.


Что такое ПИФ. ПИФ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ПИФ

Что такое ПИФ

Генеральный директор ПИФ– сокращение, аббревиатура от слов «паевой инвестиционный фонд». Любой ПИФ – это объединенные денежные средства. Участники ПИФ передают в доверительное управление управляющей компании денежные средства с целью получения прибыли. Вкладчиками ПИФа могут быть и частные лица, наравне с юридическими. В России распространены паевые инвестиционные фонды акций, паевые фонды облигаций и смешанные паевые фонды. Инвестор, становясь пайщиком инвестиционного фонда, тут же получает определенное количество инвестиционных паев.


Что такое ПИФ. ПИФ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ПИФ

Что такое ПИФ

Главный бухгалтер ПИФ– аббревиатура, сокращение от слов «Паевый Инвестиционный Фонд». ПИФ– это объединенные средства инвесторов, с состав которых могут входить и физические лица. Средства передаются в доверительное управление профессионалам. Одно из главных преимуществ ПИФовв том, что они помогают физическим лицам, имеющим сбережения, но не знающим, как их выгодно вложить, инвестировать свои сбережения и получать доходы.


Что такое пикап. пикап - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пикап

Что такое пикап

Программист Пикап– это техника быстрого знакомства с девушкой и ее соблазнения. Существует масса учебников по этой теме, гуру пикапаутверждают, что используют для этого специальные психотехнологии, вплоть до гипноза.

Генеральный директор Пикап– это вид автомобильного кузова. Пикапыимеют 2 или 4 двери, соответственно, 1 – 2 ряда сидений. Кузов открыт. Пикапыпоявились в США, стали там очень популярны у фермеров для перевозки грузов. В России, как ни странно, пикапамипользуются как семейными автомобилями.


Что такое пиксель. пиксель - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пиксель

Что такое пиксель

Программист Пиксель– это составная часть цифрового изображения. Собственно, пиксель – мельчайшая его часть. Изображение, как мозаика, состоит из пикселей. Это крошечные квадратики или точки. Максимальное число пикселей на цифровом фото зависит от камеры и, как правило, написано на ней. Текущее разрешение снимка к тому же зависит еще и от режима съемки, установленного на камере. На самом деле все просто: чем больше пикселей – тем лучше качество снимка. Чем больше пикселей написано на камере – тем она лучше.


Что такое пилатес. пилатес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пилатес

Что такое пилатес

Домохозяйка Пилатес– это комплекс упражнений, относящийся к направлению фитнеса «Body & Mind» («Тело и разум»). Назван так в честь немецкого врача Джозефа Пилатеса – он, собственно, и разработал этот комплекс упражнений. Пилатес построен на сочетании западных и восточных упражнениях для укрепления тела. Основное внимание в пилатесе уделено растяжке и проработке всех групп мышц – и глубоких, и поверхностных, развитию гибкости суставов и эластичных связок, а также выносливости.


Что такое Ping. Ping - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Ping

Что такое Ping

Студент ботаник Pingрасшифровывается как Packet Internet or Inter-Network Groper. Ping– это команда, с помощью которой проверяется время, за которое сетевой пакет доходит с одного компьютера до другого. В некоторых программных пакетах Pingимеет имена trace, hopcheck, tracert или traceroute


Что такое PIPE. PIPE - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое PIPE

Что такое PIPE

Программист PIPE (Personal Internet Phone Equipment)– приложение для голосового общения в режиме реального времени при помощи двух компьютеров и IP сети. PIPE звонит не на телефон, а на компьютер (если на нем тоже есть PIPE), в этом особенность этого приложения.


Что такое плагин. плагин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое плагин

Что такое плагин

Программист Плагин— это небольшая вспомогательная программа. Пример: плагином в графической программе может быть фильтр, который искажает или каким-то образом изменяет изображение, палитру и т.д. При помощи плагинов можно обрабатывать нетиповые источники данных (LDAP и NNTP-серверов), отсекать ненужные ссылки и обрабатывать найденные адреса электронной почты. Плагины также имеют доступ к обрабатываемым веб-страницам и могут извлекать из них специфические данные.


Что такое плазма. плазма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое плазма

Что такое плазма

Студент ботаник Плазмапредставляет собой ионизированный газ. Концентрации положительных и отрицательных зарядов в плазме равны. Подавляющая часть вещества Вселенной находится в состоянии плазмы: и звезды, и галактические туманности, и межзвездная среда. Мы знаем, что около Земли плазма существует тоже. Она проявляется в виде солнечного ветра, магнито- и ионосферы. Плазма используется и в технике, например, в плазмотронах и плазменных двигателях.


Что такое плазмоферез. плазмоферез - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое плазмоферез

Что такое плазмоферез

Доктор Плазмоферез– это метод лечения, который заключается в удалении из крови пациента плазмы. Лечебный эффект от плазмоферезапроисходит в результате детоксикации.


Что такое ПМС. ПМС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ПМС

Что такое ПМС

Доктор ПМС– это физический и (или) эмоциональный дискомфорт, который женщина испытывает перед менструацией.

Министр ПМС– это сокращение от слов «Проект международных сопоставлений». Проект был разработан ООН в качестве программы, которая позволяет участникам определять экономические позиции своей страны по отношению к другим странам мира.


Что такое почта. почта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое почта

Что такое почта

Домохозяйка Почта– это организация по пересылке на различные расстояния писем, посылок и денег.

Студент ботаник Электронная почта– одно из основных средств общения в интернете. Она позволяет своим пользователям пересылать друг другу как короткие сообщения, так и файлы различного объема.


Что такое подвиг. подвиг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое подвиг

Что такое подвиг

Студент ботаник Можно сказать, что подвиг– это героический поступок человека. Совершая подвиг, человек проявляет смелость, самоотверженность. Иногда любовь. Подвиг – это в какой-то мере готовность пожертвовать собой ради близкого человека, родины и так далее.


Что такое поэма. поэма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое поэма

Что такое поэма

Студент ботаник Поэма– это литературный жанр, представляющий собой большое по объему стихотворное произведение, в котором развивается некий сюжет. Исторически поэма«выросла» из эпопеи, примером в этом случае может стать «Илиада» Гомера.


Что такое поэзия. поэзия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое поэзия

Что такое поэзия

Студент ботаник Поэзия– это одно или несколько стихотворных произведений.


Что такое поговорка. поговорка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое поговорка

Что такое поговорка

Студент ботаник Поговорка– это краткое образное выражение, речевой оборот. Поговоркаопределяет какое-либо явление и без контекста не является логически законченным высказыванием. Поговорка: «комар носа не подточит».


Что такое поисковая система. поисковая система - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое поисковая система

Что такое поисковая система

Программист Поисковая системав Интернете – это программный комплекс, цель которого – обеспечить пользователю поиск нужной информации в Интернете. Пользователь вводит запрос в строку поиска, стартует поиск, после чего получает список ссылок, соответствующих запросу. Наиболее популярные поисковые системы Рунета - Yandex, Rambler, Aport, Mail.ru, Google.


Что такое полиэстер. полиэстер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое полиэстер

Что такое полиэстер

Генеральный директор Полиэстер– волокно на основе полиэфира. Внешне полиэстернапоминает шерсть и используется в частности для изготовления напольных покрытий. В этом случае менее износостойкий полиэстерсмешивают с более износостойким полиамидом.


Что такое политика. политика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое политика

Что такое политика

Министр Политика– это сфера общественной деятельности, связанная с отношениями между различными социальными группами. Суть политики – определить формы, задачи и содержание деятельности государства. Политика бывает внутренней и внешней. Внутренняя политика охватывает одно государство, внешняя – межгосударственные отношения.

Домохозяйка Политика– это такая скучная вещь, которой любят интересоваться мужчины. Политика занимается тем, что определяет, что происходит в государстве и за его пределами, как все должно быть. Иногда говорят еще «политика ведения разговора» - это значит, поставить все вопросы так, чтобы в разговоре добиться своего.


Что такое политология. политология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое политология

Что такое политология

Министр Политология– это наука, которая является относительно новой среди прочих социальных и гуманитарных наук. Политология– наука о политике. Она сложилась на рубеже 19-20 веков из нескольких наук: истории, юриспруденции, социологии и философии.


Что такое портал. портал - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое портал

Что такое портал

Программист Порталв интернетовском значении – это сайт, с которого человек начинает свою работу в Интернете. Другими словами, портал – стартовая страница браузера. Любой сайт, претендующий на то, чтобы стать порталом, должен сочетать в себе контент, веб-сервисы и ссылки на другие ресурсы, поисковик, почту и т.д., то есть стать привлекательным для как можно большего количества посетителей. Отсюда плавно вытекает, что портал – это сайт с большим количеством посетителей.

Студент ботаник В архитектуре порталомназывается главный вход в здание.


Что такое портфолио. портфолио - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое портфолио

Что такое портфолио

Генеральный директор Портфолио– это своеобразное «досье достижений» человека, как правило, творческой профессии. Это самопрезентация. Портфолио имеют дизайнеры, копирайтеры, журналисты, операторы, иногда просто рекламщики широкого профиля… Ну и фотомодели, конечно. Все эти специалисты предъявляют портфолио потенциальному работодателю. Цель портфолио – показать, на что способен профессионал на практике. С недавнего времени портфолио стали собирать и школьники – дочка уже складывает в специальную папочку грамоты, дипломы и удачные эссе.

Домохозяйка Портфолио– это такая специальная папка с самыми удачными фотографиями у фотомоделей и творческими работами у креативщиков. Специалисты говорят, что сначала надо несколько лет поработать на портфолио, а потом уже портфолио будет работать на тебя. Я в модели не собираюсь, но портфолио лучших фоток у меня есть.


Что такое пословица. пословица - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пословица

Что такое пословица

Студент ботаник Пословица– это жанр фольклора. Представляет собой логически законченную фразу или образное афористическое изречение. Пословицавсегда несет в себе поучительный смысл и в большинстве случаев имеет ритмическую организацию. Пример пословицы: «Цыплят по осени считают».


Что такое пост. пост - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пост

Что такое пост

Домохозяйка Пост– в православии это время воздержания от животной пищи, когда следует усердно молиться. Посты бывают однодневные и многодневные. Однодневные посты – среда и пятница в течение всего года (за исключением нескольких больших праздников). Многодневные посты устанавливаются каждый год. Например, Великий Пост начинается после Масленицы и заканчивается на Пасху. В пост нельзя венчаться. Соблюдать пост желательно людям, считающим себя верующими.

Программист Пост– это сообщение на форуме. Пост может состоять из высказывания автора темы, комментариев и цитат других пользователей.


Что такое повесть. повесть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое повесть

Что такое повесть

Студент ботаник Повесть– это такой прозаический жанр, объем которого не определен. Повестьвоспроизводит естественное течение жизни. В сюжете обычно нет интриги, все крутится вокруг одного главного героя, который раскрывается в ряде эпизодов.


Что такое ППКС. ППКС - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ППКС

Что такое ППКС

Программист ППКС– сокращение фразы «Подписываюсь под каждым словом». Очень удобно использовать эту аббревиатуру в форумах и комментариях.


Что такое pr. pr - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое pr

Что такое pr

Генеральный директор PR, или Public Relations переводится с английского как «связи с общественностью». PR является частью системы маркетинговых коммуникаций фирмы. Определяется как построение эффективной коммуникации с целевыми аудиториями. Цель любого PR-мероприятия – создание благоприятного имиджа фирмы-коммуникатора в глазах потребителей. Существует множество средств PR, основными являются паблисити и организация мероприятий событийного характера.


Что такое Прада. Прада - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Прада

Что такое Прада

Домохозяйка «Прада», или «Prada» – это итальянская торговая марка, под которой выпускается одежда и аксессуары класса «люкс».


Что такое праймер. праймер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое праймер

Что такое праймер

Домохозяйка Праймер– это вид грунтовки, которая при ремонте наносится на поверхность. Это делается для того, чтобы внешний слой краски или другого покрытия лучше «сцепился» с поверхностью. Например, праймерв косметологии: означает грунтовку, которая накладывается на ноготь перед наращиванием, чтобы искусственный материал без проблем соединился с настоящим ногтем.


Что такое право. право - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое право

Что такое право

Министр Право– это система общеобязательных социальных норм. Правообеспечивает нам юридическую регламентацию общества и отношений внутри него. Внутри своей системы праворазличается по отраслям: уголовное право, конституционное право, гражданское право, семейное правои т.д. Также выделяют международное правои национальное право. Каждая отрасль права имеет свой предмет регулирования и обладает своими специфическими чертами.


Что такое предприятие. предприятие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое предприятие

Что такое предприятие

Генеральный директор Официально предприятиемсчитается самостоятельный хозяйствующий субъект с правами юридического лица. Предприятие производит какой-либо товар или оказывает услуги, то есть занимается экономической деятельностью. Предприятия бывают семейными, индивидуальными, государственными и т.д.


Что такое предпринимательство. предпринимательство - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое предпринимательство

Что такое предпринимательство

Генеральный директор Предпринимательство– это деятельность одного или нескольких граждан, которая производится для постоянного получения прибыли путем продажи или производства товаров и услуг.


Что такое пресс-релиз. пресс-релиз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пресс-релиз

Что такое пресс-релиз

Генеральный директор Специалисты по PR считают пресс-релизыосновным инструментом информирования средств массовой информации о фирме и товаре. Пресс-релиз – информативный документ, сообщающий какую-либо новость. Особенности пресс-релиза: он должен быть кратким, емким, логичным. В сущности, пресс-релиз содержит достаточно информации для журналиста, чтобы он составил впечатление о событии, самостоятельно написал небольшую заметку или заинтересовался и начал собирать подробный материал.


Что такое превед. превед - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое превед

Что такое превед

Программист «Превед» - это «привет» на албанском. История появления слова интересная, могу рассказать. На неком Интернет-ресурсе посетители выкладывали свои так называемые «фотожабы» - коллажи, сделанные в программе Photoshop. И однажды была опубликована следующая картинка: в лесу на полянке медведь, широко раскинув лапы, обращается к занятой своим делом парочке. Медведь говорит «Превед!». С тех пор, кстати, появился новый смайл «Y», то есть медведь, «преведствующий» присутствующих.


Что такое прибыль. прибыль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое прибыль

Что такое прибыль

Генеральный директор Прибыль– это показатель финансовых результатов деятельности фирмы. Рассчитывается прибыль просто: это разность между выручкой за проданный товар или услуги и затратами на производство товара или оказание услуг. Поэтому прибыль не надо путать с доходом. Доход – это выручка, часть которой пойдет на уплату налогов или выплату зарплаты. А прибыль оседает на банковском счете фирмы.

Главный бухгалтер Прибыль– это разность между выручкой от реализации продукта хозяйственной деятельности фирмы и суммой затрат факторов производства на эту деятельность в денежном выражении. Прибыль различают: валовую (общую то есть), чистую (то, что остается после уплаты налогов и отчислений), бухгалтерскую и экономическую.


Что такое причастие. причастие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое причастие

Что такое причастие

Домохозяйка Причастие– в христианстве религиозное действие, совершаемое после исповеди и покаяния. Смысл причастияв том, что, очищенными от грехов, мы приобщаемся к Телу Христову.

Студент ботаник Причастие– это глагольная форма, которая выражает качественное действие или состояние как свойство предмета или лица.


Что такое принтер. принтер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое принтер

Что такое принтер

Программист Принтерявляется периферийным печатающим устройством, которое подключается к компьютеру. Принтерможет распечатать хранящиеся на компьютере файлы, которые в распечатанном виде по-нашему называются твердыми копиями.


Что такое природа. природа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое природа

Что такое природа

Философ Природа– это внешний мир, в котором мы живем; этот мир подчиняется неизменным на протяжении миллионов лет законам. Природапервична, она не может быть создана человеком и мы должны воспринимать ее как данность. В более узком смысле слово природаозначает сущность чего-либо – природачувств, например.


Что такое приватизация. приватизация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое приватизация

Что такое приватизация

Министр Приватизацияпредставляет собой процесс передачи или продажи объектов государственной собственности частным лицам или частным организациям. Приватизация может быть осуществлена как в отношении крупного завода, так и в отношении комнаты в коммунальной квартире.


Что такое прокси-сервер. прокси-сервер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое прокси-сервер

Что такое прокси-сервер

Программист Прокси-сервер– это промежуточный веб-сервер, так называемый посредник между браузером и веб-сервером, который запрашивается. Прокси-сервер здорово экономит объем передачи данных и IP. Практически работа прокси-сервера выглядит так: сотрудники одной фирмы пользуются для работы одним веб-сервером. Его страницы сохранятся в прокси-сервере и с оригинального сервера будут запрошены только один раз.


Что такое прошивка. прошивка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое прошивка

Что такое прошивка

Программист В широком смысле прошивка– это программное обеспечение, которое является операционной системой устройства (плеера, телефона) и т.д. Если говорить о компах, то прошивка, или firmware – это файл, который содержит обновленную версию программы, для модернизации модема. Прошивкой еще иногда называют программу, предназначенную для загрузки этого файла во Flash-память модема. Часто прошивка – это вообще процесс загрузки в модем.


Что такое простатит. простатит - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое простатит

Что такое простатит

Доктор Простатит– мужское заболевание мочеполовой сферы, воспаление и отек тканей предстательной железы. Простатит чаще встречается у мужчин в возрасте 20 – 50 лет. Косвенной причиной простатита могут стать перенесенные и существующие инфекции, передаваемые половым путем. Появление простатита кроме всего прочего может быть обусловлено особенностями сексуального режима мужчины, двигательной активностью, образом жизни, даже пищей.


Что такое процессор. процессор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое процессор

Что такое процессор

Программист Процессор– это такое электронное устройство, которое обеспечивает управление работой компа. Процессор адресует информацию в память, порты опрашивает, операции вычисления выполняет и все такое. Все свои действия процессор выполняет по определенной программе. Располагается процессор на материнской плате компа.


Что такое провайдер. провайдер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое провайдер

Что такое провайдер

Программист ПровайдерИнтернет – это организация, которая предоставляет услуги по доступу в Интернет и берет деньги с юзеров. Все пользователи Интернета платят провайдеру за то время, которое проводят непосредственно в Сети. Крупные провайдеры имеют, как правило, несколько тарифных планов.


Что такое психология. психология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое психология

Что такое психология

Философ Психология– это наука, предметом изучения которой являются закономерности и механизмы психической жизни человека и животных. Таким образом, психология изучает душевные переживания индивидуума, ищет их причины, анализирует настоящее состояние, прогнозирует дальнейшее развитие. Кроме того, термином «психология» обозначается также совокупность психических процессов, сопровождающих какой-либо вид человеческой деятельности. Теоретически собственной психологией обладает практически любой отрезок бытия: различают психологию творчества, детскую психологию, психологию цвета, психологию труда и т.д.

Студент ботаник Психологияизучает процессы и закономерности психической деятельности. Как наука психология зародилась еще в античные времена. Тогда основным предметом изучения психологии была душа (этим занимался, например, Аристотель). Заметим, что при этом психология не отделялась от философии. Изучая историю развития психологии дальше, видим, что самостоятельной наукой она стала только к концу XIX века. К середине XX-го века психология разделилась на несколько течений: гештальтпсихологию, бихевиоризм, психоанализ, гуманистическую психологию, когнитивную психологию.

Домохозяйка Психология– это такая наука, которую изучали психоаналитики. Теперь с помощью психологии они разбираются в причинах и особенностях душевного состояния своих пациентов. И дают советы, как справиться с ситуацией.


Что такое псориаз. псориаз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое псориаз

Что такое псориаз

Доктор Псориаз– это кожное заболевание, которое в народе называют еще «чешуйчатый лишай». Характерная черта псориаза– семейная предрасположенность человека к нему. Симптомами псориазаявляются высыпания на коже локтей, колен и волосистой части головы, которые выглядят как плотные образования розового цвета, покрытые серебристыми чешуйками.


Что такое PSP. PSP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое PSP

Что такое PSP

Студент ботаник PSP, или PlayStation Portable– это портативная игровая консоль с широкими мультимедийными возможностями и высокой производительностью.


Что такое птичий грипп. птичий грипп - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое птичий грипп

Что такое птичий грипп

Домохозяйка Птичий грипп– это инфекционное заболевание, поражающее птиц – и диких, и домашних. Птичий грипп является одним из штаммов вируса гриппа А, похожего на вирус обычного человеческого гриппа. Самый опасный вирус птичьего гриппа называется H5N1, смертность среди заболевших птиц составляет 100%. Переносчиками вируса являются перелетные птицы. Обычно вирус поражает птиц, очень редко – других животных. Птичий грипп опасен и для человека. В мире зарегистрированы случаи заражения человека вирусом птичьего гриппа, 50% из них оказались смертельными.


Что такое пыль. пыль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое пыль

Что такое пыль

Студент ботаник Пыльпо-научному – это множество мелких твердых частиц, которые содержатся в газовой среде. Пыльможет быть видима невооруженным глазом или быть микроскопической. Пылинкимогут быть какими угодно по форме, могут нести или не нести электрический заряд.

Домохозяйка Пыль– это очень мелкие частички предметов, которые летают в воздухе и потом оседают на этих же и других предметах.


Что такое RAID. RAID - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое RAID

Что такое RAID

Программист RAIDкак аббревиатура расшифровывается как Redundant Array of Independent Disks (избыточный массив независимых дисков). RAID позволяет операционной системе не знать, сколько дисков установлено в компьютере. Объединяя жесткие диски в RAID-массив, мы формирует один логический накопитель на основе нескольких физических. Для этого нам требуется RAID-контроллер, встроенный в материнскую плату. Контроллер объединяет диски в массив, и операционная система начинает работать с ним.


Что такое реалити-шоу. реалити-шоу - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое реалити-шоу

Что такое реалити-шоу

Домохозяйка Реалити-шоу– это телепередача, воссоздающая реальность. В реалити-шоусочетаются элементы ток-шоу и телеигры, иногда еще мелодрамы. Зрители наблюдают за участниками, которые помещаются в определенные обстоятельства и действуют в них.


Что такое ребрендинг. ребрендинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ребрендинг

Что такое ребрендинг

Генеральный директор Ребрендинг– это изменение имиджа компании, которое должно произойти не только на рекламных материалах, но и в сознании потребителей. Ребрендинг– очень дорогое мероприятие, которое часто бывает вынужденным. Например, когда на рынке высокая конкуренция, а все представленные товары примерно одинаковы по своим потребительским свойствам и цене. Таким образом, ребрендингмы проводим для того, чтобы сделать наш бренд уникальным (или повысить его уникальность), привлечь новых потребителей и увеличить лояльность уже существующих клиентов.


Что такое речь. речь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое речь

Что такое речь

Студент ботаник Речь– это вид коммуникативной деятельности человека. В процессе речичеловек использует средства одного или нескольких языков для общения с другими людьми. Речькак процесс подразделяется на речевуюдеятельность и речевойакт; как результат процесса рассматриваются речевыепроизведения.


Что такое реестр. реестр - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое реестр

Что такое реестр

Студент ботаник Реестр– это список или перечень чего-либо.

Главный бухгалтер Реестр– это перечень векселей, который составляется по определенной форме при сдаче или принятии векселя.


Что такое реферат. реферат - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое реферат

Что такое реферат

Студент ботаник Реферат– это форма работы с учащимися в школе или вузе. Реферат представляет собой письменную работу, состоящую из нескольких глав, на определенную тему. По содержанию реферат – краткое осмысленное изложение информации по данной теме, собранной из разных источников. Еще одно значение слова «реферат» – краткое изложение научной работы, результатов изучения какой-либо проблемы.


Что такое регламент. регламент - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое регламент

Что такое регламент

Генеральный директор Регламент– это правила, порядок ведения заседаний, конференций или съездов. Выступление на совещании у генерального директора завода ограничивается регламентом – не более 10 минут (время зависит от организации). По моему мнению, отсутствие регламента приводит к хаосу и безалаберности, полному отсутствию корпоративной культуры.

Студент ботаник Регламент– слово происходит от французского reglement, которое в свою очередь восходит к лексеме regle (означает «правило»). Регламентом назывались некоторые акты международных конгрессов и конференций. Например, Венский регламент 1815 года или Регламенты Петра I.

Министр Регламент– это совокупность правил, которые определяют порядок деятельности государственных органов или организаций.


Что такое рейтинг каналов. рейтинг каналов - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое рейтинг каналов

Что такое рейтинг каналов

Генеральный директор Рейтинг– это конкретное понятие, отражающее величину аудитории канала. Рейтинг выражается в довольно точных цифрах. Для замеров рейтинга каналов применяются специальные исследовательские методы.


Что такое река. река - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое река

Что такое река

Студент ботаник Река– это водяной поток, протекающий по четко обозначенному руслу. Рекипитаются водой из атмосферных осадков, а также подземными водами, и являются составляющей круговорота воды в природе.


Что такое реклама. реклама - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое реклама

Что такое реклама

Генеральный директор Реклама– это информирование потенциальных потребителей о товарах или услугах. Цель любой рекламы – повышение спроса на рекламируемые товары или услуги.

Домохозяйка Реклама– это всевозможные навязчивые объявления, предлагающие потратить на что-либо деньги и достающие нас повсюду, в частности: по телевизору и радио каждые 15 минут, в Интернете – постоянно, на улице, в транспорте – постоянно, в газетах и журналах – до 40% от объема издания. Говорят, что к рекламев известной степени относятся любые информирующие сведения – от древних наскальных рисунков до современных дорожных знаков и указателей улиц, а также манере каждого из нас подавать себя окружающим (самореклама).


Что такое релевантность. релевантность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое релевантность

Что такое релевантность

Студент ботаник Релевантность, когда речь идет о поисковой системе, означает соответствие результатов поиска запросу. Чем выше соответствие, тем выше релевантность. В плане контента релевантность– это соответствие описания содержанию. То есть в целом релевантностьможно определить как соответствие желаемого результата получаемому.


Что такое религия. религия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое религия

Что такое религия

Философ Религияесть форма отражения действительности в фантастических понятиях и представлениях. Признак любой религии – вера в какие-либо сверхъестественные силы. Крупнейшими на сегодня религиями являются христианство и ислам. Также многие жители Земли исповедуют индуизм, буддизм, конфуцианство… Религий множество. Каждая религия включает в себя религиозное сознание, религиозный культ, религиозную организацию. Представлены эти три составляющих религии могут в быть в очень разных формах, но суть их примерно одинакова.


Что такое рентабельность. рентабельность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое рентабельность

Что такое рентабельность

Генеральный директор Рентабельность– это доходность предприятия или предпринимательской деятельности. Рассчитывается рентабельность просто: это частное от деления прибыли на затраты или на расход ресурсов.


Что такое рэп. рэп - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое рэп

Что такое рэп

Студент ботаник Рэп– это музыкальное направление, главной отличительной чертой является быстрое начитывание текста на музыку в стиле хип-хоп.


Что такое ресивер. ресивер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ресивер

Что такое ресивер

Программист Ресивер– это специальное устройство, используемое в телевизорах, предназначенное для получения и декодирования сигнала. Сигналы от цифровых компаний обычно шифрованные, и ресивер как раз и ставится для расшифровки.


Что такое респект. респект - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое респект

Что такое респект

Программист Респект(от английского respect - уважение) – в русском языке также означает «уважение». В Интернете «респект» используется чаще всего в комментах, выражает уважение говорящего у собеседнику.


Что такое рестайлинг. рестайлинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое рестайлинг

Что такое рестайлинг

Генеральный директор Рестайлинг– деятельность, направленная на изменение внешнего имиджа бренда. Рестайлингуповергаются логотип, эмблема, этикетка и т.д. Не путать в ребрендингом, который подразумевает изменение философии бренда.


Что такое рецензия. рецензия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое рецензия

Что такое рецензия

Студент ботаник Рецензия– это письменный разбор любого художественного или научного произведения (от спектакля до диссертации). В рецензии обязательно присутствуют следующие основные пункты: предмет рецензии, актуальность темы, краткое содержание и основные положения рецензируемого произведения, общая оценка произведения, недостатки и выводы рецензента. Написание рецензии уже является нормальной контрольной работой, даже в школе.

Домохозяйка Рецензия– это отзыв о книге, фильме или спектакле. Очень удобно, ведь прежде чем покупать книгу или билеты, полезно знать мнение критика. После прочтения рецензии читать и смотреть само произведение также интересно, это абсолютно ни на что не влияет.


Что такое ревность. ревность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ревность

Что такое ревность

Домохозяйка Ревность– чувство сомнения в том, любит ли тебя твой любимый или нет. Ну, или любимая – любит или нет. Ревность легко может возникнуть на пустом месте, а направлена бывает на кого или на что угодно, иногда доходя до абсурда. Скажем, ревность к ребенку. Или к начальнику. Или к секретарше (женский вариант). Сказать, что ревность вредна и не нужна, нельзя. Ревность все-таки подогревает чувства, иногда даже может возродить их (при правильном использовании). В народе говорят «ревнует – значит любит». К сожалению, часто ревность разрушительна – один человек изводит своей ревностью другого, и это в большинстве случаев заканчивается печально. А в законах есть даже специальная формулировка: «преступление, совершенное на почве ревности». Конечно, не у всех до этого доходит, но некоторые люди могут быть слепы в своей ревности и не перед чем не остановятся, чтобы снова «завоевать» объект совей любви.


Что такое резюме. резюме - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое резюме

Что такое резюме

Генеральный директор Резюме– это основной документ человека, ищущего работу. В резюме кратко, на одной странице, представляются личные данные кандидата на должность и история его карьеры. Резюме обычно состоит из следующих пунктов: личные данные, цель, образование, опыт работы, личные качества и т.д. В зависимости от вакансии, на которую претендует кандидат, в резюме указываются специальные навыки, необходимые именно для этой работы. Если подытожить, то резюме – это своеобразный портрет кандидата, мини-собеседование с ним. Обычно предоставление кандидатом резюме потенциальному работодателю является первым шагом при поиске работы.


Что такое ритейл. ритейл - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ритейл

Что такое ритейл

Генеральный директор Ритейл– это всего лишь розничная торговля. А ритейл-технологии, соответственно, технологии бизнеса в розничной торговле. В более широком толковании, ритейл – это работа с массовым клиентом, а ритейл-технологии отвечают за организацию этой работы.


Что такое риторический вопрос. риторический вопрос - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое риторический вопрос

Что такое риторический вопрос

Студент ботаник Риторический вопрос– это вопросительное по своему строению предложение, которое передает нам сообщение о чем-либо, наподобие повествовательного. Риторический вопрос обычно выражает эмоции говорящего. Риторический вопрос задается не с целью получения ответа, а ради экспрессивного выражения утверждения. Пример риторического вопроса: «Кто только не проклинал станционных смотрителей, кто с ними не бранивался!» (А. Пушкин.) Как видим, автор не пытается получить ответ на данный вопрос. У вопроса нет даже вопросительного знака, только синтаксически предложение построено как вопрос. Это риторический вопрос. Цель высказывания – привлечь внимание читателей к проблеме станционных смотрителей, с которыми ругался каждый путешественник XIX века.

Домохозяйка Риторический вопрос– это вопрос, на который не нужно отвечать. Риторический вопрос и задается не ради ответа, а ради того, чтобы что-то сказать. Чтобы привлечь внимание и т.д. Например: «Ну что за мужики пошли!!!».


Что такое риторика. риторика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое риторика

Что такое риторика

Философ Риторика– наука об ораторском искусстве. Если брать более широкий смысл слова, то это наука о теории прозы в целом. Риторикавозникла в античные времена в школах софистов. Классическая риторикасостоит из пяти частей: нахождение материала, расположение, словесное выражение, запоминание, произнесение.

Студент ботаник Первоначально риторикаявлялась наукой об ораторском искусстве. Несколько более широкое значение, которое мы знаем – наука о художественной прозе вообще. Риторика состояла из 5 частей: нахождение материала, расположение, словесное выражение, запоминание и произнесение. Риторика возникла в Греции, в школах софистов. На этом развитие риторики не остановилось, ею занимались и в Средние века, и в XIX веке. Тогда риторика вошла в теорию литературы под названием стилистики. Современные филологи определяют риторику как учение об условиях и нормах эффективной речевой коммуникации.


Что такое робот. робот - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое робот

Что такое робот

Студент ботаник Робот– это машина, автомат, способный заменять человека в осуществлении некоторых производственных операций. Иногда появляются репортажи о том, что роботы заменяют сиделок и домашних животных. В фантастике мы можем найти десятки описаний роботов. Обычно фантастические роботы напоминают человека и чуть ли не разумны. В реальности же робот может выглядеть совсем не по-человечески, а вместо разума у них стоит компьютер с ограниченным набором операций: робот для сбора грибов не сможет позвонить и вызвать врача.


Что такое Родина. Родина - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Родина

Что такое Родина

Министр Родина– это место, где родился человек. Большая родина – это государство, где мы родились. Малая родина – наш родной город. Родина – понятие больше эмоциональное, чем рациональное, и с трудом поддается объяснению. Любовь к родине должна с детства прививаться человеку.


Что такое родинка. родинка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое родинка

Что такое родинка

Доктор Родимые пятна, или родинки– это темные точки на коже человека. На самом деле родинка– это врожденный порок развития кожного покрова. Родинкимогут появиться в любой период жизни. Большинство родинокбезобидно, нужно только предохранять их от травмирования. Самолечение родинокопасно, так же как и травмирование, и может привести к онкологическим заболеваниям. Лечение должен осуществлять только врач-дерматолог.


Что такое романс. романс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое романс

Что такое романс

Домохозяйка Романс– это музыкальное произведение вокально-инструментального жанра. В отличие от обычной песни, романсисполняется обычно на профессиональные тексты лирического характера.


Что такое романтизм. романтизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое романтизм

Что такое романтизм

Студент ботаник Романтизм– это направление в европейском искусстве, характерное для конца 18 – первой половины 19 века. в романтизмеотразилось разочарование в итогах Французской революции. Романтизмпровозглашал устремленность к безграничной свободе, жажду совершенства, личную и гражданскую независимость. Основа романтическогоискусства – противоречие идеала и социальной действительности.


Что такое роутер. роутер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое роутер

Что такое роутер

Программист Роутер– это специальное устройство для коммутации двух сетей связи. Роутер состоит из мобильного телефона и девайса, который осуществляет коммутацию городской телефонной сети с этим мобильным телефоном. Смысл в том, чтобы превратить звонок, допустим, мобильный-городской в звонок мобильный-мобильный. Это дешевле, а у некоторых операторов вообще бесплатно. Но мало кто использует роутеры, потому что установка их частным лицам не окупается. В компьютерном смысле роутер – то же, что и маршрутизатор. Делит сеть на подсети, является устройством третьего уровня.


Что такое router. router - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое router

Что такое router

Программист Router– это специальное устройство для коммутации двух сетей связи. Router состоит из мобильного телефона и девайса, который осуществляет коммутацию городской телефонной сети с этим мобильным телефоном. Смысл в том, чтобы превратить звонок, допустим, мобильный-городской в звонок мобильный-мобильный. Это дешевле, а у некоторых операторов вообще бесплатно. Но мало кто использует router, потому что установка их частным лицам не окупается. В компьютерном смысле router – то же, что и маршрутизатор. Делит сеть на подсети, является устройством третьего уровня.


Что такое РРМ. РРМ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое РРМ

Что такое РРМ

Студент ботаник РРМрасшифровывается как «prediction by partial matching»; является методом контекстно-ограниченного моделирования, который позволяет оценить вероятность символа в зависимости от предыдущих символов.


Что такое RSS. RSS - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое RSS

Что такое RSS

Программист RSS– это формат, с помощью которого происходит публикация новостей на новостных сайтах, включая также блоги. Суть в том, что благодаря RSS можно публиковать материал, разделенный на отдельные части. Можно не только следить за новостным изменением на сайте, но и прочитать их краткое содержание, не переходя на сайт с полной версией. Программы, работающие с RSS, называются агрегаторы.


Что такое русский язык. русский язык - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое русский язык

Что такое русский язык

Студент ботаник Русский язык– это сложившаяся исторически языковая общность. Это национальный язык России. Высшей формой русского языка является русский литературный язык. Русский язык входит в группу славянских языков.

Министр Русский язык– это национальный язык русского народа. Это форма нашей национальной культуры. Русский язык является не только языком межнационального общения народов России, но и общепризнанным мировым языком.


Что такое S-Video. S-Video - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое S-Video

Что такое S-Video

Студент ботаник S-Video– это видеосигнал, в котором разделены сигналы яркости и цветности. Это сделано для улучшения качества изображения. Для передачи S-Videoиспользуется четырехконтактный разъем мини-DIN диаметром 9мм.


Что такое сабж. сабж - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сабж

Что такое сабж

Программист Сабж– сокращение от английского Subject, что означает «тема». А еще слово сабж используется в компьютерном языке, так называют предмет разговора. Другая область употребления слова – тинейджерский жаргон. Вариант – субж, но чаще говорят так те, кто в школе учил немецкий.


Что такое сайт. сайт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сайт

Что такое сайт

Программист Сайт– это страница в Интернете, содержащая какую-либо информацию. У сайта, как правило, несколько своих страниц, кликая на заголовки которых, пользователь туда выходит. Сайт может принадлежать как фирме, так и одному человеку, или же вообще быть самостоятельным порталом, с поисковиком, почтой, какой-то своей информацией. Еще бывают сайты-магазины.

Генеральный директор Интернет-сайт– это представительство компании в сети Интернет. Грамотно построенный и организованный сайт может стать самостоятельным инструментом продажи. На сайт выкладывается следующая информация: корпоративная легенда, прайс-листы, описание или фото товаров, иногда бланки заказа, адрес компании и все, что душе угодно. Периодически сайт должен обновляться. Этим занимаются специальные фирмы, которые оказывают услуги по поддержке (созданию, продвижению и т.д.) сайтов.


Что такое сальдо. сальдо - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сальдо

Что такое сальдо

Главный бухгалтер Сальдо– это разность между итогами записей по дебету и кредиту счетов. Если дебет больше кредита, сальдо дебетовое. Если кредит больше дебета – правильно, кредитовое. Дебетовое сальдо отражает состояние данного вида хозяйственных средств на определенную дату и показывается в активе баланса. Кредитовое сальдо отражает состояние источников хозяйственных средств и показывается в пассиве.

Генеральный директор Сальдово внешнеторговом смысле – разность между суммой экспорта и импорта или суммой требований обязательств.


Что такое самбука. самбука - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое самбука

Что такое самбука

Домохозяйка Самбука– это анисовый ликер, выдержанный в течение нескольких месяцев. Самбукаупотребляется в основном в коктейлях.


Что такое SAP. SAP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SAP

Что такое SAP

Генеральный директор SAP– это программное обеспечение, наподобие 1С. SAP позволяет управлять производственными процессами с помощью компьютерной системы, автоматизировать их.


Что такое сарказм. сарказм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сарказм

Что такое сарказм

Философ Сарказм– это жесткая насмешка, которая может открываться позитивным суждением, но в целом всегда содержит негативную окраску и указывает на недостаток человека, предмета или явления, то есть того, в отношении чего происходит.

Студент ботаник В литературе сарказм– один из специальных художественных приемов, стоящий в одном ряду с иронией, юмором, гротеском. Сарказмотличается резкостью суждения и беспощадностью, всегда указывает на негативное отношение говорящего к действительности.


Что такое SATA. SATA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SATA

Что такое SATA

Программист SATA, или Serial ATA– это последовательный шинный интерфейс для передачи данных. SATA пришел на замену интерфейсу ATA в 2000 году, был разработан компанией Intel. SATA обеспечивает пропускную способность до 1,6 Гбит/с.


Что такое SCADA. SCADA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SCADA

Что такое SCADA

Студент ботаник SCADA (Supervisory Control And Data Acquisition)– на сегодня основной метод автоматизированных систем управления в таких областях, как промышленность, энергетика, различные государственные структуры. SCADA-системы состоят из трех основных компонентов: удаленный терминал (где в режиме реального времени обрабатываются задачи), главный терминал (диспетчерский пульт управления), каналы связи.


Что такое счастье. счастье - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое счастье

Что такое счастье

Философ Строго говоря, счастье– это философская категория, которая подразумевает идеальное состояние высшего удовлетворения жизнью. С этой точки зрения счастье – абсолютное отсутствие всех желаний. Так или иначе все философы сходятся на том, что счастье есть понятие не материальное, но внутреннее. То есть человек счастлив, если он внутренне на это способен. Счастье– это довольство собою. (Читаем у Аристотеля.) По еще одной версии, счастье есть отсутствие несчастья (афоризм). Счастьев древней мифологии изображалось в виде женщины, несомой ветром. У женщины была длинная коса, которая развевалась впереди нее. Поэтому в тот момент, когда она подлетает, ее легко поймать. Но уже через миг она пролетит, и больше шансов поймать счастье нет. (Читаем у Н.Чернышевского.)


Что такое счет-фактура. счет-фактура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое счет-фактура

Что такое счет-фактура

Главный бухгалтер Счет-фактура– это счет, который выписывается продавцом на имя покупателя после того, как покупатель закажет товар. В счет-фактуре содержатся сведения о покупаемом товаре и его цене. Счет-фактура является основанием для оплаты или расчета.


Что такое сделка. сделка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сделка

Что такое сделка

Генеральный директор Сделка– это вступление юридических или физических лиц в отношения купли-продажи, дарения, доверенности, завещания и т.д. Сделкибывают двусторонними и односторонними. Отношения, права и обязанности сторон по сделкеобычно закрепляются договором.


Что такое себестоимость. себестоимость - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое себестоимость

Что такое себестоимость

Главный бухгалтер Себестоимость– это текущие затраты на производство товара или услуги, запуск их в обращение и реализацию. Себестоимость включает в себя материальные затраты, амортизацию основных средств, заработок персонала, накладные расходы.


Что такое секс. секс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое секс

Что такое секс

Доктор Секс– это совокупность психических и физических реакций, связанных с проявлением полового влечения. А какого ответа вы ждали от врача? Гораздо живописнее секс определен в специальной литературе, начиная с «Энциклопедии секса для детей 8 – 10 лет».

Домохозяйка Секс– это внутренняя сторона любви, о которой не принято говорить, но все всё равно говорят или хотя бы думают. Постоянно. В среднем, раз в 30 секунд (спасибо ученым, подсчитали). А еще секс (или sex) – это всего лишь графа «пол» в разных ненаших документах. Поэтому не надо смущаться, заполняя их. Ответов на вопрос о Вашем сексе всего два: «m» или «f», а не то, что там обычно пишут наши обладающие нездоровым чувством юмора соотечественники.


Что такое семья. семья - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое семья

Что такое семья

Министр Семья– это ячейка общества (с), группа родственников, иногда живущих вместе, но однозначно общающихся между собой. Каждая отдельная семья – это равноправный союз женщины и мужчины, подразумевающий взаимные обязательства и обязанности.

Домохозяйка В узком понимании семья– это муж, жена и их дети. Это каждая отдельная семья. В широком смысле слова, семья – это те же муж, жена и дети, плюс родители с обеих сторон, бабушки и дедушки и так далее. То есть в этом случае семья – это род, объединенный одной (или несколькими) фамилиями.


Что такое сэмплинг. сэмплинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сэмплинг

Что такое сэмплинг

Генеральный директор Сэмплинг– это элемент Sales Promotion, который заключается в бесплатном распространении образцов товаров, дегустациях, рассылке пробников и т.д. Цель сэмплинга– стимулирование постоянного использования товара потребителем.


Что такое SEO. SEO - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SEO

Что такое SEO

Студент ботаник SEOрасшифровывается как Search Engine Optimization и означает оптимизацию, то есть продвижение веб-сайта в поисковых системах. Задача SEO– вывести сайт на первые страницы поисковиков и обеспечить ему стабильную целевую посещаемость. SEOотносится к методам Интернет-маркетинга.


Что такое сервер. сервер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сервер

Что такое сервер

Программист Серверможно обозначить как программы, работающие на компьютере. Программа состоит из двух частей – клиента и сервера. Сервер работает в фоновом режиме и ждет запроса от клиента. Получив такой запрос, сервер выполняет специальные действия. Закончив обработку запроса, сервер «замолкает», пока его помощь не понадобится снова. Возможен вариант, когда одна и та же программа выступает и как клиент и как сервер. Ничего страшного, тогда две части программы (клиентская и серверная) - просто не вынесены в отдельные файлы, а существуют внутри одного исполняемого модуля. Еще хочу сказать, что сервер – это техническое решение, которое предоставляет множеству компьютеров доступ к файлам, данным, ресурсам принтеров и факсов и все такое. Сервер оптимизирован для оказания услуг другим компьютерам, или «клиентам». Клиентами могут быть компьютеры, а также принтеры, факсы и другие устройства, подключенные к серверу. Вместе сервер и его клиенты образуют клиент-серверную сеть.


Что такое сетевая карта. сетевая карта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сетевая карта

Что такое сетевая карта

Студент ботаник Сетевая карта– это компьютерная плата, которая устаналивается в системный блок и служит для подключения к компьютеру провода локальной сети с выходом в Интернет.


Что такое сетевой маркетинг. сетевой маркетинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сетевой маркетинг

Что такое сетевой маркетинг

Генеральный директор Сетевой маркетинг– это метод продвижения товара путем прямой продажи. Второе название сетевого маркетинга– многоуровневый. Товар поступает от производителя прямо к консультанту (продавцу), который сам находит клиентов и осуществляет продажу. Для консультантов компания-производитель устраивает всевозможные программы поддержки, обучения, специальные условия и бонусы. Как любой маркетинговый ход, сетевой маркетингне является идеальным, и обладает как достоинствами, так и недостатками. В России методом сетевого маркетингав основном продается косметика.


Что такое шейдеры. шейдеры - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое шейдеры

Что такое шейдеры

Студент ботаник Шейдерв переводе с английского означает «затенение». Это микропрограммы на ассемблероподобном языке видеокарты. При создании графического изображения видеокарта компьютера получает информацию о вершинах, а дальше сама высчитывает цвет пикселей. Шейдерыпозволяют задать и цвет пикселя, и положение вершин в экранном пространстве.


Что такое шиншилла. шиншилла - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое шиншилла

Что такое шиншилла

Генеральный директор Шиншилла– самый дорогой в мире грызун. Ценность шиншиллы, естественно, в мехе. Шиншилла – неприхотливый зверек, внешне похожий на кролика, но с длинным хвостом и с более короткими ушами. Шиншилл можно держать на фермах (для получения меха) и в домашних условиях.

Домохозяйка Шиншилла– это такой зверек, что-то типа крысы или кролика. Но самое главное в шиншилле – это мех. Он жемчужно-серый, шелковистый, он переливается на свету, самый дорогой в мире!


Что такое школа. школа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое школа

Что такое школа

Студент ботаник Школа– это учебно-воспитательное учреждение для обязательного начального образования детей.

Домохозяйка Школав живописи – это группа художников или произведений, которые объединяют одна тематика, стиль и манера выполнения.


Что такое шлюз. шлюз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое шлюз

Что такое шлюз

Генеральный директор Шлюзв судоходстве – это сооружение для подъема и опускания судов с одного уровня воды на другой. Судно входит в шлюз, шлюз закрывается, уровень воды поднимается или опускается. Очень эффектное зрелище.


Что такое шлюз. шлюз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое шлюз

Что такое шлюз

Студент ботаник Шлюз– это сооружение в порту для перехода судов из одного бассейна в другой. Судно заходит в шлюз, который потом заполняется водой (или наоборот, опустошается до определенного уровня), и оно может двигаться дальше.

Шлюзв компьютерной области – это аппаратно-программный комплекс; он способен передавать данные между сетями, использующими различные протоколы.


Что такое шовинизм. шовинизм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое шовинизм

Что такое шовинизм

Студент ботаник Шовинизм– это агрессивная форма национализма. Наиболее полно шовинизмпроявился в политике фашизма. Шовинизмподразумевает расовую исключительность, как следствие – разжигание расовой войны.

Домохозяйка Так называемый мужской шовинизм– это антоним феминизма.


Что такое симфония. симфония - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое симфония

Что такое симфония

Домохозяйка Симфония– это музыкальное произведение, один из жанров симфонической музыки, высшая форма инструментальной музыки. Симфонииисполняет только симфонический оркестр. Композиционно симфониясостоит из четырех частей: сонатное аллегро, лирическая, менуэт (или скерцо) и финал.


Что такое синергетика. синергетика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое синергетика

Что такое синергетика

Философ Синергетика– это относительно молодое междисциплинарное научное направление. Синергетикаизучает общие закономерности самоорганизации, становление структур, которые образуются в сложных, открытых системах в процессе перманентного потокового обмена веществом, энергией и информацией с окружающей средой в неравновесных условиях. Важным для синергетикиявляется выявление пространственно-временной структуры организации, условий ее возникновения и развития. Объектами исследования синергетикивыступают самые разные системы, от атома до человека.


Что такое синергия. синергия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое синергия

Что такое синергия

Студент ботаник Синергия– понятие из социологии. Оно означает незапланированное и (или) неосознаваемое сотрудничество индивидов в каком-либо вопросе, причем каждый из них преследует собственные цели.

Генеральный директор В бизнесе понятием «синергия» обозначается увеличение эффективности одной общей компании, образовавшейся после слияния нескольких мелких компаний.


Что такое синоним. синоним - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое синоним

Что такое синоним

Студент ботаник Синонимы– это слова, близкие по смыслу, но разные по звучанию. Например, «дом - здание». Специалисты утверждают, что стопроцентных синонимовне бывает, и каждое слово в синонимическом ряду передает собственные оттенки значения.


Что такое синопсис. синопсис - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое синопсис

Что такое синопсис

Философ Синопсис– это сборник сведений по какой-либо проблеме. Данные в синопсисеобычно расположены хронологически, взгляды изложены коротко.


Что такое синхрофазотрон. синхрофазотрон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое синхрофазотрон

Что такое синхрофазотрон

Студент ботаник Синхрофазотрон– это циклический резонансный ускоритель протонов с орбитой постоянного радиуса.


Что такое система. система - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое система

Что такое система

Философ Система– это нечто целое, составленное из нескольких упорядоченных элементов. Между элементами системысуществуют определенные связи.


Что такое скальпель Оккама. скальпель Оккама - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое скальпель Оккама

Что такое скальпель Оккама

Философ Скальпель Оккама (или бритва Оккама)– философский принцип, выдвинутый еще в XIV веке английским монахом Уильямом Оккамом. «Скальпель Оккама» заключается в следующем: “Не должно множить сущее без необходимости”.


Что такое сказка. сказка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сказка

Что такое сказка

Студент ботаник Сказка, с которой мы все знакомы с детства, – это один из основных жанров фольклора. Любая сказка с научной точки зрения представляет собой эпическое, прозаическое (чаще всего) произведение с бытовым, авантюрным или волшебным уклоном, построенное на основе вымышленного сюжета. Очевидно, что сказка выросла из мифа. Но, если героями мифов являются всевозможные боги, то героями сказок могут быть обычные люди и животные. Еще одна характерная черта любой сказки – счастливый финал.

Домохозяйка Сказка– это вымышленная история со счастливым концом и обязательной победой добра над злом. Чаще всего в сказках присутствует волшебство и разные невероятные в обычной жизни приключения. Недоступное становится доступным, нереальное реальным. Именно поэтому сказки любят и дети, и взрослые. У каждого народа есть свои сказки с их особенностями – национальными героями, бытом. Мой любимый сборник сказок – «Тысяча и одна ночь». Сказки сочиняли и сочиняют писатели всех стран. Например, сказки Пушкина – это уже сокровища мировой литературы.


Что такое сказка для взрослых. сказка для взрослых - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сказка для взрослых

Что такое сказка для взрослых

Домохозяйка Сказка для взрослых– это такие истории о реальных людях, которых на самом деле чаще всего не случается. Это сказки о жизни и о том, какой она может быть.


Что такое скелетон. скелетон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое скелетон

Что такое скелетон

Студент ботаник Скелетон– это вид спорта, который заключается в скоростном спуске с гор на специальных санях, не имеющих рулевого управления. Спортсмен лежит на санях лицом вниз и управляет ими при помощи шипов, расположенных на носках ботинок. Сани для занятия скелетоном также называются скелетон. Такие сани были сконструированы в Швейцарии в конце XIX века.


Что такое скриншот. скриншот - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое скриншот

Что такое скриншот

Студент ботаник Скриншот– снимок экрана компьютера. Выполняется простым нажатием кнопки на клавиатуре.


Что такое скрипт. скрипт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое скрипт

Что такое скрипт

Программист Скрипт, или сценарий, это программа такая, которая выполняется для сборки или обеспечения работоспособности веб-сайта. Скрипты бывают разных типов и, в зависимости от этого, могут выполняться либо на ПК (клиентские скрипты), либо на сервере. Задача клиентских скриптов – обеспечить динамичность страницы сайта. У серверных скриптов, естественно, гораздо больше возможностей и задач.


Что такое скульптура. скульптура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое скульптура

Что такое скульптура

Студент ботаник Скульптура– это вид изобразительного искусства, который отличается тем, что произведения имеют объем и трехмерную форму. Объектом скульптурногоизображения чаще всего являются люди и животные.


Что такое skype. skype - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое skype

Что такое skype

Программист Skype– это простая бесплатная программа, позволяющая звонить во все уголки мира. Skype базируется на технологии P2P (peer-to-peer, дословно «равный-равному»). Суть этой технологии состоит в том, что для общения вам не нужен «посредник» в виде сервера, вы соединяетесь непосредственно со своего компьютера на компьютер или телефон вашего собеседника.


Что такое слоган. слоган - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое слоган

Что такое слоган

Генеральный директор Слоган– это рекламная фраза, которая коротко излагает основные принципы клиентской политики компании или обобщает рекламную политику. Обычно слоганставится в конце рекламного обращения, независимо от рекламоносителя.


Что такое слово. слово - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое слово

Что такое слово

Студент ботаник Слово– это основная структурная единица языка. Главная функция слова– обозначение предметов, их свойств, отношений, явлений и т.д. В каждом языке словонесет свои грамматические, фонетические и семантические признаки.

Философ Слово– это древний литературный повествовательный жанр. Главный пример – «Словоо полку Игореве».

« афоризм статистика »


Что такое смартфон. смартфон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое смартфон

Что такое смартфон

Студент ботаник Смартфон– это телефон с расширенным органайзером, офисными возможностями и возможностью загрузки приложений и работы с ними. У такого телефона большой экран и отдельные клавиши с буквами.


Что такое смерть. смерть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое смерть

Что такое смерть

Доктор Смерть– это гибель организма. Прекращение его жизнедеятельности. У одноклеточных смерть происходит в форме деления особи на две новых. У животных и прежде всего человека смерть связана с остановкой дыхания и кровообращения. Различают два основных этапа: смерть клиническая и смерть биологическая. Естьмножество подтверждений тому, что человека, находящегося в состоянии клинической смерти, еще можно спасти.

Философ С философской точки зрения, смерть– это прекращение существования, переход в какое-то новое бытие. Во многих религиях мира смерть рассматривается как уход от этого света в иной, лучший мир.


Что такое СМИ. СМИ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое СМИ

Что такое СМИ

Генеральный директор СМИ– это аббревиатура; расшифровывается «Средства Массовой Информации». СМИ – источник повседневной новостной и аналитической информации и один из главных рекламоносителей. Различают печатные СМИ – газеты и журналы, электронные СМИ – Интернет. Радио и телевидение тоже относятся к СМИ.


Что такое собственность. собственность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое собственность

Что такое собственность

Генеральный директор Собственность– это принадлежность объектов, средств и продуктов производства юридическим и физическим лицам. Право собственностисводится, как правило, к трем правомочиям: праву владения, праву пользования и праву распоряжения имуществом.


Что такое сокет. сокет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сокет

Что такое сокет

Программист Сокет– это канал, проложенный между сервером, на котором запускается программа, и сервером, с которым мы хотим установить соединение. Сокетиспользуется, когда нам нужно из программы на перле соединиться с другим сервером и манипулировать с информацией. Для работы с сокетамив перле есть модуль - Socket.


Что такое солнечное затмение. солнечное затмение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое солнечное затмение

Что такое солнечное затмение

Философ Солнечное затмение– это геоцентрическое небесное явление, когда Луна, Земля и Солнце выстраиваются по одной прямой. С Земли это выглядит так, как будто Луна постепенно закрывает Солнце, но только для тех, кто оказался в полосе лунной тени. В одной и той же точке Земли солнечные затмениямогут быть видны не чаще, чем 1 раз в 200 лет. Солнечное затмение, поверьте, незабываемое зрелище, главным образом из-за так называемой солнечной короны – края, который виден по окружности из-за закрывшей Солнце Луны на фоне ночного неба.


Что такое Солнце. Солнце - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Солнце

Что такое Солнце

Студент ботаник Солнце– это звезда, системообразующее небесное светило, представляющее собой огромный раскаленный шар. Вокруг Солнцакрутятся планеты Солнечной системы.


Что такое сон. сон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сон

Что такое сон

Доктор Сон– состояние, в которое периодически впадает человек с целью восстановления физических и психических сил. Сон – это состояние покоя и отдыха. Мозг продолжает работать во время сна, и человек видит сновидения – психологическое отражение субъективной действительности. Различают несколько фаз сна, но с этим уже можно ознакомиться в специальной литературе.


Что такое сотовая связь. сотовая связь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сотовая связь

Что такое сотовая связь

Программист Сотовая связь– это наиболее современная технология телефонной связи на сегодня. Сотовая потому, что территория, на которой обеспечивается связь, разбивается на отдельные ячейки, или соты. В центре каждой «соты» стоит базовая станция, которая обеспечивает сотовую связь на этой территории. Базовые станции соединяются с сотовым коммутатором. Преимущества сотовой связи очевидны: мобильный телефон дает свободу передвижения по всей территории обслуживания сети, каждый абонент может выбрать наиболее подходящий тариф обслуживания и все такое. Кроме услуг по телефонной связи, сотовая связь предлагает дополнительные услуги: это и голосовая почта, и переадресация, sms, mms, gprs… Дальше уже в зависимости от модели трубки.

Домохозяйка Сотовая связь– это когда я говорю с кем-нибудь по сотовому телефону. Не по домашнему, а именно по сотовому. Или когда один из нас говорит по сотовому телефону – это тоже сотовая связь.


Что такое социальная гостиница. социальная гостиница - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое социальная гостиница

Что такое социальная гостиница

Министр Социальная гостиница– это место, где дети из неблагополучных семей и выпускники детских домов могут пожить некоторое время, переждать кризисную ситуацию, получить правовую и психологическую помощь или дождаться распределения жилья.


Что такое социальная организация. социальная организация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое социальная организация

Что такое социальная организация

Министр Социальная организацияобщества – это система социальных групп и отношений между ними.


Что такое социальный пакет. социальный пакет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое социальный пакет

Что такое социальный пакет

Министр Социальный пакет– это набор льгот, которые предоставляются государством федеральным льготникам. Социальный пакетдает право на получение бесплатных лекарств при амбулаторном лечении, право на получение бесплатной путевки на санаторно-курортное лечение по медицинским показаниям, право на бесплатный проезд в пригородном железнодорожном транспорте, право на проезд в железнодорожном транспорте 1 раз в год к месту санаторно-курортного лечения и обратно.

Генеральный директор Социальный пакет– это набор специальных льгот, которые организация предоставляет своим работникам. «Содержимое» социального пакетаопределяет фирма. Это может быть оплата питания, обучения, проезда, медицинских услуг, иногда проживания.


Что такое социальный статус. социальный статус - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое социальный статус

Что такое социальный статус

Философ Социальный статус– это позиция одного человека или группы людей, которая определяется социальными явлениями. Одним из таких явлений является, например, престиж профессии индивида, его место во властных структурах и так далее. Социальные статусымогут быть приобретенными и предписанными.


Что такое социология. социология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое социология

Что такое социология

Философ Социология– это наука, которая изучает общество (социум). Социологиярассматривает общество с разных сторон: и как целостную систему, и как отдельные социальные институты, отношения и закономерности.

Студент ботаник Социология– это наука об обществе. Социологиярассматривает общество как целостную систему, разделяет общество на социальные институты, группы и другие величины, изучая закономерности существования и развития этих величин. Ввел термин «социология» О. Конт в середине XIX в. В ХХ веке наука разделилась на несколько специализаций – социологияправа, семьи и т.д.


Что такое совесть. совесть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое совесть

Что такое совесть

Философ Совесть– это так называемое моральное сознание индивидуума. Совесть позволяет человеку быть убежденным в том, совершает он добро или зло. Совесть также дает возможность нравственно оценить свои поступки.

Домохозяйка Наличие совестипозволяет человеку оценить свой поступок с точки зрения моральной правильности или неправильности. Часто можно услышать, что у кого-то «нет совести» - это означает, что человек не оглядывается на свои поступки и не принимает никаких мер к тому, чтобы исправить совершенное им зло.


Что такое сознание. сознание - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сознание

Что такое сознание

Философ Сознание– это один из основных аспектов духовной жизни индивидуума. Сознание соотносит субъект с предметом (сейчас мы говорим о предметном сознании) и с ним самим (имеется в виду самосознание). Прошу обратить внимание на составные части слова: «со-знание», то есть сопутствующее знание. При этом можно выделить субъект сознания – познающий индивидуум, объект сознания – то, что познается и акт сознания, являющийся процессом.


Что такое созвездие. созвездие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое созвездие

Что такое созвездие

Философ Созвездие– это участок звездного неба. В созвездиепринято включать все расположенные в нем небесные объекты – звезды, планеты, туманности и так далее. Созвездияобычно имеют названия (например, созвездиеЮжный крест или созвездиеКозерога).


Что такое SPA. SPA - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SPA

Что такое SPA

Домохозяйка SPA– это такой оздоровительный комплекс процедур с использованием воды. Вода в SPAможет быть любая6 пресная, морская, минеральная. Кроме воды могут быть еще морские водоросли и соли, растения и специальные грязи. Процедуры SPAрасслабляют, релаксируют, активизируют обмен веществ. После SPA-процедур кожа – просто чудо: упругая, мягкая. Говорят, что слово SPAпроизошло от сокращения латинских слов «Sanus per Aquam», которые означают «лечение через воду».


Что такое спам. спам - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое спам

Что такое спам

Программист Спам– это корреспонденция рекламного характера, присылаемая на электронную почту. Неприятна тем, что занимает оплачиваемое время, место в почтовом ящике и внимание пользователя. Из-за спам-писем может приходить с опозданием актуальная корреспонденция, вследствие чего рассылка спамав ряде стран мира предусматривает правовую ответственность. Отличительными признаками спамаявляются: наличие в теме письма побудительных предложений («Прочитай это обязательно!», «Открой меня!» и т.д.), рекламных клише («Уникальное предложение», «Лучший в этом сезоне», «Только для Вас» и т.д.), отсутствие внятной информации в графе «имя отправителя» («Я», «yjuhdfe», «менеджер» и т.д.). Ненавижу спамеров!!!

Студент ботаник Изначально Спам(SPAM) назывались мясные консервы из скетча английской комик-группы Monty Python Flying Circus: посетители ресторана слушали хор викингов, воспевающий эти консервы.


Что такое спаржа. спаржа - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое спаржа

Что такое спаржа

Домохозяйка Спаржа– это такое растение, трава-полукустарник. Один из видов спаржи употребляется в кулинарии. В России спаржа растет в основном в южных и центральных районах. Из молодых стеблей спаржи можно готовить очень вкусные блюда.


Что такое Special Event. Special Event - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Special Event

Что такое Special Event

Генеральный директор Special Event(англ. – «специальное мероприятие») – это событие, мероприятие, которое проводится PR-службой предприятия. Цель Special Event– привлечь внимание целевой аудитории к компании, ее деятельности, товарам или услугам, которые она реализует. Примером Special Eventможет являться праздник, конкурс, карнавал, в зависимости от профессионализма и фантазии работников отдела по связям с общественностью.


Что такое СПИД. СПИД - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое СПИД

Что такое СПИД

Доктор СПИД– это аббревиатура. Расшифровывается «синдром приобретенного иммунодефицита». СПИД это болезнь. Вирусная. Конфликт в том, что СПИД не дает организму бороться с инфекциями и раковыми заболеваниями. СПИД вызывается вирусом иммунодефицита человека. Сокращенно ВИЧ. Вирус этот разрушает иммунную систему организма, и она становится неустойчивой ко многим заболеваниям. Ко всему прочему при СПИДе поражается ЦНС (для непосвященных – центральная нервная система). Следствие – психические и неврологические заболевания пациента. Вирус СПИДа может передаться не только половым путем, но также через грудное молоко, а еще при переливании крови, инъекциях и т.д. Последние – в том случае, если сопутствующие процедурам предметы заражены кровью вирусоносителей.


Что такое сплиттер. сплиттер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сплиттер

Что такое сплиттер

Студент ботаник Сплиттер– это устройство для разделения низкочастотного сигнала обычной телефонной связи и высокочастотного сигнала ADSL.


Что такое спорт. спорт - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое спорт

Что такое спорт

Студент ботаник Спорт– это главная составная часть физкультуры. Спорт – это метод физического воспитания. Также в спорте организуются соревнования по различным спортивным дисциплинам (видам спорта) – от банального футбола до виндсерфинга. Спорт бывает любительским, а бывает профессиональным. Для спортсменов-профессионалов спорт становится источником дохода.

Домохозяйка Спорт– наряду с диетой основное средство, чтобы похудеть. Спорт с данной, любительской точки зрения, представляет собой комплекс упражнений, направленный на развитие и укрепление определенных групп мышц. Также спорт очень любят мужчины, особенно футбол. В переносном смысле спортом можно считать любые действия человека, которые он совершает систематически и с одной целью – узнать, способен он сделать здесь больше или нет. В этом случае главное – спортивный азарт, интерес и соперничество.


Что такое спред. спред - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое спред

Что такое спред

Генеральный директор Спредв биржевой торговле – это разница между ценой покупки и ценой продажи, которая выражается в количестве пунктов.

Домохозяйка Спред– это комбинированные масла, которые сделаны не только из животных, он и из растительных жиров.


Что такое спрос. спрос - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое спрос

Что такое спрос

Генеральный директор Спросотносится к основным понятиям рыночной экономики. Спрос– это намерение покупателей приобрести товар или услугу, подкрепленное денежной возможностью. Величина спроса означает количество товара, которое хотят и (главное) могут приобрести покупатели именно по этой цене и именно в это время. Спрос, таким образом, зависит от цены, доходов потребителей, цен на товар конкурентов и т.д. индивидуальный спрос относится к одному лицу, рыночный спрос характеризует данный рынок, совокупный спрос– все рынки данного товара.


Что такое SQL. SQL - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SQL

Что такое SQL

Программист SQL– структурированный язык запросов. SQL основан на реляционной алгебре и является языком манипулирования данными. SQL позволяет описывать условия поиска информации без того, чтобы задавать последовательность действий, нужных для получения ответа на запрос. SQL – стандартное средство доступа к серверу баз данных.


Что такое ссуда. ссуда - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ссуда

Что такое ссуда

Главный бухгалтер Ссуда– это денежная сумма, которая предоставляется клиенту банком и должна быть возвращена в течение определенного срока.


Что такое ссудный капитал. ссудный капитал - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ссудный капитал

Что такое ссудный капитал

Главный бухгалтер Ссудный капитал– это капитал, который предоставляется в виде ссуды на условиях возвратности с выплатой ссудного процента.


Что такое стабилизационный фонд. стабилизационный фонд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое стабилизационный фонд

Что такое стабилизационный фонд

Министр Стабилизационный фонд– это специальный фонд, образованный государством или в международном сообществе с целью оказывать финансовую помощь для стабилизации экономики государства.


Что такое стафилококк. стафилококк - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое стафилококк

Что такое стафилококк

Доктор Стафилококк– вид шаровидных бактерий. Клетки стафилококкасоставляют всего 0,6 – 0,8 мкм в диаметре, они размножаются делением, при этом не умирают, а образуют скопления, похожие на гроздь винограда. Отсюда и название – staphyle по-гречески «гроздь винограда». Стафилококкипатогенны, могут вызывать различные воспалительные заболевания (от фурункулов до ангины), а также пищевые отравления.


Что такое стагнация. стагнация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое стагнация

Что такое стагнация

Министр Стагнация– это застой в экономике, производстве и торговле, предшествующий или сопровождающий спад.


Что такое статистика. статистика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое статистика

Что такое статистика

Министр Статистика– социальная наука, предметом изучения которой являются явления общественной жизни и происходящие в ней процессы. Задача статистики– найти и выявить в них закономерности.


Что такое Статус-кво. Статус-кво - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Статус-кво

Что такое Статус-кво

Министр Статус-кво– термин из международного права. Обозначает некое фактическое или правовое положение в контексте сохранения или восстановления последнего.


Что такое статус. статус - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое статус

Что такое статус

Философ Самое общее значение слова «статус» - правовое положение человека, деятельности или организации в обществе. Также статусможно обозначить как состояние чего-либо.


Что такое стиль. стиль - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое стиль

Что такое стиль

Домохозяйка Можно, конечно, сказать, что стиль– это различные формы выражения одного содержания. Но это мало понятно, тем более, когда речь идет о стиле в вопросах формирования личного имиджа. С помощью стиля ты можешь задать какой-то образ и соответствовать ему с помощью одежды, прически и поведения. Скажем, стиль ретро – для создания имиджа используются мотивы и детали облика прошлых десятилетий. Стилей множество, и перечислить их все сложно. Тем более, что каждый человек имеет свой стиль. Вопрос в том, насколько успешный этот стиль.

Студент ботаник Слову «стиль» уже много тысяч лет. Первоначально стилем называлась острая палочка для письма в Древнем Риме. Потом стиль стал обозначать почерк того, кто писал этими палочками. Еще позже стилем стали называть манеру устной и письменной речи. Подробнее прочитать об этом мы можем у Аристотеля. Сегодня понятие стиля несколько усложнилось. Понятием «стиль» мы обозначаем способ отбора определенных языковых средств из нескольких возможных и принцип их соединения друг с другом.


Что такое страпон. страпон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое страпон

Что такое страпон

Домохозяйка Страпон– это искусственный половой член на ремешках или специальных трусиках, который женщина может надеть на себя. Используются страпоны при однополой любви, для анального секса с мужчиной, ну и кто во что горазд. По своей сути – атрибут женского доминирования, но использование страпона не подразумевает причинение боли партнеру или унижение.


Что такое страсть. страсть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое страсть

Что такое страсть

Домохозяйка Страсть– очень сильное чувство, которое способно затмить все другие чувства и отличается силой, целенаправленностью, сосредоточенностью на объекте страсти.


Что такое стратегическое планирование. стратегическое планирование - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое стратегическое планирование

Что такое стратегическое планирование

Генеральный директор Стратегическое планирование– это управленческий процесс, который направлен на разработку целей развития компании и путей их достижения. Цели фирмы и ее возможности должны соответствовать ситуации на рынке. Стратегическое планированиесоздает основу для менеджмента организации.


Что такое страх. страх - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое страх

Что такое страх

Философ Страхесть эмоция, переживаемая индивидом в минуту опасности. Неважно, реальная или воображаемая опасность, человек переживает чувство страха. Страх может никак не выражаться, если угроза небольшая. В зависимости от степени опасности, страх индивида может проявляться в ряде физических признаков. Философ Кьеркегор различал страх эмпирический (перед конкретной опасностью) и страх метафизический (безотчетный; так называемая тоска, свойственная человеку).

Домохозяйка Страх– это испуг или боязнь чего-то.


Что такое стресс. стресс - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое стресс

Что такое стресс

Доктор Стресс– он хоть и модное на сегодня понятие, означает всего лишь состояние нервного напряжения, происходящее у живого организма под влиянием внешних воздействий.

Домохозяйка Стресс– это нервное напряжение, которое происходит у человека в результате постоянного состояния боевой готовности – на улице, на работе. Человек постоянно готов отреагировать на какую-нибудь опасность, агрессию, пришедшую со стороны. Стресс может стать и внезапным – это резкое потрясение, как положительное, так и отрицательное. Еще стрессом считается любое вмешательство в естественное функционирование организма. Например, операция – большой стресс. Если не отдыхать и не расслабляться, стресс может перейти в хроническую стадию и стать причиной многих заболеваний.


Что такое СУБД. СУБД - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое СУБД

Что такое СУБД

Программист СУБДозначает «система управления базами данных». Это специальная программа или комплекс программ, с помощью которых можно администрировать или заниматься мониторингом каких-либо данных. Фактически, СУБД призваны манипулировать данными. СУБД могут быть: сетевыми, иерархическими, реляционными – все зависит от типа базы данных.


Что такое субкультура. субкультура - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое субкультура

Что такое субкультура

Студент ботаник Субкультура– под ней мы понимаем культуру различных социальных групп, которая существует в рамках официальной культуры. Традиционалистская субкультура не противоречит традиционным ценностям социума. Субкультуры, противоречащие традиционной культуре, называются иновационно-авангардными. В рамках определенной субкультуры существуют свои нормы, обычаи, ценности.


Что такое сублимация. сублимация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сублимация

Что такое сублимация

Философ По Фрейду сублимация- это отклонение энергии сексуальных влечений от их прямой цели получения удовольствия и продолжения рода и направление ее к несексуальным целям. Таким образом, сублимацияесть переключение нерастраченной сексуальной энергии на какую-либо другую деятельность. Например, творчество.

Генеральный директор Сублимацияизвестна мне как понятие из сферы производства продуктов питания. Здесь сублимация– это специальная технология удаления воды из свежих продуктов вакуумным способом. После этого в продукте остаются практически все полезные вещества, продукт сохраняет форму, запах и цвет. Очень важно, что при сублимации не используются всевозможные красители, ароматизаторы и т.д. Структура продукта не разрушается при сублимации и быстро восстанавливается при оводнении.


Что такое сублимация. сублимация - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое сублимация

Что такое сублимация

Студент ботаник Сублимациейназывают переход вещества из твердого состояния в газообразное, без пребывания в состоянии жидкости.

Доктор Сублимация– это психический процесс преобразования сексуальной энергии на творчество либо социальную деятельность. Термин был введен Фрейдом.


Что такое судьба. судьба - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое судьба

Что такое судьба

Философ Судьбаявляется категорией в мифологии разный народов. Судьба– это представление о некой непостижимой силе, управляющей жизнью. Слово «судьба» возникло от соединения слов «Суд Божий». В мусульманской культуре считается, что судьба человека предопределена еще до его рождения, и случится с ним только то, что ему предписано. В христианской культуре понятие «судьба» присутствует, но не так выражено. Мифы о судьбе тесно связаны со множеством ритуалов предсказания судьбы. Как правило, религии запрещают заниматься этим, но человеку свойственно стремление узнать свое будущее (свою судьбу).


Что такое суши. суши - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое суши

Что такое суши

Домохозяйка Суши– это блюдо национальной японской кухни. Второе название – суси. Суши готовят из сырой рыбы и риса, сваренного особым образом. Блюдо на любителя.


Что такое свет. свет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое свет

Что такое свет

Программист Из физики помню, что свет– это электромагнитные волны в интервале частот, воспринимаемых человеческим глазом. Свет – энергия, которая воспринимается с помощью глаз и благодаря которой человек видит.


Что такое свет. свет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое свет

Что такое свет

Студент ботаник Светв широком смысле – это оптическое излучение, которое включает в себя не только видимую составляющую, но и излучение ультрафиолетовой и инфракрасной областей спектра. В более узком смысле свет– это видимое излучение, которое способен воспринять человеческий глаз.


Что такое свинг. свинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое свинг

Что такое свинг

Домохозяйка Свинг– это сексуальные отношения между супругами и «людьми со стороны» - либо одним человеком, либо другой парой.

Студент ботаник Свинг– это танцевальный стиль в музыке. Арти Шоу сказал как-то: "Свинг - это глагол, а не существительное". Свинг появился в Соединенных Штатах в двадцатых годах XX века, в то время Луи Армстронг работал именно в стиле свинг.


Что такое свитч. свитч - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое свитч

Что такое свитч

Студент ботаник Свитч– это устройство 2-го уровня, которое разделяет сеть на отдельные сегменты. Свитчисодержат в себе порты (устройства 1-го уровня для работы с сигналами) и работают с содержимым сетевых пакетов.


Что такое свобода. свобода - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое свобода

Что такое свобода

Философ Свобода– это ничем не ограниченная возможность проявления индивидуумом своей воли. С этой точки зрения иметь свободу в цивилизованном обществе практически невозможно. Более мягкое определение – свобода суть проявление индивидуумом своей воли при условии соблюдения законов общества. Также «свобода» означает независимость и отсутствие моральных или этических ограничений.


Что такое SWIFT. SWIFT - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SWIFT

Что такое SWIFT

Министр SWIFT– это объединенная отраслевая система, которая призвана обеспечивать защищенные от несанкционированного доступа услуги обмена сообщениями и предоставляющая свои услуги различным финансовым институтам во многих странах мира. SWIFT – целое сообщество, включающее в себя банки, брокерские и дилерские конторы, инфраструктуру в сфере осуществления платежей и тому подобные организации.

Генеральный директор SWIFT– это метод перечисления и получения денежных средств. Характеризуется простотой и надежностью, доступен даже лицам, не имеющим счета в банке.


Что такое switch. switch - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое switch

Что такое switch

Студент ботаник Switch– это программа. Она позволяет изменять конфигурацию локальной сети и настроек прокси сервера, не перезагружая компьютер. Особенно удобно использовать Switchна лаптопах, ноутбуках и прочих переносных компьютерах работающих под Windows 2000 или Windows XP.


Что такое SWOT-анализ. SWOT-анализ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое SWOT-анализ

Что такое SWOT-анализ

Генеральный директор SWOT-анализ– это особая форма изучения рыночной ситуации, в которой оцениваются возможности компании и различные угрозы. То есть, SWOT-анализ позволяет выявить сильные и слабые стороны фирмы, потенциальные возможности и угрозы. Менеджер, проводящий SWOT-анализ, сравнивает сильные и слабые стороны своей компании с возможностями, которые фирме предоставляет рынок. После SWOT-анализа делается вывод о том, как и в каком направлении организация должна развиваться дальше.


Что такое symbian. symbian - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое symbian

Что такое symbian

Программист Symbian- компания по лицензированию программного обеспечения. Symbian разрабатывает и предоставляет покупателям стандартную операционную систему ОС Symbian для смартфонов. Цель компании Symbian – сделать ОС Symbian мировым стандартом в области мобильных цифровых систем обмена данными. ОС Symbian используется во многих телефонах, поддерживает различные требования сетевых протоколов по всему миру. Проще говоря, ОС Symbian позволяют пользователям сотовой связи общаться как, где и с кем они хотят.


Что такое тайский массаж. тайский массаж - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тайский массаж

Что такое тайский массаж

Домохозяйка Тайский массаж– это один из видов массажа, который, впрочем, очень сильно отличается от классического массажа. Тайский массажвоздействует не на мышцы, а на энергетические зоны человека. Второе отличие в том, что при сеансе тайского массажаработа происходит не с одним определенным участком тела человека, а со всем телом.


Что такое таргетинг. таргетинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое таргетинг

Что такое таргетинг

Генеральный директор Таргетинготносится к инструментам маркетинга. Это процесс выделения целевой аудитории из общей массы людей. Соответственно, рекламное обращение показывается именно тем, кто должен его увидеть.

Студент ботаник Таргетинг, то есть фокусировка маркетинговых мероприятий на нужный рыночный сегмент, чаще всего осуществляется с помощью поисковых машин. Здесь целевая аудитория, проще говоря, сама себя обнаруживает – человек обращается к поиску с уже сформулированной потребностью. Остается только показать ему рекламу.


Что такое таурин. таурин - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое таурин

Что такое таурин

Доктор Таурин– это серосодержащая аминокислота, которая способствует нормализации метаболизма витамина А. Тауринсодержится в тканях мышц, сердца, сетчатой оболочки глаза, центральной нервной системы.


Что такое театр. театр - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое театр

Что такое театр

Студент ботаник Театр– это род искусства, представляющий собой художественное отражение реальности посредством драматического действия. В театре актеры, перевоплощаясь в героев действия, воссоздают перед зрителями искусственную реальность, показывают развитие ситуации. В зависимости от формы актерской игры, выделяют драматический театр, оперный театр и балетный театр. Это основные формы театра, но существует еще несколько промежуточных. Также театром называют здание, в котором происходят театральные представления.


Что такое текст. текст - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое текст

Что такое текст

Студент ботаник Строго говоря, текст– это последовательное сочетание предложений и слов, которое образует законченное сообщение. Знаки (слова, предложения) выстраиваются в текстесогласно правилам актуального для текста языка. Более массовое толкование слова текст– словесное произведение. Вообще, текст– это часть произведения, выраженная в вербальной, то есть в словесной, форме.


Что такое telnet. telnet - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое telnet

Что такое telnet

Студент ботаник Telnet– один из старейших протоколов Internet. Telnet– сокращение от словосочетания telecommmunications network protocol, что означает «сетевой коммуникационный протокол». Telnetпозволяет пользователям присоединиться к удаленному компьютеру, находящемуся в сети, и работать с ним так, как будто бы работа происходит на удаленном компьютере.


Что такое тендер. тендер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тендер

Что такое тендер

Генеральный директор Тендер– это сравнительно недавно появившаяся форма заключения договоров, предполагающая предварительный выбор партнера на конкурсной основе. То есть, тендер– это обычный конкурс между компаниями одного профиля деятельности. Победитель получает главный (и единственный) приз – эксклюзивное право заключить договор с фирмой-организатором тендера.


Что такое теория массового обслуживания. теория массового обслуживания - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое теория массового обслуживания

Что такое теория массового обслуживания

Студент ботаник Теория массового обслуживания– это математическая дисциплина, которая изучает проблемы обслуживания массового потока требований случайного характера.


Что такое терапия. терапия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое терапия

Что такое терапия

Доктор Терапия– это одна из основных областей медицины, которая изучает внутренние болезни и предлагает традиционные методы лечения.


Что такое терроризм. терроризм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое терроризм

Что такое терроризм

Министр Терроризм– это метод, который используют некоторые организованные группы или политические партии для достижения своих целей. Терроризм основан на насилии. Отличительная черта терроризма – применение насилия в отношении не противника, а мирных людей, которые часто и не подозревают о политическом противостоянии. К террористическим актам, в частности, относятся захват заложников, угон самолетов, организация взрывов на улице и так далее. Цель терроризма – чтобы пострадало как можно больше людей. Почему-то сторонники терроризма считают, что это привлекает внимание к их требованиям. В 70-х годах прошлого века появился термин «международный терроризм». ООН определяет международный терроризм так: "совершение, организация, содействие осуществлению, финансирование или поощрение агентами или представителями одного государства актов против другого государства или попустительство с их стороны совершению таких актов, которые направлены против лиц или собственности и которые по своему характеру имеют цель вызвать страх у государственных деятелей, групп лиц или населения в целом".


Что такое тесьма. тесьма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тесьма

Что такое тесьма

Домохозяйка Тесьма– это особая декоративная ткань, выпускаемая в виде полос или лент разной ширины. Тесьмаиспользуется, как правило, для конечной отделки уже готовых изделий.


Что такое технопарк. технопарк - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое технопарк

Что такое технопарк

Министр Технопарк– это специальная территория, на которой объединены объекты индустрии, научно-исследовательские компании, деловой центр, выставочная площадь, учебные заведения, а также обслуживающие это все объекты: склады, жилой поселок, охрана и так далее. Смысл технопарка в том, чтобы сконцентрировать в одном месте как можно больше специалистов.


Что такое тезис. тезис - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тезис

Что такое тезис

Министр Тезис– это основное положение научного труда, статьи, доклада и т.д.

Студент ботаник Тезисы– главные мысли курсовой или дипломной работы, которые излагаются в нескольких предложениях.


Что такое типтроник. типтроник - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое типтроник

Что такое типтроник

Генеральный директор Типтроник– это возможность переключать передачи в автомобиле и вручную, и в автоматическом режиме.


Что такое TIR. TIR - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое TIR

Что такое TIR

Генеральный директор TIRв переводе с французского означает «Международные перевозки» (Transports Internationaux Routiers). Существует Международная Конвенция TIR. Компании, специализирующиеся на международных грузоперевозках и являющиеся участниками Конвенции TIR, получают так называемый «карнет TIR». Он дает право водителям идти до места назначения без досмотра груза на границах.


Что такое тюнинг. тюнинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тюнинг

Что такое тюнинг

Генеральный директор Тюнингпо-английски означает «настройка» или «регулировка». Тюнинг – это внешнее и внутреннее оформление автомобиля. Известно ведь, что машина сходит с конвейера такая же, как и сотни других. Задача тюнинга – придать автомобилю индивидуальность. Это не только внешнее оформление, но и техническое, и внутреннее. Тюнингом занимается каждый водитель сам, приспосабливая автомобиль к своему вкусу.


Что такое точка росы. точка росы - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое точка росы

Что такое точка росы

Студент ботаник Точка росы– это температура, при которой воздух охлажден настолько, что водной пар, содержащийся в нем, конденсируется и превращается в капельки воды – в росу.


Что такое толерантность. толерантность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое толерантность

Что такое толерантность

Философ В своем широком смысле слово «толерантность» (кстати, происходит от латинского tolerantia, то есть терпение), означает терпимость к чужим мнениям и поступкам, способность относиться к ним без раздражения. В этом смысле толерантность является редкой чертой характера. Толерантный человек уважает убеждения других, не стараясь доказать свою исключительную правоту. В более узком смысле понятие «толерантность» используется в медицине. Здесь толерантность – это способность организма без потерь переносить негативные влияния внешней среды.


Что такое тонус матки. тонус матки - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тонус матки

Что такое тонус матки

Доктор Тонус маткисвязан со свойством мышечной ткани, из которой состоит матка. В нормальном состоянии при беременности мышцы матки должны быть расслаблены. Если мышцы находятся в возбужденном состоянии, тонус маткиповышается. Симптомами повышенного тонуса маткиявляются боли в низу живота или в поясничной области.


Что такое торговая марка. торговая марка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое торговая марка

Что такое торговая марка

Генеральный директор Торговая марка– официальное, даже скорее юридическое понятие. Торговая марка идентифицирует продукцию конкретного производители или продавца. Отличие от бренда состоит в том, что торговая марка обладает правовой защитой. Поэтому другая функция – установление юридического приоритета на использование торговой марки ее владельцем. В целом торговые марки позволяют бороться с недобросовестной конкуренцией. Знак торговой марки – буквы ТМ в кружочке.


Что такое torrent. torrent - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое torrent

Что такое torrent

Программист Существует такая архитектура – BitTorrent. Она предусматривает наличие у файла, выкладываемого в сеть, владельца, который заинтересован в его распространении. Первоначальный обладатель файла генерирует torrent-файл. Клиент загружает файл с расширением torrent. Там содержится информация об адресе владельца в Интернете, имени и размере нужного файла, его хэш-код. Torrent нужен для ликвидации возможности загрузки пользователями неполного или пустого файла.


Что такое товар. товар - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое товар

Что такое товар

Генеральный директор Товар– это продукт, произведение труда, которое выставляется на продажу.


Что такое товарный знак. товарный знак - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое товарный знак

Что такое товарный знак

Генеральный директор С точки зрения маркетинга товарный знак– это центральный элемент фирменного стиля компании. С юридической стороны, товарный знак– это специальным образом зарегистрированные обозначения, которые используются компанией-владельцем товарного знакадля самоидентификации. С момента регистрации товарного знака исключительное право владельца на его использование охраняется государством. Обозначение товарного знака– латинская буква R в кружочке.


Что такое трафик. трафик - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое трафик

Что такое трафик

Программист Трафик– это объем информации, измеряемый в килобайтах, который проходит через сервер за определенный период времени. Трафик бывает входящим – (это данные, получаемые компьютером) и исходящим – данные, отправляемые компьютером. Еще одно значение трафика – посещаемость Интернет-ресурса.


Что такое трансфер. трансфер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое трансфер

Что такое трансфер

Генеральный директор Трансфер– это транспортная услуга. Она включает в себя не только перевозку пассажира из точки А в точку Б на ранее заказанном автомобиле, но и сопровождение, встречу или проводы пассажира на вокзале или в аэропорту.


Что такое транспондер. транспондер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое транспондер

Что такое транспондер

Генеральный директор Транспондер– это электронное устройство, выполняющее функции ключа. Ключом-транспондеромможно оборудовать любые помещения, нуждающиеся в особых системах контроля и доступа. Чтобы открыть дверь транспондером, достаточно дотронуться устройством до дверной ручки.


Что такое транзакция/трансакция. транзакция/трансакция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое транзакция/трансакция

Что такое транзакция/трансакция

Главный бухгалтер Слово имеет два варианта написания и два значения. Во-первых, можно писать и произносить как транзакция, так и трансакция. На смысле это не скажется. Что касается значений, то одно из них – банковская операция, состоящая в переводе денег с одного счета на другой. Второе значение транзакции – сделка или соглашение, которые сопровождаются взаимными уступками.


Что такое транзистор. транзистор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое транзистор

Что такое транзистор

Студент ботаник Транзистор– это полупроводниковый прибор для усиления, генерирования и преобразования электрических колебаний. Транзистор делается на основе монокристаллического полупроводника, который содержит не менее трёх областей с различной проводимостью. Еще транзистором иногда называют портативный радиовещательный приемник на полупроводниковых приборах.

Домохозяйка Транзистор– это такой старый маленький радиоприемник, до сих пор у родителей стоит.


Что такое трейдинг. трейдинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое трейдинг

Что такое трейдинг

Генеральный директор Трейдинг– это торговля акциями. Может быть как самостоятельным бизнесом, так и дополнительным.


Что такое тренд. тренд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тренд

Что такое тренд

Генеральный директор Тренд– это направленность изменения экономических показателей, которая определяется путем обработки отчетных, статистических данных и установления на этой основе тенденций экономического роста или спада.

Главный бухгалтер Тренд– это расчетная спрямленная кривая изменения экономического показателя, которая строится путем математической обработки статистических данных на основе динамических рядов.


Что такое тренд. тренд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тренд

Что такое тренд

Главный бухгалтер Тренд– это основная тенденция динамики какого-либо показателя. Трендне подвержен случайным влияниям и индивидуальным особенностям каких-либо периодов.

Генеральный директор Тренд– это общая направленность изменения цен на рынке. Трендыделятся на понижательные, повышательные и нейтральные.


Что такое тренинг. тренинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое тренинг

Что такое тренинг

Генеральный директор Тренинг– это вид группового и индивидуального обучения. Особенность тренинга в том, что участники учатся, выполняя практические задания тренера. Объем практической части тренинга должен быть как минимум равен теоретической, а в идеале превышать ее. Тренинги бывают корпоративными – это когда обучаются сотрудники всей фирмы или одного отдела. Бывают просто групповые тренинги, на которые приглашаются интересующиеся темой люди. Редко, но встречаются индивидуальные тренинги. Тренинг длится, как правило, недолго. И, повторюсь, главная отличительная черта тренинга – моделирование и решение практических задач.


Что такое трест. трест - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое трест

Что такое трест

Генеральный директор Трест– одна из форм объединения предприятий. Организации, входящие в трест, теряют свою юридическую и экономическую самостоятельность и должны действовать по единому плану.


Что такое троян. троян - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое троян

Что такое троян

Программист Троян– это вредоносная программа, замаскированная под обычное приложение. Название взято из античной легенды о троянском коне.

Студент ботаник Троян– это город в центральной части Болгарии.


Что такое троллинг. троллинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое троллинг

Что такое троллинг

Студент ботаник Троллинг– от слова «тролль», обозначает агрессивное поведение в чате, форуме, комментариях и т.д., размещение там провокационных сообщений, оскорблений. Цель троллинга– чтобы все участники обсуждения перессорились между собой.

Генеральный директор Троллинг– это способ рыбной ловли, который заключается в том, что приманки (натуральные или искусственные, без разницы) протягиваются на разных глубинах вслед за движущейся лодкой или катером.


Что такое труд. труд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое труд

Что такое труд

Философ Труд– это деятельность человека, имеющая цель. В процессе трудачеловек каким-либо образом приспосабливает окружающие явления к своим целям. В экономике трудсоставляет одну из основных четырех фаз производства. А некоторые считают, что именно трудпревратил обезьяну в человека.


Что такое цель. цель - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое цель

Что такое цель

Философ Цель– это результат деятельности, существующий еще до ее начала в мышлении индивида или группы индивидов. Цель– это то, к чему стремится человек, начиная что-либо. Имея перед собой цель, легче представить себе способы ее достижения, можно разбить ее на несколько более мелких целей и, поочередно достигая их, шаг за шагом приближаться к главной.


Что такое цена. цена - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое цена

Что такое цена

Главный бухгалтер Цена– это одна из основных экономических категорий. Ценаозначает количество денег, которые покупатель согласен заплатить продавцу за товар, и за которые продавец согласен продать. О ценеможно говорить как о денежной стоимости единицы товара, так как ценаопределенного количества товара составляет его стоимость.


Что такое цифровое телевидение. цифровое телевидение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое цифровое телевидение

Что такое цифровое телевидение

Студент ботаник Цифровое телевидение– это система телевидения, в которой сигнал (электрические импульсы) подается в виде цифровых комбинаций, или кодов. При приеме цифровой сигнал превращается в аналоговый, и изображение воспроизводится на экране.


Что такое цитология. цитология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое цитология

Что такое цитология

Доктор Цитология– это наука, которая изучает клетки живых организмов: их строение, химический состав, функции.


Что такое цунами. цунами - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое цунами

Что такое цунами

Студент ботаник Цунами– это гигантские волны, возникающие на поверхности океана в результате мощных подводных землетрясений или извержений подводных вулканов. Скорость распространения волны-цунами может достигать 1000 км в час, высота иногда превышает 50 м в прибрежной полосе. Цунами считается стихийным бедствием. Последнее наиболее разрушительное цунами произошло в 2004 году в Средней Азии, когда погибло 230 тысяч человек, и существенно изменилась карта прибрежной полосы.


Что такое ТСЖ. ТСЖ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ТСЖ

Что такое ТСЖ

Домохозяйка ТСЖ, или Товарищество Собственников Жилья, является формой объединения владельцев квартир для совместного управления домом, для правильной и грамотной его эксплуатации. Юридически ТСЖпредставляет собой некоммерческую организацию. Практически Товарищество очень полезно, так как позволяет решать текущие проблемы не тогда, когда удобно ЖЭУ, а в оперативном порядке, оптимальном для жильцов дома.


Что такое туберкулез. туберкулез - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое туберкулез

Что такое туберкулез

Доктор Туберкулезотносится к инфекционным заболеваниям. Болеть туберкулезом могут и люди, и животные. Вызывает заболевание одна из разновидностей туберкулезной микробактерии. Туберкулез может поражать различные органы. В них развиваются мелкие бугорки, которые при отсутствии лечения распадаются.


Что такое туман. туман - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое туман

Что такое туман

Студент ботаник Туман– это скопление в атмосфере капелек воды, настолько мелких, что они висят в воздухе. Иногда вместо капелек в виде туманав воздухе взвешены ледяные кристаллы. Туманобразуется в результате либо конденсации водяного пара, либо из-за испарения в холодный воздух воды с водоемов.

Министр Туман– это денежная единица Ирана.


Что такое турбулентность. турбулентность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое турбулентность

Что такое турбулентность

Студент ботаник Турбулентность– это свойство атмосферы. Беспорядочно изменяется давление, температура воздуха, направление ветра и его скорость. Но чаще всего о турбулентностимы слышим, когда речь идет о безопасности авиаперелетов. «Самолет попал в зону турбулентности» - это означает, что он находится между двумя потоками воздуха, нисходящим и исходящим. Последствия пребывания в турбулентности бывают разными – от относительно безобидной «болтанки» до поиска на земле черных ящиков.


Что такое туризм. туризм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое туризм

Что такое туризм

Домохозяйка Туризм– это временный выезд одного человека или группы в какое-нибудь специальное место для отдыха, оздоровления, в религиозных или других целях.

Генеральный директор Туризм– это вид коммерческой деятельности, связанный с отправкой клиентов к местам отдыха, лечения и так далее.


Что такое творчество. творчество - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое творчество

Что такое творчество

Студент ботаник Существует определение творчества. Это когнитивная деятельность, которая ведет к новому и необычному видению проблемы. Психолог Уоллес еще в двадцатых годах двадцатого века разложил на составляющие творческий процесс (что, в сущности, является тем же самым, что и творчество). Итак, творческий процесс или творчество, состоит из нескольких фаз: подготовка, инкубация, просветление и проверка. Человек, занятый творчеством, постепенно проходит через все эти фазы – от формулировки задачи до реализации решения.


Что такое UIN. UIN - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое UIN

Что такое UIN

Студент ботаник UIN– уникальный идентификационный номер, который присваивается каждому пользователю программы ICQ.


Что такое унитарное предприятие. унитарное предприятие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое унитарное предприятие

Что такое унитарное предприятие

Генеральный директор Унитарное предприятие– это организация, которая не имеет права собственности на закрепленное за ней собственником имущество. То есть имущество унитарного предприятиянеделимо, и его нельзя распределить между несколькими участниками бизнеса. В большинстве случаев унитарные предприятиявместе с их имуществом принадлежат государству.


Что такое UNIX. UNIX - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое UNIX

Что такое UNIX

Студент ботаник UNIX– это многопользовательская, многозадачная и многотерминальная операционная система, которая может работать на различных аппаратных платформах. Из всех существующих операционных систем UNIXсамая старшая.


Что такое управленческий учет. управленческий учет - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое управленческий учет

Что такое управленческий учет

Главный бухгалтер Управленческий учет– это подсистема бухгалтерского учета, которая обслуживает управленческий аппарат с целью планирования, управления и контроля.

Генеральный директор Управленческий учетсобирает, анализирует и передает руководству компании информацию, необходимую для менеджмента предприятия.


Что такое управление. управление - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое управление

Что такое управление

Генеральный директор Об управлениинаписаны горы книг. Если коротко, то управление – это воздействие со стороны управляющего субъекта на людей или экономические объекты, с целью организовать их действия для получения определенных результатов. Это если очень коротко говорить…


Что такое управляющая компания. управляющая компания - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое управляющая компания

Что такое управляющая компания

Генеральный директор Управляющая компания– это организация, которая имеет право управлять имуществом своих клиентов посредством индивидуального доверительного управления, паевого фонда или акционерного фонда. Помимо этого, управляющая компания занимается управлением пенсионными резервами негосударственных пенсионных фондов. Деятельность управляющих компаний подлежит обязательному лицензированию, имеется в виду лицензия Федеральной службы по финансовым рынкам


Что такое ураган. ураган - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ураган

Что такое ураган

Студент ботаник Ураган– это сильный ветер, более 12 баллов по шкале Бофорта (примерно 35 метров в секунду и выше). Ураган может стать стихийным бедствием. Синоним слова «ураган» - бури. Ураганы возникают часто в тропических странах. В отличие от урагана – просто сильного ветра, ураганы тропиков характеризуются сравнительно небольшой охваченной площадью, но производят на ней катастрофические разрушения. Пример, который нам всем печально известен – ураган «Катрина», в 2005 году пронесшийся над США.


Что такое уреплазма. уреплазма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое уреплазма

Что такое уреплазма

Доктор Уреплазма (ureaplasma urealyticum)– микроб, вызывающий заболевание уреаплазмоз. Собственно, пациентки обычно уреаплазмоз и называют уреплазмой. Уреплазма(уреаплазмоз) относится к заболеванием, передающимся половым путем. Инфекцию еще можно подцепить и в воде – в речке, бассейне… Часто заболевание протекает бессимптомно, но активизируется при беременности, родах, стрессе и т.д. Лечение индивидуально, назначается врачом, а не соседкой! Уреплазма– внутриклеточная инфекция, и дело может кончиться осложнением, вплоть до бесплодия.


Что такое URL. URL - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое URL

Что такое URL

Программист URLрасшифровывается как Uniform Resource Locator и используется в World Wide Web для задания местоположения файлов на других серверах сети. URL включает в себя: протокол доступа (http, ftp, telnet и т.д.), имя домена и хост-машины плюс полный путь к файлу.


Что такое услуга. услуга - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое услуга

Что такое услуга

Генеральный директор Услуга– это продукт фирмы, особенность которого в том, что конкретно ничего материального не производится, но при этом качество уже имеющихся предметов изменяется.


Что такое успех. успех - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое успех

Что такое успех

Философ Успех– это удача в чем-либо. Словом «успех» может обозначаться как процесс – период везения, «белая полоса», достижение каких-либо целей, так и результат – достигнутые цели, общественное признание.


Что такое валеология. валеология - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое валеология

Что такое валеология

Доктор Валеология– это наука о здоровом образе жизни, в широком понимании просто наука о здоровье.


Что такое Валюта баланса. Валюта баланса - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Валюта баланса

Что такое Валюта баланса

Главный бухгалтер Валюта баланса– это сумма актива и пассива баланса.


Что такое вариатор. вариатор - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вариатор

Что такое вариатор

Генеральный директор Вариатор– это механическая бесступенчатая передача. В автомобилях вариаторы используются для плавного изменения частоты вращения ведомого вала.


Что такое вексель. вексель - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вексель

Что такое вексель

Генеральный директор Вексель– это ценная бумага. Это денежное обязательство, документ безусловный и бесспорный. Форма векселя установлена законом. Вексель бывает простой и переводный. По закону векселем является ценная бумага, удостоверяющая ничем не обусловленные обязательства векселедателя (простой вексель), либо иного указанного в векселе плательщика (переводной вексель), выплатить по наступлению предусмотренного векселем срока определенную сумму денежных средств векселедержателю. (ст. 815 ГК РФ). В России действует Федеральный закон «О переводном и простом векселе».


Что такое венчурная операция. венчурная операция - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое венчурная операция

Что такое венчурная операция

Главный бухгалтер Венчурная операция– это работа с деньгами или ценными бумагами, направленная на кредитование и финансирование технических нововведений, научных исследований и так далее. В основном венчурные операцииосуществляются инновационными банками и связаны с высоким риском.


Что такое ветер. ветер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ветер

Что такое ветер

Студент ботаник Ветер– это движение воздуха относительно земной поверхности. Причина возникновения ветра – неравномерное распределение атмосферного давления. Характеристики ветра: скорость, направление. Все это мы ежедневно слышим в прогнозах погоды. От силы ветра зависит его воздействие на нас и наше существование. Ветер силой выше 20 метров в секунду называется ураганным и способен причинить разрушения.


Что такое видеокарта. видеокарта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое видеокарта

Что такое видеокарта

Программист Видеокарта (или видеоадаптер)– это специальное устройство, позволяющее выводить изображение на экран монитора. Видеокарта состоит из следующих частей: видеопамять, цифро-аналоговый преобразователь и видеопроцессор. В видеопамять пишут и считывают данные центральный процессор компьютера и видеопроцессор. Цифро-аналоговый преобразователь преобразует цифровую информацию для вывода на аналоговый монитор, а видеопроцессор управляет всеми устройствами видеокарты.


Что такое винчестер. винчестер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое винчестер

Что такое винчестер

Программист Винчестер– это накопитель на жестких магнитных дисках, то есть устройство, предназначенное для долговременного хранения операционных систем, используемых программ и т.д.

Студент ботаник Винчестер– это старинный город в Великобритании, один из древнейших в стране.

Философ Винчестер– это марка огнестрельного оружия (карабины, охотничьи ружья), названная по имени ее изобретателя Генри Винчестера.


Что такое винт как наркотик. винт как наркотик - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое винт как наркотик

Что такое винт как наркотик

Доктор Винтв смысле наркотик – яд из ядов. Самоделка. Самый дешевый и ядовитый наркотик. Трудно себе представить большую отраву. В состав так называемого винта входят: соляная кислота, щелочь, йод, красный фосфор… Продолжать не буду. У людей, употребляющих винт, крыша не едет, она у них съезжает: они не спят месяцами, появляются галлюцинации.


Что такое винтаж. винтаж - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое винтаж

Что такое винтаж

Домохозяйка Винтаж– это ретро-вещь, предмет гардероба (оригинальный или выполненный специально) либо не моложе 1980 года, либо сделанный в этом стиле. Важно отличать винтажот антиквариата – коллекционной одежды, на которую нельзя даже дышать (не то что носить) и секонд-хенда, то есть просто старой одежды. Винтажнымимогут быть и аксессуары – броши, сумки, и духи («Красная Москва», например, или «Шанель №5»). Винтажкапризен и не терпит случайностей в облике. Естественно, что винтажныйакцент в образе – единственный.


Что такое вирус. вирус - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вирус

Что такое вирус

Программист Вирус– это любая компьютерная программа, способная размножаться и наносить вред пользователям. Такая программа, попав в один компьютер, способна заразить множество других, особенно если зараженный комп подключен к локальной сети. По Интернету вирус предается от зараженного компьютера через электронную почту (особенно опасны незнакомые прикрепленные файлы). Можно принести вирус на дискете и так далее, и так далее. Вирусы проявляются по-разному. Наиболее безобидные сами перезагружают ваш компьютер или выдают сообщение, что жесткий диск отформатирован. А могут ведь и вправду отформатировать, или хотя бы стереть файлы (нужны они вам или нет, вирус не волнует). Совсем злобные вирусы могут украсть номер вашей кредитной карточки со всеми вытекающими последствиями.

Доктор Вирус– это мельчайший неклеточный паразит, живущий внутри клетки. Вирус состоит из нуклеиновой кислоты и белковой оболочки. Вирусы размножаются только в живых клетках и, в конце концов, вызывают болезни. Классический пример – вирус гриппа.


Что такое вискомуфта. вискомуфта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вискомуфта

Что такое вискомуфта

Генеральный директор Вискомуфта, или вязкостная муфта устанавливается в некоторых полноприводных трансмиссиях вместо межосевых дифференциалов. Принцип действия вискомуфтывыглядит так: пространство между двумя дисками-турбинами заполняется силиконовой жидкостью, а к дискам прикрепляются межосевые валы. В нормальных условиях при равной угловой скорости вращения валов вискомуфтаразблокирована и выполняет роль свободного дифференциала, но в случае пробуксовки колес возникает разность скоростей вращения, вязкость силикона мгновенно возрастает и вискомуфтаблокируется.


Что такое вискоза. вискоза - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вискоза

Что такое вискоза

Студент ботаник Вискоза– это вязкий раствор ксантогената целлюлозы, то есть продукта взаимодействия целлюлозы с сероуглеродом, в разбавленном растворе едкого натра. Применяется в легкой промышленности.

Домохозяйка Вискозаэто искусственная ткань. Вещи из нее носятся легко, они приятные на ощупь. Из вискозыделают даже вещи для новорожденных.


Что такое витамины. витамины - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое витамины

Что такое витамины

Доктор Витамины– это вещества органического происхождения, которые образуются в животных и растительных организмах в очень малом количестве. Человеку витаминыпоступают вместе с пищей. Витаминыабсолютно необходимы нам для нормальной жизнедеятельности, для обмена веществ и в целом для здоровья.


Что такое VLAN. VLAN - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое VLAN

Что такое VLAN

Программист VLAN (Virtual Local-Area Network)– это одна из функций Fast Ethernet. VLAN позволяет изменять конфигурацию сети, объединять пользователей в отдельные рабочие группы, определять доступные сегменты для отдельно взятого порта. VLAN дает возможность значительно оптимизировать работу локальной сети за счет разгрузки отдельных ее сегментов от "лишнего" трафика. С помощью VLAN можно еще контролировать и эффективно подавлять широковещательные штормы, которые в больших сетях иногда останавливают работу целых сегментов. Несомненным плюсом VLAN является еще и то, что эта функция способна объединять нескольких портов (до 4) в один единый канал (называется транк), скорость работы которого увеличивается пропорционально количеству объединенных портов. С помощью технологии VLAN обычно создаются рабочие группы. Пользователи одной рабочей группы не могут получить доступ к данным другой группы, потому что каждая VLAN – это закрытая и логически определенная группа. Так что VLAN – это еще и безопасность.


Что такое власть. власть - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое власть

Что такое власть

Министр Слово «власть» означает государственное управление и его органы: губернская власть, районные власти. Властью также иногда называют людей, которые имеют полномочия решать правительственные и административные задачи. В простом, гражданском смысле, власть – это право и возможность человека или группы людей подчинять что-то или кого-то своей воле и распоряжаться им.


Что такое внедорожник. внедорожник - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое внедорожник

Что такое внедорожник

Генеральный директор Внедорожник– это вид автомобилей, специально предназначенных для езды по бездорожью. Иногда внедорожникиназывают «вездеходами».


Что такое вода. вода - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вода

Что такое вода

Доктор Водас химической точки зрения – прозрачная бесцветная жидкость, не имеющая вкуса, цвета и запаха, представляющая собой химическое соединение водорода и кислорода. С человеческой точки зрения, вода - это жидкость, напиток, предназначенный для питья (собственно, все напитки так или иначе имеют в своем составе воду). Более того, из воды состоит все живое, даже человек. В переносном смысле вода - это бессодержательное и многословное содержание высказывания. В таких случаях оратору говорят: хватит лить воду!


Что такое VoIP. VoIP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое VoIP

Что такое VoIP

Программист VoIP, или Voice over IP – это технология, которая дает возможность передавать голосовые сообщения через сеть с пакетной коммутацией.


Что такое война. война - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое война

Что такое война

Философ Войнав ее прямом смысле суть вооруженное противостояние между государствами либо внутри одного государства, но в этом случае мы ведем речь о гражданской войне. Противостояние между двумя или несколькими государствами, не выражаемое в открытых боевых действиях, называется дипломатическая война или холодная война. В переносном смысле война – это борьба между двумя соперниками, совсем не обязательно вооруженная. Здесь войной могут называться просто враждебные отношения с кем-либо.


Что такое волатильность. волатильность - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое волатильность

Что такое волатильность

Главный бухгалтер Волатильность, вообще-то, это изменчивость. Дальше определение зависит от контекста. Скажем, волатильность курса – это изменчивость курса на бирже за конкретный период времени.


Что такое волюнтаризм. волюнтаризм - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое волюнтаризм

Что такое волюнтаризм

Философ Волюнтаризм– это понятие в философии, основанное на том, что высшим принципом бытия является воля. В социологии волюнтаризмомсчитается стремление некоторых индивидуумов к преодолению и изменению характеристик исторического процесса.


Что такое вольтметр. вольтметр - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вольтметр

Что такое вольтметр

Студент ботаник Вольтметр– это прибор для определения электрического напряжения.


Что такое воображение. воображение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое воображение

Что такое воображение

Философ Воображение– это свойство человеческого разума, позволяющее нам как воспроизводить образы предметов и явлений, которые мы прежде ощущали, так и конструировать для себя отрезки реальности, которые мы никогда и никак не воспринимали.


Что такое воспитание. воспитание - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое воспитание

Что такое воспитание

Домохозяйка Воспитание– это постоянное, не разовое, привитие каких-то навыков тому, кого воспитывают. Воспитание – это процесс. Воспитание чаще всего направлено на ребенка, домашнее животное, бывает, что на мужа. Но чаще всего воспитываем мы все-таки детей. День за днем, шаг за шагом, дома и в школе ребенку разными путями прививаются различные знания, навыки и умения. Иногда воспитание человека происходит до зрелого возраста.


Что такое воздух. воздух - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое воздух

Что такое воздух

Студент ботаник Воздух– это смесь газов, и которых состоит атмосфера нашей планеты Земля. Воздух состоит из азота (около 80% объема), кислорода, благородных газов, даже углекислого газа. Воздухом мы дышим, еще он используется как химический агент во многих процессах (например, горение). Печально, что бурное развитие человеческой деятельности приводит к загрязнению воздуха. В результате загрязнения, в воздухе повышается содержание углекислого газа и вредных газов.

Философ Воздух– это стихия мироздания, наравне с водой, огнем и землей. Воздух соотносится с легким, духовным началом.


Что такое VPN. VPN - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое VPN

Что такое VPN

Программист PNрасшифровывается как Virtual Prvate Network. По-нашему «виртуальная частная сеть». VPN – технология, разработанная специально для того, чтобы создавать надежно защищенные сети на базе инфраструктуры уже имеющейся сети (в частности, Интернет). Цель VPN проста – объединить заданные объекты. Например, офис и магазин, находящиеся в разных городах.


Что такое время. время - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое время

Что такое время

Философ Время– это одна из форм существования бесконечно развивающейся материи. Объективно время измеряется отслеживанием движения небесных тел. В более приземленном понимании время – это последовательная смена секунд, минут, часов, дней, лет… Продолжительность чего-либо во времени измеряется обычно секундами, минутами и часами.

Студент ботаник Времяв лингвистике – это грамматическая категория. То есть, время – это форма глагола, относящая действие или состояние к прошедшему, настоящему или будущему.

Домохозяйка Время– это определенный момент, во время которого происходит что-либо: время обедать или время забрать ребенка из садика.


Что такое вселенная. вселенная - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вселенная

Что такое вселенная

Философ Вселеннаяс философской точки зрения – это абсолютно весь существующий материальный мир. Вселеннаянеизмеримо огромна и бесконечна во времени.


Что такое ВТО. ВТО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ВТО

Что такое ВТО

Министр ВТО– это сокращенное название Всемирной Торговой Организации. Возникла ВТО 1 января 1995 года. Это международная организация, которая создана специально для урегулирования торговых проблем на основе снижений импортных и экспортных барьеров. Россия также стремится стать членом ВТО, но пока нам удалось добиться только статуса наблюдателя.


Что такое вторичное бесплодие. вторичное бесплодие - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вторичное бесплодие

Что такое вторичное бесплодие

Доктор Вторичное бесплодие– это такое состояние, когда женщина после родов, аборта, внематочной беременности или выкидыша в течение долгого времени не может снова забеременеть. Также вторичное бесплодиеможет возникнуть в результате перенесенной инфекции или заболеваний эндокринной системы.


Что такое вулкан. вулкан - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое вулкан

Что такое вулкан

Студент ботаник Вулканы– это геологические образования, представляющие собой горы или как минимум возвышенности, которые образуются над трещинами в земной коре. От обычной горы вулканотличается наличием кратера, через который на поверхность из-под земли выбрасывается пепел, лава, газы. Этот процесс называется извержением вулкана.

Философ Вулкан– бог огня у древних римлян.


Что такое ВВП. ВВП - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ВВП

Что такое ВВП

Министр Аббревиатура ВВПрасшифровывается как Валовой Внутренний Продукт. Это статистический показатель, который выражает исчисленную в рыночных ценах совокупную стоимость конечного продукта. Это означает, что, например, хлеб входит в ВВП, а мука, из которой он сделан – нет. Обычно ВВП считается за 1 год. ВВП бывает номинальным – то есть абсолютным, и реальным – то есть с поправкой на инфляцию.


Что такое выручка. выручка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое выручка

Что такое выручка

Главный бухгалтер Выручка– это денежные поступления от продажи товаров или услуг. Выручкавсегда равна стоимости проданных товаров/услуг: если продано на 1200 рублей, то выручкасоставляет тоже 1200.


Что такое выставка. выставка - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое выставка

Что такое выставка

Генеральный директор Выставка– это форма контакта предприятия с целевой аудиторией и потенциальными партнерами, часть маркетинговых коммуникаций фирмы. Участники выставкисобираются на одной территории и представляют посетителям и друг другу свои достижения или новинки.


Что такое WAN. WAN - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое WAN

Что такое WAN

Программист WAN– технология построения сетей. WAN обеспечивает передачу разнообразной информации на различные расстояния. WAN может работать и через Интернет, и через другие специальные каналы связи.


Что такое WAP. WAP - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое WAP

Что такое WAP

Программист WAP (Wireless Application Protocol)– это протокол беспроводного доступа в Интернет с мобильного телефона. Преимущество WAP и основное достижение цивилизации в том, что для доступа в Интернет не нужно ни компьютера, ни модема. Хватит одного телефона с настроенным WAP. У WAP множество спецификаций, сочиняет которые организация с гордым названием wapforum.org.


Что такое WebMoney. WebMoney - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое WebMoney

Что такое WebMoney

Программист WebMoney– это самая распространенная в русском Интернете система мгновенных платежей. WebMoney позволяет работать как с рублями, так и с евро или долларом. С недавнего времени платежи в WebMoney можно осуществлять и гривной. Подробная информация находиться на официальном сайте www.webmoney.ru.


Что такое Wi-Fi. Wi-Fi - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Wi-Fi

Что такое Wi-Fi

Программист Wi-Fi- это технологии беспроводной связи. Основываются на стандартах IEEE 802.11 (a, b b g). Под Wi-Fiобъединяются несколько протоколов беспроводной передачи данных, которые используются для соединения компьютеров.

Студент ботаник Wi-Fiявляется аббревиатурой словосочетания Wireless Fidelity - формат передачи цифровых данных по радиоканалам. Самые распространенные стандарты Wi-Fi –IEEE 802.11b и IEEE 802.11g. Эти стандарты определяют функционирование беспроводных локальных вычислительных сетей, работающих в диапазоне 2,4 ГГц со скоростью передачи данных 11 Мбит/с и 54 Мбит/с соответственно. В ближайшем будущем появится стандарт 802.11n, который буде т передавать данные со скоростью до 320 Мбит/с.


Что такое Windows. Windows - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Windows

Что такое Windows

Студент ботаник Windows– это семейство операционных систем компании Microsoft. Windowsявляется самой популярной операционной системой на рынке персональных компьютеров.


Что такое Windows Vista. Windows Vista - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Windows Vista

Что такое Windows Vista

Студент ботаник Windows Vista– это операционная система Microsoft, следующая после Windows ХР. Windows Vistaотличается новым графическим интерфейсом, возможностью быстрого поиска большого количества файлов, также обладает большими коммуникационными преимуществами по сравнению с другими ОС. Особое внимание при создании Windows Vistaбыло уделено обеспечению безопасности информации.


Что такое WMZ. WMZ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое WMZ

Что такое WMZ

Программист WMZ– это виртуальные доллары. Аббревиатура так и расшифровывается: W-виртуальные, M-деньги, Z-доллары США. Сокращение WMZотносится к системе денежного перевода WebMoney.


Что такое WWW. WWW - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое WWW

Что такое WWW

Программист WWW– это аббревиатура, которая расшифровывается как World Wide Web. В переводе с английского означает «всемирная паутина». WWW, или Web – это служба Интернет, которая содержит миллионы страниц информации. WWW может работать практически со всеми доступными видами документов – текстовыми файлами, иллюстрациями, видеороликами и т.д. Страницы с информацией хранятся на Web-серверах. Просматривать их помогают специальные программы – WWW-браузеры (например, MS Internet Explorer). «WWW» указывает на то, что обращение к данной странице должно происходить по протоколу HTTP (в большинстве случаев).


Что такое ХАБ. ХАБ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ХАБ

Что такое ХАБ

Студент ботаник ХАБ– это многопортовый концентратор или репитер, который представляет собой узел кабельных систем в сетях с древовидной и звездообразной топологиями.


Что такое характер. характер - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое характер

Что такое характер

Философ Характер– это набор психологических свойств, которые определяют поведение человека или животного. Характерявляется относительно постоянным явлением. Наличие характераявляется признаком наличия личности.


Что такое харизма. харизма - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое харизма

Что такое харизма

Философ В мировой справочной литературе существует более 60 дефиниций слова «харизма». Обобщив их, можно сделать вывод, что харизма – это некая невидимая сила, черта, присущая человеку. Так называемая «искра Божья». Сила харизмы в том, что человек, обладающий ею, может оказывать влияние на других при помощи либо своего личного обаяния, либо силы убеждения. Человек, развивший в себе харизму (или получивший ее в подарок от природы) воспринимается как сильная, исключительная личность, достойная статуса вождя или предводителя. Незаурядной харизмой обладали Иисус Христос, пророк Мухаммед, Будда… Не получили статус богов, но влияли на судьбу мира харизматы Ленин, Гитлер, Черчилль.


Что такое химия. химия - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое химия

Что такое химия

Студент ботаник Химия– это наука, которая изучает превращения веществ, изменения при этом их состава и строения. В современной химиисуществует несколько разделов. Это органическая и неорганическая химия, химияфизическая и аналитическая. Иногда в силу изменения мира и развития человечества химиясоединяется с другими науками, и получаются геохимияили биохимия. Химиятакже – школьный предмет, изучающий основы науки.


Что такое хламидиоз. хламидиоз - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое хламидиоз

Что такое хламидиоз

Доктор Хламидиоз– это одно из самых распространенных заболеваний, передающихся половым путем. Заболевание протекает бессимптомно или практически бессимптомно, диагностируется по результатам специальных несложных анализов и лечится медикаментозно.


Что такое XML. XML - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое XML

Что такое XML

Программист XML (eXtensible Markup Language, или расширяемый язык разметки)- это язык описания документов, во многом похожий на язык разметки гипертекста HTML. XML используется для конструирования Web-страниц. XML является гораздо более универсальным, чем HTML. XML рекомендован Консорциумом Всемирной паутины.


Что такое холдинг. холдинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое холдинг

Что такое холдинг

Генеральный директор Холдинг– это компания, которая занимает ведущее положение, потому что в ее активах находятся контрольные пакеты акций дочерних организаций. Предприятия, входящие в холдинг, могут быть формально независимы. Также существует так называемый банковский холдинг– это банковская структура, которая обеспечивает деятельность холдинговых компаний.

Главный бухгалтер Холдинг– это головное предприятие, контролирующее деятельность других предприятий или компаний. Различают чистый и смешанный холдинг. Чистый холдинг– это холдинговая компания, в функции которой входит только контроль. Смешанный холдинг– компания помимо контроля может заниматься различными видами внутрифирменной деятельности, например поставками.


Что такое холокост. холокост - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое холокост

Что такое холокост

Студент ботаник Слово "холокост" происходит от греческого holokaustos – жертвоприношение с помощью огня. Холокост– это массовое уничтожение еврейского народа в период с 1933 по 1945 годы (приход к власти Адольфа Гитлера в Германии и окончание Второй мировой войны). Впервые термин «холокост» появился в американской публицистике в 60-х годах 20-го столетия и символизировал крематории Освенцима.

Философ Холокост– это уничтожение более чем 60% еврейского населения Европы. Начался холокост в Германии с приходом к власти национал-социалистической партии во главе в Адольфом Гитлером, проявлялся в виде антисемитизма – преследования и позже уничтожения евреев в самой Германии и на захваченных в ходе Второй мировой войны территориях.


Что такое хорошо/плохо. хорошо/плохо - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое хорошо/плохо

Что такое хорошо/плохо

Домохозяйка Что такое хорошои что такое плохо– это упрощенные понятия добра и зла, которые нужно прививать ребенку с раннего возраста. Какой поступок хороший, а какой плохой, и как отличить их друг от друга – объяснение этого является целой проблемой в воспитании. Что такое хорошо и что такое плохо – изначально ответ на этот вопрос должны дать сами себе родители. В раннем возрасте объяснения не помогают, приходится показывать на личном примере. Позже уже можно объяснять в помощью разговора.

Студент ботаник «Что такое хорошои что такое плохо» - это известное стихотворение для детей, написанное Владимиром Маяковским. В нем автор простым, понятным для каждого ребенка языком, пытается изложить суть добрых и плохих поступков, объяснить, как надо поступать, а как поступать нельзя.


Что такое хост. хост - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое хост

Что такое хост

Программист Хост– это любая единица компьютерной техники, которая подключена к компьютерной сети. Хостом может быть сервер, компьютер и т.д. Чтобы обозначить имя хоста, используется его сетевое имя – это для локальной сети, или IP-адрес или доменное имя если мы говорим об Интернете.


Что такое хостес. хостес - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое хостес

Что такое хостес

Генеральный директор Хостесможно назвать специальной ресторанной службой. Работники хостеса должны красиво и радушно встретить посетителя, усадить, предложить меню и т.д. еще одна их функция – управление работой официантов. По себе знаю, что хостес – лицо заведения, и от умения сотрудников данной службы расположить к себе клиента, напрямую зависит, сколько денег будет мной оставлено в данном ресторане.


Что такое хостинг. хостинг - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое хостинг

Что такое хостинг

Программист Хостинг– это размещение веб-сайта в Интернете. Различают хостингфизический – размещение компьютера на территории телекоммуникационного узла хостинг-провайдера и подключение компьютера к сети Интернет, и хостингвиртуальный, который обеспечивает доступ к сайту абсолютно любого пользователя сети Интернет по ранее зарегистрированному электронному адресу.


Что такое храбрость. храбрость - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое храбрость

Что такое храбрость

Студент ботаник Храбрость– черта характера, черта личности. Слово «храбрость» проще всего объяснить синонимически. Храбрость это примерно то же, что и мужество, решительность, отвага.

Философ Храбрость… позвольте процитировать по этому поводу Ошо: Храбрость – это не отсутствие страха. Это полное присутствие страха наряду со смелостью увидеть его.


Что такое художественная литература. художественная литература - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое художественная литература

Что такое художественная литература

Студент ботаник Художественная литература– это искусство, которое отражает общественное сознание и формирует его, хранит и передает через поколения нравственные и социальные ценности.


Что такое художественный образ. художественный образ - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое художественный образ

Что такое художественный образ

Студент ботаник Художественный образ– это образ от искусства, который создается автором художественного произведения с целью наиболее полно раскрыть описываемое явление действительности.


Что такое Хула на Духа Святого. Хула на Духа Святого - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Хула на Духа Святого

Что такое Хула на Духа Святого

Философ Хула на Духа Святого– в православии ожесточенное противление Божественной Истине, отвержение спасающей благодати Божьей, которая подается Духом Святым. Верующий, хулящий на Духа Святого, предается анафеме.


Что такое загиб матки. загиб матки - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое загиб матки

Что такое загиб матки

Доктор Загиб тела маткиотносительно шейки матки назад или вперед встречается у женщин при инфантилизме или астении, иногда бывает после родов, может возникать как осложнение после воспалительных заболеваний внутренних половых органов женщины. Диагностируется с помощью ультразвукового исследования.


Что такое закон. закон - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое закон

Что такое закон

Министр Закон– это нормативный акт, принятый высшим представительным органом государственной власти. Законрегулирует наиболее важные общественные отношения.


Что такое ЗАО. ЗАО - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое ЗАО

Что такое ЗАО

Генеральный директор ЗАО, или Закрытое Акционерное Общество– это форма собственности организации. В ЗАОакции распределяются только между его владельцами или другими лицами – главное, что количество этих лиц строго определено и неизменно (всего не более 50). ЗАОне имеет право выставлять свои акции на продажу. От одного лица другому акции в ЗАОмогут переходить только с согласия большинства других акционеров.


Что такое здоровье. здоровье - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое здоровье

Что такое здоровье

Доктор Очень сложно определить это важнейшее понятие. Можно сказать, что здоровье– это отсутствие болезни, состояние, противоположное ей. Если брать шире, то здоровье – это не только отсутствие болезней, но и состояние благополучия – не только физического, но и духовного. Но, как врач, могу сказать, что абсолютно здоровый человек сегодня огромная редкость. Поэтому объективно здоровье можно определить как состояние, допускающее некоторые отклонения от нормы, но не влияющие на самочувствие и жизнедеятельность человека.


Что такое здоровый образ жизни. здоровый образ жизни - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое здоровый образ жизни

Что такое здоровый образ жизни

Доктор Здоровый образ жизнискладывается из нескольких факторов. Первое – отказ от вредных привычек. Второе – правильное питание. Третье – занятия спортом. Если человек выполняет все три условия, плюс постоянное врачебное наблюдение, всевозможные профилактические мероприятия, снижающие риск возникновения заболеваний, можно говорить о том, что ведется здоровый образ жизни.

Домохозяйка Муж очень забавно толкует понятие «Здоровый образ жизни» - не курит и утверждает, что он этот самый образ жизни ведет.


Что такое землетрясение. землетрясение - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое землетрясение

Что такое землетрясение

Студент ботаник Землетрясение– это подземные колебания или толчки, которые возникают в результате смещения земной коры или верхней части мантии. Упругие колебания землетрясения могут передаваться на очень большие расстояния, достигающие иногда сотен километров. Здесь, как мы понимаем, все зависит от силы землетрясения. Землетрясения могут едва ощущаться человеком, могут разрушать города, могут вызывать другие стихийные бедствия (известно, что печально известное цунами 26 декабря 2004 года в Средней Азии было вызвано именно землетрясением, произошедшим в Тихом океане за многие километры от побережья). Интенсивность землетрясения оценивается в сейсмических баллах. Энергетически землетрясения классифицируются по шкале Рихтера. Ученые, занимающиеся изучением землетрясений, называются сейсмологи.


Что такое Земля. Земля - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Земля

Что такое Земля

Студент ботаник Земля– это то же, что почва, то есть вещество, образующее верхний слой коры нашей планеты.

Философ Земля– это третья планета Солнечной системы.

Генеральный директор Земля– это выгодное вложение денег. В этом смысле под «землей» подразумевается определенный участок на территории или вне города, который можно купить и в дальнейшем использовать: сдавать в аренду, перепродать, использовать под строительство и т.д.


Что такое жанр. жанр - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое жанр

Что такое жанр

Студент ботаник Жанр– это совокупность произведений какого-либо направления художественного творчества. Например, жанрылитературы, живописи, архитектуры и так далее. Произведения внутри одного жанра, независимо от вида искусства, объединяет, во-первых, способ истолкования, во-вторых, круг предметов и манер изображения. И каждому жанруприсущи только собственные средства художественной выразительности. Именно с их помощью можно отличить один жанрот другого.


Что такое живопись. живопись - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое живопись

Что такое живопись

Домохозяйка Живопись– это искусство изображения предметов с помощью красок. Поверхность, на которой выполняется живопись, может быть любой, от обычной бумаги в альбоме до камня, стекла или металла.


Что такое жизнь. жизнь - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое жизнь

Что такое жизнь

Философ Жизнь– это отсутствие смерти. Не помню, к сожалению, автора этого высказывания. Если свести понятие жизни к банальной химии, то жизнь– это постоянный обмен веществ, причем жизни подвержены только белковые организмы. Но я все-таки, с вашего позволения, прокомментирую понятие с более возвышенной точки зрения. Во-первых, жизнь– это форма существования и движения материи. Во-вторых, жизнь– это физическое существование, которое прекращается со смертью. Живые организмы способны расти, развиваться и размножаться, т.е. продолжать род, давать жизньследующим поколениям. Это касается всех живущих – от бактерий до человека. Именно эти качества отличают живые организмы от неживых.


Что такое жизненный цикл товара. жизненный цикл товара - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое жизненный цикл товара

Что такое жизненный цикл товара

Генеральный директор Жизненный цикл товара– это понятие из области маркетинга, которое раскрывает основные этапы развития продукта. Обычно выделяют 5 этапов жизненного цикла товара: этап разработки, этап внедрения на рынок, этап роста, этап зрелости и этап упадка (ухода с рынка).


Что такое журналистика. журналистика - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое журналистика

Что такое журналистика

Студент ботаник Журналистика– это профессиональная деятельность, которая заключается в сборе, переработке и распространении информации через средства массовой информации. Журналистикатакже является наукой.


Что такое жж. жж - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое жж

Что такое жж

Программист ЖЖ, он же Лайфжурнал, Живой Журнал, LifeJournal, ЖД, LJ– это все один и тот же Интернет-ресурс, который состоит из великого множества личных дневников. В дневниках, если позволяет автор, любую запись можно комментировать. В итоге на одной странице может развернуться хорошая дискуссия с привлечением известных читателю авторов. В ЖЖ есть свои знаменитости. Впрочем, их слава редко выходит за пределы ЖЖ. ЖЖ очень популярен в Рунете, в нем образуются целые сообщества.


Что такое Zip Code. Zip Code - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое Zip Code

Что такое Zip Code

Студент ботаник Zip Code– это почтовый индекс. Обычно требуется указывать его при регистрациях, но сложность в том, что по американскому стандарту часто под Zip Codeоставляют только 5 символов. В этом случае рекомендуется не указывать последнюю цифру вашего шестизначного индекса.


Что такое знание. знание - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое знание

Что такое знание

Философ Знание– это верное отражение действительности в сознании человека. Знаниеявляется результатом познания. Существует несколько уровней знания, от простой констатации факта до научного объяснения познаваемого явления.


Что такое зонтичный бренд. зонтичный бренд - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое зонтичный бренд

Что такое зонтичный бренд

Генеральный директор Зонтичный бренд– это явление, когда под видом одного товара рекламируется другой. Чаще всего зонтичные брендыиспользуются при рекламировании «запрещенных» товаров – алкоголя, табака. Реклама изготовлена с расчетом на то, чтобы потребитель запомнил логотип и (или) название продукта. Новый закон «О рекламе» (от 2006 года) запретил использование зонтичных брендов.


Что такое звук. звук - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое звук

Что такое звук

Студент ботаник Звукобразуется в результате колебания частиц упругой среды. Эти колебания распространяются в виде волн в твердой, жидкой и газообразной средах. Человек или животное воспринимают звук, но это все субъективно: собака, например, может слышать то, чего не услышит человек.


Что такое звуковая карта. звуковая карта - это ...

"ЧТО ТАКОЕ ... ?"
» Что такое звуковая карта

Что такое звуковая карта

Студент ботаник Звуковая карта, или звуковая (музыкальная) плата служит для того, чтобы пользователь компьютера мог совершать различные действия со звуком.


Бизнес

Бизнес

  • Что такое B2B
  • Что такое BTL
  • Что такое CRM
  • Что такое ERP
  • Что такое FMCG
  • Что такое HoReCa
  • Что такое IPO
  • Что такое KPI
  • Что такое MBA
  • Что такое OEM
  • Что такое pr
  • Что такое SAP
  • Что такое Special Event
  • Что такое SWIFT
  • Что такое SWOT-анализ
  • Что такое TIR
  • Что такое аккредитив
  • Что такое акция
  • Что такое артикул
  • Что такое ассоциация
  • Что такое аутсорсинг
  • Что такое бамбуча
  • Что такое банк
  • Что такое бизнес
  • Что такое бизнес-план
  • Что такое биржа
  • Что такое бренд
  • Что такое бюджет
  • Что такое ВВП
  • Что такое вексель
  • Что такое выставка
  • Что такое графический дизайн
  • Что такое дайджест
  • Что такое девелопер
  • Что такое девелопмент
  • Что такое делопроизводство
  • Что такое делопроизводство
  • Что такое демпинг
  • Что такое деньги
  • Что такое дизайн
  • Что такое дилер
  • Что такое дистрибуция
  • Что такое дистрибьютор
  • Что такое единый социальный налог/есн
  • Что такое ЗАО
  • Что такое зонтичный бренд
  • Что такое инвестиция
  • Что такое индекс РТС
  • Что такое инжиниринг
  • Что такое инновация
  • Что такое интеграция
  • Что такое интернет-магазин
  • Что такое информационное агентство
  • Что такое ипотека
  • Что такое капитализация
  • Что такое команда
  • Что такое конкуренция
  • Что такое консалтинг
  • Что такое консорциум
  • Что такое концепция
  • Что такое корпорация
  • Что такое коучинг
  • Что такое кредит
  • Что такое ландшафтный дизайн
  • Что такое лизинг
  • Что такое логистика
  • Что такое логотип
  • Что такое маркетинг
  • Что такое менеджер
  • Что такое менеджмент
  • Что такое мерчандайзер
  • Что такое мерчандайзинг
  • Что такое модуль
  • Что такое мониторинг
  • Что такое мотивация
  • Что такое музыкальное издательство
  • Что такое НДС
  • Что такое нефть
  • Что такое НИОКР
  • Что такое НЛП
  • Что такое ОКПО
  • Что такое ООО
  • Что такое оптовая торговля
  • Что такое оферта
  • Что такое оффшоп
  • Что такое ПБОЮЛ
  • Что такое персонал
  • Что такое ПИФ
  • Что такое портфолио
  • Что такое предпринимательство
  • Что такое предприятие
  • Что такое пресс-релиз
  • Что такое прибыль
  • Что такое приватизация
  • Что такое ребрендинг
  • Что такое резюме
  • Что такое рейтинг каналов
  • Что такое рентабельность
  • Что такое рестайлинг
  • Что такое реферат
  • Что такое ритейл
  • Что такое сальдо
  • Что такое сделка
  • Что такое сетевой маркетинг
  • Что такое синергия
  • Что такое слоган
  • Что такое СМИ
  • Что такое спред
  • Что такое спрос
  • Что такое стратегическое планирование
  • Что такое сэмплинг
  • Что такое таргетинг
  • Что такое тендер
  • Что такое товар
  • Что такое торговая марка
  • Что такое трансфер
  • Что такое трейдинг
  • Что такое тренинг
  • Что такое трест
  • Что такое унитарное предприятие
  • Что такое управление
  • Что такое управляющая компания
  • Что такое услуга
  • Что такое фирма
  • Что такое фокус-группа
  • Что такое фондовый рынок
  • Что такое Форекс
  • Что такое франчайзинг
  • Что такое франшиза
  • Что такое фьючерс
  • Что такое холдинг
  • Что такое хостес
  • Что такое эквайринг
  • Что такое электронная коммерция


Человек

Человек

  • Что такое аутизм
  • Что такое воображение
  • Что такое воспитание
  • Что такое гетеро
  • Что такое дежа вю
  • Что такое детство
  • Что такое деятельность
  • Что такое доброта
  • Что такое дружба
  • Что такое имидж
  • Что такое комильфо
  • Что такое конфликт
  • Что такое красота
  • Что такое мечта
  • Что такое милосердие
  • Что такое мировоззрение
  • Что такое нобелевская премия
  • Что такое образование
  • Что такое общение
  • Что такое патриотизм
  • Что такое подвиг
  • Что такое ревность
  • Что такое Родина
  • Что такое семья
  • Что такое сказка для взрослых
  • Что такое социальный статус
  • Что такое стиль
  • Что такое страсть
  • Что такое сублимация
  • Что такое толерантность
  • Что такое труд
  • Что такое успех
  • Что такое феромоны
  • Что такое характер
  • Что такое харизма
  • Что такое хорошо/плохо
  • Что такое храбрость
  • Что такое цель
  • Что такое человек
  • Что такое честь
  • Что такое эйфория
  • Что такое этикет
  • Что такое этнос


Еда

Еда

  • Что такое каперсы
  • Что такое крутоны
  • Что такое кунжут
  • Что такое ликер
  • Что такое самбука
  • Что такое спаржа
  • Что такое суши


Экономика

Экономика

  • Что такое EBITDA
  • Что такое амортизация
  • Что такое аналитика
  • Что такое аудит
  • Что такое аффилиация
  • Что такое безработица
  • Что такое БИК
  • Что такое бюджетирование
  • Что такое Валюта баланса
  • Что такое венчурная операция
  • Что такое волатильность
  • Что такое выручка
  • Что такое дебет
  • Что такое депозит
  • Что такое депозитная операция
  • Что такое дефолт
  • Что такое дивиденд
  • Что такое доход
  • Что такое жизненный цикл товара
  • Что такое инвойс
  • Что такое инфляция
  • Что такое капитализация
  • Что такое карат
  • Что такое консигнация
  • Что такое КПП
  • Что такое кредитная линия
  • Что такое кумулятивная налоговая система
  • Что такое маржа
  • Что такое микроэкономика
  • Что такое НДФЛ
  • Что такое овердрафт
  • Что такое ОГРН
  • Что такое опцион
  • Что такое переходная экономика
  • Что такое ПИФ
  • Что такое реестр
  • Что такое себестоимость
  • Что такое ссуда
  • Что такое ссудный капитал
  • Что такое стабилизационный фонд
  • Что такое стагнация
  • Что такое счет-фактура
  • Что такое технопарк
  • Что такое транзакция/трансакция
  • Что такое тренд
  • Что такое тренд
  • Что такое управленческий учет
  • Что такое факторинг
  • Что такое финансы
  • Что такое фрахт
  • Что такое цена
  • Что такое экономика
  • Что такое эмитент


Философия

Философия

  • Что такое волюнтаризм
  • Что такое философия
  • Что такое эстетика
  • Что такое этика


Искусство

Искусство

  • Что такое искусство
  • Что такое креатив
  • Что такое марлезонский балет
  • Что такое скульптура


Компьютеры и интернет

Компьютеры и интернет

  • Что такое access
  • Что такое Active Directory
  • Что такое ActiveX
  • Что такое ADSL
  • Что такое BIOS
  • Что такое bluetooth
  • Что такое captcha
  • Что такое cookies
  • Что такое Direct Connect
  • Что такое DirectX
  • Что такое DNCP
  • Что такое DNS
  • Что такое DVI
  • Что такое e-mail
  • Что такое EDGE
  • Что такое ethernet
  • Что такое FAQ
  • Что такое FBS
  • Что такое firewall
  • Что такое FTP
  • Что такое GPRS
  • Что такое HDMI
  • Что такое HOST
  • Что такое HTML
  • Что такое HUB
  • Что такое ICQ
  • Что такое ID
  • Что такое IP-адрес
  • Что такое IP-телефония
  • Что такое IRC
  • Что такое IRC
  • Что такое IrDA
  • Что такое ISDN
  • Что такое IT
  • Что такое LAN
  • Что такое LOL
  • Что такое MP3
  • Что такое MySQL
  • Что такое NAT
  • Что такое OLAP
  • Что такое PayPal
  • Что такое Peer-to-peer
  • Что такое PHP
  • Что такое Ping
  • Что такое PIPE
  • Что такое RAID
  • Что такое router
  • Что такое RSS
  • Что такое SATA
  • Что такое SCADA
  • Что такое SEO
  • Что такое skype
  • Что такое SQL
  • Что такое switch
  • Что такое symbian
  • Что такое telnet
  • Что такое torrent
  • Что такое UIN
  • Что такое UNIX
  • Что такое URL
  • Что такое VLAN
  • Что такое VoIP
  • Что такое VPN
  • Что такое WAN
  • Что такое WAP
  • Что такое WebMoney
  • Что такое Wi-Fi
  • Что такое Windows
  • Что такое Windows Vista
  • Что такое WMZ
  • Что такое WWW
  • Что такое XML
  • Что такое аватар
  • Что такое аккаунт
  • Что такое аська
  • Что такое аутентификация
  • Что такое база данных
  • Что такое байт
  • Что такое баннер
  • Что такое биллинг
  • Что такое бит
  • Что такое блог
  • Что такое браузер
  • Что такое видеокарта
  • Что такое винчестер
  • Что такое вирус
  • Что такое двухядерный процессор
  • Что такое дигитайзер
  • Что такое домен
  • Что такое драйвер
  • Что такое жж
  • Что такое звуковая карта
  • Что такое ИМХО
  • Что такое инсталляция
  • Что такое интернет
  • Что такое интерфейс
  • Что такое интранет
  • Что такое информационные технологии
  • Что такое информация
  • Что такое инфрматика
  • Что такое КГ/АМ
  • Что такое кластер
  • Что такое коммуникатор
  • Что такое компьютер
  • Что такое контент
  • Что такое контроллер
  • Что такое линк
  • Что такое логин
  • Что такое локальная сеть
  • Что такое лэптоп
  • Что такое маршрутизатор
  • Что такое материнская плата
  • Что такое микропроцессор
  • Что такое модем
  • Что такое мультимедиа
  • Что такое оперативная память
  • Что такое операционная система
  • Что такое память
  • Что такое патч
  • Что такое пиксель
  • Что такое плагин
  • Что такое поисковая система
  • Что такое портал
  • Что такое ППКС
  • Что такое превед
  • Что такое принтер
  • Что такое провайдер
  • Что такое прокси-сервер
  • Что такое процессор
  • Что такое прошивка
  • Что такое респект
  • Что такое роутер
  • Что такое РРМ
  • Что такое сабж
  • Что такое сайт
  • Что такое свитч
  • Что такое сервер
  • Что такое сетевая карта
  • Что такое скриншот
  • Что такое скрипт
  • Что такое сокет
  • Что такое спам
  • Что такое СУБД
  • Что такое трафик
  • Что такое троллинг
  • Что такое троян
  • Что такое файл
  • Что такое файл
  • Что такое флуд
  • Что такое форум
  • Что такое ХАБ
  • Что такое хост
  • Что такое хостинг
  • Что такое чат
  • Что такое чипсет
  • Что такое шейдеры
  • Что такое электронный учебник
  • Что такое язык программирования Basic


Культура

Культура

  • Что такое авангард
  • Что такое акмеизм
  • Что такое архитектура
  • Что такое атриум
  • Что такое балет
  • Что такое баллада
  • Что такое баян
  • Что такое бестселлер
  • Что такое библиотека
  • Что такое былина
  • Что такое винтаж
  • Что такое гжель
  • Что такое гламур
  • Что такое готика
  • Что такое графика
  • Что такое гуманизм
  • Что такое декаданс
  • Что такое Декамерон
  • Что такое день святого Валентина
  • Что такое детектив
  • Что такое джаз
  • Что такое живопись
  • Что такое идеология
  • Что такое истина
  • Что такое каббала
  • Что такое КВН
  • Что такое классицизм
  • Что такое культура
  • Что такое культура речи
  • Что такое латентность
  • Что такое легенда
  • Что такое летопись
  • Что такое магия
  • Что такое мифология
  • Что такое мода
  • Что такое монолог
  • Что такое музыка
  • Что такое мюзикл
  • Что такое народная песня
  • Что такое национальное самосознание
  • Что такое неестественный блуд
  • Что такое ништяк
  • Что такое обломовщина
  • Что такое осень
  • Что такое очерк
  • Что такое пафос
  • Что такое повесть
  • Что такое поговорка
  • Что такое пословица
  • Что такое поэзия
  • Что такое поэма
  • Что такое причастие
  • Что такое романс
  • Что такое романтизм
  • Что такое рэп
  • Что такое сарказм
  • Что такое симфония
  • Что такое сказка
  • Что такое творчество
  • Что такое театр
  • Что такое фашизм
  • Что такое фетиш
  • Что такое философская лирика
  • Что такое фольклор
  • Что такое футуризм
  • Что такое художественная литература
  • Что такое художественный образ
  • Что такое чаша Грааля
  • Что такое шовинизм
  • Что такое эвеэды
  • Что такое ЭМО
  • Что такое эпистолярный жанр
  • Что такое этика
  • Что такое эффект бабочки
  • Что такое ящик Пандоры


Наука

Наука

  • Что такое абсолютное давление
  • Что такое азимут
  • Что такое алгебра
  • Что такое алгоритм
  • Что такое аннотация
  • Что такое антропология
  • Что такое априори
  • Что такое артефакт
  • Что такое археология
  • Что такое астрономия
  • Что такое афоризм
  • Что такое белое золото
  • Что такое биология
  • Что такое биотехнология
  • Что такое благородство
  • Что такое брутальность
  • Что такое вода
  • Что такое война
  • Что такое вольтметр
  • Что такое время
  • Что такое гендер
  • Что такое генетика
  • Что такое география
  • Что такое геометрия
  • Что такое диалектика
  • Что такое диалог
  • Что такое дискурс
  • Что такое добро
  • Что такое душа
  • Что такое жанр
  • Что такое жизнь
  • Что такое журналистика
  • Что такое знание
  • Что такое интеллект
  • Что такое история
  • Что такое йога
  • Что такое книга
  • Что такое компас
  • Что такое космос
  • Что такое культурология
  • Что такое лекция
  • Что такое ликбез
  • Что такое лингвистика
  • Что такое литература
  • Что такое личность
  • Что такое логика
  • Что такое математика
  • Что такое менталитет
  • Что такое метафизика
  • Что такое метафора
  • Что такое миф
  • Что такое молекула
  • Что такое мораль
  • Что такое наречие
  • Что такое наука
  • Что такое нравственность
  • Что такое общество
  • Что такое обществознание
  • Что такое олицетворение
  • Что такое орфограмма
  • Что такое парадигма
  • Что такое партиотизм
  • Что такое пенобетон
  • Что такое плазма
  • Что такое политология
  • Что такое психология
  • Что такое регламент
  • Что такое рецензия
  • Что такое речь
  • Что такое риторика
  • Что такое риторический вопрос
  • Что такое русский язык
  • Что такое свет
  • Что такое свобода
  • Что такое синергетика
  • Что такое синоним
  • Что такое синопсис
  • Что такое система
  • Что такое скальпель Оккама
  • Что такое слово
  • Что такое смерть
  • Что такое совесть
  • Что такое сознание
  • Что такое социология
  • Что такое статистика
  • Что такое страх
  • Что такое субкультура
  • Что такое сублимация
  • Что такое судьба
  • Что такое тезис
  • Что такое текст
  • Что такое теория массового обслуживания
  • Что такое физика
  • Что такое фразеологизм
  • Что такое функция
  • Что такое химия
  • Что такое цитология
  • Что такое черная дыра
  • Что такое школа
  • Что такое эзотерика
  • Что такое экология
  • Что такое эпитет
  • Что такое эсперанто
  • Что такое эссе
  • Что такое язык


Политика

Политика

  • Что такое ISO
  • Что такое аккредитация
  • Что такое власть
  • Что такое ВТО
  • Что такое глоболизация
  • Что такое город
  • Что такое госнаркоконтроль
  • Что такое государство
  • Что такое демократия
  • Что такое Евросоюз
  • Что такое информационное общество
  • Что такое кассация выборов
  • Что такое коммунизм
  • Что такое конституция
  • Что такое ксенофобия
  • Что такое маргинал
  • Что такое меморандум
  • Что такое МФО
  • Что такое НАТО
  • Что такое нация
  • Что такое ООН
  • Что такое ОЯТ
  • Что такое политика
  • Что такое социальная организация
  • Что такое статус
  • Что такое терроризм
  • Что такое холокост
  • Что такое экономическая война


Право

Право

  • Что такое акцепт
  • Что такое апостиль
  • Что такое аренда
  • Что такое брак
  • Что такое ГОСТ
  • Что такое договор
  • Что такое закон
  • Что такое информационная система
  • Что такое коррупция
  • Что такое материальное право
  • Что такое монополия
  • Что такое нормы качества окружающей среды
  • Что такое ОАО
  • Что такое охрана труда
  • Что такое право
  • Что такое собственность
  • Что такое социальная гостиница
  • Что такое социальный пакет
  • Что такое Статус-кво
  • Что такое товарный знак
  • Что такое ТСЖ
  • Что такое форма защиты прав человека
  • Что такое юридический адрес


Природа

Природа

  • Что такое атмосфера
  • Что такое бабье лето
  • Что такое биосфера
  • Что такое ветер
  • Что такое воздух
  • Что такое вселенная
  • Что такое вулкан
  • Что такое гейзер
  • Что такое гранит
  • Что такое звук
  • Что такое землетрясение
  • Что такое Земля
  • Что такое кокос
  • Что такое кораллы
  • Что такое лунный день
  • Что такое лямблия
  • Что такое молния
  • Что такое наводнение
  • Что такое невесомость
  • Что такое природа
  • Что такое река
  • Что такое созвездие
  • Что такое солнечное затмение
  • Что такое Солнце
  • Что такое стафилококк
  • Что такое точка росы
  • Что такое туман
  • Что такое турбулентность
  • Что такое ураган
  • Что такое цунами
  • Что такое шиншилла
  • Что такое эволюция
  • Что такое эрозия


Разное

Разное

  • Что такое acht
  • Что такое Zip Code
  • Что такое баккара
  • Что такое баррель
  • Что такое вискоза
  • Что такое глянцевый журнал
  • Что такое ГРЭС
  • Что такое деколь
  • Что такое додеканес
  • Что такое инсайд
  • Что такое календарь
  • Что такое камин
  • Что такое каталог
  • Что такое красота
  • Что такое любовь
  • Что такое масленица
  • Что такое мегаполис
  • Что такое нубук
  • Что такое окорок
  • Что такое опалубка
  • Что такое ПДК
  • Что такое педагогический отряд
  • Что такое пентхаус
  • Что такое почта
  • Что такое Прада
  • Что такое пыль
  • Что такое реалити-шоу
  • Что такое реклама
  • Что такое релевантность
  • Что такое счастье
  • Что такое тесьма
  • Что такое туризм
  • Что такое шлюз
  • Что такое шлюз
  • Что такое экскурсия
  • Что такое экспликация
  • Что такое эффективность


Религия

Религия

  • Что такое ислам
  • Что такое пост
  • Что такое религия
  • Что такое Хула на Духа Святого


Секс

Секс

  • Что такое анальный секс
  • Что такое инцест
  • Что такое кунилингус
  • Что такое либидо
  • Что такое оральный секс
  • Что такое оргазм
  • Что такое петтинг
  • Что такое пикап
  • Что такое свинг
  • Что такое секс
  • Что такое страпон
  • Что такое фистинг


Сотовая связь

Сотовая связь

  • Что такое CDMA
  • Что такое EMS
  • Что такое I-mode
  • Что такое Java
  • Что такое смартфон
  • Что такое сотовая связь


Спорт

Спорт

  • Что такое капоэйра
  • Что такое Мундиаль
  • Что такое паркур
  • Что такое пауэрлифтинг
  • Что такое пилатес
  • Что такое скелетон
  • Что такое спорт


Техника

Техника

  • Что такое ABS
  • Что такое DTS
  • Что такое DVD-RAM
  • Что такое GPS
  • Что такое HDTV
  • Что такое iPOD
  • Что такое iTunes
  • Что такое LabelFlash
  • Что такое PSP
  • Что такое S-Video
  • Что такое Акрил
  • Что такое блендер
  • Что такое вариатор
  • Что такое вискомуфта
  • Что такое внедорожник
  • Что такое ГРЭС
  • Что такое диод
  • Что такое иммобилайзер
  • Что такое инжектор
  • Что такое КАСКО
  • Что такое клиренс
  • Что такое конструирование
  • Что такое круиз-контроль
  • Что такое крутящий момент
  • Что такое лазер
  • Что такое ламинат
  • Что такое матрица
  • Что такое МДФ
  • Что такое нанотехнологии
  • Что такое наружная сеть водоснабжения
  • Что такое ОДВС
  • Что такое оптоволокно
  • Что такое полиэстер
  • Что такое праймер
  • Что такое ресивер
  • Что такое робот
  • Что такое свет
  • Что такое синхрофазотрон
  • Что такое сплиттер
  • Что такое типтроник
  • Что такое транзистор
  • Что такое транспондер
  • Что такое тюнинг
  • Что такое факс
  • Что такое флэш-карта
  • Что такое цифровое телевидение
  • Что такое электричество


Здоровье

Здоровье

  • Что такое SPA
  • Что такое алкоголизм
  • Что такое амфетамин
  • Что такое артрит
  • Что такое артроз
  • Что такое базальная температура
  • Что такое билирубин
  • Что такое болевой порог
  • Что такое булемия
  • Что такое валеология
  • Что такое винт как наркотик
  • Что такое витамины
  • Что такое вторичное бесплодие
  • Что такое гайморит
  • Что такое гастрит
  • Что такое геморрой
  • Что такое ген
  • Что такое гепатит
  • Что такое гепатит C
  • Что такое герпес
  • Что такое гигиена
  • Что такое гигрома
  • Что такое гомеопатия
  • Что такое дислексия
  • Что такое загиб матки
  • Что такое здоровый образ жизни
  • Что такое здоровье
  • Что такое иммунитет
  • Что такое имплантация
  • Что такое ингибиторы МАО
  • Что такое инфантильность
  • Что такое калланетика
  • Что такое киста
  • Что такое климакс
  • Что такое клитор
  • Что такое кокаин
  • Что такое компрессионный перелом позвоночника
  • Что такое креатин
  • Что такое ксеникал
  • Что такое лапароскопия
  • Что такое мальтодекстрин
  • Что такое мануальная терапия
  • Что такое менингит
  • Что такое месячные
  • Что такое миома
  • Что такое молочница
  • Что такое мумиё
  • Что такое наркомания
  • Что такое наркотики
  • Что такое овуляция
  • Что такое остеопатия
  • Что такое остеохондроз
  • Что такое паранойя
  • Что такое плазмоферез
  • Что такое ПМС
  • Что такое простатит
  • Что такое псориаз
  • Что такое птичий грипп
  • Что такое родинка
  • Что такое сон
  • Что такое СПИД
  • Что такое стресс
  • Что такое тайский массаж
  • Что такое таурин
  • Что такое терапия
  • Что такое тонус матки
  • Что такое туберкулез
  • Что такое уреплазма
  • Что такое физическая культура
  • Что такое фитнес
  • Что такое фотоэпиляция
  • Что такое хламидиоз
  • Что такое эвтаназия
  • Что такое эндометриоз
  • Что такое эрозия шейки матки