Владимир Ларин

Мир русского знахаря: первые уроки

От редакции

Наверное, все слышали или читали нашумевшую историю о Гарри Поттере и школе магов. Эта история, пожалуй, поинтереснее. Уже тем, что она абсолютно реальна, какой бы фантастической на первый взгляд ни выглядела. Ее главные действующие лица - бывшая фрейлина императрицы, "колдунья" и знахарка Анна Георгиевна Бибикова и любознательный мальчуган, ее правнук, который с пятилетнего возраста попал к ней в ученики. Сто семнадцать лет прожила на свете, не ведая хвори, эта удивительная женщина, умеющая просто и доступно объяснять таинственные науки.

Сегодня ее правнук, Владимир Николаевич Ларин (Лан-Па), - профессиональный врач, целитель и маг, руководитель школы парапсихологии и оккультных наук "Звездный странник". Без шумной рекламы эта школа существует уже больше пятнадцати лет и дает поэтапное образование в области оккультизма и магии.

Учеба у шаманов, знахарей, деревенских и городских колдунов... Владимир Николаевич немало путешествовал по стране и за рубежом. Не миновали его и тяжелые испытания судьбы. Он чудом выжил, оказавшись во время боевой операции во Вьетнаме, где пролежал долгое время в пустыне со сломанным позвоночником. Местные монахи подобрали, выходили его и обучили своим методам лечения.

Около семнадцати лет провел этот человек на Востоке - во Вьетнаме, в Тибете, постигая мудрость древней земли. Прошел обряд посвящения в сан Верховного жреца монастыря Лама-Юр и получил храмовое имя Лан-Па (Блистающий, Несущий свет). Эта книга, первая из серии магических книг Владимира Лан-Па, доступно и увлекательно рассказывает об учебе начинающего мага.

Первые уроки прабабушки-колдуньи

- Не трогай слезинку, миленький, - спокойный, добрый голос бабушки останавливает мою руку, зажавшую стебелек ромашки. - Она еще не все взяла от земли.

Бабушка сидит на земле, поджав под себя ноги, она лечит соседку, тетю Веру. Тетя Вера не может ходить, у нее паралич. Она лежит на земле, а бабушкины пальцы, ох уж эти пальцы - тонкие живые, - пробегают по спине, что-то давят, мнут, раскладывают лепестки растений, камешки.

Бабушку Аню называют колдуньей. Почему? Ведь в книжках, которые она мне читает, колдуньи злые, а бабушка добрая. У нее всегда люди со своими заботами, проблемами, болью. Я играю рядом. Бабушка занята. Мне кажется, что каждый ее палец живет собственной жизнью. Она не смотрит в мою сторону, но, кажется, все видит. Вот и сейчас:

- Не трогай слезинку, миленький.

- Почему слезинку, ба?

И течет сказка...

Жила на свете фея. Там, где она появлялась, оживала природа, деревья поднимали засохшие ветки, расцветали удивительные цветы. Люди и звери приходили к ней за исцелением. Она никому не отказывала, говорят, даже мертвых могла оживить.

Полюбила фея молодого пастуха. Прилетит, бывало, на луг, где он пасет стадо, спрячется в кроне дерева и слушает, как он играет на дудочке.

Голос бабушки, тихий и ровный, завораживает, заставляет заслушаться, как бы покачивает и убаюкивает...

- Нет. - В сознание врывается голос Учителя.

Я вздрагиваю. Рука, уже готовая положить снадобье, порошок из шкуры змеи, останавливается.

Нет, это холод, смерть.

Учитель, но я делаю все по прописи.

Ты работаешь без сердца, твое сердце далеко, ты грезишь. А пропись мертва.

Сухая рука комкает лист с древними письменами, над которыми я корплю уже шесть недель, и бросает в жаровню. Листок тут же вспыхивает синеватым пламенем.

Учитель, но...

Иди к себе, вспоминай. Сегодня ты не можешь работать.

Спорить бесполезно, я ухожу. Серые стены кельи. Туман за узким окошком. Сожженный лист манускрипта тысячелетней давности. Голос бабушки, руки Учителя... Все перемешалось в сознании, голова раскалывается. Я сжимаю руками виски, ложусь на жесткую деревянную койку и продолжаю грезить.

Много позже я спросил Учителя, зачем он уничтожил старую пропись. Он улыбнулся (удивительная улыбка у Учителя: не дрогнет ни один мускул на лице, но все лицо как бы озаряется изнутри, и мягкое голубое сияние охватывает голову):

- Лист, всего лишь лист, хоть и старый. А пропись - всего лишь знаки, ведь ты их тогда не понял. На старом рождается новое, и твой новый состав много лучше. Нельзя жить чужими мыслями, нельзя говорить чужими словами, нельзя делать чужими руками.

Можно лишь взять общую идею, осмыслить и выполнить так, как можешь только ты.

Я продолжаю грезить. Что же там было? Ах, да, бабушкина сказка...

...Слушает фея звуки дудочки, и затихает ветерок, замолкают деревья и травы. Даже само солнце замедляет свой бег. Никто не хочет потревожить лесную фею. А угонит пастух свое стадо, выйдет она из листвы дерева, проведет руками над примятой травой, и поднимется каждая травинка, каждый цветок распустит свои лепестки и приготовится ко сну, чтобы с утренней росой получить благословение Божье - новую жизнь.

Как ты, бабушка?

Да, миленький, совсем как я.

Бабушкины руки делают странные пассы в воздухе над лежащей женщиной, а я, словно завороженный, смотрю, как под ее руками розовеет кожа, волнами пробегает дрожь по телу больной.

Ой, ба, твои пальцы светятся!

Поиграй, миленький. - Бабушкины губы улыбаются, но глаза остаются сосредоточенными, и кажется, что каждый предмет, каждого человека она видит насквозь.

Я замолкаю, широко раскрытыми глазами следя за происходящим. Воздух под руками начинает искриться. Становится видимым, как в жару над асфальтом. Из пальцев бабушки вытягиваются тонкие лучи, переплетающиеся при движении рук в замысловатую сетку. Руки останавливаются. Бабушка щелкает пальцами, женщина вскрикивает.

Подожди, милая.

Бабушка берет баночку и обтирает тело соседки росяной водой.

Ну, а теперь вставай!

Анна Георгиевна, да что вы!

Вставай, вставай! Ишь, разлеглась, совсем обленилась, пока болела.

Бабушка улыбается, шлепает тетю Веру по раскрасневшейся спине.

Тетя Вера со своим мужем - дядей Сережей и сыном, моим одногодкой пятилетним Сашкой, в этом году купили дачу недалеко от нашей. Два года назад соседка попала под машину и с тех пор не ходит. Бабушка взялась ее лечить, и уже неделю она живет у нас. Женщина опирается на руки, пытаясь подняться.

Ой, ноги шевелятся!

Тетя Вера начинает плакать.

Вставай, кому говорю!

Бабушка помогает ей подняться на ноги.

- Иди!

Анна Георгиевна, страшно.

Иди!

Женщина пытается идти, держась за бабушкину руку. Ноги еще плохо слушаются, но с каждым шагом походка становится все увереннее и тверже. Пройдя круг по лужайке, соседка садится на землю и опять начинает плакать.

Ба, а почему она плачет?

Радуется, миленький, - добрые руки гладят мою голову, - радуется и плачет.

Я ничего не понимаю, но молчу.

- Ну, хватит, пойдем домой.

Бабушка помогает тете Вере подняться. Та хватает ее руки и начинает целовать. Она громко рыдает. Ох уж эти взрослые! Все у них не как у людей.

- Пойдем, пойдем.

Они идут к дому. Я семеню рядом.

А как же сказка, бабушка?

Потом, миленький, вечером.

И я жду вечера. Я знаю, что, когда лягу спать, бабушка сядет рядом, положит руку мне на голову и, мягко поглаживая волосы, продолжит начатую сказку.

Сказки, бабушкины сказки... Кажется, нет такой травинки, такого камешка, такого облачка, о котором она не знала бы сказки. Колдунья. Лишь сейчас я понимаю, что это значит. Сегодня в первый раз бабушка позволила мне посмотреть, как она работает с больными. Собственно, не позволила, а просто не отослала погулять. Я лежу в постели, чувствую теплую руку на голове, слушаю сказку.

...Как-то вышла лесная фея к пастуху. Увидел он ее и полюбил без памяти. Стали они встречаться каждый день, и наделила фея пастуха даром целительства. Раскрыла ему тайны трав и цветов, деревьев и мира камня.

Бабушка, а почему фея не ушла к людям?

Не может лесной дух жить с людьми, ему простор нужен. Ну, ты слушай.

...Начал пастух лечить людей. И брал за это большие деньги. Перестал стадо пасти, разбогател. Все реже и реже приходит на лесную полянку, где ждет его фея. А потом и вообще перестал приходить.

Сидит фея в кроне дерева, ждет своего пастуха. Текут слезы из ее глаз, чем больше текут, тем меньше она становится. Так вся слезами и изошла. А где эти слезы падали, там выросли ромашки. Стоят они, тянут к солнышку руки-стебельки, роняют лепестки-слезинки: любит - не любит, придет - не придет. Чувствуют слезинки людскую боль и помогают каждому, кто с чистой душой просит о помощи.

А пастух, бабушка? - спрашиваю я сквозь сон.

Не знаю, миленький. Говорят, уехал он в далекие страны да и пропал там. Ну, спи.

Я засыпаю.

Серые монастырские будни. Учение. Работа. Службы. Долгие беседы с Учителем, чужой язык. Ночные часы в библиотеке. Зачем я здесь? В каких мирах, в каком времени это все началось? Куда ведет избранный путь?

Для меня все началось в то время, когда непоседливый пятилетний мальчишка начинал познавать тайны жизни, секреты народной мудрости, пытаясь постичь их своим неспокойным умом из сказок, разъяснений и действий своей прабабушки Анны Георгиевны Бибиковой. По одной ей известной причине остановившей свой выбор на беловолосом любопытном правнуке, изрядно надоедавшем взрослым своими "зачем" да "почему" и совавшем нос в любую щель, то есть на мне.

Моя прабабушка Анна Георгиевна Бибикова происходила из старинного дворянского рода. Получила прекрасное образование и побывала в разных странах и еще при царском дворе считалась человеком необычным - колдуньей. Сама она о прошлом разговаривать не любила, все отмахивалась: давно, мол, это было, так нечего и вспоминать, прошлого все равно не воротишь, - но секретами народной мудрости делилась охотно и так просто и понятно, что даже разум пятилетнего мальчишки легко схватывал и понимал все сказанное.

Бабушка Аня... Ясные глаза, не знающие, что такое очки. Легкая походка, прямая спина, гладкая кожа. Лишь легкая сеть морщинок под глазами. Такой она осталась в моей памяти. Трудно поверить, что перед вами стоит женщина, которой далеко за девяносто. В ее памяти сохранились коридоры Зимнего, дворцовые балы, революция, Гражданская и Отечественная войны, пережитая в Ленинграде блокада.

Прабабушка - одна из немногих людей, сумевших сохранить, собрать и передать секреты русской народной медицины, философии, религии, оккультных и эзотерических знаний, берущих свое начало из языческих времен. А может, и много раньше.

Русская мудрость, дошедшая до нас из древних времен, сейчас ты, как бедная Золушка, давно померкла, запылилась на фоне восточных учений и методик лечения, заполняющих полки книжных магазинов. Безусловно, интересных, поучительных, поскольку мудрость - всегда мудрость, какой бы она ни была - восточной или западной, русской или турецкой, но часто чуждых русской душе, выросшей на необозримых просторах своей родины, а не в тесных ущельях Гималаев.

О некоторых доступных методах избавления от телесных и душевных недугов, основанных на старорусских техниках, я хочу рассказать в этой книге.

Глава 1. Лечение ржаным хлебом. Болезнь и "голодная" корочка

Бабушкины пальцы разминают хлебный мякиш. Она лечит экзему и поучает меня:

Хлеб, миленький, от любой болезни избавить может, вот посмотри. - Бабушка кладет размятый мякиш на льняную салфетку и достает из-под полотенца целую буханку ржаного хлеба. - Видишь, нижняя корочка темная, этой стороной хлебушек лежал на железном листе и всю силу ему отдал. А поэтому нижняя корочка "пустая" - "голодная" и, если мы ее к больному месту приложим, любую боль уберет. - Бабушка тонко срезает нижнюю корочку, разламывает на две части и срезанной стороной прикладывает к вискам. - Вот и голова прошла, только кожу под корочкой надо подсолнечным маслом смазать.

А сколько держать, Анна Георгиевна, - заинтересованно спрашивает больной с экземой. Он сидит у стола, смешно расставив обложенные мякишем руки.

Да пока не пройдет, минут пять-десять.

Бабушка, а корочкой только головную боль можно лечить? - спрашиваю я.

Нет, - отвечает она. - Если мы обложим теплыми корочками больные суставы при ревматизме или артрите да обернем мокрой льняной тряпочкой...

Это чтобы корочки не сохли, - догадываюсь я.

- Да, миленький, то хлебушек наш и здесь поможет, боль уберет и всю грязь из суставов вытянет, а радикулит и ангину можно лечить нижней корочкой ржаного хлеба, да и при бессоннице корочка помогает. А теперь посмотри на мякиш, сам по себе он мало что может, разве небольшую царапину заживить да занозу вытянуть. Зато легко берет любые вещества и долго сохраняет их силу. Вот вспомни, что мы вчера делали?

ЭФИРНАЯ СИЛА И ГОЛУБАЯ ИСКРА

Вчера, еще до восхода солнца, бабушка разбудила меня.

- Пойдем лекарство готовить. Только умыться не забудь, травка чистых любит.

Быстро одевшись и поплескав на лицо водой, я выбегаю на улицу, где меня уже ждет бабушка. Еще прохладно, понизу стелется туман, небо только начинает розоветь. Я поеживаюсь, но иду следом за бабушкой.

Куда мы идем, ба?

За мятой, не шуми, ты посмотри, какая тишь.

Я оглядываюсь вокруг: воздух как будто застыл, только в слое тумана, стелящемся над травой, заметно какое-то шевеление, будто внутри что-то движется, перетекая с места на место.

Он живой? - шепотом спрашиваю я.

Конечно, живой, как и все вокруг.

Мне становится страшно, я крепче цепляюсь за бабушкину руку. Мы проходим через кустарник и выходим на поляну, по краю которой растет мята. Ноги намокли от росы, замерзли, онемели, тело начало покрываться "гусиной кожей".

Холодно, ба, - ною я.

А ты побегай, миленький. - Она заставляет меня раздеться и кругами бегать вокруг большого куста. Постепенно тело разогревается, меня пробивает испарина.

Ну, хватит. - Бабушка достает чистый платочек, кладет его на траву. Платочек тут же пропитывается росой.

Иди сюда, - она берет платочек и начинает обтирать меня.

Ба, холодно.

Ничего, ничего, - успокаивает она, - это святая вода, в нее каждая травинка свою кровь вложила. Видишь, роса уже подсвечена солнышком. Вот теперь можно и мяту собирать.

Обжигающие прикосновения холодной росы к разогретой коже прекратились, по всему телу пробегают электрические токи, а легкость такая, что, кажется, сейчас полетишь. Я протягиваю к бабушке руку, из пальцев ударяет голубая искра.

Ну, зарядился, - смеется она.

Что такое зарядился, ба?

Потом расскажу, сейчас некогда, солнышко упустим. - Бабушка снимает обувь, встает на колени, обмывает росой лицо и руки.

Я оглядываюсь по сторонам, первые лучи восходящего солнца коснулись травы, и капельки росы начали переливаться всеми цветами радуги.

- Ой, как красиво. - Голос невольно сходит на шёпот.

Бабушка поднимается и идет к зарослям мяты. Она присаживается на корточки, берет пальцами стебель растения, некоторое время держится за него, потом очень аккуратно, стараясь сохранить росу, срывает и кладет в деревянное корытце. Сорвав несколько растений, она оборачивает корытце льняным полотенцем, и мы идем домой.

Что такое зарядился? - спрашиваю я по дороге,

- Ночью, когда травка спит, она наполняет капельки воды, оседающие на листьях, газом жизни - углекислотой. Что это такое, ты узнаешь, когда пойдешь в школу, предупреждает она мой вопрос. - А утром, когда первый солнечный луч пронизывает капельку, он превращает углекислоту в эфирную силу. Вот эта сила и вошла через кожу в твое тело - зарядила его. Если подождать, пока роса высохнет или хотя бы начнет сохнуть, то эфирную силу выпьет травка.

Дома бабушка посадила меня в тени, дала корытце, деревянный пестик и велела как следует растереть мяту в кашицу. Эту кашицу она протерла через сито и тщательно перемяла с хлебным мякишем, потом завернула в смоченную подсолнечным маслом льняную салфетку и убрала в холодок.

Все необходимое для работы бабушка делала сама, вот, к примеру, сито: на его изготовление пошли волосы из хвоста белого жеребенка, за которыми бабушка ездила в какую-то деревню. Помню, проснувшись однажды утром, я не застал бабушку дома. Она вернулась только к вечеру и принесла с собой липовую чурочку.

Зачем тебе полешко, ба? - спросил я.

Корытце делать буду, старое уже не годится, - ответила она. - Каждый инструмент своего хозяина знать должен, - учила бабушка, вырезая корытце. - Вот пока делаю, я с ним и подружусь. Корытце и пестик должны тянуться друг к другу, поэтому вырезать их мы будем из одного деревца, корытце из комелька, а пестик из верхушечки.

Позднее мне довелось наблюдать, как бабушка подготавливала деревце к работе. Ранней весной она срезала две-три веточки, укореняла их и сажала недалеко от выбранного деревца, потом долго холила и поливала их. Если веточки принимались и шли в рост, то ближе к осени она спиливала деревце и изготавливала из него инструмент.

- К осени дерево засыпает, боли не чувствует, - говорила она. - А душу свою в посаженных веточках сохраняет.

ЧУДОДЕЙСТВЕННАЯ КАШИЦА

На следующее утро бабушка достала подготовленный мякиш, смешала его со столовой ложкой меда, развела росяной водой до состояния жидкой каши и обмазала этой кашицей руки больного. Через полтора-два часа, когда мякиш на руках высох, бабушка начала обдирать засохшую корку. Я отвернулся. Утром, когда я увидел эти руки, мне стало страшно - обе кисти были покрыты коростой, местами в ней виднелись трещины, сквозь которые проступала розовая сукровица, мужчина не мог соединить или согнуть пальцы, и они неестественно торчали, как прутья.

- Пятый год маюсь, - сказал он бабушке.

Когда я повернул голову, то не поверил своим глазам: толстый слой коросты снялся вместе с засохшим мякишем, а на ее месте была тонкая розовая кожа, на которой местами виднелись небольшие, слегка кровоточащие ранки. Мужчина пошевелил пальцами, он сидел с округлившимися глазами.

- Невероятно! - сказал он. - Такого не может быть.

Бабушка улыбнулась.

- Не спеши, не все еще, - сказала она, - надо ранки очистить да заживить.

Тем временем бабушкины пальцы разминали новую порцию мякиша. Теперь, добавив в него чайную ложку сока из корня чистотела, она тщательно разминала лекарство. Повторно обмазав руки больного хлебной кашицей, она продолжила рассказ о хлебе.

- Хлебный мякиш с любыми веществами смешивается, ни с кем не ссорится. Вот, к примеру, если мы возьмем мякиш из целой буханки, добавим к нему пару ложек цветочной пыльцы да ложечку медку липового, разотрем семена подорожника да смешаем с настоем лаврового листа, замесим все это, накрутим шариков с горошину, высушим их на горячей глине и будем принимать по два шарика пять раз в день, - то такое лекарство с язвой желудка и двенадцатиперстной кишки справится, да и при диабете поможет.

ЗАГАДКА "ЧЕРНОЙ" МАГИИ

-До чего же вас слушать хорошо, Анна Георгиевна, - сказал больной. - Все у вас просто да понятно, опять же руки мои... Рассказал бы кто другой, я бы не поверил. И почему это вас, народных мудрецов, наука да медицина не любят?

Бабушка задумывается, потом начинает говорить:

- Жили на свете пять сестер: Знахарка да Алхимия, Астрология да Метафизика и с ними сестра Оккультика. Может, сотни, а может, и тысячи лет жили они в этом мире, постигая его во всем многообразии до самых глубин. Все мировые законы познали сестры, и не было

у них ссор да распрей. Собрались как-то они все вместе и сотворили из знаний своих девочку, назвав ее Магией, и такая она получилась красавица, такая умница, всеми

силами земли владела. Увидел дьявол, что на земле мир да покой, и, зная, что нет у него сил с могучими сестрами справиться, решил, лукавый, на хитрость пойти - принял образ могучего бога и предстал перед ними. Как увидели его сестры, так и влюбились. Сумел лукавый глаза отвести. Только Магия хмурит брови, чувствует, что бедой все кончится, да ничего поделать не может, не верят ей сестры. Стал нечистый жить с ними, и родились от него у сестер дочери: Медицина да Химия, Астрономия да Физика, а у Оккультики и вовсе странный ребенок родился - тело одно, а головы две, вот и назвали девочку Религия-Политика.

Как родились девочки, так и исчез нечистый. Стали сестры дочерей растить. Только странные какие-то девочки растут: мудрых матерей не слушают, суть вещей не видят, все по поверхности шарят, друг дружку не понимают, все ссорятся да дерутся - нет в них любви. Выросли девочки и захотели править миром. Обманули они своих матерей и заключили их в каменные темницы, замкнули железными дверями и наложили на те двери заклятие неверия и невежества. Только Магия улетела в мир иной, пообещав вернуться и освободить сестер. Заметались люди на земле, перестали понимать друг друга, стали воевать да ссориться - каждый править хотел. Прошли века, стерлись в памяти людской имена сестер, забылись их мудрые знания, а чтобы помешать вернуться Магии, обвинили ее во зле да обозвали "черной"...

ХЛЕБНЫЙ МЯКИШ ОТ УГРЕЙ

- Ну хватит сказки рассказывать, - сказала бабушка. - Пора и "слезинке" поработать.

Она сняла с рук больного хлебный мякиш. Ранки уже не кровоточили, они были чистыми и едва заметными.

Пускай руки подышат, - сказала бабушка, заминая в очередную порцию мякиша ромашковое масло.

У меня и до болезни таких рук не было, кожа, как у девушки, - сказал больной, сжимая пальцы в кулак. - Чудеса, да и только! Поневоле начнешь вашим сказкам

верить, Анна Георгиевна.

-- В сказки люди свою память и надежду вкладывают, потому-то их дети и любят. Не умеют дети себе лгать, душа у них чистая, безгрешная. Не то что у взрослых, - сказала бабушка. - Ну, давай сюда свои девичьи руки. - Она с улыбкой стала намазывать мякиш. - Посидим-ка еще часик.

Анна Георгиевна, расскажите еще что-нибудь, - попросил больной.

Чего же рассказать-то, разве про хлебушек еще. Ты сиди, сиди, не размахивай руками, а то лекарство смажешь, - одернула его бабушка. - Вот женщины, к

примеру, все морщины да угри на лице вывести пытаются. Всякие мази и кремы покупают, а того не разумеют, что и здесь хлебушек им поможет. Если кожа жирная, то смешиваем мякиш с ночной росой или берем кожуру от антоновки да стаканом кипятка заливаем, а как остынет, с мякишем смешиваем, намазываем на лицо и держим, пока пять раз "Отче наш" не прочитаем, потом отваром ромашки смываем. Ни тебе угрей, ни прыщей. А коль сухая кожа, то здесь нам мякиш с утренней росой мешать надо или с яичным желтком. Ну а роской утренней лицо мыть будешь, так и морщинки разгладятся. Только яичко от настоящей курочки брать надо, от деревенской.

Ба, а верхняя корочка тоже что-нибудь может? -спросил я.

Да, миленький, верхняя корочка силу огня в печи взяла, ее и отдает. К примеру, если у кормящей женщины молока нет, надо сделать отвар из свеклы сушеной,

положить туда сухарики из верхней корочки, сахарку добавить да и настоять квас. Если тот квасок попивать, от молока деваться будет некуда и ребенок станет крепким

расти. Или камни у человека в почках - опять квасок, только теперь с листом лимонника да можжевеловыми ягодами, а если корочки на поясницу как компресс

класть, любые камни вытопит.

Рассказывает бабушка, а сама без дела не сидит. То травки разбирает да по мешочкам раскладывает, то растирает что-то в каменной ступочке.

- Анна Георгиевна, - говорит больной, - сколько сейчас лекарств всяких наизобретали, неужели простой хлеб да роса лучше?

- Не лучше, - отвечает бабушка, - а человеку ближе. Лекарство-то еще найти надо, по аптекам побегать, а хлеб да роса всегда под рукой. Ну, давай руки посмотрим.

Бабушка очистила руки больного от засохшего хлеба, обмыла настоем ромашки и смазала ранки облепиховым маслом. Руки были чистые, с гладкой тонкой кожей, ранки почти закрылись. Забинтовав их, бабушка дала мужчине пузырек с маслом.

- Каждый день руки смазывай, - сказала она, - а недельки через две ко мне придешь.

Еще два или три раза этот больной появлялся у нас на даче. Бабушка осматривала его руки, ощупывала их, зачем-то заглядывала ему в глаза и наконец отпустила со словами:

- Ну все, теперь болезнь больше не вернется.

Больной уехал, но с тех пор каждый праздник присылал открытки с поздравлениями... Открыток тех было множество, и наш почтальон, молодая девушка Валя, смеялась:

Анна Георгиевна, сколько же у вас знакомых, на весь район меньше почты ношу, чем к вам, пора прибавку к жалованью просить.

Ничего, ничего, попрыгунья, носи, работа у тебя такая, видишь, как раскраснелась на воздухе. - Бабушка улыбалась, угощала Валю пирожками, и та убегала со своей сумкой, разносить почту по другим квартирам. Открытки и письма бабушка внимательно читала и аккуратными стопочками складывала в ящик комода.

Память моя, - говорила она. На некоторые письма бабушка писала ответы, и тогда через некоторое время у нее появлялся новый больной...

СИЛА СОЛНЫШКА И ТАЙНА ДЕВОЧКИ МАГИИ

Бабушка, а девочка Магия вернулась? - спросил я, когда мы остались одни.

-- Нет, миленький, не вернулась. Живет она в других мирах - в другом времени, правда, иногда разговаривает с людьми, которые ее помнят.

Как по телефону? - спрашиваю я.

Да, как по телефону, миленький. Ну, пойдем на вечернее солнышко посмотрим, устала я что-то, там и расскажу.

Бабушка складывает в платочек зеленый лук, пирожки, вареные яйца и бутылку простокваши.

- Поужинаем на воздухе, - говорит она, и мы выходим из дома.

Недалеко от леса, на поляне, стоит большой клен, это любимое место бабушки. Почти каждый вечер она приходит сюда, садится под дерево и, прислонившись к нему спиной, долго смотрит на заходящее солнце, а иногда закрывает глаза и как будто засыпает.

Вот и сегодня мы пришли к большому дереву, устроились на прогретой за день земле, и бабушка развязала платочек с ужином.

Смотри на вечернее солнышко, - сказала она. -Кто на вечернее солнышко смотрит, здоровым да сильным растет и глазки зоркие имеет.

А Магия, бабушка, почему она не возвращается и со всеми людьми не разговаривает?

Не может она со всеми разговаривать, потому что глупые люди бывают, неразумные. Всякое знание да изобретение пытаются себе на пользу повернуть, а своя польза часто чужим горем оборачивается. Вот наша мясорубка, к примеру, - сделал ее в давние времена беззубый монах, который мясо любил, да жевать не мог. Но не мясо

молоть стали на ней люди, а попала мясорубка в руки инквизиции, и стала инквизиция с ее помощью людей мучить да пытать.

Что такое инквизиция, бабушка?

Ну это как бы милиция при церкви такая была, теперь ее уж нет, - ответила она.

Ба, так нашу мясорубку беззубый монах сделал? -спросил я.

--Нет, конечно, не нашу, а ее прапрабабушку, нашу мы в магазине купили. Ты покушай, непоседа, да на солнышко посмотри. - Бабушка протягивает мне пирожок и кружку простокваши. - Так вот, если услышат Магию глупые люди, то и почернеет она. Повернут ее силу себе на пользу, а другим на горе. Всякое добро может злом обернуться, смотря в чьих руках окажется. Вот и живет Магия в другом мире, ждет, пока люди поумнеют, - тогда и вернется.

ЩЕТИНКА ВМЕСТО ПОРЧИ

Бабушка, а почему хлеб такую силу имеет? - спрашиваю я.

Хлебушек, миленький, для любого народа свят. По-разному его везде называют: каравай и чурек, лаваш и хом, а все одно, много сил и души в него вкладывают. Зерно посеять надо, урожай собрать, муку смолоть да хлеб испечь. Видишь, через сколько рук хлебушек проходит и каждые руки его с любовью берут и свою силу вкладывают. Поэтому и целит он боли людские, а уходит человек в дорогу, и не мяса кусок, а хлеба краюшку с собой берет. Краюшка эта его и накормит, и согреет, и силы вернет. Люди говорят: "Хлеб на столе - счастье в доме". Пойдем домой, миленький, поздно уже, спать пора.

Однажды к нам на дачу приехала молодая женщина с маленьким ребенком. Ребенок был очень беспокойным, все время плакал, вертелся на руках у матери и никак не хотел успокаиваться.

- Совсем замучилась с ним, Анна Георгиевна, - рассказывала женщина. - Врачи ничего не находят, а малыш совсем не спит, плачет ночи напролет, ест плохо, видите,

как исхудал. Уж сколько бабок объехали, все говорят -порча, и что только ни делали: молитвы читали, воск лили, водой святой обмывали, - ничего не помогает. На вас

последняя надежда.

Бабушка распеленала ребенка, внимательно осмотрела, ощупала животик и головку, заглянула в глаза. В ее руках мальчик постепенно успокоился, затих, закрыл глазки и начал посапывать...

Теперь я знаю, что в процессе осмотра бабушкины пальцы нажали на несколько, как их теперь называют, "биоактивных точек", работу с которыми издавна применяли русские знахари. Но об этой методике я расскажу немного позже, чтобы не нарушать последовательность повествования.

Закончив осмотр, бабушка укрыла ребенка одеялом.

- Пусть поспит, - сказала она. - А ты садись пока, чайку попей, устала, небось, в дороге.

Бабушка разожгла самовар, достала варенье и домашние пирожки. Они уселись за стол.

Щетинка у твоего ребенка, девонька, - сказала бабушка, - выгонять надо.

Какая щетинка, Анна Георгиевна, - перепугалась женщина, - порча ведь у нас.

Не говори, чего не понимаешь, - рассердилась бабушка. - Ишь, порча у нее, видите ли! Какая порча, что ты об этом знаешь?

Так ведь бабки сказали. - Женщина нервно заерзала на стуле.

Дурак сказал, - отрезала бабушка, - ему все, что не понять, то и порча. А ты, коль с безгрешного младенца порчу снимать собралась, так в другое место езжай.

Редко мне случалось видеть бабушку в таком раздражении. Голос ее, обычно мягкий и спокойный, стал вдруг резким, брови нахмурились, и между ними пролегла складка. Впоследствии она говорила мне: "Сколько живу, не могу понять глупость людскую, что им ни скажут пострашнее да поглупее, в то и верят, совсем думать разучились. Непонятных слов наслушаются да начитаются, вот и пихают их ни к селу - ни к городу, а что стоит за теми словами, и знать не знают. Найдут какого-нибудь дурня старого, который знахарем или колдуном себя называет, так чем грязнее и неряшливее он выглядит да больше слов страшных и непонятных говорит - тем и лучше. Сколько уж людей такие колдуны погробили, и не счесть, а все мало. Нет, видно, не дано мне понять глупость людскую".

Что вы, что вы, Анна Георгиевна, - расплакалась женщина, - простите, ради бога, если что не так, куда же я пойду, ведь где только ни была. Если вы не поможете, не знаю, что и делать.

-- Ладно, что плакать-то, ребенка лечить надо. - Бабушка погладила женщину по голове. - На-ка, девонька, чашку, пойди в другую комнату, да молока грудного сцеди.

Женщина вышла. Бабушка налила в тазик кипятку из самовара и запарила березовый веник, а в глиняном горшочке залила кипятком траву череды. Когда женщина вернулась, бабушка убрала со стола, постелила чистое полотенце и положила ребенка на животик. Она достала из тазика веник, подождала, пока он немного остынет, потом положила ребенку на спинку и накрыла одеяльцем.

- Подержи-ка, девонька, чтобы веник не сползал, -сказала она, а сама достала буханку круглого хлеба и вынула мякиш. Трижды бабушка обдавала веник кипятком

и накладывала на спину ребенка. - Это чтобы спинка распарилась да поры открылись, - говорила она.

Потом окунула мякиш в горячую воду, в которой замачивала веник, добавила грудного молока, размяла и скатала из него колбаску. Протерев распаренную спинку ребенка грудным молоком, бабушка принялась катать по ней хлебный валик, периодически протирая спинку молоком. Минут через пятнадцать она подала валик женщине.

Ну вот и щетинка твоя, - сказала бабушка, - она-то и не дает малышу покоя.

Хлебная колбаска была утыкана жесткими черными волосками, торчавшими, как

иглы ежа, во все стороны. Женщина с недоумением воззрилась на валик, потрогала волоски пальцем.

Ой, колючие какие, да откуда же взялись-то они?

Неважно откуда, были, а теперь нет, - ответила бабушка. - Ты, девонька, сходи-ка на почту, домой позвони или телеграмму пошли, чтобы не беспокоились. Денька три у меня поживете.

Во время разговора бабушка вынула из горшочка траву череды и обтерла ею тельце ребенка, после чего обмыла его настоем. Она положила ребенка на кровать, где он тут же уснул. Женщина ушла на почту, а я пристал к бабушке:

Ба, а откуда у малыша такие колючки взялись?

Понимаешь, миленький, дети ведь волосатенькие рождаются. Потом волоски у них пропадают. А у некоторых под кожей остаются, отвердевают и превращаются в такие щетинки. Эти щетинки колют малыша, раздражают, спать не дают, вот он и плачет. А мы спинку ему березовым веничком распарили, молочком размягчили да и вытянули на хлебушек те щетинки. Атавизмом это в науке называется. Человек-то, он от обезьяны произошел. У тебя маленького тоже щетинка была.

Не буду приводить мои возмущенные детские высказывания по поводу моего родства с обезьяной, а лучше продолжу начатый рассказ. Мать ребенка звали тетей Женей, она была веселая и разговорчивая. Они прожили у нас три дня, и за это время бабушка еще раз провела вышеописанную процедуру.

На всякий случай, - сказала она. Ребенок хорошо спал и ел.

Не знаю, как вас и благодарить, Анна Георгиевна, ведь чего только я не делала, у кого не была, извелась совсем - все ночи без сна, - говорила тетя Женя за завтраком.

А нечего меня благодарить, девонька, ты бы лучше на себя посмотрела: волосы редкие да тонкие, сосульками висят.

Что делать, Анна Георгиевна, как ребенок родился, так и волосы полезли, - а ведь какая коса была.

Бабушка улыбнулась:

- Возьми-ка ты, девонька, хлебный мякиш, смешай его с желтком яичным. Только яичко от деревенской курочки возьми. Разведи это настоем череды и корня лопуха, да заваривай отдельно. Череда, она быстро заваривается: кипятком залил, остыло - и готово, а корень лопуха ночку в тепле постоять должен. Намочи голову и как следует намажь составом, потом оберни полотенцем да подожди полчасика, а как состав смоешь, ополосни волосы настоем ромашки. Через два дня на третий в течение месяца так лечиться будешь, волосы лучше старых

вырастут, еще позаплетаешь косу свою.

Через два дня за тетей Женей приехал ее муж, и они уехали в город.

В этой главе описана лишь малая толика возможностей хлеба как лекарственного вещества, о них можно говорить бесконечно. В каждом доме есть буханка черного хлеба. Делаем мы с ним бутерброды, сушим из него сухарики, чтобы с пивком погрызть, и знать не знаем, что держим в руках величайшее целительное средство, способное избавить нас от любого недуга.

Попробуйте, убедитесь сами. Лечение хлебом безвредно и эффективно, поэтому пренебрегать им не стоит.

РЕЦЕПТЫ

Кожные заболевания

Взять 4-5 растений мяты вместе с утренней росой. Тщательно растереть их в деревянной посуде и протереть через сито. Смешать приготовленную мяту с мякотью из одной буханки ржаного хлеба. Завернуть в промасленную льняную ткань и оставить на ночь в прохладном месте. Утром разделить приготовленный мякиш на 3 части. Первую из них развести росной или ключевой водой до состояния жидкой каши, добавить 1 ст. ложку меда и обмазать пораженные места. Держать до высыхания 1,5-2 ч, потом удалить. Вторую порцию мякиша развести водой, добавить 1 ч. ложку сока из корня или травы чистотела и повторить вышеуказанную процедуру. В последнюю порцию мякиша добавить 1 ч. ложку масла ромашки, тщательно перемешать и развести водой до нужной консистенции. Обмазать пораженные места, держать до высыхания, после чего удалить мякиш и промыть пораженные места отваром ромашки. При наличии ранок ежедневно смазывать их облепиховым или шиповниковым маслом до полного заживления.

Детская щетинка

Запарить березовый веник и приготовить настой череды из расчета 8-10 растений (целиком) на 1 л кипятка. Взять хлебный мякиш, добавить грудного или козьего молока, размять и скатать из него колбаску. Спинку ребенка 2-3 раза распарить теплым веником и смазать грудным молоком. Катать хлебную колбаску вдоль позвоночника. По мере впитывания молока спинку нужно повторно увлажнять. Процедура длится 15-20 мин. Вышедшие щетинки будут торчать из хлебного валика. Обтереть спинку ребенка травой череды и обмыть все тело настоем.

Лечение волос

Приготовить настой корня лопуха: 2 ст. ложки измельченных корней залить стаканом кипятка и настаивать в термосе ночь. Взять мякиш из половины буханки ржаного хлеба, смешать с одним яичным желтком. Залить 1 ст. ложку травы череды 0,5 стакана кипятка, остудить. Смешать настои в равной пропорции и развести хлебный мякиш до состояния жидкой каши. Нанести состав на влажную голову, слегка втирая подушечками пальцев в кожу. Обернуть голову полотенцем, а через 30-40 мин хорошо промыть волосы водой без мыла и ополоснуть настоем ромашки (2 ст. ложки на 1 л кипятка).

Процедуры выполнять 2 раза в неделю. Курс лечения - месяц.

Маски

Для жирной кожи. Развести хлебный мякиш ночной росой или настоем, приготовленным из кожуры одного кислого яблока в 0,5 стакана кипятка, до сметанообразного состояния. Вымыть лицо, сделать на него горячий компресс, после чего нанести приготовленный состав. Держать 15 мин. Обмыть лицо настоем ромашки или череды (1 ст. ложка травы на стакан кипятка).

Процедуры повторять 2-3 раза в неделю. Курс лечения - 21 день.

Для сухой кожи. 150-200 г мякиша смешать с 1 яичным желтком и развести утренней росой или родниковой водой до консистенции сметаны. Нанести состав на подготовленную, как указанно в предыдущем рецепте, кожу лица. Держать 15 мин. Обмыть лицо росной водой или настоем корня петрушки (1 корень на стакан кипятка).

Процедуры проводить 2 раза в неделю. Курс лечения - 21 день.

Заболевания желудка и кишечника

Хлебный мякиш из 1 буханки ржаного хлеба смешать с 2 ч. ложками цветочной пыльцы и 1 ст. ложкой липового меда. Приготовить отвар лаврового листа: полпачки лаврового листа залить стаканом воды и кипятить 5 мин. Растереть в порошок 3 ст. ложки семян подорожника и смешать с приготовленным отваром, дать остыть Развести хлебный мякиш приготовленным настоем и разделать его на шарики размером с крупную горошину. Высушить шарики на горячей глине, например положив их на глиняное блюдо и поставив его на печь, на плиту.

Принимать 5 раз в день по 2 горошины, можно запить водой. Лечение проводится в сочетании с вегетарианской диетой. Курс лечения - 9 дней. Потом сделать недельный перерыв и повторить курс.

Состав эффективен при язвенной болезни желудка и двенадцатиперстной кишки, а также при ранних стадиях диабета. Хороший эффект достигается при аллергических реакциях, связанных с нарушением желудочно-кишечного тракта.

Квас для увеличения лактации

Взять 0,5 кг сушеной свеклы, залить 5 л воды и кипятить на медленном огне 15-20 мин. Добавить 0,5 кг сахарного песка и 3-4 ст. ложки меда. Настаивать 5-6 ч, после чего процедить отвар. Положить в него 300 г сухариков из верхней корочки ржаного хлеба и поставить на 10-12 дней в темное теплое место для выхаживания.

Квас при мочекаменной болезни

0,5 кг сахарного песка и 50-60 ягод можжевельника залить 5 л воды. Довести до кипения и положить 10- 15 листьев лимонника. Остудить, положить 0,5 кг сухариков из верхней корочки ржаного хлеба и поставить на 10-12 дней для выхаживания. Пить по 200 г 3-5 раз в день. Через 3-4 дня начать делать компрессы из свежей верхней корочки на область почек (компрессы ставятся на ночь). Обычно камни выходят через 8-9 дней после начала лечения.

Бессонница, головные боли

Приложить нижнюю корочку ржаного хлеба к вискам, смазанным растительным маслом.

Артриты, артрозы

Нижнюю корочку ржаного хлеба завернуть во влажную ткань и слегка подогреть. Наложить подогретую корочку на смазанные растительным маслом суставы и обвязать влажной льняной тканью. Боль быстро исчезает.

При регулярном применении этот метод позволяет очистить суставы от накопившихся шлаков.

Мозоли, косточки, шпоры

Смешать хлебный мякиш с липовым медом в пропорции 2:1. Распарить ноги и наложить на мозоль приготовленный мякиш, зафиксировав его повязкой или пластырем. Через 2-3 дня снять мякиш и удалить поднявшуюся мозоль. При необходимости курс повторить. Обычно после 3-5 курсов удается избавиться даже от застарелых мозолей. При лечении косточек и шпор хлебные аппликации меняются ежедневно и сочетаются с теплыми ванночками для ног из ромашки или подорожника.

Глава 2 Лечение росой.

СИЛА НОЧНОЙ РОСЫ

- Ночная роса большую силу имеет, - говорила бабушка, отжимая полотенце в берестяное ведерко. - Ее луна земной силой заполнила и светом своим остудила. Поэтому она любые раны врачует.

Дома бабушку ждала больная - пожилая женщина с перевязанной рукой. Ее привела дочь, которая с семьей жила на даче недалеко от нас.

Слухи разносятся быстро, поэтому ближние и дальние соседи часто обращались к бабушке со своими проблемами. Были, правда, и несколько дремучих старух с сердитыми лицами, бормотавших что-то про грехи, проданную душу и про то, что бабушку в аду ждет сковородка.

Гляди, сколько годов живет, - шипели они, когда бабушка проходила мимо. - Ни старость, ни хворь ее не берет, не иначе душу продала. Погоди, подденут тебя черти на вилы, - трясли они вслед узловатыми пальцами.

Бабушка никогда не обращала на них внимания.

Ба, а правда, что людей лечить грех? - спрашиваю я.

Не слушай старух, миленький. Это старость и зависть в них говорят, - отвечала она. - Какой же это грех? Творец травы и деревья на благо людям создал. Иисус силой и словом исцелял и ученикам заповедал. Вот убивать грех. А старухи всю зиму в поликлиниках отсидели, теперь на лавках целый день сидят, делать им нечего, вот и тараторят!

--Помогите, Анна Георгиевна, - попросила соседка. - Столько я чудес про ваши дела наслушалась. Два года назад мама руку сильно ушибла, надоумил ее кто-то компрессы из мочи ставить. Так от тех компрессов всю руку разнесло. Врач сказал: рожистое воспаление, вроде вылечили, потом опять началось...

Бабушка сняла бинты с красной опухшей руки. Женщину, несмотря на жаркий день, бил озноб, на лбу блестели бусинки пота. Усадив больную на диван, бабушка напоила ее чаем из зверобоя и брусничного листа, наложила ей на руку компресс, смоченный настоем чистотела с ромашкой. Через некоторое время боль улеглась, температура спала.

- Теперь домой идите, пусть мать поспит, - сказала бабушка, - а ночью, часика в три-четыре, ко мне придете.

КАК РОСА ПОБЕЖДАЕТ РАК.

Женщины пришли задолго до указанного времени, поэтому бабушка попросила их подождать в доме, а меня взяла с собой собирать ночную росу.

- Все равно не уснешь, непоседа любопытный, пойдем уж.

Теперь, отжимая полотенце в ведерко, она рассказывала о свойствах росы:

Ночная роса холодная, она хорошо раны заживляет, любые воспаления снимает, если мы компрессы из ночной росы делать будем, то ожоги и раны заживут быстро и рубца не оставят.

Ба, а роса что, разная бывает? - спрашиваю я.

Да, миленький, - продолжает бабушка. - Ночная роса холод несет, утренняя - тепло, а вечерняя - покой. С помощью ночной росы иногда даже с раковой болезнью справиться удается. Если компрессы из нее делать да на ночь и утром пить ее понемногу, то опухоль расти перестанет, потом на убыль пойдет, и боль пройдет. Не любит раковая болезнь ночной росы. Везде, где воспаления или раны какие, нам ночная роса большую помощь окажет. Ну, вот и хватит, - сказала бабушка, в последний раз отжав полотенце в ведерко. - Домой пойдем, люди ждут.

Дома бабушка уложила больную на диван, намочила в ведерке вафельное полотенце, сложила его в несколько раз и обернула им больную руку.

- Потерпи немного, боль скоро пройдет.

Боль, видимо, действительно прошла, потому что женщина успокоилась, перестала постанывать и завела домашние разговоры. В течение трех-четырех часов бабушка постоянно смачивала полотенце росой, не снимая его с руки больной. Когда она сняла полотенце, рука была совершенно нормальной, только верхний слой кожи отслоился и выглядел как сморщенная тряпка. Женщина ощупала руку, пошевелила пальцами:

Совсем не болит, - сказала ока. - Анна Георгиевна, что же вы такое сделали, прямо колдовство какое-то?! Когда дочь меня к вам повела, я и верить в чудеса не могла, ведь сколько везде лечилась!

Могла, не могла, - бабушка махнула рукой, - чего уж там. Давай-ка руку настоем чистотела обмоем, и домой идите, а то у меня мальчонка всю ночь не спавши, любопытный, все видеть да знать хочет. Ум пытливый имеет, за то и люблю. Дома тепленьким настоем чистотела каждый день руку парь, чтобы инфекцию убить, пока кожа не отшелушится.

СЛЕЗЫ БОГА И КРОВЬ ЗЕМЛИ

Женщины ушли, а меня бабушка уложила спать. Вечером я пристал к ней с расспросами о росе.

- Интересное это вещество, сильное. С чем только люди росу ни сравнивают - и со слезами Бога, и с кровью земли. Никто толком ее свойств понять не может. Одно скажу: много где росу применить можно, во врачевании и в магии, в герметике и в оккультике, везде она место находит. До конца ее люди не поняли, а вот применять научились. Ну а как роса с болезнями справляется, ты уже не раз видел.

Бабушка часто использовала росу, иногда в чистом виде, но обычно в смесях с другими веществами. Она собирала росу строго в соответствии с фазами Луны, причем с различных растений. В погребе на полках всегда стоял десяток берестяных ведерок с плотно подогнанными крышками. На росной воде бабушка делала настойки из трав, но не отвары.

- Роса огня не любит, она его в себе несет, утренняя - небесный, ночная - земной, а вечерняя - живой. Нам же нужно огонь тот освободить и человеку служить заставить, - говорила она. - В природе миллионы лет идут различные процессы, вещества сами находят друг друга и сочетаются между собой. Человек по своему разумению пытается те процессы повторить, да жизни ему для этого не хватает. Так и роса - саму зарю мира помнит и память эту нам отдает в виде силы своей. Сила же ее удивительна, и постичь ее человеку не дано, разве что Богу. А Бога мало какой человек слышать хочет.

РОСА И ДЕТСКИЙ ИСПУГ

Рассказы и пояснения бабушки, наблюдения за ее работой постепенно складывались в моем сознании в единую стройную систему. Бабушка постоянно брала меня с собой на сбор трав и росы, учила понимать минералы и каждый раз рассказывала что-то новое.

- Вечернюю росу лучше собирать с ромашкового поля, - учила она. - Ромашка - растение по характеру мягкое, нежное, со всеми травами дружит, ни с кем не ссорится. Взятая с нее роса хорошо от душевных болезней помогает, буйных успокаивает, сон возвращает. Хороша вечерняя роса и при некоторых глазных болезнях, при глаукоме например. А помнишь мальчика с душевной болезнью?

Я, конечно, хорошо запомнил эту историю. Как-то у нас появилась женщина, она долго разговаривала с бабушкой и через несколько дней вернулась с мальчиком лет девяти-десяти. Мальчик вел себя очень странно, то тихо сидел в уголке, уставившись в пустоту, то вдруг начинал метаться по комнате, пытаясь забиться под стол или в какой-нибудь темный угол. А когда к нему подходили взрослые, начинал громко рычать, скалить зубы и закрываться руками.

Что с ним, бабушка? - спросил я.

Испугали его, когда маленький был, - ответила она, - с тех пор душой страдает.

Позднее бабушка рассказала, что в пятилетнем возрасте на глазах у этого мальчика поезд переехал двух муж чин. Мальчик с перепугу убежал, и когда через два дня его нашли, он никого не узнавал, пытался спрятаться, кричал. Лечение обычными методами заметных результатов не дало. Мальчик почти не говорил и стал заметно отставать в росте. Так он оказался у нас.

Бабушка двое суток внимательно наблюдала за поведением и состоянием мальчугана. Даже по ночам она подходила, щупала пульс, оттягивала веко и заглядывала в глаза, прислушивалась к дыханию. Днем она как бы невзначай показывала ему различные предметы, цветные картинки с изображениями животных, растений и следила за реакцией. Потом сказала:

- Сегодня вечером лечить начнем, как раз новолуние.

Вечером бабушка позвала меня, велела взять чистое полотенце и берестяное ведерко.

- Росу пойдем собирать? - спросил я.

- Все-то ты знаешь, - улыбнулась она. - Вечернюю росу в новолуние собирать лучше, - рассказывала бабушка во время сбора. - Когда луна узким серпиком смотрит, тогда роса большую силу имеет.

Вернувшись домой, бабушка налила росу в кружку и протянула мальчику:

- На-ка, попей. - Он дернулся было в сторону, но бабушка взяла его за руку, заглянула в глаза и строго приказала: - Пей, кому говорю!

Мальчик съежился под ее взглядом, но почти сразу успокоился.

Пей! - снова приказала бабушка и положила руку ему на голову. Он слегка покачнулся, потом взял кружку и стал пить. Все время, пока мальчик пил, бабушка не снимала руку с его головы, потом сказала:

А теперь спи, спи.

Глаза ребенка закрылись, и он начал падать. Бабушка подхватила его и уложила на диван. Она достала клеенку, положила на подушку, потом плотно затянула голову мальчика смоченным росой полотенцем. В эту ночь ребенок спал спокойно. Утром бабушка заставила мальчика выпить росяной воды и обтерла ею тело ребенка. Он не сопротивлялся, весь день пил росяную воду, но есть ему бабушка не давала. День прошел ровно, мальчик перестал кричать и прятаться. Вечером бабушка опять обтерла и напоила его, а перед сном разрешила поесть. На ночь она снова затянула голову больного мокрым полотенцем, и он быстро уснул.

Пятеро суток повторялась эта процедура, ребенок успокоился, перестал кричать, нормально спал. На следующий год они с матерью снова приехали к нам. Мальчик нормально говорил, был спокоен, он заметно подрос и уже учился писать.

СБОР РОСЫ

Утренние росы бабушка всегда собирала в период убывания Луны и применяла для лечения самых разных заболеваний, связанных с процессами застоя в организме.

- Будешь босиком по утренним росам бегать, - говорила она, - мозоли да шпоры пропадут, и косточки рассосутся. Голову мыть будешь - волосы густые да здоровые вырастут. Старикам утренние росы силу дают и кожу омолаживают, могут даже зрение вернуть.

Я наблюдал много случаев, когда бабушке при помощи компрессов и промывания глаз утренней росой удавалось справиться с катарактой и бельмом. Лечение росой позволяло успешно бороться с мочекаменной болезнью и мастопатиями, а также с другими недугами.

Работа с росной водой занимала почетное место в русской знахарской медицине. Далеко не каждый знахарь умел полноценно использовать этот уникальный материал. В наше время методики лечения росой считаются почти утраченными, хотя по эффективности действия, объему возможностей и простоте применения с росной водой не может сравниться ни одно вещество. Сбор и применение росной воды в русском знахарстве часто сопровождались сложными ритуальными действиями, чтением молитв и заговоров, строгим соблюдением времени сбора и трав, с которых роса собиралась.

Важно также знать, как хранить и применять целебную воду из росы. Я нередко наблюдал за работой знахарей, с которыми меня сводила судьба, сам практиковал лечение росой, поэтому могу с уверенностью сказать, что даже упрощенно применяя росную воду, вы можете избавиться от огромного количества недугов.

Утреннюю росу лучше всего собирать с клевера, когда Луна находится в фазе убывания. Время сбора довольно короткое, поэтому желательно его не упускать. Это всего полчаса с момента, как первый солнечный луч осветит росинки. Собранные в это время капли росы несут в себе эфирную (космическую) энергию и имеют наибольшую силу при лечении.

Росная вода может довольно долго (до недели) храниться, если ее держать в деревянной или берестяной таре, в темном прохладном месте. Утренняя роса замечательно омолаживает кожу, а если принимать ее внутрь, усиливает обменные процессы и защитные функции организма. Поэтому она является прекрасным средством для пожилых людей.

Ночные росы собирают, когда Луна находится в фазе роста, с одуванчика. Время сбора - с часу до трех. Такую росу применяют для лечения сильных воспалительных процессов, только в виде компрессов.

Вечерние росы интересны своим мощным успокаивающим действием. Собирают их в новолуние с ромашки и применяют для лечения нервных и психических заболеваний, а также при бессоннице. Росную воду принимают внутрь, используют для компрессов. Прекрасный эффект достигается при лечении шизофрении, эпилепсии, реактивных психозов, последствий испуга у

детей.

Конечно, не обязательно при сборе росы строго соблюдать фазы Луны и выбирать растения, с которых нужно снимать капельки. Можно собирать росу просто с разнотравья, хотя это в значительной мере снижает эффективность лечения. Но время сбора и правила хранения нужно соблюдать строже. Росу нельзя собирать и хранить в стеклянных и особенно металлических емкостях. Для этого используется только деревянная посуда!

Не собирайте росные воды на колхозных полях, опрысканных химикатами, вблизи автострад. Не поленитесь отойти подальше, тогда маленькие росинки - "Божьи слезы" - сделают для вас все, на что способны. А способны они на многое!

РЕЦЕПТЫ

Применение "живой" воды

Мочекаменная и желчнокаменная болезни

От мочекаменной и желчнокаменной болезни помогают избавиться компрессы из росы на область печени и почек с одновременным приемом внутрь по 30-60 г за 30-40 мин до еды.

Курс лечения - 7-10 сеансов через день.

Для улучшения зрения

Промывание глаз росой и компрессы из росы утром и перед сном, которые накладывают на 10-15 мин, улучшают зрение, лечат катаракту и бельмо.

Курс лечения - 12-15 дней ежедневно.

Для улучшения состояния волос

Массаж головы с росной водой делает волосы густыми и пышными, улучшает их рост и в некоторых случаях позволяет даже восстановить волосы на лысой голове.

Смочить голову росной водой и массировать кончиками пальцев до разогрева. Повторно смочить, обвязать голову полотенцем и оставить на 30 мин. Потом ополоснуть настоем ромашки и дать высохнуть.

Курс лечения - 5-7 процедур через день.

Мастопатии, фибромы, миомы

Мастопатии, фибромы, миомы и другие незлокачественные новообразования лечатся компрессами, спринцеванием и приемом внутрь по 30-50 г росы 3-5 раз в день.

Курс лечения - 5-7 дней ежедневно.

Кожные болезни

Кожные болезни, косточки, шпоры, мозоли и грибковые заболевания исчезнут, если ежедневно 2-3 раза в день на 15-20 мин накладывать мокрые компрессы с росой. При косточках и шпорах компрессы накладываются на ночь.

Курс лечения - до исчезновения признаков заболевания.

Язвенная болезнь желудка и двенадцатиперстной кишки

При язвенной болезни желудка и двенадцатиперстной кишки, а также при геморрое нужно пить натощак и перед сном по 50-100 г росной воды, сочетая ее прием с овощной диетой. При геморрое добавляются вечерние клизмы росой.

Курс лечения - 21 день.

Применение "мертвой" воды

Прием ночной росы внутрь допустим лишь при онкологических заболеваниях - такая роса останавливает рост опухолей. В этом случае росу принимают внутрь по 30-50 г до и после еды, а также утром натощак и вечером перед сном. На кожу напротив места поражения накладывают мокрые компрессы. В некоторых случаях таким простым способом удается справиться с болезнью или хотя бы приостановить ее развитие. Но даже если болезнь не отступит полностью, этот метод смягчает боль, нормализует сон.

Компрессы от нервных расстройств

При нервных расстройствах перед сном голову больного плотно обвязывают полотенцем, смоченным росной водой. По утрам влажной тканью протирают все тело и в течение дня 3-5 раз дают росную воду внутрь по 50- 100 г.

Курс лечения - 5-21 день.

В этой главе я рассказал только о некоторых возможностях росных вод как лечебного средства и привел самые простые примеры их применения, безопасные и пригодные для всех. О более сложных методах применения росы в оккультизме расскажу в следующих книгах.

Глава 3 Лечение травами

СКАЗКИ И УРОКИ БАБУШКИ АНИ

Мы жили в Ленинграде, на 4-й линии Васильевского острова, в семиэтажном каменном доме, который до революции принадлежал нашей семье. Я те времена уже не застал и узнавал обо всем из рассказов взрослых. Родители мои много работали, и мое воспитание по большей части лежало на плечах прабабушки.

Зимой бабушка больных принимала редко - в коммунальной квартире это неудобно. Она вела большую переписку, сортировала письма, делала из сушеных трав и семян различные лекарства и масла. Мою бабушку люди называли колдуньей, говорили, что ей почти сто лет, хотя о ее возрасте напоминали лишь абсолютно седые волосы, всегда аккуратно причесанные и собранные на затылке в пучок. В городе бабушке не хватало движения и простора, она тосковала по своей работе. Видимо, незаполненное время возвращало ее память в далекое прошлое.

В школе учение давалось мне легко - опять забота бабушки, с пяти лет я свободно читал и писал, неплохо знал арифметику. Часто я просил бабушку почитать сказки, хотя и сам мог это сделать. Но до чего же хорошо слушать, как бабушка читает! Она почти не заглядывала в книгу, которую держала на коленях, а голос, тихий и мягкий, постепенно переставал быть слышным, и я погружался в сказочный мир образов и событий. Несомненно, она владела гипнозом или магнетизмом. Впоследствии, даже изучая и применяя эти техники, я никогда не встречал ничего подобного. Каждую весну мы с бабушкой уезжали на дачу, где она заготавливала травы, лечила людей, а между делом обучала меня своим премудростям. Сама бабушка свои снадобья использовала редко. "Зачем здоровому человеку лекарства принимать? - смеялась она. - Пускай старики да больные лечатся!"

Летом на даче жизнь била ключом. К нам постоянно приезжали люди, почти всегда оставались хотя бы на несколько дней, а то и вовсе надолго. Бабушка неторопливо беседовала с ними, заглядывала в глаза, в рот, внимательно осматривала и только потом принималась за лечение, давала рекомендации или наделяла больных пакетиками сушеных трав, скляночками с мазями и настойками. Посетители уезжали, но обязательно возвращались еще несколько раз, чтобы бабушка могла проследить, как идет лечение.

- Сначала надо понаблюдать за человеком, правильно определить болезнь, понять, почему она возникла, изучить реакции на различные вещества, и лишь потом приниматься за лечение, - учила она. - Удобно, когда человек живет рядом с тобой хотя бы несколько дней, ты все видишь и чувствуешь сам. Больной может что-то в себе не замечать или постесняться рассказать, вот тут-то твои глаза и чувства подскажут, что с ним и как его лечить.

В доме бабушка жить не любила, поэтому он стоял пустой - только в воскресные дни туда приезжали родители. А свою "резиденцию" бабушка Аня оборудовала в двухкомнатной времянке.

- Здесь дышится легче, да и не мешаю я никому, -говорила она...

КАК РАЗГОВАРИВАТЬ С ТРАВАМИ

В те советские годы народное целительство и знахарство были строжайше запрещены законом. Они считались ненаучными - "шарлатанством", поэтому народные целители практиковали под постоянной угрозой преследования, а иногда и тюрьмы. Тем не менее, большая часть больных, которые обращались к бабушке, были медицинскими работниками. Надо сказать, что это соотношение не изменилось и по сей день. Бабушка объясняла этот наплыв медработников так:

Врач хоть и понимает, что иного больного вылечить не может, а надежду в нем поддерживать должен, вот и лечит, как умеет, как учили его, таблетками да уколами. К знахарю тоже послать нельзя, запрещено, это "ненаучно", вспомни-ка сказку о Магии и пяти сестрах. Больной же в болезнях не разбирается, в науку верит. Ну а если врач сам чем серьезным заболеет и знает, что наука здесь бессильна, то ищет он знахаря или бабку какую, вдруг помогут. Человек всегда надежду и веру иметь должен.

Ба, ты же говорила, что некоторые колдуны много людей погробили, - сказал я как-то.

Так и врачи разные бывают, - улыбнулась она, -подрастешь - поймешь.

Человек всегда пытался постичь природу, - говорила бабушка, - и с тех пор как появились современные науки, начал покорять ее - воевать, значит. Все по недомыслию своему пытается лучше Бога сделать, да пока не то что улучшить, а даже повторить не может, тем себя и убивает. Реки перегораживает, леса вырубает, поля травит, а все из-за гордыни своей да глупости: я, мол, царь природы! Царя в революцию свергли, а сами все царствовать стремятся, да не знают, над кем.

По утрам мы ходили собирать травы. Те, которые использовались сразу, бабушка брала вместе с росой, а для заготовки впрок - как только солнце их высушивало.

- Всякая травка свою силу имеет, - говорила бабушка. - Она ее от земли получает, а земля эту силу от солнышка берет. Травы и деревья человеку сродни, с них жизнь на Земле начиналась, растения это родство помнят и людям помогают. Ты к травке с добром да любовью подойдешь, и она тебя полюбит, помощь и поддержку окажет, от зла защитит и от хвори излечит. Чувствует растение душу людскую, злому да жадному от него вред один - "что посеешь, то пожнешь".

Собирая травы, бабушка снимала обувь, умывалась росой и начинала говорить: "Травка, милая сестрица, я к тебе в гости пришла. От одной Земли-матери мы рождены, из одного теста слеплены, одной росой омыты, одним солнышком согреты. Поделись от избытка и щедрости своей, сохрани силу в стеблях и цветах, что сорвут руки мои. От чистого сердца, по велению души хочу людям помочь. Прости за боль, что причиню тебе, не с корыстью хожу к тебе, по необходимости..."

Все время, пока говорила, бабушка держала открытые ладони протянутыми к луговым травам, и когда речь заканчивалась, травы у ладоней начинали слегка покачиваться - тянуться к рукам. Она рассказывала, что такой разговор называется заговором.

- Заговор - это как бы просьба. И просишь ты то, что тебе очень нужно, чего очень-очень хочется, так хочется, что аж дух захватывает. Такое состояние называется эмоцией. Помнишь, дружку твоему Сашке ногу бревном придавило, ты ведь тогда сильно перепугался...

За несколько дней до этого разговора мы играли с соседским мальчиком Сашкой (о его семье я рассказывал выше) около кучи бревен, привезенных на строительство их дома, и не заметили, как плохо закрепленное бревно сползло и прижало ногу мальчика к земле. Сашка громко заорал, начал дергаться, но нога была плотно прижата. Вид огромного бревна и орущего друга сильно испугал меня, с перепугу я подбежал к бревну, ухватился за комель, приподнял его и отодвинул в сторону. Сашка тут встал на ноги, по инерции продолжая орать. К счастью, земля была мягкая, и он отделался большим синяком. Вечером того же дня двое здоровых мужчин с большим трудом передвинули бревно на место. "И откуда у пацана столько силы взялось, такую махину сдвинуть?" - удивлялись они.

- Страх в тебе силу пробудил, - продолжала бабушка. - Страх - это тоже эмоция, но для человека вредная. Полдня я тебя после той эмоции выхаживала да травами отпаивала, столько ты силы потерял, сам знаешь. Так вот, заговор порождает эмоцию, она в свою очередь пробуждает твои внутренние силы, через силы эти ты и разговариваешь с травкой. Она тебя слышит и отвечает...

Наблюдая за работой бабушки, а в дальнейшем практикуя сам, я пришел к выводу, что собранное и обработанное по знахарским методикам фитосырье по эффективности действия не может быть поставлено ни в какое сравнение с аптечным. В этом нетрудно убедиться самостоятельно.

Ученый ведь что в растении видит, - говорила бабушка, - одну химию, а те силы, которые химические элементы к взаимодействию приводят, не замечает. Травка, она в процессе роста все элементы из земли вовремя возьмет и на свои полочки разложит. Вот тут-то и срывать ее надо, только осторожно и по-доброму, потому что боль чувствует и умирает долго.

Как долго, бабушка, разве она умирает? - спрашиваю я.

Конечно, миленький, как сорвал ее, так целый год умирает и боль чувствует. Вот ставят люди букеты цветов в воду и любуются их смертью, красиво, говорят, а ведь на лужке или на клумбе они куда красивее смотрятся, когда живут да солнышку радуются...

У меня на глаза наворачиваются слезы, до того травку жалко.

Бабушка никогда не срезала цветы, но каждый день выходила на луг или в огород и любовалась ими. Она смотрела на цветы, гладила их, что-то шептала, и цветы в нашем огороде росли на удивление крупные и яркие. "Откуда у вас цветы такие красивые берутся, Анна Георгиевна?" - спрашивали соседи. ""Петушиное слово" знаю", - смеялась бабушка.

Кухня колдуньи

- Год можно сухие травы хранить, потом они уже никуда не годятся. Поэтому с умом их собирать надо, по необходимости, лишнего не брать. Ведь дерево без нужды срубить не меньший грех, чем человека погубить, - учила бабушка.

Собирая травы, она очень внимательно отбирала нужные растения. По каким-то одной ей известным признакам выбирала их, садилась на корточки, несколько секунд держалась за стебелек, потом срывала, клала в корзиночку и не торопясь шла искать следующее. Заворачивая разные травы в отдельные салфетки, она говорила: "Одни травы друг друга любят, другие нет. Вот приглядись, они и в природе порознь растут. Чтобы они между собой не ссорились, мы их домой отдельно понесем".

На чердаке времянки бабушка сушила и хранила травы и корни. Они висели, связанные в пучки и разделенные холщовыми занавесками - каждый вид отдельно. На прибитых к стенкам полочках аккуратными кучками были сложены корни, кора и расставлены баночки с маслами, покрытые кусками марли. "Травы да корни дышать должны, нельзя их в банках хранить, но и пыль лишнюю собирать не стоит", - говорила она.

Ба, а как ты травки выбираешь, они ведь все одинаковые, - как-то спросил я.

А ты посмотри на них, - ответила бабушка. - Видишь, на некоторых цветки еще не раскрылись, на других уже пожухли или цвет изменили, а третьи во всей красе стоят. Вот из последних-то мы и будем выбирать. А какие взять, нам ночью Луна покажет.

Весь в нетерпении я ждал вечера, каждые пять минут поглядывая на солнце, высоко ли оно.

- Не скачи, егоза, сбегай-ка в низинку да нарежь аира на салат, только смотри, молодой бери.

Бабушка сидит в тени у времянки и плетет корзиночку из ивовых веток.

- Ночь все равно раньше не наступит, - улыбается она, - ну беги.

Я убегаю за аиром. Дикие травы - на нашем столе вещь обычная, бабушка не любит огородных растений. "Пресные они какие-то, как мочало ешь, ни вкуса, ни запаха, да и силы в них нет", - говорила она. Зато бабушкины салаты из диких растений запомнил каждый, кто хоть раз их пробовал... Ее больные, уезжая от нас, всегда просили записать рецепт зеленых лакомств. Бабушка охотно делилась секретами, но говорила: "Пишешь вот, бумагу мараешь, а все равно на рынок за травой пойдешь. По золоту ведь ходишь, наклонись да возьми, так ведь нет, и это лень".

Я возвращаюсь с пучком молодых листьев аира, и бабушка начинает готовить. Хорошенько промыв листья, она мелко крошит их в миску:

- Аир - сильная трава, - говорит она. - Он тело крепким делает, легкие чистит и от простуды защищает. Бабушка добавляет растертый дикий щавель и мелко рубленные листья одуванчика.

- Это чтобы желудок и кишечник оживить, а печень успокоить, - продолжает она свои объяснения. - Теперь положим ошпаренной крапивы, она силы даст, почки успокоит и кровь оживит. Теперь веточку сурепки и немного душицы для запаха.

Бабушка переминает травки, слегка солит, заливает сметаной.

- Ну вот и готово.

Господи, какой запах! Рот мгновенно заполняется слюной.

- Будешь такие салаты есть, никакая хворь к тебе не пристанет, и у детей золотухи не будет. Русские люди во все времена дикие травы ели, жили долго и сил не теряли. Лекарств не принимали, а здоровыми были, - продолжает бабушка Аня.

После обеда она протягивает мне корзинку:

- Сходи-ка в лесок, грибков к ужину набери, да пучок кислички мне принеси.

Совсем рядом с домом расположен осиновый подлесок вперемежку с мелким ельником. Заблудиться здесь негде, а красных грибов растет много, поэтому ребятишки, в том числе и я, постоянно бегают сюда собирать грибы и просто играть. За делами, играми и разговорами день пролетает незаметно. Наступает вечер.

ЛУНА И СИЛА ТРАВ

- Собирайся, миленький, пойдем травки смотреть, скоро луна выйдет, - говорит бабушка. - Сапожки да курточку надень, прохладно.

Я одеваюсь, и мы идем к бабушкиному клену. На траву начинает ложиться тонкая пленка тумана, которая делает все вокруг размытым и нереальным. По дороге я пристаю к бабушке с расспросами:

- Ба, а как луна травку показывает?

Она начинает объяснять:

- Луна водами земными владеет, поднимает их, смешивает и особой силой наделяет. Некоторые травы только при лунном свете собирать можно, тогда они полную силу имеют. Другие травы собирают в новолуние, при полной луне, при убывающей. Но у любой травы луна силу наружу вытягивает, тем и показывает. А как, сейчас сам увидишь.

Мы подходим к дереву, бабушка расстилает на траве дождевик.

Садись сюда, - говорит она, - вечерняя роса не всегда полезна, будем луну ждать, скоро покажется.

Бабушка, а расскажи еще про луну, - прошу я.

Народ рассказывает, - начинает она, - что жили когда-то три брата. Давно это было, на самой заре мира. Говорят, они от ангелов и земных женщин происходили. Долго жили тогда люди, аж по тысяче лет. Так вот, жили братья охотой да плодами земными, и все бы хорошо, но стали они замечать, что нет в мире им ровни, никто с ними совладать не может. Загордились братья, заважничали, стали других людей заставлять на себя работать, пошли по земле с войнами да пожарами, чужим горем тешатся, законы свои ставят - не Божеские, а кто не хочет им подчиняться, того убивают.

Шло время, жесткой рукой правили братья миром, стонали люди под их гнетом, да ничего поделать не могли. Пришел однажды к ним седой человек и сказал: "Не вечно злу править, велика ваша сила, но и смерть не за горами, а перед ней все равны", - сказал и исчез. Задумались братья и решили саму смерть победить. Занялись они черным колдовством и таких вершин достигли, что саму смерть в железную клетку посадили да заперли.

"А теперь разорвем мы этот мир на части и по-своему переделаем, чтобы и Бог над нами не стоял", - сказали они. Разошлись братья в три стороны, ухватились каждый одной рукой за твердь земную, другой за свод небесный и потянули. Застонала земля, пошли по ней глубокие трещины, закачались горы, огненные потоки вырвались из недр. Горят леса, стонут в огне и под обвалами люди и звери, стонут, а умереть не могут, смерть-то заперта. Нет до них дела братьям. Второй раз рванули они землю в стороны. Выплеснулись моря, вздрогнул небесный свод, закачался. Услышал Господь Бог стоны людские, взглянул на землю, нахмурились его брови. И ударил он молнией старшего брата, так ударил, что разлетелся тот на мелкие куски. Потом взял Господь братьев и на луну забросил. "Много зла вы сделали, - сказал он братьям. - До тех пор на луне жить будете, пока старшего брата из кусков не соберете. А сила его в травы да деревья вложится, через них людям служить будет". Вот с тех пор и живут они на луне, а по ночам спускаются и разбросанные кусочки ищут, брата собирают. Пока собирают, луна растет. Вот уж все, последние кусочки остались, да глянет Господь, шевельнет рукой, и разлетаются куски опять по земле. Тут луна на убыль идет. Говорят в народе, что если соберут двое третьего, то настанет конец света. А соберут они его, только если люди веру потеряют и к злу склонятся.

Бабушка, а конец света скоро будет? - шепотом спрашиваю я, завороженный страшной сказкой.

Не знаю, миленький, это же только сказка, хотя для видящих в ней большая мудрость сокрыта. Ну вот и луна взошла, пойдем травы смотреть.

Я поворачиваю голову, низко над лесом висит огромная, бледная луна. И то ли от бабушкиной сказки, но мне кажется, что на ее поверхности два человека, стоя на коленях, складывают третьего, лежащего между ними. Мне кажется, что я вижу движения их рук, в беззвучном крике открытый рот третьего.

Бабушка, они шевелятся! - мне становится жутко.

Не бойся, миленький, они далеко, ты лучше на травку посмотри, - говорит она и берет меня за руку. Я смотрю на луговые травы, лунная дорожка тянется через весь луг, пронизывая пелену тумана. Травы стоят неподвижно, но слегка наклонившись навстречу лунному свету.

Смотри внимательно, - тихо говорит бабушка.

Тут я начинаю замечать, что не все растения одинаковы. Большинство стоят темными, а некоторые как бы выделены на общем фоне светлым ореолом. Они видны четче - контрастнее, а темнота вокруг ореола гуще, кажется, что она материальна и ее можно потрогать руками. Более того, весь луг заполняет медленное движение - это по мере передвижения луны кончики трав медленно сопровождают ее. Воздух как будто застывает, становится густым, ощутимым. Все вокруг медленно движется.

Вот эти-то травки мы и будем утром собирать, - голос бабушки вырывает меня из оцепенения. Я вдруг замечаю, что ужасно замерз, все тело затекло.

Ба, ой, как холодно, - с трудом выговариваю я.

Бабушка одной рукой опирается о клен, второй сверху вниз проводит по моей спине. По телу пробегает волна тепла, оно расслабляется, исчезает дрожь.

Пойдем домой, - говорит бабушка, - утро скоро.

Как утро? - Ведь, кажется, всего минуту назад мы вышли на лунную дорожку.

Луна и не такие шутки выкидывает, - улыбается бабушка, - ну, пойдем, пойдем.

ЛУННАЯ МАГИЯ И СИЛА РОСЫ

Дома бабушка напоила меня горячим настоем мяты с медом, и я сразу уснул. В дальнейшем мне не раз приходилось попадать под действие лунной магии, но тот первый случай запомнился навсегда.

Проснулся я поздно. Бабушка хлопотала по дому.

- Встал, - улыбнулась она, - беги, мойся - и обедать.

Я вышел на улицу к рукомойнику. Солнце стояло высоко, оказывается, я проспал до обеда. Умывшись, я вернулся в дом. Бабушка уже накрыла на стол. За обедом я пристал к ней:

Ба, что с нами ночью было? Почему травы шевелились?

Лунный свет иногда странные вещи вытворяет, может время для тебя замедлить, как ночью было. Потекло время в тебе так же, как в травах течет, вот ты их жизнь и увидел.

Разве время течет? - спросил я.

--- Да, миленький, время как река со своими водоворотами, стремнинами и мелями. Всякая жизнь в cвоем месте этой реки живет. Вот посмотри на часы, видишь, секундная стрелка быстро скачет, минутная медленнее, а та, что часы показывает, совсем тихо движется. Бег секундной стрелки ты глазами видишь, минутной - с трудом, а часовой - совсем не замечаешь. Так и жизнь в природе идет, для кого быстро, для кого медленно, каждый свое время видит. Для осы, к примеру, твое движение - как для тебя движение часовой стрелки. Только периодами ты замечаешь, что она место переменила, поэтому жизнь ее видишь кусками. Вот и жизнь трав - утром цветок открыт, вечером закрыт, а как это происходит, мы не замечаем. Травы в другом месте реки времени живут.

Бабушка, а роса почему разная бывает?

Когда рвали братья землю, - продолжила бабушка ночную сказку, - выступила из земли кровь, потекла огненными потоками, осела горячими каплями на умирающих травах. Увидела это луна, осветила холодным светом гибнущую землю, остудила раны, остановила бег времени. Замерла земля - застыла, превратились кровавые капли в холодную ночную росу. Потому и останавливает она развитие болезней, раны остужает. После тоuо как справился Господь со злыми братьями, взглянул он на растерзанную, застывшую землю, потекли слезы из его глаз, живительными каплями утренних рос выпали на землю. Ожила земля, поднялись травы навстречу солнцу, выпили Божьи слезы, силы набрались. Потому и заполняют утренние росы человека силой, оживляют и через это помогают с недугом справиться. К вечеру успокоилась земля, стала засыпать, и прошиб ее пот, каплями вечерних рос осел на листьях и травах. Поэтому покой и живительный сон вечерние росы несут. Ну, хватит сказки рассказывать, - сказала бабушка, - беги, с ребятами поиграй.

ТАЙНЫ РЕКИ ВРЕМЕНИ

Вечером, ложась спать, я снова пристал к бабушке с расспросами, река времени не давала мне покоя. Что за река? Где она течет? Почему я ее не вижу? Бабушка, как обычно, села у моей кровати, положила руку на голову и, перебирая пальцами волосы, начала рассказывать:

- Рождается человек в самой быстрой части временного потока, поэтому самое раннее детство не помнит. Мгновенно выносит его течение в тихое место, где человек начинает понимать мир и учиться у него. События текут медленно, и человек успевает их рассмотреть, понять. Это твое время, миленький. По мере взросления человека сносит в более быстрые потоки, события начинают проноситься мимо него все быстрее и быстрее. Чем старше человек, тем быстрее бежит его время, как соринки проносятся дни, пока не попадет он в водоворот вечности, который снова вынесет его на стремнину рождения... Я засыпаю, и мне снится, что я плыву по широкой реке, которая постепенно убыстряет свой бег, пока берега не начинают мелькать, как картинки за окнами поезда. Берега становятся все круче, течение стремительнее, меня бросает из стороны в сторону и несет к огромной воронке. Вдруг чьи-то руки выхватывают меня из потока, и я вижу себя, затянутого в какие-то жесткие лоскуты, висящим на ветке дерева. Прямо перед глазами серая стена, по которой медленно движутся семь звезд. Я пытаюсь пошевелиться, но не могу, тело зажато, словно в тиски, я начинаю кричать.

- Проснись, - бабушка трясла меня за руку. Я открыл глаза, с трудом осознавая, что лежу в своей постели. - Что, сон страшный приснился?

За завтраком я рассказал бабушке свой сон. Она задумалась, покачала головой.

Странная у тебя жизнь впереди, - сказала она. -Вроде короткая, но на самом краю вечности что-то выхватит тебя из потока времени, дальше не вижу, семерка не пускает, - бабушка смотрела сквозь меня и как будто говорила сама с собой.

Ба, о чем ты говоришь?

Не слушай меня, миленький, это я так, со своими мыслями говорю...

Тогда я не придал значения бабушкиным словам. Эти слова и свой сон я вспомнил лишь через семнадцать лет, в другом месте и при других обстоятельствах. Но об этом отдельный рассказ.

А пока я постигал бабушкину науку и учился работать с травами. Бабушка позволяла мне помогать в сборе трав, приготовлении лекарств и сама неизменно наблюдала за этим процессом. Но одного меня до работы не допускала и, несмотря на все просьбы, не разрешала лечить.

- Мал ты еще, - говорила она. - Знаешь мало, да и люди тебе не поверят. Человеческий разум так устроен, что люди больше верят глазам, чем сердцу Какой же взрослый захочет лечиться у ребенка?

КАК ГОТОВИТЬ ЛЕКАРСТВО

- Сходи-ка на чердак да мелисы пару стеблей истолки - возьми, которые высохли хорошо, - попросила бабушка.

Я тщательно истолок стебли мелисы, просеял через сито и принес бабушке. Она готовила лекарство от астмы. Сейчас, стоя у печурки, бабушка разогревала мед в глиняном горшочке. Когда мед разогрелся, она высыпала в него толченую мелису и тщательно перемешала деревянной лопаточкой со словами:

- Когда лекарство готовишь, каждую травку надо в свое время класть - сначала слабые, потом более сильные. Если мы все травы кучей сложим, то сильные не дадут слабым силу выделить. Вот мелиса, трава нежная, мы ее первую положили. А минут через десять липовый цвет

добавим. Возьми-ка ступочку да липовые цветочки приготовь. Теперь медок должен сутки в холоде постоять, потом мы его снова разогреем и цветки тысячелистника положим. А как медок настоится, через недельку смешаем его с настоем корня девясила. Будет больной тот медок

по ложечке два-три раза в день принимать и поправится. Липовый цвет ему легкие разогреет и размягчит, всю слизь выгонит, мелиса их успокоит, тысячелистник инфекцию убьет, а девясил силы добавит. Вот человек и поправится. От любой простуды такой состав хорош и от

сердечных болезней помогает.

"ЗДРАВСТВУЙ, ВСЯКАЯ ТВАРЬ..."

В семь лет я уже хорошо знал травы, особенности их сбора, хранения и приготовления. Но одного собирать травы бабушка меня не пускала.

- Луг тебя еще не знает, - говорила она. - Каждый лекарь, прежде чем травы собирать, должен с лугом подружиться. А потом помощника себе из мира растений завести.

Как-то днем бабушка позвала меня и сказала:

Пойдем с лугом знакомиться.

Так он меня давно знает, - обиделся я. - Ведь каждый день там бываю!

Знать-то знает, - улыбнулась бабушка, - да не признает, за своего не считает. Ты вот тоже - сколько ребят знаешь, а с каждым ли делиться захочешь?

Я должен был признаться, что не с каждым. Мы вышли на луг, сели на траву, и бабушка достала из корзиночки кусочки хлеба, бутылку с водой, семена трав, завернутые в бумагу. Она раскрошила хлеб и бросила несколько кусочков в разные стороны.

- Здравствуй, лужок, здравствуйте, травки, здравствуй, всякая тварь лесная и луговая, - заговорила бабушка. - Давно мы друг друга знаем. Вот пришла к вам в гости, гостинцев принесла. - Бабушка бросила в стороны еще несколько кусочков хлеба и немного семян. - Внучка с собой

привела, хочу, чтобы знали его, за своего принимали. - Она встала на колени, поклонилась травам. Потом велела мне бросить несколько щепоток семян на землю, затем продолжила. - Любите его, как меня любите, помогайте, как мне помогаете, взрастут травы из семян посеянных, зашелестят на ветерке, передадут жизнь и память другим. А подрастет внучек, меня заменит и вас не обидит.

Бабушка достала из корзинки засохший стебелек тысячелистника и протянула к травам. Кончики трав наклонились навстречу стеблю, бабушка погладила их рукой и коснулась стеблем земли. Из травы тут же вынырнула шустрая зеленовато-серая ящерица, оперлась лапками о стебелек, который бабушка держала в руках, и уставилась на меня бусинками глаз. От этого взгляда мне стало не по себе. Бабушка улыбнулась:

Ну вот и помощничек пришел, - сказала она и кончиком пальца коснулась головы ящерки. Та не убежала, а все так же внимательно смотрела в мою сторону.

Ба, чего она уставилась? - спросил я.

- Запомнить хочет, - сказала бабушка. - Ты возьми-ка семена, по лужайке разбросай да водичкой полей. Сам же их осенью собирал, поэтому они тебя помнят. Как прорастут, память свою другим передадут. Вот и подружишься с лугом.

Я вспомнил, как прошлой осенью бабушка посылала меня собирать семена трав, причем не по отдельности, как обычно, а скопом. Я совершенно забыл про них. И вот теперь они пригодились. Я разбросал семена кругом, побрызгал на траву водой и вернулся к бабушке. Ящерка тем временем забралась к ней на руку, и бабушка что-то шептала ей, поглаживая пальцем по головке. Опустив ящерку на землю, бабушка еще раз провела ладонью по траве, потом поднялась с земли.

- Пора домой, - сказала она, - завтра снова придем.

Еще дважды бабушка ходила со мной на луг и повторяла этот ритуал. И каждый раз из травы выползала серо-зеленая ящерка, забиралась к ней на руки, и было похоже, что они о чем-то разговаривают. Бабушка что-то шептала, а ящерка покачивала головкой и смотрела на нее. Я разбрасывал семена, поливал их водой, и мы уходили домой. После третьего совместного выхода бабушка сказала:

Теперь один ходить будешь, семь дней подряд семена рассеивай, водичкой поливай да не забывай с лугом разговаривать.

Ба, а ящерка ко мне выйдет? - спросил я.

Нет, миленький, у тебя свой дружок-помощник будет. Вот с травками подружишься, тогда его звать и пойдем.

Семь дней подряд я ходил на луг, разбрасывал семена, поливал их, пытался говорить с травами. Сначала это давалось тяжело. Трудно говорить с безмолвным растением, как с человеком, речь сбивается, не знаешь, что сказать. Но постепенно я привык и начал разговаривать с травами свободно, к тому же я стал замечать, что их безмолвие весьма условное. Чем свободнее и непринужденнее становилась моя речь, тем тише вели себя травы. Они как бы замирали в радиусе метра, повернув свои верхушки в мою сторону, и, несмотря на окружающие звуки: шум ветра, щебет птиц, - создавалось ощущение полного безмолвия, давящего на уши. Травы слушали По-другому стали восприниматься и прикосновения к растениям. Когда, уходя с луга, я гладил травы рукой, у меня появлялось ощущение, будто я провожу ладонью по теплой кошачьей спинке. Спинка эта выгибается, травинки оплетают пальцы, по руке пробегает волна тепла. Приходя домой, я делился впечатлениями с бабушкой, она улыбалась, гладила меня по голове и говорила:

Вот видишь, травы научились тебя слушать. Теперь твоя очередь научиться их понимать.

Ба, а разве они говорят, у них же рта нет, - удивлялся я.

Так ведь ушей у них тоже нет, а слушать умеют, - улыбалась бабушка. - Не торопись, придет время, услышишь.

БОЖЬЕ ПРЕДНАЗНАЧЕНЬЕ ТРАВ

Время шло, мы собирали травы, бабушка лечила больных, я наблюдал за ее работой, слушал объяснения.

Каждое растение не случайно в этом мире, - учила она, показывая мне травы. - Твоя задача лишь понять их природную суть, Божье предназначение. Понимая растение, ты всегда сможешь приготовить правильный сбор. Травы в сборе должны поддерживать друг друга своей силой, помогать, тогда и польза от лечения будет. Те растения, которые свежими применять хочешь, собирать надо при полной и убывающей луне.

Они сочнее, луна в них воду подняла и силой земной наполнила, - догадался я.

-- Правильно, миленький, - улыбнулась бабушка. - А вот для сушки травы берут, когда луна темная и в период роста. Тогда они сохнут быстрее, меньше силу теряют, да и цвет сохраняют лучше. Что бы ни говорила сейчас наука, а мы окружены различными силами, значение которых не

всегда понимаем, и человек является только частичкой этого мира, причем далеко не лучшей. Когда сбор составляешь, надо учитывать, что в траве, цветах и листьях - лекарство, в корнях - сила для него и человека, а в коре - движение этой силы. Поэтому в хороший сбор все компоненты должны входить. Вот, к примеру, аир, трава сильная и везде пригодная - хочешь в пищу, хочешь на лекарство. Если кусочек корня, аира бросить в воду, то через час он воду очистит - и пить ее без опаски можно. Сбор из корня и травы аира с добавлением ивовой коры глазные болезни лечит, язвы заживляет и стариков молодит.

Конфеты из корней вкусные получаются, - напомнил я.

Все тебе конфеты да сладости. - Бабушка достала из шкафа тарелку с а ирными палочками. - На уж.

Бабушка делала из аирных корней замечательные конфеты, она собирала корни, чистила их, слегка подсушивала, а потом варила в меду с добавлением лимонного сока и цедры. Немного подсушив проваренные корни, она обваливала их в сахарном песке. Конфеты получались удивительно вкусные и ароматные. При помощи этих конфет бабушка лечила желудок, давала их людям со слабым зрением и аллергическими заболеваниями, а также при простуде, Аир занимал почетное место в бабушкиной зеленой аптеке. Был здесь и порошок из высушенных корней, применяемый для лечения почек и пародонтоза, и отжатый сок в темных бутылочках, с помощью которого бабушка лечила катаракту и бельмо, отвар листьев и початков для восстановления волос, да всего и не перечислишь.

- Собирать аир, - говорила бабушка, - нужно под утро, пока солнце еще не встало, а луна убывает. Тогда он в самой силе. Траву собирают, когда растение цветет,

а корни - когда цветок уже подвял.

Бабушка шла собирать эту траву, предварительно ополоснув руки отваром ивовой коры.

- Аир и ива друг друга любят, - говорила она, - друг к дружке тянутся, поэтому во время сбора у него обиды не будет.

Со временем общение с травами стало для меня постоянным ритуалом, даже необходимостью. Ежедневно я приходил на луг, садился на траву и поглаживал ее ладонью, рассказывал о том, что происходило дома, делился своими обидами и радостями. Травы тихо шелестели, тянулись к рукам и как будто ласкались, обвивая пальцы стебельками. Скоро я стал замечать, что в процессе разговора шелест трав в зависимости от сказанного менялся. Он становился то монотонным и успокаивающим, когда я рассказывал о своих обидах, то многоголосым, как будто травы совещались между собой и о чем-то спорили. Иногда в шелесте явственно проступало шипение рассерженной кошки.

Менялись и мои ощущения при поглаживании верхушек растений. Рука ощущала то жесткое покалывание, когда травы были чем-то недовольны, то мягкое тепло, когда речь шла о красоте цветов и о самих травах, то накатывала прохладная волна, когда травы замолкали, как бы обдумывая сказанное. Я начинал понимать их. Травы умели чувствовать, переживать, бояться и давать советы. Их советов я еще не понимал, но ясно чувствовал, что они пытаются что-то сказать, а вот что конкретно, было пока загадкой.

ПУТЕШЕСТВИЕ В ЗЕЛЕНЫЙ МИР

Понимание трав пришло неожиданно скоро, и способствовал этому один случай. Однажды утром я пошел в ближний подлесок за грибами, быстро наполнил свою корзинку и собрался было домой, но услышал какой-то шум. Решив, что это кто-то из знакомых ребят, я пошел на шум. Выйдя на небольшую полянку, я увидел незнакомого мальчишку, он был года на три старше меня и значительно выше. Мальчишка держал в руке рогатку и стрелял из нее в деревце, на котором висел окровавленный комочек перьев. Тельце подвешенного за лапки жаворонка было почти разорвано камнями и лоскутьями болталось на ветке.

Мальчишка был так увлечен своим занятием, что не заметил, как я вышел из кустов. При виде растерзанного птичьего тельца во мне вспыхнула ярость. Отбросив корзинку и ничего не видя вокруг, я бросился на убийцу и сшиб его на землю. От неожиданности мальчишка заорал и выронил рогатку. Мы покатились по земле, я молотил его кулаками, а он пытался вырваться и закрыть лицо. Наконец мальчишка сообразил, что его противник значительно младше и слабее, отшвырнул меня и ударил ногой в лицо. Боли я не почувствовал, но кровь из рассеченной брови мгновенно залила глаза. Я потряс головой и снова бросился на него. Видимо, вид моей окровавленной физиономии испугал мальчишку, и он бросился бежать. Я остался один на один с мертвым жаворонком, весь перемазанный в крови, с огромным синяком под глазом и исцарапанными руками.

Всхлипывая от бессильной злости, я снял птичку с дерева и, расковыряв палкой землю, похоронил ее. Постепенно злость и возбуждение прошли, их место заняли боль и слабость. Левый глаз заплыл и не открывался, голова дико болела, видимо, в драке я ударился о дерево, ноги дрожали так, что трудно было стоять. Я потащился к дому. Убитая птичка все еще стояла у меня перед глазами. Выйдя из подлеска на луг, я опустился на землю, уткнулся лицом в траву и сквозь всхлипывания начал жаловаться.

Луг замер, наступила гнетущая тишина, потом раздался звук, похожий на стон, когда я рассказывал о мертвом жаворонке. Потом травы зашумели на разные голоса, что-то обсуждая и переговариваясь, этот шум перешел в монотонный шелест, травинки льнули к моему лицу, касаясь кожи и успокаивая. Где-то внутри головы рождался шепот: "Не бойся, мы с тобой, вспоминай, вспоминай, спи, спи, спи".

Перед внутренним взором поплыли картинки этого дня. Я заново переживал драку с мальчишкой, смерть птички, чувствовал, как мои пальцы раскапывают землю. Я видел, как из осинки, под которой был похоронен жаворонок, вытянулась рука, кора вздулась, обозначилось лицо, которое внимательно глядело на меня. Таинственная рука провела по моему лицу, и меня будто ударило током. На мгновение стало нестерпимо больно, я застонал, но двинуться не мог. Рука еще раз провела по лицу, и я услышал голос: "Не бойся, мы с тобой". Потом все исчезло, растворившись в мириадах синих и оранжевых искр.

Не могу сказать, где кончилась явь и начался сон, или все было сном, просто возбужденный мозг строил привычные образы. Проснулся я, когда солнце уже садилось. Я лежал в высокой траве, рядом сидела бабушка, она смотрела на заходящее солнце и улыбалась.

- Не рассказывай, я все знаю, - сказала она. - Ты был в другом мире, и тебя приняли. Пойдем-ка домой.

Я поднялся, боли не было, подбитый глаз видел нормально, царапины на руках зажили и затянулись тонкой розовой кожей. Дома я подошел к зеркалу. Рана над бровью закрылась и выглядела как едва заметный рубчик, и ли бы не перемазанное засохшей кровью лицо и одежда, можно было подумать, что события этого дня мне приснились. Но они имели продолжение. Бабушка согрела оду, я умылся, сменил одежду и пристал к ней с расспросами. Бабушка сначала отговаривалась занятостью - мою одежду постирать надо, ужин приготовить. Но вскоре разговорилась:

- Сегодня ты был в зеленом мире, не знаю, как это случилось среди дня, то ли эмоции твои были очень сильны, то ли потому, что ты ребенок, но хозяева впустили тебя, говорили с тобой и ушибы залечили. - Бабушка еще раз внимательно осмотрела мой глаз и руки,

покачала головой. - Не знаю, - сказала она. - Знаю только, что приняли тебя, теперь скоро помощника звать пойдем.

На следующее утро к нам пришел милиционер. Оказывается, я вчера довольно сильно отлупил мальчишку. У него были разбиты губы, выбит зуб, а убегая, он споткнулся о корень и сломал руку. Милиционер долго расспрашивал меня, недоверчиво качал головой:

- Надо же, - говорил он. - Так старшего пацана покалечил, а на самом даже синяков нет.

После разговора милиционера с бабушкой мы втроем сходили на место происшествия, где на земле так и валялась рогатка и птичьи перышки. Страж порядка осмотрел помятую траву, подобрал рогатку, и мы ушли. Дома он написал акт, который бабушка подписала, захватил рогатку и удалился.

Я продолжал приставать к бабушке:

- Когда, наконец, мы пойдем звать помощника?

-Подожди, вот полнолуние будет, тогда и пойдем, а пока походи-ка ты к той осинке, где птичку похоронил, оставляй там хлебца, молочка да проси, чтоб помощник пришел.

И ДУХ ТРАВ ОБЕРНУЛСЯ МЫШКОЙ...

Изо дня в день я ходил к деревцу, клал под него кусочки хлеба, оставлял молоко в формочке для песка. Подолгу сидя под деревцем, я разговаривал с ним, звал помощника. Дерево молчало, помощник не шел. На луг разговаривать с травами бабушка меня не пускала.

- Подожди, пока тело очистится, кровь на тебе была, - говорила сна.

Наступило полнолуние. За три дня до него бабушка перевела меня на растительную пищу, а сама вообще не ела. Каждый вечер она обмывала меня настоем трав, над которыми подолгу что-то шептала. На мои вопросы отвечала кратко: "Рано тебе еще это знать, не время".

В день полнолуния бабушка сказала, что есть мне нельзя. Она поставила на стол кастрюльку с отваром каких-то трав, с добавлением меда.

- Сегодня до ночи это пить будешь, - сказала она. -Пей больше, не бойся.

Отвар оказался горьковато-терпким, с легкой сластинкой и сильным, но приятным запахом. Из каких трав он составлен, бабушка мне не сказала. Весь день я пил этот состав, после него голова делалась удивительно легкой, хотя и слегка кружилась, двигаться не хотелось. Весь день я пребывал в состоянии приятной эйфории. Время словно замедлило свой бег, я легко замечал движение крыльев пролетающей мухи, и сама она как будто замирала в воздухе. Движения давались очень легко, казалось, что тело внутри кипит от переполняющей силы. Но двигаться не хотелось, было приятно пить ароматный настой, сидеть в тени и чувствовать, как все внутри кипит и наполняется энергией.

Когда солнце наполовину скрылось за горизонтом, бабушка вылила остатки настоя в бутылку и велела мне собираться. Внутреннее возбуждение к тому времени улеглось, но тело оставалось удивительно легким и послушным. Бабушка велела мне раздеться, достала завернутые в лист лопуха растертые в порошок можжевеловые ягоды и натерла ими мое тело. Потом подожгла ветку можжевельника и, окуривая меня дымом, принялась произносить какие-то непонятные слова. Это продолжалось довольно долго, солнце уже скрылось за горизонтом, когда она закончила ритуал, значения которого я тогда не понял.

- Одевайся, пойдем, - сказала бабушка.

Голова слегка кружилась, но ноги двигались очень легко, каждый шаг превращался в прыжок, создавалось впечатление, что я стал весить значительно меньше. Я несколько раз споткнулся, пока соразмерил шаги. Мы пришли на поляну к осинке. По земле стелился туман, он скрывал ноги до колен, и казалось, что идешь по молочной реке. На поляне бабушка велела мне раздеться и встать на колени лицом к дереву. Луна уже поднялась, и ее бледный свет, отражаясь от пелены тумана, превратил округу из молочной реки в блестящую ртуть. Когда я опустился на колени, блестящая поверхность плескалась на уровне груди. Туман охватывал тело не холодом, а мягким теплом.

Бабушка еще раз дала мне хлебнуть травяного настоя и велела закрыть глаза. Затем она этим же настоем смазала мне веки и стала звать. В ее речи обычные слова переплетались с непонятными звуками, и сами звуки из резких и отрывистых постепенно становились мягкими и протяжными, пока не перешли в своеобразное пение. Я стоял с закрытыми глазами, но почему-то все видел. Я видел, как туман вокруг заколыхался, расходясь в стороны, открылись травы, только вокруг деревца остался туманный столбик. Столбик этот уплотнялся, приобретая очертания человеческой фигуры. Фигура начала двигаться, раздался звук, похожий на звон хрустального колокольчика. Звук был очень тихий, но отчетливый. Я стоял, не в состоянии пошевелиться. Туманная фигура надвинулась на меня, охватила со всех сторон, и я начал падать.

Это произошло так неожиданно, что у меня захватило дух. Я летел в бездонную пропасть, вращаясь по бесконечной сужающейся спирали. Казалось, полету не будет конца. Наконец движение стало замедляться, пока не остановилось совсем. Я висел над поляной и видел себя, стоящего на коленях лицом к дереву. Туман рассеялся, расходясь кольцами в стороны. Центром этого круга было деревце, возле которого находилось мое тело. У колен копошился маленький полевой мышонок, он грыз корочку хлеба и поглядывал на меня бусинками глаз. Луна, отражаясь в его маленьких глазках, заставляла их светиться зеленоватыми огоньками. На краю туманного кольца я увидел бабушку, она стояла, слегка раскачиваясь, и что-то пела.

Я не испытывал ни страха, ни удивления и как бы со стороны наблюдал за происходящим. Мышонок тем временем доел корочку, отбежал немного в сторону и начал грызть стебелек зверобоя. Он старался вовсю, пока травинка не упала на землю. Мышонок еще раз посмотрел в мою сторону, причем не в сторону тела, а выше головы, на меня, висящего над поляной, и, как мне показалось, подмигнул. Потом деловито ухватил зубами упавший стебелек и потащил к дереву. Положив его на то место, где была похоронена птичка, он юркнул в траву и исчез. Опять раздался звон хрустального колокольчика, бабушка делала в воздухе пассы руками, как будто что-то притягивая к себе. Туман зашевелился, сходясь к центру, а меня снова закрутило по спирали. Очнулся я в той же позе, под деревом, рядом стояла бабушка.

Возьми его, - сказала она, указывая на стебелек зверобоя, лежавший у моих ног. Я поднял стебелек.

Ба, я себя видел и мышку тоже, летал...

Знаю, миленький, знаю, - остановила меня бабушка. Она как-то осунулась и выглядела очень усталой. - Пойдем домой, утром поговорим.

Луна висела на том же месте, значит, прошло всего несколько минут с тех пор, как мы пришли на поляну, хотя казалось, что мы провели здесь долгие часы. На следующий день бабушка велела высушить стебелек зверобоя, который оставил мышонок.

Зачем он, ба, и что это была за мышка? - спросил я.

Мышка - это твой помощник из мира трав, - пояснила она.-А стебелек, чтобы позвать ее.

Зачем мне звать мышку? - не унимался я.

---Она тебе любые травы покажет, какие для работы нужны, - ответила бабушка. - И не мышка это вовсе, а дух трав. Это для тебя он материализовался в виде мышки. По-всякому его разные народы называют, кто эльф, кто сильфид, и в разных формах видят, кто к какой привык. Но показаться он может в виде любой живности луговой. На старой Руси люди жили в ладу с лесными и луговыми силами, глупые им поклонялись, а умные дружбу водили и помощь принимали, то же и в других странах было. Всегда люди тайны зеленого мира постичь пытались. Да каждый по-своему. Некоторые, как их учили, а другие к этому свои знания и наблюдения добавляли. Вот из последних как раз настоящие целители и учителя получались. В каждой травинке жизненная сила сокрыта, надо только знать, как ее выделить да на пользу людям поставить. Силы те травы от земли берут, земля же по Божьему велению их от светил небесных получает.

Учительница в школе говорит, что Бога нет, а попы людей обманывают, - перебил я бабушку.

Для науки все, чего она постичь не может, не существует, - ответила она.

А почему Бог не показывается? - не отставал я.

Зачем это ему? - Бабушка устало махнула рукой. - Вот представь себе, приходит к профессорам да академикам некто и говорит: "Здравствуйте, я Бог". Предположим даже, что поверят ему и не отправят в ту же палату, где наполеоны и цари сидят. Что ему ответят? А ответят ему вот что: "Здравствуй, Бог, давай-ка мы тебя приборами разными обвешаем да изучать будем". Или просить всяческих благ будут, как в сказке "О рыбаке и рыбке", жаден человек и глуп в своей жадности. А надо ли все это Богу, никто и не спросит. Ну а попы - такие же люди, как и все, чему их учили, то и проповедуют. Учили же их люди, а не Бог. Редко какой священник своей головой живет и своими словами говорит, все чужие мысли и слова повторяют. Которые сами мыслить умеют, с теми Бог говорит и помогает, веру дает.

-- Одно могу сказать, не может человек без веры жить, она ему желание и стремление к жизни дает. Кто веру в себе несет, тот Бога в себе имеет, таких людей в народе святыми зовут. Бог ведь как сотворил человека и растения, и весь необъятный мир, так и дал ему право в мире этом с любовью жить и любые знания из него брать, а не губить да поганить. Ну, хватит о Боге, тяжело тебе его пока понять, давай-ка лучше о травках поговорим. Так вот, силы свои травы через землю от планет небесных получают. Посмотри-ка на луг, земля вроде одна, и одинаковые химические вещества в той земле содержатся, а каждая травка свое вещество среди других выберет и в себя впитает. По кирпичику сложит и в виде лекарства человеку подаст. Силы же небесные те вещества в травах удержат и к взаимодействию приведут. Великий врачеватель древности Гиппократ считал, что растения надо использовать в природном виде и все его части: корень, стебель и цветы - должны поддерживать друг друга в лекарственном препарате. Того же мнения придерживался и святой Пантелеймон-целитель. Мы с тобой еще почитаем и великого восточного самоучку Авиценну, и Гераклита, и других...

БАБУШКИНА НАУКА

Моя бабушка имела великолепную библиотеку редких изданий, которую умудрилась сохранить в революционной неразберихе, в дни сталинских репрессий и блокады. Отец рассказывал, что из-за этих книг она даже отказалась эвакуироваться из блокадного Ленинграда.

- Пращуром современной медицины, - учила меня бабушка, - стал немецкий врач Парацельс, который впервые попытался выделить из растения действующее начало - химическое вещество в чистом виде. Так постепенно утрачивалась цельность растения и начиналось изучение более мелких составляющих - химических элементов. Содержащиеся же в растении внутренние силы предавались забвению.

На Руси еще с языческих времен целители старались обзавестись помощником из растительного мира. Сперва из мира трав, затем деревьев. В этом русское язычество во многом сходно с учением друидов из старой Англии. Похожие обряды, ритуалы и понимание явлений... Помощника из мира трав ты уже имеешь, позже я научу тебя, как с ним обращаться. Чтоб стать целителем, многое познать надо: научиться определять болезнь и ее причину, общаться с человеком так, чтобы в него веру вселить, лекарства составлять, уметь их применить, знать дозы и много еще чего. Все это тебе предстоит изучить и узнать, только потом за лечение приниматься. Голова-то у тебя светлая, и ум пытливый, одно мне в тебе не нравится - торопишься, все сразу получить хочешь, но, думаю, с возрастом это пройдет.

Бабушка, как же траву, цветы и корни вместе использовать, ведь их в разное время собирать надо?

Конечно, в разное, и хранить по отдельности - траву и цветы на воздухе, а корни - в глиняных горшочках.. Как в природе, трава и цветы воздухом вольным дышат, а корни в земле сидят, силу копят. Каждая травинка, каждый кустик своим видом показывают, к чему их применить можно. На, посмотри внимательно. - Бабушка протягивает мне веточку можжевельника с висящими на ней синими ягодами. - Это растение на Руси считается символом Святой Троицы. Видишь, хвоя собрана по три иголочки. - Бабушка разламывает ягоду. - Три семечка в ягоде, три чешуйки в колоске...

В языческие времена можжевельник называли "посохом Перуна". Растение это считается наделенным магическими силами, оно тело очищает, нечисть отгоняет и душу освобождает. .Вспомни, как ты висел над поляной этой ночью. Тело на земле, а душа сверху, так она больше постичь и увидеть может. Тут тебе можжевельник с другими травами помог второе зрение обрести, он же посторонние сущности к тебе не допустил. Многое это растение может: тело укрепить, зрение обострить, душу успокоить, раны заживить, организм от грязи очистить. Веточка можжевельника, положенная под порог, зло в дом не пускает. Семена - хорошее лекарство от укусов змей и насекомых, а зола можжевеловая, смешанная с росной или ключевой водой, любые кожные болезни лечит. Можжевельник - хороший помощник при болезнях печени, желудка и почек да и от много другого лечит...

Бабушка, если можжевельник такой сильный, то почему мы так много разных трав и корней собираем?

Так ведь для каждого больного свое лекарство хорошо, его еще подобрать правильно надо. Средний знахарь обычно использует десять-пятнадцать трав, растущих в местности, где он живет, по-разному их сочетая. Ему этого вполне хватает, но, попадая в другие края, где

привычные травы не растут, он становится бессилен. Мы с тобой сколько видов трав в это лето заготовили?

Сорок семь, - отвечаю я.

Вот видишь, уже сорок семь, а еще кора, да корни, да ягоды. А используем осенью и зимой всего двенадцать-пятнадцать. Но ведь может прийти больной, для которого и другие травы понадобятся. Поэтому настоящий лекарь должен всегда в силе быть, любыми средствами владеть, и простыми, и сложными, - панацеи в мире нет.

А что такое панацея?

Панацея - это единственное средство от всего и для каждого, - отвечала бабушка. - Многие лекари и алхимики пытались найти панацею, много сильных и интересных составов изготовили... Но об этом потом. Расскажи-ка лучше, что из сегодняшних моих слов запомнил

да понял.

Это был своеобразный ритуал. Вначале бабушка показывала мне травы или минералы, рассказывала об их свойствах, приводила примеры. Затем я должен был не только повторить ее слова, но и сделать собственные выводы о возможности применения данного сырья. Слушая меня, бабушка делала поправки, задавала наводящие вопросы и, что самое главное, никогда не раздражалась и не повышала голоса. Таким образом, мое обучение превращалось в игру, и возникало желание играть в нее еще и еще. Сейчас я понимаю, что бабушка была идеальным учителем. Учителем от Бога, который имел огромные теоретические знания, подкрепленные многолетней практикой и пониманием человеческой природы и психологии.

Много лет спустя в монастырских стенах другой человек, которого я называл Учителем, сказал: "Только тогда человек имеет право передавать знания, когда они становятся для него грузом. Грузом же они становятся, когда приняты во всех аспектах - в теории, практике, понимании и применении. Это приводит к уверенности - вере. В этом случае ты имеешь право отдать свои знания другим, чтобы взять новые".

Каждый день продолжались занятия, где ботаника чередовалась с философией, философия с религией и анатомией, а в дальнейшем добавились астрология и оккультизм. Пока я не понял, что эти науки не могут существовать друг без друга и, дополняя одна другую, несут в себе единое зерно истины. Но это понимание пришло позже, а пока я познавал тайны зеленого мира.

МЫШКИНА ТРАВКА, ИЛИ ИВАНОВА КРОВЬ

Через несколько дней бабушка взяла уже высушенный стебелек зверобоя, которому я дал имя "мышкина травка", и сказала:

Пойдем помощника звать, но сначала скажи, что ты думаешь об этом растении и для чего оно пригодно?

Листочки у него с дырочками, значит, раны и язвы лечит, - затараторил я. - Цветки желтые и оранжевые, сок красноватый - значит, желчь гонит, кровь лечит и для печени полезно. Запах сильный и приятный имеет - значит, при грудных болезнях и простуде помогает. Стебель

крепкий и высокий - значит, тело укрепляет и силу дает.

-- Правильно, миленький, молодец, - похвалила бабушка. - А теперь меня послушай. В народе это растение Ивановой кровью зовется. По преданию, выросло оно из крови Иоанна Крестителя, а потому в народе волшебным считается. Это одна из самых сильных наших трав, она во многих сборах применяется. Сны хорошие зверобой приносить может, раны залечивать, тело укреплять. Но не только добрые начала взяла трава, захватила она и боль, какую Иоанн Креститель испытал во время казни, и солнца не любит. Поэтому использовать зверобой с осторожностью надо и не со всеми травами сочетать можно. С мятой, к примеру, нельзя - печень порушит. После приема зверобоя внутрь час-другой на солнце выходить

нельзя, тело раздерешь, зудеть будет. Поэтому принимать зверобой лучше на ночь и понемногу, а еще лучше использовать его в виде компрессов, припарок и ванночек. Ну а теперь пойдем.

По дороге на луг бабушка продолжила свой рассказ:

- Такой метод определения возможностей растения называется сигнатурой, то есть подобием, ты его уже неплохо понимаешь. Это самый древний метод, им люди пользовались для предположительного определения качеств незнакомых растений. Например, если растение

имеет шипы - значит, от колик полезно, если сок у него красноватый - значит, на кровь действует, цветы желтые имеет - следовательно, желудок и печень лечит, ну, это ты уже знаешь. Но метод сигнатуры пригоден только для первичных выводов и требует внимательного изучения растения, прежде чем применить его к человеку или животному.

Растение следует изучить на вкус и запах, цвет листьев и цветов, определить форму корня и соцветия. Только потом, начиная с небольших доз, пробовать его применять, сперва через кожу, затем внутрь. Таким образом приобретаются знания и опыт. Определенные знания ты получишь от меня, потом, вероятно, и от других. Но чему бы тебя ни учили, все обдумай сам, проведи наблюдения, сделай выводы и только тогда принимай на веру или не принимай. А вот опыт можешь приобрести только ты сам, тут тебе никто не помощник, кроме работы, внимательности и памяти. Насчет зверобоя ты почти все правильно сказал, кроме некоторых мелочей. Не определил форму и структуру листьев, стебля и соцветия, забыл упомянуть о корне, слишком большую уверенность проявил, перечисляя свойства растения.

Ба, так ведь я знаю, для чего ты зверобой используешь.

-- Вывернулся, - засмеялась бабушка. - Тем не менее метод сигнатур годится только для первичного предположения. Не забывай, панацеи не существует. Во всяком случае, до сих пор не существовало, - поправила себя бабушка. - И вот еще что, где бы ты ни был, всегда постарайся узнать, как это растение люди зовут. Народное название очень многое сказать может. Научные названия растений пришли к нам из Греции, Италии, Египта, по большей части на латинском языке, но есть и свои, русские, они для травника важнее. В разных странах различные условия для растений, различные почвы. Поэтому и свойства одного и того же растения могут меняться. Методы применения и составления сборов тоже разные, в зависимости от местных условий. Народы, живущие в пустынях и горах, за недостатком растительного сырья используют минералы и внутренние органы животных, у приморских народов в ходу морские водоросли, здесь "каждая лягушка свое болото хвалит". Но лучшее лекарство для каждого изготавливают из веществ, которые в его родной местности имеются, они ему по своей силе ближе. Русь же во все времена лесами да лугами славилась, поэтому в народной медицине наибольшее распространение получили травничество и лечение медом. Ты только посмотри, в какой красоте мы живем. Где еще встретишь столько видов луговых трав, цветов и деревьев.

КАК ПОДОЗВАТЬ ДУХА-ПОМОЩНИКА

За разговорами время летит незаметно, я и оглянуться не успел, как мы пришли на место. День был солнечный, легкий ветерок слегка шевелил растения. Мы уселись на траву, и бабушка достала из корзиночки мой стебелек зверобоя, свой тысячелистник и коробочки с зернами пшеницы, большой гусеницей и двумя жирными мухами, которые лениво ползали по коробке. Она дала мне в руки стебелек, разложила на земле подарки и велела повторять ее действия. Бабушка коснулась кончиком травинки земли и стала звать:

- Ну, дружок-помощник, выходи, покажись, твоя помощь нужна. Выходи, дружок, мы тебе гостинцев принесли. Гостинцев покушай, заботы послушай да совет дай.

Бабушка водила кончиком травинки по земле, описывая круги. Я честно повторял все ее слова и действия. Возле бабушкиной травинки вынырнула из травы ящерка и сразу принялась за мух. Быстро расправившись с мухами, она забралась к бабушке на ладонь. Мой же мышонок не появлялся.

Ба, почему моя мышка не идет?

Плохо звал, - ответила она. - Больше на меня смотрел и мои слова повторял. Теперь сам попробуй.

Я принялся звать. Моя речь еще была не связной, очень много внимания отнимали попытки вспомнить нужные слова. Несколько раз я повторил вышеописанный ритуал, но мышонок все не появлялся. Бабушка молча наблюдала за моими действиями. Начали появляться обида и нетерпение, слова вызова изменились сами собой:

- Мышка, миленькая, - заныл я. - Приди, пожалуйста, я тебе покушать принес, ну приди, мышка!

Я начал водить травинкой по земле. Почти сразу из травы показался мышонок, он посмотрел на меня, смешно поводил носиком и вцепился в гусеницу. Гусеница была большая, длиннее, чем мышонок, но он ловко с ней управился.

Ба, разве мышки едят гусениц? - зашептал я.

Это не мышка, интересного помощника ты себе нашел, посмотри-ка внимательней.

Только тут я заметил, что мышонок какой-то странный. Он был очень маленький, серо-коричневого цвета, с коротким хвостиком и длинным вытянутым рыльцем, которое все время смешно шевелилось.

- Это землеройка, - сказала бабушка, - она скорее сродни кроту, чем мышке. Я это еще ночью на поляне заметила, потому и гусеницу прихватила. Землеройка -животное хищное, но от корешков и зерен тоже не откажется.

Тем временем землеройка покончила с гусеницей и принялась за пшеничные зерна. Она деловито хватала лапками зерно и грызла, одновременно поглядывая малюсенькими глазками в мою сторону. Бабушка взяла мою руку с зажатым в ней стебельком и его кончиком легонько коснулась головы землеройки.

- Ну, хватит, жадина, - сказала она. - Потом покушаешь, за делом к тебе пришли.

Землеройка прекратила трапезу, но не убежала, а, наоборот, ухватившись лапками за стебель, полезла по нему на руку.

- Не пугай ее, пусть обнюхает и к рукам привыкнет. А еще имя ей придумай, только никому не говори, - поучала бабушка.

Землеройка обнюхала ладонь, потерлась носиком о пальцы и, усевшись на задние лапки, принялась умываться. Бабушка отпустила ящерку в траву и обратилась к моей землеройке:

- Помоги, дружок-помощник, девочка легкими страдает, слабеет на глазах. Покажи травку, какая болезнь прогнать может и силы вернуть. Вот водица, которой больная умывалась.

Бабушка велела опустить землеройку на землю, туда же положила тряпицу, смоченную водой из принесенной с собой банки. Землеройка обнюхала тряпочку и исчезла в траве. Не прошло и двух минут, как она вернулась, держа в зубах травинку. Землеройка бросила травинку рядом с мокрой тряпочкой, и тут ее поведение стало резко меняться. Она вдруг засуетилась, заметалась в разные стороны и исчезла в траве.

- Обычной зверушкой стала, - улыбнулась бабушка. - Давай-ка посмотрим, что она нам принесла.

Бабушка взяла травинку и стала рассматривать, потом потерла пальцами, понюхала, и брови ее удивленно поползли вверх.

- Откуда же ты взялась здесь, милая? - обратилась она к травинке. - На-ка, посмотри, - бабушка протянула травинку мне.

Я стал разглядывать растение. Трава как трава, длинная, тонкая, обычная луговая трава, кругом такой много, но что-то в ней было не так. Удивление бабушки и собственная наблюдательность, отработанная постоянным общением с травами, заставили меня внимательнее приглядеться к ней. В другое время я никогда не выделил бы это растение среди других. Но сейчас восприятие было обострено, и я уловил тонкий приятный аромат. Запах растения напоминал запах горького миндаля, к которому примешивался легкий сладковатый аромат. Запах этот был мне не знаком, хотя луговые и лесные травы Ленинградской области я знал хорошо. Я вопросительно посмотрел на бабушку.

- Травка эта в наших местах почти не встречается. Я даже не думала, что здесь она есть. Обычно это растение живет южнее, а называется оно зубровка, тур-трава или прыгун-трава. Название такое потому, что эта травка силу и неутомимость дает, легкие и сердце лечит и при

параличах полезна. Сейчас эта трава мало где встречается, в основном в белорусских лесах и кое-где в Поволжье. Говорят, она там растет, где зубры да туры могучие живут, они эту траву едят и через нее силу набирают. А самая сильная трава там вырастает, где животное след оставило. Собирать же ее надо в новолуние, а срывать, зажав между пальцев Иванова жука, светлячка то есть. Давай-ка, поищем, откуда землеройка травку принесла. Да смотри, найдешь травку, не срывай, только место заметь, - напутствовала бабушка.

Я начал ползать вокруг, аккуратно раздвигая травинки и принюхиваясь. Довольно скоро я обнаружил небольшой кустик травы с уже знакомым запахом.

- Бабушка, травка здесь!

Бабушка подошла, подняла примятые травинки и заломила близко стоящий стебелек ромашки.

Это чтобы место заметить, - сказала она. - Как метелку даст, попробуем в подлеске семена рассеять, может, приживется.

Бабушка, а как же девочка больная? - спросил я. -Разве мы не будем эту травку собирать?

Девочку мы другими средствами полечим, - ответила бабушка. - Просто надо было показать тебе, как помощник работает.

Почему ты сказала, что помощник обычной зверушкой стал? - спросил я.

Он и был обычной зверушкой, просто на время контакта луговой дух в нее вселяется, и зверушка приобретает необычные свойства. Становится "одержимой", тельце зверька, а разум чужой. Ты же видел, как дикий зверек речь слушал, в руки шел и травку принес. А как

помощь оказал, так луговой дух его оставил, вот он и стал обычной зверушкой.

-- Бабушка, а как луговой дух в зверька вселяется?

Не знаю, миленький, знаю только, что это происходит. Не все человеку знать и видеть дано, многое приходится принимать таким, какое оно есть. Будешь помощника вызывать да гостинцы ему носить, он сам тебе многое покажет и зверушка к тебе привыкнет. А сейчас домой

пора.

Ба, а почему, когда мы помощника звали, твоя ящерка сразу пришла, а моя землеройка идти не хотела? - расспрашивал я по дороге к дому.

Потому, что звал не так.

Как же не так, я все слова за тобой повторял, - настаивал я.

Слова-то ты повторял правильно, а звал не так. Вызов - это тот же заговор, в него надо желание и душу вложить. Так вот, желание-то у тебя было, а вот душу вложить ты не смог, потому и силы твой призыв не имел. Вот и не слышал его помощник. Слова твои из головы шли, из памяти, ты же их за мной повторял, а в чужие слова душу не вложишь. Как своими словами заговорил, тут они уже не из головы, а из сердца пошли. Тут и обида, и расстройство роль сыграли - душа заговорила, вот помощник и услышал. У каждого свой призыв и свой заговор. Рождается он от желания, желание в свою очередь порождено необходимостью. У тебя же только любопытство было на уме, на помощника посмотреть хотелось.О чем ты хотел с ним говорить?

Не знаю, - протянул я.

Вот видишь, помощник - он не речь твою, а душу слышит. Слова ты больше для себя говоришь, и порождаться они движением сердца должны, а не движением мысли.

Эти бабушкины разъяснения стали мне понятны значительно позже, когда я изучал оккультизм и эзотерику.

ЗЕМЛЕРОЙКА И АДАМОВА ГОЛОВА

В течение двух недель я ходил на луг подкармливать землеройку. Зверек быстро привык ко мне и прибегал по первому зову, ел жуков и гусениц, забирался на руки и терся мордочкой о пальцы. Особого ума он не выказывал, если не считать того, что свободно шел в руки и прибегал на зов. Я много разговаривал с землеройкой, а она, удобно устроившись на коленях или ладони, смотрела на меня маленькими черными глазками да иногда смешно пофыркивала, морща носик, или принималась умываться. Ко всем моим просьбам показать какую-нибудь травку зверек оставался глух. Бабушка же на расспросы отвечала однозначно: "Нужды в нем нет, вот и не показывает ничего, нужда случится - тогда и поможет".

Однажды такая нужда случилась. Бегая по лесу, я сильно поранил ногу о кусок ржавой колючей проволоки, которая валялась в траве, видимо, еще с военных времен. Пошла кровь, я уселся на траву и, как учила бабушка, разжевал лист подорожника с головкой красного клевера и положил на ранку. Проволока глубоко разорвала голень, кровь никак не останавливалась, нога очень болела. Тогда сквозь зубы я стал звать помощника. Зверек явился немедленно, он посмотрел на меня, обнюхал ногу и убежал. Несколько минут его не было, я уже собрался обидеться, когда землеройка показалась снова. Она с трудом тащила какой-то корешок. Корешок был небольшой, круглый, с торчащими во все стороны тонкими волосообразными отростками. Эти отростки цеплялись за траву, мешали зверьку тащить корень.

- Что с ним делать? - спросил я.

Зверек тут же принялся грызть краешек корня, внимательно поглядывая на меня. Это уже не был дикий зверек, в его действиях появилась осмысленность и целенаправленность. Землеройка то поглядывала на меня, то тыкалась мордочкой в принесенный корешок и попискивала. Я взял корень, поковырял ногтем, попробовал на вкус. Корень был кисловато-горький, с плотной белой мякотью. Разжевав корешок, я наложил его на ранку и... зашипел от боли. Ранку будто обожгло огнем. Я уже хотел сбросить разжеванный корень, но боль почти сразу прошла, и кровь остановилась. В течение этой процедуры зверек крутился рядом, внимательно наблюдая за моими действиями.

- Спасибо, друг-помощник, - сказал я и погладил зверька пальцем по спинке. Землеройка задрала мордочку, и мне даже показалось, что она улыбнулась, показав мелкие острые зубки, потом пискнула и исчезла в траве. Я просидел около получаса, боль совершенно прошла, кровь не текла, но нога под корнем начала нестерпимо чесаться. Оглядев ранку, я увидел, что она совершенно закрылась, была чистой и не кровоточила. Придя домой, я рассказал все бабушке. Она обмыла кровь, осмотрела ранку и сказала:

Ну, мне здесь делать нечего, все уже зажило. Вот видишь, нужда возникла, помощник и пригодился.

Бабушка, а что за корешок землеройка принесла?

Кто ж его знает, судя по твоему рассказу, похоже на Адамову голову. Обычно она на свежие раны такое действие оказывает, а сейчас как раз ее время.

ПРИРОДА ТАЙНОГО ПОМОЩНИКА

Травничество было основным методом, который применялся в русской народной медицине. Веками отработанные техники сбора трав, хранения, применения и общения с ними обычно передавались по наследству. Почти каждый наш предок знал, как оказать помощь в случае необходимости. Со времен язычества дошли до нас обрядовые праздники, посвященные травам, - день Аграфены-купальницы, праздник бога Купалы и многие другие. Русский человек бережно и с любовью относился к зеленым друзьям, слагал о них песни и легенды, наделял волшебными свойствами.

Интересны также методы работы с помощником - духом трав. Обычно знахарь проводил обряд знакомства с помощником в самом начале своей карьеры и какое-то время пользовался его подсказками. По мере приобретения опыта помощник превращался из необходимости просто в обрядовое существо. На моей памяти бабушка просила помощи только один раз, и то для того, чтобы показать мне, как это делается.

Природа помощника до конца не ясна. Ясно только, что это обычное животное, у которого на время вызова появляются несвойственные ему качества, которые немедленно исчезают, как только необходимость в нем пропадает. Обряд знакомства, или обретения, всегда сопровождался постом с применением растительных средств, несущих активные алкалоиды. В процессе обряда происходит выделение астрального тела. Считается, что обычным зрением человек не может видеть помощника в момент обретения, поскольку он не совсем материален, а только показывает образ существа, в теле которого будет выходить на контакт. Обряд обретения во многом схож с обрядом соединения человека с животным, который и по сей день известен в некоторых африканских племенах. А также он похож на шаманские или индейские техниками обретения тайного помощника.

Огромное значение знахари придавали времени сбора трав и их хранению. Русские знахари строго соблюдали время сбора в соответствии с фазами Луны и временем суток. Теперь научно обоснован ночной сбор некоторых трав. Оказалось, что многие алкалоиды накапливаются в травах в ночное время и разрушаются днем, при солнечном свете. То, что наука доказала только сейчас, русские знахари использовали столетия назад.

КАК СОБИРАТЬ РАСТЕНИЯ

Большинство тайн зеленого мира по сей день не раскрыты, его возможности не изучены. Взяв в руки любой фитосправочник, мы найдем в нем сведения о химическом составе отдельных трав. Это различные алкалоиды, гликозиды, дубильные вещества и т. п., но практически в любом случае в конце мы найдем приписку: "и неустановленные вещества". Что это за вещества, какова их функция, какое действие они оказывают на человека? Это остается загадкой. Не об этих ли веществах знахари говорили как о некой Божьей, или, как теперь называют, космической силе, которая приводит к взаимодействию все составляющие растения и наделяет их волшебными свойствами?

Почему маленькая и слабая травинка, которую мы свободно срываем пальцами, легко проламывает асфальт и крошит скалы? Как поставить эти силы на службу человеку? Эти тайны еще предстоит разгадать... Как я уже - упоминал, средний знахарь обычно использовал 10-15 излюбленных трав, произрастающих в его местности. Знахарь сочетал эти травы в различных комбинациях и поэтому мог справиться почти с любыми болезнями.

Давайте на время представим, что мы с вами знахари-травники. Возьмем несколько самых доступных трав и с их помощью, применяя методики русских знахарей, попробуем избавить свое тело и дух от различных недугов. Ведь истинно сказано: "Не то хорошо, что хорошо, да недоступно, а то хорошо, что при себе имеется". Итак, какие же травы мы заготовим? Да самые общедоступные.

Аир болотный. Используют все части растения, особенно траву и корень. Цветы аира, как считали знахари, обладают магическим действием и входят в состав приворотных зелий. Собирают аир ранним утром, пока солнце еще не встало, а Луна находится в фазе убывания.

В это время растение имеет наибольшую силу. Перед сбором руки ополаскивают отваром ивовой коры или росой.

Брусника. Используют все части растения: листья, цветы, корень и ягоды. Причем, по мнению знахарей, корень брусники обладает магическим свойством привязывать, поэтому входил в состав приворотных зелий и снадобий, защищающих от нечистой силы. Сбор корней проводится в ночь перед праздником Святой Троицы. Корешки знахари в течение трех суток держали под матрасом, после чего высушивали и хранили в закрытой глиняной посуде. Траву и цветы собирают вечером, на заходе солнца, когда его краешек коснулся горизонта, на третью ночь убывающей Луны.

3. Валериана лекарственная. Относится к магическим растениям. Сбор всех частей валерианы производится в ночное время, в новолуние. Знахари очень тщательно выбирали растения ("Смотри ту травку, по которой искорки побегут, ту и выкапывай"). Если в темную ночь новолуния посмотреть на растение, то на некоторых стеблях можно заметить мерцание, похожее на бегущие искорки. Исследования при помощи биолокации показали, что такие экземпляры произрастают в мощных энергетических нитях и являются проводниками магнетических сил Земли. Знахарь собирал валериану в строго определенных местах, которые определял опытным путем. Но даже в этом случае ему приходилось порой по две-три ночи дожидаться активности растения.

Василек синий. Полезны все части растения. Собирать его нужно в пору активного цветения, при растущей Луне, солнечным утром после схода росы. Корни собирают в вечернее или ночное время, когда цветы опали.

Зверобой. В знахарстве это растение считалось волшебным и в силу огромной амплитуды действия входило во многие сборы. Используются все части растения, но надо учитывать, что оно не любит солнечного света. Поэтому принимать внутрь его лучше в утреннее и вечернее время, в противном случае может возникнуть зуд. Собирать зверобой нужно с 6 по 20 июля, в зависимости от местности, во время активного цветения. Сбор проводят ясным солнечным утром, сразу как высохнет роса.

Клевер красный. В знахарстве употребляют цветы и листья клевера. Сбор клевера производится во время активного цветения, когда Луна находится в фазе роста, сразу как сойдет роса. Клевер является мощным биоэнергетиком и заменяет мед во многих составах, где он необходим, но не может быть использован (например, при лечении сахарного диабета).

Крапива двудомная. Мистическое растение, обладающее защитными свойствами. Используют все частирастения. Некоторые знахари считали, что части крапивы вообще нельзя разделять, поэтому, когда Луна находилась в фазе роста, солнечным утром, после схода росы, выкапывали ее костяными или деревянными лопаточками. Причем старались брать растения, расположенные на периферии крапивных зарослей.

Лопух большой. Используются все части растения, которое собирают на первом году жизни, - траву, листья и цветы, когда Луна находится в фазе убывания, корни копают осенью, в новолуние.

Мелиса - лимонная мята. Относится к разряду магических растений, в народе ее называют "приворотная трава". Собирают в новолуние, в вечернее время, перед выпадением росы.

Мята перечная. Используются трава, листья и цветы. Сбор мяты производят в ночное время, при растущей Луне. Растение имеет широкий спектр действия и входит во многие сборы.

Ромашка аптечная. Используют все части растения. Сбор ромашки проводится во время активного цветения, когда луна находится в фазе убывания, солнечным утром, сразу как сойдет роса. Ромашка - растение нежное, она легко сочетается с любыми травами, поэтому может входить как вспомогательное и гармонизирующее средство в любые сборы.

Одуванчик. Для лечения применяют все части растения, но чаще листья и корень. Растение является мощным биоэнергетиком, его цветы могут заменять в сборах цветы красного клевера. Листья собирают при полной Луне, утром после схода росы, корни - на закате

солнца, когда растение сбросит белую шапочку, а Луна на ходится в фазе убывания.

Подорожник большой. Используются все части растения, особенно листья и семена. Корень подорожника, по мнению знахарей, наделен магической силой, способен приносить удачу и делать легкой любую дорогу. Для магических талисманов корень выкапывали серебряной ложкой ночью при растущей Луне, пять раз перекладывали из руки в руку, после чего прятали от света и высушивали в полной темноте. Носили такой корень на теле, в холщовом мешочке или серебряной ладанке. Считается, что такой талисман защищает от

змеиного укуса.

14. Чистотел большой. Немного найдется растений, имеющих такую большую область применения, как чистотел. Это растение является сильнейшим из наших биоэнергетиков. Отсюда его народное название - царская трава. Но чистотел ядовит, поэтому внутрь его надо применять с осторожностью и в малых дозах. "Одна только доза делает любое вещество ядом", - говорил Гиппократ. Используют все части растения, в том числе сок, который легко извлекается и великолепно сохраняет свои свойства до трех лет в темной стеклянной, а лучше глиняной посуде. Сбор чистотела, который считается магическим растением, проводят в полнолуние, сразу после захода солнца. В старину сбор часто сопровождался сложными ритуалами и чтением заговоров. Считалось, например, что при заготовке растение нельзя брать голой рукой, поэтому на руки надевали рукавички из шерсти черной овцы. Во время сбора чистотела не должно касаться железо. Поэтому корни выкапывают медной лопаточкой и для добывания сока используют медные, бронзовые или каменные ступки.

КАК ГОТОВИТЬ СБОРЫ И НАСТОИ

Будем считать, что травы мы заготовили. Что с ними делать дальше? Прежде всего, хранить мы их будем отдельно друг от друга. Травы и цветы - в холщовых мешочках, семена - в берестяных или деревянных коробочках, а корни - в глиняных горшочках с плотно подогнанной крышкой. Сбор будем составлять непосредственно перед применением и в определенном порядке. Для начала нужно запомнить, что каждое растение имеет собственную силу, любит определенную среду и метод приготовления. Закладку растительного сырья необходимо делать в определенном порядке, начиная с самых слабых и мягко действующих растений и заканчивая сильными. Например, чистотел всегда кладется последним.

Ниже я приведу травы в порядке возрастания их силового воздействия. Из перечисленных выше трав ромашка, мелиса, мята, лопух и подорожник имеют приблизительно равный энергетический потенциал и могут смешиваться в любом сочетании. Крапива, клевер, одуванчик, аир, василек также сочетаемы между собой. Далее следуют брусника, зверобой, валериана, чистотел. Такие травы, как аир, валериана, василек, любят холодные настои, то есть длительное, от 5-10 ч настаивание на холодной воде, лучше ключевой или снежной.

Брусника и зверобой предпочитают кислую среду, то есть настаивание или проваривание в уксусе или белом сухом вине, но можно использовать и обычный кипяток. Чистотел же в основном настаивают на предварительно приготовленном отваре корня одуванчика и клевера. Хотя в некоторых случаях приготовление может быть иным. В знахарском сборе более слабые растения должны создавать среду для полноценного действия одного, основного - сильного элемента и давать ему возможность полноценно проявить свою силу. Как сказал один знахарь: "Они расчищают дорогу для царя".

РЕЦЕПТЫ*

• При катаракте, бельме, понижении зрения необходимо 3-5 раз в день закапывать в каждый глаз по 2 капли следующее средство.

Взять 1 ст. ложку измельченных корней одуванчика, залить стаканом холодной воды, довести до кипения и варить на медленном огне 10 мин. Снять с огня и положить в отвар раскаленную медную монету или кусочек красной меди. Дать остыть. Извлечь из отвара монету и процедить. В процеженный отвар положить 2 ст. ложки цветов красного клевера и 2 ст. ложки цветов одуванчика, на очень медленном огне довести до кипения и варить 5 мин. Остудить, процедить, добавить 1 ст. ложку меда, на водяной бане довести до кипения и влить 20 г сока травы чистотела.

Варить на медленном огне, постоянно помешивая деревянной лопаточкой, пока не перестанет образовываться пена. Остудить, слить в емкость из темного стекла и убрать в прохладное место. Состав нельзя готовить в металлической посуде, только в стеклянной, а лучше - в глиняной. Это лекарство обладает мощным рассасывающим, стимулирующим, заживляющим и бактерицидным действием.

* Курс лечения травами для всех болезней (если нет особого указания) проводится 21 день, затем делается недельный перерыв, далее по состоянию здоровья.

Для лечения ран, ожогов, ушибов, кожных заболеваний, артритов, артрозов смоченная в составе марлевая салфетка накладывается на пораженные места и фиксируется повязкой. В случае опухолевых заболеваний, таких как мастопатия, липома и т. п., к вышеуказанному методу до-бавляется прием внутрь 3-5 раз в день по 7-10 капель на кусочке сахара перед едой. При фиброме, миоме, геморрое смоченный в составе тампон вводится на ночь во влагалище или задний проход.

Эта смесь дает хороший эффект также при лечении онкологических заболеваний. В этом случае прием лекарства начинается с 10 капель на 30 мл сухого вина, за 30-40 мин до еды, 3 раза в день. В течение 15 дней дозу ежедневно увеличивают на 1 каплю. Потом в том же порядке начинают снижать. Далее делают 7-дневный перерыв и повторяют курс. Во время лечения в пищу нужно вводить больше моркови и лука, а утром натощак съедать 1-2 зубчика чеснока.

• Взять 2 ст. ложки цветов лопуха, 3 ст. ложки травы ромашки, залить стаканом кипятка и настаивать 15-20 мин, процедить. Добавить 1 ст. ложку травы крапивы и 1 ст. ложку цветков василька, настаивать 2-3 ч и процедить.

Залить 2 ст. ложки брусничника и 3 ст. ложки зверобоя стаканом белого сухого вина, довести до кипения и кипятить на медленном огне 15-20 мин, дать остыть, процедить и смешать с ранее приготовленным настоем.

В приготовленный настой положить кусочек кремня или гранита, держать в темном прохладном месте сутки, после чего долить белым сухим вином до 0,5 л. Принимать его надо по 1 ст. ложке 5 раз в день.

Состав эффективен при нефритах, циститах, мочекаменной болезни. Применяется также при циррозе печени и гепатите. Кроме этого, состав оказывает очищающее и общеукрепляющее действие, что приводит к избавлению от аллергии и сбросу лишнего веса. В случае гнойных язв и плохо заживающих ран смоченные в настое салфетки накладываются на пораженные места. Состав хорошо стимулирует работу поджелудочной железы, поэтому полезен при сахарном диабете.

• Истолченные семена василька являются замечательным средством для избавления от бородавок. В этом случае их нужно смешать с несколькими каплями сока чистотела, наложить на бородавку и фиксировать. Курс лечения - 3-5 дней

• Для выведения волос в знахарстве используется молочко лесного ореха (лещина). Орехи следует собирать в стадии молочной зрелости. На те части тела, где выводятся волосы, нужно сделать горячий компресс, после чего наложить тонкий слой орехов в виде белой кашицы и накрыть влажной льняной тканью. Через час (не позже) смыть состав теплой водой и смазать кожу растительным маслом. Курс лечения - 5 дней.

• Для выращивания волос используется следующий состав: взять 2 ст. ложки корня лопуха, по 1 ст. ложке мелисы, листьев подорожника и травы ромашки, залить стаканом красного крепкого вина и настаивать сутки. Затем поставить на медленный огонь, добавить по 1 ст. ложке меда и цветов василька, кипятить 5-7 мин. Остудить, процедить, добавить 1 ст. ложку корня зверобоя и дать настояться в течение 2-3 ч. Состав нанести на кожу головы и слегка массировать кончиками пальцев. Через

30-40 мин состав смыть теплой водой без мыла. Рост волос начинается через 2-3 недели.

Лечение нужно проводить через день в течение месяца. Через полгода волосы необходимо сбрить и повторить лечение.

• Для лечения самых различных заболеваний может использоваться корень и цветы валерианы. При бессоннице и возбудимости корень валерианы в целом виде подвешивается над постелью в 50-60 см от головы. Таким образом, лечение не требует времени, человек ложится спать, а лечение идет.

Для снятия спазмов, усиления секреции желудочно-кишечного тракта и желчеотделения, а также для регуляции деятельности сердца используется холодный настой: смешать по 1 ст. ложке измельченных корней и цветов, залить стаканом холодной кипяченой воды и настаивать сутки, затем процедить и добавить 1 ст. ложку меда. Принимать по 1 ст. ложке 3-5 раз в день.

Компрессы с этим составом эффективны для снятия болевых ощущений при ревматизме, радикулите, артритах и варикозных расширениях вен.

• Составы, где как основной компонент выступает аир, являются прекрасными очистительными, дезинфицирующими и тонизирующими средствами, поэтому используются для лечения пародонтоза, язвенной болезни желудка, желчнокаменной болезни, катаракты, выпадения волос, аллергии и многих других заболевании.

Взять 2 ст. ложки корня аира, залить стаканом крепкого красного или белого вина и настаивать 8-10 ч, затем процедить.

Смешать по 1 ст. ложке корня лопуха, корня одуванчика и травы мяты, 0,5 ложки корня валерианы, залить 2 стаканами холодной воды и настаивать 8-10 ч, процедить и соединить с настоем корня аира. Принимать по 1 стакану 3 раза в день перед едой. Курс лечения - 21 день.

Состав может быть использован как вспомогательное средство при лечении онкологических заболеваний.

• Астма и простудные заболевания лечатся следующим образом. Разогреть на медленном огне 200 г цветочного меда, добавить в него по 1 ст. ложке травы мелисы и измельченной травы подорожника, 2 ст. ложки измельченного корня аира, тщательно перемешать и поставить на сутки в прохладное темное место.

2 ст. ложки цветов василька залить 50 мл водки, настаивать 5-8 ч. Повторно разогреть мед и, постоянно его помешивая, влить в него приготовленный настой и варить, пока не перестанет выделяться пена, процедить. Принимать 3 раза в день по 1 ч. ложке.

• Русские знахари довольно успешно боролись с онкологическими заболеваниями, используя сложные методы работы и самые различные вещества, включая минералы, панцири членистоногих и т. п. Но были и более простые, однако не менее эффективные методы лечения.

Как основу, в противораковые сборы включали зверобой и чистотел. Об одном из таких сборов я и хочу рассказать.

Нужно взять 1 ст. ложку семян к 2 ст. ложки цветов василька, залить 200 мл водки и неделю настаивать в темном месте. Отдельно настоять 1 ст. ложку корня валерианы, 1 ст. ложку брусничника и 2 ст. ложки зверобоя в 300 мл водки. Настойки процедить и соединить, через сутки добавить 20 г сока чеснока и 3 дня настаивать в темном месте. Отжать сок чистотела.

Принимать курсом: 1-ю неделю - по 20 капель 3 раза в день, смешав с 30 г настойки чаги, 2-ю неделю - по 30 капель 3 раза в день, 3-ю неделю - по 40 капель 3 раза в день, 4-ю неделю - по 50 капель 3 раза в день. Потом сделать недельный перерыв и повторить курс.

Вышеуказанный сбор следует принимать совместно с соком чистотела по 1 ст. ложке 2 раза в день. При этом утром натощак желательно выпивать 1 стакан свекольного или морковного сока.

• Интересны также приворотные зелья, которые издавна использовали знахари. В их состав обычно входили травы, которые считаются магическими, они способны вызвать любовь и привязать человека. К таким травам относились мелисса - приворотная трава, или девичья травка, корень брусничника - чертова привязка, василек - приглядник, аир - верность-трава и многие другие. Травы для приворотных зелий собирали в ночь на Ивана Купалу, с 6 на 7 июля по новому стилю, кроме корня брусники, который собирали на Святую Троицу.

Чтобы приготовить приворотное зелье, нужно разогреть мед пополам с крепким белым вином, в процессе разогревания произнося заговор: "Как сладок мед, так жизнь сладка. Как крепко вино, так любовь крепка. В сладкую жизнь, в крепкую любовь силы трав вложу. Отведу глаза, привлеку взгляд, привяжу тебя (имя) крепко-накрепко". Заговор произнести 9 раз, пока состав не начнет закипать. В кипящий состав нужно положить 1 стебель мелиссы, предварительно произнеся над ним: "Приворот-трава, я тебе имя даю. Нарекаю тебя именем своим (имя). Имя запомни и (произнести имя человека, которого надо приворожить) передай". Затем положить стебелек василька со словами: "Приглядник, приглядник, отведи глаза (имя) от других людей. Поверни взгляд в мою сторону. Чтоб, как на других поглядит, синева твоя в глазах стояла, как на меня глянет - сердце замирало". Положить корень аира: "Верность-трава, кто тебя пьет, всю жизнь верность блюдет. Так чтобы и (имя) в жизни и в смерти, в глазах и в сердце мне верным был (была)".

Последним в состав нужно положить корень брусники. Предварительно его следует свернуть кольцом и связать собственным волосом, затем завязать 9 узелков и произнести: "Чертовым хвостом - чертовой привязкой привязываю тебя (имя). На 9 узлов, на 9 замков запираю тебя (имя), своим волосом, своим голосом опутываю тебя (имя). Век узлов не развязать, век замков не разбить, век чар не распутать". После чего колечко из корня опустить в отвар, сразу же снять с огня и держать у себя под кроватью 3 ночи. Затем состав надо процедить, все травы, кроме корня брусники, завернуть и закопать в землю. Корень, связанный колечком, высушить и спрятать в доме у человека, которого нужно приворожить. Само зелье следует добавить в чай, кофе или вино и дать выпить.

Приворот считался действием греховным, и человек, который его проводил, чтобы не разрушить действие приворотных чар, в течение 40 дней не должен был ходить в церковь и упоминать имя Бога.

Как видите, имея в своем распоряжении очень небольшой арсенал растительного сырья, вы можете справиться с самыми различными болезнями и даже произвести приворот. Разумеется, в этой главе я рассказал только о некоторых фитосборах широкого спектра действия, эффективных и безопасных. Применение более жестких методик допустимо лишь под наблюдением специалиста, требует строгих дозировок и индивидуального подбора. Остается только попробовать: не поленитесь заготовить травы, ведь знахари о сборе трав говорили так: "Потратишь день - проживешь год". А кроме того, лишний день, проведенный на природе, в поле или лесу, еще никому не повредил!

Глава 4 Друиды: тайны и обряды.

ПУТЕШЕСТВИЕ К ЛЕСНОМУ ЧЕЛОВЕКУ

Колеса поезда выбивали частую дробь. Я лежал на верхней полке, глядя на пробегающие за окном картины. Был август. В это время года бабушка всегда куда-то уезжала на несколько дней. Меня она с собой не брала. На вопросы отвечала кратко: "Дела у меня, в гости еду". Поэтому ее решение взять меня с собой было полной неожиданностью.

В начале августа бабушка получила письмо. Прочитав его, она задумалась и сказала:

Собирайся. Дня через два-три со мной поедешь.

Куда, бабушка? - спросил я.

В Новгородскую область, к одному удивительному человеку. Да ты сам увидишь, - ответила она.

Весь вечер я приставал к бабушке с расспросами. Она отвечала, что поедем мы к человеку, который всю жизнь прожил в лесу.

Кто он, бабушка? - спросил я.

Друид, - ответила она, - вернее, я его так называю. Зовут его Федор Иванович. Лес его любит и слушается. В общем, тебе там понравится.

Из рассказов бабушки я знал, что друиды - это люди, исповедующие особое религиозное направление, получившее развитие у кельтских племен и в некоторых скандинавских странах.

Сейчас, лежа на полке поезда, я вспоминал бабушкины рассказы. Она сидела внизу у столика и читала книгу, время от времени делая пометки на полях.

- Расскажи про друидов, ба, - попросил я, спустившись вниз. Бабушка отложила книгу и улыбнулась.

Долго же ты терпел, - сказала она, - думала, раньше спросишь. Ну, слушай. Давно это было, никто и не помнит когда, но существовала великая пустота, хаос. Миллионы и миллионы лет находилась она в вечном сне. Но что-то произошло, проснулся хаос, вздохнул, и зародилось внутри него напряжение. Напряжение переросло в желание, желание в нетерпение, а нетерпение в действие.

Как это, бабушка?

А вот так. Лежал ты на полке, в окно смотрел, да скучно тебе стало. Захотелось тебе чего-то нового, вот ты и спустился и ко мне пристал. А почему?

Я задумался. Действительно, почему?

Скучно стало, - начал я.

Вот именно, скучно, - продолжала бабушка. -Скука - это и есть нетерпение. Оно заставило тебя искать чего-то нового, вот ты и спустился. Не может мыслящее существо однообразие переносить, ему творить надо. Так и хаос. Вздохнул, и зародилось внутри него мыслящее начало, и начался процесс творения.

Бабушка, ты мне Библию рассказываешь, - сказал я. - Только там написано, что это Бог был.

Правильно, миленький, Бог. Только Богом его люди назвали. А тогда имени у него не было. Было нечто, хаос. Вздрогнул хаос, зашевелился, и появилась Вселенная. Как брызги, полетели звезды в разные стороны, закрутились среди них планеты, и среди них наша Земля.

Бабушка, а в Библии написано, что человека сотворил Бог по своему образу и подобию.

Может, и Бог, - согласилась бабушка. - Но, думаю, не мог хаос свой образ знать, потому и упорядочил себя в человеческое тело. Но тело - это только облик, кукла. Человека же делает истинная мысль, сознание и понимание окружающего. Поэтому человеком человек

стал, лишь вкусив от древа познания добра и зла. Во всех религиях есть понятие некоего древа, от которого произошел человек. Друиды считали, что первоначально хаос принял образ великого Древа мира, которое своими корнями охватило Пустоту и сформировало Землю, а верхушкой - Небо. Из ствола же вышел человек, как подобие Бога. Поэтому друиды поклонялись земле и деревьям, понимали их душу и умели пробуждать пламя, скрытое в материи дерева.

-- А чего его пробуждать? - сказал я. - Дерево и так в печке горит.

-- Это не то пламя, а его видимый образ, - ответила бабушка. - Пламя ты видишь, тепло ощущаешь, но все это только внешние проявления той силы, что скрыта в дереве. Наука, кстати, тоже утверждает, что жизнь на Земле от растений началась. Вот и Федор Иванович - душу дерева понимает, поэтому лес ему и послушен. И деревья, и животные, и духи лесные.

-- Бабушка, а какие духи в лесу водятся?

-- Разные, миленький. Лешие, кикиморки, листосветы и многие еще какие. Все в этом мире взаимосвязано, друг от друга помощь имеет. Солнышко свою силу в минералы вкладывает. Минералы ее изменяют и растениям отдают. Растения в свою очередь в виде пищи и воздуха - животным и людям.

-- Почему человек не может сам эту силу получать?

-- Потому что человек только часть этого мира и зависит от него. Ты же не ешь землю?

-- Не ем, - согласился я.

-- Вот видишь, а растение "ест" и за счет этого растет. Ты же ешь землю уже в виде растения или животного, которое свои ткани из растений построило. В природе у каждого растения своя пища. Получается, что растение не только является первоисточником жизни на земле, но и поддерживает ее, преобразуя космические и земные силы в удобную для восприятия форму. Оно дает человеку и животным пищу и воздух, создает атмосферу, защищающую нас от космических лучей, поглощает вредные газы, своими корнями успокаивает земные недра, поглощая часть земного огня. Даже в смерти своей растение продолжает работать, преобразуясь в уголь, нефть, газ, торф. Оно согревает нас, лечит...

-- Бабушка, а почему мы духов лесных не видим? - перебил я.

-- Потому что они прятаться умеют.

-- Зачем они прячутся?

-- Ты в лес часто ходишь? - вопросом на вопрос ответила бабушка.

Я удивленно уставился на нее.

-- Почти каждый день, ты же знаешь.

-- А зверьков разных часто в лесу встречаешь - зайчиков, белок? - продолжала она свой допрос.

-- Редко, - сознался я.

-- А почему?

-- Они прячутся.

-- Значит, лесные жители умеют так схорониться, что, даже пройдя мимо, ты их не видишь. Так как же ты хочешь увидеть существо, являющееся частицей этого мира и способное имитировать любую его форму, пока оно само не захочет показаться? В природе существует явление мимикрии - у хамелеонов, осьминогов и многих других существ. Оказавшись на каком-либо фоне, они способны полностью его повторить в цветной гамме, становясь невидимкой. Лесные же духи могут повторить окружающую среду не только в цвете, но и в форме. Просто они умеют изменять структуру своего тела, потому и называются духами.

-- Ба, а как можно изменить тело?

-- Подумай. Ты же видишь примеры этого каждый день. Возьми воду - она может быть жидкой, в виде пара или льда. Так и лесной дух тело меняет, становясь то ручейком, то деревом или еще чем. Главное для человека - научиться думать и правильно задавать себе вопросы. Потому что правильный вопрос уже несет в себе ответ. Научишься - и лесных духов увидишь, и мир этот поймешь, и другие миры тоже. Я вот сижу и рассказываю тебе о лесных духах. А для тебя это все равно, что сказка. Интересно, но непонятно. Веришь ты только потому, что мне верить привык и сам уже многое видел, чего другим не доводилось. Ты это поймешь, только когда сам с лесным духом встретишься, войдешь в его мир и поживешь его жизнью. Я же тебе все это рассказываю, чтобы дорогу скоротать и дать пищу для мысли.

-- Бабушка, а лесные духи злые?

-- Нет, миленький, не злые.

- А помнишь, дядя Вася рассказывал, как его с собаками леший четыре дня по лесу кружил, в болото завел так, что чуть не утонули.

Дядя Вася был наш сосед по квартире. Он занимался охотой и разведением охотничьих собак. Человек он был неприятный: жадный, любил выпить и никогда не упускал случая с кем-нибудь поссориться. Поэтому в квартире его не любили.

- Когда лесной дух свой дом защищает, - ответила бабушка, - он может и злым стать. А Василий Сергеевич - человек злой, природу не любит и охотой только ради выгоды и убийства занимается. Целый мешок дичи настреляет, потом на рынке продаст. Плохих людей лесной дух не любит, может и в лесу закружить, и в болото завести. Сам знаешь, после того случая он больше на охоту не ходит и собак своих продал. Вот какого страха на него леший напустил! А человеку доброму нечего лесного духа бояться, такому человеку он вреда не причинит. И при нужде всегда поможет.

За разговорами время летит быстро, и я не заметил, как мы доехали до места. На станции нас встречал огромный старик. Он был такой большой, что бабушка едва доставала до его плеча. А мне он и вовсе казался великанам. Седой дед с большой бородой сначала показался мне суровым и жутковатым. Я спрятался за бабушку и потихоньку рассматривал старика из-за ее спины. Дед подошел к нам, наклонил голову и удивительно чистым и густым голосом сказал:

Здорова будь, Анна Георгиевна. Никак мальчонка твой меня испугался? Неужто так пострашнел?

Здравствуй, Федор Иванович, - улыбнулась бабушка. - Да кто ж тебя, медведя лесного, на первый раз не пугался? Тут взрослому жутко станет, не то что ребенку.

Они обнялись, и дед посмотрел на меня. Теперь он не казался страшным. В седой бороде появилась улыбка, а большие голубые глаза казались добрыми и спокойными.

- Иди-ка сюда, малой, - сказал дед, извлек меня своей лапищей из-за бабушкиной спины и поднял к лицу. - Замену, что ли, себе готовишь, Анна Георгиевна? - пророкотал дед, разглядывая меня. - И то дело, нельзя память людскую без наследника оставлять. И так мало что осталось...

- Ну, до замены еще далеко, - отозвалась бабушка. -Хотя кто знает? Да ты поставь мальчонку на землю, испугаешь.

Дед хмыкнул, опустил меня на землю и сказал:

- И то верно, ехать пора, лошадь застоялась.

Мы сели на телегу, и рыжая лошадка зацокала по дороге. Ехали мы часа два. Бабушка рассказывала деду Федору о жизни в Ленинграде, о своих больных и о разных других вещах. Дед слушал, кивал головой, что-то говорил о теплом ключе, хозяине леса и о том, что все уже приехали и ждали только бабушку. Вообще говорил он мало и односложно, а когда въехали на лесную дорогу, и вовсе замолчал.

Что молчаливый такой, Федор Иванович? - спросила бабушка.

О чем говорить? Это вы, городские да ученые, много говорить привыкли, а я больше с лесом говорю, его и слушаю, он мне обо всем и расскажет и без слов меня поймет. А слова что? Шум один, - ответил дед.

Знаю я тебя и дружков твоих лесных, - засмеялась бабушка, - какие вы тихие да молчаливые бываете.

Дед что-то пробурчал и подстегнул лошадь.

ЗНАКОМСТВО С СЕРЫМ - ЗАГАДОЧНЫМ ДУХОМ ЛЕСА

Жил дед Федор на краю лесной поляны в маленьком домике, так укрытом под ветвями большого дуба и ореховых кустов, что, даже стоя рядом, заметить его можно было только случайно. Казалось, деревья и кусты сами оплетали и закрывали его ветвями. Мы подъехали к дому, и дед увел лошадь, а бабушка села на скамеечку возле стены.

-- Ба, а почему дверь открыта? В доме кто-то есть? -спросил я.

-- Нет, миленький. Федор Иванович живет один. Всю семью его в войну убили. С тех пор здесь и живет. А дверь открыта потому, что не сможет дурной человек в дом войти, сторож здесь хороший.

Какой сторож, ба, я даже собаки не видел? - спросил я.

Собаки нет, а сторож есть, - сказала бабушка. - Да ты иди погуляй, осмотрись, сам поймешь.

Я пошел прогуляться вокруг дома. Не успел отойти десяток шагов, как в кустах раздалось шуршанье и высунулась, как мне показалось, собачья мордочка. "Ага, значит, собака все-таки есть!" - подумал я и пошел дальше.

Мордочка спряталась в кустах и больше не показывалась. Я еще несколько раз оглянулся: вдруг собака выскочит и укусит! Но она не появлялась. Вдруг я почувствовал, как воздух вокруг меня сгущается. Все становится нереальным и незнакомым. Домик, проглядывающий среди деревьев, исчез. Я стоял в густой тени, среди высоких деревьев, которых только что здесь не было, и не знал, куда идти.

Воздух продолжал сгущаться. Дышать становилось тяжело. Каждой частью своего тела я чувствовал его давление. Сердце бешено заколотилось, появился страх, постепенно переходящий в ужас. Захотелось бежать сломя голову. До сих пор не пойму, почему я тогда не заорал и не бросился бежать. Видно, сказались бабушкины уроки поведения в лесу и мои общения с помощником.

Я сел на землю, постарался успокоиться и стал звать помощника. Землеройка появилась почти сразу, она подняла мордочку и тонко пискнула. Где-то сзади раздался звук, похожий то ли на хихиканье, то ли на бурчанье, и все прошло. Давление исчезло, страх пропал. Я сидел на тропинке, идущей вокруг дома, который все так же проглядывал сквозь крону деревьев.

- Хватит, Серый, совсем запугал мальца! - раздался густой бас деда Федора.

Он стоял рядом, усмехаясь в седую бороду.

- Ну, вставай, в дом пойдем, - сказал дед.

Я поднялся. Ноги ощутимо дрожали, голова кружилась. Идти было тяжело. Дед хмыкнул, взял меня под мышку и понес в дом.

Бабушка была уже в доме и раскладывала на столе продукты.

Наразвел нечисти, - сказала она, - шагу ступить некуда. Не место им в доме, в лесу жить должны! Так здесь и есть лес, - усмехнулся дед Федор, опуская меня на пол. - А малец твой не пугливый, видать, хорошо ты его учила. Другой бы уже до станции добежал. Серый свое дело знает!

Вот я и говорю, нечисти развел, только людей пугать! - Бабушка цыкнула в угол, где что-то шуршало.

Шуршанье прекратилось.

В доме и то в каждом углу вертятся! От тебя, Федя, не только люди, но, наверное, и медведи шарахаются!

Кому нужен, тот не шарахается, - усмехнулся дед. -А медведи меня любят. Ладно, хватит разговоры говорить, ужинать садитесь, поздно уже. Да и мальчонка устал.

Бабушка нарезала хлеб, и мы сели за стол. За ужином я осматривал дом. Он был простой и чистый. Бревенчатые стены, дощатый пол без следов краски, стол, деревянные лавки, кровать, два сундука вдоль стены и тщательно выбеленная русская печь.

Пахло травами, смолой, дымком. И к этому примешивался незнакомый, едва уловимый горьковатый, но приятный запах. Вся атмосфера дома создавала чувство уюта и покоя. Хотелось прислониться к теплой стене и уснуть. За ужином я откровенно клевал носом. Сказались дорога, новое впечатление, лесной воздух - и я не заметил, как уснул.

Проснувшись утром, я обнаружил, что лежу на сундуке на матрасе, набитом травами, которые источали тот самый горьковатый аромат, что так понравился мне вечером. Бабушка хлопотала у печки.

- Проснулся, миленький, - бабушка улыбнулась, - вставай, умывайся и завтракай.

Я встал и вышел во двор. Деда Федора нигде не было видно. Стаяла такая тишина, что закладывало уши. Солнце еще только поднималось. На траве и листьях деревьев лежала роса. Было прохладно, тело мгновенно покрылось гусиной кожей. Я поежился и пошел к умывальнику. Начав умываться, я заметил, что вода какая-то странная. Попадая на руки, она словно покрывала их голубоватой пленкой. Было такое чувство, что на руки, лицо попадает не вода, а масло. И эта странная вода жгла, жгла не холодом, а жаром.

Тело мгновенно согрелось, сон как рукой сняло. Мир открылся во всех своих красках, как будто с глаз сняли матовую пленку. Из кустов вновь показалась собачья мордочка. Но теперь я видел, что она была шире, чем у собаки, с остреньким мохнатым носиком и черными круглыми глазками.

Вслед за мордочкой явился ее обладатель: он был размером с небольшого медвежонка, с широкими задними лапками, на которых он и стоял, весь покрытый густой седовато-серой шерстью. И еще я заметил, что, когда существо вылезало из кустов, не дрогнула ни одна ветка, ни одна капля росы не упала с кустов. "Серый свое дело знает!" - вспомнил я слова деда Федора.

- Серый, - позвал я, - Серый.

Существо замерло. Посмотрело на меня бусинками глаз, едва видневшихся среди густой шерсти, смешно хрюкнуло и засеменило в мою сторону, быстро перебирая своими широкими лапками.

Серый казался толстым и неуклюжим, но умудрился одним неуловимым движением оказаться возле меня. Он остановился и опять уставился на меня. Даже вблизи, на свету мне не удавалось четко рассмотреть ни его глаза, ни тело. Глаза выглядели очень черными без зрачков, они не отражали свет и поэтому казались провалами в какую-то черную бездну. Тело, покрытое шерстью, постоянно чуть-чуть менялось и от этого казалось неустойчивым и расплывчатым. На нем невозможно было сконцентрировать взгляд.

Мы стояли друг против друга. Наконец Серый поднял переднюю лапу и потянулся ко мне. У него была совсем человеческая ладонь, без шерсти, с очень длинными, тонкими пальцами. Эти пальцы, казалось, не имели суставов - настолько подвижными они были. Одним из этих подвижных пальцев существо прикоснулось ко мне. Было такое чувство, что я получил удар током. От неожиданности я вскрикнул.

- Хватит, Серый, уйди! - бабушка стояла на крыльце и держала открытую ладонь в направлении Серого.

Существо захрюкало, заметалось и мгновенно исчезло, слившись с кустами, откуда еще некоторое время раздавалось обиженные звуки, похожие на поросячье похрюкивание.

Зачем ты его прогнала, ба, - заныл я. - Он хороший, смешной.

Он смешной, а мне некогда, да и завтракать пора, -ответила бабушка.

ТАЙНЫ ТЕПЛОГО КЛЮЧА

Мы пошли в дом. После мытья кожу слегка пощипывало. Казалось, что на ней лопаются малюсенькие пузырьки. За завтраком я спросил:

Ба, какой водой я мылся? Она жжется.

Непростая эта вода, а из Теплого ключа. Она любое зло отведет, любую боль исцелить может.

Что такое Теплый ключ, ба?

Бабушка задумалась. Ее молчание длилось довольно долго, и я уже начал нетерпеливо ерзать на месте, когда она начала свой рассказ.

- Люди говорят, что после Великого потопа вода начала возвращаться на свое место: земная - в землю, небесная - на небо.

Ветхий Завет я хорошо знал и поэтому понимал, о чем рассказывала бабушка.

- Вышел святой Ной из ковчега, вывел на землю семью свою и всякую тварь живую. Страшной предстала перед ними земля - мертвой и разрушенной. Поднял Ной руки к небу и воззвал к Богу: "Господи, взгляни на нас, ты спас нас от бурных вод потопа в этом ковчеге не для того ли, чтоб погибли мы на мертвой земле от голода и болезней? Долгое время носили нас волны над бездной, люди и животные истощены и больны..." Услышал Господь мольбу Ноя и ответил ему: "Нет, не погибнете вы от голода и болезней. Ибо оставлю я на земле малую толику вод небесных. Оживят они землю, исцелят страждущих, очистят мир и землю от всякого зла".

Забили святые источники, ожила земля, исцелились люди и животные. Люди такие ключи Теплыми называют.

- Бабушка, а таких ключей много?

Люди рассказывают, что много было, да мало осталось.

Почему?

Теплые ключи тайну имеют, - продолжала бабушка, - как только возьмут из них воду с корыстной целью, так и иссякнет ключ. Кроме того, каждый год такой ключ освящать надо.

Ба, а ключ Бог освящает?

Нет, миленький. Сначала семь страждущих в Святую ночь должны от ключа исцелиться, а потом Господь его и освятит, ведь для спасения жизни он их создал. Говорят, сам Купала из такого ключа родился, оттого его теплым богом зовут... Ну, ладно, хватит сказки рассказывать. Ты, миленький, пару деньков с Федором Ивановичем поживешь, мне уйти надо.

Я с тобой, ба!..

Нельзя тебе со мной, мал еще, - сказала бабушка и стала убирать со стола.

Скоро вернулся и дед Федор. Он принес корзинку грибов, брусники, лесных орехов. "На-ка, внучек, орехов погрызи", - сказал дед, протягивая мне горсть орехов. Их было так много, что не хватило и двух моих рук, чтобы удержать орехи, и половина просыпалась на землю. Я распихал орехи по карманам и подобрал упавшие.

Дед тем временем поставил корзинку на лавочку, подстелил листья лопуха и рассыпал на них бруснику и орехи. Потом пошел умываться. Умывался он медленно, получая огромное удовольствие от этой процедуры. Он тщательно втирал воду в руки, лицо, тело.

Ну вот, теперь пусть ветер и солнышко водицу осушат, потом можно и за дело приниматься, - сказал Федор Иванович и уселся на лавочку.

Уже вернулся, Федя? - Бабушка стояла на крыльце. - Хорошо, а то мне собираться пора. Ты тут мальчонку моего не обижай!

Обидишь его, - фыркнул дед. - Да ты собирайся, Аннушка. Мы уж как-нибудь тут сами справимся.

Бабушка ушла в дом, а дед Федор повернулся ко мне.

- Ну, внучек, пора дело делать, - сказал он. - Возьми-ка орешки и поколи, серединку выбери, потом в ступе разотри да с ягодками смешай. Пускай на солнышке потомятся.

Дед пошел в дом и вынес большую деревянную ступку с пестом, миску, молоток и ножик. Я сел чистить орехи. Расколов несколько штук, я увидел, что орехи были еще неспелые, ядрышко совсем маленькое, а вокруг сочная белая вата.

Федор Иванович, они еще зеленые, - сказал я.

Это для взрослых я Федор Иванович, а для тебя дед Федя, - отозвался он. - А что орешки не поспели, так то и хорошо, как поспеют, их только ребятишкам да бабам щелкать, а сейчас они самую силу имеют. Ты серединку-то ножичком выскабливай да и скорлупки не бросай, тоже в дело пойдут.

Я уже заканчивал чистить орехи, когда бабушка вышла из дома. Она была одета в чистое платье, в руках держала небольшой узелок.

Ну, я пошла, - сказала бабушка. - А ты смотри, Федора Ивановича слушайся, не безобразничай.

Иди, иди, Аннушка, - отозвался дед. - Мы уж тут поладим.

Бабушка ушла. А дед уселся рядом и принялся чистить грибы. Он внимательно следил за моими действиями и поправлял:

- Да ты не толки их, а растирай. И не торопись, лекарство спешки не любит. Растирай медленно, кругами, в одну сторону, чтобы сок дали.

Я растер орехи, выложил в миску и, высыпав туда ягоды, стал перемешивать.

- Вот и хорошо, - сказал дед. - Теперь мы их лопушком накроем и на солнышко поставим, пусть потомятся.

Он накрыл миску лопухом и поставил на пенек, на солнце.

Деда Федь, а что это за лекарство будет, от чего?

Много от чего, - ответил дед, - а сейчас, внучек, пойдем, за водицей сходим.

Он уже закончил чистить грибы, обтер лавку и аккуратно собрал ореховые скорлупки. Дед взял два большущих деревянных ведра, и мы пошли за водой. Проходя мимо колодца, расположенного сразу за домом, я спросил:

Деда Федя, куда мы идем? Вот ведь колодец!

Колодец хороший, - ответил дед. - посуду помыть, скотину напоить, а себе мы водицу из Теплого ключа принесем. Она и силу добавит, и тело очистит, и хворь прогонит.

Далеко до ключа?

Нет, недалеко, километра полтора будет.

Я удивился. Полтора километра! Еще в доме я переставлял пустые ведра, которые едва смог поднять - такие они были тяжелые. Дед же нес их легко, играючи, как будто не замечая тяжести.

Деда Федя, а у нас на даче ведра маленькие, железные. Да и у бабушки маленькие берестяные ведерки...

Нельзя, внучек, святую воду в железе держать, осквернится. А в берестяном ведерке много не принесешь.

Мы вышли на маленькую полянку, поросшую сочной зеленой травой. С краю полянки находился пригорок с растущей на нем рябиной.

Ну, вот и пришли. Давай, внучек, посидим тут под рябинкой. Место тут хорошее, и воздух живой, - сказал дед, усаживаясь на пригорок.

Деда, а где Теплый ключ?

Скоро увидишь, да ты посиди, непоседа. Лес послушай. Лес, он торопыг не любит.

Я сел рядом. Привычным жестом погладил верхушки трав и стал шепотом с ними говорить. Травинки обвивали пальцы, ласкались и тихонечко щекотали ладонь. Воздух в этом месте действительно был замечательный. Живой, чистый, прохладный. Он, казалось, сам лился внутрь, успокаивал и снимал жар знойного дня.

Как здесь хорошо! - невольно вырвалось у меня.

Да, хорошее место, - согласился дед, который все это время внимательно за мной наблюдал. - Рябинки его стерегут, воду кажут.

Бабушка рассказывала, что есть люди, которые ивовой рогулькой воду ищут, - сказал я.

Ивушка всегда к воде тянется, - согласился дед. - Но она любую воду показывает, а рябинка - только чистую или святую. Смотря когда ветвь взята. Рябинка вообще святое дерево, его всякая нечисть чурается.

Бабушка говорит, что ты всякой нечисти наразвел, ступить некуда!

Это она шутит! - засмеялся дед. - Ты, внучек, с моим Серым уже познакомился, разве он похож на нечисть?

Не похож, - сознался я.

Вот и я говорю, непохож. Лесовик - он существо чистое.

Так Серый - лесовик?

Лесовик, кто же еще? Разве бабушка тебе не рассказывала?

Нет, про Серого не рассказывала, она про лесного духа говорила.

Так Серый и есть лесной дух, и не он один. Много их у меня.

Я задумался:

- Деда Федя, а нечисть, она какая?

Дед еще больше развеселился:

- Ну уж не такая, как Серый! Да и нет у меня здесь нечисти. А коли доведется - покажу.

МОЛИТВА ДРУИДА

Дед Федор оказался очень веселым, разговорчивым человеком. Чувствовалось, что ему не хватало общения и теперь, найдя во мне благодарного слушателя, он с удовольствием рассказывал о лесе, деревьях, лесных духах и многом другом.

- Отдохнули, - сказал дед, - теперь можно и водицы набрать.

Он отошел на несколько шагов, опустился на колени, наклонил голову и что-то забормотал. Я тут же подобрался поближе, стал слушать.

- Землица теплая, землица-матушка, терпишь ты нас, неразумных, на теле своем, прощаешь всю боль, все зло, что мы тебе причиняем. Защищаешь и исцеляешь детей своих неразумных, кормишь и поишь...

Странно было видеть этого огромного, совершенно седого человека, стоящего на коленях и творящего молитвы земле. Он казался лишним на фоне яркой зелени трав и цветов. И в то же время создавалось чувство, что без него ничего этого и не было бы. Что именно любовью и верой таких людей, сохранивших память и обычаи своих предков, держится этот мир.

Всем видом своего огромного кряжистого тела он создавал чувство стабильности и незыблемости мироздания, и от него веяло такой силой и покоем, что поневоле вспоминались сказки о Святогоре-богатыре, Микуле Селяниновиче, Илье Муромце и гигантах из легенд разных народов. Даже стоящая рядом рябинка заметно наклонила свои ветки, закрывая от солнца и лаская листьями седую голову. Весь мир, казалось, замер, боясь нарушить молитву друида. А дед тем временем продолжал:

- Ты, творящая нас из тела своего, ты, наделяющая нас жизнью, любовью и разумом, ты, дарующая живой огонь и святую воду, ты, породившая теплого Купалу как хранителя мира живого, услышь слова одного из детей своих. Позволь взять от щедрот твоих, от крови твоей водицы святой малую толику, позволь испить от теплого ключа жизни...

Дед наклонился и коснулся головой земли.

Почти сразу раздался звук, похожий на журчание воды. Дед оторвал голову от земли, провел руками по земле круг, потом свел ладони и вертикальным движением разделил круг надвое. Затем запустил руки в землю, поднял дернину. Под дерном оказалась деревянная крышка, закрывавшая небольшой сруб, в котором плескалась вода.

Вода действительно казалась живой. Она была слегка выпуклой в середине, где-то в глубине угадывалось движение. Она то слегка приподнималась, то опадала, создавая иллюзию дыхания. Всю толщу воды заполняли едва заметные маленькие голубые искорки, а может, мне это только почудилось.

Дед взял берестяной ковшик, лежащий на полочке сруба, и начал наливать воду в ведра. Наполнив оба ведра, он положил ковшик на полочку, аккуратно закрыл крышку и расправил траву. Перед нами снова был зеленый пригорок. Незнающему человеку и в голову не могло прийти, что под тонким слоем дерна бьет теплый ключ.

- Пойдем, внучек. - Дед легко поднял ведра и широкими шагами направился к дому. Походка у него была легкая и широкая, и я едва успевал за ним. У дома нас встретил Серый. Он выглядывал из кустов и обиженно похрюкивал.

- Обижается, внимания ему не уделяют, - усмехнулся дед Федор. Он остановился, поставил ведра на землю и обратился к лесовику: - Не обижайся, Серый. Не с тобой одним общаться, надо и с людьми побыть. Ревнивый и игривый, как кошка. - Дед пожал плечами. - Кошка ты, - повторил он.

Серый тараторил в кустах, но весь не показывался.

Деда Федя, а почему он из кустов не выходит?

Лесной дух, когда он видимым становится, солнца не переносит. А здесь, - дед широко обвел рукой, - всегда тень держится. Видишь, кусты здесь густые, и деревья над ними ветки свесили. Вот Серый здесь днем и ошивается. Погоди, свечереет, не выдержит - к дому придет. Ну, пойдем, дел у нас еще много.

КАК НАЙТИ ОДОЛЕНЬ-ТРАВУ

Дома дед дал мне горсть сушеных луковичек и велел растереть их помельче. Я взял луковичку и стал рассматривать. Луковичка была очень знакомая, но я никак не мог вспомнить, что это за растение. Дед внимательно наблюдал за мной. Я попробовал луковичку на вкус, понюхал и наконец изрек:

Тимофеевка, да?

Верно! Так ее люди зовут, да не все знают, что корень у нее луковичкой и что у нее еще одно имя есть.

Да, - обрадовался я. - Бабушка рассказывала, что ее одолень-травой тут называют.

Молодец, и это знаешь, - похвалил меня дед. -Вот только одолень-травой она становится, когда взята на Аграфенину ночь, при красной луне и между младшими деревьями.

Деда Федя, а какие деревья младшие?

В лесу, внучек, осинка да ива младшими считаются. Они хозяевам леса путь указывают и силушку земную притягивают. Вот когда в Аграфенину ночь луна красным глазом землю между ними осветит, а тимофеевка ей серебряным светом ответит, тогда она одолень-травой и становится. Тогда, внучек, она любое зло одолеть может, потому что Аграфенину боль на себя приняла, злой стала. Сожми луковку пальцами, сам увидишь.

Я взял луковку и сильно сжал ее между пальцами. Рука мгновенно стала тяжелой, онемела до самого плеча, ее заломило. Я вскрикнул и попытался бросить луковку. Но пальцы не слушались. Рука опустилась вниз и не желала подниматься. Дед усмехнулся, взял мою руку и вынул луковку. Затем двумя пальцами легонько стукнул меня по плечу. Руку сразу отпустило. Она снова подчинялась моим командам. Но еще долго ледяной холод сковывал движения.

Видишь, какую силу одолень-трава имеет, - сказал дед Федор.

Почему рука так замерзла? - спросил я, растирая онемевшую руку.

Потому что сила в нее вошла, - ответил дед. - А когда человек силу извне принимает, ему всегда холодно делается. Да ты не бойся, это скоро пройдет. Вот силушка по телу разойдется, и пройдет.

Дед взял растертые луковки и, высыпав смесь брусники и ореха, продолжил все это растирать.

Деда, а почему, когда я луковки растирал, рука не болела?

Потому, внучек, что пестик из ивы сделан, ива из воды рождена, вот вода силу одолень-травы и сдерживает.

Он переложил смесь из миски в глиняный горшочек, отнес в дом и поставил в печь томиться, а сам продолжал рассказывать.

Как-то очень быстро и незаметно дед Федор стал своим. Может быть, благодаря простоте и своеобразной мягкости, может, еще почему, но не прошло и полдня, а я уже относился к нему, как к бабушке.

- Сейчас, внучек. Состав немножко в теплой печке потомится, потом мы в него медку добавим и в холодок. Деньков на десять поставим. А как настоится - сок чистотела в него пойдет, кора ивы и корешок рябинки. Это лекарство надо под корни дуба до полнолуния зарыть, потом процедить, и готово будет. Деда, а что таким лекарством лечить можно?

Много что, внучек, кости такой состав быстро сращивает, спину правит, старому человеку сил добавляет, а молодому разум проясняет. С горячкой справляется и камни рушит. Бывает, и раковая болезнь перед ним отступает.

Дед достал горшочек из печи, понюхал содержимое, подержал над ним руку, удовлетворенно кивнул и, достав другой горшочек с душистым медом, отлил немного в первый и унес его в погреб. Вернувшись, он налил меда на блюдечко, отрезал ломоть хлеба и протянул мне.

- На, внучек, медку покушай! Недавно борти проверял, хороший мед в этом году. А я пойду скотину посмотрю.

Скотины у деда Федора было немного: лошадь Клава, коза Люська, две безымянные овцы и четыре курицы с петухом. У Люськи был маленький козленок Васька, который все время то вертелся под ногами, то забегал в дом, заскакивал на лавку, пытался что-нибудь стащить со стола.

- Вот я тебя, пострел! - Дед грозил Ваське пальцем. Васька тоненько блеял, как смеялся, и убегал на улицу.

Мед действительно был замечательный - ароматный, с легкой горчинкой, очень легкий. В нем, казалось, собрались все ароматы леса и луга. Я быстро вылизал блюдце, доел хлеб, вышел на улицу и стал ждать деда. Васька тут же подбежал и начал толкаться лбом. Я погладил его по спинке, он обрадовался, что его заметили, и весело заскакал по двору. Тем временем вернулся дед Федор. Он посмотрел на скачущего козленка, улыбнулся и поманил меня пальцем.

- Пойдем, внучек, с сосной пообщаемся.

"...И ДЕРЕВО ОТПУСТИЛО МЕНЯ"

В десятке шагов от дома стояли несколько сосен. Дед подошел к самой большой, погладил ствол и, прижав к нему ладони, замер. Я подошел к другому дереву и повторил его действия. Сначала ничего не происходило. Сосна тихонечко шумела и поскрипывала. Потом я почувствовал какое-то движение под корой. Это движение постепенно усиливалось и передавалось моему телу. Земля покачнулась, поплыла, я потерял чувство реальности. Мне казалось, что я плыву по воздуху, земля под ногами исчезла, было чувство, что я стою на мягкой облачной массе и легкий ветерок несет меня куда-то.

Перед глазами поплыли картины. Я летел в солнечном свете над верхушками деревьев, слегка покачивающимися на ветру, и тело покачивалось в такт с ними. Вершины сменились широкой водной гладью изумрудного цвета, затем возникли вершины гор, пески, не помню что еще. Не знаю, сколько это продолжалось, мне показалось, что очень долго. Я пребывал в чувстве невообразимого блаженства и легкости.

Вдруг все кончилось. Я все так же стоял, прижав ладони к дереву. Дед Федор находился за моей спиной. Он смотрел на меня и улыбался. Тень от сосны все еще упиралась в большой пень. Значит, времени прошло совсем немного.

Ну что, внучек, познакомился с сосной?

А что это было, деда Федя?

Дед уселся на пень, достал табак, газету и скрутил козью ножку. Он не торопясь закурил, посмотрел на солнце и начал рассказывать:

- Мир, внучек, так устроен, что все друг другу помогают. Каждое деревце, каждая травинка, каждый зверек друг от друга помощь имеют. Что один не доделает, то другой за него закончит. Потому и мир держится. Вот пообщался ты с сосенкой - и как теперь себя чувствуешь?

Я прислушался к ощущениям. Тело переполняло чувство спокойной силы и радости. Оно было легким и послушным. Каждая клеточка, казалось, пела, чувствуя контакт со всем окружающим миром.

Хорошо, - неуверенно сказал я, понимая, что этим словом не могу передать всю полноту переполнявших меня чувств.

Вот и я говорю, хорошо, - дед глубоко затянулся. - А почему? А потому, что силы от одолень-травы слишком много взял по жадности своей.

Я не жадный, - обиделся я.

-- Всяк человек жадный, - отмахнулся дед. - Так вот, сосенка из тебя лишнюю силу забрала, оттого и облегчение вышло, и глаза прояснились. Сосенка, она всегда от человека лишнюю силу заберет, а что ему нужно, не тронет.

А бабушка под кленом сидит, - сказал я.

Клен - дерево женское. С ним хорошо женщинам и детям общаться. Сила у него мягкая, воздушная, - ответил дед. - Да и дубков у вас, наверное, там нет?

Дубов нет, - согласился я.

Потому с кленом и общается. Бабушка твоя большой силой владеет. Коль дубки были бы, с кленом не общалась. Ну, пойдем, грибков поедим, солнце к обеду клонится.

После обеда дед Федор куда-то ушел, пообещав рассказать о деревьях вечером, а я поиграл с Васькой и отправился гулять по лесу. Минут через десять я каким-то непонятным образом снова оказался возле дома. Это повторилось второй и третий раз. В какую бы сторону я ни пошел - все время возвращался к дому. Поняв, что что-то здесь не так, я отправился к орешнику, откуда сразу высунулась хитрая мордочка Серого.

- Так это ты, Серый, мне в лес ходить не даешь? -Я погрозил ему кулаком.

Серый ехидно похрюкал, посмотрел своими глазками и убрался. Прекратив попытки уйти от дома, я подмел двор, побросал кусочки хлеба курам и пошел к сосне. Несмотря на все мои попытки, сосна не отвечала.

Маясь от безделья, я уселся на лавочку и стал ждать деда. Он вернулся часа через два. Притащил связку каких-то корешков, развесил их в тени и подсел ко мне,

- Молодец, внучек, двор прибрал, - сказал дед и погладил меня по голове. Голова буквально утонула в огромной ладони.

До вечера дед занимался домашними делами - убирался в доме, пропалывал и поливал небольшой огород, колол и складывал дрова. Я по мере сил помогал. Вечером я рассказал ему, как Серый не отпускал меня от дома и что сосна не захотела меня качать. Он кивнул и сказал:

- Правильно, куда ж Серый тебя одного отпустит - заблудиться можешь. А сосна все лишнее уже взяла. А сейчас, внучек, к рябинке пойдем.

Долго идти не пришлось, благо рябины росли сразу за огородом. Дед Федор подошел к рябине, погладил ствол и сказал: - Опять я пришел к тебе, сестричка. Не откажи в ласке, прими как гостя.

Рябинка зашелестела листьями и опустила ветки. Дед встал па колени и прижался лбом к стволу. Дерево еще больше опустило ветки, я старательно повторял действия деда. Едва я прижался головой к дереву, как раздался звук, похожий на звон. Я прислушался. Звон становился все более отчетливым, в нем явственно стал проступать смех.

Смех воспринимался в очень высоких тонах и напоминал то ли журчанье ручья, то ли звон хрустального колокольчика. Но это был именно смех - чистый и радостный. Внутри все зашевелилось. Создавалось впечатление, что кто-то перемешивает все внутри меня, перемещая с места на место. Это чувство быстро прошло, но смех продолжал звучать, завораживая и заполняя все тело жгучей радостью и любовью. Возникло желание обнять весь мир, бегать наперегонки с ветром, кувыркаться в траве. Наконец смех стал затихать. Восторг прошел, освободив место приятной эйфории и покою. И дерево отпустило меня. Я почувствовал скользнувшие по плечам ветки, до которых раньше не мог дотянуться рукой.

- Деда Федя, рябинка смеялась, - сказал я, когда, вернувшись, мы сидели на лавочке и смотрели на заходящее солнце.

Слова прозвучали совсем тихо. Громко говорить не хотелось, чтобы не нарушать покой леса. Заходящее солнце окрашивало верхушки деревьев в оранжевые тона. Дед смотрел на них и улыбался:

- Рябинка всегда смеется, внучек, и от ее смеха зло бежит.

Дед замолчал, продолжая смотреть на верхушки деревьев. Солнце скрылось за лесом, в стороне раздалось знакомое хихиканье. Серый стоял в сторонке и смешно семенил своими широкими лапками, но близко не подходил.

КАК ПРОЯВЛЯЕТСЯ СЕРЫЙ

- Солнце - за лес, Серый - к дому, - изрек дед. - Ладно, иди уж сюда!

Серый тут же оказался рядом. Перемещался он очень странно, как бы размазываясь в пространстве. И вот он уже здесь. При этом он все время часто-часто переступал лапами. Я засмеялся. Как смешно он ходит!

- И не ходит, а проявляется, - сказал дед, поглаживая Серого по его густой шерстке.

Тот терся у ног и тихонько похрюкивал.

- А ногами сучит, чтобы нам приятно было, людям подражает.

Деда, а он кусается?

Дед засмеялся:

Нет, внучек, не кусается, ведь у него и зубов-то нет.

Серый тут же открыл рот и показал огромные серые клыки. Дед аж сложился от смеха:

- Ты погляди на него, паразита, что вытворяет! Что ж ты, нежить, делаешь! Стар я уже так смеяться.

Он засунул палец Серому в рот и вытащил наружу, стараясь задеть зубы. Палец прошел через зубы, как через воздух. Серый захихикал и засеменил ногами.

Радуется, паразит. Ох, давно так не смеялся! Лесовик, он как ребенок - добрый, преданный, любопытный, да уж больно игривый. Все бы ему играть да безобразничать. Но он зла никому не причинит.

Деда Федя, а погладить его можно?

Погладь, конечно, - согласился дед. - Хотя что уж там гладить!

Я протянул руку и попытался погладить лесовика по спинке. Рука, почувствовав сопротивление, погрузилась в тело Серого. Тот захихикал, я отдернул руку.

- Да ты не нажимай так, это ж не собака!

Дед взял мою руку и, едва касаясь, провел ею по спине Серого. Под ладонью появилось ощущение очень мягкой шерстки, которая слегка потрескивала и покалывала руку мелкими электрическими разрядами. Чувство было очень приятным, и я продолжал гладить. Серый поеживался, семенил лапами и хихикал. Тем временем из кустов показались еще три мордочки.

- Ишь, повылезали! - Дед махнул рукой. - Назад идите, не до вас. Мордочки исчезли.

- Пойдем в дом, внучек, прохладно становится.

Дед поднялся и направился к двери. В доме он зажег

керосиновую лампу, принес молока, хлеба, луку, достал из печки чугунок с картошкой и грибы. Мы поужинали.

- Деда, а скотину мы загонять будем?

- Уже загнали, - ответил дед. - Вот их сколько, помощников, по лесу шастает.

Дед напоил меня каким-то травяным отваром с медом, постелил на сундуке и сказал:

- Ложись, внучек, спать, поздно уже.

Спать действительно очень хотелось, глаза слипались. Я забрался на сундук, укрылся одеялом и сразу уснул.

"ВЕСЬ ДОМ СОДРОГАЛСЯ ОТ ВИЗГА И ТОПОТА..."

Ночью я проснулся от жуткого шума. Весь дом, казалось, трясся от хохота, визга и топота. Я осторожно выглянул из-за занавески, которой дед Федор занавесил мою импровизированную кровать, чтобы не мешал свет. За столом сидели дед Федор и три лесовика. Они ожесточенно резались в карты. Четвертый лесовик метался вокруг них, непрерывно тараторил и визжал. Серый шипел на него, одновременно успевая подглядывать в карты деда. Тот хлопал его по мохнатой морде и раскатисто хохотал. Вся эта оргия сопровождалась жутким шумом, визгом и грохотом падающей мебели и посуды.

С вещами действительно происходило что-то странное. Миски, стулья и другие вещи вдруг безо всякой видимой причины поднимались в воздух, пролетали какое-то расстояние и падали на пол. Сначала я думал, что все еще сплю и вижу сон. Но, повертев головой и пощипав себя, понял, что это не так.

Снова оглядев комнату, я заметил еще одно существо размером с кошку. Оно держалось в тени у печки, и четко рассмотреть его не удавалось. Видно было только, что оно дергается из стороны в сторону и бестолково размахивает лапами.

Весь домик кипел, и только вокруг моей постели была зона покоя. Как будто невидимая стенка отделяла меня от кипящего и визжащего пространства. Вся эта картина: визжащие, корчащие рожи лесовики, хохочущий дед Федор, летающие предметы, карточная игра, мечущееся существо у печки, - все это выглядело так нереально и уморительно смешно, что я не выдержал и засмеялся.

Мгновенно все стихло. Пространство заколыхалось, искажая окружающие предметы, потом я почувствовал толчок воздуха, как будто беззвучно лопнул большой шар, и все стало на свои места. В доме опять было тихо и спокойно. Вещи находились, где им положено. Существо у печки исчезло. И лишь за столом продолжал сидеть дед Федор, да хитрая мордочка Серого выглядывала из-за его спины. Переход от сумасшедшего кавардака к полной тишине и порядку был настолько неожиданным, что я невольно ойкнул.

Дед посмотрел в мою сторону:

Что случилось, внучек? Сон дурной приснился?

Деда, а куда они делись?

Кто они? - Дед удивленно поднял брови.

Ну, лесовики и этот у печки, который с тобою в карты играл, - сказал я, слезая с сундука и подходя к столу.

Колода карт все еще была там. Брови деда поползли еще выше.

- Так ты их видел?

Конечно, видел. Они же так орали.

Дед нервно потеребил бороду:

Ох, и достанется мне от твоей бабушки, если узнает!

Не узнает, я ей не скажу.

- Узнает, - вздохнул дед. - А впрочем, сама виновата, - подытожил он. - Садись сюда, внучек. - Дед показал на лавку.

Я уселся и стал слушать.

Понимаешь, внучек, ведь никаких лесовиков здесь и не было вовсе. Один Серый. То есть они, конечно, были, но не здесь и не сейчас.

Как же не было, ведь я их видел!

-- Ты их видел не здесь, а в их собственном мире. Хотя ума не приложу, как тебе это удалось. Когда наш мир и мир лесовиков накладываются один на другой, то возникает нечто среднее. Собственно, я и сам до конца не понимаю это явление. Какой он, мир лесовиков? То есть не лесовиков, конечно, а леса и тех существ, которых он порождает? Время в этом мире течет по-другому, не так, как у нас, поэтому мы тот мир не видим и не понимаем. Вот когда наш мир и мир леса или другой какой соприкасаются, то время этих миров в этом месте начинает течь одинаково и тогда мы можем тот, другой мир, видеть и общаться с его обитателями. Учиться у них и в карты играть тоже. - Дед хмыкнул.

Серый принялся тараторить и размахивать лапами. Дед раскатисто расхохотался:

- Ишь, как меня защищает! Правильно, Серый. Мы с тобой старые друзья, друг друга защищать должны.

Мне стало неловко. Показалось, что я обидел старика.

- Прости, деда Федя, я не хотел, - сказал я и, подобравшись поближе, погладил деда по руке.

Дед широко улыбнулся и обнял меня.

- Ничего, внучек, кто ж на правду обижается, - сказал он и взъерошил мне волосы.

В этот момент я почувствовал, что между нами возникла какая-то связь и что этот старик, одиноко живущий в лесу, не чужой мне человек, которого бабушка попросила приглядеть за мной на время своего отсутствия, а бесконечно родной и близкий. Это породило такую бурю чувств, что, прижавшись к деду, я обратился к нему совсем как к бабушке:

- Деда, расскажи сказку.

Он снова взъерошил мне волосы:

- Не умею я, внучек, сказки рассказывать. Это ты бабушку попроси, она их много знает. Бабушка твоя человек мудрый, мне не чета. Она каждому слову применение найти умеет. А я житель лесной, говорю мало, оттого и в словах путаюсь.

О ТОНКОСТЯХ ДУШИ, МАТЕРИИ И ДУХА

Мы еще немного посидели за столом. Спать не хотелось, и, поскольку в предыдущих объяснениях деда я ровным счетом ничего не понял - какие-то миры, какое-то время - тогда это было недоступно моему разуму, я снова пристал к деду с вопросами. Он разжег самовар и, когда тот вскипел, налил нам по чашке чая с мятой. Сел к столу и начал рассказывать:

Много явлений всяких вокруг нас происходит. Какие-то мы не замечаем - есть они и есть, а какие-то видим и даже пользуемся их силой, но силу эту все равно не понимаем. А если и пытаемся понять, то каждый со своей колокольни. Явление одно, а понятия разные. Кто как видит, такие слова и придумывает. Потому и не понимают люди друг друга. Недаром говорят, что сытый голодного не разумеет. Зверь понимает зверя, дерево понимает дерево, а человек человека понимает плохо.

Почему, дед?

Потому, внучек, что каждый старается показаться лучше и умнее других. Жаден человек. Вот посмотри на Серого.

Серый тихонечко стоял в уголке и переминался с лапы на лапу.

Видишь его?

Конечно, вижу.

А вот другие не видят. Мимо пройдут и не заметят. Не каждого человека лесной дух в свой мир пустит. Потому что душу человеческую видит. Ты его тоже не глазами, душой видишь.

Я не понимал, как можно видеть душой и что вообще такое душа, но промолчал.

- Мы с Серым друг друга чувствуем и понимаем, -продолжал дед. - Оттого и не уходит - хорошо ему со мной. Жизнь свою мне подарил. Он мою силу использует, чтобы видимым быть и в этом мире существовать, а я - его. Дом он мне от дурного человека сбережет, скотину загонит, зверя подчинит, с деревьями общаться поможет, миры, ему доступные, покажет. Но разве это для него работа? Игра одна. Оттого и воплотиться полностью не может, так, полуразмазанный живет.

Серый в углу захихикал.

- Не шуми, Серый, иди уж сюда, - сказал дед и поманил его пальцем.

Серый тут же перетек на лавку и прижался к деду. Он протянул вдруг неестественно удлинившуюся руку и коснулся самовара, который сразу начал кипеть. Серый хихикнул. Дед махнул рукой:

Вот я и говорю - игра.

Деда, а почему ты сказал, что Серый тебе жизнь свою подарил?

Потому, внучек, что, когда лесной дух с человеком соединяется, он живет столько, сколько и человек этот, а потом развоплощается.

А зачем лесной дух с человеком соединяется?

Каждый стремится к тому, чего ему достичь тяжело, чего ему не хватает. Тело - к духу, дух - к телу, материи. А материя только тогда твердой становится, когда свою силу в мире полностью осуществить может. Вот дух к человеку и тянется. Но тянется он не ко всякому, а

лишь к тому, с кем его душа на одной ноте звучит.

Деда, а куда все же другие лесовики девались?

Это все Серый был. Дух может во многих обличьях представать. Так ему даже легче, на то он и дух. Тесно ему в одной оболочке.

Как это тесно?

А вот так, - ответил дед. - Ты Библию читал? Бог один?

Конечно, один.

Вот видишь, Бог один, а людей много. В котором из них дух Божий?

Я задумался, а затем неуверенно проговорил:

Наверное, во всех.

Вот так же и лесной дух.

Я в Бога не верю, - сказал я.

В Бога все верят. Только по-разному его понимают и называют, - отозвался дед Федор. - В Серого ты веришь?

В Серого верю, я же его вижу.

Но он же дух.

Я снова задумался. Я чувствовал, что мои представления, внушенные в школе, рушатся, но еще не понимал, где и в чем. А дед тем временем продолжал:

- Вот если ты своей учительнице про Серого расскажешь, поверит она тебе? Думаю, что не поверит. - Дед развел руками. - Постарайся, внучек, посмотреть на весь мир, как на видимый образ Бога.

Я постарался, но у меня ничего не получилось.

Бабушка твоя говорит, что Библию нужно читать трижды. Первый раз бегло, второй с вниманием, третий -с пониманием.

Но она такая толстая и запутанная!

Правильно, внучек, нельзя святую книгу по отдельным цитатам понять. Ее в целом понимать надо. А с познанием да пониманием вера приходит. Во всех святых книгах - и в Библии, и в Коране, и в Пятикнижии, и в других великие знания сокрыты. И только человек, обладающий живой душой, способен эти знания понять и веру принять. Недаром в Коране сказано: "Мы предложили истинную веру небесам, земле, горам, они не посмели принять ее. Они трепетали перед этим бременем, человек принял его. И стал неправедным и безмысленным".

Коран я в то время еще не знал и поэтому в очередной раз ничего не понял. Голос деда звучал все тише и тише. Слова растягивались, я засыпал. Последнее, что я помню, - это как дед Федор взял меня на руки, отнес на сундук и, укрывая одеялом, сказал:

- Спи, внучек, совсем я, дурак старый, тебя заболтал!

Я уснул.

КАК УВИДЕТЬ СИЛУ ДЕРЕВЬЕВ

Утром я проснулся довольно поздно. Солнце стояло высоко над лесом, деда Федора в доме не было. Я слез с сундука и вышел во двор. Впечатление, что дом окружает густой лес, рассеялось. Наверное, это опять были проделки Серого. Теперь я ясно видел, что деревья вокруг дома растут упорядоченно, несколькими плотными группами по пять-шесть штук. Возникло такое чувство, что я вижу это место впервые. Я даже потряс головой. Сразу у дома рос огромный дуб и несколько ореховых кустов, где так любил скрываться Серый. Чуть в сторонке - два дубка поменьше, которые образовывали вместе с первым правильный треугольник. В середине треугольника лежал большой валун, поросший мхом. Лишь верхушка его была тщательно очищена и напоминала плоский столб.

С южной стороны кружком располагались пять сосен. Они стояли свободно, поднимая к солнцу свои ветки, их стволы в солнечных лучах казались оранжево-золотистыми колоннами. С востока располагался небольшой огород, отделенный от дома двумя рядами рябин и несколькими яблонями. С севера оставалось свободное пространство в виде небольшой полянки, в конце которой широким полумесяцем стояли осины. Их листья постоянно трепетали так, что казалось, будто воздух над ними дрожит и колышется, как живой, создавая какое-то марево.

Осматриваясь, я заметил деда Федора, который сидел под дубом, прислонившись к нему спиной, и, казалось, дремал. Я не стал ему мешать и пошел к рукомойнику умываться. Умывшись, я опять осмотрелся, но все исчезло. Точнее, все было на своих местах, но чувство, что деревья растут отдельными группами, пропало, они слились с общим фоном леса.

- Ты вовремя вышел, внучек! - Федор Иванович сидел под дубом и глядел в мою сторону. - Лишь дважды в день солнце и земля силу деревьев показывают.

Дед поднялся и пошел в дом. За завтраком он ничего не ел, выпил только кружку воды.

Деда, почему ты не ешь? - спросил я.

Мне попоститься надо, скоро Теплый ключ освящать.

ТАЙНА БОЛЕЗНИ И СТАРОСТИ

Ночные видения и разговор с дедом Федором не давали мне покоя. И я после завтрака пристал к нему с вопросом:

Деда Федя, кто был тот маленький, у печки?

Домовой, внучек, - хитро посмотрел на меня дед. -Вопросов ты задаешь много, а до конца постичь ответ не пытаешься. Все скачешь от одного вопроса к другому. Тут кусочек, там огрызочек. Научись, внучек, суть каждого вопроса до конца постигать. Научишься - и не будет для тебя тайн.

-- Как это?

- Да вот так. О Теплом ключе мы говорили, а что это -ты не спросил. О рябинках беседовали, что они воду кажут, а как это происходит - не поинтересовался. Сосна тебя качала, а зачем? Ты не знаешь. Ну, и другое тоже...

Мне стало стыдно. Дед абсолютно прав, но вокруг было столько интересного, что я никак не мог удержать мысль в одном направлении. Хотелось узнать все сразу.

- Ничего, внучек, - сказал дед. - Все мы такие были. Это все оттого, что мал ты еще, а начнешь вспоминать - так вроде слов много слышал, а что внутри их, ты и не знаешь. Сейчас по малости своей не все ты понять можешь, но какие-то основы запомнишь. Со временем они в голове сложатся, опыт добавится, наблюдение - все ясно станет, а пока о деревьях послушай.

Дед уселся на лавочку, скрутил козью ножку и продолжил:

Каждое дерево своему духу посвящение имеет и свою силу несет. Потому и с каждым по-разному общаться надо. Деревья, внучек, ветвями к небу тянутся, от солнышка и воздуха силу берут, корнями в землю уходят, от земли и воды питаются. По стволу эта сила вверх-вниз

течет, так небо и земля силой обмениваются. Коли научишься эту силу брать - суть дерева поймешь и много тайн узнать можешь. Деревья все помнят, что на свете происходило и происходит, а от неба они тайны будущего узнают. Дуб, например, рано утром свою силу проявляет. Человека он любит, а потому охотно этой силой делится. Сказывают, первый человек из дуба вышел и на мир взглянул. А поскольку стоял он, прислонившись к дубу спиной, то и силу свою дуб только через спину дает. Может, так это было, а может, и нет - кто знает, но

силой своей дуб лишь через спину делится.

Деда Федя, а силу человеку только дуб дает?

Нет, конечно, силу дают и березка, и клен, и другие деревья, но через спину с человеком только дуб общается. Как дорогу указывает. И сила у него самая большая.

Как дорогу указывает?

Дед улыбнулся:

Посмотри на сосны.

Я обернулся. Сосны стояли на своем месте.

Ну и что?

А то, что ты ко мне спиной стал. Сосны видишь и куда идти, знаешь. А значит, плутать не будешь и силу напрасно не потратишь. Правда, жаден человек, силы от мира много берет, лишнее отдать не хочет. А потому и болеет часто, и стареет быстро.

Так вот. Когда человек силу от дуба взял и она в теле закрепилась, надо лишнее сосенке отдать, чтобы она его миру вернула. Сосна - дерево святое, из солнечного света рождена, она силу освятит, лишнее возьмет, чтобы зла не вышло...

А разве сила лишняя бывает?

А если объешься, живот болит? - вопросом на вопрос ответит дед. - Выходит, что бывает. Только общаться с сосенкой нужно в середине дня, когда солнце в полной силе, и соединяться с ней через ладонь. А на закате-к рябинке, яблоньке или другому плодовому дереву сходить нужно. Оно все по местам расставит, успокоит, дневные заботы уберет, дурные мысли прогонит. К деревцу подойдешь, лбом к нему прижмешься, остальное оно само сделает. - Дед поднялся: - Поиграй пока, внучек. Мне по делу сходить надо, скоро вернусь.

ПРИБЛУДНЫЙ ВОЛЧИШКА И СЕРЫЙ

Оставшись один, я отправился посмотреть осиновую рощицу. Серый не появлялся и уйти от дома мне не мешал. Побродив по рощице, я нашел несколько красных грибов и хотел уже идти в дом, как заметил за деревьями блеск воды. В роще был большой пруд, поросший по берегу кустами. С одной стороны к пруду примыкало болотце, с другой - берег представлял собой полянку, спускавшуюся к воде.

Я уселся на берегу, опустил ноги в воду и стал наблюдать за стрекозами. Солнечные блики играли на водной поверхности, они гипнотизировали, и отводить взгляд не хотелось. Не знаю, сколько я так просидел, но сзади послышался какой-то шум. Повернув голову, я увидел большую собаку. Она стояла в нескольких шагах, смотрела на меня и скалила зубы. Сразу же в кустарнике раздалось стрекотанье, похожее на сорочье, и показался Серый. Он выглядывал из кустов и громко стрекотал. Собака посмотрела в его сторону, перестала скалиться и стала пятиться к лесу. Она поджала хвост и всем своим видом выражала испуг.

Звуки, который издавал Серый, изменились. Теперь из частых и отрывистых они превратились в тянущиеся и низкие, скорее напоминавшие вой ветра в трубе. Собака пришла в ужас. Она развернулась и исчезла в лесу. Серый все еще маячил в кустах. Он похрюкивал и показывал лапой в сторону дома. Решив последовать его предложению, я обулся и направился к дому. Дед Федор уже вернулся. Он стоял возле орешника и прислушивался к похрюкиванию Серого, который был уже здесь и ожесточенно жестикулировал.

- Так зачем отпустил? - спросил дед.

Серый опять что-то затараторил, но дед уже отвернулся от него.

Что, внучек, волчишку повстречал? - обратился он ко мне. - Видать, приблудный какой. Обычно так близко к дому они и зимой не подходят. Серый недоглядел, ну, да тот больше не появится. Ты бы все ж, внучек, от дому один не уходил, в лесу живу.

Деда, там собака была, Серый ее прогнал...

Откуда собаке здесь в глуши взяться. Волки есть, а собак нет.

Волка в лесу я видел впервые. И он совсем не показался мне ни страшным, ни злым.

Деда Федя, а на Теплый ключ мы пойдем?

Нет, внучек, не пойдем. Ни сегодня, ни завтра нельзя с Теплого ключа воду брать, он освящения ждет. Вот освятится, тогда опять можно будет. Может, покушаешь, внучек?

Есть совсем не хотелось.

Ну, как знаешь, - сказал дед. - Вижу, грибков набрал на ужин поджарить. Почисти их пока, а я к сосенке схожу.

Я с тобой, дед!

-- Зачем тебе? - засмеялся он. - Молодеть тебе еще рано, и здоровье, как я погляжу, хорошее, так что чисти грибы.

Пока дед Федор общался с сосной, я почистил грибы, подмел в доме и, выйдя на улицу, с возмущением увидел, как Васька доедает грибы, которые я оставил в миске на лавочке.

- Что же ты делаешь?! Как тебе не стыдно?! - напустился я на него.

Стыдно Ваське явно не было, Он деловито доел грибы, сбросил миску на землю, тихонечко заблеял и боднул меня безрогим лбом. Отвернувшись от козленка, я увидел, что дед Федор с Серым стоят у орешника и страшно веселятся, наблюдая за нашей перебранкой. Серый аж повизгивал от восторга и семенил лапами быстрее обычного, а дед прятал усмешку в густую бороду.

- Не расстраивайся, внучек, грибков мы еще наберем. Много их здесь. А в ельничке и рыжики водятся.

- Я и не расстраиваюсь. Но он - все грибы сожрал! - Дед снова расхохотался. Его смех звучал ясно и звонко, совсем по-молодому.

РОЖДЕНИЕ ТЕПЛОГО КЛЮЧА

Деда Федя, а откуда Теплый ключ взялся? - спросил я.

Кто ж знает, внучек. Но я слышал, что было время, когда болела земля, и родился тогда теплый бог Купала. Там, где родился он, там, где ступили его ноги, появились теплые ключи. Зачерпнул Купала воду горстями, подбросил ее вверх, и выпала вода теплым дождем. Исцелилась земля, а Купала так и остался ее защитником.

А бабушка говорит, что светлые ключи Бог сотворил в ответ на просьбу Ноя...

Может, и так, - согласился дед. - Да и так ли это важно? Важно, что они есть. И посвященные знают, где они, чтят их и умеют использовать. А уж кто сотворил - о том нам неведомо. Было время, внучек, много сил и времени я потратил, пытаясь постичь тайну теплых ключей. Да все без толку - видно, не дано.

Дед развел руками и вздохнул:

- Вот так, внучек, и получается. Коротка жизнь человеческая. Всю жизнь человек к знанию, к бессмертию стремится. Но времени ему не хватает. Случается, передать накопленное не успевает.

Почему, деда?

Бывает, по жадности и глупости, а бывает, что и некому. Вот и начинают новые поколения все заново. Да все меньше живой памяти им остается. А как передоверит человек свою память машине, так часть себя потеряет.

А ты, деда Федя, свою память кому-нибудь передал?

Передать-то передал, да сохранить не сумел, ушел человек.

Дед по-старчески сгорбился, сложил руки на коленях и замолчал. Молчание длилось довольно долго, и у меня не хватало духу его нарушить. Казалось, в глазах деда Федора проплывала вся его нелегкая жизнь. Плечи его опустились, он весь как будто сжался, морщины глубже проступили на заострившемся лице. Могучий мужчина превратился в сгорбленного годами и переживаниями древнего старика. Наконец дед Федор поднял голову, посмотрел на меня, улыбнулся и расправил плечи.

- Будет старое вспоминать, все равно не воротится. Пойдем-ка, внучек, лучше грибков наберем!

Дед погрозил козленку Ваське пальцем, тот тоненько заблеял и заскакал вокруг нас.

- Нашкодил - и радуешься, шельмец, - сказал дед и потрепал козленка по голове. - Ну, пойдем, внучек.

Идти долго не пришлось. Благо лес был вокруг: деревья и кусты будто сами расступались на пути деда Федора, освобождая ему дорогу, а грибы лезли из-под земли. Поэтому корзинку свою мы набрали очень быстро. Вернувшись домой, мы почистили грибы, и дед приготовил ужин. Чувствовалось, что говорить ему не хочется, наверное, старые воспоминания не совсем его оставили. Поэтому я старался не приставать с расспросами и слонялся без дела. Видимо, поняв, что мне скучно, дед сходил в сарай, принес удочку и баночку с червями:

- Сходи-ка, внучек, на пруд, карасиков налови, -сказал он. - Да смотри, долго не задерживайся, Серый за тобой присмотрит.

Я взял удочку и отправился к пруду. Рыба клевала хорошо, и за час я поймал десятка два приличных карасиков. Потом клев прекратился. Серый уже маячил в кустах всем своим видом показывая, что пора домой.

- Это ты, Серый мне всю рыбу распугал? - обратился я к нему.

Серый затараторил, но как-то вяло, чувствовалось, что настроение деда Федора передалось и ему. Я взял удочку, прутик с насаженными на него рыбешками и пошел к дому. Дед сидел на лавочке и что-то строгал. Увидев мой улов, он нарвал крапивы, обложил ею рыбу и спрятал под куст.

- Пусть до утра полежит. А сейчас ужинать и спать.

Ночь прошла спокойно. То ли я спал крепко, то ли лесовики не шалили, но до утра я проспал спокойно. А когда проснулся, бабушка уже была тут. Она хлопотала у печки, откуда доносился вкусный запах жареной рыбы и свежевыпеченного хлеба.

- Проснулся, миленький!

Бабушка подошла к моей импровизированной кровати и села рядом. Она погладила меня по голове. Прижавшись лицом к теплой ладони, я торопливо рассказывал ей о событиях этих двух дней. О ночных забавах деда Федора я решил умолчать. Бабушка смотрела на меня, улыбаясь.

Почему ты молчишь, ба?

Ты так быстро тараторишь, что мне и слово вставить некогда! - засмеялась бабушка. - Вставай давай, умывайся, за завтраком поговорим. Сегодня к нам люди придут. Ты, миленький, постарайся не приставать ни к кому. Все заняты будут - не до тебя. Ты лучше за грибами

сходи, рыбку полови, поиграй.

В дом вошел дед Федор. Следы вчерашней тоски полностью исчезли. Это снова был веселый, разговорчивый человек.

- Вот, Федя, защитник у тебя появился! - сказала бабушка. - Все рассказал, но о твоих безобразиях с лесовиками - ни словечка! Как будто и не было ничего.

Дед расхохотался:

- Ну, спасибо, внучек, выручил ты меня, старого! Пойдем, Аннушка, освящение готовить, скоро люди сходиться будут.

Дед Федор с бабушкой подмели площадку между дубами вокруг большого камня, сплели и развесели на ветвях дубов гирлянды из мха и трав. Поставили на поверхность камня большую деревянную миску с водой, поло-кили каравай свежевыпеченного хлеба, орехи, букетик каких-то трав и цветов, издававших такой сильный запах, что он чувствовался даже на большом расстоянии. И небольшой нож с причудливой рукоятью и тонким лезвием. Естественно, что единственным моим занятием было вертеться поблизости и наблюдать, чем они занимаются. Теперь, когда площадка вокруг камня была расчищена, тонкий слой мха с его основания снят, обнажилась цепочка непонятных символов, нанесенных на камень по кругу. Показались и семь камней поменьше, полностью утопленных в земле, так что видна была только верхняя часть, на которой тоже был нанесен символ - на каждом камне свой. Символы были очень старые, полустертые, плохо различимые, несмотря на то что были вырублены в камне.

ВОЙДИ В ВЕЧНОСТЬ, СТРАННИК!

После полудня появились первые гости. Это были мужчина и женщина лет сорока пяти, невысокого роста, со слегка раскосыми глазами. Они молча вышли из леса, поклонились бабушке и деду Федору, потом подошли к камням с символами, коснулись их рукой - каждый своего - и, подойдя к большому камню, отпили воды из миски и отломили по кусочку хлеба. Затем они опять поклонились земле, коснувшись символа на большом камне. Только сейчас я разглядел, что символы на малых камнях соответствуют символам, расположенным напротив них на большом камне. Они как бы разбивали надпись на камне на семь слов или частей. Знаков, которыми они были написаны, я не знал.

Гости тем временем спрятали отломленные кусочки хлеба за пазуху и, не произнеся ни слова, ушли в дом. Я уже хотел подойти с расспросами к бабушке и деду Федору, которые молча стояли с двух сторон старого дуба и встречали гостей. Но что-то меня удержало. Тем временем из леса вышла вторая пара - высокий старик и молодая улыбчивая женщина с добрым лицом и веселыми глазами. Они проделали те же действия, что и предыдущая пара, и молча ушли в дом. Только женщина, подходя к дому, посмотрела в мою сторону, улыбнулась и кивнула головой. Солнце уже клонилось к закату а бабушка и лед Федор все так же молча стояли под дубом. Я же изнывал от скуки, болтаясь вокруг. Они как будто не замечали моего присутствия.

Вокруг было неестественно тихо: ни шороха листьев, ни дуновения ветерка, пи пения птиц. Все вокруг замерло, и даже воздух стал неподвижным и тяжелым. Лишь стоящие на краю поляны осины тихонько шелестели листьями. Мне было удивительно, как бабушка с дедом Федором столько времени выдерживают неподвижность и молчание. Солнце стояло совсем низко, когда из леса вышел старик очень маленького роста, со злым выражением лица и пронзительным взглядом черных глаз. Он проделал те же действия, сердито зыркнул по сторонам и ушел в дом. И лишь после этого бабушка и дед Федор подошли к камням с символами.

Видимо, каждый из пришедших хорошо знал свое место. Никто не подошел к томy символу которого касался другой. Следом за бабушкой я тихонько вошел в дом и уселся в уголке. Гости сидели вокруг стола, между ними стояла чаша темного металла, до краев наполненная водой. Их руки лежали на столе, кончики пальцев касались краев чаши. Глаза были устремлены в воду. Бабушка и дед Федор заняли свои места. Я молча созерцал эту застывшую картину. Сидевшие вокруг стола люди казались восковыми статуями, которые пытаются что-то разглядеть в воде. Я немного переместился, желая заглянуть в чашу через бабушкино плечо, и ничего не увидел. В чаше была вода или какая-то другая жидкость - такая черная, что казалась черным зеркалом, которое почему-то ничего не отражало.

Поверхность воды была матово-черной и чем-то напоминала глаза Серого. Зато я разглядел, что на краях чаши были выгравированы те же символы, что и на малых камнях. И пальцы каждого из сидевших касались своего. От тишины и неподвижности мне стало немного жутко и захотелось выйти на улицу. Я тихонько подергал бабушку за рукав - она даже не шевельнулась. От этого стало еще страшнее. Я уже начал пятиться к двери, как вдруг над чашей появился свет. Он исходил от отразившихся на поверхности воды символов. Казалось, они прошли сквозь металл и теперь поднимались из глубины, излучая слабый зеленоватый свет. Этот свет становился все ярче и ярче и наконец засверкал всеми цветами радуги. Я замер, завороженный чудесным видением. В это время раздался голос деда Федора:

- Братья и сестры, пришло время обновить силу Теплого ключа. Готовы ли вы к слиянию своих сил с силами мира?

За этим последовали несколько фраз на непонятном языке.

- Готовы, - ответили сидящие за столом и повторили непонятные фразы.

Дед Федор коснулся пальцем своего символа на поверхности воды. И символ ожил. Он задвигался по поверхности, выписывая странные спирали. Теперь заговорила бабушка:

- Братья и сестры! Теплый ключ ждет освящения. Готовы ли вы к соединению с вечностью? - Далее последовали непонятные фразы.

- Готовы, - ответили остальные и повторили текст.

Бабушка продолжала:

- Тогда пусть каждый скажет и сделает то, что должен сказать и сделать.

Каждый произносил несколько непонятных слов, касался своего знака, и тот начинал двигаться по поверхности воды, создавая вместе с другими сверкающий хоровод. Над чашей начинал сгущаться комок темноты, внутри которого плавали светлые шарообразные образования. Они как будто бы парили там, изображая затейливый танец. Зрелище было потрясающее: комок бархатной черноты, висевший в радужном сиянии, как драгоценный камень в оправе, внутри которого перемещались подобно бликам светлые образования. Видение притягивало, завораживало, от него невозможно было отвести взгляд. Казалось, вся вселенная заключена в этом темном сгустке. Последним заговорил маленький сердитый старик:

- Пошто рябенка приташшили?! Куды яго дявать собираетесь? Нечаво ему тут делать, мал ишшо! Все чудишь, Анна Георгавна?

Голос у него был сиплый, неприятного тембра, а речь настолько неправильной, что резала слух. Когда он говорил, все его лицо кривилось и подергивалось. И весь он напоминал старого уродливого гнома. Остальные переглянулись.

Странствие, - произнесла молодая женщина.

Странствие, - произнес высокий старик, взглянув в мою сторону.

Странствие, - в один голос произнесли люди с раскосыми глазами. Они были похожи, как близнецы. Даже голоса их звучали одинаково. Казалось, что это один человек, стоящий перед зеркалом.

Против я. Какое ишшо странствие? Неча яму тут делать! - снова проворчал сердитый старик.

Странствие, - прорычал дед Федор, положив свою лапищу на плечо старого гнома. Тот испуганно отшатнулся:

Странствие, - неохотно проворчал он. И, пробурчав несколько слов, коснулся своего символа. Символы на поверхности воды задвигались быстрее, сливаясь в сверкающее кольцо. И в такт им ускорилось движение светлых пятен в темном углу.

Бабушка подняла руки, сложив пальцы в сложную мудру:

- Властью Хранителя и воли семерых объявляю эту ночь ночью освящения. Властью Хранителя и силой Творца объявляю эту ночь ночью слияния неба и земли. Властью Хранителя и рождением жизни объявляю эту ночь ночью возрождения Теплого ключа на благо мира.

Ее пальцы коснулись поверхности воды, и вода вспыхнула белым огнем, который тут же поглотился темным сгустком над чашей. Чаша была пуста. Вода куда-то исчезла, лишь легкое радужное сияние исходило от ее полусферы. А внутри висящей над ней черноты бушевало бешеное белое пламя.

- Подойди ко мне, Странник, - пронесла молодая женщина, протянув ко мне руку. - Не бойся!

Я и не боюсь, - буркнул я, тем не менее оставаясь на месте.

Иди, иди. - Бабушка легонько подтолкнула меня в спину, и я пошел.

Женщина положила руку мне на голову и повернула мое лицо к комку тьмы, висящему над чашей.

Смотри в Вечность, Странник, - сказала она.

Смотри в Вечность, Странник, - повторили остальные.

Волею семерых и силой ночи возрождения Теплого ключа войди в Вечность, Странник, - продолжала она.

Войди в Вечность, Странник, - вторили остальные.

"Войди в Вечность, войди в Вечность, войди в Вечность", - звучало в ушах. Чернота надвинулась на меня и поглотила. Я вошел в Вечность. Их было семеро - четверо мужчин и три женщины. Все молодые, в длинных белых одеждах. Они выходили один за другим из кубического строения, сложенного из тесаных камней. Строения, стоящего на месте домика деда Федора.

Дед Федор, бабушка... Когда и где это было? Что-то теплилось в глубине моей памяти. Местность вокруг изменилась, лес стал гуще, домик исчез, исчезли сарай и огород. Только тройка дубов все также несла в себе круг из камней с символами. Но сами камни, прежде едва выступающие из земли, превратились в колонны в два человеческих роста, расположенные вокруг алтарного камня. Алтарный камень, мистерия пробуждения силы... Откуда я это знаю? Я стоял у алтарного камня, держа в руках маленький нож с тонким, узким лезвием и причудливой, покрытой непонятными знаками рукояткой. Нет, почему непонятными? Я понимал каждый знак, я мог прочитать надпись: "Семь сливаются в одно, один порождается тремя, три едины с четверкой, четверо побеждают тьму, три принимают свет, один является носителем. Кровь несет жизнь..."

Они выходили из каменного куба, идущий впереди крупный мужчина нес перед собой чашу из темного металла с парящим над ней сгустком темноты, внутри которого плескалось пламя. Он осторожно нес ее на вытянутых руках, как величайшую драгоценность. Остальные шли следом. Вот худощавая девушка со светлыми волосами и тонкими длинными пальцами - Хранитель огня Вечности, вот молодой человек с пронзительными черными глазами и черным каменным браслетом на левой руке, Сдерживающий тьму. Впереди с чашей в руках следует страж Хранителя. Сзади - Хозяева стихий. Все посвященные несут живей огонь, творя мистерию Освящения.

Я стою у алтарного камня, держа в руках ритуальный клинок. Я - Хранитель памяти. Я вижу свои руки, сжимающие нож. Руки пожилого человека. Чувствую биение сердца и помню, помню все, что происходило и что должно произойти. Это ко мне идут все посвященные, идут за напутствием, чтобы соединиться на хлебе и крови.

Пространство наполнилось чернотой, я почувствовал, что падаю. Все исчезло. Я висел над поляной, видел лес, алтарный камень, Теплый ключ. Я видел потоки силы, исходящие из земли и деревьев, видел Серого и других существ, которые, изменяясь, перетекали между деревьев и камней. Видел семерых, вышедших из дома, впереди шел дед Федор, неся чашу с живым огнем. Следом бабушка, за ней сердитый старик, далее следовали остальные. Их плечи покрывали длинные полосы белой ткани. Они подошли к алтарному камню, и каждый встал у камня со своим символом. Дед Федор поставил чашу на середину алтаря рядом с хлебом. Они достали из-за пазухи отломленные кусочки хлеба, согретые теплом тела, и положили на алтарь перед собой. Дед Федор взял кож и уколол себя в руку Показалась кровь, Алые капли потекли на отломленный кусочек хлеба, и все начали произносить заклинание, написанное на ручке ножа. Как только первые капли крови упали на хлеб, огонь в темпом шаре запульсировал с новой силой. Подул ветер, и где-то вдалеке зарокотал гром.

Семь раз нож перешел из рук в руки. Семь раз прозвучало заклинание. Семь раскатов грома, постоянно приближаясь, прогремели в небе. Ветер нес черные тучи, небо, только что ясное, начало темнеть, скрывая звезды. Семь кусочков хлеба, пропитанных кровью, заняли место в каравае, откуда были взяты. В восьмой раз зазвучало заклинание. Огонь в темном шаре забушевал с бешеной силой, ослепительный белый свет, разорвав шар, ударил вверх, тут же встретившись с огнем небесных молний. Раздался такой раскат грома, что земля вздрогнула, и над алтарным камнем заплясал серебристо-голубой шар, рассыпая искры. Семь пар рук взметнулись ему навстречу, и шар застыл, сдерживаемый силой. Лес вокруг стонал от порывов ветра, руки низвели шар в деревянную миску с водой, и вода в ней ожила, заискрившись голубыми искрами, соединяя в себе огонь земной с огнем небесным.

Дед Федор взял чашу, и они пошли к Теплому ключу. Их было семеро, они сидели или лежали у пригорка, где под слоем дерна бил теплый ключ. И они были больны, очень больны. Я видел темную тень смерти за Шиной каждого из них. Это были люди разного пола и возраста. От двенадцатилетней девочки до старика, которому далеко за семьдесят. И они боялись, каждый раз вздрагивая от раскатов грома и бешеных порывов ветра. Сбившись в плотную кучку вокруг парализованного мужчины, с густым черным облаком вокруг левой стороны головы, они ждали исцеления. Кто-то из них молился, кто-то плакал, кто-то сидел, сжав виски руками, упершись взглядом в одну точку.

Семеро подошли к семерым, окружив их плотным кольцом. Семеро взглянули на семерых с надеждой и страхом. Бабушка подняла руку и произнесла:

Слушайте меня, люди. Все вы оказались здесь не по воле случая, но по воле судьбы и вашего стремления к жизни. Над каждым из вас витает тень смерти, так пусть ваше исцеление будет освящением силы Теплого ключа. Господь дает вам новую возможность, так не упустите ее. Готовы ли вы вступить в новую жизнь?

Готовы, готовы, готовы! - после небольшой паузы заговорили семеро. И лишь парализованный мужчина что-то промычал.

Тогда примите в себя силу небесного огня, - сказала бабушка.

Дед Федор протянул вперед миску, бабушка зачерпнула горстями искрящуюся жидкость и тонкой струйкой начала лить ее на больных. Жидкость падала на их головы, руки, растекаясь по телу сияющими ручейками. Они ловили ее открытым ртом, было видно, как изменяются их лица, исчезают, смываемые водой, гнойные язвы. Начинают шевелиться конечности парализованного. Трижды бабушкины руки зачерпывали воду. Трижды сверкающие струйки омывали тела больных. Потом бабушка опустила руки.

- Теперь ступайте по домам, - сказала она. - Помните, но храните в тайне святую ночь.

Люди поднимались с земли, ощупывали себя, удивленно оглядывая друг друга. Они помогли подняться парализованному, который еще не твердо стоял на ногах. Движением руки сердитый старик прервал поток слез и благодарностей:

- Уходите! - сказал он звонким, высоким голосом, которого я даже не узнал.

И люди ушли в ночь. Лес вокруг стонал от порывов ветра, семеро подошли к Теплому ключу, и сердитый старик открыл его.

Прими, Теплый ключ, огонь небесный, освящение Господне, - произнес дед Федор.

Волею семерых отгоняю тьму, - подхватил сердитый старик.

Волею семерых призываю свет, - продолжила бабушка.

Волею семерых призываем жизнь, волею семерых заклинаем смерть, - закончили остальные.

Дальше последовало заклинание, выгравированное на ручке ножа. Потом дед Федор вылил остатки жидкости в Теплый ключ. Ветер взвыл с новой силой, стеля лес по земле. Раскаты грома сотрясали землю, откуда-то накатила волна леденящего холода, мгновенно покрыв траву слоем инея - как будто гигантский кот лизнул белым языком пространство вокруг ключа. Небо пылало от чудовищных молний. Казалось, стихии взбесились и собираются уничтожить Землю. И Теплый ключ вскипел, поднялся до самого верха, перехлестнул через край и опал. Ветер мгновенно стих, гром прекратился, тучи разошлись, открывая розовеющее небо.

Я начал падать. Сознание возвращалось медленно. Сначала послышались голоса:

Он был там, - произнес женский голос.

Он был там, - поддержал мужской.

И он вспомнил, - снова сказала женщина.

Он все забудет, он не посвящен, одного странствия мало, - раздался голос сердитого старика.

Он пройдет посвящение и обретет память, когда предначертано, - твердо сказал бабушкин голос.

- Мы поможем ему! - прогремел дед Федор.

Я открыл глаза.

Семь сливаются в одном, - в один голос сказали люди с раскосыми глазами.

Один становится носителем, - продолжил дед Федор.

Да будет так! - неохотно произнес сердитый старик.

Бабушка! - пропищал я со своего сундука.

Все обернулись в мою сторону. Было видно, что минувшая ночь обошлась им недешево. Все как будто состарились лет на десять. Под глазами залегли круги, у некоторых дрожали руки. Я тоже чувствовал себя неважно. Голова была тяжелой. Тело ломило, вставать с сундука не хотелось. Преодолев лень и слабость, я все-таки слез с сундука и подошел к столу. Бабушка посадила меня на колени и спросила:

- Что ты помнишь, миленький?

Я потряс головой: сон еще не совсем прошел. И начал рассказывать. Какие-то моменты ночных видений я помнил очень хорошо, некоторые смутно, иные почти стерлись и маячили на самом дне памяти, как и предрекал сердитый старик.

Память вернулась через много лет, когда я сам участвовал в мистерии освящения Теплого ключа.

Все внимательно слушали. Когда я закончил, дед Федор кивнул головой:

Да, он был там.

Мы видели и узнали его, хоть и в другом облике, - сказали люди с раскосыми глазами.

Все переглянулись. Их слов я не понимал и не хотел понимать - тянуло спать, чувствовалась дикая усталость и слабость. Дед Федор взял меня на руки и отнес на сундук, где я тут же уснул.

Следующий день прошел в дреме. Пару раз я просыпался и снова засыпал. Окончательно я проснулся только к вечеру от чувства приятной прохлады. Бабушка сидела рядом и обтирала мое лицо и руки влажным полотенцем. За чувством прохлады возникло знакомое жжение, вызванное живой водой Теплого ключа. Сон как рукой сняло. От нахлынувшей волны бодрости и силы хотелось прыгать, орать и кувыркаться. Я захихикал, соскочил с сундука и запрыгал вокруг бабушки не хуже Васьки. Она покачала головой и засмеялась:

Вижу, выспался наконец, - бабушка легонько шлепнула меня по спине. - Марш мыться! Будешь столько спать - пролежни лечить придется.

Ба, а где деда Федя и остальные?

На станцию уехали, да иди ты, непоседа.

Я быстро умылся и вернулся в дом. Бабушка налила мне большую кружку молока, дала хлеба и творога.

- Садись, поешь, проголодался, наверное. Почти два дня ничего не ел, - сказала она.

Есть не хотелось, но я сел к столу и попил молока с хлебом.

Ба, а Теплый ключ снова работает?

Работает, работает, миленький, - улыбнулась бабушка. - Как же ему не работать!

А кто были эти люди?

Люди, знающие тайну Теплого ключа.

Посвященные?

Бабушка внимательно посмотрела на меня.

- Вот что, миленький, расскажи-ка еще раз, что ты помнишь о прошедшей ночи?

Я стал вспоминать. Бабушка слушала и задавала вопросы. Воспоминания были нечеткие - так, отдельные фрагменты, и вообще все это напоминало сон. Казалось, вот-вот вспомнишь, но воспоминания куда-то убегали, проваливаясь в глубины памяти. По мере того как я говорил и отвечал на бабушкины вопросы, воспоминания возвращались ко мне, оставаясь тем не менее в форме общей картины - стерлись отдельные детали. Бабушка внимательно выслушала мой рассказ, подумала и сказала:

- Много помнишь, свою память открыл, свое прошлое вспомнил.

В своем недолгом прошлом ничего подобного я не помнил. Но привык к тому, что бабушка говорит много непонятных вещей. В это время она скорее выражала собственные мысли, чем говорила со мной.

ПРОЩАНИЕ С ДРУИДОМ

На дворе раздался шум - это со станции вернулся дед Федор. Он распряг лошадь и вошел в дом.

Проводил, - сказал дед Федор. - А вы, Аннушка, может, задержитесь на пару деньков? Пусть мальчонка по лесу побегает, да и мне веселее!

Нет, Федя, рада бы, да домой пора. Своих дел невпроворот. Да и ему, - бабушка кивнула в мою сторону, - скоро в школу собираться. Я и сама не рада, что взяла его с собой, уж больно глубоко ушел.

- Ну что ж, - вздохнул дед Федор, - видно, так надо.

Я вышел на улицу и пошел посмотреть на камни. Они были на месте, правда, ветер уже заносил их листьями, а по низу большого камня легла тонкая патина мха, скрывая цепочку непонятных знаков. Я разгреб листья - знаки виднелись на поверхности малых камней. Послышались шаги. Я обернулся - сзади подходил дед Федор.

Деда, а почему эти камни вчера ночью из земли торчали, а сегодня нет?

Не вчера это было, - задумчиво ответил дед. - Когда-нибудь ты и это вспомнишь...

Утром дед Федор отвез нас на станцию.

Ну, простите, если что не так, - сказал дед Федор.

Все хорошо, Федя, - ответила бабушка. - Спасибо тебе, да не последний раз видимся, на будущий год опять встретимся.

Встретимся, - кивнул дед Федор. - И с тобой встретимся, внучек, правда, не так скоро.

Я шмыгнул носом. Дед стал для меня кем-то очень родным, почти как бабушка. Он тем временем достал из-за пазухи ремешок, на котором висел маленький черный камешек, вросший в кусочек корня, и повесил мне на шею. Бабушка удивленно посмотрела на него:

Зачем, Федя?

Пусть будет. А мне уже ни к чему. - Дед махнул рукой.

Поезд уходил. На платформе, провожая его глазами, стоял огромный седой человек. Он уже скрылся, а я все стоял у окна и махал рукой, сжимая в другой подарок деда.

С дедом Федором и другими участниками Освящения я встретился лишь через шесть лет, когда тринадцатилетним подростком принимал свое первое Посвящение и бабушка привезла меня для представления кругу Посвященных. Впоследствии я постигал оккультные науки у каждого из них, принимая семь частей знаний. Каждый из семерых владел определенным даром и техникой, которой пользовался в обычной жизни. Но, собираясь вместе, они могли творить настоящие чудеса, управляя огнем и водой, погодой и ветрами, деревьями и камнями. И даже сердитый дед Семен оказался прекрасным и терпеливым Учителем.

Под их руководством я впервые вошел в мир духов. Но это уже совсем другая история. Что касается теплых ключей, то они существуют. Вода их обладает удивительной целительной силой, но не сохраняет своих свойств больше двух-трех дней. Много раз я пытался анализировать химический состав теплых ключей - ничего особенного с точки зрения химии в этой воде найдено не было. И по сей день теплые ключи остаются одним из удивительнейших явлений природы и тайн мира.

Глава 5 Оккультика.

"ЕЕ ГЛАЗА СТАЛИ АБСОЛЮТНО БЕЛЫМИ..."

- Ты - изначальный и вечный, Ты - питающий и непитающийся, Ты - творящий по воле Своей, Ты - исходящий из тьмы и уходящий во тьму, Ты, наделивший человека частицей силы Своей и живой душой. Из тьмы времен, из глубины веков, из вечного Ничто призываю

силу Твою... - Голос раздавался глухо, как будто через толстую стену.

Бабушкины пальцы выписывали сложные пассы над головой сидящей у стола женщины. Пламя свечей отражалось в сосуде с водой, отчего царившая в комнате темнота казалась еще более густой. Бабушка развела руки, женщина пронзительно закричала и начала биться, пытаясь вскочить со стула. Только сейчас я заметил, что ее руки и ноги были плотно привязаны к стулу полосками ткани. Свечи затрещали и начали чадить. Неизвестно откуда появился отвратительный сладковатый запах, напоминающий запах тления.

Женщина забилась еще сильнее, ее глаза вылезли из орбит и стали абсолютно белыми, на губах появилась пена, а крики стали такими громкими, что я невольно зажал уши. Это мало помогло. Крики одержимой раздавались, казалось, внутри головы. Бабушка взяла свечу, стоящую напротив женщины, и провела ею перед глазами одержимой:

- Именем и властью Творца времен заклинаю тебя - назовись. Именем и властью изначального приказываю тебе - освободи это тело.

Свеча описала круг. Казалось, по комнате пронесся порыв ветра. Пламя свечи заметалось, по поверхности воды в миске пошла рябь. Лицо одержимой замерло, превратившись в неподвижную маску. Зубы оскалились, из горла раздался хриплый клекот, сопровождаемый ужасной бранью. Причем губы женщины не шевелились, а голос был чужой, со свистящим пришепетыванием. Я никогда не думал, что человеческое горло способно издавать такие звуки.

Эта история началось месяцем раньше, когда к нам приехали молодой мужчина и пожилая женщина. Они о чем-то долго говорили с бабушкой, после чего она уехала с ними и вернулась лишь через два дня. Бабушка выглядела очень усталой, глаза запали, сетка морщинок глубже залегла на лице. Казалось, что прошедшие два дня она не спала и не ела. Я пристал было с расспросами, но бабушка отвечала односложно и нехотя.

Прошло несколько дней. Бабушка была занята какими-то сложными приготовлениями. Она то уходила в лес за травами и корнями, то надолго запиралась в своей комнате, то варила какие-то составы. Еще дважды она куда-то уезжала, возвращалась усталой и осунувшейся. Так прошли недели две. На все мои расспросы бабушка отшучивалась: мол, любопытной Варваре нос оторвали, много будешь знать - скоро старым станешь и тому подобное. Но чувствовалось, что она очень напряжена и ей вовсе не до шуток. Вечерние сказки стали короткими и скомканными. Казалось, какая-то мысль не дает ей покоя и она никак не может решить некую сложную задачу.

Все это время бабушка много читала. В нашем доме появилось несколько книг, написанных от руки. И часто, просыпаясь утром, я заставал ее за чтением. Было ясно, что она не ложилась спать, всю ночь не выпускала из рук книги. Бабушка читала, делала какие-то записи, рисовала непонятные знаки и схемы. Однажды, оставшись в доме один, я заглянул в эти книги, но ровным счетом ничего не понял. Книги были написаны абсолютно незнакомыми мне буквами, даже скорее не буквами, а знаками, в них было много таких же непонятных рисунков - геометрических фигур, странных формул и еще невесть чего. Отчаявшись что-либо разобрать, я оставил книги в покое. Но наконец мое первичное любопытство было удовлетворено, и с этого момента началось постижение оккультных наук.

ЧТО ТАКОЕ ОДЕРЖИМОСТЬ

Однажды вечером, укладывая меня спать, бабушка, как всегда, села рядом. Я уже ожидал очередной сказки, но она молчала. Гладя мои волосы, бабушка смотрела вдаль и о чем-то думала. Наконец она заговорила:

- Понимаешь, миленький, не знаю, что и делать. Больная попалась очень сложная - одержимость у нее, а силы у меня уже не те. Старовата я стала, боюсь, одна не управлюсь. Помощник мне нужен.

Впервые я услышал от бабушки слово "старость". Это было настолько непривычно, что я ничего не сказал, а лежал, открыв рот, и смотрел на нее.

Вот я и говорю, - продолжала бабушка, - я стара, ты мал еще да и знаешь немного. И отказать не могу - нельзя, так что не знаю, что и делать.

Ба, я тебе помогу! - Я вскочил с кровати. - Что нужно делать?

Не спеши, не спеши, - улыбнулась бабушка. - Не сейчас еще, но времени осталось немного. Так что завтра, а вернее, уже сегодня учиться начнешь.

Чему учиться, ба?

Оккультике, миленький, оккультике. Ну хватит скакать, ложись давай.

Я улегся, и бабушка начала рассказывать:

Предания говорят, что на заре времен жили на земле могучие демоны - Серафимы. И такой силой они обладали, что сам Бог их боялся. И началась великая война. Вышло против Серафимов небесное воинство ангелов. Разбили Серафимы ангелов, низвергли их с неба на землю и выступили против самого Бога.

Ба, а Серафимы - они какие были?

Не знаю, миленький, но предания говорят, что они имели по четыре лица - льва, орла, быка и человека. И были многокрылы. Представляли собой те Серафимы слияние четырех великих сил, или элементов: огня, воды, воздуха и земли. Силы эти были приняты впоследствии четырьмя расами, населившими землю: красной, желтой, белой и черной. Победил-таки Бог Серафимов, разрознил их силы, изгнал из нашего мира. Воздвиг Бог по четырем сторонам света четыре крепостные башни. Закрыл за вратами тех башен Серафимов и поставил стражей, чтобы не могли Серафимы в наш мир возвратиться и силы свои соединить.

Ба, так ведь воздух, вода, земля и огонь здесь, в нашем мире...

Это не те силы, миленький, а лишь их отголосок. Или качества в сочетании с материей или друг с другом.

Как это - качества?

А вот так. - Бабушка легонько стукнула по спинке кровати. - Ты удар чувствовал? А звук слышал?

Да, чувствовал и слышал.

Но сама сила действовала с другой стороны спинки и звуком не являлась, а превратилась в него лишь в сочетании с материей спинки.

Ба, так получается, что Серафимы в ворота стучат, а мы их здесь слышим и чувствуем?

Можно сказать и так, - улыбнулась бабушка. - Но дело не в Серафимах, а в самих оккультных силах и явлениях, которые нас окружают. Серафимы же всего лишь

сравнительный образ. Чтобы объяснить что-нибудь непонятное для другого, человек применяет схожие по своим свойствам и знакомые ему образы. Вот, к примеру, говоря: "огонь, вода, земля и воздух", - я имею в виду совсем не то, что сейчас понимаешь ты.

Что уж тут понимать - огонь и есть огонь, вода - это вода.

Не совсем так, миленький. Огонь - это сила, вода - это чувствительность. Знаешь, как вода реагирует на любое действие с ней? Воздух - это направление действия сил. А земля - это величина принимающая и изменяющая...

Я чувствовал, что засыпаю. В голове все путалось, слова ускользали, и в последующие дни бабушке пришлось еще не один раз повторить свои объяснения.

Во сне я видел лохматого Серафима, бестолково размахивающего множеством огромных серых крыльев. Голова Серафима быстро-быстро вращалась вокруг своей оси, меняя лики, и глупо хихикала. Утром после завтрака бабушка продолжила свой рассказ:

Оккультизм, миленький, - это умение проявить, направить и использовать силы нашего мира - огня, земли, воды и воздуха. Оккультные силы близки человеку и легко ему подчиняются, если знать, как с ними обращаться.

Ба, а я во сне Серафима видел. Он был такой смешной, лохматый, - захихикал я.

Бабушка покачала головой:

Ох, мал ты еще, тяжело тебе наука дается, опыта мало. О серьезных вещах говорим, а тебе все хиханьки да хаханьки. Серафим, понимаешь ли, тебе лохматый приснился, - бабушка улыбнулась. - Бог с ним, с Серафимом, а учиться все же нужно. Нельзя слепому в оккультике работать. Сила может против тебя повернуться, тогда беда...

Какая беда, ба?

Разная может быть. Ну, например, как с той женщиной, у которой одержимость.

- А одержимость - это что такое?

Бабушка ненадолго задумалась.

Ты сказки про чертей читал? Что черту от человека нужно?

Душа, - ответил я. - Черт у человека душу покупает.

Нет, миленький, не душа. Он сам - душа, то есть дух. Тело ему нужно, вот что, место для души. Черт, он как любой дух, к материи тяготеет. Когда нечистый дух в тело входит, он стремится душу человеческую выгнать и место ее занять, тело себе подчинить. Такой человек

одержимым называется и Бог знает что учинить может. Сейчас тебе тяжело это понять, но поверь мне, это очень, очень страшно.

Мне стало не по себе.

Так в эту женщину черт вселился? - спросил я.

Ну, черт или другой демон, чуждый нашему миру, не знаю еще, но помочь человеку нужно.

Как он в нее влез, ба?

-- Достала она какие-то старые книжки, начиталась и занялась колдовством. Что уж делала - не знаю, но как-то удалось ей приоткрыть щель между мирами. А ни сил, ни знаний у нее не было, вот какая-то сущность просочилась и в тело вошла.

Зачем демон в нее вселился? Он плохой?

Не он плохой, а она глупая. Что ему еще оставалось делать? Мир наш для него непригоден, вот он и вселяется в материю этого мира, чтобы выжить. До чего же мы, люди, свою глупость и порочность привыкли на других сваливать! Кошку за хвост дернул, кошка оцарапала - усыпить ее, кошка злая. Обокрал или оговорил кого - бес попутал, бес плохой.

Скажи-ка мне, если дом сгорел - огонь плохой или человек неправильно печку топил?

Конечно, человек!

Вот видишь, не бывает плохих духов. Оккультист, как хороший дрессировщик, должен знать все особенности и возможности сил, с которыми работает, определить их потребность. Вот тогда проблем не будет!

А какой дух в ту женщину вселился?

Если б я знала - все было бы просто. А так... - Бабушка развела руками. Книжки те родственники по глупости сожгли. А теперь пойди, пойми его, когда он сокрыт, кто там - тигр или овца? Кстати, в сказках ведь тоже не черт к человеку приходит, а человек его призывает.

Подумай об этом. А пока хватит, потом поговорим.

КОГДА ПРОЯВЛЯЮТСЯ РУСАЛКИ И ГНОМЫ

Вечером бабушка посадила меня перебирать и промывать корни и возобновила свой рассказ.

- Оккультные силы бывают разные, но все они принадлежат материальному миру и подчиняются его законам. Наибольшей активностью они обладают ночью на полную, а особенно на темную луну. В это время их ни что не сдерживает, и работать с ними легче.

-- Причем здесь луна?

-- Луна, миленький, всем материальным миром управляет. Вернее, силами этого мира. Она их направляет, сдерживает, собирает и не дает проявляться вне материи. Когда Луна полная, она находится в контакте с солнцем и не успевает углядеть за оккультными силами. В это Ба, а что такое активные массы?

Ловушка для демона, - улыбнулась бабушка. -Хватит на сегодня, ужинать пора.

После ужина я опять начал приставать к бабушке:

Ба, как на корни демона ловить?

Эк тебя разобрало, - засмеялась бабушка. - Уж не как рыбу, конечно. Ну, да ладно. Со стола уберу и потом расскажу.

Пока бабушка убирала со стола, мыла посуду, я в нетерпении болтался под ногами, донимая ее расспросами: а когда демона поймают, что с ним делают? а зачем демоны в наш мир лезут? где они водятся?

- С картошкой жарят и едят! - отшучивалась бабушка. - Да ты никак демона ловить собрался? Смотри, как бы он тебя не поймал!

Наконец закончив с делами, бабушка села к столу и поманила меня пальцем:

Иди уж сюда, слушай. - Лицо ее стало серьезным. - Не об игрушках мы с тобой говорим и не шутку шутим. Так что слушай меня внимательно, не перебивай. Старайся запоминать и складывать.

Что складывать, ба?

Каждая наука, в том числе и оккультика, из кусочков состоит. Это как игра в кубики - на каждом лишь часть картинки. И лишь когда сложишь, можно понять, что там нарисовано. Но сложить нужно правильно, а то уродство получится. Так вот, кусочки эти в науке являются понятиями и законами, понятия передаются в слова. Законы же наглядны и подтверждаются практически. Когда законы и понятия сливаются воедино и принимаются разумом, возникает понимание и проявляется целостность науки - знание. Вместе со знанием человек обретает силу, а сила переходит в веру. Знание, сила и вера дают человеку возможность выбрать правильный путь в жизни и не сворачивать с него.

Вера, это вера в Бога? - спросил я.

И в Бога тоже. Вера в Бога заложена в человека от рождения, но ее еще открыть нужно. А это случается редко. Чаще человек использует произвольную, выгодную веру или фанатичную. А они силы не несут.

Как это - выгодную?

Ну, выгодную - это когда человек использует Бога в своих целях - для приобретения власти или богатства. Когда си переваливает на Бога свои проблемы или пытается что-нибудь у него выпросить. В церковь иной раз и зайти противно - только и слышишь: "Дай, Господи!", "Помоги, Господи!" Если дашь, Господи - я в тебя уверую, прямо торговля какая-то! Если поможешь - я пить или воровать брошу. Кому эта вера только нужна - Богу или самому просящему? Бог ведь - величина абстрактная, бесконечная, и не каждому дано такую величину постичь.

А демон?

Погоди с демоном. Эк тебя заносит, видно, кубики еще в голове не сложились. Хватит на сегодня, спать пора.

"КАМЕНЬ ВЫПУСТИЛ ТЕМНЫЕ ЩУПАЛЬЦА..."

На следующий день бабушка была молчаливой. Она о чем-то думала, читала свои книги, делала записи. После обеда она позвала меня с собой на речку. Речка протекала километрах в двух от дома, и по дороге бабушка сказала:

Сейчас будем камень искать. Не простой камень, а чужой, из другого мира.

Какой он, этот камень, как выглядит? Где его найти? - сыпал я вопросами.

Да погоди ты, не тараторь, сейчас все разъясню. Как придем к речке, смотри внимательно. А как увидишь камешек, который тень вокруг себя создает, - так меня

позови, сам не трогай!

Придя к речке, мы стали ходить по берегу в поисках камня. Каждые пять минут я подзывал бабушку, показывая ей то один, то другой камушек, но она все их отвергала.

- Да ты не выбирай самый яркий и красивый, не гляди прямо на камень - смотри вокруг него и над ним, -говорила она. Это-то у меня как раз и не получалось.

Взгляд невольно привязывался к ярким, блестящим окатышам, омытым водой и в изобилии валявшимся вдоль берега.

Побродив несколько часов, мы вернулись домой. Камень в этот день мы так и не нашли. То же повторилось и на второй, и на третий день. Поиски стали мне надоедать, внимание рассеивалось, и я больше занимался тем, что бросал в воду плоские камешки, считая "блинчики", да плескался на мелководье в теплой воде. Бабушка посматривала в мою сторону, покачивала головой, молчала и продолжала заниматься своим делом. Чувствовалось, что она нервничает, а камень никак не давался.

На четвертый день наших поисков я пошел за водой на родник. Набирая воду, я скорее по привычке, чем по необходимости скользнул взглядом вдоль маленького ручейка, вытекавшего из родника. И тут я увидел его! Это был невзрачный серый камешек размером с половину моей ладони. По виду он ничем не отличался от других голышей, валявшихся вокруг. Но я сразу понял, что это он! Утро было ясное, солнце ярко освещало лужайку и ручеек, но вокруг камня и над ним была плотная темная тень, похожая на дымку.

Казалось, камень окутывал себя прозрачным темным покрывалом. И солнечные лучи скользили по этому покрывалу, не проникая внутрь и оставляя камень в рассеянном свете, отчего он казался полупрозрачным. И в нем ощущалась сила. Не знаю, на уровне какого чувства я это понимал, но я знал, что в камне живет сила, и она звала, притягивала к себе. Не в состоянии отвести взгляд, я подошел к камешку. Присел на корточки и легонько, кончиками пальцев, коснулся темной оболочки. Она была похожа на мягкую, бархатную шерстку. Я ощутил легкое покалывание в пальцах.

Такое чувство я испытывал, когда касался Серого. Оболочка охватила пальцы и медленно поползла вверх, одновременно ощутимо притягивая мою руку к камню. Камень как будто выпустил темные щупальца. Тело отяжелело, в глазах поплыл туман, окружающий пейзаж исчез, уступая место мятущимся серым вихрям, внутри которых возникали сине-зеленые вспышки, приобретая форму звероподобных фигур. Здесь не было ни неба, ни земли - был лишь серый хаос, который казался живым. И беснующиеся призрачные фигуры.

Среди этого хаоса где-то в глубине сознания возник голос бабушки: "А как увидишь камешек, так меня позови, сам не трогай!" Я рванулся в сторону, раздался звук, как будто лопнула струна, в глазах вспыхнули искры, и я оказался лежащим на спине. Левая рука болела, пальцы посинели, я ужасно замерз. Тело трясло в ознобе, зубы стучали, голова кружилась. Забыв про воду, придерживая другой рукой больную и тихонечко подвывая от боли, на шатающихся ногах я поплелся домой.

На полдороги мне повстречалась соседка, которая шла к роднику. Наверное, вид у меня был не ахти, потому что, взглянув в мою сторону, она заохала, бросила ведра, схватила меня на руки и в таком виде доставила домой. Подходя к дому, соседка закричала:

- Анна Георгиевна, Володьку змея ужалила, гляди,

бледный какой, и рука опухла!

Бабушка тут же оказалась рядом, схватила меня на руки, отмахнулась от охающей соседки и унесла в дом. Положив меня на кровать, бабушка стала осматривать больную руку.

Ба, там камень на ручейке, у ключа, - скороговоркой затараторил я. - Он меня тянул куда-то, и чудища зеленые там были...

Ты тронул камень? - Бабушка явно занервничала. - Я же тебе говорила - не трогай!

Нет, я только коснулся тени.

И я рассказал бабушке, как все произошло.

- Ладно, ладно, лежи смирно, раз уж набедокурил.

Бабушка переплела пальцы. Подушечками больших коснулась моего лба над глазами и что-то забормотала. На голову как будто надели железный обруч, и обруч этот начал сжиматься.

- Ой, больно как! - заныл я.

Продолжая бормотать, бабушка развела руки, скользя большими пальцами по моим рукам. Схватив меня за кисть, она резко встряхнула их и одновременно подула в лицо - обруч лопнул. В лицо ударил жар, казалось, верхняя часть головы исчезла как срезанная, на лице выступил пот.

Еще дважды бабушка проделала эту процедуру. Боль прошла, тело заполнило приятное тепло, и только онемевшие пальцы еще напоминали о встрече с камнем. Бабушка обтерла меня мокрым полотенцем, напоила теплым чаем с девясилом, потом села рядом и стала расспрашивать. Я еще раз подробно рассказал ей, как увидел камень, какой он, как я потрогал его оболочку и что из этого вышло.

Бабушка внимательно выслушала меня, покачала головой и сказала:

- Вот видишь, что получается, когда незнающий человек с мистическими вещами играет. Хорошо, обошлось, а ведь могло быть и хуже. Ты вот что, миленький, не говори никому об этом. Пусть думают, что тебя змея укусила. Ни к чему кому попало об этих вещах знать. Ты поспи пока.

Действительно, очень хотелось спать. По руке бегали иголочки, глаза слипались.

Ба, я ведерко у ключа оставил, - сквозь сон пробормотал я.

Бог с ним, с ведерком, не пропадет, потом заберем, - ответила бабушка.

Проснулся я только к вечеру. Бабушка возилась у плиты и, судя по запаху, готовила какой-то травяной отвар. Я тихонько поднялся и стал подкрадываться к ней.

Уже боюсь! - засмеялась бабушка.

Ба, как ты всегда знаешь, что я сзади?

У меня глаза на затылке. - Она улыбнулась. - Вижу, ты поправился?

Ба, а когда мы за камнем пойдем?

Не наигрался еще? Завтра пойдем.

Почему камень меня тянул? Что это были за зеленые чучела? Как его брать нужно, чтоб не кусался? Что ты говорила, когда мне руку лечила? Ничего было не понять... - как из рога изобилия посыпались из меня вопросы.

- Погоди, погоди, - замахала руками бабушка. - Не все сразу, вот с делами управлюсь, потом расскажу.

НЕ ПРИЗЫВАЙТЕ ДУХОВ ВСУЕ

- Все сущее является результатом взаимодействия трех сил - оккультной, мистической и магической, - начала свой рассказ бабушка. - Оккультная сила присуща материальному миру, мистическая - космическим просторам, магическая уходит своими корнями и того глубже, является результатом взаимодействия первых двух.

Из всех трех магическая сила является самой непокорной, поскольку наделена собственным разумом. Но о магии и мистике нам говорить еще рано. Без надежной оккультной защиты к ним соваться нельзя.

Что такое оккультная защита, ба?

Оккультная защита? - Бабушка ненадолго задумалась, потом продолжила: - Помнишь из Библии, как Бог поясняет Моисею, какой должна быть скиния для ковчега откровения, каким должен быть сам ковчег? Из каких материалов и какого цвета все это должно быть сделано? Какой должна быть одежда первосвященника? Какие курения и ритуалы при этом должны проводиться?

Да, помню, - ответил я. - Там еще Бог все время говорит: "Дабы тебе не умереть..."

Вот видишь, - закивала головой бабушка. - Бог, мистическая сила, учит человека, как от него защититься при помощи оккультных сил. Все предметы, присутствующие в ритуалах, материальны, но их взаимодействие нарушает целостность мистической силы, в данном случае Бога, и она становится безвредной, даже помогает человеку. В чистом виде мистическая и магическая силы для человека смертельно опасны. Понимаешь, миленький, Библия ведь только для обычного человека святая книга, а для видящего - это учебник по мистицизму, как,впрочем, и любая святая книга.

Ба, а почему все люди по Библии не учатся?

Потому что не каждый, имеющий глаза, видит, - улыбнулась бабушка. - Так вот, оккультные силы защищают и оберегают человека от прямого контакта с мистическими силами, создают ворота между мирами и удерживают там опасные для целостности нашего мира сущности. А почему они их не уничтожат?

А почему Бог не уничтожает черта? - вопросом на вопрос ответила бабушка. - Видишь ли, силу нельзя уничтожить. Но, вступая в контакт с другой силой, она может измениться, стать другой. Поэтому, если через врата нашего мира просачиваются какие-то сущности, они приходят в уже измененном виде.

Как тот камень?

Да, как тот камень.

Но у меня от него до сих пор рука побаливает.

Так ведь ты его позвал, - сказала бабушка. - Погоди, дойдем и до этого. Когда же незнающий человек из любопытства или по глупости начинает призывать эти силы, он может случайно открыть проход между мирами. Призывая, он лишается оккультной защиты, и тогда не он подчиняет себе силу, а она его, как это произошло с той женщиной.

Камень тоже является активной массой. И ты на себе почувствовал его активность. Такая активная масса вполне способна спровадить вселившуюся сущность в ее собственный мир, если она, конечно, соответствует этому миру.

И бабушка процитировала Библию:

- "Сделай мне жертвенник и сделай его из земли, если же будешь делать из камней, то не делай из тесаных, ибо как только коснется камня тесло твое, ты осквернишь его". Так вот, активная масса - это тоже своеобразные ворота, но любые ворота открываются в две стороны - в одну для Бога, в другую - для человека.

Бабушка замолчала и о чем-то задумалась.

Ба, ба, - задергал я ее за рукав, - расскажи еще, как колдуны те силы призывают.

-- Не колдуны, а оккультисты и мистики, - поправила меня бабушка. - Существует много способов, силы ведь тоже законам подчиняются, причем куда лучше, чем люди. Преступить свой закон для силы - все равно что перестать существовать. Потому что она сама и есть этот закон. Вот эти-то законы и используют знающие люди для работы с различными силами. Вот ты спрашиваешь, что я бормотала, когда лечила твою руку, и почему ты ничего не понял. Я заговор читала.

Само слово "заговор" говорит о том, что ты кого-то заговариваешь, отвлекаешь чье-то внимание. В данном случае я заговаривала силу камня, отвлекала ее от тебя. А тот метод, которым я это делала, называется заговариванием внутрь, или заговариванием духа.

Как это - внутрь?

Когда ты говоришь, ты выдыхаешь воздух. А вот попробуй поговорить на вдохе.

Я попробовал. Сначала у меня ничего не получалось. Я никак не мог соразмерить дыхание. Потом получилась очень быстрая и тихая скороговорка, состоящая из странных шипящих звуков, в которых, действительно, на слух трудно было что-либо разобрать.

- Такой метод оккультисты и мистики иногда называют языком змей, - сказала бабушка. - Он относится к самым древним и сильным. Вот попробуй проговорить что-нибудь внутрь, потом задержи дыхание и выдохни с нагрузкой через трубочку губ.

Я попробовал. В теле сразу почувствовалось какое-то движение. Оно началось у корней волос, пробежало по телу и сконцентрировалось в икрах. Было такое чувство, будто я отсидел обе ноги.

Вот видишь, что получилось, хотя сделал ты все не правильно и слова не те говорил, и то какая-то сила в тебе проснулась.

Ба, а как нужно правильно? Научи, - начал просить я.

Бабушка погрозила пальцем:

Опять торопишься! Быстро только блох ловят. А здесь спешить нельзя. Сила может против тебя обернуться.

Почему?

Потому что заговор всуе не читают. Заговор читают, когда в этом есть четкая необходимость. И сила имеет какое-то конкретное приложение.

Как это - приложение?

-- Ну вот, к примеру, колешь ты дрова, топором замахнулся, а полено убрали. Топор тебе уже не остановить, полено, на которое он был направлен, он не встретил и вернулся к тебе. Так ведь и ногу отрубить можно! А вот если топор с поленом встретится, то сила уже погашена и полено уже не то, что было, - оно раскололось. Ну а коли ударишь топором по чему не нужно, например по резиновой чушке, то топор отскочит и тебя по лбу ударит, потому что не тот инструмент взял, не ту силу подобрал, не тот заговор. Понял?

Понял. А ты напиши мне слова на бумажке - я выучу.

Ничего ты не понял, - вздохнула бабушка. - Это ведь будет мой заговор, тебя он слушаться не будет.

Почему? Слова ведь правильные...

Слова для меня ведь правильные, а не для тебя. Ведь каждый человек одну и ту же мысль в разные слова облекает. Вот что, миленький, заговорились мы что-то. Время уже позднее, спать пора. За один раз всего не расскажешь, а тем более - не поймешь. Ложись-ка, давай, завтра рано разбужу.

КАК ИСПОЛЬЗОВАТЬ ЯЗЫК ЗМЕЙ

Я долго не мог заснуть, пытаясь осмыслить то, что рассказывала бабушка. Утром я проснулся очень рано, солнце еще только поднималось над горизонтом. Бабушка уже хлопотала по дому. Вскочив с постели, я подбежал к ней.

Ба, когда мы за камнем пойдем? - затряс я бабушкину руку.

Ишь ты, вскочил ни свет ни заря, ты бы лучше вовсе спать не ложился, - улыбнулась бабушка. - Да пойдем, пойдем, конечно, вот солнышко повыше поднимется, и пойдем. Ну а пока беги умываться, непоседа, по роске босиком побегай.

Ба, а как языком змей пользоваться? - стал я опять донимать бабушку.

Язык змей, миленький, техника сложная и небезобидная. Ее долго осваивать надо. Сначала нужно научиться соизмерять дыхание с текстом заговора и правильно строить сам текст. Ведь весь заговор должен быть прочитан на едином вдохе, а это непросто. Да и текст

рождается не в голове, а в сердце и лишь потом превращается в слова.

Можно сказать, что текст заговора - это желание, превращенное в слова без осмысления. Ведь если включится мысль - слова потеряют силу. Мысль - тоже материальна, а потому материализация желания произойдет раньше, чем нужно. Текст заговора должен сочетаться с пассами и, если нужно, с соответствующей активной массой. Пассы происходят как ответная реакция на силу объекта, с которым ты работаешь. Сила в свою очередь определяется через мудру. Помнишь, вчера я касалась твоего лба мудрой? Это я пыталась определить качество силового потока, порожденного камнем.

Как это?

Ну, когда горячего касаешься, руку отдергиваешь? Так это реакция нервов, переходящая в инстинктивное движение, и это можно с натяжкой назвать пассом. Настоящий же пасс - это реакция души на силовой поток объекта, повторение его формы с дальнейшим изменением направления его движения. В результате меняется качество этой силы... Ну, в общем, это для тебя пока сложно. Займемся чем попроще. Но и с этим понемногу разберемся. А пока собирайся, идти пора.

КОРИДОР МЕЖДУ МИРАМИ

Мы пришли к роднику, я подвел бабушку к тому месту, где лежал камень. Но его там не было.

Он же был здесь, вот здесь, у ручейка! Наверное, его кто-нибудь взял, - затараторил я.

Подожди, не егози, - одернула меня бабушка. - Не думаю, что святой камень кто-нибудь унести мог. Откуда ты его увидел?

Вот оттуда, от родника. - Я показал пальцем. -Я воду набирал, смотрю, а он лежит в тени.

Ну, тогда пойдем туда!

Мы подошли к роднику, и я показал вдоль ручейка: "Вон там он и лежал!" И тут я запнулся - камень был на месте! Он все так же лежал между других камешков, окутанный темной бархатной дымкой.

- Вот, вот он! - замахал я руками. Движением руки бабушка остановила мои восторги. Она уже и сама видела камень. Бабушка смотрела на камень и говорила. Говорила она скорее для себя, похоже, цитировала какой-то текст:

Камень, исходящий из темных недр, как свет из тьмы, - святой камень. Камень, в свете большого светила скрывающий себя в тени, - святой камень. Камень, несущий на себе тень миров, - святой камень. Камень, проявляющий себя в освященном, - святой камень. Камень, открывающий врата меж мирами, - святой камень. В холодном свете малого светила белой рекой омой камень, мертвой землей накорми камень, черным огнем обожги камень, рукой, полной горя, коснись камня. Сразу же камень священный руку очистит от горя, станет слугою могучим, дверь меж мирами откроет.

Ба, что это ты говоришь?

Ничего, миленький. Это я так, вспоминаю. Пойдем-ка домой.

А камень?

За камнем я одна приду.

Вдруг его кто-нибудь возьмет?

Не возьмет. Не каждому святой камень себя увидеть позволит. А уж тем более в руки взять.

Дома бабушка рассказала мне кое-что о так называемых святых камнях. Оказалось, что существуют камни, попадающие в наш мир через время, пространство и еще Бог знает какие измерения.

- Камни эти, - говорила бабушка, - несут память и силу своего мира и в нашем мире сохраняют частицу его времени и пространства, которая и видна как темная оболочка. Получается, что часть такого камня находится в нашем мире, а часть - в другом. А часть - размазана в пространстве и времени между миром камня и нашим. Эта часть и создает коридор между мирами. Такие камни люди называют святыми. Они обладают удивительными свойствами.

С давних времен люди научились подчинять и использовать силу святых камней. Деревья, травы, вода и многое другое тоже после определенной обработки и в определенное время обладают подобными свойствами. Но память камня - самая длинная. Друиды, к примеру, сочетали силу камня с силами деревьев, для чего и строили свои менгирные круги. В исламе есть свой святой камень - кыбла. Святых камней в нашем мире много, но найти такой камень может лишь человек, обладающий качествами медиума. Ты сам сказал, что камень казался прозрачным. Это потому, что он в нашем мире не полностью материализован. И взять его в руки сейчас невозможно. Сначала нужно ограничить силовой поток вокруг камня, как бы сжать его, и привести в активность материю камня. "Черным огнем обожги камень", - процитировала бабушка. - Тогда материализация завершится, и камень можно будет взять и применять как активную массу.

Камешек, что подарил тебе Федор Иванович, ведь тоже непростой. В нем как раз и сочетается сила камня и дерева. Двенадцать лет Федя его починял. Сила в нем огромная, и тебе еще предстоит эту силу принять, если Бог даст.

Бабушка, а камень размазан между мирами, так же как Серый?

Да, миленький, почти как Серый. Только материя Серого живая, она человеку ближе. А материя камня мертвая - некро, с ней соединиться тяжелее.

Ба, а черный огонь - это ведь не огонь?

И огонь, и не огонь. Но в общем ты прав, - улыбнулась бабушка. - Кое-что до тебя уже доходит.

РИТУАЛ ИЗГНАНИЯ ДУХА

Вечером бабушка уложила меня в постель и ушла за камнем. Весь день она была занята приготовлениями. Попросив меня не мешать, бабушка смешивала какие-то травы, что-то бормотала над кучкой соли, насыпанной на землю и обведенной странной геометрической фигурой, которая напоминала рогатый круг. Окуривала какие-то маленькие мешочки из черной кожи и тому подобное. Ее действий я не понимал, а потому ушел в дом и достал камешек деда Федора. С того времени, когда дед Федор подарил мне этот камень, я редко доставал его. Попытавшись носить его на ремешке, я быстро отказался от этой затеи. Камень придавливал меня, угнетал, вызывал плохое самочувствие. Бабушка тогда сказала, что мне рано носить его.

Спрячь его, ба, - попросил я.

Не могу, миленький. Он тебе передан, так что ты уж сам убери, - ответила бабушка.

Сейчас я достал камешек и стал внимательно его рассматривать. Мне показалось, что я вижу его впервые. Он был матово-черный, где-то в глубине угадывалась искорка. На ощупь теплый, камешек казался странно мягким. Внутри чувствовалось движение, как будто там билось сердце, и сам камешек все время перетекал в пальцах. Насмотревшись, я погладил его и убрал на место.

Не нужно объяснять, что уснуть мне не удалось. Я лежал и ждал бабушку. Ночью разразилась сильная гроза, и в одиночестве мне было жутковато. Бабушку я не дождался, видимо, она вернулась уже под утро. После завтрака она сказала:

Вот что, миленький, времени осталось немного, так что заниматься будем плотно.

Бабушка, а камень ты взяла?

Взяла, миленький, взяла, но о нем - после. А сейчас учиться будем.

Занимались мы действительно плотно. Изо дня в день в течение двух недель я постигал тайны оккультных наук. С объяснениями, сравнениями и опытами постепенно приходило понимание оккультных процессов. Я учился строить и читать заговоры, творить заклинания, работать с наговором, познавал свойства активных масс, учился их определять. Искал в Пятикнижии истоки Каббалы, в который раз штудировал Ветхий и Новый Завет.

Разумеется, мое обучение оккультизму за эти две недели не закончилось, а лишь началось. Еще много лет я постигал эту бесконечную науку. Наконец настал день, когда бабушка сказала:

Кажется, ты готов, молодой человек. Но слушайся меня беспрекословно. Самодеятельности не проявляй, знаний у тебя еще недостаточно. Нет большего зла, чем дурак с инициативой! - подытожила она.

Я не дурак! - возмутился я.

Не обижайся, миленький, это я не про тебя, это так - пословица, - улыбнулась бабушка, взъерошив мне волосы.

Через два дня бабушка проводила ритуал изгнания духа из одержимой, о которой я упоминал в начале своего повествования. И я помогал ей. Подавал различные предметы, заговаривал вместе с ней активные массы, сменяя свечи, и делал многое другое. Ритуал длился почти всю ночь. К концу его мы оба страшно устали, а одержимая потеряла сознание. Бабушка отвязала женщину от стула, та была бледной, дышала хрипло и с трудом.

- Ну, вот и слава Богу, - сказала бабушка. - Ты молодец, все выдержал и даже ни разу не сбился. А теперь тебе поспать нужно.

Это я чувствовал и сам. Проспал я почти сутки, а когда проснулся, женщину уже увезли.

Ба, эта женщина вылечилась?

Вылечилась, миленький, хотя трудно это назвать лечением. Оккультные методики ведь не лечат, а приводят к гармонии душу и тело. А исцеление происходит само собой, поскольку ему ничто не мешает.

Камень мы вернули на место. Бабушка сказала, что приручать его нужно не один год.

- Не нужно нам это, попользовались, поблагодарили и на место вернули, - сказала она.

Несколько раз после этого я ходил посмотреть на него, но камень исчез, и найти его я не смог.

- Домой вернулся, вот дверь и закрылась, - объяснила бабушка

ЗАКЛЮЧЕНИЕ

Начиная работать над этой книгой, я не ставил перед собой цель научить читателя целительству, знахарству или оккультизму - это невозможно в кратких главах. На некоторых примерах собственного обучения я лишь хотел показать, как русские оккультисты и мистики, люди, которых мы называем колдунами, экстрасенсами, передавали свои знания. Это люди, сумевшие собрать, сохранить и передать древние знания. Люди, что помогли мне познать удивительный мир сил, о существовании которых многие даже не подозревают. Люди, которые помогли мне обрести веру. А также я хотел показать, что обучение этим наукам - длительный и сложный процесс, которому посвящают всю жизнь.

Это путь вечного поиска, постижения и веры, путь к бессмертию. Каждое понятие этой небольшой книжки является темой отдельных книг, в которых мы еще встретимся и с дедом Федором, и с бабушкой, и с другими персонажами этой книжки. Хочется, чтобы читатель понял, что русский оккультист не менее интересен, чем восточный или западный, но при этом во многом доступнее и понятнее.

Владимир Ларин "Мир русского знахаря: первые уроки"