Аудит. Часть 1: Об издании

УДК 658.012.12
ББК 65.053
Н 64

Никольская Ю.П.
Мерзликина Е.М.

Аудит. Часть 1: Учебное пособие
М.: Издательство МГУП, 2000. 144 с. 600 экз.

Рецензент Н.М. Таймаз, предприниматель без образования юридического лица, аудитор

Авторы: Ю.П. Никольская (введение, гл. 1, 2, 3); Е.М. Мерзликина, к.э.н., доцент (гл. 4).

Данное издание представляет собой первое из цикла пособий по курсу «Аудит» и посвящено истории аудита, развитию аудита в Российской Федерации, нормативным актам, регулирующим аудит, и описанию начального этапа аудита. Кроме того, рассмотрен новый, принятый в 1999 году стандарт, посвященный сопутствующим аудиту услугам, и новый порядок лицензирования аудиторской деятельности. Большое внимание уделено специфике договора на оказание аудиторских услуг.

Глава 4 посвящена вопросам выборочной проверки, что позволит в следующей части рассматривать выборочные методы при планировании аудита.

Учебное пособие для студентов факультета экономики и менеджмента, обучающихся по специальности 060500 «Бухгалтерский учет и аудит» и 060800 «Экономика и управление на предприятии (полиграфия)»

ISBN 5-8122-0132-3
© Ю.П. Никольская, Е.М. Мерзликина, 2000
© Московский государственный университет печати, 2000


Аудит. Часть 1: Об электронном издании

Московский государственный университет печати

Никольская Ю.П.
Мерзликина Е.М.

Аудит. Часть 1

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе оригинал-макета одноименного учебного пособия, предоставленного издательством МГУП.

Текст печатного оригинала оставлен без изменения. Авторские отсылки к пронумерованному списку литературы в виде квадратных скобок с указанием страниц источника дополнена сноской-подсказкой, содержание которой появляется при подведении курсора мыши к специальному значку. Таким образом, студент может получить информацию об источнике, упомянутом авторами, не тратя время на обращение к общему списку литературы.

Справочно-сопроводительный аппарат издания дополнен именным и предметным указателями, выполненными в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание о персонах или объяснение термина. В тексте учебного пособия также проставлены ссылки на указатель.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, [image] напишите нам об этом ("mailto:redactor@hi-edu.ru").

Лещенко А.М.
Один экземпляр электронного издания хранится на CD-ROM [image] в фондах библиотеки МГУП (г. Москва, ул. Прянишникова, 2а.)
В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 09.07.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М., Зайцева С.А., Балацкий В.Н. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.1b


Аудит. Часть 1: Именной указатель

Именной указатель
Алборов Р.А. Внутренний аудит
Александр I История становления аудита в России
Александр II История становления аудита в России
Андреев В.Д. История становления аудита в России
Аристотель Контроль и аудит в древности и средневековье
Байгель Р. Развитие аудита в Германии
Бисмарк Отто (фон) Развитие аудита в Германии
Богомолов А.М. Внутренний аудит
Браун Р. Развитие аудита в Великобритании
Бычкова С.М. Контроль и аудит в древности и средневековье Современные теории аудита Современные теории аудита
Ватсон А.Т. Развитие аудита в Великобритании Развитие аудита в Великобритании
Ветров А.А. Виды аудита
Воронина Л.И. Современные теории аудита
Геродот Контроль и аудит в древности и средневековье
Герстнер Развитие аудита в Германии
Годдар Развитие аудита в Великобритании
Голощапов Н.А. Внутренний аудит
Данилевский Ю.А. Внутренний аудит
Дикси Л. Развитие аудита в Великобритании Развитие аудита в Великобритании Развитие аудита в США Современные теории аудита
Камышанов П.И. Контроль и аудит в древности и средневековье Контроль и аудит в древности и средневековье
Кент Д. Современные теории аудита
Меншиков А.Д. История становления аудита в России
Монтгомери Р. Развитие аудита в США Современные теории аудита
Мстиславский В. Некоторые особенности регулирования аудиторской деятельности в России
Павел I История становления аудита в России
Пачоли Л. Контроль и аудит в древности и средневековье
Петр I История становления аудита в России
Пикслей Ф. Современные теории аудита
Платон Контроль и аудит в древности и средневековье
Порциг К. Развитие аудита в Германии
Пятенко С.В. Сопутствующие аудиту услуги
Рууд Т. Современные теории аудита
Соколов Я. Контроль и аудит в древности и средневековье
Соколов Я.В. Развитие аудита в Германии Современные теории аудита
Соловьев С.М. История становления аудита в России
Стемберг У. Развитие аудита в США
Терехов А.А. Контроль и аудит в древности и средневековье Второй этап в развитии аудита
Уотсон Дж. Развитие аудита в Великобритании
Фостер В.Ф. Развитие аудита в Великобритании
Чэдвик Развитие аудита в Великобритании
Шер И.Ф. Развитие аудита в Великобритании
Шерер М. Современные теории аудита
Штерн Р. Развитие аудита в Германии
Щадилов С.Н. Внутренний аудит
Эдуард II Контроль и аудит в древности и средневековье


Аудит. Часть 1: Навигатор

переход в начало переход назад переход вперед переход в конец
именной указатель предметный указатель
сузить расширить


Аудит. Часть 1:

Введение

Понятие аудита как вида предпринимательской деятельности уже прочно вошло в нашу жизнь. Подтверждающая функция аудита закреплена законодательным путем, ряд хозяйствующих субъектов обязаны ежегодно в составе отчетности предоставлять аудиторское заключение. Без квалифицированного аудиторского совета уже не мыслят свою работу наиболее прогрессивные предприниматели. Как отмечено в одном из первых учебных пособий, рекомендованном Институтом профессиональных бухгалтеров России и Ассоциацией бухгалтеров и аудиторов «Содружество» в качестве учебного пособия для подготовки и повышения квалификации профессиональных бухгалтеров и аудиторов, а также для студентов экономических специальностей, посвященном вопросам аудит-консалтинга, «многие российские предприятия и даже целые отрасли только кризис смог заставить осознать необходимость соблюдения строгих правил рационального ведения бизнеса... Потихоньку растет спрос и на квалифицированный Аудит-консалтинг аудит-консалтинг: ощутив недостаток знаний по различным аспектам бизнеса, многие руководители и специалисты стремятся восполнить пробелы в образовании и обрести необходимый опыт. Сначала они пытаются делать это самостоятельно, но потом понимают необходимость и ценность взаимодействия с профессионалами, в том числе с грамотными аудиторами и консультантами» [24 Пятенко С.В. Работа аудитора и консультанта: Учебное пособие. - М.: ИД ФБК-ПРЕСС, 1999. - 152 с . C. 5].

Аудит Аудит представляет собой сложную многоаспектную, достаточно жестко регламентированную предпринимательскую деятельность. В мировой практике аудит уже много лет применяется во всех сферах хозяйственной деятельности, тогда как в нашей стране аудит в современном понимании этого термина развивается чуть более десяти лет. Практически более пяти лет ведутся разговоры о принятии Федерального закона «Об аудиторской деятельности в Российской Федерации», регламентирующего аудиторскую деятельность, подготовлен и неоднократно обсуждался его проект.

Изучение курса аудита происходит на завершающем этапе подготовки специалистов по специальности 060500 «Бухгалтерский учет и аудит». Это связано с тем, что аудит подразумевает наличие знания бухгалтерского учета, налогообложения, финансового анализа, различных областей права и других смежных дисциплин. Курс аудита достаточно большой по объему, охватывает все проблемы, связанные с этим видом деятельности. Приступая к написанию учебного пособия, создаваемого в развитие изданного в 1995 г. учебного пособия Е.М. Мерзликиной авторы планируют создать цикл пособий, посвященных различным аспектам аудита. Представленное учебное пособие является первой частью цикла и охватывает краткую историю аудита как предпринимательской деятельности, вопросы становления аудита в нашей стране, понятие о системе стандартов аудита, понятия сопутствующих аудиту услуг, а также начальный этап аудиторской деятельности - преддоговорную работу и составление договора на оказание аудиторских услуг. Кроме того, в этой части пособия представлен материал, посвященный выборочным методам в аудите, что позволит рассматривать в следующей части вопросы планирования аудита с учетом применения аудиторских выборок.

При написании пособия использовалась информационная правовая система «ЮСИС», поэтому при рассмотрении законодательных актов и иных нормативных документов отсутствуют ссылки на источники опубликования.

В пособии приведен достаточно объемный список опубликованных в последние годы учебников, учебных пособий и других изданий как зарубежных, так и отечественных авторов по аудиту. При желании углубить свои знания по отдельным вопросам, студенты легко могут это сделать обратившись к источникам.


Аудит. Часть 1:

1.
Глава 1. История становления и развития аудита

1.1.
Контроль и аудит в древности и средневековье

Изучение любой дисциплины принято начинать с ее истории - возникновение, пути развития. Изучение истории возникновения и становления аудита в разных странах и в России поможет глубже понять суть аудита и его роль.

«Любая предпринимательская деятельность предусматривает две цели: получение максимальной прибыли и создание доверия к имени фирмы. Обе цели взаимодополняют друг друга, хотя на первый взгляд носят различный характер: первая - чисто коммерческий, вторая - морально-этический. В основе этих целей лежит одно непременное условие - существование жесткой системы контроля, который может быть эффективным в случае, если осуществляется органами, не зависимыми от проверяемой организации (предприятия). Такой контроль может осуществляться только аудиторскими фирмами», - так пишет в предисловии к своей монографии «Доказательства в аудите» [9 Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998. - 176 с. ] известный аудитор, автор большого числа публикаций ([10 Бычкова С.М., Карзаева Н.Н. Аудит: ситуации, примеры, тесты: Учеб. пособие для вузов. - М.: Аудит, ЮНИТИ, 1999. - 127 с. , 30 [image] ] и др.) Бычкова С.М. С.М. Бычкова.

Что же это за система контроля и когда она возникла?

Как пишет в своей книге «Практический аудит» [20 Камышанов П.И. Практическое пособие по аудиту. - М.: ИНФРА-М. 1996. - 552. с. ] Камышанов П.И. Петр Иванович Камышанов, один из известных в нашей стране теоретиков и практиков аудита, "профессия Аудитор аудитора известна с глубокой древности. Еще примерно в 200 г. до нашей эры квесторы (должностные лица, ведавшие финансовыми и судебными делами) Римской империи, осуществляли контроль за государственными бухгалтерами на местах. Отчеты квесторов направлялись в Рим и выслушивались экзаменаторами. Такая практика и дала термин «аудитор» от латинского «слушать»". Кроме того, согласно [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ] в Римской империи была создана специальная налоговая полиция, сотрудники которой прибегали к пыткам женщин и детей для получения сведений об укрываемых от обложения доходах и имуществе.

Ревизионная деятельность Ревизионная деятельность так же стара, как и сам Бухгалтерский учет бухгалтерский учет. Согласно [2 Андреев В.Д. Практический аудит (справочное пособие) - М.: Экономика, 1994. - 336 с. ], она имела место в Вавилоне и Древнем Египте при оценке правильности сбора налогов, в средние века - в сфере торговли.

В древнем мире имела место публично-правовая отчетность. Так, если верить Геродот Геродоту, на пирамиде Хеопса вырезано, сколько чеснока, редиски, лука и других продуктов было выдано людям, занятым на строительстве пирамиды, общая стоимость которой составила 1500 талантов. До нас дошел отчет, вырезанный на стене Парфенона, согласно которому стоимость строительства составила 469 талантов [29 Соколов Я.В., Бычкова С.М. Роль теории аудита в процессе подготовки кадров//Аудиторские ведомости, 1998. № 2. . C. 31].

В одной из популярных во всем мире книге по аудиту «Аудит Монтгомери» [4 [image] ] авторами высказано мнение, что «Ряд форм внутреннего контроля ... описан в Библии, содержание которой, по общему мнению, охватывает период между 1800 г. до н.э., и 95 г. н.э., а логическое обоснование учреждения контроля, заключающееся в том, что если работникам представится случай украсть, то они могут воспользоваться, отражает тот же профессиональный скептицизм, который ожидают от аудиторов и сегодня. Конкретно Библия касается вопросов двойной охраны имущества, необходимости нанимать компетентных и честных работников, ограничения доступа и разделения обязанностей» [4 Аудит Монтгомери/Ф.Л.Дефлиз, Г.Р.Дженик, В.М.О,Рейлли, М.Б.Хирш. Пер. с англ. под ред. Я.В.Соколова. - М.: Аудит, ЮНИТИ, 1997. - 542 с. . C. 22-23]. Кроме того, основываясь на публикациях в области истории бухгалтерского учета, авторы «Аудита Монтгомери» указывают на наличие в Афинах в V веке до н.э. контроля доходов и расходов со стороны Народного Собрания, а также, что финансовая система «включала правительственных аудиторов, которые проверяли документы всех должностных лиц по истечении их полномочий» [4 Аудит Монтгомери/Ф.Л.Дефлиз, Г.Р.Дженик, В.М.О,Рейлли, М.Б.Хирш. Пер. с англ. под ред. Я.В.Соколова. - М.: Аудит, ЮНИТИ, 1997. - 542 с. . C. 23].

Один из известных российских Аудитор аудиторов Терехов А.А. А.А. Терехов в [34 Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с. . C. 12] пишет, что «многие фундаментальные экономические процессы и механизмы с безусловным признанием важности учета и контроля рассматривались учеными Древнего мира: Платон Платоном, Аристотель Аристотелем и др. ... Аристотель в своей «Политике» четко разграничивает функции учетные и контрольные, с прямым указанием того, что проверки (аудит, ревизия) есть часть контроля». При этом А. Терехов делает вывод, что «... еще от древних философов идет понимание того, что проверяющий должен быть равноправен главному бухгалтеру (не ниже его по статусу), а кроме того, что он не имеет права впадать в зависимость от проверяемых» [34 Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с. . C. 12].

В англоязычных странах самое древнее упоминание об Аудит аудите датируется 1130 г. (документ архива казначейства Англии и Шотландии). Согласно [4 [image] . C. 23], Лондонское Сити подвергалось аудиту по крайней мере уже в 1200-е годы, а в начале XIV столетия в числе выборных должностных лиц значились и аудиторы и начиная с тех пор в архивах множество документов, свидетельствующих о широком признании значения аудита и о регулярном осуществлении аудита отчетов муниципалитетов, частных землевладений и ремесленных гильдий. Согласно [34 Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с. . C. 12] 24 марта 1324 г. король Эдуард II Эдуард II подписал указ о назначении трех государственных аудиторов, которые должны испрашивать, проверять и «брать все счета, которые были введены и которые будут введены в провинциях: Оксфорде, Беркенхенде, Саутхемптоне, Уэльсе, Соммерсетшире и Дорсете, делать и обозначать все, что аудиторы со счетами делать должны» [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ].

Сам аудит в Великобритании того периода подразделялся на два типа:

  1. «Публичный аудит», - т.е. в буквальном смысле заслушивание аудиторских отчетов в присутствии должностных лиц и граждан. Аудиторские отчеты читал вслух казначей. Такая практика велась с учетом того, что грамотой владели далеко не многие. К середине XVI века в отчетах аудиторов указывалось «выслушано нижеподписавшимися аудиторами».

  2. Детальная проверка счетов уплат управляющих финансами крупных поместий - устный отчет аудитора перед владельцем и советом управляющих поместья. При этом аудитор обычно являлся членом совета, и согласно выводам авторов «Аудит Монтгомери», этот вид аудита является предтечей современного внутреннего аудита.

При этом оба рассмотренных вида аудита были направлены на обеспечение подотчетности государственных и частных должностных лиц в отношении вверенных им средств.

В средние века благодаря введению принципов Бухгалтерский учет бухгалтерского учета, основанных на двойной записи, которые францисканский монах Пачоли Л. Лука Пачоли сумел методично изложить в своем фундаментальном труде, изданном в 1494 году «Сумма арифметики, геометрии, учения о пропорциях и отношениях». Часть первая отдел 9 представляет собой Трактат XI «О счетах и записях» [23 [image] ]. Понятность, логика изложения, а также необходимость систематизации, назревшая в бухгалтерской практике способствовали тому, что методы ведения учета путем применения двойной записи (во многих источниках говорят «двойная бухгалтерия», однако в наших условиях это словосочетание имеет несколько иной смысл, поэтому мы будем пользоваться термином «двойная запись») распространились по многим странам. Такое распространение было вызвано развитием торговли и промышленности, широким развитием рынков заемного капитала, сложностью ведения расчетов с таможенными и акцизными чиновниками, увеличением объема учетных работ, а также необходимостью проведения контроля за процессом ведения учета и за его правильностью и достоверностью. В главе 17 «О том, как и почему ведутся счета публичными учреждениями, а равно и ссудной камерой, которая управляется сообразно с законами Венеции» Пачоли пишет: «Высокий Сенат жестоко карает неисправных маклеров и регистраторов, и я сам припоминаю многих, с которых в прежнее время строго взыскивали за упущения. Доброе дело сделали, когда для наблюдения за ними назначили лицо, которому поручили расследовать, хорошо или дурно ведутся книги в этих учреждениях» [23 [image] . C. 57]. Таким образом, Пачоли дает нам сведения о том, что функции контроля имели место и ранее и подчеркивает их полезность.

Соколов Я. Я. Соколов, подготовивший издание «Трактата о счетах и записях», представивший также вместе с трудом Пачоли также и труды других ученых эпохи Возрождения, посвященные ведению бухгалтерского учета, в очерке «Лука Пачоли в России» отмечает, что «трудно сказать, когда о трудах Пачоли стало впервые известно в России. Во всяком случае в духовном училище Киева с незапамятных времен был экземпляр «Summa». В начале 20-х годов XX века его передали в ленинградскую библиотеку Академии наук СССР» [23 [image] . C. 234]. Последователи Пачоли публиковали методики ведения учетных регистров, Главной книги, кассовых книг и пр., а следствием развития и формализации методик учета очевидно явились и методики контроля и ревизий, зарождающиеся в то время и основывающиеся на детальной проверке правильности ведения записей и арифметических подсчетов.

Камышанов П.И. П.И. Камышанов [20 Камышанов П.И. Практическое пособие по аудиту. - М.: ИНФРА-М, 1996. - 552. с. . C. 10] приводит версию проведения первой аудиторской проверки в Америке, причем описанный факт также явно отражает интерес государства. Речь идет о том, что в 1631 г. из Голландии в Плимут, штат Массачусетс, был послан бухгалтер для выяснения причин возрастающей задолженности колонии.

Дальнейшее становление аудита связано с развитием крупного производства, транспорта, зарождением капиталистических отношений, разделением интересов тех, кто непосредственно занимается управлением предприятием ( Администрация администрация, Менеджер менеджеры) и тех, кто вкладывает деньги в его деятельность ( Собственник собственники, Инвестор инвесторы, Акционер акционеры). Последние не могли и не хотели полагаться лишь на ту финансовую информацию, которую предоставляли управляющие и подчиненные им бухгалтеры предприятия. Акционеры хотели быть уверенными в том, что их не обманывают, что отчетность, представленная администрацией, полностью отражает действительное финансовое положение предприятия.

Рассмотрим развитие аудита в отдельных странах.

1.2.
Развитие аудита в Великобритании

По одной из версий, изложенной в [17 Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с. . C. 64], известный политик и экономист XVIII века Уотсон Дж. Джордж Уотсон как-то порекомендовал шотландским коммерсантам провести проверку их бухгалтерской отчетности. Результаты оказались столь значительны, что «черствые, скупые и педантичные» (как их определяли прочие британцы) шотландцы признали пользу таких проверок и стали их практиковать.

В 1805 году в Эдинбурге был издан справочник, где были приведены имена 17 Аудитор аудиторов, которые вскоре создали свою профессиональную организацию. (Как известно, профессиональные организации в то время были уже у многих профессий, начало было положено в средневековье с образованием гильдий). В 1854 г. в Эдинбурге было образовано «Общество бухгалтеров», которое объединило бухгалтеров-аудиторов.

После принятия в 1862 г. закона о британских компаниях, согласно которому компании по меньшей мере один раз в год должны были представить счета и отчеты для проверки специалистами по бухгалтерскому учету и финансовому контролю, ряды аудиторов существенно пополнились. Авторы книги [17 Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с. . C. 64], ссылаясь на британского автора Браун Р. Ричарда Брауна, указывают численность аудиторов во всем мире в 1905 г. - 11 тысяч, из которых половина приходилась на Великобританию.

В 1880 г. был основан Институт присяжных бухгалтеров в Англии и Уэльсе. Сто лет спустя (на 1 января 1983 г.) он имел 76 тысяч членов, причем почти половина их числа имела возраст ниже 35 лет, две трети - ниже 45 лет. Всего в Великобритании насчитывается шесть основных бухгалтерских и аудиторских организаций, в том числе:

  • Ассоциация дипломированных бухгалтеров;

  • Институт бухгалтеров-калькуляторов и бухгалтеров-управленцев;

  • Институт присяжных бухгалтеров Шотландии;

  • Присяжный институт общественных финансов и учета;

  • Институт присяжных бухгалтеров в Ирландии.

Тем не менее, правом заниматься именно аудитом обладают только члены институтов присяжных бухгалтеров Англии и Уэльса, Шотландии, Ирландии и Ассоциации дипломированных бухгалтеров.

Институт присяжных бухгалтеров в Шотландии получил королевскую грамоту на основание в 1951 г. и включил в свой состав существовашие ранее отдельно институты присяжных бухгалтеров Эдинбурга, Глазго и Абердина.

Сначала обязанности аудитора не были четко определены: все инвесторы - и акционеры, и кредиторы - видели в нем защитника своих интересов. Современный взгляд на аудитора как на лицо, ответственное только перед акционерами, начал по данным [2 Андреев В.Д. Практический аудит (справочное пособие) - М.: Экономика, 1994. - 336 с. ] формироваться после принятия закона о компаниях в 1929 г., согласно которому все компании обязаны включать в свои финансовые отчеты счет прибылей и убытков.

Английские специалисты середины - конца прошлого века внесли существенный вклад в развитие аудита и техники ревизий. Согласно [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ], уравнения баланса были созданы в первой половине прошлого века Фостер В.Ф. В.Ф. Фостером и во второй половине - Дикси Л. Лоуренсом Дикси:

А - П = К и А = П + К.

Среди английских специалистов были бурные дискуссии относительно оценок статей Баланс баланса, при этом полемика между крупнейшими специалистами привела к тому, что на первый взгляд сухие схоластические уравнения баланса, интерпретированные с точки зрения психологического климата и интересов лиц, имеющих отношение к фирме, позволило классифицировать разнообразные нарушения, к которым так склонны люди. Поскольку эта склонность наблюдалась довольно часто, по мнению специалистов, необходимо было систематическое проведение Аудиторская проверка комплексная комплексных и Аудиторская проверка целевая целевых аудиторских проверок, гарантирующих интересы контрагентов. Лоуренс Дикси - крупнейший авторитет того времени видел цели ревизий в выявлении [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ]:

    1) подлогов;

    2) случайных ошибок;

    3) недостатка в организации учета.

Ревизия Ревизия начиналась с кассы. Баланс: Анализ Анализ баланса рассматривался с точки зрения интересов различных заинтересованных лиц.

Большой вклад в теорию аудита внес Ватсон А.Т. А.Т. Ватсон, который, опираясь на формулы Фостера и Дикси, выделил три вида фальсификации учета: (вспомните уравнение баланса А - П = К)

New Page 1

А - П > Н

(1)

т.е. в активе показывается больше, чем есть на самом деле;

New Page 1

К > Н

(2)

т.е. сумма капитала завышена;

New Page 1

К < Н

(3)

т.е. сумма капитала занижена.

Ситуация (1) означает, что материально ответственные лица совершили Хищение хищение, оно могло быть у собственника, у другого материально ответственного лица и у сторонних лиц, например, покупателей. Ватсона интересовал только первый случай.

Ситуация (2) возникает в целях приукрашивания действительного положения (например, желания поднять курс акций).

Ситуация (3) означает, что действительное положение лучше отраженного в балансе (например, желание изменить суммы налоговых платежей).

Ситуация (1) называется Сокрытие сокрытием, ситуация (2) и (3) - Вуалирование вуалированием. Вуалирование в учете было подробно рассмотрено немецким ученым Шер И.Ф. И.Ф. Шером, специализирующимся в области балансоведения (в 1925 г. вышел перевод его книги «Бухгалтерия и баланс» в издательстве «Экономическая жизнь»). Фальсификация Фальсификация, как более широкое понятие, рассматривалось и анализировалось английскими аудиторами.

Согласно [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ] для выявления фальсификаций по Ватсону необходимы следующие условия:

    1) содействие главы фирмы, он в лучшем случае готов разоблачить сокрытие, но почти никогда - вуалирование;

    2) четкое представление, с какой целью может быть подвергнут тот или иной счет фальсификации (для ревизора нужна специальная классификация счетов);

    3) знание психологии потенциального растратчика, его желание и умение «обратить окружающие обстоятельства в свою пользу»;

    4) анализ взаимоотношений сотрудников ревизуемого предприятия;

    5) длительность работы («делает преступника менее осторожным»);

    6) амбициозность, в той или иной степени заложенная в характере каждого человека, может всегда привести психически неустойчивого и алчного человека к мыслям: «Почему Х можно так много, а мне нельзя даже так мало» и пр.;

    7) небрежность в записях;

    8) запущенность, отставание бухгалтерских записей от совершения фактов хозяйственной жизни;

    9) назначение на должности по протекции («одно из самых больших зол учета»).

Названные обстоятельства приводят к выводу, что предметом ревизии и, в конечном счете, бухгалтерского учета является психология лиц, занятых в хозяйственной деятельности, не права и обязанности сотрудников, а мотивы их действий.

Годдар Годдар, исходя из столь печальной оценки своих современников утверждал, что «девять десятых всех хищений происходит по вине бухгалтеров», а Ватсон А.Т. Ватсон выделял одиннадцать типичных преступлений Бухгалтер бухгалтеров:

    1) не приходуются ценности, прежде всего денежные;

    2) документы оформляются не тем днем;

    3) искусственно завышаются остатки по денежным (касса) и материальным счетам;

    4) завышаются итоги платежных ведомостей;

    5) завышается зарплата «друзьям» бухгалтера;

    6) выписываются деньги на подставных лиц («мертвые души»);

    7) завышаются цены по сговору с поставщиками;

    8) фиктивное кредитование счета кассы или отражение фиктивной кредиторской задолженности;

    9) оплата завышенных комиссионных и дележ их с получателями;

    10) подделка документов, как правило, чеков;

    11) оплата несколько раз одного и того же документа (или его различных экземпляров)» [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. . C. 120-121].

Как мы видим, очень многое, подмеченное еще в прошлом веке английскими учеными, актуально и сейчас.

Среди английских ученых не было единого мнения относительно последовательности проведения проверок. Если (как уже отмечалось ранее) Дикси Л. Лоуренс Дикси считал, что проверка должна начинаться с кассы и его поддерживали другие видные ученые (Ватсон и Чэдвик Чэдвик), то Годдар настаивал на проверке прежде всего Главной книги. При этом существует так называемое «правило Годдара», которое гласит: «Прежде чем перейти к следующему счету, предыдущий должен быть вполне исчерпан», а последовательность счетов устанавливает сам проверяющий.

Как уже отмечалось, английские ученые внесли большой вклад в развитие теории и методов аудита. Им же современный аудит обязан появлению анкет, позволяющих существенно сократить трудоемкость проверок. В [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. . C. 122] описан пример работы двух английских экспертов в Петербурге в 1908 г. Они руководствовались анкетой, содержащей около 150 вопросов, проставляли в качестве ответов числа и «картина состояния дел компании получалась удивительно ясная и полная».

Закончить краткую историю становления Аудит аудита в Великобритании хочется определением Института Присяжных бухгалтеров Шотландии (ICAS):

«Аудит представляет комплекс методов, направленных на установление эффективности и целостности систем управления, точности финансовых отчетов» [9 Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998. - 176 с. ].

1.3.
Развитие аудита в США

В США аудиторское дело возникло под влиянием британской практики Аудит аудита. На это прямо указывает американский автор Стемберг У. Уильям Стемберг, который писал, что «функция аудита... была перенесена в Соединенные Штаты британскими бухгалтерами в конце XIX столетия». Согласно [2 Андреев В.Д. Практический аудит (справочное пособие) - М.: Экономика, 1994. - 336 с. ], «когда английские железнодорожники, страховые компании и другие инвесторы направились в Северную Америку, вместе с ними поехали и независимые аудиторы для защиты интересов крупных английских кредиторов». До начала XX века в США аудит основывался на английской модели, предусматривающей детальные исследования данных, относящихся к балансу. В 1886 г. в США был принят первый закон о присяжных бухгалтерах, который дал начало процессу образования аудиторских фирм. В 1887 г. была образована ассоциация аудиторов Америки, а в 1896 (согласно [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . C. 8]) в штате Нью-Йорк законодательным путем была регламентирована аудиторская деятельность - в частности, должность аудитора мог занимать дипломированный бухгалтер, успешно сдавший экзамен по специальности в Нью-Йоркском университете и получивший специальную лицензию на право заниматься аудиторской деятельностью.

В 1905 г., а затем и в 1909 г. Монтгомери Р. Р. Монтгомери издал с редакционными исправлениями в США книгу Лоуренса Дикси «Аудит: практическое руководство для аудиторов». Развивая идеи Дикси Л. Лоуренса Дикси, он писал, что цель аудита сводится к раскрытию вольных и невольных ошибок, которые могут иметь место в финансовой отчетности. Исходя из этого и была выстроена иерархия Аудиторские задачи аудиторских задач, связанная с обнаружением трех видов ошибок:

    1) вольных (злоупотребления);

    2) невольных (описки, арифметические ошибки);

    3) принципиальных (выбор неверных методологических приемов).

Однако темпы развития бизнеса в США резко отличались от британских, для Америки английские методы стали неприемлемыми вследствие того, что британский стиль проверки требует чересчур много времени и средств. Американский аудит вследствие специфики сверхбыстрых темпов роста американского бизнеса конца XIX века - начала XX века нуждался в быстрых темпах проведения проверок, а следовательно - в прогрессивных технологиях аудита. Американские аудиторы стали практиковать применение Аудит тестовый «тестового аудита», сбора свидетельств о деятельности фирмы у партнеров по бизнесу с целью проверки операций. Они начали учитывать интересы инвесторов, уделять все больше внимания оценке актива и пассива и отошли от достаточно преобладающей в английской школе детальной проверки, которую Монтгомери охарактеризовал как «проверка канцелярской точности». Спрос Кредитор кредиторов, в основном банков, привел к расширению задач аудита и к разработке новых методов аудита и подхода к стандартизации.

Р. Монтгомери в 1912 г. написал книгу «Аудит: теория и практика», которая при последующих изданиях и переизданиях (вплоть до наших дней) получила название «Аудит Монтгомери». В первом издании этой книги он называл американский аудит раннего этапа «счетоводческим аудитом» [4 [image] . C. 24], подчеркивая, что три четверти рабочего времени аудитора уходило на подсчеты и составление бухгалтерских книг. Сам Роберт Монтгомери (1872-1953) являлся не только теоретиком, но и практиком аудита. Совместно с коллегами он еще в 1898 году основал фирму, которая впоследствии стала одной из ведущих аудиторских фирм мира «Куперс энд Лайбранд», способствовал созданию Американского института присяжных бухгалтеров и стал его президентом, преподавал в Колумбийском, Нью-Йорском и Пенсильванском университетах.

По данным [33 Суйц В.П., Смирнов Н.Б. Основы российского аудита. Руководителю предприятия, финансовому директору, главному бухгалтеру. - М.: ИЦ «Анкил», ИКЦ ДИС, 1997. - 256 с. ] в США аудит обязателен для компаний, зарегистрированных Комиссией по ценным бумагам и биржам (Securities and Exchange Commision), созданной в 1934 г. после биржевого краха на Уолл-стрит в 1929 г. Закон о ценных бумагах 1933 г. и Закон о биржах 1934 г. требовали, чтобы зарегистрированные компании составляли соответствующие формы финансовой отчетности.

В США имеются два типа Аудиторская организация профессиональная профессиональных и Аудиторская организация негосударственная негосударственных аудиторских организаций. Один из них представлен на общенациональном, федеральном уровне и называется Американским Институтом дипломированных присяжных бухгалтеров (AICPA). Этот институт возник в 1887 г. и с тех пор играет ведущую роль в формировании аудиторских кадров. Он удостоверяет квалификацию соискателя, который сдает соответствующие экзамены и получает диплом бухгалтера-аудитора. Институт руководит научной и методической работой в США, публикует монографии и издает ряд журналов по аудиту, среди которых наибольшую популярность имеет «Джорнэл оф Эккаунтенси».

Кроме общенационального Института существуют профессиональные аудиторские организации на уровне отдельных штатов, которые называются обществами дипломированных общественных бухгалтеров. Члены этих обществ имеют право на проведение Аудиторская проверка аудиторских проверок и оказание консультационной помощи на территории своих штатов. Бухгалтер-аудитор Бухгалтеры-аудиторы могут заниматься своей деятельностью в рамках частной практики или же быть сотрудниками аудиторских фирм. Наиболее квалифицированные аудиторы ведут преподавательскую работу в университетах и колледжах.

По данным [2 Андреев В.Д. Практический аудит: Справ. пособие. - М.: Экономика, 1994. - 336 с. . C. 7] в США в 1917 г. с целью стандартизации процедур аудита разрабатываются «Утвержденные методы по подготовке данных балансового отчета», пересмотренное издание вышло в 1929 г. под названием «Проверка финансовых отчетов». В этом издании подчеркивалась важность внутреннего контроля, а также говорилось о практике составления заключений. Согласно [2 Андреев В.Д. Практический аудит: Справ. пособие. - М.: Экономика, 1994. - 336 с. . C. 7] в 1934 г. (а в «Аудит Монтгомери» этот документ датируется 1936 годом) опубликован документ «Проверка финансовых отчетов независимыми аудиторами», в котором были рекомендованы следующие позднее повсеместно принятые процедуры аудита: изучение инвентарной ведомости и подтверждение дебиторов по расчетам.

Активный процесс стандартизации начался с 1939 года, когда AICPA учредила Комитет по аудиторским процедурам и он издал первое Положение об аудиторской процедуре. С 1939 г. AICPA начал публиковать бюллетени исследований и отчеты по процедурам аудита - первые оригинальные документы института, касающиеся Стандартизация аудита стандартизации аудита. В первом отчете по процедурам аудита было приведено 7 ключевых положений, лежащих в основе формирования профессии аудитора. В отчете признаны обязательными процедурами аудита изучение инвентарных ведомостей и подтверждение дебиторской задолженности, рекомендовано избирать независимых аудиторов Советом директоров (акционеров компании), а компаниям создавать независимые комитеты по аудиту для наблюдения за внутренними проверками и бухгалтерскими процедурами, сформулированы образцы заключений аудитора по представленной финансовой информации.

70-80-годы XX века в США отмечены повышенным интересом общественности к кругу обязанностей и работе Аудитор аудиторов. Следствием ряда неудачных проверок, повлекших за собой судебные разбирательства, явились слушания в Конгрессе, создание специальных комиссий для определения роли и ответственности аудитора. Итогом стал вывод о несоответствии между тем, в чем по представлению общества (а значит и клиентов) должен заключаться аудит, и возможностями реального процесса аудита, которые ограничены определенными рамками (в первую очередь - ограничениями по срокам проведения аудиторских проверок) и необходимостью усилить активность Совета по аудиторским стандартам с целью сокращения и дальнейшей ликвидации этого разрыва.

Определения аудита разными организациями в США различаются. Так, например, Американский институт присяжных бухгалтеров определяет Аудит, определение аудит как «процесс, посредством которого компетентный независимый работник накапливает и оценивает свидетельства об информации, поддающейся количественной оценке и относящейся к специфической хозяйственной системе, чтобы определить и выразить в своем заключении степень соответствия этой информации установленным критериям» [3 [image] ], а комитет Американской ассоциации бухгалтеров по основным концепциям учета дал такое определение аудиту: Аудит, определение «Аудит - это системный процесс получения и оценки объективных данных об экономических действиях, устанавливающий уровень их соответствия определенному критерию и представляющий результаты заинтересованным пользователям» [9 Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998. - 176 с. ].

В настоящее время в США более 45000 аудиторских фирм. Число занятых колеблется от 1 до нескольких тысяч человек. Их можно сгруппировать в 4 категории.

  1. «Большая шестерка», как ее называли раньше, - супергиганты на рынке аудиторских услуг, некоторые из них находятся в состоянии слияния. (Нью-Йоркий офис каждой более 1000 человек), офисы во всех крупных городах США и мира, годовой доход более 500 млн. долларов США. В той или иной форме все эти фирмы присутствуют также и на рынке аудиторских услуг в России, в основном зарегистрировав так называемые «СП».

  2. Другие национальные фирмы (ряд фирм считаются национальными, т.к. имеют офисы в большей части крупных городов), имеют международный потенциал.

  3. Крупные местные и региональные фирмы (есть несколько сотен аудиторских фирм с профессиональным штатом более 50 человек).

  4. Малые местные фирмы - более 95% аудиторских фирм имеют численность менее 25 человек и один офис.

Организационные формы аудиторских фирм - единоличное владение, товарищество или профессиональная корпорация.

В США аудиторы сертифицируются по трем специализациям:

    1) Присяжный бухгалтер присяжный бухгалтер;

    2) Присяжный внутренний аудитор присяжный внутренний аудитор;

    3) Присяжный аудитор информационных систем присяжный аудитор информационных систем.

Для того, чтобы получить лицензию от штата на ведение практики и право называться «присяжный бухгалтер», претендент должен выдержать экзамен, «который проводится раз в полгода, ... готовится Экзаменационной комиссией и проводится одновременно на всей территории США в мае и ноябре» [4 [image] . C. 48] и отвечать требованиям комиссии по уровню образования и опыта.

Экзамен во всех штатах проводится по следующим четырем предметам.

  1. Теория и практика бухгалтерского учета - проверка знаний кандидатов по принципам бухгалтерского учета.

  2. Практика Бухгалтерский учет бухгалтерского учета - проверка способности кандидата применять принципы бухгалтерского учета, требования нормативных документов, технику составления отчетности, принципы и процедуры федеральной налоговой отчетности.

  3. Аудит Аудит - проверка знаний кандидатом профессиональных обязанностей, аудиторских стандартов и процедур, стандартов неаудиторских услуг, предоставляемых присяжными бухгалтерами.

  4. Законодательство - проверка знания кандидатом юридического содержания мероприятий, в особенности относящихся к бухгалтерскому учету и аудиту, а также юридической ответственности аудиторов.

Экзамены эти достаточно сложны. Согласно [3 [image] . C. 23] «примерно 10% тех, кто держит экзамен, сдают все с первого раза». При этом, некоторые штаты требуют также проверки знаний кандидатов по другим предметам. В каждом штате требования к уровню образования и практическому опыту свои.

Для того чтобы работать в аудиторской фирме, сдавать столь сложные экзамены необязательно, однако, для того чтобы стать партнером (а не просто наемным работником), это обязательно.

Присяжный внутренний аудитор Присяжный внутренний аудитор - специалист, сдавший экзамен на внутреннего аудитора и получивший сертификат, но права получения лицензии на практику не имеет. Для претендентов также установлены требования по уровню образования и практического опыта.

1.4.
Развитие аудита в Германии

Германия конца XIX века являлась страной, в которой бурно развивался капитализм и начало этого бурного роста было положено объединением германских государств в единую страну благодаря усилиям «железного канцлера» Бисмарк Отто (фон) Отто фон Бисмарка.

Согласно [17 Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с. . C. 65] в Германии первые шаги по введению Аудит аудита были сделаны в 1870 г., когда дополнение к закону об Акционерное общество акционерных обществах обязало наблюдательные советы этих обществ осуществлять проверку баланса, отчета о распространении прибыли и докладывать о результатах проверки на общих собраниях акционеров. Однако в законе не было указано, какая это должна быть проверка - собственными (внутренними) ревизорами или же приглашенными со стороны. В связи с тем, что грюндерская лихорадка после 1870 г. привела к созданию и быстрому краху множества акционерных обществ, германское законодательство предусмотрело проведение внешнего аудита.

14 августа 1884 г. по примеру английских аудиторов в Германии возникает институт Бухгалтер-ревизор бухгалтеров-ревизоров (однако, в своей книге «Очерки по истории бухгалтерского учета» Соколов Я.В. Ярослав Вячеславович Соколов [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ] отмечает, что «...националистическая тенденция относила возникновение профессии к XVIII в. и даже ко временам Ганзы» (стр. 109 - сноска). Подобные институты не без влияния немецкой традиции были организованы в Христиании (Осло), Вене, Будапеште, Цюрихе, Риге, Гельсингфорсе. Институт существовал на средства банков и отражал интересы крупного финансового капитала. Бухгалтера-ревизора называли Трейгендер трейгендер. Немецкие исследователи по-разному оценивали деятельность трейгендеров. Например, согласно [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. ] Герстнер Герстнер писал, что «Трейгендер не только представитель в юридическом смысле, но и доверенное лицо, друг, советчик, помощник, короче - правая рука, верная рука, которая для нас работает там, где мы сами поручаем или где условия места, времени, личные, хозяйственные, материальные нам мешают самим сделать все и где нам необходимо третье лицо, именно трейгендер». Однако другие исследователи, в частности, Штерн Р. Р. Штерн и Байгель Р. Р. Байгель разоблачали деятельность института как малоэффективную, дорогую и крайне пристрастную, выполняемую в интересах крупных банков. Я.В. Соколов считает, что независимо от оценок современников институт Ревизор ревизоров способствовал выработке и совершенствованию определенных способов проведения документальных ревизий, формулированию требований к лицам новой профессии и приводит в подтверждение этой мысли цитату из книги Порциг К. К. Порцига «Техника ревизии книг и баланса», изданной в Москве в 1925 г.: «Ревизор должен избегать всего того, что производит впечатление, как будто его мнение и система единственно правильны; он не должен превращать мелкие ошибки в государственные преступления, если в общем в работе была проявлена требуемая тщательность и добросовестность; он должен спокойно выслушать взгляды и мнения других, даже если они противоречат его собственному мнению, так как не всегда бывает, что вычитанное и изобретенное в кабинетах или одобренное на других предприятиях может считаться необходимым и правильным для введения в собственном предприятии. Не всегда благополучие предприятия и гарантия его правильного ведения зависят от составления и применения новых формуляров». Упомянутые Р. Штерн и Р. Байгель в числе других ученых являлись учеными, внесшими значительный вклад в развитие анализа хозяйственной деятельности и анализа баланса. В немецкой школе выделяли три направления изучения баланса:

    1) Баланс: Анализ экономический экономический анализ;

    2) Баланс: Анализ юридический анализ юридический, что привело к созданию бухгалтерской ревизии;

    3) Баланс: Популяризация знаний популяризация знаний о балансе среди акционеров.

Именно в Германии в конце XIX - начале XX веков возникло оригинальное научное направление - Балансоведение балансоведение. По мнению Я. Соколова, возникновение балансоведения было обусловлено тремя факторами:

    1) деятельностью крупных юристов, создавших специальную отрасль права - балансовое право;

    2) пропагандой баланса как основополагающей исходной концепции бухгалтерии;

    3) необходимостью ознакомить массы акционеров с механизмом основной отчетной формы - балансом, при исследовании структуры последнего.

При этом заслугой именно немецких юристов являлось формулирование основных требований к Баланс балансу:

    1) точность;

    2) полнота;

    3) ясность;

    4) правдивость;

    5) преемственность;

    6) единство баланса.

С 1908 г. при Лейпцигской Высшей Коммерческой школе была начата специальная подготовка Бухгалтер-ревизор бухгалтеров-ревизоров (срок обучения - 1 год). На отделение принимались только лица, имеющие высшее экономическое образование и опыт бухгалтерской работы.

С 1931 года акционерные общества обязаны проводить Аудиторская проверка аудиторские проверки (обязанность прохождения внешней аудиторской проверки была сформулирована в предписании относительно акционерных обществ). По мнению [17 Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с. . C. 66] это было вызвано тем, что наблюдательные советы акционерных обществ не справлялись с возложенной на них обязанностью по проведению проверок, тем более, что объектами проверок стали не только годовые отчеты, но и вся организация бухгалтерского учета. Трудность усугублялась еще и тем, что многие акционерные общества имели многочисленные филиалы, хотя связанные с головной организацией (материнским обществом), но во многом самостоятельно осуществляющие свою производственную и коммерческую деятельность. Такой большой объем сложной работы могли выполнить только приглашенные со стороны квалифицированные специалисты.

В 1932 г. в Германии создан Институт аудиторов в результате передачи ему функций ранее существовавшего Института ревизии и попечительства, просуществовавший до 1945 г. После окончания второй мировой войны в Дюссельдорфе был образован Институт аудиторов, который в ноябре 1954 г. был переименован в Институт аудиторов в Германии. За это время Дюссельдорфский институт, проводя профессиональную деятельность на всей территории Германии, завоевал высокий авторитет, что позволило ему стать общегерманской организацией.

Задачи Института аудиторов заключаются в содействии развитию аудиторской профессии и обеспечении страны аудиторскими кадрами, в разработке единых профессиональных принципов и норм, соблюдении этих норм всеми представителями аудиторской профессии. Для обсуждения возникающих проблем в работе Института аудиторов при нем создаются специализированные комитеты, включающие в свой состав опытных и заслуженных представителей аудиторской профессии. Результаты этих обсуждений публикуются в специальном журнале «Ди Вирштафтспрюфунг», периодичность которого один раз в 2 месяца и в ежемесячных выпусках «Фанхнахрихтен». В этих же изданиях публикуются различные материалы для широкого ознакомления и обсуждения, например, проекты документов, а также принятые документы, касающиеся аудита внутри страны и за рубежом.

Согласно [17 Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с. . C. 66] в настоящее время в Институт аудиторов добровольно входят около 5600 аудиторов и 600 аудиторских организаций, т.е. примерно 80% всех представителей данной профессии. Главное условие членства - добровольное, но строгое соблюдение профессиональных правил, включая соблюдение этических норм.

В настоящее время для обозначения профессии аудитора в ФРГ используется термин Виртшафтспрюфер «виртшафтспрюфер», что буквально означает «контролер экономики». Этот термин защищен законодательно, а все иные, применявшиеся ранее в ходе исторического развития Германии ( Ревизор ревизор, Финансовый инспектор финансовый инспектор и пр.) в профессиональном обиходе не встречаются. Как пишет [18 [image] ], «согласно Германскому гражданскому уложению, истоки которого восходят еще к 1896 г. и которое в модифицированной в соответствии с требованиями современной эпохи форме действует и в ФРГ, аудитор является представителем свободной профессии, его задачей является «осуществлять производственно-экономический контроль, в особенности годовых финансовых отчетов предприятий, и давать информацию о результатах такого контроля».

Государственное воздействие на Аудиторская деятельность аудиторскую деятельность в Германии дополняется тем, что все аудиторы и аудиторские фирмы должны быть в обязательном порядке членами Аудиторской палаты. Обязанность Аудиторской палаты заключается в защите профессиональных интересов аудиторов и содействии росту авторитета аудиторской профессии, оказание консультационной и правовой помощи членам палаты, повышении квалификации аудиторов, контроле за аудиторской деятельностью и содействии в обучении новых аудиторских кадров. Членами Аудиторской палаты вместе с аудиторами, занимающимися исключительно своими профессиональными обязанностями, являются руководители, члены правлений и другие ответственные работники аудиторских фирм, даже если они не заняты непосредственно аудитом.

С 1 января 1986 г. профессиональные аудиторские нормы приведены в соответствие с 4, 7 и 8 директивами Совета Европейских Сообществ, как и нормы бухгалтерского учета и отчетности.

Право проведения Аудиторская проверка аудиторских проверок закреплено только за официально уполномоченными аудиторами - «контролерами экономики», «присяжными контролерами бухгалтерских книг», а также официально уполномоченными аудиторскими фирмами.

Аудитор Аудиторы весьма ограничены в отношении совмещения аудиторской деятельности с какой-либо иной. Допустимо лишь совмещение аудита со следующими видами деятельности [18 [image] ]:

    1) осуществление деятельности представителя свободной профессии в технической области и в юридической области;

    2) научно-исследовательская работа в институтах научного профиля, преподавательская работа в вузах и университетах;

    3) участие в операциях доверительного управления или в Фидуциарная операция фидуциарных операциях (хранение и управление ценными бумагами, которыми он распоряжается в интересах своего клиента), а также в операциях по Секвестирование секвестированию (аудиторская палата ФРГ дает разрешение на такую деятельность лишь в том случае, если она является временным, а не постоянным явлением);

    4) свободная профессиональная деятельность в области литературы или искусства.

За нарушения, связанные с профессиональной этикой, противоправными действиями и пр., аудиторы могут быть подвержены различным мерам воздействия, начиная от предупреждения, замечания за незначительные провинности. Далее следуют более существенные меры - денежные штрафы, запрещение заниматься данной профессией. Существует профессиональный суд, который рассматривает сложные дела, связанные с нарушениями законодательства аудиторами.

Система подготовки кадров аудиторов весьма сложная, высоки также требования к претендентам: для того чтобы быть допущенным к экзамену, кандидат должен иметь высшее образование по одной из нескольких специальностей и шестилетнюю практическую деятельность в экономической области (при этом не менее четырех лет принимать участие в исполнении тех или иных контрольных функций). В виде исключения допускаются к экзамену кандидаты, не имеющие законченного высшего образования, но имеющие не менее, чем 10-летний стаж в качестве аудитора-ассистента или иного работника в аудиторском обществе. Существуют также иные ограничения, в частности, до экзаменов не допускаются лица, которые:

  • в силу какого-либо нарушения законодательства ФРГ не имеют права занимать посты в официальных ведомствах;

  • получили отказ в праве исполнять свои профессиональные обязанности;

  • имеют физические недостатки длительного свойства, не дающие возможности правильно исполнять обязанности аудитора;

  • имеют неурегулированные должным образом финансовые и экономические отношения;

  • имеют ограничения в плане распоряжения своим имуществом;

  • из-за своего поведения вызывают сомнения в том, смогут ли они должным образом выполнять обязанности аудитора.

Дополнительно необходимо отметить, что соискатель должен быть немцем в соответствии с определением ст. 116 Конституции ФРГ. Экзаменационные комиссии формируются властями федеральных земель, при этом вопрос о допуске к экзамену претендента решает комиссия, которая также вправе в случае необходимости запросить у кандидата дополнительные сведения и рекомендательные отзывы. Допущенные к экзамену предоставляют письменную научную работу по специальности, выполненную дома, далее выполняются три письменные работы в присутствии экзаменаторов и устная часть экзамена. В случае успешной сдачи экзаменов, власти федеральной земли выдают документ, удостоверяющий профессиональный статус аудитора. После получения этого документа аудиторы становятся членами аудиторской палаты, которая ведет профессиональный реестр аудиторов, аудиторских обществ, принявших присягу контролеров бухгалтерских книг, а также их обществ. Каждый аудитор должен иметь собственную печать, которая удостоверяет его профессиональный статус и позицию, сформированную на основе законодательных предписаний.

Аудит Аудит в Германии имеет несколько направлений:

  • аудиторский контроль предприятия в конце финансового года (проверка правильности ведения бухгалтерских книг, проверка годовой отчетности);

  • аудиторский контроль документов юридического лица в период его основания на предмет соответствия законодательству страны;

  • аудиторский контроль по поручению общего собрания акционеров (как правило отдельные области деятельности акционерного общества, а не все);

  • аудиторский контроль отдельных сегментов деловой и финансовой деятельности (в частности, депонированные ценные бумаги в кредитных учреждениях);

  • аудиторские проверки на предмет обнаружения правонарушений, включая контрольные проверки текущего характера, превентивные проверки с целью предупреждения возможных нарушений;

  • контрольная проверка всего предприятия или его части (например, в случае продажи).

1.5.
Аудит во Франции и Италии

Во Франции функционируют две основные организации, занимающиеся руководством аудиторской деятельностью в стране, - Палата Эксперт-бухгалтер экспертов-бухгалтеров и Поверенный бухгалтер поверенных бухгалтеров и Общество комиссаров по счетам. Основные различия между экспертами-бухгалтерами и Комиссар по счетам комиссарами по счетам состоят в том, что эксперты-бухгалтеры приглашаются для проведения проверок ведения учета и отчетности, а комиссары по счетам назначаются в обязательном порядке в Акционерное общество акционерные общества согласно законодательству об акционерных обществах. В каждом акционерном обществе должен быть назначенный комиссар по счетам, а если это общество обязано публиковать консолидированную отчетность, то должно быть не менее двух комиссаров.

Комиссары по счетам осуществляют проверки финансовой отчетности акционерных обществ и ставят на отчетах сертификаты, подтверждая их достоверность и обоснованность записями на бухгалтерских счетах. Поэтому деятельность комиссаров по счетам довольно жестко регламентируется ордонансом от 19 сентября 1945 г. Деятельность эксперта-бухгалтера не столь строго регламентируется государством. В основном они заняты текущими консультациями по учету, менеджменту и правовым вопросам, кроме всего, они занимаются постановкой бухгалтерского учета, налаживают систему внутреннего контроля. Функции комиссаров по счетам эксперты-бухгалтеры могут выполнять только не в той фирме, которой оказывались консультационные услуги или производилась постановка или совершенствование учета.

Как и в других странах с рыночной экономикой, развитие аудита привело к выделению специализаций - из среды аудиторов, по традиции называемых экспертами-бухгалтерами, выделились специалисты по налоговому, правовому консультированию, по менеджменту.

Палата экспертов-бухгалтеров и поверенных бухгалтеров объединяет аудиторские учреждения и отдельных аудиторов на национальном и региональных уровнях. Она официально представляет все аудиторские организации, функционирующие во Франции, в отношениях с международными организациями. Научную, методологическую и организационную работу в области аудита ведет Французский институт экспертов-бухгалтеров с резиденцией в Париже, издающий журнал, освещающий проблемы учета и аудита. Решающее влияние на постановку учета во Франции оказывает Национальный Совет по учету, являющийся консультативным органом при министре экономики и финансов. В нем 80 членов, большинство среди которых - эксперты-бухгалтеры, комиссары по счетам, главные бухгалтеры предприятий.

Во Франции достаточно сильно государственное регулирование аудита (это можно отметить на примере назначения комиссаров по счетам в акционерные общества), государство осуществляет прямой контроль за формированием аудиторских кадров, их профессиональной подготовкой и текущей деятельностью.

Нельзя не отметить, что именно французскому языку мы обязаны термином «ажур», «все в ажуре» (от французского - по сей день), который означает состояние бухгалтерского учета, когда все отчетные записи делаются в день совершения хозяйственной операции, в более широком смысле - когда учетно-вычислительные работы выполняются в установленные сроки и все операции регистрируются немедленно после их совершения.

По мнению [17 Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с. ] Италия относится к числу стран, где сильно развито государственное регулирование аудита.

В конце января 1992 г. в Италии принято правительственное постановление, согласно которому законную аудиторскую деятельность могут осуществлять только те лица, которые внесены в именной реестр, находящийся под контролем министерства юстиции.

Соискатели звания аудитора должны обладать дипломами о высшем экономическом, юридическом, коммерческом образовании либо о среднем бухгалтерском образовании при наличии не менее трех лет практического стажа.

Для того чтобы получить право заниматься Аудит аудитом, соискатели должны сдать экзамены по бухгалтерскому учету, праву, вычислительной технике и информатике. Сдачу экзаменов также контролирует министерство юстиции.

В именном реестре должны числиться как аудиторские фирмы, так и отдельные лица. Большинство руководителей зарегистрированных аудиторских фирм должны пройти также персональную регистрацию.

В Италии, как и во Франции, аудиторы делятся на две категории: проверку и подтверждение финансовой отчетности осуществляют так называемые «доттори коммерчиалисти», а постановку бухгалтерского учета и текущее консультирование по учетным делам осуществляют «раджионьери» (см. Комиссар по счетам комиссары по счетам и Эксперт-бухгалтер эксперты-бухгалтеры во Франции).

Мы рассмотрели краткое изложение истории возникновения и развития аудита в ряде западных стран. Развитие аудита в странах бывшего социалистического лагеря, квалификационные требования, вопросы подготовки аудиторов в странах Восточной и Западной Европы достаточно подробно описаны в [7 [image] ]. В настоящее время в странах ЕС происходит процесс унификации Бухгалтерский учет бухгалтерского учета и Аудит аудита, связанный с активизацией процесса европейской интеграции, введением единой европейской валюты - Евро евро. Проблеме гармонизации аудиторской деятельности в Единой Европе посвящена 8-я директива Совета Европейских Сообществ от 10 апреля 1984 г. Все квалификационные требования должны быть едины и аудиторы, выдержавшие экзамены и получившие права работать в своей стране должны будут иметь права работать и в других странах, входящих в состав Европейского Сообщества. Однако этот процесс осложняется тем, что рейтинг профессии аудитора, хотя и достаточно высок во всех странах - участниках ЕС, но оплата аудиторских услуг весьма различается в зависимости от страны.

1.6.
Современные теории аудита

После краткого рассмотрения истории становления аудита как вида деятельности остановимся на некоторых теоретических аспектах современного Аудит аудита. Как и в любой науке, в аудите существуют различные научные направления, различные темпы экономического развития, особенности национальной системы счетов и финансового законодательства оказывают существенное влияние на развитие научных направлений в области разработки теории и методов аудита. Однако проблемы унификации бухгалтерской отчетности, все большее и большее взаимопроникновение экономик и финансов более развитых стран в менее развитые, развитие транснациональных корпораций, широкое применение компьютерных технологий в бизнесе и финансах, создание Единой Европы приводит к необходимости унификации и стандартизации финансовой отчетности и, соответственно, выделяют в качестве особенно важных проблем унификацию стандартов аудита, теоретических аспектов и методов подготовки аудиторов.

Рассмотрим современные теории аудита.

Согласно [30 Соколов Я.В., Бычкова С.М. Роль теории аудита в процессе подготовки кадров//Аудиторские ведомости, 1998. № 2. ] в аудите можно выделить три направления теории:

  • Аудит: Теория адекватности адекватности;

  • Аудит: Теория контроллинга контроллинга;

  • Аудит: Теория консалтинга консалтинга.

Аудит: Теория адекватности Теория адекватности ведет свою историю от трудов английских теоретиков. Первые научные работы в этой области были опубликованы Пикслей Ф. Ф. Пикслеем в 1881 году и Дикси Л. Лоуренсом Дикси в 1892 году. Последователь этой теории Рууд Т. Т. Рууд в 1989 году опубликовал следующую формулировку: «Аудит должен быть определен как процесс проверки с целью получения подтверждения соответствия учетной информации экономической деятельности» [30 Соколов Я.В., Бычкова С.М. Роль теории аудита в процессе подготовки кадров//Аудиторские ведомости, 1998. № 2. ]. Следуя этой теории в течение многих лет применялся прямой последовательный подход - подтверждения старались получить путем прямого сравнения бухгалтерской отчетности.

При этом последовательность такова:

  • сравнение с учетными регистрами;

  • сравнение с первичными документами;

  • проверка логической увязки отчетных данных (коллация);

  • прямое сравнение учетных данных с фактическим имущественным состоянием предприятия (инвентаризация).

В рамках данной теории существовали два альтернативных подхода прямого последовательного аудита:

  • от документов к отчетности;

  • от отчетности к документам.

Продолжая и развивая подход Лоуренса Дикси, представители данной теории видели свою задачу в раскрытии вольных и невольных ошибок, проникших в проверяемый отчет (мы об этом уже упоминали в связи с переизданием труда Л. Дикси в Америке, осуществленным Монтгомери Р. Р. Монтгомери).

Совокупность изложенных взглядов получила метафорические названия полицейской теории или теории «сторожевого пса», согласно которой аудитор - «сторожевой пес», охраняющий добро собственников, т.е. аудит проводится в интересах собственников, при этом роль аудита сводится к проверке фактического существования событий, имевших место в прошлом и установлению их точности. Аудитор отвечает на вопрос, что есть на самом деле, но, к сожалению, недостатком данной теории является то, что на момент ознакомления с мнением аудитора потенциального инвестора, это мнение уже устаревает.

В первой четверти XX века возникла Аудит: Теория контроллинга теория контроллинга, согласно которой цель аудита смещается с «мертвых документов» на «живую организацию» внутреннего контроля на проверяемой фирме. Здесь мы видим переориентацию «сторожевого пса» на роль «собаки-ищейки», которая должна показать собственнику, насколько эффективно работала наемная администрация. В [30 Соколов Я.В., Бычкова С.М. Роль теории аудита в процессе подготовки кадров//Аудиторские ведомости, 1998. № 2. ] приводится пример, наглядно показывающий различия между двумя представленными теориями.

Рассмотрим такую ситуацию: предприятие за отчетный год получило X рублей прибыли и проанализируем этот факт согласно данным теориям.

  1. Проведя подробную проверку предприятия «сторожевые псы» утверждают, что действительная прибыль равна учетной (или крайне незначительно, без существенных налоговых последствий отличается от нее). Аудит считается выполненным.

  2. Задача «ищеек» сводится к тому, чтобы исследовав деятельность администрации, управленческие решения, показать собственникам, что администрация в случае более эффективной работы могла бы получить не Х, а (Х + Д), но, если бы работала хуже или честнее (имеется в виду честнее по отношению к налогообложению), то прибыль могла бы быть и меньше, т.е. Х - Д. В этом случае аудиторские процедуры сводятся к косвенным методам, раскрывающим слабые места в управлении и внимание аудитора концентрируется на том, что именно эти слабые места должны быть проверены. В данном случае речь не идет об устранении всех отклонений, включая и нарушение правил учета, а об их значимости. Материальными (или существенными, значимыми) считаются те отклонения, которые могут оказать влияние на принимаемые управленческие решения, поэтому аудитор должен их выявить. В рамках данной теории раскрывается механизм управления предприятием, она позволяет вскрыть неиспользованные резервы, но имеет и свои недостатки, в частности то, что степень объективности отчетных данных при этом снижается.

Аудит: Теория консалтинга Теория консалтинга напрямую связана с эффективностью деятельности предприятия. В публикации 1983 г. Шерер М. М. Шерер, Кент Д. Д. Кент сводят задачи аудита не к подтверждению отчетности, не к анализу ее адекватности и выявлению действенности внутреннего контроля, а к анализу эффективности работы самого предприятия. Эффективность работы предприятия определяется эффективностью работы его сотрудников и прежде всего администрации и аудит понимается как одна из форм Консалтинг консалтинга собственников относительно качества работы наемной администрации. В литературе эта теория также носит названия «теория агентов» и «теория собаки-поводыря». Это вызвано тем, что аудитор в этом случае выступает не как охранник чужого добра, не надсмотрщик, а помощник собственников и администраторов. Предполагается, что конфликт между Собственник собственниками и Администрация администрацией отсутствует и аудитор помогает обеим сторонам прийти к согласию. Согласно [9 Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998. - 176 с. . C. 5], суть теории агентов в том, что она переносит акцент с документов на людей - хозяйствующих субъектов, а мы уже говорили ранее о рассмотрении самого процесса Бухгалтерский учет бухгалтерского учета как процесса взаимодействия различных групп, участвующих в хозяйственном процессе. При этом цель аудита - показать, как распределяются доли финансовых результатов в зависимости от реального вклада в него различных групп. В этом случае, по мнению Бычкова С.М. С.М. Бычковой и Соколов Я.В. Я.В. Соколова, Аудитор аудитор в значительной мере врач или священник, помогающий людям установить справедливый баланс интересов.

Развитием этой теории стал Бихевиористический подход бихевиористическй подход, согласно которому поведение аудитора предопределяется стимулами и на каждый стимул у него должна быть соответствующая реакция. В качестве основных особенностей можно выделить факт, что важнейшими процедурами становятся:

  • Тест тесты, причем тестирование субъективного поведения даже важнее тестирования документов;

  • Риск риск, ибо расчет неопределенности, в условиях которого принимаются те или иные решения - основа основ работы аудитора.

Теория «собаки-поводыря» исходит из субъективных оценок и позволяет выяснить то, что лежит за документами вне зарегистрированных фактов хозяйственной жизни, при этом она устремлена не в прошлое, а в будущее. Именно в рамках этой теории широко используются стохастические методы, ориентирована целиком на математические дисциплины - теорию вероятностей, теорию информации, линейное программирование, теорию игр, а также некоторые приемы системы «директ-костинг» в бухгалтерском учете.

В монографии «Доказательства в аудите» Бычкова С.М. С.М. Бычкова [9 Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998. - 176 с. . C. 4] выделяет несколько иную (более детальную) классификацию теорий аудита, в которой выделяется шесть теорий:

  • Аудит: Теория полицейская полицейская теория (или теория «сторожевого пса»), уже рассмотренная ранее;

  • Аудит: Теория «подтверждения кредитоспособности» теория «подтверждения кредитоспособности», ограничивающая роль аудитора установлением платежеспособности предприятия, используя в основном данные финансовой отчетности;

  • Аудит: Теория модератора теория модератора, утверждающая, что аудитор выступает в качестве посредника между различными сторонами, участвующими в хозяйственном процессе и предъявляющими определенные и часто противоречивые требования. В рамках данной теории аудитор должен понимать эти противоречия и выбирать такую стратегия сбора доказательств, которая бы в оптимальной степени удовлетворяла бы требованиям определенного им круга пользователей;

  • Аудит: Теория квазикритическая квазикритическая теория, согласно которой мнение аудитора и процесс сбора доказательств зависят от множества возникающих обстоятельств;

  • Аудит: Теория агентов теория агентов (она была уже кратко рассмотрена);

  • Аудит: Теория о роли аудитора как инструмента социального контроля теория о роли аудитора как инструмента социального контроля за ведением бухгалтерского учета, которая подчеркивает, что клиентом аудитора выступают не собственники и тем более не администраторы (директора), а общество в целом, и что не важно, что думают лица, купившие акции, а то, что могут подумать потенциальные покупатели.

Кратко проанализировав становление аудита в развитых странах, рассмотрев теории аудита, можно согласиться с выводами многих авторов, в частности Воронина Л.И. Л.И. Ворониной [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . C. 9] о том, что «до конца 40-х годов аудит в основном заключался в проверке документации, подтверждающей записанные денежные операции, и правильной группировке этих операций в финансовых отчетах и получил название Аудит подтверждающий подтверждающего аудита, а период его становления - первым этапом развития аудита. Характеризуя этот этап можно сказать, что аудит в классическом понимании этого слова представлял собой Аудит независимый (внешний) внешний, независимый, вневедомственный финансовый контроль деятельности экономических субъектов (компаний)...

На втором этапе развития аудита, после 1949 г. Аудитор независимый (внешний) независимые аудиторы (внешние) стали больше внимания уделять вопросам внутреннего контроля в компаниях, полагая, что при эффективной системе внутреннего контроля вероятность ошибок незначительна и, следовательно, финансовые данные и отчеты достаточно полны и точны. Аудиторская фирма Аудиторские фирмы начали заниматься больше консультационной деятельностью, чем непосредственно аудиторскими проверками. Такой аудит получил название Аудит системно-ориентированный системно-ориентированного, так как дал возможность наблюдать системы, контролирующие операции СВК.

В настоящее время наблюдается третий этап развития аудита - Аудит, ориентированный на риск аудит, ориентированный на риск. При проведении проверок или консультировании аудиторские фирмы в первую очередь рассчитывают возможный риск. Как правило, в настоящее время аудиторская проверка проводится выборочно - в основном там, где риск ошибки (или мошенничества) максимальный.

Как и все научные теории, теории аудита имеют свои положительные и отрицательные стороны. Следовательно, явно вытекают задачи аудита как научного направления в России - на основе богатейшего мирового опыта, учитывая национальные особенности экономики, разработать теоретические подходы, а также на основе изучения мирового опыта регламентации аудиторской деятельности путем введения стандартов, разработать систему стандартов, позволяющую регламентировать аудит и использовать в практике все новейшие научные достижения.

Однако прежде чем рассматривать аудит в России, необходимо проследить его исторические корни.

1.7.
История становления аудита в России

В допетровской России на государственном уровне естественно существовали функции контроля за полнотой уплаты налогов, так как доход государства складывался во многом за счет достаточно развитой системы налогов. Контроль в основном был связан с тем, что налогообложение населения было достаточно обременяющим, поэтому естественно возникали стремления уклониться от налогообложения. В связи с этим постепенно производится совершенствование налоговой системы, позволяющей более точно учесть планируемые государственные доходы и контролировать их поступление. При Алексее Михайловиче и в начале правления Федора Алексеевича составляются по всему государству дворовые списки, называемые «переписные книги», по которым собирали вновь введенные налоги, так называемое «подворное обложение», заменившее существовавшее ранее «сошное письмо», т.е. оплату налогов сельскохозяйственным населением согласно этому древнему поземельному кадастру. В [27 Россия: Энциклопедический словарь. - Л.: Лениздат, 1991. - 922 с. (С.-Петербург, 1898) . C. 186] приводятся сведения о государственных доходах России за 1680 год (табл. 1.1).

New Page 1

Таблица 1.1

 | Вид дохода | Сумма в руб. | %
1 | Окладные доходы |  |
1.1 | Таможенные и кабацкие | 650223 | 53,3
1.2 | Стрелецкие | 101468 | 8,3
1.3 | Данные и оброчные | 146150 | 12,0
1.4 | Ямские, полоняничные и конские | 53453 | 4,4
 | ИТОГО | 951294 | 78,0
2 | Чрезвычайные доходы, т.е. «запросные деньги» — пятинная и десятинная деньга и проч. | 235338 | 19,3
3 | Неокладные доходы (пошлины и пр.) | 33735 | 2,7
 | ВСЕГО | 1220367 | 100

При этом поступление налогов сосредотачивается в приказах - стрелецком, ямском и большом приказе, и в каждом из них контрольные функции имели место в отношении обеспечения сбора налогов. При Петр I Петре I меняется система налогообложения, после проведения поголовной переписи населения вводится система налогообложения, основанная на подушной подати, происходит реформа государственного управления. Во главе финансового управления Петром I поставлен Сенат, для заведования государственными доходами учреждена Камер-коллегия камер-коллегия, для заведования расходами - штатс-контор-коллегия (или Штатс-контора штатс-контора), а для проверки счетов и отчетов - Ревизион-контора ревизион-контора. Тем не менее, сохранилась специализация сбора налогов с предназначением каждого из них для определенной отрасли управления. Петр I уделял большое внимание совершенствованию государственного управления, а также контролю за государственными доходами и расходами. Один из указов от 1722 года предписывает ежегодно посылать в губернии ревизоров для проведения проверки.

По некоторым данным, звание Аудитор аудитора в России было введено именно Петром I. Должность аудитора совмещала отдельные обязанности прокурора, делопроизводителя и секретаря. Как отмечает Андреев В.Д. В.Д. Андреев в [2 Андреев В.Д. Практический аудит (справочное пособие) - М.: Экономика, 1994. - 336 с. ], «институт аудиторов был введен в армии, где они занимались делами, связанными с расследованием имущественных споров».

Как известно, Петр I внес вклад в развитие многих отраслей знания. Свою лепту он внес и в развитие бухгалтерского дела и аудита. П.И. Камышанов в [20 Камышанов П.И. Практическое пособие по аудиту. - М.: ИНФРА-М. 1996. - 552. с. ] приводит сведения о том, что доказательную силу документа признали давно. Любопытна характеристика роли документа, сформулированная Петром I в письме к Меншиков А.Д. А.Д. Меншикову. «Перед важным делом у господ генералов мнение испрашивай письменно. Дабы при проигрыше баталии не говорили, что советовали инако».

Эпоха Петра I характеризовалась также и Бюджет бездефицитный бездефицитностью государственного бюджета. Введение подушной подати, контроля за сбором и расходованием налоговых средств, роль личности самого Петра привели к тому, что Доход доходы государства постоянно росли и несмотря на огромные издержки, Российское государство обходилось собственными доходами и, как свидетельствует историк Соловьев С.М. С.М. Соловьев [31 Соловьев С.М. Публичные чтения о Петре Великом. - М.: Наука, 1984. . C. 136], «не сделало ни копейки долгу». Согласно [27 Россия: Энциклопедический словарь. - Л.: Лениздат, 1991. - 922 с. (С.-Петербург, 1898) . C. 469], «Петр подчинил административный механизм двойному коронному контролю: тайному над финансами - фискалам и явному над судами - прокуратуре, высшее руководство тем и другим сосредоточилось в руках генерал-прокурора».

Согласно [27 Россия: Энциклопедический словарь. - Л.: Лениздат, 1991. - 922 с. (С.-Петербург, 1898) . C. 511], «первая ревизия произведена в 1719 году».

Преемники Петра I не внесли значительного вклада в дело контроля и ревизии, вследствие постоянного ведения войн, а также по ряду других причин, бюджет государства был Бюджет дефицитный дефицитным.

В царствование Александр I Александра I были учреждены министерство финансов, государственное казначейство (должность государственного казначея была утверждена еще при Павел I Павле I), государственный контроль, комиссия погашения долгов и пр.

В период общегосударственных реформ, связанный с началом правления Александр II Александра II, финансовое положение государства было довольно плачевным, бюджет начиная с 1845 г. был дефицитным, в управлении финансами царил беспорядок. Это вызвало необходимость реформирования и в 1859 году были учреждены две комиссии: одна при государственном контроле - для составления правил о порядке счетоводства, отчетности и ревизии, другая - при министерстве финансов - для пересмотра податей и сборов. В итоге 22 мая 1862 года были утверждены правила о составлении, утверждении государственной росписи и финансовых смет министерств и главных управлений, в 1863 г. были изданы так называемые «кассовые правила», т.е. правила о порядке поступления государственных доходов, а также правила счетоводства, введенные повсеместно с 1866 г. При этом установлен новый порядок отчетности и ревизии на основании документов, оправдывающих каждую статью расхода, в 1864 г. открыты новые местные учреждения контроля - Контрольные палаты контрольные палаты. Сметные кассовые правила создали единство бюджета, направление кредитов по их прямому назначению, а неизрасходованных остатков - в общие государственные средства, ограничение сверхлимитных кредитов и систему единства кассы, по которой общими приходорасходчиками всех казенных управлений стали кассы министерства финансов. Данные принципы были дополнены принципом публичности государственной отчетности (с 1862 года) и с 1866 года - отчетности государственного контроля (до 1862 года количество государственных доходов и расходов являлось строжайшей тайной).

Аудиторов в России называли Присяжный бухгалтер присяжными бухгалтерами. Однако, в основном в России употреблялись понятия Ревизор «ревизор», «контролер». Кроме того, термин Ревизия «ревизия» традиционно применялся в России в значении «перепись населения», итогами переписи являлись Ревизская сказка «ревизские сказки» - именные списки населения в целях учета и налогообложения. В «ревизские сказки», составляемые по населенным пунктам, включались все жители с указанием возраста и семейного положения и душа в целях налогообложения подушной податью считалась «живой» даже в случае смерти до следующей ревизии. Отсюда и возникла идея «мертвых душ».

18 октября 1889 года в Петербурге состоялось учредительное собрание Общества для распространения коммерческих знаний, с января 1896 г. печатным органом Общества стал журнал «Счетоводство». Одной из замечательных инициатив Общества согласно [29 Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с. . C. 357] была попытка создания Института присяжных бухгалтеров России. Предполагалось, что в него войдут лица, получившие от специально создаваемых окружных комиссий удостоверения об успешно выдержанных экзаменах. Был подготовлен Устав института. Однако Общество просуществовало до 1917 года, но институт так и не был создан.

2 октября 1892 г. в Москве было создано Общество счетоводов, находившееся в ведении министерства внутренних дел, которое провело три бухгалтерских съезда - в 1891-92 г. в Москве, в 1897 г. в Киеве, в 1989 г. в Москве. В 1916 г. после смерти его основателя Ф.В. Езерского общество прекратило свое существование. Конец XIX века - начало XX века ознаменовался возникновением во многих крупных и средних городах общественных организаций бухгалтеров, способствующих распространению знаний, трудоустройству бухгалтеров, однако, о возникновении Аудит аудита как профессии вопрос не поднимался.

Трижды были предприняты попытки организовать профессиональное объединение - институт в 1889-1899, 1907-1912 и 1928-30 годах, однако по разным причинам эти попытки успехом не завершились.

После революции в период государственного регулирования экономики в СССР аудита не было. Постановлением СНК от 15 апреля 1936 г. «О внутриведомственном финансовом контроле и документальной ревизии учреждений, предприятий, хозяйственных организаций и строительств» были определены функции государственного контроля и внутриведомственных контрольных органов.

При Минфине существовало Контрольно-ревизионное управление (КРУ), такие же управления имели министерства и ведомства. В советское время министерства и ведомства на основе типовой инструкции разрабатывали и согласовывали с Минфином отраслевые инструкции о порядке проведения комплексных ревизий (типовая инструкция последний раз была направлена Минфином СССР 14 сентября 1978 г. (письмо № 85). В данном документе предписывалось проведение ежегодных проверок предприятий, состоящих на хозяйственном расчете. Рассмотрим фрагмент этой инструкции для того, чтобы осознать, что в СССР уделялось достаточно внимания развитию контрольно-ревизионной деятельности, которая по нашему мнению весьма близка к некоторым теориям аудита.

«1.3. При проведении ревизий работники министерств, ведомств, объединений и хозяйственных организаций обязаны: строго руководствоваться законами СССР, указами Президиума Верховного Совета СССР, решениями Совета Министров СССР, нормативными актами министерств и ведомств; неуклонно соблюдать интересы государства; принимать меры к устранению нарушений государственной дисциплины, незаконного и непроизводительного расходования денежных средств и материальных ценностей, бесхозяйственности, расточительности, хищений государственных средств и представления недостоверной отчетности; быть объективными, оказывать практическую помощь ревизуемым предприятиям в улучшении их финансово-хозяйственной и производственной деятельности и обеспечении сохранности государственных средств.

1.4. Основными задачами комплексных ревизий являются всесторонняя проверка производственной и финансово-хозяйственной деятельности предприятий, выполнения ими установленных планов, соблюдения государственной дисциплины, сохранности денежных средств и материальных ценностей, достоверности отчетных данных, состояния бухгалтерского учета и внутрихозяйственного контроля.

При осуществлении возложенных задач ревизии должны обеспечить: выявление и мобилизацию резервов производства, повышение его эффективности и качества работы; усиление режима экономии в использовании денежных средств и материальных ценностей: укрепление государственной дисциплины; выявление причин и условий, способствующих образованию потерь, недостач и совершению хищений; закрытие каналов хищения социалистической собственности; разработку в необходимых случаях предложений о пересмотре действующих норм, расценок, тарифных ставок, цен и тарифов, а также об изменении отдельных нормативных актов министерств и ведомств (положений, инструкций)».

Приведенный фрагмент показывает, что контрольно-ревизионные органы исполняли не только роль «сторожевого пса» государства. В этих органах работали квалифицированные специалисты, что способствовало быстрому росту аудиторских фирм в начальный момент формирования рынка аудиторских услуг в России в конце 80 - начале 90-х годов.


Аудит. Часть 1:

2.
Глава 2. Современный аудит в России

2.1.
Этапы развития аудита в России

2.1.1.
Начальный этап в развитии аудита

Начало современного этапа развития Аудит аудита в России было напрямую связано с переходом на рыночные методы ведения хозяйства. 26 мая 1988 года Верховный Совет СССР принял Закон «О кооперации в СССР», статья 10 которого определяла принципы деятельности кооперативов, статья 32 - организацию учета, отчетности и контроля, проведение внутренних ревизий, а также контроль со стороны финансовых органов. Согласно этому Закону сразу стали появляться Экономический субъект экономические субъекты, однако возникла проблема, связанная с тем, что органов налогового контроля как таковых не было, создаваемые экономические субъекты не являлись государственной собственностью. Кроме того, рыночные реформы привели к активизации внешнеэкономической деятельности новых экономических субъектов, появлению совместных предприятий и возникла необходимость в соответствующих структурах, которые бы осуществляли консультационные услуги, а также ревизионную деятельность. Поскольку Ревизионная служба ревизионные службы присутствовали в каждом министерстве и ведомстве (КРУ), из работников этих служб пытались создать Контрольно-ревизионная группа контрольно-ревизионные группы, действующие по принципу Хозрасчет хозрасчета, кроме того, появились кооперативы, специализирующиеся на оказании консультационных услуг, в основном состоящие также из бывших работников ревизионных органов. Однако, деятельность этих организаций была незначительна, что во многом объясняется отсутствием нормативной и правовой базы.

Важным шагом в деле становления аудита можно назвать создание Акционерное общество акционерного общества «Инаудит». Необходимость его создания была вызвана бурным ростом внешнеэкономической активности, а также созданием совместных предприятий. 13 января 1987 г. в целях дальнейшего развития торгово-экономического сотрудничества с капиталистическими и развивающимися странами Совет Министров СССР принял постановление «О порядке создания на территории СССР и деятельности совместных предприятий с участием советских организаций и фирм капиталистических и развивающихся стран» (№ 49). Раздел V «Контроль деятельности совместных предприятий» данного документа содержит:

«46. Проверка финансово-хозяйственной и коммерческой деятельности совместных предприятий осуществляется за плату советской хозрасчетной организацией».

Для проведения таких проверок необходимы были квалифицированные специалисты, владеющие иностранными языками, знаниями западных стандартов бухгалтерского учета и налогообложения. 8 сентября 1987 г. было принято специальное постановление СМ СССР «О создании советской аудиторской организации», которым было образовано АО «Инаудит» на базе Главного управления валютного контроля Минфина СССР. Состав акционеров был следующий:

  • Минфин СССР - 55%;

  • Министерство внешней торговли - 10%;

  • Госбанк СССР - 5%;

  • по 5% крупнейшим внешнеторговым Всесоюзным объединениям, таким как «Автоэкспорт», «Станкоимпорт», «Совфрахт», «Соврыбфлот» и др.

Уставный капитал составлял 800000 рублей.

АО «Инаудит» имел в своей структуре 10 отделов, которые оказывали услуги действующим в СССР и за границей СП. Нельзя не отметить тот факт, что в 1991 г. «Инаудит» также, как и многие предприятия был приватизирован, совладельцами стали физические лица, многие специалисты ушли из «Инаудита» и создали собственные фирмы, которые существуют сейчас. Более подробно вопрос создания и функционирования первых аудиторских фирм рассмотрен в [7 БУХГАЛТЕРСКО-АУДИТОРСКИЙ ПОРТФЕЛЬ (Книга предпринимателя. Книга бухгалтера. Книга аудитора)/Отв. ред. Ю.Б.Рубин, В.И.Солдаткин. - М.: СОМИНТЭК, 1994. - 752 с. , 38 Шишкин А.К., Микрюков В.А., Дышкант И.Д. Учет, анализ, аудит на предприятии: Учебн. пособие для вузов. - М.: Аудит, ЮНИТИ, 1996. - 496 с. ] и других источниках.

Несмотря на то, что формально «Инаудит» являлся акционерным обществом, по своей сути он остался государственной структурой, крупнейшими акционерами было государство в лице своих министров. Однако, иностранные инвесторы (как у них это принято) требовали заключения аудиторских фирм относительно деятельности совместных предприятий. Поскольку рыночная ниша аудиторских услуг была практически свободна, западные аудиторские фирмы устремили свои усилия на этот рынок. Первой была одна из крупнейших (т.е. из «большой шестерки») - «Эрнст энд Янг», создавшая в январе 1990 г. СП «Эрнст энд Янг Внешаудит». В дальнейшем, все крупнейшие аудиторские фирмы проникли на рынок аудиторских услуг и прочно занимают свои позиции несмотря на те процессы, которые проходят у них в центральных офисах (это процессы слияния, реорганизации).

Уже на самом раннем этапе развития аудита в России были предприняты попытки разработки Аудит: Методическое обеспечение методического обеспечения (в 1989 г. Минфин СССР, Торгово-промышленная палата СССР, Центр по транснациональным корпорациям ООН провели в Москве семинар по проблемам Бухгалтерский учет бухгалтерского учета, аудита и Финансовый менеджмент финансового менеджмента на совместных предприятиях). С 1989 г. на базе нескольких вузов началась подготовка Аудитор аудиторов.

2.1.2.
Второй этап в развитии аудита

Второй этап развития аудита в нашей стране неразрывно связан с процессом экономических преобразований, развитием предпринимательской деятельности, начавшейся бурно и активно во всех отраслях экономики. Активизировался и процесс создания аудиторских организаций. Благодаря вступлению в силу таких законодательных актов, которые оказали существенное влияние на развитие предпринимательской деятельности (Закон «О собственности в СССР» (№ 1305-1 от 06.03.90), Закон «О предприятиях в СССР» от 4.06.1990 (№ 1529-1), а также Закон «О предприятиях и предпринимательской деятельности» от 25.12.90 № 445-1, определявший правовые, экономические и социальные основы создания предприятий на территории РСФСР), стали появляться различные аудиторские фирмы, зарегистрированные как ТОО, АОЗТ.

Постепенно шел процесс формирования рынка Услуги аудиторские аудиторских услуг, тон задавали, к сожалению, представители «большой шестерки». Это процесс происходил в основном за счет сложившегося имиджа (ведь в начале 90-х годов клиентами Аудиторская фирма аудиторских фирм были в основном СП и другие предприятия, особенно банки, которым было необходимо предоставить Аудиторское заключение аудиторское заключение западным партнерам, Кредитор кредиторам, Инвестор инвесторам), а также за счет отсутствия нормативной базы и методологической основы у «чисто российских» аудиторских фирм. В то же время появляются и общественные организации, объединяющие Бухгалтер-аудитор бухгалтеров-аудиторов, в частности, Ассоциация бухгалтеров и аудиторов СССР, которая в дальнейшем была преобразована в Ассоциацию бухгалтеров и аудиторов.

В своей книге «Аудит» Терехов А.А. А. Терехов [34 Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с. . C. 55] пишет: «В 1991 г. совместно с Конгрессом деловых кругов проводился Всероссийский съезд аудитов, на котором присутствовало 180 представителей российских аудиторских фирм».

2.1.3.
Третий этап в развитии аудита

Третий этап развития Аудит аудита в России, на наш взгляд, начался тогда, когда государство, аудиторская общественность, заинтересованные пользователи услуг аудита наконец поняли, что столь важная и общественно-значимая деятельность должна регламентироваться как на государственном уровне, так и на уровне морально-этическом.

Первый вклад в дело Аудит: Регламентация регламентации аудита внес Центробанк - 6 февраля 1991 г. утверждено «Положение об аудиторской деятельности в банках». Раздел «Общие положения»:

  1. Аудит в банковской системе РСФСР представляет собой независимый, нейтральный контроль за деятельностью коммерческих банков и других кредитных учреждений.

  2. Банковский аудит осуществляется на договорной платной основе специализированными аудиторскими предприятиями, организациями или физическими лицами-аудиторами, имеющими лицензию Центрального банка РСФСР на аудиторскую деятельность в банковской системе.

  3. Основной целью банковского аудита является подтверждение достоверности отчетности коммерческих банков, представляемой в учреждении Центрального банка РСФСР, соответствия бухгалтерского учета требованиям нормативных документов, проверка соблюдения коммерческими банками банковского Законодательства РСФСР, анализ их финансово-хозяйственной деятельности, а также оказание консультационных услуг.

  4. В соответствии со статьей 45 Закона «О банках и банковской деятельности в РСФСР» деятельность коммерческих банков подлежит ежегодной проверке аудиторскими организациями.

  5. Для осуществления своих функций аудиторские предприятия (организации) и аудиторы проводят ежегодные проверки деятельности коммерческих банков, а также выдают официальные аудиторские заключения по их результатам, прилагаемые к годовой отчетности коммерческих банков. Без аудиторских заключений годовые отчеты коммерческих банков не принимаются.

  6. Стоимость аудиторских услуг определяется договором, заключаемым аудиторскими предприятиями (организациями) и аудиторами с коммерческими банками. Договор может заключаться как на проведение разовой проверки, так и на аудиторское обслуживание в течение определенного периода.

  7. Для методического руководства, координации и контроля за банковской деятельностью в Центральном банке РСФСР и его территориальных главных управлениях создаются советы по банковской аудиторской деятельности.

Далее раздел «Аудиторские предприятия (организации) и аудиторы» достаточно детально регламентировал:

  • кто может заниматься аудиторской деятельностью в банках;

  • права аудиторских предприятий;

  • обязанности аудиторских предприятий;

  • порядок составления заключений;

  • ответственность аудиторских предприятий.

Третий раздел документа регламентирует деятельность советов по банковской аудиторской деятельности и их функции.

Таким образом, мы видим, что Центробанк раньше Минфина начал заниматься методологией и организацией аудита. До сих пор (по всей вероятности, в силу именно такого начала) вопросами регулирования аудиторской деятельности в области банковского аудита ведает Центробанк и даже начал работу по стандартизации банковского аудита. Экспертный комитет при ЦБ РФ по банковскому аудиту 8 сентября (протокол № 4) одобрил правило (стандарт) № 1 аудиторской деятельности в области банковского аудита «Порядок составления аудиторского заключения о достоверности бухгалтерской отчетности кредитной организации, подготовленной по итогам деятельности за год».

Свой вклад в дело развития аудита внес и Госкомитет РФ по управлению государственным имуществом. Распоряжение № 2078-р от 30.11.93 «Об организации обучения и аттестации аудиторов для чековых инвестиционных фондов» определял организации, получающие права проведения обучения, экзаменов и выдачи сертификатов для аудиторов чековых инвестиционных фондов, форму сертификата. При этом в числе организаций, допущенных к проведению обучения входил Московский региональный союз консультантов и аудиторов.

Наконец наступил момент начала государственного участия в регулировании аудита в России. 22 декабря 1993 г. был подписан Указ Президента РФ № 2263 «Об аудиторской деятельности в Российской Федерации», с которого начинается формирование нормативной базы аудита. Этим указом были утверждены «Временные правила аудиторской деятельности в РФ», введена аттестация аудиторов и лицензирование. Кроме того, п. 4 Указа касается образования Комиссии по аудиторской деятельности при Президенте РФ.

Почему же введенные правила «временные» - ответ находится в строках самого Указа:

Настоящие «Временные правила» определяют правовые основы осуществления в Российской Федерации аудиторской деятельности как независимого вневедомственного финансового контроля и действуют до принятия Федеральным Собранием Российской Федерации закона Российской Федерации, регулирующего аудиторскую деятельность. Временные правила применяются при осуществлении аудиторских проверок деятельности всех экономических субъектов, созданных в соответствии с законодательством Российской Федерации, а также органов государственной власти и управления всех уровней и органов местного самоуправления.

Так как этого закона еще нет, то соответственно, действуют временные правила, согласно которым (п. 3).

    3. Аудиторская деятельность Аудиторская деятельность - аудит представляет собой предпринимательскую деятельность аудиторов (аудиторских фирм) по осуществлению независимых вневедомственных проверок бухгалтерской (финансовой) отчетности, платежно-расчетной документации, налоговых деклараций и других финансовых обязательств и требований экономических субъектов, а также оказанию иных аудиторских услуг.

Существует много определений аудита в литературе, но мы должны пользоваться определением, данным в нормативном документе, регламентирующем данный вид деятельности.

Однако аудиторская деятельность не отменяет Государственный финансовый контроль государственный финансовый контроль, проводимый КРУ Минфина, Госналогслужбой и другими контрольными органами.

    4. Аудиторская деятельность осуществляется наряду с финансовым контролем за деятельностью экономических субъектов, производимым в соответствии с законодательством Российской Федерации специально уполномоченными на то государственными органами.

Какова же цель этой предпринимательской деятельности, об этом нам опять говорят «временные правила» в п. 5.

    5. Основной целью аудиторской деятельности является установление достоверности Бухгалтерская (финансовая) отчетность бухгалтерской (финансовой) отчетности Экономический субъект экономических субъектов и соответствия совершенных ими финансовых и хозяйственных операций нормативным актам, действующим в Российской Федерации. Основные показатели (содержание, объем и формы) принятой в Российской Федерации бухгалтерской (финансовой) отчетности экономических субъектов определяются соответствующим законом Российской Федерации, а до его принятия - нормативными актами Совета Министров - Правительства Российской Федерации и в частности бухгалтерской (финансовой) отчетности банков и кредитных учреждений - нормативными актами Центрального банка Российской Федерации.

«Временные правила» определяют виды аудиторской проверки (п. 6):

  • Аудиторская проверка обязательная обязательная (в случаях, прямо установленных законодательством);

  • Аудиторская проверка инициативная инициативная;

  • Аудиторская проверка по поручению государственных органов по поручению государственных органов (органы дознания, прокурор, суд, арбитражный суд).

Кроме того, «Временные правила» определяют меру воздействия в случае уклонения экономическим субъектом от проведения обязательной аудиторской проверки.

    7. Уклонение экономического субъекта от проведения обязательной аудиторской проверки либо препятствование ее проведению влечет за собой взыскание на основании решения суда или арбитражного суда по искам, предъявляемым прокурором, органами федерального казначейства, органами государственной налоговой службы и органами налоговой полиции: штрафа с экономического субъекта в сумме от 100- до 500-кратного размера установленной законом минимальной оплаты труда; штрафа с руководителя (руководителей) экономического субъекта в сумме от 50- до 100-кратного размера установленной законом минимальной оплаты труда, суммы взыскиваемых штрафов зачисляются в доход республиканского бюджета Российской Федерации.

Теперь давайте рассмотрим, кто же имеет право заниматься аудиторской деятельностью. П. 8 «Временных правил» гласит, что:

    8. Аудиторской деятельностью имеют право заниматься Физическое лицо физические лица - Аудитор аудиторы и Юридическое лицо юридические лица - аудиторские фирмы независимо от вида собственности, в том числе иностранные и созданные совместно с иностранными юридическими и физическими лицами. Аудиторская фирма Аудиторские фирмы регистрируются как предприятия, создаваемые в целях осуществления аудиторской деятельности, и могут иметь любую организационно-правовую форму, предусмотренную законодательством Российской Федерации, за исключением формы акционерного общества открытого типа. Физические лица, прошедшие аттестацию, могут заниматься аудиторской деятельность в составе аудиторской фирмы, заключив с ней трудовое соглашение (контракт), либо самостоятельно, то есть зарегистрировавшись в качестве предпринимателей. Аудиторы, прошедшие аттестацию и желающие работать самостоятельно, а также аудиторские фирмы начинают свою деятельность после государственной регистрации в качестве субъекта предпринимательской деятельности, получения лицензии на осуществление аудиторской деятельности и включения в государственный реестр аудиторов и аудиторских фирм. Аудиторы и аудиторские фирмы могут в соответствии с законодательством Российской Федерации образовывать союзы, ассоциации и другие объединения для координации своей деятельности или защиты своих профессиональных интересов. Аудиторские объединения не вправе непосредственно заниматься аудиторской деятельностью.

Как мы можем заметить, аудит в Российской Федерации - это лицензируемая деятельность, однако лицензируемой является только собственно проведение аудиторских проверок. «Временные правила» разрешают аудиторам и аудиторским фирмам заниматься и другими видами деятельности, а также оговаривают, чем они не могут заниматься.

    9. Аудиторы и аудиторские фирмы, помимо проведения проверок, могут оказывать услуги по постановке, восстановлению и ведению бухгалтерского (финансового) учета, составлению Декларация о доходах деклараций о доходах и Бухгалтерская (финансовая) отчетность бухгалтерской (финансовой) отчетности, анализу хозяйственно-финансовой деятельности, оценке активов и пассивов экономического субъекта, консультированию в вопросах финансового, налогового, банковского и иного хозяйственного законодательства Российской Федерации, а также проводить обучение и оказывать другие услуги по профилю своей деятельности. Аудиторы и аудиторские фирмы не могут заниматься какой-либо предпринимательской деятельностью, кроме аудиторской и другой, связанной с ней, деятельности.

Кроме того, во «Временных правилах» учтены и интересы клиента (п. 9):

    Аудиторы и аудиторские фирмы не вправе передавать полученные ими в процессе аудита сведения третьим лицам для использования этих сведений в целях предпринимательской деятельности.

Во «Временных правилах» также разъясняются случаи, когда Аудитор аудитор или Аудиторская фирма аудиторская фирма не имеет право производить Аудиторская проверка проверку Экономический субъект экономического субъекта, в частности аудитор не может производить проверку в тех фирмах, где он (или его близкие родственники) учредитель или акционер, собственник, должностное лицо, а аудиторская фирма не может производить проверку в отношении экономических субъектов, являющихся Учредитель учредителями, Собственник собственниками, Акционер акционерами, Кредитор кредиторами, Страховщик страховщиками, а также в отношении которых эти фирмы являются учредителями, собственниками, акционерами. Кроме того, не могут быть произведены проверки в случае, если данному экономическому субъекту оказывались услуги по ведению, восстановлению учета, составлению финансовой отчетности. Необходимо отметить, что сокрытие указанных обстоятельств может явиться основанием для аннулирования лицензии у аудитора (фирмы) (п. 11).

П. 12 определяет нам независимость аудиторов:

«При проведении аудиторской проверки и составлении заключения аудиторы независимы от проверяемого экономического субъекта, а также от любой третьей стороны, в том числе от государственных органов, поручивших им проведение проверки, а также собственников и руководителей аудиторской фирмы, в которой они работают».

Во «Временных правилах» определены права и обязанности аудиторов и аудиторских фирм, обязанности руководителей и иных должностных лиц проверяемого экономического субъекта.

П. 17 определяет, что «результатом аудиторской проверки является заключение аудитора (аудиторской фирмы) - документ, имеющий юридическое значение для всех юридических и физических лиц, органов государственной власти и управления, органов местного самоуправления и судебных органов», а в случае проведения проверки по поручению государственных органов - приравнивается к заключению экспертизы, назначенной в соответствии с процессуальным законодательством РФ.

Рассмотрим более подробно, кто может заниматься аудитом и на каких основаниях.

Как уже было сказано ранее, аудит - лицензируемая деятельность. Лицензии могут быть выданы на право проведения (п.23):

  • Аудит банковский банковского аудита;

  • Аудит страховых организаций аудита страховых организаций;

  • Аудит бирж аудита бирж, Аудит внебюджетных фондов внебюджетных фондов и Аудит инвестиционных институтов инвестиционных институтов:

  • общего аудита (аудита иных экономических субъектов).

Временные правила (п.24-26) регламентируют порядок Лицензирование аудиторской деятельности лицензирования аудиторской деятельности, существовавший до принятия Федерального Закона «О лицензировании отдельных видов деятельности» № 158-ФЗ от 25.09.98. С момента опубликования этого закона и до принятия Постановления Правительства РФ «О лицензировании отдельных видов аудиторской деятельности в РФ» № 472 от 27 апреля 1999 г. лицензирование не производилось. В настоящее время согласно п.2 Постановления № 474 сохраняют свое действие (до срока окончания) лицензии, выданные ранее и уже начат процесс лицензирования на основании введенного указом «Положения о лицензировании отдельных видов аудиторской деятельности в РФ». Рассматриваемый Указ регламентирует лицензирование в области:

  • Аудит страховых организаций аудита страховых организаций и Аудит обществ взаимного страхования обществ взаимного страхования (аудит страховщиков);

  • Аудит бирж аудита бирж, Аудит внебюджетных фондов внебюджетных фондов и Аудит инвестиционных институтов инвестиционных институтов;

  • Аудит общий общего аудита (аудит иных юридических лиц и индивидуальных предпринимателей).

Лицензирование в области банковского аудита - в ведении Центробанка.

Продолжим рассмотрение нормативных документов, регулирующих аудит в отсутствие федерального закона.

6 мая 1994 г. во исполнение Указа № 2263 было принято Постановление правительства РФ № 482 «Об утверждении нормативных документов по регулированию аудиторской деятельности в РФ», уточняющее гарантии независимости аудиторов, регламентирующее порядок аттестации аудиторов, порядок выдачи лицензий (изменен, см. выше). При этом, в целях организации лицензионной работы предусмотрено, что Комиссия по аудиторской деятельности при Президенте РФ выдает генеральные лицензии:

  • Министерству финансов РФ - на лицензирование аудита бирж, внебюджетных фондов, инвестиционных институтов и общего аудита;

  • Федеральной службе России по надзору за страховой деятельностью - на лицензирование аудита страховых организаций и обществ взаимного страхования;

  • Центральному банку РФ - на лицензирование банковского аудита.

Вопрос о том, кто же может и каким образом получить квалификационный аттестат, рассмотрен в Постановлении. Согласно п. 3 для получения квалификационного аттестата на право заниматься определенным видом аудита претендент должен иметь:

    1) высшее или среднее специальное экономическое или юридическое образование;

    2) стаж работы не менее 3 лет из последних пяти в качестве аудитора, специалиста аудиторской организации, бухгалтера, экономиста, ревизора, руководителя предприятия, научного работника или преподавателя по экономическому профилю.

Квалификационные экзамены происходят в специализированных учебных центрах в письменной форме.

Экзамены продолжаются 2 дня:

    в первый день - тесты (50 вопросов),

    во второй день - письменный экзамен.

При сдаче письменного экзамена соискатель готовит ответы на вопросы по 5 дисциплинам: бухгалтерский учет; аудит; налогообложение; финансы (финансовый анализ); право.

Тесты также состоят из вопросов по указанным дисциплинам.

Квалификационный аттестат выдается сроком на 3 года, затем он подлежит продлению. Оплата за выдачу аттестата составляет 20 ММОТ (за продление 10). После получения аттестата аудитор включается в единый государственный реестр, сведения об аттестованных аудиторах публикуются. Продление аттестата происходит также после прохождения обучения в УМЦ и сдачи экзаменов (собеседования) по тем же предметам.

2.1.4.
Некоторые особенности регулирования аудиторской деятельности в России

Как уже отмечено, согласно Указу № 2263 должна быть создана Комиссия по аудиторской деятельности при Президенте РФ. Для создания этой комиссии было издано специальное распоряжение (№ 54-рп от 04.02.94) «Об организации работы Комиссии по аудиторской деятельности при Президенте РФ», которым утверждено Положение о Комиссии. Целями создания комиссии являлись:

  • разработка на основе законодательства РФ проектов нормативных актов, регулирующих аудиторскую деятельность;

  • содействие реализации Временных правил, обобщение практики их применения, подготовки для Президента РФ предложений по совершенствованию правового регулирования аудиторской деятельности;

  • представление по запросам экономических субъектов, различных органов власти разъяснений по вопросам применения «Временных правил»;

  • выдача генеральных лицензий на осуществление лицензирования аудиторской деятельности;

  • организация публикаций в средствах массовой информации сведений о выдаче и аннулировании лицензий, зарегистрированных объединениях аудиторов и аудиторских фирм;

  • осуществление деловых контактов с международными аудиторскими организациями, участие в подготовке проектов международных договоров, представление интересов РФ по вопросам аудита за рубежом.

При комиссии (на основании Положения) существует и Консультационный совет.

Одной из особенностей третьего (продолжающегося в настоящее время) этапа развития аудита в России является сильный Государственный финансовый контроль государственный контроль. В Министерстве финансов существует Департамент государственного финансового контроля и аудита (Положение о нем утверждено приказом министерства финансов РФ № 53 от 31.03.98). До этого момента существовал Департамент организации аудиторской деятельности, созданный в 1995 году (приказ Минфина № 261 от 11.04.95).

Задачи Департамента государственного финансового контроля и аудита, его функции столь важны и многочисленны, что мы сочли необходимым привести полный текст положения в приложениях.

Таким образом, мы видим яркий пример государственного регулирования аудита как через Департамент, так и через Комиссию по аудиторской деятельности при Президенте РФ. Комиссия в основном сосредотачивает свои усилия на разработке стандартов, причем по мнению ответственного секретаря Комиссии Мстиславский В. В. Мстиславского, «Организация их подготовки и применения соответствует положениям Закона РФ "О стандартизации" в части разработки стандартов отраслей» (ФЗ № 19(38), май 1999, с. 7). При этом полномочия Комиссии столь своеобразно определены, что стандарты «одобряются», хотя при этом В. Мстиславский пишет: «Комиссия не относится к числу федеральных органов исполнительной власти и не должна издавать нормативно-правовые акты, нуждающиеся в государственной регистрации».

Еще одной особенностью третьего этапа развития аудита в России можно назвать отсутствие Закона, регламентирующего аудит. Обсуждение этого закона настолько затянулось, что конца этому и не видно. В отсутствие единого закона, аудиторская деятельность регламентируется существующим законодательством, подзаконными актами.

2.2.
Сущность аудита

Рассмотрим сущность и задачи аудита на современном этапе - т.е. в настоящий момент. Ранее мы, рассмотрев процесс становления аудита, могли заметить, что первоначально основной функцией аудита была подтверждающая. С появлением рыночных методов хозяйствования и негосударственных форм собственности появилась и необходимость в подтверждении финансовой отчетности, прочности и устойчивости финансового положения Экономический субъект экономического субъекта. Резкий рост предприятий с иностранными инвестициями, изменение механизмов внешнеэкономической деятельности во многом способствовали развитию подтверждающей функции аудита. Первые Аудиторская фирма аудиторские фирмы занимались в основном подтверждением достоверности годовой отчетности. Более того, именно проведение независимых проверок, т.е. подтверждающая функция присутствует в определении аудита, введенного «Временными правилами», которое мы рассматривали ранее. Те же «Временные правила» определяют и основную цель аудиторской деятельности - установление достоверности бухгалтерской (финансовой) отчетности, т.е. иными словами выраженный результат выполнения подтверждающей функции. Почему же эти задачи так важны, кому нужно подтверждение достоверности отчетности? Очень образно об этом пишет Терехов А.А. А. Терехов [34 Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с. . C. 54].

«Дело в том, что в условиях появления и развития множественности форм собственности возник и стал стремительно нарастать новый вид дефицита. В различных регионах страны вдруг становилось ясно, что отсутствует достоверная информация о деловой репутации того или иного конкретного предприятия: правомерно ли его стремление быть учредителем новых коммерческих банков, бирж и иных рыночных структур; достоверны ли представляемые его администрацией отчетные данные; оправилось ли оно от шока и не разворовано ли оно уже; жизнеспособно ли оно в конце концов или „вскрытие показало, что больной умер от вскрытия“?»

Рассмотрим состав пользователей Бухгалтерская (финансовая) отчетность бухгалтерской отчетности, желающих иметь достоверную отчетность. Частично состав пользователей нам определяет Федеральный Закон № 129-ФЗ «О бухгалтерском учете» в п. 3. ст. 1 «Бухгалтерский учет, его объекты и основные задачи»:

«Основными задачами бухгалтерского учета являются: формирование полной и достоверной информации о деятельности организации и ее имущественном положении, необходимой внутренним пользователям бухгалтерской отчетности - руководителям, учредителям, участникам и собственникам имущества организации, а также внешним - инвесторам, кредиторам и другим пользователям бухгалтерской отчетности».

Рассмотрим более подробно стороны, заинтересованные в достоверности бухгалтерской (финансовой) отчетности. Условно их можно разделить на две группы: внутренние и внешние. Рассмотрим частные интересы представителей этих групп.

К Бухгалтерская (финансовая) отчетность: Внутренние пользователи внутренним пользователям можно отнести:

  • Администрация экономического субъекта администрацию экономического субъекта, которой достоверная информация нужна для принятия управленческих решений, оперативного планирования, а также для защиты своих интересов перед собственниками;

  • Собственник собственников (акционеров), которым информация необходима для принятия решения об управлении своей собственностью, анализа перспектив участия в экономическом субъекте, для оценки действия администрации;

  • Ревизионная комиссия ревизионную комиссию (или службы внутреннего контроля, внутренний аудит), интересы которой состоят в подтверждении правильности своих действий, а также в максимальном снижении возможного экономического ущерба от штрафных санкций за нарушения порядка ведения бухгалтерского учета и составления отчетности;

  • персонал, работающий по найму, интересы которого связаны с перспективой дальнейшей работы, стабильностью заработка, возможными социальными льготами.

Рассмотрим состав Бухгалтерская (финансовая) отчетность: Внешние пользователи внешних пользователей и их интересы:

  • государственные органы (органы налогового контроля, лицензирования, муниципальные и иные органы), интерес которых состоит в получении достоверной информации, позволяющей принимать правильные решения;

  • партнеры (поставщики и покупатели, клиенты), заинтересованные в достоверной информации, позволяющей им правильно строить (или отказаться от них) партнерские отношения, планировать дальнейшие действия, определять условия товарных кредитов и пр.;

  • Конкурент конкуренты (одна из наиболее заинтересованных групп), нуждающиеся в достоверной информации, позволяющей на основе ее анализа определять дальнейшие направления конкурентной борьбы;

  • Кредитор кредиторы и банки, которым необходимы гарантии возврата кредитных средств;

  • Инвестор инвесторы (как потенциальные, так и фактические), желающие иметь подтверждение достоверности отчетности, обеспечить защиту своих инвестиций.

Современный аудит разнообразен. Кроме подтверждающей функции, удовлетворяющей интересы рассматриваемых групп пользователей бухгалтерской отчетности, современный аудит представляет собой предпринимательскую деятельность в области консалтинговых услуг, которая будет рассмотрена далее.

2.3.
Виды аудита

Рассмотрев вопрос о сущности аудита как предпринимательской деятельности, перейдем к вопросу изучения видов аудита. Существует несколько подходов к классификации видов аудита. Рассмотрим эти классификации.

  1. Классификация аудита по отношению к объекту проверки:

    - Аудит внутренний внутренний аудит (проводимый работниками экономического субъекта);

    - Аудит внешний внешний аудит (проводимый внешней независимой организацией или аудитором, имеющим именную лицензию и являющимся предпринимателем без образования юридического лица).

  2. Классификация аудита по характеру заказа:

    - Аудит обязательный обязательный аудит;

    - Аудит инициативный инициативный аудит;

    - Аудит по поручению государственных органов аудит по поручению государственных органов.

  3. Классификация аудита по сфере деятельности:

    - Аудит общий общий аудит;

    - Аудит банковский банковский аудит;

    - Аудит страховых организаций аудит страховых организаций;

    - Аудит бирж аудит бирж, Аудит внебюджетных фондов внебюджетных фондов, Аудит инвестиционных институтов инвестиционных институтов.

  4. По периодичности проведения:

    - Аудит первоначальный первоначальный;

    - Аудит согласованный (повторяющийся) согласованный (повторяющийся).

Существуют также другие подходы к классификации видов аудита [34 Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с. . С. 87], [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . С. 19]. Один из основоположников российского аудита Ветров А.А. А. Ветров выделяет Операционный аудит-анализ операционный аудит-анализ как отдельный вид аудиторской деятельности [11 Ветров А.Ал. Операционный аудит-анализ/Под ред. акад. А.Ан.Ветрова. - М.: Перспектива, 1996. - 127 с. ].

Классификация по характеру заказа применяется для внешнего аудита.

Аудит обязательный Обязательный аудит проводится в соответствии с Постановлением Правительства РФ от 7 декабря 1994 г. № 1355 с изменениями (Постановление № 408 от 25.04.95), в котором установлены критерии.

New Page 2

Таблица 2.1

Система критериев обязательного аудита

Kритерии (система показателей) | Экономические субъекты, подлежащие обязательному аудиту
Организационно-правовая форма | ОАО независимо от числа участников (акционеров)
Вид деятельности | Банки и другие кредитные учреждения
 | Страховые организации
 | Биржи (товарные и фондовые)
 | Инвестиционные институты
 | Внебюджетные фонды, источниками образования которых являются предусмотренные законодательством обязательные отчисления физических и юридических лиц
 | Благотворительные и иные фоды, источниками которых служат добровольные отчисления юридических и физических лиц
 | Другие экономические субъекты (если это предусмотрено в федеральных законах, указах Президента РФ или постановлениях Правительства)
Источники формирования капитала | Если имеется доля, принадлежащая иностранному инвестору
Финансовые показатели (выполнение хотя бы одного) | Объем выручки более 500 тыс. мин. окладов или актив баланса более 200 тыс. мин. окладов

Обязательный аудит означает требование включения в состав годовой бухгалтерской отчетности аудиторского заключения. Открытые акционерные общества обязаны также публиковать аудиторское заключение в составе отчетности.

Аудит инициативный Инициативный аудит проводится по добровольному желанию экономического субъекта (по решению собрания, по желанию одного из учредителей, по решению руководства).

Целью обязательного аудита является подтверждение отчетности, тогда как при инициативном аудите цели определяются самим клиентом. Цели инициативного аудита формируются в зависимости от ситуации на предприятии, в результате которой возникла необходимость в аудите. Например, желание собственников удостовериться в соблюдении их интересов администрацией, в правильности постановки и ведения учета, соблюдении законодательства или наоборот, возникшее недоверие между собственниками и наемной администрацией, конфликты между отдельными руководителями, несовершенство системы организации учета. При инициативном аудите клиент определяет объект аудита (может быть только один из разделов учета, или определенные операции), анализ финансового состояния, выбор наиболее целесообразной учетной политики. При обязательном аудите аудитор (аудиторская фирма) обязана всесторонне изучить систему организации бухгалтерского учета.

Аудит по поручению государственных органов Аудит по поручению государственных органов - это очень сложный и ответственный вид внешнего аудита. В соответствии с п. 10 «Временных правил» «орган дознания и следователь при наличии санкции прокурора, прокурор, суд и арбитражный суд вправе в соответствии с процессуальным законодательством дать аудитору или аудиторской фирме поручение о проведении аудиторской проверки». При этом, содержание такого поручения должно соответствовать обстоятельствам, послужившим основанием для возбуждения (возобновления производством) уголовного дела, принятия к производству (возобновления производством) гражданского дела, или дела, подведомственного арбитражному суду. «Временные правила» также определяют предельный срок проведения проверки в этом случае - 2 месяца (п. 10). «Временные правила» определяют порядок оплаты при проведении проверки - «предварительная за счет проверяемого экономического субъекта по ставкам, утверждаемым ежегодно Советом Министров - Правительством Российской Федерации с учетом средней ставки оплаты, сложившейся на рынке аудиторских услуг». В случае отсутствия у экономического субъекта достаточных средств, предварительная оплата по тем же ставкам производится из бюджета Российской Федерации с последующим возмещением на основании решения арбитражного суда по иску соответствующего прокурора или органа Федерального казначейства за счет имущества экономического субъекта. Однако, несмотря на то, что этот вопрос достаточно детально разработан, вопрос о порядке оплаты и ставках до сих пор в полной мере не решен.

2.4.
Внутренний аудит

Рассмотрим подробнее особенности внутреннего аудита. Как уже сказано выше, Аудит внутренний внутренний аудит - это независимая деятельность в организации по проверке и оценке ее работы в интересах руководителей. Цель его - помочь сотрудникам организации эффективно выполнять свои функции. Как правило, в больших компаниях есть отдел (или отдельные специалисты) внутреннего аудита, в других компаниях эти функции выполняют Ревизионная комиссия ревизионная комиссия или аудиторы на договорных началах. Внутренний аудит - это, по мнению автора одного из достаточно полных и полезных учебных пособий «Аудит в организации промышленности, торговли и АПК» Алборов Р.А. Р.А. Алборова [1 Алборов Р.А. Аудит в организациях промышленности, торговли и АПК. - М.: Издательство «Дело и сервис», 1998. - 464 с. ], - «фактически внутрихозяйственный контроль, но по содержанию и методам проведения он имеет много общего с внешним аудитом». Несомненно нельзя не согласиться с Р.А. Алборовым в том, что «при должной организации внутренний аудит способствует повышению ответственности руководителей структурных подразделений и материально-ответственных лиц организации за выполнение ими своих обязанностей, предотвращению негативных явлений при осуществлении хозяйственных операций, связанных с движением имущества и обязательств экономического субъекта». При должной организации, внутренний аудит в значительной мере является информационной базой для внешнего аудита.

Нельзя не отметить, что потребность во внутреннем аудите возникает в основном в средних и крупных предприятиях всех форм собственности, особенно развиты службы внутреннего аудита в представительствах иностранных Юридическое лицо юридических лиц и в предприятиях с Инвестиция иностранная иностранными инвестициями, в которых зачастую и Бухгалтерский учет бухгалтерский учет и отчетность ведется и составляется не только по нормам, принятым в РФ, но и по нормам страны, в которой зарегистрирован иностранный инвестор. Кроме того, потребность во внутреннем аудите возникает в связи с тем, что все законодательство в области бухгалтерского учета и налогообложения становится все более запутанным и противоречивым, происходит выделение бухгалтерского и налогового учета, что приводит к усложнению отношений между экономическим субъектом и ГНС. В отношении интересов собственников нельзя не отметить тот факт, что внутренний аудит должен способствовать предотвращению нерационального расхода, потерь и хищений финансовых и материальных ресурсов, предупреждения и своевременной разработки рекомендаций по стабилизации предприятия в кризисных условиях, в частности, для всех предприятий очень важными оказались правильно разработанные решения при выходе из кризиса, вызванного августовскими событиями 1998 года. В работе [36 Щадилова С.Н. Бухгалтеру о внутреннем аудите. - М.: АО ДИС, 1995. - 144 с. ] Щадилов С.Н. С.Н. Щадилова приводит следующие Аудит внутренний: Задачи задачи внутреннего аудита:

  • внутриведомственный контроль за работой предприятия;

  • проверка функционирования системы производства по экономическим показателям;

  • анализ причин недостаточно эффективной работы системы управления производством и реализацией;

  • оценку Ликвидность ликвидности и Рентабельность рентабельности фирмы;

  • рекомендации по улучшению работы фирмы.

Один из основоположников аудита в России Данилевский Ю.А. Юрий Александрович Данилевский ([14 Данилевский Ю.А. Аудит и основные направления аудиторской деятельности. Учебное пособие. - М.: Изд. ФИПК, 1994. - 97 с. , 15 Данилевский Ю.А. Аудит промышленных акционерных обществ. - М.: АО «Финстатинформ», 1995. - 78 с. , 16 . Данилевский Ю.А. Аудит: вопросы и ответы. - М.: Бухгалтерский учет, 1993. - 112 с. - (Библиотека журнала «Бухгалтерский учет»). ] и пр.) еще в 1994 году в работе [14 Данилевский Ю.А. Аудит и основные направления аудиторской деятельности. Учебное пособие. - М.: Изд. ФИПК, 1994. - 97 с. ] отмечал, что «предприниматель изыскивает все средства, чтобы «выжить» и получить прибыль, иначе неминуемо банкротство. Поэтому он заинтересован в эффективной работе внутреннего аудита и постоянно сопоставляет, какую пользу он получает от внутренних ревизоров и какие затраты несет на их содержание. Если «баланс» будет не в пользу внутреннего аудита, то принимаются меры к улучшению его работы, либо к ликвидации последнего». Нельзя не отметить описанное Ю.А. Данилевским развитие внутреннего аудита. Он пишет: «В развитии внутреннего аудита свою роль сыграли изменение масштабов и усложнение функционирования предприятий. На первоначальном этапе внутренний аудит сосредотачивал свои усилия на детальных проверках (типа ревизий сохранности социалистической собственности, т.е. сохранности основных средств, товарно-материальных ценностей, готовой продукции, недопущения непроизводственных расходов, убытков, злоупотреблений и т.д.). Со временем, по мере расширения систем регистрации и обработки данных, необходимость сплошного контроля документов сократилась, и основное внимание внутренний аудит стал уделять тому, как функционируют системы и соответствуют ли действия установленным процедурам. Затем внутренний аудит стал развиваться не в сторону простой фиксации отклонений заданных процедур, но все активнее вникать в эти системы и процедуры, давая им соответствующую оценку. Например, проверяя использование лимита на приобретение оборудования, ревизор дает оценку не только тому, как этот лимит используется, но и делает заключение об обоснованности расчета данного лимита.

Прогресс внутреннего аудита на этом, однако, не остановился и в настоящее время перед ним стоят задачи активного проникновения в функции менеджмента, организационную деятельность предприятий, где от него ждут не только информацию о качестве управленческой деятельности, но и предложения по ее усовершенствованию. При этом эффективность внутреннего аудита следует оценивать не по количеству проведенных проверок и суммам выявленного ущерба, а по тому, насколько работа, советы этой службы способствуют устойчивости финансового состояния данного предприятия (фирмы)».

Роли внутреннего аудита в последние годы уделяется все большее и большее внимание в специальных изданиях. Вопросы организации и проведения, отличия от внешнего аудита достаточно подробно отражены в [1 Алборов Р.А. Аудит в организациях промышленности, торговли и АПК. - М.: Издательство «Дело и сервис», 1998. - 464 с. , 2 Андреев В.Д. Практический аудит (справочное пособие) - М.: Экономика, 1994. - 336 с. , 13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. , 35 Терехов А.А., Терехов М.А. Контроль и аудит: основные методические приемы и технология. - М.: Финансы и статистика, 1998. - 208 с. ] и др. Среди публикаций последних лет выделяется работа Богомолов А.М. А.М. Богомолова и Голощапов Н.А. Н.А. Голощапова «Внутренний аудит. Организация и методика проведения», которую можно рекомендовать как учебное пособие для студентов, так и для практического применения на предприятиях всех форм собственности. Авторы определяют Аудит внутренний: Задачи задачи внутреннего аудита на современном этапе:

  • установление достоверности бухгалтерской отчетности;

  • сохранность собственности учредителей и фирмы (проверка состояния охраны предприятия, ограждения и освещения территории, контрольно-пропускного режима, правил контроля за вывозом (ввозом) материальных ценностей с территории; предупреждение краж, присвоения имущества или денежных средств, растрат вследствие халатного или неквалифицированного отношения к собственности должностных лиц, которым доверено управление денежными и материальными средствами, предупреждение злоупотреблений служебным положением, мошенничества; соблюдение порядка списания с баланса имущества, пришедшего в негодность, а также долгов, недостач и потерь от порчи товаров, материалов по выявленным недостачам и хищениям и обоснованности списания задолженности по недостачам, хищениям и потерям от порчи ценностей;

  • выявление и мобилизация имеющихся резервов производства, сверхнормативных запасов, исключение расточительства и перерасхода, усиление режима экономии денежных средств и материальных ценностей;

  • проверка соответствия системы организационных регламентов действующим нормативным актам и учредительным документам;

  • обеспечить последовательную и эффективную деятельность фирмы;

  • проверка организации работы по заключению договоров и контроля за их исполнением;

  • контроль за расчетно-платежной дисциплиной, своевременностью расчетов с бюджетом и внебюджетными фондами;

  • экспертиза достоверности оперативного статистического и бухгалтерского учета;

  • проверка порядка использования фондов экономического стимулирования и прибыли;

  • придерживаться основной стратегии фирмы;

  • способствовать своевременному и полному отражению операций в учете;

  • предупреждение и устранение факторов, отрицательно влияющих на эффективную работу фирмы;

  • консультирование работников фирмы по вопросам, входящим в компетенцию внутреннего аудита;

  • организовывать подготовку к проверкам общего аудита, налоговой инспекции и других органов государственной власти, принимать активное участие в проверках и реализации материалов проверок;

  • контролировать исполнение решений по устранению выявленных недостатков (проверка считается законченной, когда выявленные в процессе проверки нарушения устранены, а деятельность проверяемого структурного подразделения обеспечивает рациональное использование материальных, трудовых и финансовых ресурсов. Также должны быть приняты меры к предупреждению подобных нарушений в других структурных подразделениях фирмы);

  • организовать служебные расследования по различным чрезвычайным происшествиям на предприятии» [6 Богомолов А.М., Голощапов Н.А. Внутренний аудит. Организация и методика проведения. - М.: Экзамен, 1999. - 192 с. . C. 7-9]. Причем для данных авторов характерно применение методов внешнего аудита, стандартов аудита при осуществлении внутреннего аудита с целью повышения его эффективности.

2.5.
Лицензирование аудиторской деятельности

Рассмотрим подробно порядок Лицензирование аудиторской деятельности лицензирования аудиторской деятельности, введенный Постановлением Правительства РФ № 472 от 27.04.99. Аудиторская деятельность подлежит лицензированию согласно закону «О лицензировании отдельных видов деятельности». Этот момент также отражен и в «Положении о лицензировании отдельных видов аудиторской деятельности».

    3. Аудиторы, осуществляющие предпринимательскую деятельность без образования юридического лица, а также аудиторские организации, в том числе созданные совместно с иностранными юридическими и физическими лицами, вправе заниматься аудиторской деятельностью в Российской Федерации только при наличии лицензии на осуществление аудиторской деятельности.

Положение регламентирует порядок лицензирования видов деятельности: (п. 4):

    а) Аудит страховых организаций аудит страховых организаций и Аудит обществ взаимного страхования обществ взаимного страхования (аудит страховщиков);

    б) Аудит бирж аудит бирж, Аудит внебюджетных фондов внебюджетных фондов и Аудит инвестиционных институтов инвестиционных институтов;

    в) Аудит общий общий аудит (аудит иных юридических лиц и индивидуальных предпринимателей).

При этом форма лицензий едина.

В Положении определен единый лицензирующий орган.

    «5. Лицензирование аудиторской деятельности осуществляет Министерство финансов Российской Федерации (далее именуется - лицензирующий орган).

    6. Лицензии выдаются по заявлению соискателя лицензии на три, два и один год.

Срок действия лицензии не продлевается. По истечении срока действия лицензии по заявлению соискателя лицензии может быть выдана новая лицензия в порядке, установленном настоящим Положением».

В Положении (п. 7) определены перечни документов (для индивидуального предпринимателя и для аудиторской организации), которые необходимо представить для получения лицензии.

    «а) для индивидуального предпринимателя:

    - заявление о выдаче лицензии с указанием вида деятельности, в течение которого она будет осуществляться, фамилии, имени, отчества, данных документа, удостоверяющего личность гражданина;

    - копия свидетельства о государственной регистрации гражданина в качестве индивидуального предпринимателя (в случае если копия не заверена нотариусом, - с предъявлением оригинала);

    - справка о постановке на учет в налоговом органе по месту жительства с указанием идентификационного номера налогоплательщика;

    - документ, подтверждающий внесение платы за рассмотрение заявления;

    - нотариально заверенная копия квалификационного аттестата аудитора на право осуществления соответствующего вида аудиторской деятельности;

    - справка с места жительства;

    б) для аудиторской организации:

    - заявление с указанием вида деятельности, срока, в течение которого она будет осуществляться, наименования, организационно-правовой формы и места нахождения организации, наименования банка и номера расчетного счета в банке;

    - копии учредительных документов со всеми изменениями и дополнениями к ним, а также копия свидетельства о государственной регистрации в качестве юридического лица (в случае, если копии не заверены нотариусом, - с предъявлением оригиналов);

    - справка о постановке на учет в налоговом органе с указанием идентификационного номера налогоплательщика;

    - документ, подтверждающий внесение платы за рассмотрение заявления; справка банка либо иные документы, подтверждающие оплату уставного капитала аудиторской организации;

    - сведения о руководителях аудиторской организации, их заместителях и работающих в аудиторской организации аттестованных аудиторах (с указанием фамилии, имени, отчества и занимаемой должности), включая нотариально-заверенные копии квалификационных аттестатов аудиторов».

Положение определяет перечень документов, подтверждающих оплату уставного капитала аудиторской организации:

    - копия бухгалтерского баланса организации с отметкой налогового органа;

    - заключение другой аудиторской организации или аудитора, работающего самостоятельно, имеющих соответствующую лицензию на осуществление аудиторской деятельности.

Таким образом, аудиторская организация, в уставном капитале которой имеются неденежные вклады, может выбрать наиболее приемлемый для себя способ подтверждения формирования уставного капитала.

В п. 8 Положения сказано:

«Все документы, представленные в лицензирующий орган для получения лицензии, принимаются по описи, копия которой направляется (вручается) соискателю, лицензии с отметкой о дате приема документов».

Размер оплаты за рассмотрение заявления составляет 3-кратный минимальный размер оплаты труда. Причем здесь мы можем отметить положительную новацию - первоначально соискатель оплачивает только работу лицензирующего органа по рассмотрению его документов и принятию решения (ранее согласно Постановлению № 482) соискатель должен был перечислять сбор за выдачу лицензии, который составлял:

    - для индивидуальных предпринимателей - 30-кратный размер;

    - для аудиторских организаций - 150-кратный размер минимальной оплаты труда за годовую лицензию. На срок более года размер платы пропорционально увеличивался.

В настоящем Положении, согласно ФЗ «О лицензировании отдельных видов деятельности» оплата за рассмотрение выделена, оплата за лицензию составляет 10-кратный минимальный размер оплаты труда вне зависимости от срока и един для всех (п. 25).

Суммы платы за рассмотрение заявлений зачисляются в федеральный бюджет.

В случае отказа соискателя лицензии от поданного заявления в период его рассмотрения плата за рассмотрение заявления не возвращается.

Лицензирующий орган обязан в течение 30 дней рассмотреть представленные документы и принять решение, а в течение 3 дней после принятия - уведомить соискателя.

Уведомление о выдаче лицензии (в письменной форме) направляется (вручается) соискателю лицензии с указанием реквизитов банковского счета, на который вносится лицензионный сбор, и срока его уплаты.

Уведомление об отказе в выдаче лицензии (в письменной форме) направляется (вручается) соискателю лицензии с указанием причин отказа.

В дальнейшем, соискатель, получивший уведомление о положительном решении, обязан внести лицензионный сбор, предоставить в лицензионный орган документы, свидетельствующие об оплате. В свою очередь, лицензирующий орган обязан в течение 3 дней выдать лицензию соискателю.

В случае, если лицензиат в течение трех месяцев с даты принятия лицензирующим органом решения о выдаче ему лицензии, не уплатил лицензионный сбор, лицензирующий орган вправе аннулировать лицензию.

Рассмотрим вопрос о том, каким критериям должен удовлетворять соискатель, чтобы получить лицензии.

Положение выделяет следующие варианты:

    1) для первого получения лицензии аудиторской организацией;

    2) для первого получения лицензии индивидуальным предпринимателем;

    3) повторное получение лицензии аудиторской организацией или индивидуальным предпринимателем.

Рассмотрим подробно.

Требования, которым должна удовлетворять аудиторская организация, в первый раз претендующая на получение Лицензирование аудиторской деятельности лицензии (п. 9):

    а) аудиторская организация не может иметь форму открытого акционерного общества;

    б) Уставный капитал уставный капитал ( Уставный фонд уставный фонд), заявленный в учредительных документах, должен составлять не менее 100-кратного минимального размера оплаты труда, установленного федеральным законом (на дату государственной регистрации аудиторской организации);

    в) в уставном капитале (уставном фонде) аудиторской организации доля, принадлежащая аттестованным аудиторам и (или) получившим лицензии аудиторским организациям, должна составлять не менее 51 процента;

    г) в штате аудиторской организации должно состоять не менее двух аудиторов, имеющих квалификационные аттестаты аудитора, срок действия которых не истек, в области аудиторской деятельности, указанной в заявлении на получение лицензии.

Требования к индивидуальному предпринимателю, впервые претендующему на получение Именная лицензия именной лицензии - наличие у него квалификационного аттестата аудитора, срок действия которого не истек, в области аудиторской деятельности, указанной в заявлении на получение лицензии (п. 10).

Положение предусматривает также требования, которым должны удовлетворять аудиторские организации и индивидуальные предприниматели для того, чтобы получить новую лицензию.

    11. Выдача новых лицензий аудиторской организации и индивидуальному предпринимателю, осуществлявшим до принятия настоящего Положения аудиторскую деятельность в установленном порядке, производится при соблюдении условий, указанных в пунктах 7-10 настоящего Положения, а также при отсутствии в период действия ранее выданной лицензии (независимо от вида аудиторской деятельности) фактов:

    а) неоднократного неквалифицированного проведения аудиторских проверок или оказания аудиторских услуг. Указанные факты устанавливаются при осуществлении надзора за соблюдением лицензиатом лицензионных требований и за качеством проведения аудиторских проверок в соответствии с правилами (стандартами) аудиторской деятельности, одобренными Комиссией по аудиторской деятельности при Президенте Российской Федерации;

    б) осуществления лицензиатом аудиторской деятельности, не предусмотренной выданной ему лицензией;

    в) предоставления лицензиатом полученных им в ходе аудита сведений третьим лицам без письменного согласия проверяемой организации, за исключением случаев, предусмотренных законодательством Российской Федерации;

    г) вступления в законную силу приговора суда, предусматривающего наказание лица, занимающегося аудиторской деятельностью, в виде лишения права занимать определенные должности или заниматься определенной деятельностью в сфере финансово-хозяйственных отношений;

    д) умышленного сокрытия лицензиатом обстоятельств, исключающих возможность проведения им аудиторской проверки;

    е) осуществления лицензиатом деятельности, не связанной с аудиторской.

Новая лицензия не выдается, если действие ранее выданной лицензии на дату подачи заявления или в период рассмотрения заявления приостановлено в соответствии с законодательством Российской Федерации.

Порядок приостановления лицензии рассматривается в п. 19, 21.

Основанием для отказа в выдаче лицензии является (п. 14):

    наличие в документах, представленных соискателем лицензии, недостоверной или искаженной информации;

    несоответствие соискателя лицензии лицензионным требованиям и условиям, указанным в пунктах 7-11 настоящего Положения.

При этом п. 15-16 определяют, что

    соискатель лицензии имеет право обжаловать в порядке, установленном законодательством Российской Федерации, отказ лицензирующего органа в выдаче лицензии или его бездействие.

    При обжаловании отказа в выдаче лицензии соискатель лицензии может заключить договор с аудиторской организацией на проведение независимой экспертизы.

    16. Независимая экспертиза обоснованности решения лицензирующего органа об отказе в выдаче лицензии проводится аудиторской организацией, получившей лицензию в установленном порядке не позднее чем за два года до принятия лицензирующим органом указанного решения.

    Оплата услуг по проведению независимой экспертизы производится за счет соискателя лицензии. Порядок, размер и форма оплаты определяются в договоре и не могут быть поставлены в зависимость от выполнения каких бы то ни было требований соискателя лицензии о содержании выводов, которые могут быть сделаны в результате проведения экспертизы.

    Соискатель лицензии и аудиторская организация, заключившие договор на проведение независимой экспертизы, обязаны в 3-дневный срок уведомить лицензирующий орган о ее проведении. Лицензирующий орган обязан в 10-дневный срок после получения уведомления представить аудиторской организации, проводящей независимую экспертизу, копию заявления соискателя лицензии с приложением копий всех представленных вместе с заявлением документов.

Положение предусматривает возможности переоформления выданной лицензии.

    17. В случае реорганизации аудиторской организации, изменения ее наименования или места нахождения лицензиат - аудиторская организация либо ее правопреемник - обязан незамедлительно подать заявление о переоформлении лицензии с приложением лицензии, подлежащей переоформлению, и документов, подтверждающих соответствующие изменения.

    В случае изменения имени или места жительства лицензиата он обязан незамедлительно подать заявление о переоформлении лицензии с приложением документов, подтверждающих соответствующие изменения.

    Переоформление лицензии осуществляется в течение пяти дней со дня подачи лицензиатом соответствующего заявления. При этом лицензирующий орган вносит соответствующие изменения в реестр лицензий.

    За выдачу переоформленной лицензии взимается плата в размере одной десятой минимального размера оплаты труда, установленного федеральным законом (на дату подачи заявления о переоформлении). Копия платежного документа, подтверждающего внесение указанной платы, прилагается лицензиатом к заявлению о переоформлении лицензии. Суммы указанной платы зачисляются в федеральный бюджет.

    Взамен утерянной (утраченной) лицензии, срок действия которой не истек, по заявлению лицензиата может быть выдан дубликат.

Положение регламентирует полномочия лицензирующего органа при осуществлении надзорных функций:

    18. Лицензирующий орган при осуществлении надзора за соблюдением лицензиатом лицензионных требований и условий имеет право:

    а) проводить проверки деятельности лицензиата на предмет ее соответствия лицензионным требованиям и условиям, в том числе проверку качества работы индивидуальных предпринимателей и аудиторских организаций;

    б) запрашивать у лицензиата необходимые объявления и материалы по вопросам, возникающим при проведении проверок;

    в) составлять по результатам проверок акты (протоколы) с указанием конкретных нарушений;

    г) принимать решения, обязывающие лицензиата устранить выявленные нарушения, и устанавливать сроки устранения таких нарушений;

    д) выносить предупреждение лицензиату;

    е) осуществлять иные предусмотренные законодательством Российской Федерации полномочия.

Государственные надзорные и контрольные органы, а также иные органы государственной власти при выявлении нарушений лицензионных требований и условий обязаны сообщать лицензирующему органу о выявленных нарушениях и принятых мерах.

Индивидуальные предприниматели и аудиторские организации в соответствии с законодательством Российской Федерации и настоящим Положением обязаны обеспечить условия для проведения лицензирующим органом проверок, в том числе предоставлять необходимые документы и информацию.

Положение предусматривает следующие формы прекращения действия лицензий:

    - истечение срока, на который выдана лицензия, т.е. естественное нормальное окончание;

    - приостановлений действия лицензии;

    - потеря юридической силы лицензии.

Порядок приостановления (т.е. временного, на некоторый срок прекращения действия лицензии) установлен п. 19 и 21.

    19. Лицензирующий орган может приостановить действие лицензии в случае:

    выявления лицензирующим органом, государственными надзорными и контрольными органами, иными органами государственной власти в пределах их компетенции нарушений лицензиатом лицензионных требований и условий, указанных в пунктах 7-11 настоящего Положения;

    невыполнения лицензиатом требований лицензирующего органа об устранении выявленных нарушений.

    20. Лицензия теряет юридическую силу и считается аннулированной в случае:

    а) неуплаты соискателем лицензии лицензионного сбора в течение трех месяцев после принятия лицензирующим органом решения о выдаче лицензии;

    б) ликвидации юридического лица или прекращения его деятельности - с момента ликвидации или реорганизации юридического лица;

    в) прекращения действия свидетельства о государственной регистрации гражданина в качестве индивидуального предпринимателя - с момента прекращения действия свидетельства;

    г) вынесения решения судом на основании соответствующего заявления лицензирующего органа или органа государственной власти в соответствии с его компетенцией. Одновременно с подачей заявления в суд лицензирующий орган вправе приостановить действие указанной лицензии на период до вступления в силу решения суда.

Основанием для подачи заявления в суд является:

    обнаружение недостоверных или искаженных данных в документах, представленных для получения лицензии;

    неоднократное или грубое нарушение лицензиатом лицензионных требований и условий, указанных в пунктах 7-11 настоящего Положения;

    незаконность решения о выдаче лицензии.

Положение регламентирует случаи, при которых возможна потеря юридической силы лицензии.

    20. Лицензия теряет юридическую силу и считается аннулированной в случае:

    а) неуплаты соискателем лицензии лицензионного сбора в течение трех месяцев после принятия лицензирующим органом решения о выдаче лицензии;

    б) ликвидации юридического лица или прекращения его деятельности - с момента ликвидации или реорганизации юридического лица;

    в) прекращения действия свидетельства о государственной регистрации гражданина в качестве индивидуального предпринимателя - с момента прекращения действия свидетельства;

    г) вынесения решения судом на основании соответствующего заявления лицензирующего органа или органа государственной власти в соответствии с его компетенцией. Одновременно с подачей заявления в суд лицензирующий орган вправе приостановить действие указанной лицензии на период до вступления в силу решения суда.

Основанием для подачи заявления в суд является:

    обнаружение недостоверных или искаженных данных в документах, представленных для получения лицензии;

    неоднократное или грубое нарушение лицензиатом лицензионных требований и условий, указанных в пунктах 7-11 настоящего Положения;

    незаконность решения о выдаче лицензии.

Согласно ФЗ «О лицензировании», Положение определяет порядок ведения реестра лицензий и оплаты за предоставление информации из реестра.

    22. Лицензирующий орган ведет реестр лицензий, в котором должны быть указаны:

    а) по индивидуальным предпринимателям - фамилия, имя, отчество, место жительства, место нахождения (юридический адрес), расчетный счет, номера средств связи, номер, дата выдачи и срок действия квалификационных аттестатов аудитора;

    б) по аудиторским организациям - наименование организации и место ее нахождения (юридический адрес), номера средств связи, расчетный счет, сведения о структуре уставного капитала (уставного фонда) организации и о ее учредителях, сведения о руководителях организации и работающих в организации аттестованных аудиторах (фамилия, имя, отчество, номер, дата выдачи и срок действия квалификационных аттестатов);

    в) сведения о лицензирующем органе, выдавшем лицензии;

    г) виды аудиторской деятельности, на осуществление которых выданы лицензии;

    д) даты выдачи и номера лицензий, сроки их действия;

    е) основания и даты приостановления и возобновления действия лицензий;

    ж) основания и даты переоформления лицензий, основания и даты аннулирования лицензий.

Индивидуальные предприниматели и аудиторские организации обязаны в 15-дневный срок сообщать лицензирующему органу об изменениях регистрационных данных.

    23. Информация, содержащаяся в реестре, является открытой и за плату предоставляется в виде выписок заинтересованным физическим и юридическим лицам.

    24. За предоставление информации из реестра в отношении одного лицензиата взимается плата в размере одной десятой минимального размера оплаты труда, установленного федеральным законом (на дату подачи заявления о предоставлении информации).

    Плата за предоставление информации из реестра вносится на специальный счет лицензирующего органа и используется на финансирование организационно-методологической работы в области аудиторской деятельности.

    Органам государственной власти и органам местного самоуправления информация из реестра предоставляется бесплатно.

    Срок предоставления информации из реестра не может превышать три дня с даты подачи соответствующего заявления (при условии внесения платы за ее предоставление).

Завершающие статьи Положения касаются ответственности за его неисполнение.

    26. Руководители и должностные лица лицензирующего органа несут за нарушение или ненадлежащее исполнение установленного порядка осуществления лицензирования аудиторской деятельности ответственность в соответствии с законодательством Российской Федерации.

    27. Решения и действия лицензирующего органа могут быть обжалованы в установленном порядке в суд.

В приложении приводится бланк лицензии.

2.6.
Стандарты аудита

Как мы уже отмечали, несмотря на отсутствие закона об аудите, эта деятельность достаточно жестко регламентируется. Как принято в международной практике аудита, предусмотрено две принципиальных группы документов, регулирующих аудиторскую деятельность:

  • законодательные акты государства;

  • документы, определяющие основополагающие принципы и приемы аудиторской деятельности, морально-этические нормы.

По примеру международной практики, в России наряду с нормативными актами государственных органов, непосредственно регулирующих аудиторскую деятельность и общими актами, применимыми к аудиту, существуют и документы второй группы. Конечно, именно здесь очень хорошо прослеживается заимствование теории, методов, методик западного аудита и перенесение их на нашу реальность. Это и хорошо (т.е. нельзя пренебрегать почти 150-летним опытом, накопленным аудитом, нужно брать все лучшее, созданное современной аудиторской теорией и практикой) и плохо одновременно. Плохо в том смысле, что несмотря на то, что попытки реформирования системы бухгалтерского учета и отчетности все более нацелены на приближение к международным стандартам, как сказал поэт о России: «У ней особенная стать». Введение в действие первой части «Налогового кодекса» еще больше запутало ситуацию с налогами, квалификация бухгалтеров в основной массе не очень высокая, поэтому при переносе стандартов разработчики пытаются учесть специфику российского учета и отчетности, но не всегда это удается.

В мировой практике стандартизации аудита существуют два подхода к стандартизации в конкретной стране:

  • признание международных аудиторских стандартов;

  • разработка национальных стандартов аудита.

В России был выбран путь создания национальных стандартов на основе международного опыта. При этом, «разработка стандартов аудиторской деятельности в России основывается на предположении, что каждый их них должен определять какую-то часть или сторону аудиторской деятельности, быть кратким и лаконичным, но содержать достаточно полное описание требований к регулированию объекта стандартизации» [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . C. 43].

Работа по стандартизации началась не до появления аудита, как вида предпринимательской деятельности, а в процессе. Вследствие этого, комиссия вынуждена была разрабатывать и рекомендовать стандарты не в логической последовательности, обусловленной спецификой аудита, а «по мере срочной необходимости». Понятие об аудиторском заключении впервые было дано во «Временных правилах» (т.к. других нормативных документов еще не было, а заключения уже нужно было давать). Впоследствии по той же причине разработка стандартов началась со стандарта «Аудиторское заключение», т.е. стандартизация началась не с процесса, а с результата.

Итак, основными нормативными документами, регламентирующими деятельность аудитора (аудиторской фирмы), являются стандарты. Стандарты аудиторские Аудиторские стандарты - это единые базовые принципы, которым должны следовать все аудиторы (аудиторские фирмы) в процессе своей профессиональной деятельности. Соблюдение стандартов в процессе осуществления аудиторской деятельности гарантирует определенный уровень качества аудита и надежности его результатов. Аудиторские стандарты составляют основу всех учебных программ для подготовки аудиторов и программ квалификационных экзаменов по разделу «аудит» на право заниматься аудиторской деятельностью.

Аудиторские стандарты являются также основанием в суде для доказательства качества проведения аудита и в зависимости от того, насколько отступил аудитор от стандарта, определяется мера ответственности аудитора. Аудитор, допустивший в своей практике отступление от какого-либо стандарта, должен быть готов объяснить причину этого.

Значение аудиторских стандартов состоит в том, что они при их соблюдении:

  • обеспечивают высокое качество аудиторской проверки;

  • содействуют внедрению в аудиторскую практику новых научных достижений;

  • определяют действия аудитора в конкретных ситуациях.

В России применяются стандарты, одобренные Комиссией по аудиторской деятельности при Президенте РФ, созданные на основе мирового опыта в стандартизации аудита. Все стандарты построены на единой методологической основе, имеют одинаковую структуру построения, включающую общие положения, сущность стандарта, практические приложения. Причем, в общих положениях описывается цель стандарта, задачи, обязательность требований. К каждому стандарту прилагаются образцы документов.

Структура стандартов:

  1. Общие положения.

  2. Основные понятия и определения, используемые в стандарте.

  3. Сущность стандарта.

  4. Практические приложения.

В разделе «Общие положения» отражаются:

  • цель и необходимость разработки данного стандарта;

  • объект стандартизации;

  • сфера применения стандарта;

  • взаимосвязь с другими стандартами.

В разделе «Основные понятия и определения, используемые в стандарте» содержатся основные термины и их краткая характеристика.

В разделе «Сущность стандарта» формулируется проблема, требующая описания, проводится ее анализ и приводятся методы решения.

Рассмотрим перечень стандартов, действующих в настоящий момент:

Стандарт, одобренный протоколом № 1 от 09.02.96 «Порядок составления аудиторского заключения о бухгалтерской отчетности».

Стандарты, одобренные протоколом № 6 от 25.12.96:

    1. «Планирование аудита».

    2. «Документирование аудита».

    3. «Аудиторские доказательства».

    4. «Изучение и оценка систем бухгалтерского учета и внутреннего контроля в ходе аудита».

    5. «Аудиторская выборка».

    6. «Действия аудитора при выявлении искажений бухгалтерской отчетности».

    7. «Письменная информация аудитора руководству экономического субъекта по результатам проведения аудита».

    8. «Письмо-обязательство аудиторской организации о согласии на проведение аудита».

    9. «Использование работы эксперта».

    10. «Дата подписания аудиторского заключения и отражение в нем событий, произошедших после даты составления и представления бухгалтерской отчетности».

Стандарты, одобренные протоколом № 2 от 22.01.98:

    1. «Аналитические процедуры».

    2. «Существенность и аудиторский риск».

    3. «Аудит в условиях компьютерной обработки данных».

Стандарты, одобренные протоколом № 4 от 15.07.98:

    1. «Разъяснения, предоставляемые руководством проверяемого экономического субъекта».

    2. «Проверка соблюдения нормативных актов при проведении аудита».

    3. Применимость допущения непрерывности деятельности».

    4. «Первичный аудит начальных и сравнительных показателей бухгалтерской отчетности».

    5. «Внутрифирменный контроль качества аудита».

Стандарты, одобренные 18 марта 1999 г. (протокол № 2):

    1. «Характеристика сопутствующих аудиту услуг и требования, предъявляемые к ним».

    2. «Общение с руководством экономического субъекта».

    3. «Учет операций со связными сторонами».

Стандарты, одобренные 27 апреля 1999 г. (протокол № 3):

    1. «Изучение и использование работ внутреннего аудита».

    2. «Использование работы другой аудиторской организации».

    3. «Понимание деятельности экономического субъекта».

Список отечественных стандартов еще не закрыт, процесс разработки продолжается. В отечественной литературе по аудиту приводятся сопоставления международной системы стандартов и отечественной вплоть до сопоставления точного наименования стандартов, например, в [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. , 28 Скобара В.В. Аудит: методология и организация. - М.: Издательство «Дело и сервис», 1998. - 576 с. ].

На основе вышеперечисленных стандартов аудиторские фирмы разрабатывают свои внутренние стандарты, методики работы. Аудиторы, работающие по именной лицензии, также могут разрабатывать собственные стандарты на базе одобренных комиссией или полностью следовать существующим стандартам.

Кроме стандартов, существуют еще несколько «негосударственных» документов, в некотором смысле регламентирующих аудит - это Кодекс профессиональной этики аудиторов и постулаты аудита, адаптированные и дополненные применительно к нашей действительности проф. Я.В. Соколовым, которые мы рассмотрим в следующей части пособия.

2.7.
Сопутствующие аудиту услуги

Мы уже рассматривали тот факт, что Аудит аудит является предпринимательской деятельностью, подлежащей лицензированию. Однако, деятельность достаточно жестко регламентирована государством, в том числе путем непосредственного определения (п. 9 «Временных правил») видов деятельности, которыми может и не может заниматься аудиторская фирма или аудитор, работающий по именной лицензии.

Занятие Аудитор аудиторами несколько иными видами деятельности, чем выдача аудиторских заключений - это естественный рыночный процесс, процесс диверсификации. Именно эти, отличные от выдачи аудиторских заключений, виды деятельности позволили выжить аудиторским фирмам в условиях экономического кризиса, вызванного событиями августа 1998 года. Если на первоначальном этапе становления аудита основным видом деятельности и основным источником дохода аудиторских фирм являлось подтверждение достоверности отчетности, то за последние годы спектр аудиторских услуг значительно расширился и сопутствующие услуги стали одной из равноправных статей дохода Аудиторская фирма аудиторских фирм и аудиторов. Рассмотрим факторы, влияющие на активизацию сектора рынка сопутствующих аудиторских услуг.

Эти факторы во многом взаимопротиворечивы, но тем не менее, нельзя ими пренебрегать:

  • недостаточно высокая квалификация учетного персонала, (особенно это можно отметить в отношении малых и малочисленных предприятий);

  • сложность и запутанность законодательства, регламентирующего бухгалтерский учет;

  • сложность и неоднозначность налогового законодательства;

  • фактическое неисполнение налоговыми органами обязанностей по консультированию налогоплательщиков;

  • большая трудоемкость составления периодической отчетности;

  • применение систем автоматизации бухгалтерского учета, нуждающихся в первичной настройке и перенастройке при изменениях законодательства, учетной политики, видов деятельности и пр.;

  • сложность отчетов в пенсионный фонд и отчетности по подоходному налогу (привело к возникновению услуги по подготовке данных видов отчетности на машинных носителях) и многие другие.

К сожалению, в нормативных документах не было достаточно четкого определения понятия «иных аудиторских услуг», совместимости услуг по выдаче аудиторских заключений о достоверности отчетности и иных аудиторских услуг.

«Временные правила» определяют, что:

Аудиторская деятельность Аудиторская деятельность - аудит представляет собой предпринимательскую деятельность аудиторов (аудиторских фирм) по осуществлению независимых вневедомственных проверок бухгалтерской (финансовой) отчетности, платежно-расчетной документации, налоговых деклараций и других финансовых обязательств и требований экономических субъектов, а также оказанию иных аудиторских услуг.

Аудиторы и аудиторские фирмы, помимо проведения проверок, могут оказывать услуги по постановке, восстановлению и ведению Бухгалтерский (финансовый) учет бухгалтерского (финансового) учета, составлению Декларация о доходах деклараций о доходах и Бухгалтерская (финансовая) отчетность бухгалтерской (финансовой) отчетности, анализу Хозяйственно-финансовая деятельность хозяйственно-финансовой деятельности, оценке Активы активов и Пассивы пассивов Экономический субъект экономического субъекта, консультированию в вопросах финансового, налогового, банковского и иного хозяйственного законодательства Российской Федерации, а также проводить обучение и оказывать другие услуги по профилю своей деятельности.

Аудиторы и аудиторские фирмы не могут заниматься какой-либо предпринимательской деятельностью, кроме аудиторской и другой, связанной с ней, деятельности. Аудиторы и аудиторские фирмы не вправе передавать полученные ими в процессе аудита сведения третьим лицам для использования этих сведений в целях предпринимательской деятельности.

По вопросу совместимости услуг во «Временных правилах» сказано:

Аудиторская проверка Аудиторская проверка не может проводиться:

аудиторами и аудиторскими фирмами, оказывавшими данному экономическому субъекту услуги по восстановлению и ведению бухгалтерского учета, а также составлению финансовой отчетности.

С момента утверждения «Временных правил» и до 18 марта 1999 г. этот вопрос детально регламентирован не был, т.е. процесс оказания услуг, совместимость их не была регламентирована, что приводило к многочисленным разногласиям в отношении трактовки понятия «иные аудиторские услуги».

Конец разногласия положен утверждением Стандарты аудиторские стандарта «Характеристика сопутствующих аудиту услуг и требования, предъявляемые к ним», одобренного 18.03.99 (протокол № 2).

Стандарт имеет типовую структуру. Целью данного стандарта является (п. 1.2):

    установление видов, правил и условий оказания услуг, которые могут выполнять аудиторские фирмы и аудиторы, работающие самостоятельно в качестве индивидуальных предпринимателей, кроме аудиторских проверок с выдачей аудиторского заключения в соответствии с правилом (стандартом) аудиторской деятельности «Порядок составления аудиторского заключения о бухгалтерской отчетности».

Стандартизация аудита: Задачи Задачами стандарта являются:

    а) определение и классификация сопутствующих аудиту услуг;

    б) изложение общего порядка оказания услуг, сопутствующих аудиту;

    в) определение требований к аудиторским организациям по оказанию сопутствующих аудиту услуг;

    г) распределение ответственности между аудиторской организацией и экономическим субъектом при оказании сопутствующих аудиту услуг;

    д) особенности оформления оказания сопутствующих аудиту услуг и результатов их выполнения.

При этом очень четко указана обязательность данного стандарта.

    1.4. Требования данного правила (стандарта) являются обязательными для всех аудиторских организаций при оказании сопутствующих аудиту услуг, перечень которых представлен в настоящем стандарте, за исключением тех его положений, где прямо указано, что они носят рекомендательный характер.

    1.5. Требования данного правила (стандарта) носят рекомендательный характер для всех аудиторских организаций при оказании сопутствующих аудиту услуг, не определенных настоящим стандартом.

В стандарте приводится четкое определение Аудит: Сопутствующие услуги сопутствующих аудиту услуг.

    2.1. Под оказанием сопутствующих аудиту услуг понимается предпринимательская деятельность, осуществляемая аудиторскими организациями помимо проведения аудиторских проверок. Оказание таких услуг требует от исполнителей соблюдения в установленных случаях независимости, а также профессиональной компетентности в областях:

    а) аудита;

    б) бухгалтерского учета;

    в) налогообложения;

    г) хозяйственного права;

    д) экономического анализа;

    е) других разделов экономики.

Впервые в стандарте четко определено понятие совместимости сопутствующих (или «иных») аудиторских услуг путем введения классификации услуг на совместимые и несовместимые с обязательной проверкой и приведение перечня как совместимых, так и несовместимых услуг.

    2.2. Сопутствующие аудиту услуги можно классифицировать следующим образом:

    а) услуги, совместимые с проведением у экономического субъекта обязательной аудиторской проверки;

    б) услуги, несовместимые с проведением у экономического субъекта обязательной аудиторской проверки.

    2.3. Услуги, совместимые с проведением у экономического субъекта обязательной аудиторской проверки, оказывают по:

    а) постановке бухгалтерского учета;

    б) контролю ведения учета и составлению отчетности;

    в) контролю начисления и уплаты налогов и иных обязательных платежей;

    г) анализу хозяйственной и финансовой деятельности;

    д) оценке экономических и инвестиционных проектов, экономической безопасности, систем бухгалтерского учета и внутреннего контроля экономического субъекта;

    е) представлению интересов экономического субъекта по доверенности перед третьими лицами;

    ж) проведению семинаров, повышению квалификации и обучению персонала экономических субъектов, и в частности аудиторских организаций;

    з) научной разработке, изданию методических пособий и рекомендаций по бухгалтерскому учету, налогообложению, анализу финансово-хозяйственной деятельности, аудиту, хозяйственному праву и т.д.;

    и) компьютеризации бухгалтерского учета, составления отчетности, расчетов по налогообложению, анализа хозяйственной деятельности, аудита и т.д.;

    к) консультационным услугам по вопросам финансового, налогового, банковского и иного хозяйственного законодательства, инвестиционной деятельности, менеджменту, маркетингу, оптимизации налогообложения, регистрации, реорганизации и ликвидации предприятий;

    л) информационному обслуживанию;

    м) экспертному обслуживанию;

    н) подбору и тестированию бухгалтерского персонала экономического субъекта;

    о) другие.

    2.4. Услуги, несовместимые с проведением у экономического субъекта обязательной аудиторской проверки, оказывают по:

    а) ведению бухгалтерского учета;

    б) восстановлению бухгалтерского учета;

    в) составлению налоговых деклараций;

    г) составлению бухгалтерской отчетности.

Кроме того, в стандарте представлена и другая классификация сопутствующих услуг.

    2.5. Сопутствующие аудиту услуги подразделяются на:

    а) услуги действия;

    б) услуги контроля;

    в) информационные услуги.

    Рассмотрим детально эту классификацию.

К Аудит: Сопутствующие услуги действия услугам действия (п. 2.6) относятся:

    услуги по созданию документов, состав которых установлен в договоре с экономическим субъектом, ранее экономическим субъектом не созданных.

К Аудит: Сопутствующие услуги контроля услугам контроля (п. 2.7) относятся:

  • услуги по проверке документов на предмет их соответствия критериям, согласованным аудиторской организацией с экономическим субъектом;

  • контроль ведения учета и составления отчетности;

  • контроль начисления и уплаты налогов и иных обязательных платежей;

  • тестирование бухгалтерского персонала экономического субъекта.

К Аудит: Сопутствующие услуги информационные информационным услугам (п. 2.8) относятся:

  • услуги по подготовке устных и письменных консультаций по различным вопросам;

  • проведение обучения, семинаров, «круглых столов»;

  • информационное обслуживание; издание методических рекомендаций и т.д.

Приложение к стандарту содержит перечень услуг, данный в классификаторе. Этот перечень не является обязательным и исчерпывающим, может дополняться новыми видами сопутствующих услуг. Главная задача перечня состоит в том, чтобы помочь аудиторским организациям в понимании характера и видов сопутствующих аудиту услуг. Для того, чтобы было полное понимание этого вопроса, приводим полностью весь перечень.

ПРИМЕРНЫЙ ПЕРЕЧЕНЬ Аудит: Сопутствующие услуги СОПУТСТВУЮЩИХ АУДИТУ УСЛУГ (1)

(1) Перечень дается в соответствии с Общероссийским классификатором видов экономической деятельности, продукции и услуг ОК 004-93, принятым в введенным в действие постановлением Госстандарта России № 17 от 6 августа 1993 г.

    7412000 Услуги в области составления счетов, бухгалтерского учета, ревизий и налогообложения:

    7412010 Услуги в области составления счетов.

    7412011 Услуги по составлению баланса.

    7412012 Услуги по проверке счетов.

    7412019 Услуги по составлению счетов прочие.

    7412020 Услуги по проведению финансовых ревизий.

    7412030 Услуги в области бухгалтерского учета, кроме налоговых деклараций.

    7412040 Услуги в области налогообложения, включая услуги аудиторских служб.

    7412041 Консультативные услуги в области налогообложения.

    7412042 Услуги по планированию корпоративного налога.

    7412043 Услуги по подготовке и обзору корпоративного налога.

    7412044 Услуги по планированию индивидуального налога.

    7412045 Услуги по подготовке индивидуального налога.

    7412046 Услуги по заполнению налоговых деклараций.

    7412090 Услуги, связанные с налогообложением, прочие.

    7414000 Консультативные услуги по вопросам управления коммерческой деятельностью.

    7414010 Консультативные услуги по общим вопросам управления.

    7414020 Консультативные услуги по вопросам финансового управления, кроме корпоративного налога.

    7414030 Консультативные услуги по вопросам управления маркетингом.

    7414040 Консультативные услуги по вопросам управления трудовыми ресурсами.

    7414050 Консультативные услуги по вопросам управления производством.

    7414060 Консультативные услуги по связи с общественными организациями.

    7414070 Услуги по арбитражу и примирению.

    7414080 Услуги по руководству проектами, кроме услуг по руководству строительными проектами.

    7414090 Услуги в области управления коммерческой деятельностью прочие, не включенные в другие группировки.

    8000000 УСЛУГИ В ОБЛАСТИ ОБРАЗОВАНИЯ

    8040000 Услуги в области непрерывного образования для взрослых.

    8040020 Услуги курсов по повышению квалификации.

    8040030 Услуги курсов по профессиональной переориентации.

    8040055 Услуги курсов по программированию и обучению работе на электронно-вычислительных машинах.

    8040059 Услуги по повышению профессионального мастерства прочие.

    8090000 Услуги в области образования прочие.

    8090010 Обучение в частных специализированных платных учебных заведениях и семинарах.

    8090020 Обучение на курсах, в платных кружках.

    7200000 УСЛУГИ, СВЯЗАННЫЕ С ДЕЯТЕЛЬНОСТЬЮ ПО ИСПОЛЬЗОВАНИЮ КОМПЬЮТЕРОВ

    7210010 Консультативные услуги по устройствам подготовки данных, ввода данных и управления работой компьютера.

    7210060 Консультационные услуги по включению компьютеров в информационные сети и работе в информационных сетях.

    7210070 Консультационные услуги по техническим комплексам на базе компьютеров, таким, как настольные редакционно-издательские системы.

    7210090 Консультативные услуги по использованию компьютеров и связанным с ними техническим средствам прочие.

    7220000 Консультационные услуги по программному обеспечению.

    7220025 Консультационные услуги по программным средствам организации вычислительного процесса.

    7220026 Консультационные услуги по сервисным программам.

    7220030 Консультационные услуги по прикладному программному обеспечению.

    7220035 Консультационные услуги по прикладным программам для обучения.

    7230000 Консультационные услуги по информационному обеспечению и обработке данных; услуги по подготовке и вводу данных.

    7230010 Консультационные услуги по организации информационного обеспечения (системам сбора информации, входные и выходные формы, нормативно-техническое и правовое обеспечение).

    7230030 Консультационные услуги по структуре построения баз данных и языкам запросов.

    7230040 Услуги по подготовке данных.

    7230050 Услуги по вводу данных.

    7230060 Услуги по организации загрузки данных и использованию машинного времени.

Важность перечня обусловлена еще и тем, что аудиторские фирмы начиная с 1999 года обязаны предоставлять отчет в органы статистики по специальной форме. Этот вопрос будет рассмотрен отдельно.

Продолжим рассмотрение услуг, сопутствующих аудиту. Раздел 3 содержит общий порядок их оказания.

    3.1. Аудит: Сопутствующие услуги Сопутствующие аудиту услуги должны быть оказаны аудиторской организацией экономическому субъекту с добросовестностью и тщательностью. При оказании сопутствующих аудиту услуг, где это возможно, аудиторская организация должна соблюдать порядок нахождения уровня существенности на основе системы базовых показателей.

Здесь мы видим косвенную ссылку на стандарт аудиторской деятельности «Существенность и аудиторский риск». Стандарт предъявляет достаточно жесткие требования к профессиональным требованиям, которым должны удовлетворять сотрудники аудиторских организаций, принимающие участие в выполнении работ или оказании услуг, сопутствующих аудиту (п. 3.2):

    а) честность;

    б) объективность;

    в) профессиональная компетентность и прилежание;

    г) следование правилам профессионального поведения;

    д) выполнение правил (стандартов) аудиторской деятельности;

    е) выполнение принципа конфиденциальности информации, ставшей известной сотрудникам в ходе выполнения ими своих профессиональных обязанностей.

Очень важным моментом является требование независимости и ответственность за его соблюдение.

    3.3. Требование независимости специалиста аудиторской организации от экономического субъекта является обязательным при оказании сопутствующих аудиту услуг, несовместимых с проведением аудиторской проверки, а также в случаях, предусмотренных нормативными документами аудиторской деятельности и договорами.

    Ответственность за соблюдение принципа независимости возложена на аудиторскую организацию. Методы проверки независимости специалистов аудиторской организации разрабатываются аудиторской организацией самостоятельно.

Согласно п. 3.4, аудиторская организация может разрабатывать внутрифирменные стандарты сопутствующих работ и услуг на каждый их вид.

Рассмотрим требования, предъявляемые к аудиторским организациям по выполнению работ и услуг, сопутствующих аудиту (п. 4.1):

    а) действовать в соответствии с заданием, выполнения которого ждет от них заказчик, сформулированного в письменном виде (в форме договора, контракта, технического задания, письма-обязательства, письменного запроса и т.п.);

    б) планировать порядок выполнения работ или оказания услуг;

    в) документировать ход выполнения работ или оказания услуг;

    г) при выполнении части задания сторонними организациями или сотрудниками, не входящими в штат аудиторской организации, следует четко разграничивать ответственность и функции исполнителей;

    д) рекомендуется подготовить типовые формы отчетности по наиболее часто выполняемым видам работ или услуг, эти формы рекомендуется применять на постоянной основе;

    е) в крупных аудиторских организациях рекомендуется иметь систему контроля качества выполненных работ или оказанных услуг, сопутствующих аудиту;

    ж) по итогам выполнения работ (услуг) должен быть подготовлен документ, отражающий результаты выполнения задания и выводы аудиторской организации.

Далее п. 4.2 дает косвенную ссылку на стандарт «Образование аудитора», а п. 4.3 определяет возможность аудиторской организации в процессе оказания сопутствующих аудиту услуг привлекать к оказанию таких услуг экспертов в соответствии с правилом (стандартом) «Использование работы эксперта». При этом использование работы эксперта не снимает ответственности с аудиторской организации за качество оказываемых сопутствующих аудиту услуг.

Для выполнения сопутствующих аудиту работ и оказания услуг аудиторская организация должна иметь (п. 4.4):

    а) лицензии на те виды деятельности (по выполнению работ и услуг), которые по законодательству подлежат лицензированию;

    б) материально-технические и методические возможности для качественного выполнения работ и оказания услуг.

Раздел 5 стандарта регламентирует очень важный вопрос - ответственность сторон при оказании сопутствующих аудиту услуг.

Аудиторская организация несет ответственность (п. 5.1):

    за качество и сроки оказания сопутствующих аудиту услуг согласно действующему законодательству, а также в соответствии с условиями договора, заключаемого между аудиторской организацией и экономическим субъектом.

Экономический субъект (т.е. заказчик) несет ответственность (п. 5.2):

  • за соблюдение действующего законодательства,

  • за полноту и юридическое оформление предоставляемых документов,

  • за точность и достоверность предоставляемой информации,

  • за своевременность предоставления информации, сведений,

  • за любые ограничения возможности осуществления аудиторской организацией своих обязательств.

Отметим очень важный для аудиторской организации момент - п. 5.3.

Аудиторская организация полностью или частично освобождается от ответственности за качество оказываемых Аудит: Сопутствующие услуги сопутствующих аудиту услуг и сроки их выполнения в случае предоставления ложной или неполной информации, а также за задержки в ее предоставлении со стороны экономического субъекта.

Этот момент очень важен, т. к. при оказании сопутствующих услуг часто возникали (в отсутствие стандарта) разногласия и непонимания сторон, особенно часто это встречалось при восстановлении учета, а также при выполнении работ по настройке систем автоматизации бухгалтерского учета. После введения в действие рассматриваемого стандарта и благодаря наличию в нем п. 6 «Оформление оказания сопутствующих аудиту услуг и результатов их выполнения» очевидно таких проблем не будет, так как достаточно подробно регламентируется состав приложений к договору на оказание услуг.

    6.1. Сопутствующие аудиту услуги действия, оказание которых экономический субъект возлагает на аудиторскую организацию, оформляются договором. К договору может прилагаться задание на выполнение работ и оказание услуг (приложение 2).

Приводим это приложение:

Untitled Document

ЗАДАНИЕ
на оказание сопутствующих аудиту работ и услуг

Наименование сопутствующих аудиту услуг и работ (перечень вопросов) | Перечень источников информации (данных), представленных для обработки | Перечень документов, создаваемых при оказании услуг и выполнении работ | Носитель (бумажный, машинный, иной)
1 | 2 | 3 | 4

Далее в стандарте сказано, что задание должно содержать:

    а) перечень вопросов, ответы на которые экономический субъект желает получить от аудиторской организации;

    б) перечень источников данных (первичных документов), представляемых аудиторской организации для обработки;

    в) перечень документов, которые должны быть созданы аудиторской организацией в результате обработки источников данных с указанием носителя данных (например, бумажный, машинный).

Надеемся, что соблюдение этого стандарта позволит аудиторским организациям оказывать услуги с должным уровнем качества. Далее стандарт устанавливает, что является результатом оказания услуг и порядок предоставления письменной информации клиентам.

    6.2. Результатом оказания сопутствующих аудиту услуг являются документально оформленные результаты (например, расчеты, консультации) и документы (первичные документы, регистры учета, отчетность, справки).

    6.3. Аудиторская организация может оформить дополнительно письменную информацию руководству и (или) собственнику экономического субъекта по результатам оказания сопутствующих аудиту услуг. При этом следует действовать в соответствии с правилом (стандартом) «Письменная информации аудитора руководству экономического субъекта по результатам проведения аудита».

Данный стандарт рассмотрен достаточно подробно в связи с тем, что он достаточно «свежий» и вопросы, затронутые в нем, не вошли в рассмотрение в рекомендованной для изучения курса литературе.

Итак, рассмотрев действующий стандарт, кратко остановимся на таком виде деятельности аудиторских фирм, который в западной литературе называется «аудит-консалтинг», а в нашем стандарте - «сопутствующие аудиту услуги». Как мы уже говорили, аудит - это предпринимательская деятельность, а следовательно, аудиторская фирма должна наиболее оптимальным образом организовать ее и основываясь на стандартах, накопленном мировом опыте, по возможности перевести на индустриальные методы, когда регламентируется весь процесс оказания услуг. В своей деятельности по оказанию сопутствующих услуг аудиторские организации должны руководствоваться самыми современными методами менеджмента и маркетинга, учитывать специфику консалтинговой деятельности и особенности взаимоотношения с клиентами (мы будем рассматривать соответствующий стандарт).

В отечественной литературе по аудиту эти проблемы всегда затрагивались недостаточно подробно. Однако, в последние годы появились публикации в специализированных изданиях, а также вышло учебное пособие Пятенко С.В. С.В. Пятенко «Работа аудитора и консультанта» [24 Пятенко С.В. Работа аудитора и консультанта: Учебное пособие. - М.: ИД ФБК-ПРЕСС, 1999. - 152 с. ], в котором изложены достаточно оригинальные взгляды на эти проблемы. В работе достаточно подробно рассмотрены важные проблемы экономики аудита, в частности, что касается аудита-консалтинга, то по мнению С.В. Пятенко:

«Существуют три ключевых принципа Аудит-консалтинг аудита-консалтинга:

    1. соблюдение оптимального соотношения загрузки и дневных (часовых) ставок оплаты;

    2. минимизация времени, затрачиваемого на неоплачиваемые работы;

    3. жесткий контроль финансовых потоков» [24 Пятенко С.В. Работа аудитора и консультанта: Учебное пособие. - М.: ИД ФБК-ПРЕСС, 1999. - 152 с. . C. 14].

При этом к неоплачиваемым работам автор относит следующие виды работ в аудиторской организации:

  • административно-организационная работа;

  • методическая работа - совершенствование своих услуг;

  • аналитическо-предпринимательская работа - создание новых видов услуг;

  • стратегический маркетинг;

  • тактический маркетинг (продажа услуг).

По нашему мнению эти ключевые принципы относятся в полной мере к любым возмездно оказываемым услугам. Тем не менее, для студентов, специализирующихся в области аудита, а также для бухгалтеров и руководителей ознакомление с таким подходом будет очень полезно.

Специфика аудиторской деятельности в области оказания сопутствующих услуг весьма своеобразна. Практика применения долгосрочных договоров на оказание консультативных услуг предусматривает разные формы общения аудиторов и клиентов, начиная от мозговых атак, письменных ответов с приложением нормативных документов на письменные вопросы, выездом специалистов на проведение консультаций и заканчивая «телефонными консультациями». В случае заключения такого договора назначаются уполномоченные как со стороны клиента, так и со стороны аудиторского предприятия. Уполномоченный представитель клиента имеет возможность связываться с уполномоченным аудитором по телефону, использовать известные ему номера пейджинговой связи, мобильного телефона. В этом случае аудитор обязан в течение оговоренного в договоре срока дать устную консультацию лично или обеспечить ее. Это достаточно сложная форма работы, подразумевающая большую ответственность аудитора, но в настоящее время это распространенная форма оказания аудиторских услуг.

Оказание Аудит: Сопутствующие услуги сопутствующих аудиту услуг - сложное, но перспективное направление в деятельности аудиторской организации. Очень важно, чтобы в этом процессе аудиторская фирма сумела привлечь клиентов, а затем, что самое главное, удержать их впоследствии. Для этого все оказанные услуги должны быть выполнены на высоком уровне, их результаты не должны повлечь за собой финансовые санкции со стороны налоговых и прочих органов по отношению к клиенту. Клиент должен видеть реальную пользу от приобретения аудиторских услуг, ощущать как реальную экономию финансовых ресурсов, так и многочисленные скрытые выгоды от плодотворного сотрудничества с аудиторской организацией.

2.8.
Статистическая отчетность аудиторских организаций

В нашем пособии мы не давали данные по количеству аудиторских фирм, численности сотрудников и рейтинговым оценкам фирм. Это связано с тем, что в специализированных изданиях по аудиту, журналах и газетах публикуются данные, полученные в качестве ответов на различные анкеты в добровольном порядке. По этой причине в различных источниках данные не совпадают, четкой картины состояния этого вида бизнеса по таким опросам и отрывочным сведениям составить нельзя (в частности, практически все крупные аудиторские фирмы в этих данных почему-то не фигурируют, очевидно не считают нужным давать сведения о масштабах своей деятельности). Ситуация должна измениться уже в ближайшем будущем.

Как известно, все предприятия и организации Российской Федерации обязаны предоставлять отчетность органам Госкомстата. Аудиторские фирмы начиная с 1999 года обязаны предоставлять отчет в органы статистики по специальной форме, а аудиторские организации, имеющие статус малого предприятия - согласно постановлению Госкомстата РФ № 9 от 28.01.98 «Об утверждении инструкции по заполнению формы федерального государственного статистического наблюдения за деятельностью малых предприятий».

При этом, аудиторские услуги в разделе 2 постановления № 9 относятся к коммерческой деятельности по обеспечению функционирования рынка, а в отчетности по форме № ПМ предоставляются сведения в строке 06 раздела 2 по объему услуг (в размере оплаты за них).

Аудиторские организации, оказывающие услуги, носящие внешнеэкономический характер, согласно Постановлению Госкомстата РФ № 7 от 25.01.1999 «Об утверждении инструкции по заполнению федерального статистического наблюдения об экспорте (импорте) услуг во внешнеэкономической деятельности», должны заполнять форму № 8-ВЭС. Согласно этой инструкции, услуги в области аудита, наряду с юридическими услугами, бухгалтерскими услугами, консультативными услугами, услугами по связям с общественностью относятся к категории «прочие услуги».

Постановлением Госкомстата РФ № 78 от 3.08.98 «Об утверждении форм федерального статистического наблюдения за услугами на 1999 год» введена форма государственного статистического наблюдения № 1-аудит «Сведения по оказанию услуг в области аудита», заполняемую юридическими лицами, их обособленными подразделениями, для которых услуги в области аудита являются основным видом деятельности. Форма эта годовая, срок представления 1 апреля.

За непредставление или нарушение сроков представления информации, а также ее искажение влечет ответственность, установленную Законом Российской Федерации «Об ответственности за нарушение порядка представления государственной статистической отчетности» от 13.05.92 № 2761-1. Напомним, что согласно ст. 1 этого закона, органам государственной статистики предоставлено право применять к руководителям и другим должностным лицам предприятий, учреждений, организаций и объединений независимо от их формы собственности административные взыскания в виде предупреждения или штрафа в размере от трехкратного до восьмикратного установленного законом размера минимальной месячной оплаты труда за нарушение порядка представления государственной статистической отчетности, выразившееся в непредоставлении отчетов и других данных, необходимых для проведения государственных статистических наблюдений, искажении отчетных данных или нарушении сроков представления отчетов, а за те же действия, совершенные повторно в течение года после наложения административного взыскания, - виде штрафа в размере от восьмикратного до десятикратного установленного законом размера минимальной месячной оплаты труда.

Статьей 3 этого постановления определено, что

«предприятия, учреждения, организации и объединения возмещают в установленном порядке органам статистики ущерб, возникший в связи с необходимостью исправления итогов сводной отчетности при предоставлении искаженных данных или нарушении сроков предоставления отчетности».

Форма содержит следующие сведения: коды по ОКПО, ОКДП, ОКОНХ, ОКАТО, ОКОПФ, ОКФС, а также экономические показатели по разделам 1 и 2. После получения такой информации органы государственной статистики могут публиковать итоговую информацию и включать данные в статистические ежегодники.

Untitled Document

Раздел 1. ОБЩИЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ

Наименование показателя | № строки | Единица измерения | Kод по ОKЕИ | За отчетный год
А | Б | В | Г | 1
Среднесписочная численность работников (без внешних совместителей и работнков несписочногосостава) | 01 | Человек | 792 |
Выручка (нетто) от реализации товаров, продукции, работ, услуг (за минусом НДС, акцизов и аналогичных обязательных платежей) | 02 | Тыс. руб. | 384 |
Затраты, произведенне организацией — всего (сумма строк с 04 по 08) | 03 | Тыс. руб. | 384 |
из них: материальные затраты | 04 | Тыс. руб. | 384 |
затраты на оплату труда | 05 | Тыс. руб. | 384 |
Отчисления на социальне нужды | 06 | Тыс. руб. | 384 |
Амортизация основных средств | 07 | Тыс. руб. | 384 |
прочие затраты | 08 | Тыс. руб. | 384 |
из них: арендная плата | 09 | Тыс. руб. | 384 |
оплата услуг сторонних организаций | 10 | Тыс. руб. | 384 |
Прибыль (убыток) | 11 | Тыс. руб. | 384 |
Экспорт услуг | 12 | Тыс. долларов | 840 <*> |
Импорт услуг | 13 | Тыс. долларов | 840 <*> |
Число заключенных договоров | 14 | Единиц | 642 |

<*> Доллар, код по ОКВ - 840.

Untitled Document

Раздел 2. РАСПРЕДЕЛЕНИЕ ОБЪЕМА УСЛУГ ПО ВИДАМ ДЕЯТЕЛЬНОСТИ

Наименование видов деятельности | № строки | За отчетный год
А | Б | 1
Всего (сумма строк с 16 по 21) | 15 |
в том числе: услуги в области составления и проверски счетов | 16 |
услуги по проведению финансовых ревизий | 17 |
услуги в области бухгалтерского учета, кроме налоговых деклараций | 18 |
услуги в области налогообложения | 19 |
Kонсультативные услуги в области налогообложения | 20 |
прочие услуги | 21 |

Справочно: Количество полных лет работы на рынке аудиторских услуг (22) _ _ _ _ _ _ _ единиц (642)

«____» ________ 19____г.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность, фамилия и подпись ответственного за составление формы лица)

(номер телефона) _ _ _ _ _ _ _ _ _ _ _ _ _


Аудит. Часть 1:

3.
Глава 3. Начальные этапы проведения аудита

3.1.
Нормативная модель аудита

Как и все виды деятельности, деятельность по оказанию аудиторских услуг подразделяется на этапы. В литературе по аудиту нет достаточного единогласия по этому вопросу. Поэтому, рассмотрев Аудит: Нормативная модель нормативную модель процесса аудита, разработанную в 1986 году, в основу которой были положены общепринятые стандарты аудита, будем рассматривать действия аудиторов в соответствии с отечественными стандартами.

Нормативная модель состоит из пяти стадий (табл. 3.1):

  • предварительная деятельность;

  • планирование аудита;

  • процедуры аудита;

  • независимые процедуры;

  • формулировка мнения и составление отчета (завершающий этап) [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . C. 47].

Таблица 3.1.

Основные этапы проведения аудита

№

Название этапа

Kраткое содержание выполняемых работ

1 Предварительная деятельность (подготовительный этап) Принятие решения по следующим вопросам:
— принять нового клиента или отказать ему;
— при положительном решении установить условия работы (продолжительность, оплата и др.)
— осуществить подбор штата
2 Планирование аудита — получение сведений о клиенте;
— предварительную аналитическую проверку;
— предварительную оценку СВK, масштабов работ;
— оценку аудиторского (общего) риска;
— завершение экспертизы и оценки предварительных данных;
— разработку общего плана (стратегии) аудита;
— определение оптимального доверия к СВK;
— разработку соответствующих процедур тестирования СВK;
— разработку независимых процедур тестирования
3 Процедуры аудита Оценка системы бухгалтерского учета и внутреннего контроля, используемых в организации:
— проведение тестов;
— окончательная оценка внутреннего контроля;
— корректировка программы аудит
4 Независимые процедуры Сбор аудиторских доказательств (рабочие документы аудитора), необходимых в дальнейшем для формирования мнения аудитора об отчетности:
— проведение независимых тестовых операций;
— проведение аналитических проверочных процедур;
— проведение тестов оборотов по синтетическим счетам;
— проведение проверочных процедур общего составления баланса;
— оценка результаов независимых процедур;
— обобщение полученных данных и их оценка;
— корректировка программы аудита и др.
5 Формулировка мнения и составления отчета (завершающий этап) Формирование и изложение мнения об отчетности:
— проверка финансовой отчетности;
— проверка результатов аудита;
— составление мнения о достоверности отчетности;
— составлене проекта отчета;
— составление отчета

С предложенной последовательностью можно соглашаться, можно не соглашаться. Вопрос технологической последовательности организации и проведения аудита является дискуссионным в литературе по аудиту. Аудиторские организации вправе разрабатывать в рамках существующих стандартов свои внутрифирменные стандарты и соответствующим образом организовывать технологический процесс проведения аудиторской проверки.

3.2.
Подготовительный этап

Рассмотрим подготовительный этап Услуги аудиторские аудиторских услуг. Этот этап практически одинаков как в случае проведения аудиторских проверок, так и в случае оказания сопутствующих услуг.

В условиях сложившейся в настоящий момент достаточно жесткой конкуренции на рынке аудиторских услуг вопросы организации системы подбора клиентов и политика фирмы по отношению к имеющимся клиентам очень важны. В 1994-1995 годах мы имели «рынок продавца» - т.е. ситуацию, когда аудиторских фирм было мало, а совместных предприятий и других экономических субъектов, которым необходимо было представить в составе годовой отчетности Аудиторское заключение аудиторское заключение - много. Аудиторская фирма Аудиторские фирмы имели возможность выбора клиента. Постепенно ситуация на рынке аудиторских услуг стала меняться. Рост числа аудиторских фирм, особенно в крупных городах, привел к тому, что на этом рынке сложилась достаточно жесткая конкуренция, так как количество экономических субъектов, для которых аудит является «обязательным», растет не с такой скоростью. Более того, в 1998-99 годах имеет место «уход» ряда крупных иностранных компаний, работающих на российском рынке, в частности, компаний, ввозивших по импорту товары народного потребления.

В настоящее время мы имеем «рынок покупателя» и эти покупатели стремятся производить обоснованный выбор аудитора путем тендера. В частности, Министерство финансов РФ объявляло конкурсы аудиторских фирм на право проведения аудиторских проверок государственного фонда занятости населения (приказ МФРФ № 8н от 05.02.98), пенсионного фонда (приказ МФРФ № 7н от 05.02.98). Тендеры также объявляют крупные акционерные общества.

Мы уже рассматривали вопрос о государственном регулировании аудиторской деятельности. Однако, мы не рассмотрели еще один аспект этого регулирования. Рассмотрим его на примере Министерства промышленности РФ.

17 марта 1997 г. издан приказ «О порядке аккредитации при министерстве промышленности РФ аудиторских организаций для проведения вневедомственных проверок предприятий (организаций, учреждений) в сфере промышленного производства», согласно которому утверждается порядок аккредитации аудиторских организаций для указанных целей, а также предписывается подготовить критерии расчета цены на оказание аудиторских услуг. Порядок Аккредитация аудиторской организации аккредитации определяет статус аккредитованной аудиторской организации ее права и обязанности. Государство как потенциальный клиент в лице Министерства промышленности предъявило достаточно существенные требования, в частности:

    4.2. Аудиторская организация, претендующая на получение статуса аккредитованной, должна отвечать следующим требованиям:

    4.2.1. Опыт работы аудиторской организации Российской Федерации в сфере общего аудита не менее трех лет.

    4.2.2. Наличие в штате организации не менее пятидесяти специалистов, имеющих стаж работы бухгалтером (аудитором) не менее трех лет из последних пяти, а также аттестованных аудиторов в количестве не менее тридцати человек.

    4.2.3. Наличие соответствующего уровня информационного обеспечения.

    4.2.4. Обеспеченность аудиторской организации собственными средствами в объеме не менее 1.000.000.000 (одного миллиарда) рублей, которые должны гарантировать необходимый уровень материальной ответственности перед экономическим субъектом в случае неквалифицированного и некачественного проведения аудиторской проверки.

    4.2.5. Соответствие внутрифирменных стандартов аудиторской организации требованиям, предъявляемым Министерством при проведении аудиторской проверки и ревизии федеральных унитарных предприятий.

    4.2.6. Наличие контракта на проведение либо проведение в течение последних 2 лет аудиторской проверки юридического лица, деятельность которого характеризуется одним из следующих финансовых показателей:

    а) объем выручки от реализации продукции (работ, услуг) за отчетный год превысил в два миллиона пятьсот тысяч раз установленный законодательством Российской Федерации минимальный размер оплаты труда;

    б) сумма активов баланса на конец отчетного года превысила в два миллиона раз установленный законодательством Российской Федерации минимальный размер оплаты труда.

Для определения указанных финансовых показателей установленный законодательством Российской Федерации минимальный размер оплаты труда принимается в среднегодовом исчислении за отчетный год.

Факт утверждения аудиторской организации аудитором юридического лица подтверждается выпиской из протокола общего собрания акционеров (участников).

К сожалению, начало абзаца в оригинал-макете печатного оригинала отсутствует. Приносим читателям свои извинения. - Прим. редактора ЦДО. (денежные суммы представлены до деноминации). Причем в обязанности аккредитованных аудиторских предприятий входит также и оказание сопутствующих услуг.

Тем же путем пошел и ГТК издав 8.05.1997 письмо «О проведении аудиторских проверок организаций, заинтересованных в получении лицензий на учреждение таможенных складов, а также на осуществление деятельности в качестве брокера», где также речь идет об уполномоченных аудиторских фирмах, которые должны осуществлять проверку на основе утвержденной методики.

Таким образом, мы видим, что для целого ряда аудиторских фирм, предварительная стадия происходит иным путем.

Рассмотрим традиционные моменты начального этапа аудиторской работы:

  • проведение маркетинговых исследований и рекламной кампании;

  • первое обращение клиента;

  • сбор открытых материалов о потенциальном клиенте;

  • направление специалистов к клиенту для ознакомления и предварительного анализа;

  • принятие предварительного положительного решения о продолжении работы с потенциальным клиентом;

  • достижение предварительной договоренности о дальнейшем сотрудничестве;

  • получение от клиента официального предложения с просьбой об оказании аудиторских услуг;

  • направление клиенту письма-обязательства;

  • подготовка договора;

  • предварительное планирование с целью оценки трудоемкости и стоимости аудиторских услуг;

  • подписание договора.

Процесс оказания Услуги аудиторские аудиторских услуг как никакой другой основан на информации. Для принятия правильного решения о возможности сотрудничества с потенциальным клиентом (даже в условиях рынка покупателя) необходимо по возможности собрать следующую информацию:

  • специфика бизнеса;

  • особенности налогообложения;

  • особенности ведения учета, состава затрат в этом бизнесе;

  • определение целей аудиторских услуг у клиента;

  • информация о потенциальном клиенте из средств массовой информации;

  • информация о потенциальном клиенте из других источников;

  • имели ли место аудиторские услуги со стороны других аудиторских организаций и если да, то причина смены аудиторов и знакомство с аудиторским заключением;

  • имели ли место в последние 2-3 года судебные процессы, арбитражные процессы, в которых участвовал потенциальный клиент;

  • имели ли место серьезные проблемы с налоговыми органами, социальными фондами;

  • имело ли место изменение учредительных документов и по какой причине;

  • экспресс-анализ бухгалтерской отчетности (на предмет правильности заполнения и взаимосоответствия показателей);

  • предварительное знакомство с организацией бухгалтерского учета (степень компьютеризации; численность бухгалтерской службы);

  • наличие филиалов и отделений, количество удаленных от офиса производственных и складских территорий;

  • количество счетов, открытых в банках;

  • имели ли место в отчетном периоде кредитные операции;

  • степень технической оснащенности;

  • общее количество персонала...

Конечно, аудиторским организациям хотелось бы знать гораздо больше на этапе, предшествующем заключению договора. Однако до подписания договора они не вправе требовать предоставления иной информации, так как существует понятие Коммерческая тайна «коммерческой тайны».

Получив некоторую первичную информацию о клиенте, рассмотрев ее и соотнеся со своими возможностями - наличием квалифицированного персонала, способного оказывать услуги именно этому клиенту, руководство аудиторской организации принимает решение.

Итак, рассмотрим формальный аспект. Потенциальный клиент, желающий получить аудиторские услуги, направляет в аудиторскую организацию (или не в одну) письмо-приглашение об оказании аудиторских услуг. Такое письмо согласно ст. 435 Гражданского Кодекса РФ называется офертой, на которую получатель должен дать ответ. Если потенциальный клиент направляет оферту нескольким аудиторским организациям, то он должен быть готов к тому, что каждая из этих организаций вступит с ним в предварительные контакты. Потенциальный клиент вправе провести объявленный или необъявленный тендер. Если свои услуги предложат несколько аудиторских организаций, то клиент может выбрать наиболее приемлемые для себя условия по срокам, стоимости или другим параметрам.

3.3.
Письмо-обязательство о согласии на проведение аудита

В случае достижения положительного предварительного решения о продолжении контактов, аудиторская организация в соответствии со Стандарты аудиторские стандартом «Письмо-обязательство аудиторской организации о согласии на проведение аудита», одобренного 25.12.96 (протокол № 6) направляет это письмо потенциальному клиенту.

Рассмотрим этот стандарт. Задачами стандарта являются:

    а) определение условий и порядка подготовки письма-обязательства аудиторской организации о согласии на проведение аудита;

    б) содействие аудиторской организации в подготовке письма-обязательства;

    в) определение взаимных прав, обязательств и ответственности аудиторской организации и экономического субъекта при заключении соглашения о проведении аудита.

Очень важно отметить обязательность данного стандарта (п. 1.4)

для всех аудиторских организаций при осуществлении аудита, предусматривающего подготовку официального аудиторского заключения, за исключением тех его положений, где прямо указано, что они носят рекомендательный характер.

При этом,

    1.5. Требования данного Правила (Стандарта) носят рекомендательный характер при проведении аудита, не предусматривающего подготовку по его результатам официального аудиторского заключения, а также при оказании сопутствующих аудиту услуг. В случае отклонения при выполнении конкретного задания от обязательных требований данного Правила (Стандарта) аудиторская организация в обязательном порядке должна отметить это в своей рабочей документации и в письменном отчете руководству экономического субъекта, заказавшего аудит и (или) сопутствующие ему услуги.

Раздел 2 содержит условия подготовки письма-обязательства.

    2.1. Письму-обязательству должно предшествовать официальное предложение экономического субъекта с просьбой об оказании аудита и (или) сопутствующих ему услуг.

    2.2. Письмо-обязательство направляется исполнительному органу экономического субъекта до заключения договора на проведение аудита во избежание неправильного понимания им условий предстоящего договора. Для разовых соглашений между аудиторской организацией и экономическим субъектом письмо-обязательство в соответствии с Гражданским кодексом Российской Федерации является офертой. Экономический субъект должен письменно подтвердить согласие на условия аудита, предложенные аудиторской организацией. Если подтверждение получено, то условия письма остаются в силе в течение действия соглашения о проведении аудиторской проверки.

    2.3. Если цель и масштаб аудита определены между сторонами в долгосрочном договоре, то письмо-обязательство может не составляться, либо его содержание должно представлять дополнительную информацию для экономического субъекта.

    2.4. Письмо-обязательство аудиторской организации, направленное экономическому субъекту, документально подтверждает согласие на проведение аудита или принятие предложения о назначении ее официальным аудитором этого экономического субъекта.

Раздел 3 регламентирует форму и содержание письма-обязательства.

    3.1. Форма и содержание письма-обязательства аудиторской организации определяются необходимостью включения в него ряда обязательных указаний и дополнительных сведений в соответствии с особенностями предстоящей аудиторской проверки и пожеланиями экономического субъекта об оказании дополнительных услуг, сопутствующих аудиту.

    3.2. Письмо-обязательство должно содержать обязательные указания:

    а) по условиям аудиторской проверки;

    б) по обязательствам аудиторской организации;

    в) по обязательствам экономического субъекта.

    3.3. Письмо-обязательство должно содержать следующие обязательные указания по условиям аудиторской проверки:

    а) об объекте и цели аудиторской проверки, в частности о порядке аудита филиалов и подразделений экономического субъекта в случае их наличия;

    б) должно ли аудиторское заключение о достоверности бухгалтерской отчетности клиента включать заключение о достоверности бухгалтерской отчетности филиалов, подразделений и дочерних компаний;

    в) о законодательных актах и нормативных документах, на основании которых проводится аудит;

    г) о дополнительных вопросах, решаемых в ходе аудита.

    3.4. Письмо-обязательство должно содержать следующие обязательные указания по обязательствам аудиторской организации:

    а) о форме отчетности аудиторской организации по результатам проведенной работы;

    б) об ответственности аудиторской организации за оказываемые услуги;

    в) обязательство аудиторской организации по соблюдению коммерческой тайны;

    г) о наличии риска необнаружения существенных неточностей или ошибок в бухгалтерском учете и отчетности в связи с выборочным характером применяемых аудиторских процедур и несовершенством системы внутреннего контроля экономического субъекта.

    3.5. Письмо-обязательство должно содержать следующие обязательные указания по обязательствам экономического субъекта:

    а) об ответственности экономического субъекта и его исполнительного органа за полноту и достоверность представленной документации бухгалтерского учета и бухгалтерской отчетности;

    б) об обеспечении свободного доступа к первичным документам и бухгалтерским регистрам, компьютерной базе данных и любой другой документации и информации, необходимой для проведения аудиторской проверки;

    в) о направлении экономическим субъектом по указанию аудиторской организации писем в адрес его дебиторов и кредиторов о подтверждении (неподтверждении) ими соответствующей задолженности;

    г) о неоказании давления на аудиторскую организацию в любой форме с целью изменения ее мнения о достоверности бухгалтерской отчетности экономического субъекта.

    3.6. Аудиторская организация по своему усмотрению или в соответствии с пожеланиями экономического субъекта может также дополнительно включать в текст письма-обязательства:

    а) общие сведения об оказываемых аудиторской организацией услугах, квалификации персонала, наиболее крупных клиентах, членстве в российских и международных аудиторских организациях и союзах;

    б) примерный календарный план проведения аудита и состав направляемой группы аудиторов;

    в) общую характеристику применяемых методов проведения проверки;

    г) условия оплаты аудита;

    д) предложение об использовании услуг других аудиторов (резидентов и нерезидентов), независимых экспертов в тех аспектах деятельности проверяемой организации, которые аудиторская организация и экономический субъект сочтут необходимыми;

    е) согласие экономического субъекта на использование результатов предшествующей аудиторской организации;

    ж) описание важнейших ограничений ответственности аудиторской организации;

    з) рекомендации по использованию аудиторского заключения по назначению;

    и) предложение о дальнейшем развитии договорных отношений между аудиторской организацией и экономическим субъектом.

    3.7. При повторном аудите аудиторская организация направляет письмо-обязательство экономическому субъекту лишь в случае:

    а) наличия фактов неправильного понимания экономическим субъектом целей и масштаба аудита, ответственности аудиторской организации и экономического субъекта;

    б) изменения условий проведения проверки исполнительного органа экономического субъекта;

    в) изменений в составе руководства;

    г) значительных изменений профиля или масштабов деятельности экономического субъекта;

    д) изменения законодательства, влияющие на изложенные в письме-обязательстве положения;

    е) существенного изменения других положений письма-обязательства.

    3.8. Если аудиторская организация решила, что в направлении нового письма-обязательства нет необходимости, она вправе напомнить экономическому субъекту содержание прежнего письма-обязательства.

Основное назначение письма - минимизировать разрыв между ожиданиями клиента и тем, как понимали свои обязанности аудиторы. Поэтому так важно письменное уведомление о том, какие объекты аудиторская организация наметила для проверки, что проверка проводится на выборочной основе (а не сплошным методом). Еще одним важным моментом в письме является наличие утверждения администрации экономического субъекта о том, что она несет ответственность за достоверность и полноту представленной документации учета и отчетности (п. 3.5).

Стандарт содержит также рекомендуемую форму письма, исполняемого на бланке аудиторской организации.

New Page 1
 | Официальное наименование экономического субъекта, фамилия, имя, отчество и должность ответственного лица
Исходящий № (...), дата подписания |

ПИСЬМО-ОБЯЗАТЕЛЬСТВО
О СОГЛАСИИ НА ПРОВЕДЕНИЕ АУДИТА

Глубокоуважаемый (...)!

Настоящим официально подтверждаем принятие Вашего предложения о проведении аудиторской проверки бухгалтерской отчетности (наименование экономического субъекта).

Согласно действующим положениям и нормам аудита проверке будут подвергнуты бухгалтерский баланс, отчет о финансовых результатах, приложения к балансу, регистры бухгалтерского учета и отдельные первичные документы за (период, за который проводится аудит).

Аудит проводится нами в соответствии с действующим законодательством Российской Федерации (указываются законодательные и нормативные акты, регулирующие аудиторскую деятельность и порядок составления бухгалтерской отчетности).

Целью аудита является выражение мнения аудиторской организации о достоверности бухгалтерской отчетности (наименование экономического субъекта) за (данный год или иной отчетный период) во всех существенных аспектах. В ходе аудита будет также проверена деятельность (дается перечень филиалов, подразделений и дочерних фирм экономического субъекта, подлежащих аудиту). Для обоснования своих выводов мы используем ряд тестов и процедур проверки достоверности и достаточности учетной информации, состояния внутреннего контроля, в реализации которых надеемся на помощь работников Вашей организации.

Ввиду большого объема подлежащих аудиту документов, выборочного характера тестов и других свойственных аудиту ограничений, имеется определенный риск необнаружения отдельных ошибок и неточностей. Мы сделаем все, чтобы свести данный риск к разумному минимуму, но (как это общепринято в аудите) гарантировать абсолютную точность выводов не можем. О выявленных отклонениях в бухгалтерском учете и отчетности от установленного порядка, равно как об обнаруженных нами фактах преднамеренных искажений бухгалтерской отчетности, Вы будете проинформированы нашим письменным отчетом.

Кроме того, мы можем оказать Вам следующие дополнительные услуги по Вашему поручению (дать перечень).

Мы будем нести ответственность по оказываемым услугам в порядке, определенном действующим законодательством об аудиторской деятельности и договором на проведение аудита. Мы берем на себя обязательство по соблюдению коммерческой тайны Вашей организации.

Напоминаем Вам об ответственности исполнительного органа (наименование экономического субъекта) за составление бухгалтерской отчетности, включая соответствующее отражение первичных данных учета, обеспечение адекватности бухгалтерских записей и внутреннего контроля, выбор и применение учетной политики. Мы просим от руководства (наименование экономического субъекта) письменного подтверждения достоверности и полноты представленной для аудита информации.

Надеемся на всестороннее сотрудничество с Вашим персоналом и на то, что в наше распоряжение будут предоставлены бухгалтерская документация, компьютерные базы данных и любая другая информация, необходимая нам для проведения полноценной аудиторской проверки. Вашей обязанностью также является направление в адреса дебиторов и кредиторов писем о подтверждении (неподтверждении) ими соответствующей задолженности по предоставленному нами перечню.

Рассчитываем, что на наших сотрудников не будет оказываться давление в любой форме с целью изменения нашего мнения о достоверности Вашей бухгалтерской отчетности. Нарушение данного условия является согласно принятым в аудите нормам основанием для досрочного прекращения нами договора на проведение аудита.

Стоимость оказываемых услуг определяется в зависимости от времени, требуемого для проведения аудита, исходя из почасовых ставок, применяемых (наименование аудиторской организации). Оплата отдельных видов работ может изменяться в соответствии со степенью ответственности, опытом и требуемым уровнем квалификации аудиторов. Порядок и сроки осуществления расчетов будут определены в договоре на проведение аудита.

Просим Вас подписать и вернуть приложенную копию данного письма с указанием ее соответствия Вашему пониманию соглашения по аудиту достоверности бухгалтерской отчетности или направить нам замечания по его содержанию.

Руководитель аудиторской организации

(подпись, фамилия, и.о., должность, дата)

С условиями проведения аудиторской проверки достоверности бухгалтерской отчетности согласен.

Руководитель исполнительного органа экономического субъекта

(подпись, фамилия, и.о., должность, дата)

Практика аудита показывает, что как правило потенциальные клиенты при первом обращении в аудиторскую организацию основываются на рекомендациях третьих лиц, а не на рекламные усилия аудиторских. В этом случае особенно необходимо подчеркнуть важность письма-обязательства и соблюдения всех формальностей с тем, чтобы не возникало в дальнейшем разногласий как с этими потенциальными клиентами, так и с клиентами или партнерами, которые рекомендовали сотрудничество.

3.4.
Договор на оказание аудиторских услуг

3.4.1.
Нормы права

При рассмотрении вопроса о договоре на проведение Аудиторская проверка аудиторской проверки, необходимо отметить, что правоотношения, возникающие между сторонами при оказании аудиторских услуг, существенно отличаются от правоотношений по поводу иных гражданско-правовых договоров, например, договоров подряда.

Взаимоотношения между клиентом и аудиторской организацией (аудитором) регулируются договором и в том случае, когда аудиторская проверка проводится по поручению государственных органов и в том случае, когда выполняются сопутствующие аудиту услуги.

Рассмотрим некоторые моменты, связанные с применением норм права.

Отдельные статьи ГК РФ носят императивный, а другие - диспозитивный характер. Нормы права императивные Императивные нормы не могут не соблюдаться хозяйствующими субъектами, а это означает, что ими следует руководствоваться в точности и только так, как об этом сказано в ГК РФ, и никак иначе. Нормы, носящие Нормы права диспозитивные диспозитивный характер, действуют тогда, когда иное не установлено договором. Это значит, что если в договоре установлена определенная ответственность, то и ответственность наступает только та, которая установлена договором.

Такое действие норм ГК играет решающую роль при разработке формы и содержания договора на проведение аудиторской проверки и оказания сопутствующих услуг в отношении ответственности аудиторов и аудиторских фирм перед клиентом.

В новом ГК РФ впервые включен в систему договорных обязательств договор на возмездное оказание услуг, которому посвящена глава 39. В ней устанавливаются правила оказания таких услуг, причем регламентируются именно те услуги, которые не охватываются другими главами ГК.

В ГК сделан лишь первый шаг к урегулированию договора Услуги аудиторские возмездные возмездного оказания услуг, а в гл. 39 содержится всего лишь 5 статей (779-783), поэтому у заинтересованных сторон, участвующих в таком договоре, появляется возможность включить в него более подробные положения, касающиеся их взаимоотношений.

В ГК рассматриваются:

  • понятие возмездного оказания услуг;

  • порядок исполнения договора;

  • оплата услуг;

  • невозможность достижения результата работ и обязательства сторон при одностороннем отказе от исполнения договора.

По всем остальным вопросам, возникающим при заключении и при исполнении договоров на возмездное оказание услуг, могут быть применены общие положения о подряде, если они не противоречат общей части обязательного права (глава 3 ГК РФ), т.е. на основании ст. 783, в которой сказано, что «Общие положения о подряде (статьи 702-729) и положения о бытовом подряде (статьи 730-739) применяются к договору возмездного оказания услуг, если это не противоречит статьям 779-782 настоящего Кодекса, а также особенностям предмета возмездного оказания услуг». Аудиторские услуги, как мы уже говорили, регламентируются (в отсутствие Закона) Указом Президента РФ от 22 декабря 1993 г. «Об аудиторской деятельности в РФ».

3.4.2.
Понятие возмездного оказания услуг

В п. 1 ст. 779 под Услуги аудиторские услугами понимается совершение определенных действий или деятельности.

В п. 2 этой статьи подробно раскрывается содержание услуг, охватываемых гл. 39. Это услуги связи, медицинские, ветеринарные, аудиторские, консультационные, информационные, услуги по обучению, туристическому обслуживанию.

Как видно из перечня, тут присутствуют весьма различные действия и деятельность, и содержащиеся в гл. 39 нормы являются по существу лишь общими положениями, применимыми к указанным договорам.

Общий признак, свойственный различного рода услугам, перечисленным в п. 2. ст. 779, заключается в том, что их предметом являются, как правило, соответствующие действия, а не их овеществленный результат. Однако, в некоторых случаях услуга, например, аудиторская проверка, может привести к определенному овеществленному результату - Аудиторское заключение аудиторскому заключению. В случае, если экономический субъект подлежит обязательному аудиту, этот овеществленный результат является целью услуги. Однако, всем услугам присущ один общий признак - результату предшествует совершение действий, не имеющих материального воплощения, составляющих вместе с ним единое целое. Поэтому при оказании услуги «продается» не сам результат, а действия, к нему приведшие. Так и в аудите - достижение овеществленного результата неразрывно связано с проведением определенного рода исследований, контрольных действий и составляет с ними определенное единство.

Именно поэтому Услуги аудиторские возмездные возмездные услуги были выделены отдельно от подрядных отношений несмотря на то, что ряд норм, применимых к договорам подряда распространяются и на оказание услуг.

Часто договоры между Аудитор аудиторами ( Аудиторская организация аудиторскими организациями) и заказчиками (клиентами) называют Договор подряда договорами подряда, однако это неправомерно, так как в ст. 779 ГК договора оказания аудиторских услуг относятся к договорам возмездного оказания услуг. Рассмотрим такой важный момент, как порядок исполнения договора. В ст. 780 ГК РФ указано, что если иное не предусмотрено договором возмездного оказания услуг, исполнитель обязан оказать услугу лично. Данная норма носит Нормы права диспозитивные диспозитивный характер. Аудиторская организация или аудитор, работающий по именной лицензии, не может являться посредником при оказании договоров и указывать, что договор будет исполняться другой организацией (мы рассматривали виды деятельности, которыми может заниматься аудиторская фирма). Тем не менее, в договоре может быть обоснована возможность привлечения к аудиторским проверкам аудиторов-предпринимателей, других аудиторских организаций, экспертов-консультантов. Для привлечения третьего лица к исполнению договора необходимо получать согласие заказчика и порядок получения согласия должен быть указан в договоре. Тогда как при исполнении договоров подряда не требуется согласие заказчика при субподряде. «Временные правила» непосредственно указывают нам на возможность привлечения на договорной основе других аудиторов и аудиторских организаций для участия в проверке при соблюдении принципа независимости от клиента, однако, п. 14б «Временных правил» указывает на обязанность аудитора сообщать клиенту о необходимости привлечения дополнительных аудиторов в связи со значительными объемами работ или какими-то иными обстоятельствами, возникшими после заключения договора.

3.4.3.
Оплата услуг

В ст. 781 сказано:

«1. Заказчик должен Услуги аудиторские: Оплата оплатить оказанные ему услуги в сроки и в порядке, которые указаны в договоре возмездного оказания услуг.

2. В случае невозможности исполнения, возникшей по вине заказчика, услуги подлежат оплате в полном объеме, если иное не предусмотрено законом или договором возмездного оказания услуг.

3. В случае, когда невозможность исполнения возникла по обстоятельствам, за которые ни одна из сторон не отвечает, заказчик возмещает исполнителю фактически понесенные им расходы, если иное не предусмотрено законом или договором возмездного оказания услуг».

Здесь мы опять видим отличие от Договор подряда договора подряда - риск случайной невозможности исполнения договора несет заказчик, а услуги исполнителя оплачиваются в полном объеме, тогда как в договоре подряда - риск случайной гибели или повреждения результата работы до ее приемки несет подрядчик.

В этом и заключается один из основных принципов Аудиторская деятельность аудиторской деятельности - принцип разделения ответственности, в соответствие с которым заказчик Аудиторская проверка аудиторской проверки несет ответственность за ту документацию, которую он представил для проверки, а аудитор - за свое мнение о ней. Отсюда следует, что при отсутствии документации (или большей ее части) для проверки, ее случайной гибели вследствие утери, пожара или в связи с какими-то иными обстоятельствами, происшедшими не по вине аудитора, он имеет право предоставить клиенту отрицательное аудиторское заключение либо отказаться от выражения своего мнения и при этом в соответствии с договором его услуги должны быть оплачены.

Следующим существенным отличием договора возмездного оказания услуг от договора подряда является определение последствий невозможности достижения результата работ (см. п. 3 ст. 781). Мы опять имеет Нормы права диспозитивные диспозитивную норму, которую следует предусмотреть и согласовать с заказчиком в договоре. Если в разделе договора «Порядок исполнения договора» в случае невозможности его исполнения по обстоятельствам, не зависящим от сторон, будет установлено, что «ответственность наступает в соответствии с действующим законодательством», то заказчик должен возместить исполнителю фактически понесенные расходы, можно в договоре снять этот вид ответственности, либо конкретизировать понятие фактически понесенных расходов.

В связи с этим, в договор целесообразно включить пункт, определяющий критерий стоимости работ, выполненных аудиторской организацией до момента, когда руководством аудиторской организации заказчику представлен документ, обосновывающий невозможность продолжения работ для достижения необходимого заказчику результата - получения положительного или иного другого заключения. Как правило, в этих случаях указывается почасовая оплата на каждого сотрудника. Однако если работа происходит на территории клиента, то контроль за рабочим временем по проверке происходит как со стороны клиента, так и со стороны администрации аудиторской фирмы, а если документация изымается и аудиторы работают не на территории заказчика, контроль за рабочим временем со стороны клиента затруднен, тогда в специальном протоколе, прилагаемом к пункту договора, посвященному определению последствий невозможности достижения результата работ, предусматривается эта ситуация.

3.4.4.
Обязательства сторон при одностороннем отказе от исполнения договора

Ст. 782 п. 1 определяет, что «заказчик вправе отказаться от исполнения договора Услуги аудиторские возмездные возмездного оказания услуг при условии оплаты исполнителю фактически понесенных им расходов», а п. 2 - что «Исполнитель вправе отказаться от исполнения обязательств по договору возмездного оказания услуг лишь при условии полного возмещения заказчику убытков».

Как видно, условия очень неравноценны. Эти нормы носят Нормы права императивные императивный характер т.е. в отличие от общего правила о недопустимости одностороннего отказа от исполнения обязательств (ст. 310), в договоре возмездного оказания услуг как заказчик, так и исполнитель могут в одностороннем порядке отказаться от исполнения договора.

Условия отказа для исполнителя можно сказать кабальные, так как речь идет о полном возмещении убытков, которые охватывают как реальный ущерб, так и упущенную выгоду, тогда как исполнитель может требовать лишь оплаты фактических расходов в случае одностороннего отказа заказчика.

Рассмотрим на примерах невозможность исполнения услуг. Имеются два случая:

    1) услуги не могут быть выполнены по вине заказчика;

    2) заказчик в одностороннем порядке отказывается от исполнения договора.

В первом случае услуги аудитора подлежат оплате в полном объеме, включая упущенную выгоду, а во втором - только фактически понесенные расходы. Естественно, для аудиторов предпочтителен первый вариант, но необходимо учитывать, что о невозможности исполнения услуги по вине заказчика можно говорить только при наличии вины заказчика и тогда, когда срок исполнения договора наступил, либо когда невозможность исполнения договора стала очевидной до наступления срока. Односторонний отказ со стороны заказчика может быть, по мнению Подольского [5 Аудит: Учебник для вузов/В.И.Подольский, Г.Б.Поляк, А.А.Савин, Л.В.Сотников. Под ред. проф. В.И.Подольского. - М.: Аудит, ЮНИТИ, 1997. - 432 с. ], только до наступления срока исполнения, но согласно законодательству прямого указания на это нет.

3.4.5.
Применение норм, регулирующих договор подряда

Согласно ст. 783 к договору возмездного оказания услуг могут применяться общие положения о подряде (ст. 702-729). Для аудиторских организаций в частности, сюда можно отнести:

    1) своевременность работ по договору;

    2) сохранность документации;

    3) права заказчика во время выполнения работ;

    4) содействие заказчика;

    5) конфиденциальность полученной сторонами информации;

    6) ответственность аудитора за ненадлежащее качество;

    7) приемка заказчиком работы, выполненной аудитором;

    8) качество работы;

    9) сроки обнаружения ненадлежащего качества результатов работы;

    10) пределы и условия использования результатов работ;

    11) права на результаты интеллектуального творчества.

Рассмотрим эти нормы более достаточно.

Своевременность выполнения работ по договору (ст. 708 ГК п. 1 - в Договор подряда договоре подряда указываются начальный и конечный сроки работы, по согласованию между сторонами могут быть предусмотрены сроки завершения отдельных этапов). Если иное не установлено законом, то исполнитель несет ответственность за нарушение сроков, поэтому в договоре необходимо отметить сроки и порядок из изменения. Этот момент очень важен именно для аудиторских договоров, так как работа аудитора зависит от полноты и качества представленной для проверки отчетности или при оказании сопутствующих аудиту услуг. Если к моменту начала работ отчетность еще не составлена, не укомплектована, не увязана, то аудитор вынужден приступить к проверке того, чего еще нет, к тому же нередко возникает давление со стороны клиента: «Помогите составить отчет, а то не успеете в сроки». С этой целью можно в договоре указывать плавающие (или относительные) сроки, например, если по предварительным расчетам аудиторов на проверку необходимо три недели, то срок начала проверки определяется с момента представления ему укомплектованной отчетности (по акту передачи), а срок окончания определяется расчетом по календарю.

В соответствии со ст. 719 (неисполнение заказчиком встречных обязательств по договору подряда) исполнитель вправе не приступать к работе в том случае, когда нарушение заказчиком обязанностей, в частности по предоставлению документации, препятствует исполнению договора. В этом случае, если иное не предусмотрено договором, аудитор вправе отказаться от исполнения договора и потребовать возмещения убытков.

Для аудиторской деятельности очень важен вопрос о Сохранность документации сохранности документации. Если документация изымается, - то ответственность исполнителя, если нет, - то заказчика. Риск Риск случайной гибели или случайного повреждения результата выполненной работы аудитором до ее приемки несет исполнитель - Аудиторская фирма аудиторская фирма.

В соответствии с «Временными правилами» аудитор обязан обеспечивать сохранность документации, т.е. как получаемых от заказчика документов, так и составляемых в ходе проверки.

Во избежание недоразумений и конфликтов с клиентами в случаях необходимости изъятия документации составляется подробный акт, в котором перечисляется изымаемая документация (например, «Расчетный счет за период с ... по ...» - переплетена, 126 листов и пр.) в двух экземплярах, а при возврате документации или части документов, работа с которыми закончена в акте делается отметка.

3.4.6.
Права заказчика во время выполнения работы

Согласно ст. 715 ГК заказчик вправе во всякое время проверять ход и качество работы, выполняемой исполнителем, не вмешиваясь в его деятельность, как нам об этом говорят и «Временные правила». Тем не менее, если исполнитель не приступает своевременно к исполнению договора или выполняет работу настолько медленно, что окончание ее к сроку становится явно невозможным, заказчик вправе отказаться от исполнения договора и потребовать возмещения убытков.

Если во время выполнения работ становится очевидным, что работы не будут выполнены с надлежащим качеством, то заказчик вправе назначить подрядчику разумный срок для устранения недостатков и при неисполнении подрядчиком в назначенный срок этого требования отказаться от услуг исполнителя либо поручить эту работу другому лицу за счет исполнителя, а также потребовать возмещения убытков.

В соответствии с п. 16 «Временных правил», руководители и иные должностные лица проверяемого экономического субъекта обязаны создавать аудитору (аудиторской организации) условия для своевременного и полного проведения аудиторской проверки или оказания сопутствующих услуг. В ГК (ст. 718) также имеет место обязанность заказчика в случаях, объеме и в порядке, предусмотренных договором, оказывать содействие в выполнении работ. В частности, все пункты договора в отношении обеспечения содействия заказчика должны быть выполнены заказчиком. В случае, если в методике аудиторской организации используются анкеты и интервью с работниками бухгалтерии, иными должностными лицами, желательно в договор включить пункт об обязанности сотрудников проверяемого экономического субъекта отвечать на вопросы аудиторов устно и письменно, указать сроки и график проведения опросов и интервью или графики утвердить дополнительным соглашением. При этом необходимо, чтобы было документально зафиксировано, что сотрудники проверяемого предприятия согласно списку были обязаны отвечать как устно, так и письменно на вопросы. В процессе проведения аудита может возникнуть необходимость в инвентаризациях, которые должны проводить сотрудники проверяемого экономического субъекта в присутствии аудиторов. Это также необходимо предусмотреть в договоре таким образом, чтобы была зафиксирована обязательность проведения инвентаризаций в процессе аудита. Сроки и конкретные объекты, подлежащие инвентаризации, можно оговаривать в дополнительных соглашениях.

В случае неисполнения заказчиком обязанности по содействию (в частности, непредставлению документации, технических средств, помещения согласно пунктам договора, или в случаях отказов сотрудников отвечать на вопросы аудиторов), аудиторская организация вправе требовать возмещения причиненных убытков, включая дополнительные издержки, вызванные простоем, либо увеличения указанной в договоре суммы. Эта норма также Нормы права диспозитивные диспозитивна.

Необходимо отметить, что в соответствии с принятой в аудиторской организации методике работы и с учетом необходимости взаимодействия с должностными лицами, материально ответственными лицами, при составлении договора необходимо указывать все обязательства со стороны клиента как можно детальнее, т.е. если аудитор рассчитывает на активную помощь со стороны клиента, то формы и сроки этой помощи следует предусмотреть в договоре.

3.4.7.
Конфиденциальность полученной сторонами информации

Этические нормы аудита предусматривают полное безусловное соблюдение Конфеденциальность информации конфиденциальности всей информации (а не только той, которая содержит сведения о новых решениях и технических знаниях), ставшей известной аудитору в процессе осуществления проверки. Аудитор Аудиторы обязаны обеспечивать сохранность документов, получаемых и создаваемых в ходе проверки и не разглашать их без согласия собственника (руководителя) экономического субъекта. Рассматривая вопрос о Лицензирование аудиторской деятельности лицензировании, мы уже отмечали, что за нарушение этой обязанности, по ходатайству клиента орган, выдавший лицензию, может ее отозвать.

Со своей стороны аудиторская организация или аудитор могут предусмотреть в договоре обязанность клиента не разглашать полученные в ходе проверки рекомендации, советы, особенно это касается разработок по оптимизации налогообложения, состава затрат и пр. - то, что можно назвать «ноу-хау» аудиторской фирмы, в частности, методики проверки.

Статья 727 ГК определяет порядок пользования информацией, относящейся к категории Коммерческая тайна коммерческой тайны.

За несоблюдение принципа конфиденциальности информации на стороны возлагается полная ответственность, включая упущенную выгоду.

3.4.8.
Ответственность аудитора за ненадлежащее качество

В случаях, когда Аудиторская проверка аудиторская проверка выполнена аудитором (аудиторской организацией) с отступлениями от договора, ухудшающими результаты работы, заказчик (клиент) согласно ст. 723 ГК РФ по своему выбору может потребовать:

  • либо безвозмездного устранения недостатков в разумный срок,

  • либо соразмерного уменьшения установленной платы,

  • либо возмещения своих расходов на устранение недостатков, если иное не установлено законом или договором.

В отсутствие закона об Аудит аудите ответственность Аудитор аудитора определена во «Временных правилах» и мы уже о ней говорили. В том случае, если после аудиторской проверки или оказания сопутствующих услуг налоговые или иные уполномоченные на то органы накладывают штрафные санкции, о возможности которых в ходе аудита не было предупреждений, или размеры их значительно выше, Экономический субъект экономический субъект вправе обратиться в тот орган, который выдал лицензию на право осуществления аудиторской деятельности.

    15. Орган, выдавший Лицензирование аудиторской деятельности лицензию на осуществление аудиторской деятельности, по заявлению заинтересованного экономического субъекта, а также по собственной инициативе или по предложению прокурора может назначить проверку качества Аудиторское заключение аудиторского заключения, производимую соответственно за счет средств заинтересованного экономического субъекта либо за счет средств республиканского бюджета Российской Федерации. В случае обнаружения неквалифицированного проведения аудиторской проверки, приведшей к убыткам для государства или для экономического субъекта, с аудитора (аудиторской фирмы) могут быть взысканы на основании решения суда или арбитражного суда по иску, предъявляемому органом, выдавшим лицензию: понесенные убытки в полном объеме; расходы на проведение перепроверки; штраф, зачисляемый в доход республиканского бюджета Российской Федерации, в сумме до 100-кратного размера установленной законом минимальной оплаты труда - с аудитора, осуществляющего свою деятельность самостоятельно, и от 100- до 500-кратного размера установленной законом минимальной оплаты труда - с аудиторской фирмы.

Кроме этого, лицензирующий орган (т.е. для всех видов аудита, за исключением банковского, Минфин РФ, а именно - Центральная аттестационно-лицензионная комиссия Минфина РФ, а также и его специальный орган - Департамент государственного финансового контроля и аудита (на основании п. 5.о приказа МФРФ № 53 от 31.03.98)) вправе производить по собственной инициативе проверку качества работы аудиторской организаций и аудиторов, работающих по именной лицензии. При рассмотрении вопроса о лицензировании мы уже говорили о последствиях неоднократного некачественного оказания аудиторских услуг.

3.4.9.
Приемка заказчиком работы, выполненной аудиторской организацией

В случае заключения договора на проведение Аудиторская проверка аудиторской проверки результатом является Аудиторское заключение аудиторское заключение, т.е. мнение аудитора о предоставленной ему отчетности. В случае оказания сопутствующих услуг результат четко определяется в договоре в зависимости от специфики услуг.

Согласно ст. 720 ГК заказчик обязан в сроки и в порядке, предусмотренном в договоре при участии аудитора обсудить и принять результаты выполненной работы. В случае обнаружения отступлений от договора, ухудшающих результаты работы или иных недостатков в работе, заказчик должен немедленно сообщить об этом исполнителю аудиторской организации.

Исполнитель обязан своими силами и за свой счет устранить указанные недостатки, причем в случае возникновения недостатков по вине исполнителя без дополнительной оплаты, а в случае иной причины возникновения недостатков - по согласованию сторон определяется порядок оплаты за их устранение.

Факт приемки результатов оказания аудиторских услуг подтверждается актом приема-передачи.

В случае обнаружения недостатков после срока окончания договора (но в пределах двух лет со дня передачи результатов работ), требования относительно качества могут быть предъявлены заказчиком аудиторской организации.

К сожалению, практика претензий клиентов к аудиторам весьма широка во всем мире. Например, в США в последнее двадцатилетие прокатилась лавина судебных процессов об убытках, причиненных деятельностью аудиторских фирм. В числе нанесших ущерб аудиторов фигурируют как средние и мелкие, так и самые крупные. Так, по данным [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . C. 5], только в 1991 году «Coopers Lybrand» выплатила 33,8 млн. долларов судебных издержек, а «Ernst Young» только по иску, связанному с проверкой одного банка, согласилась уплатить 65 млн. долларов.

Для избежания этого существует практика Страхование аудиторского риска страхования аудиторского риска. Некоторые страховые компании в России уже оказывают такие услуги, а те крупные аудиторские организации России, которые являются членами международных аудиторских организаций и работают с очень крупными клиентами, страхуют свой профессиональный риск в крупнейших мировых страховых агентствах.

3.4.10.
Пределы и условия использования результатов работ

В договоре необходимо предусмотреть пределы и условия использования результатов работ. Если это не предусмотрено, то и исполнитель и заказчик в равной мере вправе использовать результат работы для себя, своих собственных нужд. Однако в этом случае не следует забывать о наличии ст. 138 ГК РФ, в которой закреплены права на результаты интеллектуальной деятельности и ст. 139, предусматривающей защиту коммерческой тайны.

Необходимо также уточнить в договоре вопрос о правах на результаты интеллектуального творчества, в частности, аудиторская организация обязана соблюдать интересы третьих лиц в отношении прав на результаты интеллектуального творчества и не может передавать или переустанавливать (без соответственного оформления) правовые базы данных, программы автоматизации бухгалтерского учета и пр.

3.4.11.
Содержание договора

Составление договора на оказание Услуги аудиторские аудиторских услуг - дело сложное и кропотливое. Нет единого подхода к содержанию договоров несмотря на достаточно строгую регламентацию.

Для примера приведем структуры договоров, предлагаемые в различных источниках.

В [13 Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие. В 2 частях. Часть 2. Основы аудита. - М.: 1999. - 304 с. . C. 59] приведена такая структура договора:

    1. предмет договора и обязанности сторон;

    2. стоимость работ и порядок расчетов;

    3. порядок сдачи-приемки работ;

    4. ответственность сторон;

    5. конфиденциальность;

    6. разрешение споров;

    7. прекращение договора ранее намеченного спора;

    8. форс-мажорные обстоятельства;

    9. прочие условия;

    10. срок действия договора и юридические адреса сторон.

В [1 Алборов Р.А. Аудит в организациях промышленности, торговли и АПК. - М.: Издательство «Дело и сервис», 1998. - 464 с. . C. 69] договор имеет следующую структуру:

    1. предмет договора;

    2. права и обязанности сторон;

    3. ответственность сторон и условия расторжения разговора;

    4. порядок сдачи работы;

    5. расчеты по договору;

    6. дополнительные условия;

    7. юридические адреса и банковские реквизиты сторон.

В [20 Камышанов П.И. Практическое пособие по аудиту. - М.: ИНФРА-М. 1996. - 552. с. . C. 89] приведен договор той же структуры.

В [28 Скобара В.В. Аудит: методология и организация. - М.: Издательство «Дело и сервис», 1998. - 576 с. . C. 81] договор имеет следующую структуру:

    1. предмет договора;

    2. обязанности и права исполнителя;

    3. обязанности и права заказчика;

    4. стоимость услуги и порядок расчетов;

    5. ответственность сторон, порядок разрешения споров;

    6. конфиденциальность;

    7. заключительные положения.

Мы рассмотрели структуры договоров, приведенных в некоторых из наиболее значительных учебных и практических пособий, изданных в России за последние годы.

3.5.
Оценка стоимости аудиторских услуг

В Российской Федерации в настоящее время при определении стоимости Услуги аудиторские аудиторских услуг применяются следующие модели:

  • аккордная оплата;

  • повременная оплата;

  • сдельная оплата;

  • оплата по результатам;

  • комбинированная оплата.

Рассмотрим более детально эти модели определения цены аудиторских услуг.

При Услуги аудиторские: Оплата аккордная аккордной оплате стоимость аудиторских услуг определяется единой суммой до начала проверки. Иногда, как это принято в российской практике, выражается в условных единицах. Этот метод наиболее характерен для тех случаев, когда сумму определяют на основе процентного исчисления от какого-либо показателя финансовой отчетности клиента или когда приблизительно производится оценка аудиторского риска и трудоемкости. К недостаткам аккордной модели можно отнести:

  • недостаточную наглядность (а соответственно и понимание со стороны клиента);

  • невозможность обосновать реальную трудоемкость работы;

  • невозможность предусмотреть непредвиденные обстоятельства, которые могут существенно увеличить трудоемкость работ.

Более распространенная форма расчета - Услуги аудиторские: Оплата повременная повременная оплата. Каждая аудиторская организация устанавливает расценки на работы, выполняемые специалистами разной категории, принимающими участие в оказании услуг. Наиболее подробно с приведением полной модели расчета можно ознакомиться с этим подходом в [12 Волковой В.М., Игнатущенко Н.А., Лахова Е.В., Шумков С.И. Под ред. д.э.н. Яновского А.Б. Аудит акционерных обществ в отраслях промышленности. - М.: Издательский дом «Аудитор», 1997. - 208 с. . C. 159]. Авторы отмечают, что «применение указанной методики исключает необоснованные затраты времени на пояснение клиентам тех или иных функций, выполняемых аудитором при проведении проверки». В методике представлена калькуляция аудиторских услуг с учетом трудоемкости и квалификации специалистов, выполняющих отдельные виды работ, а также в соответствии с критериями отнесения клиента к определенной категории, согласно которой устанавливаются типовые нормативы трудоемкости и почасовой оплаты. Этот метод - основной в практике зарубежных аудиторских фирм.

Услуги аудиторские: Оплата сдельная Сдельная модель оплаты применяется в основном при оказании сопутствующих услуг, в частности, при оказании услуг по восстановлению учета. В этом случае в качестве расчетной базы берется стоимость одной операции, одной проводки, одного документа или показателя отчетности.

Модель Услуги аудиторские: Оплата по результатам оплаты по результатам применяется в том случае, если аудиторская фирма (в основном при оказании сопутствующих услуг) отказывается от иных методов расчета и определяет оплату как вознаграждение в виде процента от экономии финансовых ресурсов или иного показателя.

Услуги аудиторские: Оплата комбинированная Комбинированная модель оплаты предполагает комбинацию вышеперечисленных моделей, в частности, оговаривают оплату по часам и дополнительно процент от экономии.

При оказании таких сопутствующих услуг, как разработка учетной политики, постановка бухгалтерского учета, настройка системы автоматизации бухгалтерского учета довольно часто аудиторские организации применяют комбинированную модель. При этом определяют стоимость часа работы различных категорий специалистов, принимающих участие в работе, учитывают количество затраченных часов, а также устанавливают дополнительно процент от экономии или иной показатель.

3.6.
Отдельные вопросы ответственности аудиторов

Рассматривая вопросы о Лицензирование аудиторской деятельности лицензировании, вопросы, связанные с договором на оказание аудиторских услуг, мы касались ответственности аудиторов. Мы рассматривали этот вопрос так, как он изложен во «Временных правилах» - т.е. ответственность за некачественное проведение проверки и отдельными положениями ГК. Однако, этим ответственность аудитора не ограничивается. Она предусматривается еще и нормами УК РФ.

Для начала рассмотрим те статьи УК РФ (действующего с 1 января 1997 г.), которые непосредственно относятся к деятельности Аудитор: Правовая ответственность аудиторов. В УК раздел 8 «Преступления в сфере экономики» содержит главу 22 «Преступления в сфере экономической деятельности», где наряду с другими статьями, отдельные статьи непосредственно относятся к аудиту. В частности,

Статья 171. Незаконное предпринимательство

    1. Осуществление предпринимательской деятельности без регистрации либо без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением условий лицензирования, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, - наказывается штрафом в размере от трехсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от трех до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

    2. То же деяние:

    а) совершенное организованной группой;

    б) сопряженное с извлечением дохода в особо крупном размере;

    в) совершенное лицом, ранее судимым за незаконное предпринимательство или незаконную банковскую деятельность, наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо лишением свободы на срок до пяти лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

Примечание. В статьях 171 и 172 настоящего Кодекса доходом в крупном размере признается доход, сумма которого превышает двести минимальных размеров оплаты труда, доходом в особо крупном размере - доход, сумма которого превышает пятьсот минимальных размеров оплаты труда.

Необходимо отметить, что к деятельности без лицензии относятся и случаи, когда действующая лицензия закончилась (срок истек), а новая еще не получена.

Кроме всего прочего, в ГК РФ имеется статья 173.

Статья 173. Недействительность сделки юридического лица, выходящей за пределы его правоспособности

Сделка, совершенная Юридическое лицо юридическим лицом в противоречии с целями деятельности, определенно ограниченными в его учредительных документах, либо юридическим лицом, не имеющим лицензию на занятие соответствующей деятельностью, может быть признана судом недействительной по иску этого юридического лица, его учредителя (участника) или государственного органа, осуществляющего контроль или надзор за деятельностью юридического лица, если доказано, что другая сторона о сделке знала или заведомо должна была знать о ее незаконности.

Последствия признания сделки недействительной для клиента по договору аудита могут быть весьма существенны.

Также непосредственно к аудиту можно отнести и ст. 183 (в части 2).

Статья 183. Незаконные получение и разглашение сведений, составляющих коммерческую или банковскую тайну

    1. Собирание сведений, составляющих коммерческую или банковскую тайну, путем похищения документов, подкупа или угроз, а равно иным незаконным способом в целях разглашения либо незаконного использования этих сведений наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев либо лишением свободы на срок до двух лет.

    2. Незаконные разглашение или использование сведений, составляющих коммерческую или банковскую тайну, без согласия их владельца, совершенные из корыстной или иной личной заинтересованности и причинившие крупный ущерб, наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением свободы на срок от трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо без такового.

Глава 23 «Преступления против интересов службы в коммерческих и иных организация» содержит статью 202, которая непосредственно касается аудиторов, работающих по личной лицензии, а статья 201 «Злоупотребление полномочиями» относится к сфере деятельности аудиторских фирм.

Статья 202. Злоупотребление полномочиями частными нотариусами и аудиторами:

    1. Использование частным нотариусом или частным аудитором своих полномочий вопреки задачам своей деятельности и в целях извлечения выгод и преимуществ для себя или других лиц, либо нанесения вреда другим лицам, если это деяние причинило существенный вред правам и законным интересам граждан или организаций, либо охраняемым законом интересам общества или государства, наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

    2. То же деяние, совершенное в отношении заведомо несовершеннолетнего или недееспособного лица либо неоднократно, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Общим основанием для привлечения аудитора к ответственности перед клиентом является нарушение им условий договора и нарушение гражданского законодательства, связанное с небрежностью при оказании услуг. Принципиальным вопросом при этом является обвинение в ненадлежащей тщательности и аккуратности. Значительная ошибка или ошибочное суждение аудитора будут создавать презумпцию небрежности в работе, которую он должен будет опровергнуть. Проведение аудита в соответствии с общепринятыми аудиторскими стандартами часто является доказательством невиновности.

Выяснение уровня тщательности аудита становится более сложным в случае оказания аудитором других услуг, так как четко определенные критерии для их оценки (да и то не полностью) впервые указаны только в рассмотренном нами стандарте, касающемся сопутствующих услуг. Для защиты аудиторские фирмы должны предоставить доказательства, что аудитор не имеет обязательств перед клиентом кроме тех, которые указаны в договоре, и что обязательства, указанные в договоре - исполнены.


Аудит. Часть 1:

4.
Глава 4. Выборочный аудит

4.1.
Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»

Аудит выборочный Выборочный аудит применяется при проведении независимого аудита в том случае, когда у аудитора возникает обоснованная уверенность в надежности системы внутреннего контроля фирмы-клиента. Порядок проведения выборочного аудита описан в российском стандарте «Аудиторская выборка», одобренном Комиссией по аудиторской деятельности Российской Федерации 25 декабря 1996 года, Протокол № 6. Содержание данного стандарта включает общие положения, виды выборок, порядок построения выборки и оценка ее результатов.

В общих положениях стандарта указано, что целью его является установление для аудиторской организации правил выборки данных из проверяемой совокупности и оценки результатов полученной таким образом информации.

В разделе «Виды выборок» рассмотрены положения, касающиеся репрезентативности выборки, а также применяемых методов отбора. Отмечено, в частности, что обычно выборка должна быть репрезентативной, т.е. представительной. Это требование предполагает, что все элементы изучаемой совокупности должны иметь одинаковую вероятность быть отобранными в выборку. Для обеспечения результативности аудиторская организация должна использовать один из следующих методов.

Аудит выборочный: Отбор случайный Случайный отбор. Может проводиться по таблице случайных чисел.

Аудит выборочный: Отбор систематический Систематический отбор. Предполагает, что элементы отбираются через постоянный интервал, начиная со случайно выбранного числа. Интервал строится либо на определенном числе элементов совокупности либо на стоимостной их оценке.

Аудит выборочный: Отбор комбинированный Комбинированный отбор. Представляет комбинацию различных методов случайного и систематического отбора.

Аудиторская организация имеет право прибегать к нерепрезентативной, т.е. к непредставительной выборке только тогда, когда профессиональное суждение аудитора по итогам проведения выборки не должно касаться всей совокупности в целом. Аудит выборочный: Непрезентативная выборка Нерепрезентативная выборка может использоваться, когда аудитор проверяет отдельно взятую группу операций, либо при проверке класса операций, по которым установлены возможные ошибки.

Аудиторская организация может проверить вероятность отражения в бухгалтерском учете Сальдо сальдо и операций по счетам или проверить средства системы контроля сплошным образом, если число элементов проверяемой совокупности настолько мало, что применение статистических методов не является правомерным, либо если применение аудиторской выборки является менее эффективным, чем проведение сплошной проверки.

Данный стандарт применяется как к выборкам, построенным статистическим методом (случайная выборка), так и ко всем другим выборкам.

В любом случае выборка должна представлять надежную возможность для сбора аудиторских доказательств.

Порядок построения выборки. Аудиторская выборка проводится с целью применения аудиторских процедур в отношении менее чем 100% объектов проверяемой совокупности, под которыми понимаются элементы, составляющие сальдо счетов, или операции, составляющие обороты по счетам, для сбора аудиторских доказательств, позволяющих составить мнение о всей проверяемой совокупности. Для построения выборки аудиторская организация должна определить порядок проверки конкретного раздела бухгалтерской отчетности, проверяемую совокупность, из которой будет сделана выборка, и объем выборки.

При выработке порядка проведения проверки конкретного раздела бухгалтерской отчетности аудиторская организация должна определить цели проверки и аудиторские процедуры, позволяющие достичь этой цели. Затем аудитор должен определить возможные ошибки, оценить необходимые ему доказательства, которые требуется собрать, и на основе этого установить совокупность рассматриваемых данных.

Изучаемую совокупность необходимо определить таким образом, чтобы она соответствовала целям аудита. Совокупность должна состоять из набора единиц, которые могут быть идентифицированы определенным образом. Аудиторская организация проводит выборку элементов совокупности наиболее эффективным и экономичным образом, позволяющим ей достичь поставленных целей аудита.

При проведении выборки можно разбить всю изучаемую совокупность на отдельные группы (подсовокупности), элементы каждой из которых имеют сходные характеристики. Критерий разбивания совокупности должен быть таким, чтобы четко указать, к какой подсовокупности он принадлежит.

Данная процедура, называемая Стратификация стратификацией, позволяет снизить разброс (вариацию) данных, что может облегчить работу аудиторской организации.

При определении объема (размера) выборки необходимо установить риск выборки, допустимую и ожидаемую ошибки.

Риск аудиторской выборки Риск выборки заключается в том, что мнение Аудитор аудитора по определенному вопросу, составленное на основе выборочных данных, может отличаться от мнения по тому же самому вопросу, составленного на основании изучения всей совокупности. Риск выборки имеет место как при тестировании средств системы контроля, так и при проведении детальной проверки верности отражения в бухгалтерском учете оборотов и сальдо по счетам.

В аудиторской практике различают риски первого и второго рода для тестов системы контроля и проверки правильности оборотов и сальдо по счетам.

При тестировании средств контроля различают следующие риски выборки:

  • риск первого рода - риск отклонить верную гипотезу, когда результат выборки свидетельствует о ненадежности системы контроля, в то время как в действительности система надежна;

  • риск второго рода - риск принять неверную гипотезу, когда результат выборки свидетельствует о надежности системы, в то время как система контроля не обладает необходимой надежностью.

При проведении детальной проверки правильности отражения в бухгалтерском учете оборотов и сальдо по счетам различают следующие риски выборки:

  • риск первого рода - риск отклонить верную гипотезу, когда результат выборки свидетельствует, что проверяемая совокупность содержит существенную ошибку, в то время как совокупность свободна от такой ошибки;

  • риск второго рода - риск принять неверную гипотезу, когда результат выборки свидетельствует, что проверяемая совокупность не содержит существенной ошибки, в то время как совокупность содержит существенную ошибку.

Риск отклонения верной гипотезы требует проведения дополнительной работы со стороны аудиторской организации или экономического субъекта, в учете которого в результате проведенной выборки была обнаружена ошибка.

Риск принятия неверной гипотезы ставит под сомнение сами результаты работы аудиторской организации.

Размер выборки определяется величиной ошибки, которую аудитор считает допустимой. Чем ниже ее величина, тем больше необходимый размер выборки.

Допустимая ошибка определяется на стадии планирования аудита в соответствии с выбранным аудитором уровнем существенности. Чем меньше размер допустимой ошибки, тем больше должен быть объем аудиторской выборки.

При тестировании средств системы контроля допустимой ошибкой является максимальная степень отклонения от установленных экономическим субъектом процедур контроля, которую аудиторская организация определила на стадии планирования.

При проверке правильности оборотов и сальдо по счетам допустимой ошибкой является максимальная ошибка в сальдо или в определенном классе операций, которую аудиторская организация согласна допустить, чтобы совокупное влияние таких ошибок на весь процесс аудита позволило ей утверждать с достаточной степенью достоверности, что бухгалтерская отчетность не содержит существенных ошибок.

Если аудитор полагает, что в проверяемой совокупности содержится ошибка, ему необходима большая по объему выборка, чтобы проверить, что общая величина таких ошибок в совокупности не превысит размера допустимой ошибки. Малый размер ошибки выборки используется, если аудитор предполагает, что совокупность свободна от ошибок.

Раздел «Оценка результатов выборки» содержит следующую информацию, позволяющую аудиторской организации с наименьшим риском принять решение о надежности результатов выборочного исследования.

Для любой выборки аудиторская организация обязана:

  • анализировать каждую ошибку, попавшую в выборку;

  • экстраполировать (распространять) полученные при выборке результаты на всю проверяемую совокупность;

  • оценить риски выборки.

При анализе ошибок, попавших в выборку, аудиторская организация должна в первую очередь установить характер ошибок, попавших в выборку.

Формируя выборку, следует описать, для достижения каких целей она проводится, и оценить ошибки, найденные в выборке, применительно к этим целям. Если поставленные цели проверки не были достигнуты с помощью выборочного исследования, то аудиторская организация может провести альтернативные аудиторские процедуры. Аудиторская организация может оценить качественный аспект ошибок, т.е. их сущность и причину, их вызвавшую, а также установить их влияние на другие участки аудита. Анализируя найденные ошибки, аудиторская организация может прийти к выводу, что они носят общие черты, связанные с типом операций, производственными единицами и подразделениями, для которых найдены ошибки, временем возникновения ошибок, и т.д. В этом случае аудиторская организация может разбить проверяемую совокупность на подсовокупности по соответствующим признакам и проверить каждую из них раздельно, что позволит ей достичь более точных результатов.

Аудиторская организация обязана распространить результаты, полученные по выборке, на всю проверяемую совокупность. Методы распространения результатов выборки на всю совокупность могут быть различны, но они должны всегда соответствовать методам построения выборки. Если совокупность была разбита на подсовокупности, то распространение должно быть проведено в отношении каждой из них.

Аудитор должен убедиться, что ошибка в проверяемой совокупности не превышает допустимой величины. Для этого аудитор сравнивает ошибку совокупности, полученную посредством распространения, с допустимой ошибкой. Если первая ошибка оказалась больше допустимой, аудиторская организация должна повторно оценить риски выборки, и если она сочтет их неприемлемыми, то ей следует расширить круг аудиторских процедур или применить аудиторские процедуры, альтернативные уже проведенным.

Аудиторская организация должна в обязательном порядке отражать в рабочей документации аудитора все стадии проведения аудиторской выборки и анализ ее результатов.

4.2.
Характеристика методов отбора элементов из генеральной совокупности

Итак, при выборочном аудите возникает проблема создания Аудит выборочный: Репрезентативная выборка репрезентативной, т.е. представительной выборки. Это необходимо для того, чтобы аудитор имел возможность с минимальным риском распространить (экстраполировать) результаты выборочного исследования на всю совокупность. Другими словами, это должно позволить аудитору высказать объективное мнение о достоверности всей информации данного класса, хотя проверке подвергались лишь отдельные элементы этого класса.

Существуют два способа уменьшить Риск аудиторской выборки выборочный риск:

  • увеличить размер выборки;

  • использовать эффективный метод отбора элементов из совокупности.

Существуют два основных метода отбора элементов из совокупности - Аудит выборочный: Отбор вероятностный вероятностный и Аудит выборочный: Отбор невероятностный невероятностный. В зависимости от того, какой метод применялся, соответственно существуют два способа оценки результатов выборочного аудита - статистический и нестатистический.

Аудит выборочный: Статистический метод Статистический метод - это выборочное исследование, при котором используется теория вероятностей для построения выборки и ее оценки с целью формулирования заключения о совокупности в целом. Основные характеристики данного метода:

  • выборка из совокупности формируется случайно;

  • для расчетов и выражения результатов используются статистические методы.

Аудит выборочный: Случайная выборка Случайная выборка - это набор элементов, отобранных так, чтобы каждый элемент совокупности имел равную вероятность быть выбранным. Для этого, как уже отмечалось в стандарте «Аудиторская выборка», можно использовать таблицу случайных чисел (табл. 4.1), а также нестатистические методы, например, метод магического числа, т.е. определить объем выборки по своему желанию. Однако предварительная оценка объема выборки может быть сделана при помощи статистической модели.

Аудит выборочный: Нестатистический метод Нестатистический метод выборочной проверки определяют как выборочное исследование, при котором аудиторы не применяют статистических методов для выражения результатов. Технологией отбора элементов может быть произвольный выбор или какой-то другой метод, не основанный на математических методах.

Взаимосвязь методов получения выборки и оценки результатов можно выразить следующим образом:

Untitled Document
Метод получения выборки | Методы оценки результатов
 | Статистический | Нестатистический
Вероятностный | предпочтителен | приемлем
Невероятностный | неприемлем | обязателен

Рассмотрим использование при случайном отборе такого средства, как таблицы случайных чисел. Они представляют собой списки чисел, объединенных в табличную форму для облегчения отбора случайных чисел, состоящих из многих цифр.

Таблицы имеют пронумерованные строки и столбцы. Использование таблиц состоит из четырех основных этапов.

Этап 1. Установить нумерационную систему для совокупности. Каждый элемент совокупности должен быть идентифицирован номером. В случае, если совокупность состоит из нумерованных документов, должен быть создан определенный тип нумерационной системы.

Пример: при проверке сальдо дебиторской задолженности по счету 62 «Расчеты с покупателями и заказчиками» в многостраничном списке дебиторов каждая строка, представляющая собой сальдо по отдельно взятому дебитору, является элементом исследуемой совокупности. Идентификация элемента номером осуществляется следующим образом: на странице № 1 строка № 15 имеет номер 0115; на странице № 2 строка № 25 имеет номер 0225; и т.д.

Этап 2. Установить соответствие между таблицей и совокупностью.

При подборе нумерационной системы для совокупности это соответствие устанавливается путем определения числа цифр, используемых в таблице случайных чисел, и их связи с нумерационной системой совокупности.

Пример: Аудитор получает выборку 100 дубликатов счетов-фактур по реализации из совокупности, начинающейся с документа № 3115 и заканчивающейся документом № 8518. Как видно из примера, номер представляет собой четырехзначное число. Следовательно, в таблице, содержащей пятизначные числа, необходимо использовать четыре знака.

Этап 3. Установить маршрут использования таблицы.

Маршрутом определяется, какие цифры используются в таблице, и сам метод чтения таблицы. Например, допустимо использовать либо первые три цифры, либо три средние, либо три последние. Соответственно для четырехзначного числа можно использовать либо четыре первые, либо четыре последние цифры. Числа выбираются считыванием по вертикали вниз или по горизонтали вдоль ряда. Выбор маршрута произволен, но однажды выбрав его, надо последовательно придерживаться.

Этап 4. Выбрать начальную точку.

Выбор случайной начальной точки в таблице необходим для исключения предсказуемости выборки. Допустимо выбрать начальную точку наугад.

Рассмотрим пример использования таблицы случайных чисел (см. табл. 4.1) для случайного отбора 15 единиц совокупности - номеров счетов-фактур по реализации, начиная с номера 3115. Будем использовать первые четыре цифры пятизначных чисел, указанных в таблице, начиная с номера, находящегося на пересечении третьей строки (1002) с колонкой № 2. Маршрут движения вертикальный. Выпишем эти числа: 5472, 6854, 6783, 6782, 6724, 5163, 3646, 6186, 3631, 5893, 7131, 4882, 4462, 8119, 5711.

При выборе горизонтального маршрута перечень номеров будет другим:

5472, 6586, 7691, 7882, 5821, 7683, 6854, 8154, 8293, 6328, 6145, 7804, 6783, 4824, 5020.

При использовании таблиц случайных чисел необходимо соблюдать некоторые особые условия. Во-первых, необходимо документировать способ применения таблицы. Рабочая документация полезна для перепроверки и повторного просмотра полученного ряда чисел; расширения выборки, если необходимы дополнительные элементы, и т.д.

В любом случае документация должна содержать информацию, достаточную для восстановления случайных чисел в будущем: название таблицы и номер страницы, данные о соответствии между совокупностью и используемой таблицей, маршрут, указания начальной точки и объема выборки.

Во-вторых, при использовании таблицы могут возникнуть затруднения, связанные с отбрасыванием неподходящих чисел; затруднения возникают при увеличении номера элемента совокупности.

Пример: При аудите выручки от реализации продукции на крупном предприятии необходимо получить случайную выборку из совокупности пронумерованных транспортных накладных с № 10315 до№ 10999. Если использовать таблицу случайных чисел (см. табл. 4.1) для поиска подходящих номеров, то обнаружится всего два номера - 10909 и 10399, а остальные будут отброшены.

Для уменьшения количества отбрасываний можно применить рациональные методы, уменьшающие значность номера элемента совокупности. В данном примере видно, что пятизначные номера содержат первые две одинаковые цифры, которые можно не учитывать. Таким образом, получим совокупность из документов с трехзначными номерами, от № 315 до № 999, к которым можно применить известные правила пользования таблицей случайных чисел.

В-третьих, существует проблема отбора элементов из совокупности с заменой и без замены. При получении случайной выборки элемент совокупности может быть включен в выборку более одного раза, если случайный номер, соответствующий этой единице, может быть получен из таблицы более одного раза (отбор с заменой). При отборе без замены элемент может быть включен в выборку только один раз.

Аудит выборочный: Отбор систематический Систематический отбор. Это разновидность вероятностных методов отбора, в котором имеется существенный недостаток - возможность необъективности в формировании выборки. Однако метод применяется, т. к. у него есть и достоинства - простота, обеспечивающая скорость отбора, и автоматическая расстановка номеров по порядку. Упрощается и процесс документирования процедуры выборки. При систематическом отборе аудитор задается объемом выборки, затем вычисляет интервал, выбирает случайное число для определения начальной точки отсчета, и отбирает соответствующие элементы из совокупности.

Пример: необходимо отобрать 55 дубликатов Счет-фактура счетов-фактур по реализации из совокупности дубликатов счетов-фактур с номерами от 115 до 425. Интервал в данном случае рассчитывается так: (415 - 115) : 55 = 6. Случайно выбранное число для начальной точки отсчета - 3. Таким образом, начиная с номера (115 + 3) = 118 составляют выборку, включающую каждый шестой элемент совокупности.

Аудит выборочный: Отбор невероятностный Невероятностный отбор. Известны три группировки методов невероятностного отбора, используемых в аудиторской практике: блочный отбор, беспорядочный отбор, оценочные методы.

Аудит выборочный: Отбор блочный Блочный отбор - это отбор последовательности нескольких элементов. Проблема данного метода - отбор первого элемента блока, который осуществляется случайным или неслучайным способом. После отбора первой единицы блока остальные получают автоматически. Необъективность метода достаточно высока.

Пример: Необходимо отобрать 150 элементов из совокупности (дубликатов счетов-фактур по реализации за отчетный период) блочным методом. Можно отобрать сразу 150 документов подряд за период, в котором, по мнению аудитора, отражены все характерные особенности совокупности; можно этот период разбить по крайней мере по 10 периодов и отобрать блоки по 15 документов (что значительно повышает объективность экспертизы); можно отобрать по 50 документов за 3 периода, и т.д.

Аудит выборочный: Отбор беспорядочный Беспорядочный отбор. Применение этого метода в значительной мере зависит от уровня профессиональной подготовки и интуиции аудитора, а также его профессиональных привычек и «пристрастий». Сущность метода заключается в том, что при исследовании совокупности аудитор формирует выборку вне зависимости от ее объема и характеристик. В результате такого отбора определенные единицы совокупности всегда имеют большую вероятность попадания в выборку по сравнению с другими (например, отбор задолженности известных дебиторов или наибольших сумм, или сумм в верхней части страницы, и т.д.), что усиливает необъективность аудита.

Аудит выборочный: Оценочные методы Оценочные методы. Используются аудиторами в случаях, когда небольшой объем совокупности не гарантирует объективность и представительность случайной выборки.

Для того, чтобы метод профессиональной оценки был использован для получения представительной выборки, аудитор должен соблюдать следующие правила:

При отборе элементов из совокупности в выборку должны быть включены операции всех основных типов по данному направлению.

Пример: при проверке расчетов с прочими дебиторами и кредиторами (счет 76) необходимо протестировать оплату за коммунальные услуги, аренду помещений, рекламные услуги, расчеты по авторскому гонорару, оплату налога на добавленную стоимость и т.д.

При Тестирование системы внутреннего контроля тестировании надежности системы внутреннего контроля в условиях, когда разный персонал отвечает за проведение данной операции в течение отчетного периода (наличие филиалов, текучести кадров и т.д.) проверяются некоторые операции, подготовленные каждым из ответственных лиц.

Если аудитор тестирует наличие количественных суммовых ошибок в остатках по счетам и в классах операций, то элементы совокупности с большими суммами нужно проверять более тщательно, чем с небольшими, так как вероятность существенных ошибок в них более высока.

При тестировании контрольных моментов по данным элементам аудитор должен обращать внимание на их достаточность.

Аудит выборочный: Отбор блочный Блочный отбор, беспорядочные и оценочные методы могут быть весьма полезны и применяются в аудиторской практике тогда, когда методы случайного отбора оказываются более трудоемкими при приемлемом уровне выборочного аудиторского риска. Следует также иметь в виду, что если выборка элементов из совокупности производилась методами блочного, беспорядочного или оценочного отбора, то к ней нельзя в дальнейшем применять технику статистических измерений, т.е. количественного или качественного выборочного исследования. Если аудитор намерен применять такую технику, то им могут быть использованы только вероятностные (статистические) методы отбора.

4.3.
Этапы выборочного исследования

Характеристика технологий выборочного исследования. Выборочное исследование применяется в аудиторской практике по двум направлениям:

  • при оценке надежности и эффективности системы внутреннего контроля фирмы-клиента;

  • при подтверждении достоверности остатков по счетам и классов операций (т.е. оборотов по счетам баланса).

В международной аудиторской практике для проведения выборочного исследования по первому направлению разработана технология качественного выборочного исследования. Для второго направления используются методы двух типов, дающие результаты в стоимостном выражении: стоимостное выборочное исследование, или, как его еще называют, монетарная выборка, и количественное выборочное исследование.

Целью двух последних видов исследования является подтверждение достоверности сумм статей аудиторского баланса.

Выборочное исследование качественное Качественное выборочное исследование - это статистический метод, используемый для оценки доли единиц совокупности, содержащих интересующую аудитора характеристику или атрибут. Эта доля называется нормой появления и выражается отношением единиц, содержащих конкретный атрибут, к общему количеству единиц совокупности (в процентах). Аудитора обычно интересует отсутствие атрибута, так как это позволяет определить норму исключений (отклонений), или норму ошибок в исследуемой совокупности.

Цель проведения качественного выборочного исследования - определение подходящего оцененного уровня риска внутреннего контроля, которое необходимо сделать при проверке операций и тестировании контрольных моментов.

Качественное выборочное исследование широко применяется в международной аудиторской практике, хотя в российском аудите пока не нашло серьезного применения.

Выборочное исследование стоимостное (Монетарная выборка) Монетарная выборка - это сравнительно недавно разработанный, но широко распространенный в аудиторской практике метод статистического выборочного исследования. Используется, как уже отмечалось выше, для проверки статей балансов, и представляет собой выборочное исследование совокупной денежной суммы (итога баланса). Его называют также выборочным исследованием с вероятностью, пропорциональной размеру; в американском аудите его называют долларовым выборочным исследованием.

Этот метод включает:

  • определение объема выборки;

  • составление выборки;

  • оценку результатов для проверки статей баланса.

Если сравнить качественное выборочное исследование и монетарную выборку, легко обнаружить между ними сходство, проявляющееся в первую очередь в этапах их осуществления (табл. 4.2). Различия проявляются в том, что монетарная выборка оперирует понятиями «ошибка», «допустимая ошибка», а качественное выборочное исследование - понятиями «отклонение», «допустимая норма отклонения».

Монетарная выборка обладает рядом достоинств, которые привлекают аудиторов, выбравших путь выборочного аудита, а именно:

  • применение метода автоматически увеличивает вероятность отбора крупных суммовых единиц из всей аудируемой совокупности;

  • снижаются затраты на проведение проверок, так как за один прием проверяются сразу несколько сумм;

  • методика проста в применении, так как предусматривает применение несложных таблиц; кроме того, этой технике легко обучиться и ее легко контролировать;

  • монетарная выборка всегда обеспечивает статистические выводы в стоимостном выражении.

Однако следует отметить, что монетарная (денежная) выборка не лишена и недостатков, а именно:

  • могут быть слишком высоки итоговые пределы ошибок, которые получают при расчетах по выявлению ошибки. Это связано с особенностями используемых методов оценки при обнаружении ошибок. Чтобы избежать этого, приходится формировать большие по объему выборки;

  • если же пользоваться компьютером при составлении выборки, то этот процесс может оказаться довольно трудоемким.

Выборочное исследование количественное Количественное выборочное исследование представляет собой совокупность технологий выборочного исследования, которые направлены на обнаружение ошибок в выборке и распространении результатов аудита на всю совокупность. Например, такую технологию можно применить при аудите сальдо счета 62 «Расчеты с покупателями и заказчиками», если из всей совокупности счетов-фактур отобрать некоторое количество счетов-фактур, и на основе знания о выборочном распределении ошибок в выборке подсчитать итоговую ошибку в сальдо по данному счету.

Разновидностями технологии количественного выборочного исследования являются: оценка разницы, соотношения и среднего.

Оценка разницы служит для расчета общей оцененной ошибочной суммы в совокупности, когда для каждой единицы выборки есть и учетное значение, и значение, полученное в ходе аудита.

Пример: подтверждение выборки дебиторской задолженности и определение разницы между ее величиной, которая была учтена фирмой-клиентом, и величиной, которую аудитор считает правильной для каждого полученного счета. Аудитор делает оценку ошибки совокупности, основанную на количестве ошибок. Результат представляется в виде точечной ошибки плюс, минус вычисленный интервал при указанном уровне доверия к системе внутреннего контроля.

Точечная оценка ошибки основана на предположении, что величины ошибок в непроверенной совокупности пропорциональны величинам ошибок, обнаруженных в выборке.

Оценка отношения похожа на оценку разницы, за исключением того, что точечная оценка ошибки в совокупности определяется умножением общей отраженной в учете величины совокупности на долю суммовых величин в выборке, содержащей ошибку. Оценка отношения приводит к выборкам меньшего объема, чем оценка разности, если объем ошибок совокупности пропорционален учтенной величине единиц совокупности. Если объем индивидуальных ошибок не зависит от прошедшей по учету величины, то оценка разности приводит к выборкам меньших объемов.

Оценка среднего на единицу. Аудитор использует данный метод, когда его интересует не величина ошибки в каждой единице выборки, а величина, используемая в аудите. Оценка среднего на единицу проводится так же, как и оценка разности, за исключением определения того, что именно измеряется. Точечная оценка подвергаемой аудиту величины равняется средней аудируемой величине единиц в выборке, умноженной на объем совокупности. Расчетный интервал точности определяется на основе аудируемой величины единиц выборки, а не на основе ошибок. Вычислив верхний и нижний доверительные пределы, аудитор решает вопрос о пригодности совокупности, сравнивая эти величины с учтенной в Главной книге общей стоимостью.

Рассмотрев основные технологии выборочного аудита, остановимся более детально на рассмотрении метода качественного выборочного исследования, представляющего интерес с точки зрения оценки надежности системы внутреннего контроля фирмы-клиента. Однако предварительно необходимо рассмотреть терминологию, применяемую в данном исследовании.

Аудит выборочный: Атрибут Атрибут - это характеристика, тестируемая в данной конкретной цели.

Аудит выборочный: Отклонение Отклонение - это исключение из атрибута у единицы выборки.

Аудит выборочный: Приемлемый риск максимального доверия Приемлемый риск максимального доверия к системе внутреннего контроля - ПРМД - это риск, который аудитор готов принять, считая контрольный момент эффективным, когда норма отклонения совокупности больше, чем принятая максимальная норма отклонения.

Аудит выборочный: Расчетная верхняя норма отклонения Расчетная верхняя норма отклонения - РВНО - это максимальная норма отклонений в совокупности при данном ПРМД. Определяется из таблиц качественного выборочного исследования.

Аудит выборочный: Оцененная норма отклонений совокупности Оцененная норма отклонений совокупности - ОНОС - норма отклонений, которую аудитор ожидает обнаружить в совокупности перед началом тестирования.

Аудит выборочный: Начальный объем выборки Начальный объем выборки - объем выборки, определенный из таблиц качественного выборочного исследования.

Аудит выборочный: Конечный фактор Конечный фактор - это фактор, отражающий эффект малого объема совокупности и используемый для уменьшения начального объема выборки.

Аудит выборочный: Норма отклонений выборки Норма отклонений выборки - НОВ - это число отклонений в выборке, деленное на объем выборки. Определяют в %%.

Аудит выборочный: Допустимая норма Допустимая норма - это норма отклонений, которую аудитор допускает в совокупности, желая уменьшить оцененный уровень риска контроля. Обозначим ее аббревиатурой ДНО.

Этапы качественного выборочного исследования представлены в табл. 4.2. Суть данного исследования заключается в том, что основываясь на знании о выборочном распределении, аудитор определяет частоту исключений в совокупности, изучив эту частоту в выборке и распространив с определенным уровнем уверенности ее на всю совокупность.

Наиболее важная часть качественного выборочного исследования - это процесс принятия аудитором решения по определению объема выборки и оценки результатов.

Поясним некоторые шаги аудитора в данной работе.

Установление Аудит выборочный: Допустимая норма ДНО. Выбор ДНО зависит от позиции аудитора и от проблемы существенности искажения информации. ДНО зависит также и от значимости самого атрибута. Например, при аудите реализации продукции атрибутами могут быть: отсутствие подписи ответственного лица на счете-фактуре; некомплектность документов по отгрузке; несовпадение данных в счете-фактуре и накладной, и др. Все они в разной степени свидетельствуют о неэффективности контрольных моментов.

Между ДНО и объемом выборки существует обратная зависимость: чем меньше допустимая норма отклонения, тем больше должен быть объем выборки.

Установление Аудит выборочный: Приемлемый риск максимального доверия приемлемого риска максимального доверия ПРМД. Всякий раз при составлении выборки возникает риск, что выводы аудитора о достоверности информации во всей совокупности будут неверными. Риск равен 0 только для 100%-ной совокупности. Поскольку риск все равно существует, аудитор устанавливает для себя приемлемый уровень риска, на который он согласен. Например, проверяется контрольный момент санкционирования, а именно отсутствие подписи директора на дубликате счета-фактуры. Аудитор считает контрольный момент эффективным, хотя количество случаев отсутствия атрибута в совокупности дубликатов счетов-фактур фактически больше, чем установленная им допустимая норма отклонений.

Для различных атрибутов в совокупности следует устанавливать различные значения ДНО и ПРМД, так как они имеют разное значение при формировании достоверной информации. Например, при проверке реализации продукции для подтверждения объема реализации более значимым атрибутом является комплектность документов, чем санкционирование продажи в кредит, т.е. отгрузки продукции без оплаты. Поэтому для теста совокупности документов на комплектность ДНО и ПРМД должны быть меньше, чем для теста на наличие подписи директора на этих документах.

При проверке операций можно установить нормативы ДНО и ПРМД. Например, при изучении системы внутреннего контроля можно принять следующие значения ПРМД: низший уровень - 5%, средний уровень - 10%, высший уровень - 20%. Допустимая норма отклонений для разных случаев может быть установлена, например, на уровнях 4%, 5%, 6%.

Оценка Аудит выборочный: Оцененная норма отклонений совокупности нормы отклонений совокупности ОНОС необходима для планирования подходящего объема выборки. Если ожидаемая норма отклонений низка, то для оценки соответствия допустимой норме отклонений необходима небольшая выборка. Можно даже воспользоваться результатами прошлого года.

Определение начального объема выборки. Начальный объем выборки определяется четырьмя факторами:

  • объемом совокупности;

  • допустимой нормой отклонений;

  • приемлемым риском максимального доверия;

  • ожидаемой нормой отклонений совокупности.

Начальным объем выборки называется потому, что отклонения в действительной выборке должны оцениваться до того, как можно решить, достаточно ли велика выборка для целей аудита.

Когда определены три основных фактора - ПРМД, ДНО и ОНОС, - можно рассчитать начальный объем выборки при помощи табл. 4.3 и 4.4. Они отличаются только уровнем значимости Аудит выборочный: Приемлемый риск максимального доверия ПРМД, поэтому могут быть использованы для разных атрибутов.

Использование таблицы происходит в четыре этапа:

  1. Выбор таблицы, соответствующей ПРМД.

  2. Выбор ДНО в верхней части таблицы.

  3. Выбор ожидаемой нормы отклонений в верхней части таблицы.

  4. Определение величин на пересечении колонки ДНО и ряда ОНОС, которая и является начальным объемом выборки.

Пример: Необходимо определить начальный объем выборки для тестирования комплектности документов по отгрузке. Этому тесту соответствует ПРМД = 5%, ДНО = 4%. Если ожидаемая норма отклонений в совокупности равна 1,5%, то получим начальный объем выборки 192 комплекта документов.

Здесь необходимо напомнить, что в подобных исследованиях возникает проблема объема совокупности, которая связана с представительностью полученной выборки. Поэтому можно вводить поправку к полученной начальной выборке, которая называется фактор конечной корректировки ФКК. Если выборка составляет более 10% совокупности, то можно значительно пересмотреть выборку, применив формулу:

где n' - начальный объем выборки; N' - объем совокупности; n - пересмотренный объем выборки.

Допустим, объем совокупности составил 1000 комплектов документов. Тогда, подставив найденное значение начального объема выборки получим:

После корректировки начального объема выборки приступают к отбору единиц из совокупности. Поскольку качественное выборочное исследование представляет собой вероятностный метод, то и отбор необходимо производить случайным способом, например, по таблице случайных чисел (см. табл. 4.1). Затем должны быть проведены аудиторские процедуры по проверке отобранных документов.

Следующий этап исследования - распространение результатов выборки на всю совокупность. Аудитор должен определить расчетную верхнюю норму отклонений совокупности, т.е. самую высокую норму отклонений совокупности, дающую ПРМД, который аудитор считает приемлемым. Эта норма определяется также из таблиц качественного выборочного исследования (табл. 4.5, 4.6). Таблицы используются в международной практике аудита.

При использовании таблиц выделяют четыре этапа:

  1. Выбирают таблицу, соответствующую данному ПРМД.

  2. В верхней части таблицы находят действительное число отклонений, обнаруженных при помощи аудиторских тестов.

  3. В крайней левой колонке находят действительный объем выборки.

  4. На пересечении колонки числа отклонений и ряда объема выборки находят искомую норму отклонений.

Пример: при тестировании комплектов документов обнаружено 4 отклонения (некомплектность). При ПРМД = 5% и объеме выборке 150 (ближайшее в таблице число к 161) получим максимальную верхнюю норму отклонения 6,0%.

Полученный результат еще не означает, что если бы мы тестировали все 1000 комплектов документов, то настоящая норма отклонения была бы 6,0%. Истинная норма неизвестна, при этом имеется 5%-ный риск того, что если прийти к выводу, что истинная норма отклонения не превышает 6,0%, то можно ошибиться.

Выборочное исследование качественное Качественное выборочное исследование позволяет аудитору сделать объективный вывод относительно эффективности системы внутреннего контроля фирмы-клиента и в дальнейшем применять монетарную выборку или проводить количественное выборочное исследование с минимальным риском высказывания аудиторского мнения о достоверности финансовой отчетности.


Аудит. Часть 1:

Приложения

Приложение 1 (перейти)

Приложение 2 (перейти)

Приложение 1

ОБ УТВЕРЖДЕНИИ ПОЛОЖЕНИЯ О ДЕПАРТАМЕНТЕ ГОСУДАРСТВЕННОГО ФИНАНСОВОГО КОНТРОЛЯ И АУДИТА МИНИСТЕРСТВА ФИНАНСОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

ОБ УТВЕРЖДЕНИИ ПОЛОЖЕНИЯ О ДЕПАРТАМЕНТЕ ГОСУДАРСТВЕННОГО ФИНАНСОВОГО КОНТРОЛЯ И АУДИТА МИНИСТЕРСТВА ФИНАНСОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

МИНИСТЕРСТВО ФИНАНСОВ РФ

31 марта 1998 г. № 53

В соответствии с Поставлением Правительства Российской Федерации от 6 марта 1998 г. № 276 «О Департаменте государственного финансового контроля и аудита Министерства финансов Российской Федерации» приказываю:

1. Утвердить прилагаемое Положение о Департаменте государственного финансового контроля и аудита Министерства финансов Российской Федерации.

2. Признать утратившими силу:

Приказ Министерства финансов Российской Федерации от 11 апреля 1995 г. № 261 «Об утверждении Положения о Департаменте организации аудиторской деятельности»;

Приказ Министерства финансов Российской Федерации от 19 февраля 1997 г. № 49 «О частичном дополнении Приказа Минфина России от 11.04.95 № 261 «Об утверждении Положения о Департаменте организации аудиторской деятельности».

Министр финансов Российской Федерации

М.М.ЗАДОРНОВ
31 марта 1998 г. № 53

УТВЕРЖДЕНА

Приказом Министерства финансов
Российской Федерации от 31 марта 1998 года № 53

ПОЛОЖЕНИЕ

О ДЕПАРТАМЕНТЕ ГОСУДАРСТВЕННОГО ФИНАНСОВОГО КОНТРОЛЯ И АУДИТА МИНИСТЕРСТВА ФИНАНСОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

1. Департамент государственного финансового контроля и аудита является подразделением Министерства финансов Российской Федерации, обеспечивающим совместно с аппаратами главных контролеров-ревизоров по субъектам Российской Федерации осуществление в пределах своей компетенции возложенных на Министерство финансов Российской Федерации функций государственного финансового контроля, а также организацию процесса развития аудиторской деятельности в Российской Федерации (кроме аудита в банковской системе).

2. Департамент государственного финансового контроля и аудита осуществляет свою деятельность во взаимодействии с другими департаментами и управлениями Министерства финансов Российской Федерации, федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления, общественными объединениями и другими организациями.

3. Департамент государственного финансового контроля и аудита в своей деятельности руководствуется Конституцией Российской Федерации, федеральными конституционными законами, федеральными законами, указами и распоряжениями Президента Российской Федерации, постановлениями и распоряжениями Правительства Российской Федерации, Положением о Министерстве финансов Российской Федерации, приказами, инструкциями и иными нормативными правовыми актами Министерства финансов Российской Федерации, а также настоящим Положением.

4. Основными задачами Департамента государственного финансового контроля и аудита являются:

а) осуществление в пределах своей компетенции государственного финансового контроля;
б) обеспечение методологического руководства в соответствии с законодательством Российской Федерации аудитом в Российской Федерации (кроме аудита в банковской системе).

5. Департамент государственного финансового контроля и аудита в соответствии с возложенными на него задачами выполняет следующие основные функции:

а) осуществляет контроль за целевым использованием средств федерального бюджета;

б) осуществляет в установленном порядке контроль за рациональным и целевым использованием средств государственных внебюджетных фондов и других федеральных средств;

в) участвует в разработке порядка и осуществлении контроля за поступлением доходов от имущества, находящегося в федеральной собственности;

г) проводит в пределах своей компетенции комплексные ревизии и тематические проверки поступлений и расходования средств федерального бюджета;

д) организует и проводит самостоятельно и с привлечением аппаратов главных контролеров-ревизоров по субъектам Российской Федерации документальные ревизии и проверки финансово-хозяйственной деятельности организаций по заданиям правоохранительных органов;

е) организует и проводит самостоятельно и с привлечением аппаратов главных контролеров-ревизоров по субъектам Российской Федерации ревизии и финансовые проверки в организациях по обращениям органов государственной власти субъектов Российской Федерации и органов местного самоуправления;

ж) осуществляет руководство деятельностью аппаратов главных контролеров-ревизоров по субъектам Российской Федерации и контроль за организацией этой деятельности;

з) участвует в разработке единой политики в области аудита и обеспечивает формирование, функционирование и развитие системы аудита в Российской Федерации;

и) обеспечивает работу Центральной аттестационно-лицензионной аудиторской комиссии Министерства финансов Российской Федерации (далее по тексту - ЦАЛАК) в области организации аудиторской деятельности и методологического руководства в соответствии с действующим законодательством аудитом в Российской Федерации (кроме аудита в банковской системе), а также принимает меры по обеспечению выполнения решений ЦАЛАК;

к) обеспечивает взаимодействие с Комиссией по аудиторской деятельности при Президенте Российской Федерации по вопросам, отнесенным к компетенции департамента;

л) проводит в соответствии с законодательством Российской Федерации аттестацию аудиторов и лицензирование аудиторской деятельности (кроме аудита в банковской системе);

м) организует финансирование аттестационно-лицензионной работы и методологического обеспечения аудиторской деятельности в части бирж, внебюджетных фондов, инвестиционных институтов, аудита страховщиков и общего аудита;

н) в установленном порядке готовит для заключения договоры ЦАЛАК с учебно-методическими центрами по аттестации аудиторов о проведении на базе указанных центров квалификационных экзаменов, обеспечивает перечисление необходимых средств на их проведение и на другие организационные мероприятия, а также осуществляет контроль за исполнением указанных договоров и за деятельностью учебно-методических центров по аттестации аудиторов в части надлежащего проведения квалификационных экзаменов, повышения квалификации аудиторов и использования выделяемых для этого средств;

о) организует контроль за качеством проведения аудиторами и аудиторскими организациями аудиторских проверок организаций (кроме аудита в банковской системе);

п) ведет в соответствии с законодательством Российской Федерации государственные реестры выданных квалификационных аттестатов аудиторов и лицензий на осуществление аудиторской деятельности (кроме аудита в банковской системе);

р) разрабатывает и участвует в разработке другими департаментами и управлениями министерства проектов правовых нормативных актов по вопросам, относящимся к компетенции департамента;

с) обобщает практику применения законодательства по вопросам, относящимся к компетенции департамента, разрабатывает и представляет в установленном порядке предложения по совершенствованию этого законодательства;

т) осуществляет в установленном министерством порядке связи и взаимодействие с международными и иностранными организациями финансового контроля и аудита;

у) соблюдает режим секретности проводимых в департаменте работ, в том числе при обработке с использованием технических средств документов, составляющих государственную тайну.

6. Департамент государственного финансового контроля и аудита имеет право:

а) запрашивать в установленном порядке у федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации и организаций данные, необходимые для осуществления контроля за целевым расходованием средств федерального бюджета;

б) запрашивать в установленном порядке материалы по целевым бюджетным и государственным внебюджетным фондам, утвержденным бюджетам фондов и по их исполнению;

в) проверять в ревизуемых организациях денежные документы, бухгалтерские книги, отчеты, планы, сметы и другие документы, наличие денежных сумм и ценных бумаг, наличие и правильность расходования материальных ценностей, а также получать объяснения должностных лиц и необходимые справки по вопросам, возникающим при производстве ревизий и проверок;

г) получать от организаций справки и копии документов по операциям и расчетам с ревизуемыми организациями;

д) принимать в процессе ревизий и проверок совместно с руководителями ревизуемых организаций необходимые меры к устранению выявленных нарушений, а также давать руководителям ревизуемых организаций обязательные для них указания об устранении вскрытых нарушений;

е) в случаях, когда производимыми ревизиями выявляются нарушения законов и других правовых нормативных документов, факты хищений денежных средств и материальных ценностей, злоупотреблений, ставить перед соответствующими руководителями вышестоящих организаций вопрос об отстранении от работы должностных лиц, виновных в этих нарушениях, с передачей необходимых материалов следственным органам;

ж) вносить Министру финансов Российской Федерации предложения об ограничении, приостановлении, а в необходимых случаях и прекращении в соответствии с законодательством Российской Федерации финансирования из федерального бюджета организаций при выявлении фактов нецелевого использования ими средств федерального бюджета, а также в случае непредставления ими в установленные сроки отчетности о расходовании ранее полученных средств;

з) привлекать в порядке, установленном законодательством, с согласия руководителей других департаментов (управлений) министерства, подведомственных учреждений, организаций и федеральных предприятий специалистов для подготовки материалов в соответствии с возложенными на департамент задачами;

и) получать отчеты о деятельности лицензированных аудиторов и аудиторских фирм;

к) участвовать в работе международных организаций с целью развития сотрудничества в вопросах организации государственного финансового контроля и аудиторской деятельности;

л) обмениваться опытом работы, изучать стиль и методы деятельности иностранных аудиторских организаций за рубежом;

м) созывать и проводить совещания по вопросам, входящим в компетенцию департамента.

7. Департамент государственного финансового контроля и аудита возглавляет руководитель, назначаемый на должность и освобождаемый от должности Министром финансов Российской Федерации.

Руководитель осуществляет руководство деятельностью департамента на основе единоначалия и несет персональную ответственность за выполнение возложенных на департамент задач.

Руководитель имеет заместителей, назначаемых на должностью и освобождаемых от должности Министром финансов Российской Федерации. Распределение обязанностей между заместителями руководителя департамента производится руководителем департамента.

Остальные работники департамента назначаются на должность и освобождаются от должности в установленном порядке.

Круг служебных обязанностей работников департамента определяется должностными инструкциями, утверждаемыми в установленном порядке.

8. Руководитель Департамента государственного финансового контроля и аудита:

организует работу департамента по надлежащему выполнению возложенных на него задач и функций, утверждает положения об отделах департамента и должностные инструкции работников департамента, распределяет обязанности между ними;

организует качественное выполнение в установленные сроки поручений Министра финансов Российской Федерации и его заместителей, а также обеспечивает участие в подготовке другими структурными подразделениями министерства документов и материалов по вопросам, входящим в компетенцию департамента;

совместно с Департаментом кадров и учебных заведений подготавливает и представляет в установленном порядке Министру финансов Российской Федерации предложения по вопросам подбора и расстановки кадров в департаменте, о назначении на должность и об освобождении от должности работников департамента и руководителей аппаратов главных контролеров-ревизоров по субъектам Российской Федерации о их поощрении и применении к ним дисциплинарных взысканий;

представляет Министру финансов Российской Федерации предложения о кандидатурах для включения в состав ЦАЛАК;

совместно с Департаментом кадров и учебных заведений представляет Министру финансов Российской Федерации предложения о структуре и штатном расписании департамента в пределах установленной численности работников и фонда оплаты труда;

разрабатывает и осуществляет мероприятия по улучшению организации, стиля и методов работы департамента, укреплению исполнительской дисциплины, повышению деловой квалификации его работников и внедрению научной организации труда в практику работы департамента;

обеспечивает рассмотрение в департаменте писем, заявлений и жалоб граждан, принимает меры к своевременному и правильному разрешению поступающих просьб, предложений и заявлений граждан;

обеспечивает оперативное и правильное ведение делопроизводства в департаменте в соответствии с Инструкцией по общему делопроизводству в центральном аппарате Министерства финансов Российской Федерации;

участвует в установленном порядке в заседаниях коллегии министерства, а также в совещаниях, проводимых Министром финансов Российской Федерации и его заместителями.

9. Документы, направляемые от имени Департамента государственного финансового контроля и аудита по вопросам, входящим в компетенцию департамента, подписываются руководителем департамента или его заместителями.

Приложение 2

New Page 2
ПРИЛОЖЕНИЕ
к Положению о лицензировании отдельных видов аудиторской деятельности в Российской Федерации

ЛИЦЕНЗИЯ

на осуществление аудиторской деятельности

№______

Приказом Министерства финансов Российской Федерации от _ _ _ _ _ _ _ _ _ _ _ _ _ _ года №_ _ _ _ _
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество аудитора, наименование аудиторской организации в дат. падеже)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(место жительства аудитора, место нахождения аудиторской организации)

разрешается осуществление аудиторской деятельности в области _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование вида аудиторской деятельности)

на срок _ _ _ _ _ _ _ _ _ _ _ _ _ года с указанной даты принятия решения о выдаче настоящей лицензии.

Внесена в реестр лицензий_ _ _ _ _ _ _ _ _ _ _ _ года

Министр финансов Российской Федерации

(подпись)

Дата выдачи__________Печать


Аудит. Часть 1:

Список рекомендуемой литературы

  1. Алборов Р.А. Аудит в организациях промышленности, торговли и АПК. - М.: Издательство «Дело и сервис», 1998. - 464 с.

  2. Андреев В.Д. Практический аудит: Справочное пособие - М.: Экономика, 1994. - 336 с.

  3. Аренс А., Лоббек Дж. Аудит. / Пер. с англ.; Гл. ред. серии проф. Я.В. Соколов. - М.: Финансы и статистика, 1995. - 560 с.

  4. Аудит Монтгомери /Ф.Л. Дефлиз, Г.Р. Дженик, В.М.О, Рейлли, М.Б. Хирш. / Пер. с англ. под ред. Я.В. Соколова. - М.: Аудит, ЮНИТИ, 1997. - 542 с.

  5. Аудит: Учебник для вузов / В.И. Подольский, Г.Б. Поляк, А.А. Савин, Л.В. Сотников / Под ред. проф. В.И.Подольского. - М.: Аудит, ЮНИТИ, 1997. - 432 с.

  6. Богомолов А.М., Голощапов Н.А. Внутренний аудит. Организация и методика проведения. - М.: Экзамен, 1999. - 192 с.

  7. Бухгалтерско-аудиторский портфель (Книга предпринимателя. Книга бухгалтера. Книга аудитора) /Отв. ред. Ю.Б. Рубин, В.И. Солдаткин. - М.: СОМИНТЭК, 1994. - 752 с.

  8. Бухгалтерский учет и аудит в строительстве: Учебное пособие / В.А. Лукин, А.А. Карпенко, С.С. Романова / Под ред. В.А. Лукинова. - М.: Юрайт, 1998. - 474 с.

  9. Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998. - 176 с.

  10. Бычкова С.М., Карзаева Н.Н. Аудит: ситуации, примеры, тесты: Учебное пособие для вузов. - М.: Аудит, ЮНИТИ, 1999. - 127 с.

  11. Ветров А.Ал. Операционный аудит-анализ / Под ред. акад. А.Ан. Ветрова. - М.: Перспектива, 1996. - 127 с.

  12. Волковой В.М., Игнатущенко Н.А., Лахова Е.В., Шумков С.И. Под ред. д. э. н. Яновского А.Б. Аудит акционерных обществ в отраслях промышленности. - М.: Издательский дом «Аудитор», 1997. - 208 с.

  13. Воронина Л.И. Основы современного бухгалтерского учета и аудита: Учебное пособие: В 2 частях. Ч. 2. Основы аудита. - М.: 1999. - 304 с.

  14. Данилевский Ю.А. Аудит и основные направления аудиторской деятельности: Учебное пособие. - М.: Изд. ФИПК, 1994. - 97 с.

  15. Данилевский Ю.А. Аудит промышленных акционерных обществ. - М.: АО «Финстатинформ», 1995. - 78 с.

  16. Данилевский Ю.А. Аудит: вопросы и ответы. - М.: Бухгалтерский учет, 1993. - 112 с. - (Библиотека журнала «Бухгалтерский учет»).

  17. Дмитренко Т.М., Чаадаев С.Г. Судебная (правовая) бухгалтерия: Учебник. - М.: «Проспект», 1998. - 336 с.

  18. Дьяконова. Аудиторская практика за рубежом. О профессиональном статусе аудитора в ФРГ /Аудиторские ведомости, 1998. - № 4.

  19. Елисеева И.И., Терехов А.А. Статистические методы в аудите. - М.: Финансы и статистика, 1998. - 176 с.

  20. Камышанов П.И. Практическое пособие по аудиту. - М.: ИНФРА-М. 1996. - 552. с.

  21. Нитецкий В.В., Кудрявцев Н.Н. Справочник аудитора. Методология аудиторской проверки некоторых аспектов деятельности предприятия. - М.: Дело, 1996. - 192 с.

  22. Мерзликина Е.М. Аудит: Учебное пособие. - М.: Издательство МГАП «Мир книги», 1995. - 76 с.

  23. Пачоли Л. Трактат о счетах и записях /Под ред. Я.В. Соколова. - М.: Финансы и статистика, 1994. - 320 с.

  24. Пятенко С.В. Работа аудитора и консультанта: Учебное пособие. - М.: ИД ФБК-ПРЕСС, 1999. - 152 с.

  25. Робертсон Дж. Аудит /Перев. с англ. - М.: КПМГ, Аудиторская фирма «Контакт», 1993. - 496 с.

  26. Романов А.Н., Одинцов Б.Е. Автоматизация аудита. - М.: Аудит, ЮНИТИ, 1999. - 336 с.

  27. Россия: Энциклопедический словарь. - Л.: Лениздат, 1991. - 922 с. (С.-Петербург, 1898).

  28. Скобара В.В. Аудит: методология и организация. - М.: Издательство «Дело и сервис», 1998. - 576 с.

  29. Соколов Я.В. Очерки по истории бухгалтерского учета. - М.: Финансы и статистика, 1991. - 400 с.

  30. Соколов Я.В., Бычкова С.М. Роль теории аудита в процессе подготовки кадров // Аудиторские ведомости, 1998. № 2.

  31. Соловьев С.М. Публичные чтения о Петре Великом. - М.: Наука, 1984.

  32. Справочник по аудиту/Под ред. проф. Уткина Э.А. - М.: Ассоциация авторов и издателей «ТАНДЕМ»; Издательство ЭКМОС, 1999. - 432 с.

  33. Суйц В.П., Смирнов Н.Б. Основы российского аудита. Руководителю предприятия, финансовому директору, главному бухгалтеру. - М.: ИЦ «Анкил», ИКЦ ДИС, 1997. - 256 с.

  34. Терехов А.А. Аудит. - М.: Финансы и статистика, 1998. - 512 с.

  35. Терехов А.А., Терехов М.А. Контроль и аудит: основные методические приемы и технология. - М.: Финансы и статистика, 1998. - 208 с.

  36. Щадилова С.Н. Бухгалтеру о внутреннем аудите. - М.: АО ДИС, 1995. - 144 с.

  37. Шеремет А.Д., Суйц В.П. Аудит: Учебное пособие. - М.: ИНФРА-М, 1995. - 240 с.

  38. Шишкин А.К., Микрюков В.А., Дышкант И.Д. Учет, анализ, аудит на предприятии: Учебное пособие для вузов. - М.: Аудит, ЮНИТИ, 1996. - 496 с.


Аудит. Часть 1: Предметный указатель

Предметный указатель
Администрация экономического субъекта Сущность аудита
Администрация Контроль и аудит в древности и средневековье Современные теории аудита
Аккредитация аудиторской организации Подготовительный этап
Активы Сопутствующие аудиту услуги
Акционер Контроль и аудит в древности и средневековье Третий этап в развитии аудита
Акционерное общество Развитие аудита в Германии Аудит во Франции и Италии Начальный этап в развитии аудита
Аудит банковский Третий этап в развитии аудита
Аудит бирж Третий этап в развитии аудита Третий этап в развитии аудита Лицензирование аудиторской деятельности
Аудит внебюджетных фондов Третий этап в развитии аудита Третий этап в развитии аудита Лицензирование аудиторской деятельности
Аудит внешний Виды аудита
Аудит внутренний: Задачи
Аудит внутренний
Аудит выборочный: Атрибут Этапы выборочного исследования
Аудит выборочный: Допустимая норма Этапы выборочного исследования Этапы выборочного исследования
Аудит выборочный: Конечный фактор Этапы выборочного исследования
Аудит выборочный: Начальный объем выборки Этапы выборочного исследования
Аудит выборочный: Непрезентативная выборка Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Аудит выборочный: Нестатистический метод Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Норма отклонений выборки Этапы выборочного исследования
Аудит выборочный: Отбор беспорядочный Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Отбор блочный Характеристика методов отбора элементов из генеральной совокупности Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Отбор вероятностный Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Отбор комбинированный Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Аудит выборочный: Отбор невероятностный Характеристика методов отбора элементов из генеральной совокупности Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Отбор систематический Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка» Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Отбор случайный Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Аудит выборочный: Отклонение Этапы выборочного исследования
Аудит выборочный: Оцененная норма отклонений совокупности Этапы выборочного исследования Этапы выборочного исследования
Аудит выборочный: Оценочные методы Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Приемлемый риск максимального доверия Этапы выборочного исследования Этапы выборочного исследования Этапы выборочного исследования
Аудит выборочный: Расчетная верхняя норма отклонения Этапы выборочного исследования
Аудит выборочный: Репрезентативная выборка Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Случайная выборка Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный: Статистический метод Характеристика методов отбора элементов из генеральной совокупности
Аудит выборочный Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Аудит инвестиционных институтов Третий этап в развитии аудита Третий этап в развитии аудита Лицензирование аудиторской деятельности
Аудит инициативный
Аудит независимый (внешний) Современные теории аудита
Аудит обществ взаимного страхования Третий этап в развитии аудита Лицензирование аудиторской деятельности
Аудит общий Третий этап в развитии аудита Лицензирование аудиторской деятельности
Аудит обязательный
Аудит первоначальный Виды аудита
Аудит по поручению государственных органов
Аудит подтверждающий Современные теории аудита
Аудит системно-ориентированный Современные теории аудита
Аудит согласованный (повторяющийся) Виды аудита
Аудит страховых организаций Третий этап в развитии аудита Третий этап в развитии аудита Лицензирование аудиторской деятельности
Аудит тестовый Развитие аудита в США
Аудит, определение Развитие аудита в США Развитие аудита в США
Аудит, ориентированный на риск Современные теории аудита
Аудит: Методическое обеспечение Начальный этап в развитии аудита
Аудит: Нормативная модель Нормативная модель аудита
Аудит: Регламентация Третий этап в развитии аудита
Аудит: Сопутствующие услуги действия Сопутствующие аудиту услуги
Аудит: Сопутствующие услуги информационные Сопутствующие аудиту услуги
Аудит: Сопутствующие услуги контроля Сопутствующие аудиту услуги
Аудит: Сопутствующие услуги Сопутствующие аудиту услуги Сопутствующие аудиту услуги Сопутствующие аудиту услуги Сопутствующие аудиту услуги Сопутствующие аудиту услуги
Аудит: Теория «подтверждения кредитоспособности» Современные теории аудита
Аудит: Теория агентов Современные теории аудита
Аудит: Теория адекватности Современные теории аудита Современные теории аудита
Аудит: Теория квазикритическая Современные теории аудита
Аудит: Теория консалтинга Современные теории аудита Современные теории аудита
Аудит: Теория контроллинга Современные теории аудита Современные теории аудита
Аудит: Теория модератора Современные теории аудита
Аудит: Теория о роли аудитора как инструмента социального контроля Современные теории аудита
Аудит: Теория полицейская Современные теории аудита
Аудит Контроль и аудит в древности и средневековье Развитие аудита в Великобритании Развитие аудита в США Развитие аудита в США Развитие аудита в Германии Развитие аудита в Германии Аудит во Франции и Италии Аудит во Франции и Италии Современные теории аудита История становления аудита в России Начальный этап в развитии аудита Третий этап в развитии аудита Сопутствующие аудиту услуги Ответственность аудитора за ненадлежащее качество
Аудит-консалтинг Сопутствующие аудиту услуги
Аудитор независимый (внешний) Современные теории аудита
Аудитор: Правовая ответственность Отдельные вопросы ответственности аудиторов
Аудитор Контроль и аудит в древности и средневековье Контроль и аудит в древности и средневековье Развитие аудита в Великобритании Развитие аудита в США Развитие аудита в Германии Современные теории аудита История становления аудита в России Начальный этап в развитии аудита Третий этап в развитии аудита Третий этап в развитии аудита Сопутствующие аудиту услуги Понятие возмездного оказания услуг Конфиденциальность полученной сторонами информации Ответственность аудитора за ненадлежащее качество Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Аудиторская деятельность Развитие аудита в Германии Третий этап в развитии аудита Сопутствующие аудиту услуги
Аудиторская организация негосударственная Развитие аудита в США
Аудиторская организация профессиональная Развитие аудита в США
Аудиторская организация Понятие возмездного оказания услуг
Аудиторская проверка инициативная Третий этап в развитии аудита
Аудиторская проверка комплексная Развитие аудита в Великобритании
Аудиторская проверка обязательная Третий этап в развитии аудита
Аудиторская проверка по поручению государственных органов Третий этап в развитии аудита
Аудиторская проверка целевая Развитие аудита в Великобритании
Аудиторская проверка Развитие аудита в США Развитие аудита в Германии Развитие аудита в Германии Третий этап в развитии аудита Сопутствующие аудиту услуги Ответственность аудитора за ненадлежащее качество Приемка заказчиком работы, выполненной аудиторской организацией
Аудиторская фирма Современные теории аудита Второй этап в развитии аудита Третий этап в развитии аудита Третий этап в развитии аудита Сопутствующие аудиту услуги Применение норм, регулирующих договор подряда
Аудиторские задачи Развитие аудита в США
Аудиторское заключение Второй этап в развитии аудита Понятие возмездного оказания услуг Ответственность аудитора за ненадлежащее качество Приемка заказчиком работы, выполненной аудиторской организацией
Баланс: Анализ экономический Развитие аудита в Германии
Баланс: Анализ юридический Развитие аудита в Германии
Баланс: Анализ Развитие аудита в Великобритании
Баланс: Популяризация знаний Развитие аудита в Германии
Баланс Развитие аудита в Великобритании Развитие аудита в Германии
Балансоведение Развитие аудита в Германии
Бихевиористический подход Современные теории аудита
Бухгалтер Развитие аудита в Великобритании
Бухгалтер-аудитор Развитие аудита в США Второй этап в развитии аудита
Бухгалтер-ревизор Развитие аудита в Германии Развитие аудита в Германии
Бухгалтерская (финансовая) отчетность: Внешние пользователи Сущность аудита
Бухгалтерская (финансовая) отчетность: Внутренние пользователи Сущность аудита
Бухгалтерская (финансовая) отчетность Третий этап в развитии аудита Третий этап в развитии аудита Сопутствующие аудиту услуги
Бухгалтерский (финансовый) учет Сопутствующие аудиту услуги
Бухгалтерский учет Контроль и аудит в древности и средневековье Контроль и аудит в древности и средневековье Развитие аудита в США Аудит во Франции и Италии Современные теории аудита Начальный этап в развитии аудита
Бюджет бездефицитный История становления аудита в России
Бюджет дефицитный История становления аудита в России
Виртшафтспрюфер Развитие аудита в Германии
Вуалирование Развитие аудита в Великобритании
Выборочное исследование качественное Этапы выборочного исследования Этапы выборочного исследования
Выборочное исследование количественное Этапы выборочного исследования
Выборочное исследование стоимостное (Монетарная выборка) Этапы выборочного исследования
Государственный финансовый контроль Третий этап в развитии аудита Некоторые особенности регулирования аудиторской деятельности в России
Декларация о доходах Третий этап в развитии аудита Сопутствующие аудиту услуги
Договор подряда Понятие возмездного оказания услуг Применение норм, регулирующих договор подряда
Доход История становления аудита в России
Евро Аудит во Франции и Италии
Именная лицензия Лицензирование аудиторской деятельности
Инвестиция иностранная Внутренний аудит
Инвестор Контроль и аудит в древности и средневековье Второй этап в развитии аудита
Камер-коллегия История становления аудита в России
Комиссар по счетам Аудит во Франции и Италии Аудит во Франции и Италии
Коммерческая тайна Конфиденциальность полученной сторонами информации
Конкурент Сущность аудита
Консалтинг Современные теории аудита
Контрольно-ревизионная группа Начальный этап в развитии аудита
Контрольные палаты История становления аудита в России
Конфеденциальность информации Конфиденциальность полученной сторонами информации
Кредитор Развитие аудита в США Второй этап в развитии аудита Третий этап в развитии аудита
Ликвидность Внутренний аудит
Лицензирование аудиторской деятельности Третий этап в развитии аудита Лицензирование аудиторской деятельности Лицензирование аудиторской деятельности Конфиденциальность полученной сторонами информации Ответственность аудитора за ненадлежащее качество Отдельные вопросы ответственности аудиторов
Менеджер Контроль и аудит в древности и средневековье
Нормы права диспозитивные Понятие возмездного оказания услуг Права заказчика во время выполнения работы
Нормы права императивные Обязательства сторон при одностороннем отказе от исполнения договора
Операционный аудит-анализ Виды аудита
Пассивы Сопутствующие аудиту услуги
Поверенный бухгалтер Аудит во Франции и Италии
Присяжный внутренний аудитор Развитие аудита в США Развитие аудита в США
Присяжный аудитор информационных систем Развитие аудита в США
Присяжный бухгалтер Развитие аудита в США История становления аудита в России
Ревизион-контора История становления аудита в России
Ревизионная деятельность Контроль и аудит в древности и средневековье
Ревизионная комиссия
Ревизионная служба Начальный этап в развитии аудита
Ревизия Развитие аудита в Великобритании История становления аудита в России
Ревизор Развитие аудита в Германии Развитие аудита в Германии История становления аудита в России
Ревизская сказка История становления аудита в России
Рентабельность Внутренний аудит
Риск аудиторской выборки Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка» Характеристика методов отбора элементов из генеральной совокупности
Риск Современные теории аудита Применение норм, регулирующих договор подряда
Сальдо Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Секвестирование Развитие аудита в Германии
Собственник Контроль и аудит в древности и средневековье Современные теории аудита Третий этап в развитии аудита
Сокрытие Развитие аудита в Великобритании
Сохранность документации Применение норм, регулирующих договор подряда
Стандартизация аудита: Задачи Сопутствующие аудиту услуги
Стандартизация аудита Развитие аудита в США
Стандарты аудиторские Сопутствующие аудиту услуги Письмо-обязательство о согласии на проведение аудита
Стратификация Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
Страхование аудиторского риска Приемка заказчиком работы, выполненной аудиторской организацией
Страховщик Третий этап в развитии аудита
Счет-фактура Характеристика методов отбора элементов из генеральной совокупности
Тест Современные теории аудита
Тестирование системы внутреннего контроля Характеристика методов отбора элементов из генеральной совокупности
Трейгендер Развитие аудита в Германии
Услуги аудиторские возмездные Понятие возмездного оказания услуг Обязательства сторон при одностороннем отказе от исполнения договора
Услуги аудиторские: Оплата аккордная Оценка стоимости аудиторских услуг
Услуги аудиторские: Оплата комбинированная Оценка стоимости аудиторских услуг
Услуги аудиторские: Оплата по результатам Оценка стоимости аудиторских услуг
Услуги аудиторские: Оплата повременная Оценка стоимости аудиторских услуг
Услуги аудиторские: Оплата сдельная Оценка стоимости аудиторских услуг
Услуги аудиторские: Оплата Оплата услуг
Услуги аудиторские Второй этап в развитии аудита Понятие возмездного оказания услуг Оценка стоимости аудиторских услуг
Уставный капитал Лицензирование аудиторской деятельности
Уставный фонд Лицензирование аудиторской деятельности
Учредитель Третий этап в развитии аудита
Фальсификация Развитие аудита в Великобритании
Фидуциарная операция Развитие аудита в Германии
Физическое лицо Третий этап в развитии аудита
Финансовый инспектор Развитие аудита в Германии
Финансовый менеджмент Начальный этап в развитии аудита
Хищение Развитие аудита в Великобритании
Хозрасчет Начальный этап в развитии аудита
Хозяйственно-финансовая деятельность Сопутствующие аудиту услуги
Штатс-контора История становления аудита в России
Экономический субъект Начальный этап в развитии аудита Третий этап в развитии аудита Третий этап в развитии аудита Сопутствующие аудиту услуги Ответственность аудитора за ненадлежащее качество
Эксперт-бухгалтер Аудит во Франции и Италии Аудит во Франции и Италии
Юридическое лицо Третий этап в развитии аудита Отдельные вопросы ответственности аудиторов


Аудит. Часть 1: Указатели

Указатели

56 именной указатель
334 предметный указатель


Аудит. Часть 1: Титул

Московский государственный университет печати
Никольская Ю.П.
Мерзликина Е.М.

Аудит. Часть 1

Учебное пособие

Центр дистанционного образования МГУП


Аудит. Часть 1: Оглавление

Никольская Ю.П. Аудит. Часть 1
Начало
Печатный оригинал
Об электронном издании
Оглавление
 | Введение
1. | Глава 1. История становления и развития аудита
1.1. | Контроль и аудит в древности и средневековье
1.2. | Развитие аудита в Великобритании
1.3. | Развитие аудита в США
1.4. | Развитие аудита в Германии
1.5. | Аудит во Франции и Италии
1.6. | Современные теории аудита
1.7. | История становления аудита в России
2. | Глава 2. Современный аудит в России
2.1. | Этапы развития аудита в России
2.1.1. | Начальный этап в развитии аудита
2.1.2. | Второй этап в развитии аудита
2.1.3. | Третий этап в развитии аудита
2.1.4. | Некоторые особенности регулирования аудиторской деятельности в России
2.2. | Сущность аудита
2.3. | Виды аудита
2.4. | Внутренний аудит
2.5. | Лицензирование аудиторской деятельности
2.6. | Стандарты аудита
2.7. | Сопутствующие аудиту услуги
2.8. | Статистическая отчетность аудиторских организаций
3. | Глава 3. Начальные этапы проведения аудита
3.1. | Нормативная модель аудита
3.2. | Подготовительный этап
3.3. | Письмо-обязательство о согласии на проведение аудита
3.4. | Договор на оказание аудиторских услуг
3.4.1. | Нормы права
3.4.2. | Понятие возмездного оказания услуг
3.4.3. | Оплата услуг
3.4.4. | Обязательства сторон при одностороннем отказе от исполнения договора
3.4.5. | Применение норм, регулирующих договор подряда
3.4.6. | Права заказчика во время выполнения работы
3.4.7. | Конфиденциальность полученной сторонами информации
3.4.8. | Ответственность аудитора за ненадлежащее качество
3.4.9. | Приемка заказчиком работы, выполненной аудиторской организацией
3.4.10. | Пределы и условия использования результатов работ
3.4.11. | Содержание договора
3.5. | Оценка стоимости аудиторских услуг
3.6. | Отдельные вопросы ответственности аудиторов
4. | Глава 4. Выборочный аудит
4.1. | Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
4.2. | Характеристика методов отбора элементов из генеральной совокупности
4.3. | Этапы выборочного исследования
 | Приложения
 | Список рекомендуемой литературы
Указатели
56 именной указатель
334 предметный указатель


Аудит. Часть 1: Оглавление

Оглавление

Введение
1. Глава 1. История становления и развития аудита
1.1. Контроль и аудит в древности и средневековье
1.2. Развитие аудита в Великобритании
1.3. Развитие аудита в США
1.4. Развитие аудита в Германии
1.5. Аудит во Франции и Италии
1.6. Современные теории аудита
1.7. История становления аудита в России
2. Глава 2. Современный аудит в России
2.1. Этапы развития аудита в России
2.1.1. Начальный этап в развитии аудита
2.1.2. Второй этап в развитии аудита
2.1.3. Третий этап в развитии аудита
2.1.4. Некоторые особенности регулирования аудиторской деятельности в России
2.2. Сущность аудита
2.3. Виды аудита
2.4. Внутренний аудит
2.5. Лицензирование аудиторской деятельности
2.6. Стандарты аудита
2.7. Сопутствующие аудиту услуги
2.8. Статистическая отчетность аудиторских организаций
3. Глава 3. Начальные этапы проведения аудита
3.1. Нормативная модель аудита
3.2. Подготовительный этап
3.3. Письмо-обязательство о согласии на проведение аудита
3.4. Договор на оказание аудиторских услуг
3.4.1. Нормы права
3.4.2. Понятие возмездного оказания услуг
3.4.3. Оплата услуг
3.4.4. Обязательства сторон при одностороннем отказе от исполнения договора
3.4.5. Применение норм, регулирующих договор подряда
3.4.6. Права заказчика во время выполнения работы
3.4.7. Конфиденциальность полученной сторонами информации
3.4.8. Ответственность аудитора за ненадлежащее качество
3.4.9. Приемка заказчиком работы, выполненной аудиторской организацией
3.4.10. Пределы и условия использования результатов работ
3.4.11. Содержание договора
3.5. Оценка стоимости аудиторских услуг
3.6. Отдельные вопросы ответственности аудиторов
4. Глава 4. Выборочный аудит
4.1. Основные положения российского стандарта аудиторской деятельности «Аудиторская выборка»
4.2. Характеристика методов отбора элементов из генеральной совокупности
4.3. Этапы выборочного исследования
Приложения
Список рекомендуемой литературы