Економічна енциклопедія

Економiчна Енциклопедiя

Это очень качественный источник информации по экономическим терминам и понятиям. Здесь Вы можете найти около 12 000 экономический терминов с основательным их определением и сферой применения. Поиск ведется по украинскому названию, перейдя непосредственно к странице с интересующим Вас термином Вы также увидите русский эквивалент этого слова, и, если это слово иностранного происхождения - его первооснову на том языке из которого оно к нам пришло.

Вверху и внизу страниц отображен алфавит, нажав на букву Вы переместитесь к списку слов имеющих заглавной выбранную букву.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


Економічна Енциклопедія

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я

А
А,АН
ААА
АБАНДОН
АБДИКАЦІЯ
АБЄКОР
АБІТУРІЄНТ
АБ ОВО
АБОЛІЦІЯ
АБОНЕМЕНТ
АБОНЕНТ
АБОНЕНТНА ПЛАТА
АБОНЕНТСЬКА ЗАБОРГОВАНІСТЬ
АБОНЕНТСЬКИЙ КАНАЛ
АБОРИГЕНИ
АБРАКАДАБРА
АБРЕВІАТУРА
АБРЕЖЕ
АБРОГАЦІЯ
АБСЕНТЕЇЗМ
АБСЕНТЕЇЗМ ЗЕМЛЕВЛАСНИЦЬКИЙ
АБСОЛЮТ
АБСОЛЮТИЗУВАТИ
АБСОЛЮТНА ПЕРЕВАГА
АБСОЛЮТНА РЕНТА
АБСОЛЮТНИЙ
АБСОЛЮТНИЙ ПОРІГ
АБСОЛЮТНІ СТАНДАРТИ
АБСОЛЮЦІЯ
АБСОРБЦІЙНИЙ ПІДХІД
АБСОРБЦІЯ
АБСТРАГУВАТИ
АБСТРАКТНА ПРАЦЯ
АБСТРАКТНЕ МИСЛЕННЯ
АБСТРАКТНЕ ПОНЯТТЯ
АБСТРАКТНИЙ
АБСТРАКТНІ ЕЛЕМЕНТИ
АБСТРАКЦІЯ
АБСУРД
АБ'ЮРАЦІЯ
АВАЛЬ
АВАЛЬНИЙ КРЕДИТ
АВАНГАРДНИЙ
АВАНЗАЛ
АВАНС
АВАНСОВА ЗАКУПІВЛЯ
АВАНСОВАНИЙ КАПІТАЛ
АВАНСОВАНІ ЗАСОБИ
АВАНСОВИЙ ЗВІТ
АВАНСОВИЙ ПЛАТІЖ
АВАНСУВАННЯ
АВАНТАЖ
АВАНТАЖНИЙ
АВАНТЮРА
АВАНТЮРИСТ
АВАРІЙНА ПІДПИСКА
АВАРІЙНИЙ ЗАПАС
АВАРІЙНИЙ КОМІСАР
АВАРІЙНИЙ СЕРТИФІКАТ
АВАРІЙНІ РОБОТИ
АВАРІЯ
АВЕРАЖ
АВЕРАЖНИЙ СТРОК
АВЕРС
АВІА...
АВІАПОТЕКА
АВІАЦІЙНЕ СТРАХУВАННЯ
АВІЗО
АВІЗУВАТИ
АВІСТА
АВРАЛ
АВТАРКІЯ
АВТЕНТИЧНИЙ
АВТЕНТИЧНИЙ ТЕКСТ
АВТО
АВТОБІОГРАФІЯ
АВТОГРАФ
АВТОГРАФІЯ
АВТОКРАТ
АВТОКРАТІЯ
АВТОЛОГІЯ
АВТОМАТ
АВТОМАТИЗАЦІЯ
АВТОМАТИЗОВАНА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА АІПС)
АВТОМАТИЗОВАНА СИСТЕМА ЕЛЕКТРОННИХ ПЛАТЕЖІВ (АСЕП)
АВТОМАТИЗОВАНЕ РОБОЧЕ МІСЦЕ (АРМ)
АВТОМАТИЗОВАНІ СИСТЕМИ УПРАВЛІННЯ (АСУ)
АВТОМАТИКА
АВТОМАТИЧНА КОМПРЕСІЯ ТЕКСТУ
АВТОМАТИЧНИЙ
АВТОМАТИЧНИЙ АНАЛІЗ ТЕКСТУ
АВТОМАТИЧНИЙ СТАБІЛІЗАТОР
АВТОМОБІЛЬНИЙ ПОДАТОК
АВТОМОБІЛЬНИЙ ТАРИФ
АВТОНОМІЯ
АВТОНОМНИЙ
АВТОНОМНИЙ БЮДЖЕТ
АВТОНОМНІ КАПІТАЛОВКЛАДЕННЯ
АВТОПАРК
АВТОР
АВТОРЕФЕРАТ
АВТОРИЗАЦІЯ
АВТОРИЗОВАНИЙ
АВТОРИТАРИЗМ
АВТОРИТАРНИЙ
АВТОРИТЕТ
АВТОРИТЕТНИЙ
АВТОРСЬКЕ ПРАВО
АВТОРСЬКЕ СВІДОЦТВО
АВТОРСЬКИЙ ДОГОВІР
АВТОРСЬКИЙ НАГЛЯД
АВТОСАЛОН
АВТОСЕРВІС
АВТОСТОП
АВУАР
АВУАРИ
АГЕНТ
АГЕНТ ПЛАТІЖНИЙ
АГЕНТ СТРАХУВАЛЬНИЙ
АГЕНТ ТОРГОВИЙ
АГЕНТ-ДЕЛЬКРЕДЕРЕ
АГЕНТИ-РЕЗИДЕНТИ
АГЕНТСТВО
АГЕНТСТВО 3 РОЗВИТКУ МАЛОГО ТА СЕРЕДНЬОГО ПІДПРИЄМНИЦТВА
АГЕНТСТВО МІЖНАРОДНОГО РОЗВИТКУ
АГЕНТСТВО США 3 МІЖНАРОДНОГО РОЗВИТКУ
АГЕНТСЬКА ВИНАГОРОДА
АГЕНТСЬКА УГОДА
АГЕНТСЬКІ ОПЕРАЦІЇ
АГЕНТУВАННЯ
АГЕНТУРА
АГІТАТОР
АГІТАЦІЯ
АГЛОМЕРАЦІЯ
АГОР
АГРАРІЙ
АГРАРНА ПОЛІТИКА
АГРАРНИЙ
АГРАРНО-ПРОМИСЛОВІ КОМПЛЕКСИ
АГРЕГАТНИЙ ІНДЕКС ЦІН
АГРЕГАЦІЯ РИНКУ
АГРЕГУВАННЯ
АГРЕГУВАННЯ ЕКОНОМІЧНИХ ПОКАЗНИКІВ
АГРЕЖЕ
АГРЕМАН
АГРЕСИВНІ ЦІННІ ПАПЕРИ
АГРЕСОР
АГРО
АГРОПРОМИСЛОВА ІНТЕГРАЦІЯ
АГРОПРОМИСЛОВЕ ОБ'ЄДНАННЯ
АГРОПРОМИСЛОВИЙ БАНК
АГРОПРОМИСЛОВИЙ КОМПЛЕКС
АГРОТЕХНІКА
АДАПТАЦІЯ
АДАПТАЦІЯ ТОВАРУ
АДАПТЕР
АДАПТИВНА ОРГАНІЗАЦІЙНА СТРУКТУРА
АДАПТИВНІСТЬ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ
АДВАЛОРНЕ МИТО
АДВАЛОРНИЙ ПОДАТОК
АДВЕНТИВНИЙ
АДВОКАТ
АДВОКАТ-КАНАЛИ
АДВОКАТУРА
АДЕКВАТНА ЯКІСТЬ
АДЕКВАТНИЙ
АДЕНДУМ
АДЕПТ
АДЖЕСТЕР
АДИТИВНА ОПЕРАЦІЯ
АДМІНІСТРАТИВНЕ ПРАВО
АДМІНІСТРАТИВНЕ СТЯГНЕННЯ
АДМІНІСТРАТИВНІ МЕТОДИ УПРАВЛІННЯ
АДМІНІСТРАТИВНІ ОРГАНИ
АДМІНІСТРАТИВНО-ТЕРИТОРІАЛЬНИЙ ПОДІЛ УКРАЇНИ
АДМІНІСТРАТИВНО-УПРАВЛІНСЬКИЙ ПЕРСОНАЛ
АДМІНІСТРАТИВНО-УПРАВЛІНСЬКІ ВИТРАТИ
АДМІНІСТРАТОР
АДМІНІСТРАТОР БАЗИ ДАНИХ
АДМІНІСТРАТОР СИСТЕМИ
АДМІНІСТРАЦІЯ
АДМІНІСТРАЦІЯ ДРІБНОГО БІЗНЕСУ
АДМІНІСТРУВАННЯ
АДОПТАЦІЯ, АДОПЦІЯ
АДРЕС
АДРЕС-КАЛЕНДАР
АДРЕСА
АДРЕСАНТ
АДРЕСАТ
АДРЕСНИЙ СТІЛ
АДСТРАТ
АЕРО
АЖИСТУВАТИ
АЖИТАЦІЯ
АЖІО
АЖІО-КОНТО
АЖІОТАЖ
АЖУР
АЗАРТ
АЗБУКА
АЗБУКОВНИКИ
АЗІЙСЬКИЙ БАНК РОЗВИТКУ
АІО-КРИТЕРІІ
 АКАДЕМІК
АКАДЕМІЧНИЙ
АКАДЕМІЯ
АКВА
АКВАТОРІЯ
АКВІЗИТОР
АКВІЗИЦІЯ
АКЛАМАЦІЯ
АКЛІМАТИЗАЦІЯ
А-КОНТО
АКОРД
АКОРДНА ОПЛАТА ПРАЦІ
АКОРДНИЙ
АКР
АКРЕДИТАЦІЯ
АКРЕДИТИВ
АКРЕДИТИВ АВІЗОВАНИЙ
АКРЕДИТИВ АВІЗОВАНИЙ ПРЯМО
АКРЕДИТИВ ГРОШОВИЙ
АКРЕДИТИВ 3 ПОПЕРЕДНІМ АВІЗО
АКРЕДИТИВ КОМПЕНСАЦІЙНИЙ
АКРЕДИТИВ НЕВІДКЛИКУВАНИЙ
АКРЕДИТИВ НЕПОДІЛЬНИЙ
АКРЕДИТИВ НЕПОКРИТИЙ
АКРЕДИТИВ ПЕРЕКАЗНИЙ
АКРЕДИТИВ ПОКРИТИЙ
АКРЕДИТИВ ПОНОВЛЮВАНИЙ
 АКРЕДИТИВ РЕВОЛЬВЕРНИЙ
АКРЕДИТИВ ТРАНСФЕРАБЕЛЬНИЙ
АКРЕДИТИВНА ФОРМА РОЗРАХУНКІВ
АКРЕДИТУВАТИ
АКСЕЛЕРАТОР
АКСЕСУАР
АКСІОЛОГІЯ
АКСІОМА
АКСІОМАТИЧНИЙ МЕТОД
АКТ
 АКТ ГЛАССА-СТІН-ГОЛЛА
АКТ ІНКОРПОРУВАННЯ
АКТ КОМЕРЦІЙНИЙ
АКТ ПРИЙМАННЯ ВИКОНАНИХ РОБІТ
АКТ ПРО СУБРОГАЦІЮ
АКТИ ГРОМАДЯНСЬКОГО СТАНУ
АКТИ СУДОВІ
АКТИВ(И)
АКТИВІЗАЦІЯ
АКТИВІСТ
АКТИВНА НЕПРИЙНЯТНІСТЬ
АКТИВНИЙ
АКТИВНИЙ СУБ'ЄКТ РИНКУ
АКТИВНІ ОПЕРАЦІЇ БАНКІВ
АКТИВНІ РАХУНКИ
АКТИВНІСТЬ
АКТИВНІСТЬ ДІЛОВА
АКТИВНОПАСИВНІ РАХУНКИ
АКТИВУВАТИ
АКТОВІ КНИГИ
АКТУАЛЬНИЙ
АКТУАРІЙ
АКУМУЛЯЦІЯ
АКУМУЛЯЦІЯ ГРОШОВИХ ЗАСОБІВ
АКУМУЛЯЦІЯ КАПІТАЛУ
АКУРАТНИЙ
АКУСТИЧНИЙ ТЕРМІНАЛ
АКЦЕНТУВАТИ
АКЦЕПТ
АКЦЕПТ БАНКАМИ ТРАП
АКЦЕПТАНТ
АКЦЕПТНА ФОРМА РОЗРАХУНКІВ
АКЦЕПТНЕ ФІНАНСУВАННЯ
АКЦЕПТНИЙ БАНК
АКЦЕПТНИЙ ДІМ
АКЦЕПТНИЙ КРЕДИТ
АКЦЕПТОВАНЕ ПЛАТІЖНЕ ДОРУЧЕННЯ
АКЦЕПТОВАНИЙ ВЕКСЕЛЬ
АКЦЕПТОВАНИЙ ЧЕК
АКЦЕПТОР
АКЦЕПТУВАННЯ БАНКІВСЬКЕ
АКЦЕПТУВАТИ
АКЦЕСІЙНИЙ ДОГОВІР
АКЦЕСОРНИЙ ДОГОВІР
АКЦИДЕНТНИЙ
АКЦИЗ
АКЦИЗНА МАРКА
АКЦИЗНИЙ ЗБІР
АКЦІЇ АКТИВНІ
АКЦІЇ АКЦІОНЕРНИХ ТОВАРИСТВ
АКЦІЇ БАГАТОГОЛОСІ
АКЦІЇ БЕЗ ДИВІДЕНДІВ
АКЦІЇ БЕЗКОШТОВНІ
АКЦІЇ БЕЗНОМІНАЛЬНІ
АКЦІЇ ВИКУПНОГО ФОНДУ
АКЦІЇ-ДВІЙНИКИ
АКЦІЇ 3 ВАРАНТАМИ
АКЦІЇ 3 ГОЛУБИМ КОРІНЦЕМ
АКЦІЇ 3 ОБМЕЖЕНИМ ПРАВОМ ГОЛОСУ
АКЦІЇ 3 ПРАВОМ
АКЦІЇ ЗАСНОВНИЦЬКІ
АКЦІЇ ЗАХИЩЕНІ
АКЦІЇ ЗВИЧАЙНІ ІМЕННІ
АКЦІЇ ЗДВОЄНІ
АКЦІЇ ЗОЛОТІ
АКЦІЇ ІМЕННІ
АКЦІЇ КОНВЕРТОВАНІ
АКЦІЇ КУМУЛЯТИВНІ
АКЦІЇ НА ПРЕД'ЯВНИКА
АКЦІЇ ОБМЕЖЕНІ
АКЦІЇ ПЛЮРАЛЬНІ
АКЦІЇ ПОЗАСПИСКОВІ
АКЦІЇ ПРЕМІАЛЬНІ
АКЦІЇ ПРЕФЕРЕНЦІЙНІ
АКЦІЇ ПРИБУТКОВІ
АКЦІЇ ПРИВІЛЕЙОВАНІ
АКЦІЇ СПЕЦІАЛЬНІ
АКЦІЇ ТРУДОВОГО КОЛЕКТИВУ
АКЦІОНЕР
АКЦІОНЕРНЕ ТОВАРИСТВО
АКЦІОНЕРНИЙ
АКЦІОНЕРНИЙ КАПІТАЛ
АКЦІОНЕРНИЙ РЕГІСТР
АКЦІОНЕРНИЙ СЕРТИФІКАТ
АКЦІОНУВАННЯ
АКЦІЯ
АЛГОРИТМ
АЛГОРИТМ 3 НАВЧАННЯМ
АЛГОРИТМ ПОСЛІДОВНОГО ОБСЛУГОВУВАННЯ
АЛГОРИТМ РОЗВ'ЯЗУВАННЯ ЗАДАЧІ
АЛГОРИТМІЧНА МОВА
АЛГОРИТМІЧНИЙ
АЛГОРИТМІЧНИЙ ПРОЦЕС
АЛЕБА
АЛЕГРІ
АЛІБІ
АЛІЄНТАЦІЯ
АЛІМЕНТИ
АЛОГІЧНИЙ
АЛОНЖ
АЛТИН
АЛФАВІТ
АЛФАВІТНО-ЦИФРОВИЙ ДИСПЛЕЙ
АЛФАВІТНО-ЦИФРОВИЙ ДРУКУЮЧИЙ ПРИСТРІЙ (АЦЦП)
АЛЬКАД, АЛЬКАЛЬД
АЛЬМА-МАТЕР
АЛЬМЕНДА
АЛЬПАРІ
АЛЬТЕРНАТ
АЛЬТЕРНАТИВА
АЛЬТЕРНАТИВНА ВАРТІСТЬ
АЛЬТЕРНАТИВНА ВЛАСНІСТЬ, ВАРТІСТЬ ВТРАЧЕНОЇ МОЖЛИВОСТІ
АЛЬТЕРНАТИВНА ОЦІНКА
АЛЬТЕРНАТИВНА ЦІНА
АЛЬТЕРНАТИВНИЙ
АЛЬТЕРНАТИВНИЙ ЧЕК
АЛЬТРУЇЗМ
АЛЬФА
АЛЬЯНС
АЛЬЯНС МАРКЕТИНГОВИЙ
АЛЬЯНС СПРИЯННЯ РОЗВИТКУ ПІДПРИЄМНИЦТВА
АМАЛЬГАМАЦІЯ
АМАНАТ
АМАНКО
АМАТОР
АМБАЛАЖ
АМБІВАЛЕНТНІСТЬ
АМБІЦІЯ
АМЕРИКАНСЬКИЙ КОРПУС МИРУ
АМЕРИКАНСЬКІ ДЕПОЗИТНІ РОЗПИСКИ (АДР)
АМІКОШОНСТВО
АМНІСТІЯ
АМОРАЛІЗМ
АМОРАЛЬНИЙ
АМОРТИЗАЦІЙНА ТЕОРІЯ СТРАХОВОГО ФОНДУ
АМОРТИЗАЦІЙНИЙ ПЕРІОД
АМОРТИЗАЦІЙНИЙ СТРОК
АМОРТИЗАЦІЙНИЙ ФОНД
АМОРТИЗАЦІЙНІ ВІДРАХУВАННЯ
АМОРТИЗАЦІЯ АМОРТИФІКАЦІЯ
АМОРФІЗМ АМПЕР
АМПЛІФІКАЦІЯ АМПЛУА
АНАЛІЗ
АНАЛІЗ БАГАТОВИМІРНИЙ СТАТИСТИЧНИЙ
АНАЛІЗ БЕЗЗБИТКОВОСТІ
АНАЛІЗ ВИКОНАННЯ ФІНАНСОВОГО ПЛАНУ ПІДПРИЄМСТВА
АНАЛІЗ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ
АНАЛІЗ ДИСКРИМІНАНТНИЙ
АНАЛІЗ ДІЯЛЬНОСТІ ПІДПРИЄМСТВА (ФІРМИ)
АНАЛІЗ КУЛЬТУРНИХ МОДЕЛЕЙ
АНАЛІЗ МАКРОЕКОНОМІЧНИЙ
АНАЛІЗ МІКРОЕКОНОМІЧНИЙ
АНАЛІЗ ОБІЗНАНОСТІ
АНАЛІЗ РИНКУ
АНАЛІЗ СТАТИСТИЧНИЙ
АНАЛІЗ ТЕНДЕНЦІЇ
АНАЛІЗ ФАКТОРНИЙ
АНАЛІЗ ФІНАНСОВОГО СТАНУ
АНАЛІТИК
АНАЛІТИЧНИЙ
АНАЛІТИЧНИЙ ОБЛІК
АНАЛОГ
АНАЛОГІЧНИЙ
АНАЛОГІЯ
АНАМОРФІЧНИЙ
АНАРХІЯ
АНАТОЦИЗМ
АНАХРОНІЗМ
АНГАР
АНГОЛАР
АНДЕРАЙТЕР
АНДЕРАЙТИНГ
АНДЕРЛАЇНГ
АНДИНУВАННЯ
АНЕКСІОНІЗМ
АНЕКСІЯ
АНЕКСУВАТИ
АНКЕТА
АНКЕТУВАННЯ
АНКЕТУВАННЯ СПОЖИВАЧІВ
АНКЛАВ
АНОМАЛІЯ
АНОМАЛЬНИЙ
АНОМАЛЬНИЙ СВІЧ
АНОМІЯ
АНОНІМ
АНОНІМНЕ АКЦІОНЕРНЕ ТОВАРИСТВО
АНОНІМНИЙ
АНОНІМНИЙ РАХУНОК
АНОНС
АНОТАЦІЯ
АНТАГОНІЗМ
АНТАГОНІСТИЧНИЙ
АНТИ...
АНТИДАТУВАТИ
АНТИДЕМПІНГОВЕ МИТО
АНТИДЕМПІНГОВІ РОЗСЛІДУВАННЯ
АНТИІНФЛЯЦІЙНИЙ ВЕКСЕЛЬ
АНТИКВА
АНТИКВАР
АНТИКВАРНИЙ
АНТИКОНКУРЕНТНА ПРАКТИКА
АНТИМОНОПОЛЬНЕ ЗАКОНОДАВСТВО
АНТИМОНОПОЛЬНИЙ КОМІТЕТ
АНТИПАТИЧНИЙ
АНТИПАТІЯ
АНТИПОДИ
АНТИСОЦІАЛЬНИЙ
АНТИТЕТИЧНИЙ
АНТИЦИПАЦІЯ
АНТОНІМИ
АНТРЕПРЕНЕР
АНТРЕПРИЗА
АНТРОПО...
АНТУРАЖ
АНУЇТЕТ
АНУЛЮВАННЯ
АПАРАТ
АПАРАТ УПРАВЛІННЯ
АПАРАТУРА
АПАРТАМЕНТИ
АПАТІЯ
АПАТРИДИ
АПЕЛЮВАТИ
АПЕЛЯЦІЯ
АПЛІКЕ
АПЛОМБ
АПО...
АПОГЕЙ
АПОДИКТИЧНИЙ
АПОКОПА
АПОЛІТИЗМ
АПОЛОГЕТ
АПОЛОГІЯ
АПОРІЯ
АПОРТ
АПОФЕГМА, АПОТЕГМА
АПОФЕОЗ
АППЕРЦЕПЦІЯ
АПРІОРІ
АПРІОРНИЙ
АПРОБАЦІЯ
АПРОКСИМАЦІЯ
АПРОПРІАЦІЯ
АР
АРБІТР
АРБІТРАЖ
АРБІТРАЖНА КОМІСІЯ
АРБІТРАЖ ПОЗИЧАЛЬНИКА
АРБІТРАЖЕР
АРБІТРАЖЕР-ВЛАСНИК
АРБІТРАЖЕР-ПОЗИЧАЛЬНИК
 АРБІТРАЖНИЙ СУД
АРБІТРАЖНІ УГОДИ
АРБІТРАЖУВАННЯ
АРГО
АРГУМЕНТ
АРГУМЕНТ АНТИДЕМПІНГУ
АРГУМЕНТ ВНУТРІШНЬОГО РИНКУ
АРГУМЕНТ ДИВЕРСИФІКАЦІЇ
АРГУМЕНТ ЗАЙНЯТОСТІ
АРГУМЕНТ ЗАПОБІГАННЯ ЗБИТКАМ
 АРГУМЕНТ МОЛОДИХ ГАЛУЗЕЙ
АРГУМЕНТ НАЦІОНАЛЬНОЇ БЕЗПЕКИ
АРГУМЕНТ НИЗЬКОЇ ЗАРОБІТНОЇ ПЛАТИ
АРГУМЕНТ ПЕРЕГОВОРІВ ТА ВИПЛАТНИХ ЗАХОДІВ
АРГУМЕНТ ПОЛІТИКИ СТРАТЕГІЧНОЇ ТОРГІВЛІ
АРГУМЕНТ УМОВ ТОРГІВЛІ
АРГУМЕНТАЦІЯ
АРЕНА
АРЕШТ
 АРЕШТ МАЙНА
АРЕШТ НА ВКЛАД
АРИСТОКРАТІЯ
АРОБА
АРТЕРІЇ
АРТИКУЛ
АРТІЛЬ
АРХАЇЗМ
АРХАЇЧНИЙ
АРХЕО...
 АРХІ...
АРХІВ
АРХІВАРІУС
АРХІТЕКТУРНО-БУДІВЕЛЬНИЙ КОНТРОЛЬ
АРШИН
АСАМБЛЕЯ
АСЕКУРАЦІЯ
АСИГНАЦІЯ
АСИГНОВКА
АСИГНУВАННЯ
 АСИГНУВАТИ
АСИМЕТРИЧНА ІНФОРМАЦІЯ
АСИМЕТРІЯ
АСИМІЛЯЦІЯ
АСИСТЕНТ
АСОРТИМЕНТ
АСОРТІ
АСОЦІАЛЬНИЙ
АСОЦІАЦІЇ ДІЛОВОГО СПІВРОБІТНИЦТВА
АСОЦІАЦІЇ КРАЇН-ЕКСПОРТЕРІВ
АСОЦІАЦІЯ
АСОЦІАЦІЯ ВИРОБНИЧА
АСОЦІАЦІЯ СПРИЯННЯ РОЗВИТКУ ПРИВАТНОГО ПІДПРИЄМНИЦТВА В УКРАЇНІ "ЄДНАННЯ"
АСОЦІЙОВАНА ОСОБА
АСОЦІЙОВАНИЙ ЧЛЕН
АСПЕКТ
АСПІРАНТ
АСПІРАНТУРА
АСЮРЕ
АТ
АТАКА
АТАКТИЧНИЙ ПОЧЕРК
АТАШЕ
АТЕСТАТ
АТЕСТАЦІЯ
АТЕСТАЦІЯ ПРОДУКЦІЇ
АТЕСТАЦІЯ РОБОЧИХ МІСЦЬ
АТИПІЯ
АТОМІСТИЧНА ЕКОНОМІКА
АТОРНЕЙ
АТРИБУТ
АТРИБУТИВНА ТЕОРІЯ
АТРИБУТИВНИЙ
АУДИТ
АУДИТОР
АУДИТОРІЯ
АУДИТОРСЬКИЙ ЗВІТ
АУДИТОРСЬКІ СЛУЖБИ, ФІРМИ
АУДІЄНЦІЯ
АУКЦІОН
АУКЦІОН ПОДВІЙНИЙ
АУКЦІОНЕР
АУКЦІОНІСТ
АУТРАЙТ
АУТРЕЙД
АУТСАЙДЕРИ
АФГАНІ
АФЕКТ
 АФЕКТАЦІЯ
АФЕРА
АФЕРИСТ
АФІДЕВІТ
АФІЛІАЦІЯ
АФІЛІРОВАНА КОМПАНІЯ
АФІНАЖ
АФІРМАЦІЯ
АФІША
АФІШУВАННЯ
АФОРИЗМ
А-ФОРФЕ
АФРИКАНСЬКИЙ БАНК РОЗВИТКУ (АФБР)
АХІНЕЯ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


А
А,АН
ААА
АБАНДОН
АБДИКАЦІЯ
АБЄКОР
АБІТУРІЄНТ
АБ ОВО
АБОЛІЦІЯ
АБОНЕМЕНТ
АБОНЕНТ
АБОНЕНТНА ПЛАТА
АБОНЕНТСЬКА ЗАБОРГОВАНІСТЬ
АБОНЕНТСЬКИЙ КАНАЛ
АБОРИГЕНИ
АБРАКАДАБРА
АБРЕВІАТУРА
АБРЕЖЕ
АБРОГАЦІЯ
АБСЕНТЕЇЗМ
АБСЕНТЕЇЗМ ЗЕМЛЕВЛАСНИЦЬКИЙ
АБСОЛЮТ
АБСОЛЮТИЗУВАТИ
АБСОЛЮТНА ПЕРЕВАГА
АБСОЛЮТНА РЕНТА
АБСОЛЮТНИЙ
АБСОЛЮТНИЙ ПОРІГ
АБСОЛЮТНІ СТАНДАРТИ
АБСОЛЮЦІЯ
АБСОРБЦІЙНИЙ ПІДХІД
АБСОРБЦІЯ
АБСТРАГУВАТИ
АБСТРАКТНА ПРАЦЯ
АБСТРАКТНЕ МИСЛЕННЯ
АБСТРАКТНЕ ПОНЯТТЯ
АБСТРАКТНИЙ
АБСТРАКТНІ ЕЛЕМЕНТИ
АБСТРАКЦІЯ
АБСУРД
АБ'ЮРАЦІЯ
АВАЛЬ
АВАЛЬНИЙ КРЕДИТ
АВАНГАРДНИЙ
АВАНЗАЛ
АВАНС
АВАНСОВА ЗАКУПІВЛЯ
АВАНСОВАНИЙ КАПІТАЛ
АВАНСОВАНІ ЗАСОБИ
АВАНСОВИЙ ЗВІТ
АВАНСОВИЙ ПЛАТІЖ
АВАНСУВАННЯ
АВАНТАЖ
АВАНТАЖНИЙ
АВАНТЮРА
АВАНТЮРИСТ
АВАРІЙНА ПІДПИСКА
АВАРІЙНИЙ ЗАПАС
АВАРІЙНИЙ КОМІСАР
АВАРІЙНИЙ СЕРТИФІКАТ
АВАРІЙНІ РОБОТИ
АВАРІЯ
АВЕРАЖ
АВЕРАЖНИЙ СТРОК
АВЕРС
АВІА...
АВІАПОТЕКА
АВІАЦІЙНЕ СТРАХУВАННЯ
АВІЗО
АВІЗУВАТИ
АВІСТА
АВРАЛ
АВТАРКІЯ
АВТЕНТИЧНИЙ
АВТЕНТИЧНИЙ ТЕКСТ
АВТО
АВТОБІОГРАФІЯ
АВТОГРАФ
АВТОГРАФІЯ
АВТОКРАТ
АВТОКРАТІЯ
АВТОЛОГІЯ
АВТОМАТ
АВТОМАТИЗАЦІЯ
АВТОМАТИЗОВАНА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА АІПС)
АВТОМАТИЗОВАНА СИСТЕМА ЕЛЕКТРОННИХ ПЛАТЕЖІВ (АСЕП)
АВТОМАТИЗОВАНЕ РОБОЧЕ МІСЦЕ (АРМ)
АВТОМАТИЗОВАНІ СИСТЕМИ УПРАВЛІННЯ (АСУ)
АВТОМАТИКА
АВТОМАТИЧНА КОМПРЕСІЯ ТЕКСТУ
АВТОМАТИЧНИЙ
АВТОМАТИЧНИЙ АНАЛІЗ ТЕКСТУ
АВТОМАТИЧНИЙ СТАБІЛІЗАТОР
АВТОМОБІЛЬНИЙ ПОДАТОК
АВТОМОБІЛЬНИЙ ТАРИФ
АВТОНОМІЯ
АВТОНОМНИЙ
АВТОНОМНИЙ БЮДЖЕТ
АВТОНОМНІ КАПІТАЛОВКЛАДЕННЯ
АВТОПАРК
АВТОР
АВТОРЕФЕРАТ
АВТОРИЗАЦІЯ
АВТОРИЗОВАНИЙ
АВТОРИТАРИЗМ
АВТОРИТАРНИЙ
АВТОРИТЕТ
АВТОРИТЕТНИЙ
АВТОРСЬКЕ ПРАВО
АВТОРСЬКЕ СВІДОЦТВО
АВТОРСЬКИЙ ДОГОВІР
АВТОРСЬКИЙ НАГЛЯД
АВТОСАЛОН
АВТОСЕРВІС
АВТОСТОП
АВУАР
АВУАРИ
АГЕНТ
АГЕНТ ПЛАТІЖНИЙ
АГЕНТ СТРАХУВАЛЬНИЙ
АГЕНТ ТОРГОВИЙ
АГЕНТ-ДЕЛЬКРЕДЕРЕ
АГЕНТИ-РЕЗИДЕНТИ
АГЕНТСТВО
АГЕНТСТВО 3 РОЗВИТКУ МАЛОГО ТА СЕРЕДНЬОГО ПІДПРИЄМНИЦТВА
АГЕНТСТВО МІЖНАРОДНОГО РОЗВИТКУ
АГЕНТСТВО США 3 МІЖНАРОДНОГО РОЗВИТКУ
АГЕНТСЬКА ВИНАГОРОДА
АГЕНТСЬКА УГОДА
АГЕНТСЬКІ ОПЕРАЦІЇ
АГЕНТУВАННЯ
АГЕНТУРА
АГІТАТОР
АГІТАЦІЯ
АГЛОМЕРАЦІЯ
АГОР
АГРАРІЙ
АГРАРНА ПОЛІТИКА
АГРАРНИЙ
АГРАРНО-ПРОМИСЛОВІ КОМПЛЕКСИ
АГРЕГАТНИЙ ІНДЕКС ЦІН
АГРЕГАЦІЯ РИНКУ
АГРЕГУВАННЯ
АГРЕГУВАННЯ ЕКОНОМІЧНИХ ПОКАЗНИКІВ
АГРЕЖЕ
АГРЕМАН
АГРЕСИВНІ ЦІННІ ПАПЕРИ
АГРЕСОР
АГРО
АГРОПРОМИСЛОВА ІНТЕГРАЦІЯ
АГРОПРОМИСЛОВЕ ОБ'ЄДНАННЯ
АГРОПРОМИСЛОВИЙ БАНК
АГРОПРОМИСЛОВИЙ КОМПЛЕКС
АГРОТЕХНІКА
АДАПТАЦІЯ
АДАПТАЦІЯ ТОВАРУ
АДАПТЕР
АДАПТИВНА ОРГАНІЗАЦІЙНА СТРУКТУРА
АДАПТИВНІСТЬ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ
АДВАЛОРНЕ МИТО
АДВАЛОРНИЙ ПОДАТОК
АДВЕНТИВНИЙ
АДВОКАТ
АДВОКАТ-КАНАЛИ
АДВОКАТУРА
АДЕКВАТНА ЯКІСТЬ
АДЕКВАТНИЙ
АДЕНДУМ
АДЕПТ
АДЖЕСТЕР
АДИТИВНА ОПЕРАЦІЯ
АДМІНІСТРАТИВНЕ ПРАВО
АДМІНІСТРАТИВНЕ СТЯГНЕННЯ
АДМІНІСТРАТИВНІ МЕТОДИ УПРАВЛІННЯ
АДМІНІСТРАТИВНІ ОРГАНИ
АДМІНІСТРАТИВНО-ТЕРИТОРІАЛЬНИЙ ПОДІЛ УКРАЇНИ
АДМІНІСТРАТИВНО-УПРАВЛІНСЬКИЙ ПЕРСОНАЛ
АДМІНІСТРАТИВНО-УПРАВЛІНСЬКІ ВИТРАТИ
АДМІНІСТРАТОР
АДМІНІСТРАТОР БАЗИ ДАНИХ
АДМІНІСТРАТОР СИСТЕМИ
АДМІНІСТРАЦІЯ
АДМІНІСТРАЦІЯ ДРІБНОГО БІЗНЕСУ
АДМІНІСТРУВАННЯ
АДОПТАЦІЯ, АДОПЦІЯ
АДРЕС
АДРЕС-КАЛЕНДАР
АДРЕСА
АДРЕСАНТ
АДРЕСАТ
АДРЕСНИЙ СТІЛ
АДСТРАТ
АЕРО
АЖИСТУВАТИ
АЖИТАЦІЯ
АЖІО
АЖІО-КОНТО
АЖІОТАЖ
АЖУР
АЗАРТ
АЗБУКА
АЗБУКОВНИКИ
АЗІЙСЬКИЙ БАНК РОЗВИТКУ
АІО-КРИТЕРІІ
 АКАДЕМІК
АКАДЕМІЧНИЙ
АКАДЕМІЯ
АКВА
АКВАТОРІЯ
АКВІЗИТОР
АКВІЗИЦІЯ
АКЛАМАЦІЯ
АКЛІМАТИЗАЦІЯ
А-КОНТО
АКОРД
АКОРДНА ОПЛАТА ПРАЦІ
АКОРДНИЙ
АКР
АКРЕДИТАЦІЯ
АКРЕДИТИВ
АКРЕДИТИВ АВІЗОВАНИЙ
АКРЕДИТИВ АВІЗОВАНИЙ ПРЯМО
АКРЕДИТИВ ГРОШОВИЙ
АКРЕДИТИВ 3 ПОПЕРЕДНІМ АВІЗО
АКРЕДИТИВ КОМПЕНСАЦІЙНИЙ
АКРЕДИТИВ НЕВІДКЛИКУВАНИЙ
АКРЕДИТИВ НЕПОДІЛЬНИЙ
АКРЕДИТИВ НЕПОКРИТИЙ
АКРЕДИТИВ ПЕРЕКАЗНИЙ
АКРЕДИТИВ ПОКРИТИЙ
АКРЕДИТИВ ПОНОВЛЮВАНИЙ
 АКРЕДИТИВ РЕВОЛЬВЕРНИЙ
АКРЕДИТИВ ТРАНСФЕРАБЕЛЬНИЙ
АКРЕДИТИВНА ФОРМА РОЗРАХУНКІВ
АКРЕДИТУВАТИ
АКСЕЛЕРАТОР
АКСЕСУАР
АКСІОЛОГІЯ
АКСІОМА
АКСІОМАТИЧНИЙ МЕТОД
АКТ
 АКТ ГЛАССА-СТІН-ГОЛЛА
АКТ ІНКОРПОРУВАННЯ
АКТ КОМЕРЦІЙНИЙ
АКТ ПРИЙМАННЯ ВИКОНАНИХ РОБІТ
АКТ ПРО СУБРОГАЦІЮ
АКТИ ГРОМАДЯНСЬКОГО СТАНУ
АКТИ СУДОВІ
АКТИВ(И)
АКТИВІЗАЦІЯ
АКТИВІСТ
АКТИВНА НЕПРИЙНЯТНІСТЬ
АКТИВНИЙ
АКТИВНИЙ СУБ'ЄКТ РИНКУ
АКТИВНІ ОПЕРАЦІЇ БАНКІВ
АКТИВНІ РАХУНКИ
АКТИВНІСТЬ
АКТИВНІСТЬ ДІЛОВА
АКТИВНОПАСИВНІ РАХУНКИ
АКТИВУВАТИ
АКТОВІ КНИГИ
АКТУАЛЬНИЙ
АКТУАРІЙ
АКУМУЛЯЦІЯ
АКУМУЛЯЦІЯ ГРОШОВИХ ЗАСОБІВ
АКУМУЛЯЦІЯ КАПІТАЛУ
АКУРАТНИЙ
АКУСТИЧНИЙ ТЕРМІНАЛ
АКЦЕНТУВАТИ
АКЦЕПТ
АКЦЕПТ БАНКАМИ ТРАП
АКЦЕПТАНТ
АКЦЕПТНА ФОРМА РОЗРАХУНКІВ
АКЦЕПТНЕ ФІНАНСУВАННЯ
АКЦЕПТНИЙ БАНК
АКЦЕПТНИЙ ДІМ
АКЦЕПТНИЙ КРЕДИТ
АКЦЕПТОВАНЕ ПЛАТІЖНЕ ДОРУЧЕННЯ
АКЦЕПТОВАНИЙ ВЕКСЕЛЬ
АКЦЕПТОВАНИЙ ЧЕК
АКЦЕПТОР
АКЦЕПТУВАННЯ БАНКІВСЬКЕ
АКЦЕПТУВАТИ
АКЦЕСІЙНИЙ ДОГОВІР
АКЦЕСОРНИЙ ДОГОВІР
АКЦИДЕНТНИЙ
АКЦИЗ
АКЦИЗНА МАРКА
АКЦИЗНИЙ ЗБІР
АКЦІЇ АКТИВНІ
АКЦІЇ АКЦІОНЕРНИХ ТОВАРИСТВ
АКЦІЇ БАГАТОГОЛОСІ
АКЦІЇ БЕЗ ДИВІДЕНДІВ
АКЦІЇ БЕЗКОШТОВНІ
АКЦІЇ БЕЗНОМІНАЛЬНІ
АКЦІЇ ВИКУПНОГО ФОНДУ
АКЦІЇ-ДВІЙНИКИ
АКЦІЇ 3 ВАРАНТАМИ
АКЦІЇ 3 ГОЛУБИМ КОРІНЦЕМ
АКЦІЇ 3 ОБМЕЖЕНИМ ПРАВОМ ГОЛОСУ
АКЦІЇ 3 ПРАВОМ
АКЦІЇ ЗАСНОВНИЦЬКІ
АКЦІЇ ЗАХИЩЕНІ
АКЦІЇ ЗВИЧАЙНІ ІМЕННІ
АКЦІЇ ЗДВОЄНІ
АКЦІЇ ЗОЛОТІ
АКЦІЇ ІМЕННІ
АКЦІЇ КОНВЕРТОВАНІ
АКЦІЇ КУМУЛЯТИВНІ
АКЦІЇ НА ПРЕД'ЯВНИКА
АКЦІЇ ОБМЕЖЕНІ
АКЦІЇ ПЛЮРАЛЬНІ
АКЦІЇ ПОЗАСПИСКОВІ
АКЦІЇ ПРЕМІАЛЬНІ
АКЦІЇ ПРЕФЕРЕНЦІЙНІ
АКЦІЇ ПРИБУТКОВІ
АКЦІЇ ПРИВІЛЕЙОВАНІ
АКЦІЇ СПЕЦІАЛЬНІ
АКЦІЇ ТРУДОВОГО КОЛЕКТИВУ
АКЦІОНЕР
АКЦІОНЕРНЕ ТОВАРИСТВО
АКЦІОНЕРНИЙ
АКЦІОНЕРНИЙ КАПІТАЛ
АКЦІОНЕРНИЙ РЕГІСТР
АКЦІОНЕРНИЙ СЕРТИФІКАТ
АКЦІОНУВАННЯ
АКЦІЯ
АЛГОРИТМ
АЛГОРИТМ 3 НАВЧАННЯМ
АЛГОРИТМ ПОСЛІДОВНОГО ОБСЛУГОВУВАННЯ
АЛГОРИТМ РОЗВ'ЯЗУВАННЯ ЗАДАЧІ
АЛГОРИТМІЧНА МОВА
АЛГОРИТМІЧНИЙ
АЛГОРИТМІЧНИЙ ПРОЦЕС
АЛЕБА
АЛЕГРІ
АЛІБІ
АЛІЄНТАЦІЯ
АЛІМЕНТИ
АЛОГІЧНИЙ
АЛОНЖ
АЛТИН
АЛФАВІТ
АЛФАВІТНО-ЦИФРОВИЙ ДИСПЛЕЙ
АЛФАВІТНО-ЦИФРОВИЙ ДРУКУЮЧИЙ ПРИСТРІЙ (АЦЦП)
АЛЬКАД, АЛЬКАЛЬД
АЛЬМА-МАТЕР
АЛЬМЕНДА
АЛЬПАРІ
АЛЬТЕРНАТ
АЛЬТЕРНАТИВА
АЛЬТЕРНАТИВНА ВАРТІСТЬ
АЛЬТЕРНАТИВНА ВЛАСНІСТЬ, ВАРТІСТЬ ВТРАЧЕНОЇ МОЖЛИВОСТІ
АЛЬТЕРНАТИВНА ОЦІНКА
АЛЬТЕРНАТИВНА ЦІНА
АЛЬТЕРНАТИВНИЙ
АЛЬТЕРНАТИВНИЙ ЧЕК
АЛЬТРУЇЗМ
АЛЬФА
АЛЬЯНС
АЛЬЯНС МАРКЕТИНГОВИЙ
АЛЬЯНС СПРИЯННЯ РОЗВИТКУ ПІДПРИЄМНИЦТВА
АМАЛЬГАМАЦІЯ
АМАНАТ
АМАНКО
АМАТОР
АМБАЛАЖ
АМБІВАЛЕНТНІСТЬ
АМБІЦІЯ
АМЕРИКАНСЬКИЙ КОРПУС МИРУ
АМЕРИКАНСЬКІ ДЕПОЗИТНІ РОЗПИСКИ (АДР)
АМІКОШОНСТВО
АМНІСТІЯ
АМОРАЛІЗМ
АМОРАЛЬНИЙ
АМОРТИЗАЦІЙНА ТЕОРІЯ СТРАХОВОГО ФОНДУ
АМОРТИЗАЦІЙНИЙ ПЕРІОД
АМОРТИЗАЦІЙНИЙ СТРОК
АМОРТИЗАЦІЙНИЙ ФОНД
АМОРТИЗАЦІЙНІ ВІДРАХУВАННЯ
АМОРТИЗАЦІЯ АМОРТИФІКАЦІЯ
АМОРФІЗМ АМПЕР
АМПЛІФІКАЦІЯ АМПЛУА
АНАЛІЗ
АНАЛІЗ БАГАТОВИМІРНИЙ СТАТИСТИЧНИЙ
АНАЛІЗ БЕЗЗБИТКОВОСТІ
АНАЛІЗ ВИКОНАННЯ ФІНАНСОВОГО ПЛАНУ ПІДПРИЄМСТВА
АНАЛІЗ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ
АНАЛІЗ ДИСКРИМІНАНТНИЙ
АНАЛІЗ ДІЯЛЬНОСТІ ПІДПРИЄМСТВА (ФІРМИ)
АНАЛІЗ КУЛЬТУРНИХ МОДЕЛЕЙ
АНАЛІЗ МАКРОЕКОНОМІЧНИЙ
АНАЛІЗ МІКРОЕКОНОМІЧНИЙ
АНАЛІЗ ОБІЗНАНОСТІ
АНАЛІЗ РИНКУ
АНАЛІЗ СТАТИСТИЧНИЙ
АНАЛІЗ ТЕНДЕНЦІЇ
АНАЛІЗ ФАКТОРНИЙ
АНАЛІЗ ФІНАНСОВОГО СТАНУ
АНАЛІТИК
АНАЛІТИЧНИЙ
АНАЛІТИЧНИЙ ОБЛІК
АНАЛОГ
АНАЛОГІЧНИЙ
АНАЛОГІЯ
АНАМОРФІЧНИЙ
АНАРХІЯ
АНАТОЦИЗМ
АНАХРОНІЗМ
АНГАР
АНГОЛАР
АНДЕРАЙТЕР
АНДЕРАЙТИНГ
АНДЕРЛАЇНГ
АНДИНУВАННЯ
АНЕКСІОНІЗМ
АНЕКСІЯ
АНЕКСУВАТИ
АНКЕТА
АНКЕТУВАННЯ
АНКЕТУВАННЯ СПОЖИВАЧІВ
АНКЛАВ
АНОМАЛІЯ
АНОМАЛЬНИЙ
АНОМАЛЬНИЙ СВІЧ
АНОМІЯ
АНОНІМ
АНОНІМНЕ АКЦІОНЕРНЕ ТОВАРИСТВО
АНОНІМНИЙ
АНОНІМНИЙ РАХУНОК
АНОНС
АНОТАЦІЯ
АНТАГОНІЗМ
АНТАГОНІСТИЧНИЙ
АНТИ...
АНТИДАТУВАТИ
АНТИДЕМПІНГОВЕ МИТО
АНТИДЕМПІНГОВІ РОЗСЛІДУВАННЯ
АНТИІНФЛЯЦІЙНИЙ ВЕКСЕЛЬ
АНТИКВА
АНТИКВАР
АНТИКВАРНИЙ
АНТИКОНКУРЕНТНА ПРАКТИКА
АНТИМОНОПОЛЬНЕ ЗАКОНОДАВСТВО
АНТИМОНОПОЛЬНИЙ КОМІТЕТ
АНТИПАТИЧНИЙ
АНТИПАТІЯ
АНТИПОДИ
АНТИСОЦІАЛЬНИЙ
АНТИТЕТИЧНИЙ
АНТИЦИПАЦІЯ
АНТОНІМИ
АНТРЕПРЕНЕР
АНТРЕПРИЗА
АНТРОПО...
АНТУРАЖ
АНУЇТЕТ
АНУЛЮВАННЯ
АПАРАТ
АПАРАТ УПРАВЛІННЯ
АПАРАТУРА
АПАРТАМЕНТИ
АПАТІЯ
АПАТРИДИ
АПЕЛЮВАТИ
АПЕЛЯЦІЯ
АПЛІКЕ
АПЛОМБ
АПО...
АПОГЕЙ
АПОДИКТИЧНИЙ
АПОКОПА
АПОЛІТИЗМ
АПОЛОГЕТ
АПОЛОГІЯ
АПОРІЯ
АПОРТ
АПОФЕГМА, АПОТЕГМА
АПОФЕОЗ
АППЕРЦЕПЦІЯ
АПРІОРІ
АПРІОРНИЙ
АПРОБАЦІЯ
АПРОКСИМАЦІЯ
АПРОПРІАЦІЯ
АР
АРБІТР
АРБІТРАЖ
АРБІТРАЖНА КОМІСІЯ
АРБІТРАЖ ПОЗИЧАЛЬНИКА
АРБІТРАЖЕР
АРБІТРАЖЕР-ВЛАСНИК
АРБІТРАЖЕР-ПОЗИЧАЛЬНИК
 АРБІТРАЖНИЙ СУД
АРБІТРАЖНІ УГОДИ
АРБІТРАЖУВАННЯ
АРГО
АРГУМЕНТ
АРГУМЕНТ АНТИДЕМПІНГУ
АРГУМЕНТ ВНУТРІШНЬОГО РИНКУ
АРГУМЕНТ ДИВЕРСИФІКАЦІЇ
АРГУМЕНТ ЗАЙНЯТОСТІ
АРГУМЕНТ ЗАПОБІГАННЯ ЗБИТКАМ
 АРГУМЕНТ МОЛОДИХ ГАЛУЗЕЙ
АРГУМЕНТ НАЦІОНАЛЬНОЇ БЕЗПЕКИ
АРГУМЕНТ НИЗЬКОЇ ЗАРОБІТНОЇ ПЛАТИ
АРГУМЕНТ ПЕРЕГОВОРІВ ТА ВИПЛАТНИХ ЗАХОДІВ
АРГУМЕНТ ПОЛІТИКИ СТРАТЕГІЧНОЇ ТОРГІВЛІ
АРГУМЕНТ УМОВ ТОРГІВЛІ
АРГУМЕНТАЦІЯ
АРЕНА
АРЕШТ
 АРЕШТ МАЙНА
АРЕШТ НА ВКЛАД
АРИСТОКРАТІЯ
АРОБА
АРТЕРІЇ
АРТИКУЛ
АРТІЛЬ
АРХАЇЗМ
АРХАЇЧНИЙ
АРХЕО...
 АРХІ...
АРХІВ
АРХІВАРІУС
АРХІТЕКТУРНО-БУДІВЕЛЬНИЙ КОНТРОЛЬ
АРШИН
АСАМБЛЕЯ
АСЕКУРАЦІЯ
АСИГНАЦІЯ
АСИГНОВКА
АСИГНУВАННЯ
 АСИГНУВАТИ
АСИМЕТРИЧНА ІНФОРМАЦІЯ
АСИМЕТРІЯ
АСИМІЛЯЦІЯ
АСИСТЕНТ
АСОРТИМЕНТ
АСОРТІ
АСОЦІАЛЬНИЙ
АСОЦІАЦІЇ ДІЛОВОГО СПІВРОБІТНИЦТВА
АСОЦІАЦІЇ КРАЇН-ЕКСПОРТЕРІВ
АСОЦІАЦІЯ
АСОЦІАЦІЯ ВИРОБНИЧА
АСОЦІАЦІЯ СПРИЯННЯ РОЗВИТКУ ПРИВАТНОГО ПІДПРИЄМНИЦТВА В УКРАЇНІ "ЄДНАННЯ"
АСОЦІЙОВАНА ОСОБА
АСОЦІЙОВАНИЙ ЧЛЕН
АСПЕКТ
АСПІРАНТ
АСПІРАНТУРА
АСЮРЕ
АТ
АТАКА
АТАКТИЧНИЙ ПОЧЕРК
АТАШЕ
АТЕСТАТ
АТЕСТАЦІЯ
АТЕСТАЦІЯ ПРОДУКЦІЇ
АТЕСТАЦІЯ РОБОЧИХ МІСЦЬ
АТИПІЯ
АТОМІСТИЧНА ЕКОНОМІКА
АТОРНЕЙ
АТРИБУТ
АТРИБУТИВНА ТЕОРІЯ
АТРИБУТИВНИЙ
АУДИТ
АУДИТОР
АУДИТОРІЯ
АУДИТОРСЬКИЙ ЗВІТ
АУДИТОРСЬКІ СЛУЖБИ, ФІРМИ
АУДІЄНЦІЯ
АУКЦІОН
АУКЦІОН ПОДВІЙНИЙ
АУКЦІОНЕР
АУКЦІОНІСТ
АУТРАЙТ
АУТРЕЙД
АУТСАЙДЕРИ
АФГАНІ
АФЕКТ
 АФЕКТАЦІЯ
АФЕРА
АФЕРИСТ
АФІДЕВІТ
АФІЛІАЦІЯ
АФІЛІРОВАНА КОМПАНІЯ
АФІНАЖ
АФІРМАЦІЯ
АФІША
АФІШУВАННЯ
АФОРИЗМ
А-ФОРФЕ
АФРИКАНСЬКИЙ БАНК РОЗВИТКУ (АФБР)
АХІНЕЯ
Б
БААЛ, ВААЛ
 БАГАТОАБОНЕНТНА СИСТЕМА
БАГАТОВАРІАНТНИЙ ПРОГНОЗ
БАГАТОГАЛУЗЕВА ДИВЕРСИФІКАЦІЯ
БАГАТОРАЗОВЕ ОПОДАТКУВАННЯ
БАГАТОРІВНЕВИЙ КОЛЕКТИВНИЙ ДОСТУП
БАГАТОСТОРОННІ РОЗРАХУНКИ
БАГАТОТОМНИЙ ФАЙЛ
БАЗА
БАЗА ДАНИХ
БАЗА ДАНИХ ПОКУПЦІВ
БАЗА ЕКОНОМІЧНО-ТЕХНІЧНА
БАЗА ЗНАНЬ
БАЗА КОНТРАКТУ
БАЗА НАУКОВА
БАЗА ПРОМИСЛОВА
БАЗАР
БАЗИС
БАЗИСНА ВАЛЮТА
БАЗИСНА ВЕЛИЧИНА
 БАЗИСНА УМОВА ПОСТАВКИ
БАЗИСНА ЦІНА
БАЗИСНИЙ ПРИБУТОК
БАЗИСНИЙ ПУНКТ
БАЗОВА МЕРЕЖА
БАЗОВА МОВА
БАЗОВА РЕНТАБЕЛЬНІСТЬ
БАЗОВА СТАВКА БАНКУ
БАЗОВЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ
БАЗОВИЙ РІК
 БАЙ
БАЙ-БЕК
БАЙЗА
БАЙТ
БАКАЛАВР
БАКАЛІЯ
БАКШИШ
БАЛ
БАЛАНС
БАЛАНС БУХГАЛТЕРСЬКИЙ
 БАЛАНС ВИРОБНИЧИХ ПОТУЖНОСТЕЙ
БАЛАНС ДЕФІЦИТНИЙ
БАЛАНС ДОХОДІВ і ВИТРАТ
БАЛАНС КОНСОЛІДОВАНИЙ
БАЛАНС ЛІКВІДАЦІЙНИЙ
БАЛАНС МАТЕРІАЛЬНИЙ
БАЛАНС ОБОРОТНИХ ЗАСОБІВ
БАЛАНС ОСНОВНИХ ФОНДІВ
БАЛАНС ПЛАТЕЖІВ
БАЛАНС ПЛАТІЖНИЙ
БАЛАНС ПОПИТУ і ПРОПОЗИЦІЇ
БАЛАНС ПОТОЧНИХ ОПЕРАЦІЙ
БАЛАНС ПРАЦІ
БАЛАНС РОБОЧОГО ЧАСУ
БАЛАНС РОБОЧОЇ СИЛИ
БАЛАНС РОЗРАХУНКОВИЙ
БАЛАНС РУХУ КАПІТАЛІВ і КРЕДИТІВ
БАЛАНС РУХУ КАПІТАЛУ
БАЛАНС САЛЬДОВИЙ
БАЛАНС СУСПІЛЬНОГО ПРОДУКТУ
 БАЛАНС ТОРГОВИЙ
БАЛАНС ТРУДОВИХ РЕСУРСІВ
БАЛАНС ФІНАНСОВИЙ ЗВЕДЕНИЙ
БАЛАНС ШАХОВИЙ
БАЛАНСОВА ВАРТІСТЬ
БАЛАНСОВА МОДЕЛЬ
БАЛАНСОВИЙ ЗВІТ
БАЛАНСОВИЙ ЛИСТ
БАЛАНСОВИЙ МЕТОД
БАЛАНСОВИЙ ПРИБУТОК
 БАЛАНСОВИЙ РАХУНОК
БАЛАНСОВИЙ ТРАНСФЕРТ
БАЛАНСУВАТИ
БАЛОТУВАННЯ
БАЛЬБОА
БАНАЛЬНІСТЬ
БАНДА
БАНДЕРОЛЬ
БАНДЕРОЛЬ МИТНА
БАНДЕРОЛЬНИЙ ЗБІР
 БАНІ
БАНК
БАНК АКЦЕПТАНТ
БАНК БАНКІВ
БАНК-ГАРАНТ
БАНК ДАНИХ
БАНК-ДИЛЕР
БАНК ДІЛОВИЙ
БАНК ДОВІРЧО-ОЩАДНИЙ
БАНК ЕМІТЕНТНИЙ
 БАНК ЗЕМЕЛЬНИЙ
БАНК ІНВЕСТИЦІЙНИЙ
БАНК ІННОВАЦІЙНИЙ
БАНК ІПОТЕЧНИЙ
БАНК КЛІРИНГОВИЙ
БАНК КОМЕРЦІЙНИЙ
БАНК КОНСОРЦІУМНИЙ
БАНК-КОРЕСПОНДЕНТ
БАНК МІЖНАРОДНИХ РОЗРАХУНКІВ (БМР)
БАНК МОНРЕАЛЯ
 БАНК НЕАПОЛЯ
БАНК ОФШОРНИЙ
БАНК ОЩАДНИЙ
БАНК РОЗВИТКУ
БАНК СОЦІОЛОГІЧНОЇ ІНФОРМАЦІЇ
БАНК СПОЖИВЧОГО КРЕДИТУ
БАНК УНІВЕРСАЛЬНИЙ
БАНКЕТ, БЕНКЕТ
БАНКИ ДОВГОСТРОКОВИХ ВКЛАДЕНЬ
БАНКИ ЗМІШАНІ
 БАНКИ КООПЕРАТИВНІ
БАНКИ МУНІЦИПАЛЬНІ
БАНКИ НАРОДНІ
БАНКИ РОЗВИТКУ КРАЇН, ЩО РОЗВИВАЮТЬСЯ
БАНКИ ТРАНСНАЦІОНАЛЬНІ
БАНКИ ЦЕНТРАЛЬНІ ЕМІСІЙНІ
БАНКІВСЬКА ГРУПА
БАНКІВСЬКА ГАРАНТІЯ
БАНКІВСЬКА СИСТЕМА
БАНКІВСЬКА СИСТЕМА УКРАЇНИ
 БАНКІВСЬКА СТАТИСТИКА
БАНКІВСЬКА ФЕДЕРАЦІЯ ЄВРОПЕЙСЬКОГО ТОВАРИСТВА
БАНКІВСЬКЕ ПРАВО
БАНКІВСЬКИЙ АВТОМАТ-КАСИР
БАНКІВСЬКИЙ АКЦЕПТ
БАНКІВСЬКИЙ ВКЛАД (ДЕПОЗИТ)
БАНКІВСЬКИЙ ДЕНЬ
БАНКІВСЬКИЙ КАПІТАЛ
БАНКІВСЬКИЙ КАРТЕЛЬ
БАНКІВСЬКИЙ КОНСОРЦІУМ
 БАНКІВСЬКИЙ КОНТРОЛЬ
БАНКІВСЬКИЙ КОНЦЕРН
БАНКІВСЬКИЙ КРЕДИТ
БАНКІВСЬКИЙ НАГЛЯД
БАНКІВСЬКИЙ ПЕРЕКАЗ
БАНКІВСЬКИЙ ПЕРЕКАЗНИЙ ВЕКСЕЛЬ
БАНКІВСЬКИЙ ТЕРМІНАЛ
БАНКІВСЬКИЙ ТРЕСТ
БАНКІВСЬКІ АСОЦІАЦІЇ
БАНКІВСЬКІ ДЕПОЗИТИ
БАНКІВСЬКІ ІНВЕСТИЦІЇ
 БАНКІВСЬКІ МОНОПОЛІЇ
БАНКІВСЬКІ ОБ'ЄДНАННЯ
БАНКІВСЬКІ ОПЕРАЦІЇ
БАНКІВСЬКІ ОФШОРНІ ЗОНИ
БАНКІВСЬКІ РЕСУРСИ
БАНКІР
БАНКІРСЬКИЙ ДІМ МОРГАНА
БАНКІРСЬКИЙ ДІМ РОТШИЛЬДА
БАНКІРСЬКІ ДОМИ
БАНКНОТИ
 БАНКНОТНИЙ ОБІГ
БАНКНОТНО-МОНЕТНИЙ ДВІР НАЦІОНАЛЬНОГО БАНКУ УКРАЇНИ
БАНКО
БАНКРУТ
БАНКРУТСТВО
БАНЬ
БАР
БАРАК- ВАРАНТА
БАРАТРІЯ
БАРЕЛЬ
 БАР'ЄР МИТНИЙ
БАРЖА
БАРИЛЬ
БАР-КОД
БАРМЕН
БАРО...
БАРОМЕТР ЕКОНОМІЧНИЙ
БАРОМЕТР ІНВЕСТИЦІЙНИЙ
БАРТЕР
БАРТЕРНА БІРЖА
 БАРТЕРНА ОПЕРАЦІЯ
БАРТЕРНА УГОДА
БАСКАК
БАТ
БАТАЛЕР
БАТАЛІЯ
БАУЛ
БЕДЕКЕР
БЕДЛАМ
БЕЗАКЦЕНТНІ ПЛАТЕЖІ
 БЕЗВАЛЮТНИЙ ОБМІН
БЕЗГОСПОДАРНЕ МАЙНО
БЕЗГОТІВКОВІ ГРОШІ
БЕЗГОТІВКОВІ РОЗРАХУНКИ
БЕЗГРОМАДЯНСТВО (АПОЛІДИЗМ, АПАТРИДИЗМ)
БЕЗКУПОННА ОБЛІГАЦІЯ
БЕЗЛІМІТНЕ КРЕДИТУВАННЯ
БЕЗМЕЖНІ ПОТРЕБИ
БЕЗМИТНЕ ВВЕЗЕННЯ ТОВАРІВ
БЕЗНАДІЙНІ БОРГИ
 БЕЗОБОРОТНИЙ ІНДОСАМЕНТ
БЕЗПАПЕРОВЕ ДІЛОВОДСТВО
БЕЗПЕКА ЕКОНОМІЧНА
БЕЗПЕКА ІНФОРМАЦІЙНА
БЕЗПОДАТКОВІ КОМПАНІЇ
БЕЗПРИБУТКОВА (НЕПРИБУТКОВА) ОРГАНІЗАЦІЯ
БЕЗПРОЦЕНТНИЙ КРЕДИТ
БЕЗРОБІТНИЙ
БЕЗРОБІТТЯ
БЕЗРОБІТТЯ ПРИХОВАНЕ
 БЕЗСПІРНІ ФАКТИ
БЕЗСТРОКОВЕ БОРГОВЕ ЗОБОВ'ЯЗАННЯ
БЕЗХАЗЯЙНЕ МАЙНО
БЕЙСІК
БЕНЕФІЦІАР
БЕНІЛЮКС
БЕССА
БЕСТ
БЕСТСЕЛЕР
БЕТА-КОЕФІЦІЄНТ
 Бі...
БІБЛІО...
БІБЛІОГРАФІЯ
БІБЛІОЛОГІЯ
БІБЛІОТЕКА
БІБЛІОТЕЧНА ПРОГРАМА
БІД
БІЗНЕС
БІЗНЕС ДЕРЖАВНИЙ
БІЗНЕС ІНФОРМАЦІЙНИЙ
 БІЗНЕС МАЛИЙ
БІЗНЕС МІЖНАРОДНИЙ
БІЗНЕС ПІДПРИЄМНИЦЬКИЙ
БІЗНЕС СПОЖИВЧИЙ
БІЗНЕС ТЕХНОЛОГІЧНИЙ
БІЗНЕС ТРУДОВИЙ
БІЗНЕСМЕН
БІЗНЕС-ОПЕРАЦІЯ
БІЗНЕС-ПЛАН
БІЛА КНИГА ЄС
 БІЛЕТИ ДЕРЖАВНОЇ СКАРБНИЦІ
БІЛИЙ ДІМ
БІЛЛЬ
БІЛЛЬ-БРОКЕР
БІЛОН
БІЛОННА МОНЕТА
БІЛОРУСЬКИЙ РУБЛЬ
БІЛЬЙОН
БІНАРНИЙ
БІОГРАФ
 БІОГРАФІЯ
БІОНІКА
БІПАТРИДИ
БІРЖА
БІРЖА ВАЛЮТНА
БІРЖА ПРАЦІ
БІРЖА ПРИВАТНА
БІРЖА ТОВАРНА
БІРЖА ФОНДОВА
БІРЖА Ф'ЮЧЕРСНА
БІРЖОВА ІНТЕРВЕНЦІЯ
 БІРЖОВА КОН'ЮНКТУРА
БІРЖОВА ОПЕРАЦІЯ
БІРЖОВА ПАНІКА
БІРЖОВА РАДА
БІРЖОВА СЕСІЯ
БІРЖОВА ТОРГІВЛЯ
БІРЖОВА ЦІНА
БІРЖОВЕ КОТИРУВАННЯ
БІРЖОВЕ МИТО
БІРЖОВИЙ КОМІТЕТ
 БІРЖОВИЙ КУРС
БІРЖОВИЙ БЮЛЕТЕНЬ
БІРЖОВИЙ МАКЛЕР
БІРЖОВИЙ ОБОРОТ
БІРЖОВИЙ ПОДАТОК
БІРЖОВИЙ ПРИБУТОК
БІРЖОВИЙ РИНГ
БІРЖОВІ ЗАБОРОНИ
БІРЖОВІ ЗБОРИ
БІСТРО
 БІТ
БІХЕВІОРИЗМ
БЛАГА
БЛАГОЧИННІСТЬ
БЛАНК
БЛАНК-ВАУЧЕР
БЛАНК-ВЕКСЕЛЬ
БЛАНКОВИЙ ЗАПИС
БЛАНКОВИЙ КРЕДИТ
БЛЕФ
 БЛІЦ
БЛОК
БЛОК ДАНИХ
БЛОКАДА
БЛОКАДА ЕКОНОМІЧНА
БЛОКОВАНА ВАЛЮТА
БЛОК-СХЕМА
БЛОКУВАННЯ БАЗИ ДАНИХ
БЛОКУВАННЯ ЗАПИСУ
БЛОКУВАННЯ РАХУНКІВ
 БЛОКШИВ, БЛОКШИП
БОД
БОДМЕРЕЙНИЙ ДОГОВІР
БОДМЕРЕЯ
БОЙЄНТ
БОЙКОТ
БОЛІВАР
БОМОНД
БОНД
БОНД-БРОКЕР
 БОНДХОЛЬДЕР
БОНЗА
БОНИ
БОНИ ДОРУЧАЛЬНІ
БОНИ КАЗНАЧЕЙСЬКІ
БОНИ ПОШТОВІ
БОНІСТИКА
БОНІТУВАННЯ
БОНІФІКАЦІЯ
БОНУС
 БОНУСНІ ЗНИЖКИ
БОРГ
БОРГ ДЕРЖАВНИЙ ВНУТРІШНІЙ
БОРГ ДЕРЖАВНИЙ ЗОВНІШНІЙ
БОРГОВА ВИМОГА
БОРГОВА КНИГА
БОРГОВЕ ЗОБОВ'ЯЗАННЯ
БОРГОВИЙ ПОЗОВ
БОРГОВИЙ ЦІННИЙ ПАПІР
БОРДЕРО
 БОРЖНИК
БОС
БРАВАДА
БРАВУВАТИ
БРАК
БРАКЕР
БРАКЕРАЖ
БРЕЙК
БРЕТТОН-ВУДСЬКА ВАЛЮТНА СИСТЕМА
БРИГАДА
 БРИГАДА СІЛЬСЬКО-ГОСПОДАРСЬКА
БРИГАДИР
БРИТАНСЬКА ЕКСПОРТНО-СЕРВІСНА СЛУЖБА
БРИТАНСЬКА РАДА В УКРАЇНІ
БРИФІНГ
БРОКЕР
БРОКЕРАЖ
БРОКЕРІДЖ
БРОКЕРСЬКА КОМІСІЯ
БРОКЕРСЬКА ПОЗИЧКА
 БРОКЕРСЬКА ФІРМА
БРОКЕРСЬКЕ МІСЦЕ
БРОКЕРСЬКІ КРЕДИТИ
БРОНЮВАННЯ
БРУДЕРШАФТ
БРУТТО
БРУТТО ЗА НЕТТО
БРУТТО-ДОХІД
БРУТТО-ЕФЕКТ ОПОДАТКУВАННЯ
БРУТТО-ПРЕМІЯ
 БРУТТО-ПРИБУТОК
БРУТТО-ПРОДАЖА
БРУТТО-ПРОЦЕНТИ
БРУТТО-СТАВКА
БУК
БУКІНГ-НОТА
БУКІНІСТ
БУКЛЕТ
БУКМЕКЕР
БУМ
 БУМЕРАНГ
БУРЖУАЗІЯ
БУТАФОРІЯ
БУТІК
БУТЛЕГЕР
БУТУТ
БУФЕРНИЙ КРЕДИТ
БУФЕТ
БУХГАЛТЕРІЯ
БУХГАЛТЕРСЬКА ЗВІТНІСТЬ
 БУХГАЛТЕРСЬКИЙ ОБЛІК
БУХГАЛТЕРСЬКІ КНИГИ
БУШЕЛЬ
БЮВАР
БЮДЖЕТ
БЮДЖЕТ АВТОМАТИЧНИЙ
БЮДЖЕТ ВІЙСЬКОВИЙ
БЮДЖЕТ ГЕЛЛЕРА
БЮДЖЕТ ДЕРЖАВНИЙ
БЮДЖЕТ МІСЦЕВИЙ
 БЮДЖЕТ ПРОДАЖУ
БЮДЖЕТ СІМ'Ї
БЮДЖЕТ СПОЖИВЧИЙ
БЮДЖЕТНА КЛАСИФІКАЦІЯ
БЮДЖЕТНА СИСТЕМА
БЮДЖЕТНА СТАТИСТИКА
БЮДЖЕТНА УСТАНОВА
БЮДЖЕТНЕ ОБМЕЖЕННЯ
БЮДЖЕТНЕ ФІНАНСУВАННЯ
БЮДЖЕТНИЙ ДЕФІЦИТ
 БЮДЖЕТНИЙ НАДЛИШОК
БЮДЖЕТНИЙ ПЕРІОД
БЮДЖЕТНИЙ РІК
БЮДЖЕТНІ ВОТИ
БЮДЖЕТНІ ОБСТЕЖЕННЯ
БЮДЖЕТНІ ПОЗИКИ
БЮДЖЕТНІ ПРАВА
БЮДЖЕТНІ РАХУНКИ
БЮДЖЕТНО-ПОДАТКОВА ПОЛІТИКА
БЮЛЕТЕНЬ
БЮЛЕТЕНЬ БІРЖОВИЙ
 БЮЛЕТЕНЬ КУРСІВ ІНОЗЕМНОЇ ВАЛЮТИ
БЮРГЕР
БЮРО
БЮРОКРАТ
БЮРОКРАТИЗМ
БЮРОКРАТІЯ
В
ВА-БАНК
ВАГА НАТУРАЛЬНА
ВАГОНО-ГОДИНА
ВАГОНО-КІЛОМЕТР
ВАГОНООБОРОТ
ВАЖКА ПРОМИСЛОВІСТЬ
ВАКАНСІЯ
ВАЛЕНТНІСТЬ
ВАЛІДНІСТЬ
ВАЛІЗА
 ВАЛОВА МІСТКІСТЬ СУДНА
ВАЛОВА ПРОДУКЦІЯ
ВАЛОВА ПРОДУКЦІЯ ПІДПРИЄМСТВА
ВАЛОВА ПРОДУКЦІЯ ПРОМИСЛОВОСТІ
ВАЛОВА ПРОДУКЦІЯ СІЛЬСЬКОГО ГОСПОДАРСТВА
ВАЛОВИЙ ВНУТРІШНІЙ ПРОДУКТ(ВВП)
ВАЛОВИЙ ДОХІД
ВАЛОВИЙ ДОХІД ПІДПРИЄМСТВА
ВАЛОВИЙ НАЦІОНАЛЬНИЙ ПРОДУКТ (ВНП)
ВАЛОВИЙ ОБОРОТ
 ВАЛОВИЙ ПРИБУТОК
ВАЛОВИЙ СУСПІЛЬНИЙ ПРОДУКТ
ВАПОРИЗАЦІЯ
ВАЛОРНЕ СТРАХУВАННЯ
ВАЛЬВАЦІЯ
ВАЛЮТА
ВАЛЮТА БАЗИСНА
ВАЛЮТА ВЕКСЕЛЯ
ВАЛЮТА ЗАМКНУТА
ВАЛЮТА КЛІРИНГОВА
 ВАЛЮТА КОНВЕРТОВАНА
ВАЛЮТА НАЦІОНАЛЬНА
ВАЛЮТА ПАРАЛЕЛЬНА
ВАЛЮТА ПЛАСТИКОВА
ВАЛЮТА РЕЗЕРВНА
ВАЛЮТА СТРАХУВАННЯ
ВАЛЮТА ТВЕРДА
ВАЛЮТА УГОДИ
ВАЛЮТА ЧАСТКОВО КОНВЕРТОВАНА
ВАЛЮТНА БІРЖА
 ВАЛЮТНА БЛОКАДА
ВАЛЮТНА ВИРУЧКА
ВАЛЮТНА ДЕКЛАРАЦІЯ
ВАЛЮТНА "ЗМІЯ"
ВАЛЮТНА ЗОНА
ВАЛЮТНА ІНТЕРВЕНЦІЯ
ВАЛЮТНА КАСА КРАЇНИ
ВАЛЮТНА КРИЗА
ВАЛЮТНА МОНОПОЛІЯ
ВАЛЮТНА ПОЛІТИКА
 ВАЛЮТНА САМООКУПНІСТЬ
ВАЛЮТНА СВІТОВА СИСТЕМА
ВАЛЮТНА СИСТЕМА
ВАЛЮТНА СПЕКУЛЯЦІЯ
ВАЛЮТНЕ ЗАКОНОДАВСТВО
ВАЛЮТНЕ КОТИРУВАННЯ
ВАЛЮТНЕ РЕГУЛЮВАННЯ
ВАЛЮТНИЙ
ВАЛЮТНИЙ АРБІТРАЖ
ВАЛЮТНИЙ БЛОК
 ВАЛЮТНИЙ ДЕМПІНГ
ВАЛЮТНИЙ ДЕФІЦИТ
ВАЛЮТНИЙ ЗРІВНЮВАЛЬНИЙ РАХУНОК ВЕЛИКОБРИТАНІЇ
ВАЛЮТНИЙ КЛІРИНГ
ВАЛЮТНИЙ КОЕФІЦІЄНТ
ВАЛЮТНИЙ КОРИДОР
ВАЛЮТНИЙ КОШИК
ВАЛЮТНИЙ КУРС
ВАЛЮТНИЙ ОПЦІОН
ВАЛЮТНИЙ ПАРИТЕТ
 ВАЛЮТНИЙ ПОДАТОК
ВАЛЮТНИЙ РАХУНОК ПІДПРИЄМСТВА
ВАЛЮТНИЙ РИЗИК
ВАЛЮТНИЙ РИНОК
ВАЛЮТНИЙ СОЮЗ
ВАЛЮТНІ БЛОКИ
ВАЛЮТНІ ВИТРАТИ
ВАЛЮТНІ ВІДРАХУВАННЯ
ВАЛЮТНІ ЗАПАСИ
ВАЛЮТНІ ЗОНИ
 ВАЛЮТНІ КРЕДИТИ
ВАЛЮТНІ ОБМЕЖЕННЯ
ВАЛЮТНІ ОПЕРАЦІЇ
ВАЛЮТНІ РАХУНКИ
ВАЛЮТНІ РЕЗЕРВИ
ВАЛЮТНІ РЕСУРСИ
ВАЛЮТНІ УГОДИ
ВАЛЮТНІ УМОВИ
ВАЛЮТНІ ЦІННОСТІ
ВАЛЮТОВАНИЙ ПОЛІС
 ВАЛЮТУВАННЯ
ВАНДАЛІЗМ
ВАНТАЖ
ВАНТАЖНА МИТНА ДЕКЛАРАЦІЯ
ВАНТАЖНИЙ ЗБІР
ВАНТАЖНІ ПОТОКИ
ВАНТАЖОВІДПРАВНИК
ВАНТАЖООБОРОТ
ВАНТАЖООТРИМУВАЧ
ВАРА
 ВАРАНТ
ВАРИФІКАЦІЯ ПРОГРАМИ
ВАРІАНТ
ВАРІАНТ ПРОГНОЗУ
ВАРІАЦІЙНА СТАТИСТИКА
ВАРІАЦІЙНИЙ
ВАРТІСНИЙ АНАЛІЗ
ВАРТІСНІ ПОКАЗНИКИ
ВАРТІСТЬ
ВАРТІСТЬ ГРОШЕЙ
 ВАРТІСТЬ ЖИТТЯ
ВАРТІСТЬ КРЕДИТУ
ВАРТІСТЬ У ПРИХОВАНИХ ЦІНАХ
ВАРТІСТЬ ЦІННИХ ПАПЕРІВ
ВАТ
ВАТ-ГОДИНА
ВАТМАН
ВАХТОВИЙ МЕТОД
ВБУДОВАНИЙ СТАБІЛІЗАТОР
ВВІЗ
 ВВІЗ БЕЗМИТНИЙ
ВВІЗНЕ МИТО
ВЕДЕННЯ БАЗИ ДАНИХ
ВЕДМЕДІ
ВЕКСЕЛЕДАВЕЦЬ
ВЕКСЕЛЕТРИМАЧ
ВЕКСЕЛЬ
ВЕКСЕЛЬ БОДМЕРЕЙНИЙ
ВЕКСЕЛЬ БРОНЗОВИЙ
ВЕКСЕЛЬ ГАРАНТІЙНИЙ
 ВЕКСЕЛЬ ДО ОТРИМАННЯ
ВЕКСЕЛЬ ДО СПЛАТИ
ВЕКСЕЛЬ ДОМІЦИЛЬОВАНИЙ
ВЕКСЕЛЬ КАЗНАЧЕЙСЬКИЙ
ВЕКСЕЛЬ КОМЕРЦІЙНИЙ
ВЕКСЕЛЬ КОМІСІЙНИЙ
ВЕКСЕЛЬ КОРОТКОТЕРМІНОВИЙ
ВЕКСЕЛЬ НА ІМ'Я
ВЕКСЕЛЬ ПЕРЕКАЗНИЙ
ВЕКСЕЛЬ ПРЕД'ЯВНИЦЬКИЙ
 ВЕКСЕЛЬ ПРОЛОНГОВАНИЙ
ВЕКСЕЛЬ ПРОСТИЙ
ВЕКСЕЛЬ СКАРБНИЧИЙ
ВЕКСЕЛЬ ТЕРМІНОВИЙ
ВЕКСЕЛЬ ТЕРЦІЇ
ВЕКСЕЛЬ ТОВАРНИЙ
ВЕКСЕЛЬ ФІКСОВАНИЙ
ВЕКСЕЛЬ ФІНАНСОВИЙ
ВЕКСЕЛЬНА ГРАЦІЯ
ВЕКСЕЛЬНА МІТКА
 ВЕКСЕЛЬНЕ ПРАВО
ВЕКСЕЛЬНИЙ КРЕДИТ
ВЕКСЕЛЬНИЙ ОБІГ
ВЕКСЕЛЬНИЙ РЕГРЕС
ВЕКСЕЛЬНІ СТАТУТИ
ВЕНДОРЛІЗ
ВЕНЧУР
ВЕНЧУР ВНУТРІШНІЙ
ВЕНЧУР ЗОВНІШНІЙ
ВЕНЧУРНЕ ПІДПРИЄМНИЦТВО
 ВЕНЧУРНИЙ БІЗНЕС
ВЕНЧУРНИЙ КАПІТАЛ
ВЕНЧУРНІ КОМПАНІЇ
ВЕНЧУРНІ ОПЕРАЦІЇ
ВЕНЧУРНІ ПІДПРИЄМСТВА
ВЕРБАЛІЗМ
ВЕРБАЛЬНА ІНФОРМАЦІЙНО-ПОШУКОВА МОВА
ВЕРБУВАТИ
ВЕРДИКТ
ВЕРИФІКАЦІЯ
 ВЕРСІЯ
ВЕРТИКАЛЬНА ІНТЕГРАЦІЯ
ВЕРТИКАЛЬНА МАРКЕТИНГОВА СИСТЕМА (ВМС)
ВЕРТИКАЛЬНИЙ МАРКЕТИНГ
ВЕРТИКАЛЬНИЙ СПРЕД
ВЕРТИКАЛЬНІ ІНВЕСТИЦІЇ
ВЕРХОВНИЙ СУД УКРАЇНИ
ВЕТО
ВЗАЄМНЕ ІНВЕСТУВАННЯ
ВЗАЄМНЕ СТРАХУВАННЯ
 ВЗАЄМНИЙ ДЕМПІНГ
ВЗАЄМНИЙ МАРКЕТИНГ
ВЗАЄМНИЙ ПОПИТ
ВЗАЄМНІ РОЗРАХУНКИ
ВЗАЄМОДІЯ
ВЗАЄМОЗАМІННІ ТОВАРИ
ВИБІР
ВИБІР ЗАСОБІВ РЕКЛАМИ
ВИБІР ЦІЛЬОВИХ СЕГМЕНТІВ РИНКУ
ВИБІРКА
 ВИБІРКОВА СУКУПНІСТЬ
ВИБІРКОВЕ ДОСЛІДЖЕННЯ
ВИБІРКОВЕ ОБСТЕЖЕННЯ
ВИБІРКОВЕ СПОСТЕРЕЖЕННЯ
ВИБІРКОВИЙ МЕТОД
ВИВІЗ КАПІТАЛУ
ВИВІЗНЕ МИТО
ВИГОДА ВТРАЧЕНА
ВИГОДОНАБУВАЧ
ВИГРАШ ВІД СПЕЦІАЛІЗАЦІЇ
 ВИГРАШ ВІД ТОРГІВЛІ
ВИГРАШНА ПОЗИКА
ВИДАВНИЧИЙ ДОГОВІР
ВИДАТКОВИЙ КАСОВИЙ ОРДЕР
ВИКЛЮЧНА ЕКОНОМІЧНА ЗОНА
ВИКЛЮЧНІ ПРАВА
ВИКОНАВЕЦЬ
ВИКОНАВСЬКА ДАВНІСТЬ
ВИКОНАВЧИЙ ЛИСТ
ВИКОНАВЧИЙ ПРИПИС
 ВИКОНАННЯ СУДОВИХ І АРБІТРАЖНИХ РІШЕНЬ
ВИКУП
ВИКУП ПІДПРИЄМСТВА
ВИКУПНА ВАРТІСТЬ
ВИКУПНА СУМА
ВИКУПНИЙ ФОНД
ВИЛУЧЕННЯ З НАЦІОНАЛЬНОГО РЕЖИМУ
ВИЛУЧЕННЯ ГРОШЕЙ І ЦІННИХ ПАПЕРІВ ІЗ ОБІГУ
ВИЛУЧЕННЯ МАЙНА
ВИМУШЕНА КОНВЕРСІЯ
 ВИМУШЕНИЙ ПРОГУЛ
ВИНАЙМАЧ
ВИНАЙМАЧ МАЙНА
ВИНАХІД
ВИПЕРЕДЖУВАЛЬНА СТАНДАРТИЗАЦІЯ
ВИПЛАТА ДИВІДЕНДІВ
ВИПРОБУВАЛЬНИЙ СТРОК
ВИПУСК
ВИПУСК ГРОШЕЙ В ОБІГ
ВИРОБНИК
 ВИРОБНИК ПРОДУКЦІЇ
ВИРОБНИЦТВО
ВИРОБНИЧА ЕСТЕТИКА
ВИРОБНИЧА КООПЕРАЦІЯ
ВИРОБНИЧА ПОТУЖНІСТЬ ПІДПРИЄМСТВА
ВИРОБНИЧА СФЕРА
ВИРОБНИЧИЙ ЦИКЛ
ВИРОБНИЧІ ОСНОВНІ ФОНДИ
ВИРУЧКА, ВИТОРГ
ВИРУЧКА ВАЛЮТНА
 ВИСЛУГА РОКІВ
ВИСНОВОК
ВИСОКОРОЗВИНУТІ ІНДУСТРІАЛЬНІ КРАЇНИ
ВИСОКОТЕХНОЛОГІЧНІ СФЕРИ
ВИСТАВКА-ПРОДАЖ
ВИСТАВКИ ПРОМИСЛОВІ
ВИСТАВКИ СІЛЬСЬКОГОСПОДАРСЬКІ
ВИСУНЕННЯ
ВИТРАТИ ВИРОБНИЦТВА
ВИТРАТИ ГРОШОВІ
 ВИТРАТИ ГРОШОВІ НАСЕЛЕННЯ
ВИТРАТИ ДИФЕРЕНЦІЙНІ
ВИТРАТИ ЕКСПЛУАТАЦІЙНІ
ВИТРАТИ ЗАГАЛЬНІ
ВИТРАТИ КАЛЬКУЛЯЦІЙНІ
ВИТРАТИ МАЙБУТНІХ ПЕРІОДІВ
ВИТРАТИ МАРКЕТИНГУ
ВИТРАТИ НА ОПЛАТУ ПРАЦІ
ВИТРАТИ НА ПЕРЕМІЩЕННЯ
ВИТРАТИ НАКЛАДНІ
 ВИТРАТИ НЕПЕРЕДБАЧЕНІ
ВИТРАТИ НЕПРОДУКТИВНІ
ВИТРАТИ НЕПРЯМІ
ВИТРАТИ ОПЕРАЦІЙНІ
ВИТРАТИ ОБІГУ
ВИТРАТИ ПЛЮС
ВИТРАТИ ПОДАТКОВІ
ВИТРАТИ ПОЗАВИРОБНИЧІ
ВИТРАТИ ПОТОЧНІ
ВИТРАТИ ПРИВЕДЕНІ
 ВИТРАТИ ПРИХОВАНІ
ВИТРАТИ ПРЯМІ
ВИТРАТИ РЕАЛІЗАЦІЇ
ВИТРАТИ ТРАНСПОРТНІ
ВИТРАТИ УМОВНО-ПОСТІЙНІ
ВИТРАТИ ФАКТОРНІ
ВИТРАТИ ФІНАНСОВІ
ВИТРЕБУВАННЯ МАЙНА
ВИТЯГ
ВИТЯГ 3 БАНКІВСЬКОГО РАХУНКУ
 ВИХІДНА ДОПОМОГА
ВИХІДНА ІНФОРМАЦІЯ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ
ВИХІДНА МОВА
ВИХІДНА ПРОГРАМА
ВИХІДНИЙ ФАЙЛ
ВИХІДНИЙ ДЕНЬ
ВИХІДНІ ДАНІ
ВІДГУК
ВІДГУЛ
ВІДДАЛЕНИЙ КОРИСТУВАЧ
 ВІДДАЛЕНИЙ ФАЙЛОВИЙ ПРОЦЕСОР
ВІДДАННЯ В ЗАСТАВУ
ВІДДІЛ
ВІДЕОДИСК
ВІДЕОПАМ'ЯТЬ
ВІДЕОТЕКСТ
ВІД'ЄМНА СТАВКА ПРОЦЕНТА
ВІДКАТ
ВІДКАТ КОТИРУВАННЯ
ВІДКЛИК БЮДЖЕТНИХ КРЕДИТІВ
 ВІДКЛИК ПОЗИКИ
ВІДКЛИЧНИЙ АКРЕДИТИВ
ВІДКРИТА ЕКОНОМІКА
ВІДКРИТА КОРОТКА ВАЛЮТНА ПОЗИЦІЯ
ВІДКРИТА МОНОПОЛІЯ
ВІДКРИТА ПОЗИКА
ВІДКРИТА ПОЗИЦІЯ
ВІДКРИТЕ АКЦІОНЕРНЕ ТОВАРИСТВО
ВІДКРИТЕ ДОРУЧЕННЯ
ВІДКРИТИЙ РАХУНОК
 ВІДКРИТІ ТОРГИ
ВІДКРИТІСТЬ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ
ВІДКРИТТЯ
ВІДКРИТТЯ РАХУНКУ
ВІДКУП
ВІДКУПНА СИСТЕМА
ВІДМИВАННЯ ГРОШЕЙ
ВІДМИВАЮЧИЙ ПРОДАЖ
ВІДМОВА ВІД АКЦЕПТУ
ВІДНОВЛЕНА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
 ВІДНОВЛЕННЯ
ВІДНОСИНИ ВЛАСНОСТІ
ВІДНОСНІ ПОКАЗНИКИ
ВІДНОСИНИ КОРЕСПОНДЕНТСЬКІ
ВІДНОСИНИ МАЙНОВІ
ВІДНОСИНИ РОЗРАХУНКОВІ
ВІДНОСНА ЦІНА ЗАСОБІВ
ВІДНОСНІ ВЕЛИЧИНИ
ВІДОМІСТЬ
ВІДОМІСТЬ БАЛАНСОВА
 ВІДОМІСТЬ ДЕФЕКТНА
ВІДОМІСТЬ ОБІГОВА ШАХОВА
ВІДОМІСТЬ ПЛАТІЖНА
ВІДОМСТВО
ВІДПЛИВ КАПІТАЛУ
ВІДПЛИВ УМІВ
ВІДПОВІДАЛЬНА ОСОБА
ВІДПОВІДАЛЬНЕ ЗБЕРІГАННЯ
ВІДПОВІДАЛЬНІСТЬ
ВІДПОВІДАЛЬНІСТЬ ГРОМАДЯНСЬКА
 ВІДПОВІДАЛЬНІСТЬ ЗА ЗАПОДІЯНУ ШКОДУ
ВІДПОВІДАЛЬНІСТЬ НЕОБМЕЖЕНА
ВІДПОВІДАЛЬНІСТЬ ОБМЕЖЕНА
ВІДПОВІДАЛЬНІСТЬ ПОРУЧИТЕЛЯ
ВІДПОВІДАЛЬНІСТЬ СОЛІДАРНА
ВІДПОВІДАЛЬНІСТЬ ЧАСТКОВА
ВІДПОВІДАЧ
ВІДПРАВНА ЦІНА
ВІДРАХУВАННЯ
ВІДРАХУВАННЯ ВІД ПРИБУТКУ
 ВІДРЯДЖЕННЯ
ВІДРЯДЖЕННЯ СЛУЖБОВЕ
ВІДСОТОК
ВІДСТРОЧЕНА ПОСТАВКА
ВІДСТРОЧЕНИЙ ПЛАТІЖ
ВІДСТРОЧЕННЯ ПОГАШЕННЯ ПОЗИЧКИ
ВІДСТРОЧКА
ВІДСТУПНЕ
ВІДТВОРЕННЯ
ВІДТВОРЕННЯ КАПІТАЛУ
 ВІДТВОРЕННЯ НАСЕЛЕННЯ
ВІДТВОРНИЙ ЦИКЛ
ВІДТІК КАПІТАЛУ
ВІДЧУЖЕНІ ЗАСОБИ
ВІДЧУЖЕННЯ
ВІДЧУЖЕННЯ БЕЗВІДПЛАТНЕ
ВІДЧУЖЕННЯ ВІДПЛАТНЕ
ВІДШКОДУВАННЯ ЗБИТКІВ
ВІДШКОДУВАННЯ ЗНОСУ ОСНОВНИХ ЗАСОБІВ
ВІДШКОДУВАННЯ СТРАХОВЕ
 ВІЗА
ВІЗИТ
ВІЗИТНА КАРТКА
ВІЗУВАННЯ
ВІЗУВАННЯ ДОКУМЕНТІВ
ВІЙНА ВАЛЮТНА
ВІЙНА КРЕДИТНА
ВІЙНА ЦІН
ВІКНО
ВІКОВИЙ ЦЕНЗ
 ВІКТИМОЛОГІЯ
ВІЛЬНА ТОРГІВЛЯ
ВІЛЬНИЙ ЧАС
ВІЛЬНО КОНВЕРТОВАНА ВАЛЮТА (ВКВ)
ВІЛЬНО ПЛАВАЮЧІ ВАЛЮТНІ КУРСИ
ВІНДИКАЦІЯ
ВІРЕМЕНТ
ВІРТУАЛЬНА ПАМ'ЯТЬ
ВІРТУАЛЬНА РЕАЛЬНІСТЬ
ВІРТУАЛЬНА СИСТЕМА
 ВІРТУАЛЬНИЙ ДИСК
ВІРУС
ВІТРИНА
ВІТТЕВЕЄНА ФОНД
ВІЦЕ
ВІЦЕ-БРОКЕР
ВІЦЕ-ПРЕЗИДЕНТ
ВКАЗІВКА
ВКЛАД ВИГРАШНИЙ
ВКЛАД ОЩАДНИЙ
 ВКЛАД ПОТОЧНИЙ (ЧЕКОВИЙ)
ВКЛАД ЦІЛЬОВИЙ
ВКЛАДЕНИЙ КАПІТАЛ
ВКЛАД НА ВИМОГУ
ВКЛАД НА ПРЕД'ЯВНИКА
ВКЛАДИ
ВКЛАДИШ
ВКЛАДНЕ(ДЕПОЗИТНЕ) СВІДОЦТВО
ВКЛАДНИК
ВЛАСНИЙ КАПІТАЛ
 ВЛАСНИК
ВЛАСНИК ЦІННИХ ПАПЕРІВ
ВЛАСНІ КОШТИ
ВЛАСНІСТЬ ІНОЗЕМНА
ВНЕСОК
ВНЕСОК ВСТУПНИЙ
ВНЕСОК СТРАХОВИЙ
ВНУТРІБІРЖОВИЙ СПРЕД
ВНУТРІРЕГІОНАЛЬНА ТОРГІВЛЯ
ВНУТРІШНІ ПІДПРИЄМЦІ
 ВНУТРІШНІЙ ДЕРЖАВНИЙ БОРГ
ВНУТРІШНІЙ ЕФЕКТ МАСШТАБУ
ВНУТРІШНІЙ ЛАГ
ВНУТРІШНІЙ МАРКЕТИНГ
ВНУТРІШНІЙ ОБОРОТ
ВНУТРІШНІЙ ПРИБУТОК
ВНУТРІШНІЙ РЕГЛАМЕНТ
ВНУТРІШНІЙ РИНОК
ВНУТРІШНЬОФІРМОВА ЦІНА
ВНУТРІШНЯ ДЕРЖАВНА ПОЗИКА
 ВНУТРІШНЯ КОНВЕРТОВАНІСТЬ
ВНУТРІШНЯ СУБСИДІЯ
ВНУТРІШНЯ СХЕМА БАЗИ ДАНИХ
ВНУТРІШНЬОКУЛЬТУРНІ ДОСЛІДЖЕННЯ
ВОДНИЙ КАДАСТР
ВОДЯНІ ЗНАКИ
ВОЛОЧНА ПОМІРА
ВОЛЮНТАРИЗМ
ВОЛЬТ
ВОЛАТИЛЬНІСТЬ КУРСУ
 ВОЛОДІННЯ
ВОЛЮНТАРИЗМ ЕКОНОМІЧНИЙ
ВОНА
ВОРКФЕР
ВОСТРО-КОНТО
ВОТИ БЮДЖЕТНІ
ВОТУВАТИ
ВОТУМ
ВПРОВАДЖЕННЯ
ВПРОВАДЖУВАЛЬНА ФІРМА
 ВСЕСВІТНІЙ БАНК
ВСЕСВІТНЯ (ЖЕНЕВСЬКА) КОНВЕНЦІЯ
ВСЕУКРАЇНСЬКА КОМІСІЯ З ПИТАНЬ ЗЕМЛЕВЛАШТУВАННЯ ТРУДЯЩИХ ЄВРЕЇВ ПРИ ВУЦВК
ВСЕУКРАЇНСЬКА НАДЗВИЧАЙНА КОМІСІЯ З ПИТАНЬ БОРОТЬБИ З КОНТРРЕВОЛЮЦІЄЮ, СПЕКУЛЯЦІЄЮ ТА СЛУЖБОВИМИ ЗЛОЧИНАМИ (ВУНК)
ВСЕУКРАЇНСЬКА РАДА З'ЇЗДІВ БІРЖОВОЇ ТОРГІВЛІ
ВСЕУКРАЇНСЬКЕ АКЦІОНЕРНЕ ТОВАРИСТВО НАСІННИЦТВА
ВСТАНОВЛЕННЯ КУРСУ
ВСТУП
ВТЕЧА КАПІТАЛУ
ВТОРИННА ПАМ'ЯТЬ
 ВТОРИННА ПРОПОЗИЦІЯ
ВТОРИННА СИРОВИНА
ВТОРИННИЙ РОЗПОДІЛ
ВТОРИННІ РЕСУРСИ
ВТРАТА ЕФЕКТИВНОСТІ
ВТРАТИ ВАЛЮТИ
ВУЗОЛ КОМУТАЦІЇ
ВУЗОЛ КОМУТАЦІЇ КАНАЛІВ ПЕРЕДАЧІ ДАНИХ
ВУЛЬГАРИЗАЦІЯ
ВУНДЕРКІНД
ВХІДНА МОВА
ВХІДНИЙ ФАЙЛ
Г
ГААЗЬКІ ПРАВИЛА
ГАБАРИТ
ГАЗГОЛЬДЕР
ГАЙД-ПАРК
ГАЛАНТЕРЕЯ
ГАЛАНТНИЙ
ГАЛОН
ГАЛОПУЮЧА ІНФЛЯЦІЯ
ГАЛУЗЬ
ГАЛУЗЬ ПРАВА
 ГАМА
ГАММА
ГАП
ГАРАЖ
ГАРАНТ
ГАРАНТІЇ ПОКУПЦЯМ
ГАРАНТІЇ РИЗИКУ ЕКСПОРТУ
ГАРАНТІЇ СОЛІДАРНОСТІ
ГАРАНТІЇ СОЦІАЛЬНІ
ГАРАНТІЙНЕ ЗОБОВ'ЯЗАННЯ
 ГАРАНТІЙНЕ СТРАХУВАННЯ
ГАРАНТІЙНИЙ
ГАРАНТІЙНИЙ ВНЕСОК
ГАРАНТІЙНИЙ ЗАВДАТОК
ГАРАНТІЙНИЙ ЗАКЛАДНИЙ ДЕПОЗИТ
ГАРАНТІЙНИЙ КАПІТАЛ
ГАРАНТІЙНИЙ КОНТРАКТ
ГАРАНТІЙНИЙ ЛИСТ
ГАРАНТІЙНИЙ СТРОК
ГАРАНТІЙНИЙ СТРОК ЕКСПЛУАТАЦІЇ
 ГАРАНТІЙНИЙ ТЕРМІН
ГАРАНТІЯ
ГАРАНТІЯ БАНКІВСЬКА
ГАРАНТІЯ МІЖНАРОДНА
ГАРАНТІЯ ПАРИТЕТУ
ГАРАНТІЯ РИЗИКУ ЕКСПОРТЕРА
ГАРАНТІЯ РИЗИКУ ІНВЕСТИЦІЙ
ГАРАНТІЯ СТРАХОВА
ГАРАНТОВАНА ПОЗИКА
ГАРАНТОВАНИЙ ДОХІД
 ГАРАНТОВАНИЙ КРЕДИТ
ГАРАНТОВАНИЙ ЧЕК
ГАРАНТОВАНІ ЦІННІ ПАПЕРИ
ГАРМОНІЗАЦІЯ
ГАРМОНІЗАЦІЯ ПОДАТКІВ
ГАРМОНІЙНИЙ
ГАРМОНІЮВАТИ
ГАРМОНІЯ
ГАРНІТУР
ГАРНІТУРА
 ГАРЯЧІ ГРОШІ
ГАСТАРБАЙТЕР
ГАСТРОЛЕР
ГАСТРОНОМ
ГАСТРОНОМІЯ
ГАТУНОК
ГВАРАНІ, ГУАРАНІ
ГЕГЕМОН
ГЕГЕМОНІЯ
ГЕДОНІЗМ
 ГЕДОНІЯ
ГЕКТАР
ГЕКТО...
ГЕКТОГРАМ
ГЕКТОЛІТР
ГЕЛЕР
ГЕЛЕРТЕР
ГЕЛІКОПТЕР
ГЕЛІОЕНЕРГЕТИКА
ГЕМІ...
 ГЕНЕЗИС
ГЕНЕРАЛІЗАЦІЯ
ГЕНЕРАЛЬНА ЛІЦЕНЗІЯ
ГЕНЕРАЛЬНА УГОДА З ТАРИФІВ і ТОРГІВЛІ
ГЕНЕРАЛЬНИЙ
ГЕНЕРАЛЬНИЙ АГЕНТ
ГЕНЕРАЛЬНИЙ ДИРЕКТОР
ГЕНЕРАЛЬНИЙ ДИСТРИБУТЕР
ГЕНЕРАЛЬНИЙ ОПЦІОН
ГЕНЕРАЛЬНИЙ ПОЛІС
 ГЕНЕРАЛЬНИЙ ПОСТАЧАЛЬНИК
ГЕНЕРАЛЬНИЙ ПРОЕКТУВАЛЬНИК
ГЕНЕРАТОР ПРОГРАМ
ГЕНЕРАЦІЯ
ГЕНЕРАЦІЯ ІДЕЙ
ГЕНЕРАЦІЯ СИСТЕМИ
ГЕНЕРИКА
ГЕНЕРУВАТИ
ГЕНІАЛЬНИЙ
ГЕНІЙ
 ГЕНУЕЗЬКА ВАЛЮТНА СИСТЕМА
ГЕО...
ГЕОГРАФІЯ
ГЕОЕНЕРГЕТИКА
ГЕОМОРФОЛОГІЯ
ГЕРБ
ГЕРБОВА МАРКА
ГЕРБОВИЙ ЗБІР
ГЕРБОВИЙ ЗНАК
 ГЕРБОВИЙ ПАПІР
ГЕРБОВИЙ ПОДАТОК
ГЕРМЕНЕВТИКА
ГЕРОЙ
ҐЕШЕФТ
ГІБРИДНІ ЦІННІ ПАПЕРИ
ГІГАНТОМАНІЯ
ГІД
ГІДЖРА
ГІДР..,
ГІДРО...
 ГІДРОЕНЕРГЕТИКА
ГІДРОЛОГІЯ
ГІЛЬДІЯ
ГІМНАЗІЯ
ГІНТЕРЛАНД
ГІПЕР....
ГІПЕРБОЛІЗАЦІЯ
ГІПЕРІНФЛЯЦІЯ
ГІПЕРМАРКЕТ
ГІПО....
 ГІПОТЕЗА
ГІПОТЕТИЧНИЙ
ГІСТОГРАМА
ГЛОБАЛЬНА ГАЛУЗЬ
ГЛОБАЛЬНА КОМПАНІЯ
ГЛОБАЛЬНИЙ
ГЛОБАЛЬНИЙ КОНТРАКТ
ГЛОБАЛЬНІ ПРОБЛЕМИ
ГЛОСАТОР
ГНОЗІЯ
 ГНОСАРІЙ
ГНОСЕОЛОГІЯ
ГНУЧКИЙ ВАЛЮТНИЙ КУРС
ГНУЧКИЙ МАГНІТНИЙ ДИСК
ГНУЧКІ ЦІНИ
ГНУЧКІСТЬ
ГОЛО...
ГОЛОВНА КНИГА
ГОЛОВНЕ ПІДПРИЄМСТВО
ГОЛОВНИЙ РОЗПОРЯДНИК КРЕДИТІВ
 ГОМЕО...
ГОМЕОСТАЗ
ГОМО...
ГОНОРАР
ГОРИЗОНТ
ГОРИЗОНТ ПЛАНУВАННЯ І ПРОГНОЗУВАННЯ
ГОРИЗОНТАЛЬНА ДИВЕРСИФІКАЦІЯ
ГОРИЗОНТАЛЬНА ІНТЕГРАЦІЯ
ГОРИЗОНТАЛЬНЕ ЗЛИТТЯ
ГОРИЗОНТАЛЬНИЙ СПРЕД
 ГОРИЗОНТАЛЬНІ ІНВЕСТИЦІЇ
ГОРИЗОНТИ МОЖЛИВОСТЕЙ
ГОСПОДАРСТВО
ГОСПОДАРСЬКА САМОСТІЙНІСТЬ
ГОСПОДАРСЬКЕ ЗАКОНОДАВСТВО
ГОСПОДАРСЬКЕ ОБ'ЄДНАННЯ
ГОСПОДАРСЬКЕ ПРАВО
ГОСПОДАРСЬКИЙ МЕХАНІЗМ
ГОСПОДАРСЬКИЙ РИЗИК
ГОСПОДАРСЬКИЙ РОЗРАХУНОК, ГОСПРОЗРАХУНОК
 ГОСПОДАРСЬКИЙ СПОСІБ БУДІВНИЦТВА
ГОСПОДАРСЬКИЙ СУБ'ЄКТ
ГОСПОДАРСЬКІ АКЦІОНЕРНІ ТОВАРИСТВА
ГОСПОДАРСЬКІ ВИТРАТИ
ГОСПОДАРСЬКІ ЗВ'ЯЗКИ ПРЯМІ
ГОСПОДАРСЬКІ КОШТИ ОРГАНІЗАЦІЇ
ГОСПОДАРСЬКІ ТОВАРИСТВА
ГОТИЧНИЙ
ГОТІВКОВА КОРОВА
ГОТІВКОВИЙ РОЗРАХУНОК
 ГОТІВКОВІ ГРОШІ
ГОТОВА ПРОДУКЦІЯ
ГОФМАКЛЕР
ГРА ДІЛОВА
ГРА НА БІРЖІ
ГРА НА ПІДВИЩЕННЯ КУРСУ
ГРА НА ПОНИЖЕННЯ КУРСУ
ГРАБІЖ
ГРАВІТАЦІЯ
ГРАДАЦІЯ
ГРАДУС
 ГРАДУЮВАННЯ
ГРАЛЬНИЙ БІЗНЕС
ГРАЛЬНІ МЕТОДИ
ГРАМ
ГРАМА
ГРАМАТИКА
ГРАМАТИКАЛІЗАЦІЯ
ГРАН
ГРАН-ПРІ
ГРАНД
 ГРАНДІОЗНИЙ
ГРАНИЧНА ВЕЛИЧИНА
ГРАНИЧНА НОРМА ТРАНСФОРМАЦІЇ
ГРАНИЧНА ПОДАТКОВА СТАВКА
ГРАНИЧНА СТАВКА ПОДАТКУ
ГРАНИЧНИЙ ДОХІД
ГРАНИЧНІ ВИДАТКИ
ГРАНИЧНІ СТРАХОВІ СУМИ
ГРАНТ
ГРАНТ-ЕКВІВАЛЕНТ
 ГРАНТ-ЕЛЕМЕНТ
ГРАНТОР
ГРАТИФІКАЦІЯ
ГРАФ
ГРАФ
ГРАФА
ГРАФІК
ГРАФІК ВІДПУСТОК
ГРАФІК РОБІТ
ГРАФІЧНИЙ ПРИСТРІЙ ВВЕДЕННЯ ДАНИХ
 ГРАФІЧНИЙ РЕДАКТОР
ГРАФІЧНИЙ РЕЖИМ
ГРАФІЯ...
ГРАФО...
ГРАФОБУДІВНИК
ГРАФОЛОГІЯ
ГРАФОМЕТРІЯ
ГРАЦІЙНИЙ ПЕРІОД КРЕДИТУ
ГРАЦІЙНІ ДНІ
ГРАЦІОЗНИЙ
 ГРАЦІЯ ВЕКСЕЛЬНА
ГРИВНЯ
ГРИВУАЗНИЙ
ГРИГОРІАНСЬКИЙ КАЛЕНДАР
ГРІНБЕКИ
ГРІШ
ГРОМАДА
ГРОМАДСЬКЕ ХАРЧУВАННЯ
ГРОМАДЯНИН
ГРОМАДЯНСТВО
 ГРОС
ГРОСБУХ
ГРОШІ
ГРОШІ ВОЄННІ
ГРОШІ ДЕКРЕТНІ
ГРОШОВА МАСА
ГРОШОВА РЕНТА
ГРОШОВА РЕФОРМА
ГРОШОВА СИСТЕМА
ГРОШОВЕ ПОКРИТТЯ
 ГРОШОВИЙ АКРЕДИТИВ
ГРОШОВИЙ ГОЛОД
ГРОШОВИЙ КАПІТАЛ
ГРОШОВИЙ МЕТАЛ
ГРОШОВИЙ МЕХАНІЗМ
ГРОШОВИЙ МУЛЬТИПЛІКАТОР
ГРОШОВИЙ ОБІГ
ГРОШОВИЙ ПЕРЕКАЗ
ГРОШОВИЙ РИНОК
ГРОШОВИЙ СТАНДАРТ
 ГРОШОВИЙ ТОВАР
ГРОШОВИЙ ФЕТИШИЗМ
ГРОШОВІ АГРЕГАТИ
ГРОШОВІ ВИТРАТИ НАСЕЛЕННЯ
ГРОШОВІ ДОХОДИ НАСЕЛЕННЯ
ГРОШОВІ ЗАСОБИ
ГРОШОВІ ЗНАКИ
ГРОШОВІ ЗОБОВ'ЯЗАННЯ
ГРОШОВІ НАГРОМАДЖЕННЯ
ГРОШОВІ НАРАХУВАННЯ
 ГРОШОВІ ФОНДИ
ГРОШОВО-КРЕДИТНА ПОЛІТИКА
ГРУПА ЗБУТУ
ГРУПА СВІТОВОГО БАНКУ
ГРУПА ФІНАНСОВО-ПРОМИСЛОВА
ГРУПОВА АППАРАТУРА ПЕРЕДАЧІ ДАНИХ
ГРУПОВЕ СТРАХУВАННЯ
ГРУПОВИЙ АУКЦІОН
ГРУПОВИЙ ПОКАЗНИК
ГРЮНДЕРСТВО
 ГУДВІЛ
ГУЛЬДЕН
ГУМАНІЗМ
ГУМАНІТАРНА ДОПОМОГА
ГУМАНІТАРНІ НАУКИ
ГУМАННИЙ
ГУМАННІСТЬ
ГУРД
ГУРТ
ГУФА
Д
ДАВАЛЬНИЦЬКА СИРОВИНА
ДАВНІСТЬ
ДАВНІСТЬ НАБУТТЯ
ДАВНІСТЬ ПОЗОВНА
ДАЙМ
ДАКТИЛОГРАФІЯ
ДАКТИЛОСКОПІЯ
ДАЛАСІ
ДАМНІФІКАЦІЯ
ДАМНО
 ДАМОКЛІВ МЕЧ
ДАНИНА
ДАРОВИЙ ЕФЕКТ
ДАРОВІ БЛАГА
ДАРУВАННЯ
ДАРЧА
ДАТА
ДАТА РЕЄСТРАЦІЇ
ДАТА РОЗРАХУНКОВА
ДАТО
 ДАТО-ВЕКСЕЛЬ
ДАТУВАННЯ
ДАУН-ТІК
ДАЮ, ЩОБ І ТИ МЕНІ ДАВ
ДВІЙЧАСТИЙ КУРС
ДВОВАЛЮТНА ОБЛІГАЦІЯ
ДВОКОМПОНЕНТНИЙ ТАРИФ
ДВОСТОРОННЯ БАНКІВСЬКА УГОДА
ДЕ...
ДЕБАТИ
 ДЕБЕНТУРА
ДЕБЕТ
ДЕБЕТ-НОТА
ДЕБЕТОВИЙ МЕМОРАНДУМ
ДЕБЕТОВІ КАРТОЧКИ
ДЕБІТ
ДЕБІТОР
ДЕБІТОРСЬКА ЗАБОРГОВАНІСТЬ
ДЕБІТ-СПРЕД
ДЕБЛОКУВАННЯ
 ДЕБУРС
ДЕБЮТ
ДЕВАЛЬВАЦІЯ
ДЕВІАЦІЯ
ДЕВІЗИ
ДЕВІЗНА ПОЛІТИКА
ДЕГРАДАЦІЯ
ДЕГРЕСІЯ
ДЕГУСТАЦІЯ
ДЕДВЕЙТ
 ДЕЗ...
ДЕЗАВУЮВАННЯ
ДЕЗІГНАЦІЯ
ДЕЗІНВЕСТИЦІЇ
ДЕЗІНТЕГРАЦІЯ
ДЕЗІНТЕРМЕДІАЦІЯ
ДЕЗІНФЛЯЦІЯ
ДЕЗІНФОРМАЦІЯ
ДЕЗОРГАНІЗАЦІЯ
ДЕЗОРІЄНТАЦІЯ
 ДЕКА...
ДЕКВАЛІФІКАЦІЯ
ДЕКЛАРАНТ
ДЕКЛАРАТИВНА МОВА
ДЕКЛАРАЦІЯ
ДЕКЛАРАЦІЯ БАНКІВСЬКА
ДЕКЛАРАЦІЯ МИТНА
ДЕКЛАРАЦІЯ ПРО НЕБЕЗПЕЧНІ ВАНТАЖІ
ДЕКЛАРАЦІЯ ПРО ТОВАРИ ДЛЯ МИТНОГО ТРАНЗИТУ
ДЕКЛАРАЦІЯ СТРАХОВА
 ДЕКОРТ
ДЕКРЕТ
ДЕКРЕТНІ ГРОШІ
ДЕКУВЕР
ДЕКХОЛДЕР
ДЕЛЕГАТ
ДЕЛЕГАЦІЯ
ДЕЛЕГУВАННЯ ПОВНОВАЖЕНЬ
ДЕЛІВЕРІ
ДЕЛІКТ
 ДЕЛІМІТАЦІЯ
ДЕЛІНКВЕНТ
ДЕЛІСТИНГ
ДЕЛЬКРЕДЕРЕ
ДЕЛЬТА
ДЕЛЬТА-НЕЙТРАЛЬНА ПОЗИЦІЯ
ДЕЛЬТА-СПРЕД
ДЕЛЬТА-ХЕДЖУВАННЯ
ДЕЛЬФІЙСЬКИЙ МЕТОД
ДЕМАГОГ
 ДЕМАГОГІЯ
ДЕМАРКАЦІЙНИЙ
ДЕМАРКАЦІЯ
ДЕМАРКЕТИНГ
ДЕМАРШ
ДЕМЕРЕДЖ
ДЕМОГРАФІЧНА СТАТИСТИКА
ДЕМОГРАФІЧНИЙ ВИБУХ
ДЕМОГРАФІЯ
ДЕМОКРАТІЯ
 ДЕМОНЕТИЗАЦІЯ
ДЕМОНОПОЛІЗАЦІЯ
ДЕМОНСТРАЦІЙНИЙ ЕФЕКТ
ДЕМОНСТРАЦІЯ
ДЕМОНТАЖ
ДЕМОРАЛІЗАЦІЯ
ДЕМПІНГ
ДЕМПІНГОВА ЦІНА
ДЕМУНІЦИПАЛІЗАЦІЯ
ДЕНАРІУС, ДЕНАРІЙ
 ДЕНАТУРАЛІЗАЦІЯ
ДЕНАЦІОНАЛІЗАЦІЯ ГРОШОВА
ДЕНДРОМЕТРІЯ
ДЕНОМІНАЦІЯ
ДЕНОНСАЦІЯ
ДЕНЬ РОЗРАХУНКОВИЙ
ДЕНЬЄ
ДЕПАРТАМЕНТ
ДЕПЕША
ДЕПО
 ДЕПОЗИТ
ДЕПОЗИТ ГАРАНТІЙНИЙ
ДЕПОЗИТ ІМПОРТНИЙ
ДЕПОЗИТ ТЕРМІНОВИЙ
ДЕПОЗИТАРІЙ
ДЕПОЗИТАРНА ДІЯЛЬНІСТЬ
ДЕПОЗИТАРНИЙ ДОГОВІР (ДОГОВІР ПРО РАХУНОК ДЕПО)
ДЕПОЗИТИ БЮДЖЕТНИХ УСТАНОВ
ДЕПОЗИТНА ВАЛЮТА
ДЕПОЗИТНА КАСА
 ДЕПОЗИТНА ПРОЦЕНТНА СТАВКА
ДЕПОЗИТНИЙ ДОГОВІР
ДЕПОЗИТНИЙ РАХУНОК
ДЕПОЗИТНИЙ СЕРТИФІКАТ
ДЕПОЗИТНИЙ СЕРТИФІКАТ НА ВИМОГУ
ДЕПОЗИТНІ БАНКИ
ДЕПОЗИТНІ ІНСТИТУТИ
ДЕПОЗИТНІ ОПЕРАЦІЇ
ДЕПОЗИТНІ РЕСУРСИ
ДЕПОЗИТОР
 ДЕПОНЕНТ
ДЕПОНУВАННЯ
ДЕПОНУВАННЯ КОШТІВ
ДЕПОРТ
ДЕПОРТАЦІЯ
ДЕПРЕСІЯ
ДЕПУТАТ
ДЕПУТАТСЬКИЙ ЗАПИТ
ДЕРЕВОПОДІБНА СТРУКТУРА
ДЕРЕГУЛЯЦІЯ
 ДЕРЖАВА
ДЕРЖАВНА ВЛАСНІСТЬ
ДЕРЖАВНА ДОПОМОГА
ДЕРЖАВНА КАЗНА (СКАРБНИЦЯ)
ДЕРЖАВНА КОНТРОЛЬНО-РЕВІЗІЙНА СЛУЖБА
ДЕРЖАВНА ПОДАТКОВА ІНСПЕКЦІЯ
ДЕРЖАВНА ПОДАТКОВА СЛУЖБА
ДЕРЖАВНА ПРОБІРНА ПАЛАТА УКРАЇНИ
ДЕРЖАВНА РЕЄСТРАЦІЯ ЮРИДИЧНОЇ ОСОБИ
ДЕРЖАВНА СКАРБНИЦЯ
 ДЕРЖАВНЕ ЗАМОВЛЕННЯ
ДЕРЖАВНЕ КАЗНАЧЕЙСТВО УКРАЇНИ
ДЕРЖАВНЕ МИТО
ДЕРЖАВНЕ ПІДПРИЄМНИЦТВО
ДЕРЖАВНЕ ПІДПРИЄМСТВО
ДЕРЖАВНЕ РЕГУЛЮВАННЯ
ДЕРЖАВНЕ СПОЖИВАННЯ
ДЕРЖАВНИЙ АКТ
ДЕРЖАВНИЙ АПАРАТ
ДЕРЖАВНИЙ АРБІТРАЖ
 ДЕРЖАВНИЙ (НАЦІОНАЛЬНИЙ) БАНК
ДЕРЖАВНИЙ БОРГ
ДЕРЖАВНИЙ БЮДЖЕТ
ДЕРЖАВНИЙ КАЗНАЧЕЙСЬКИЙ БІЛЕТ
ДЕРЖАВНИЙ КОНТРОЛЬ
ДЕРЖАВНИЙ ПЕНСІЙНИЙ ФОНД
ДЕРЖАВНИЙ СЕКТОР ЕКОНОМІКИ
ДЕРЖАВНИЙ СТРАХОВИЙ НАГЛЯД
ДЕРЖАВНИЙ СТРАХОВИЙ ФОНД
ДЕРЖАВНІ ДОХОДИ
 ДЕРЖАВНІ ЦІННІ ПАПЕРИ
ДЕРЖАТЕЛЬ РЕЄСТРУ (РЕЄСТРАТОР)
ДЕРИВАТ
ДЕРИВАТИВ
ДЕСКРИПТОР
ДЕСКРИПЦІЯ
ДЕСТАБІЛІЗАЦІЯ
ДЕСТРУКЦІЯ
ДЕСЯТИНА
ДЕСЯТИННИЙ ЗБІР
 ДЕТАЛЬНИЙ СЕРТИФІКАТ
ДЕТЕЗАВРАЦІЯ
ДЕТЕРМІНІЗМ
ДЕ-ФАКТО
ДЕФЕКТ
ДЕФЕНЗИВА
ДЕФІНІТИВ
ДЕФІНІЦІЯ
ДЕФІЦИТ
ДЕФІЦИТ БЮДЖЕТУ
 ДЕФІЦИТ ПЛАТІЖНОГО БАЛАНСУ
ДЕФІЦИТНА ЕКОНОМІКА
ДЕФІЦИТНЕ ФІНАНСУВАННЯ
ДЕФЛЯТОР
ДЕФЛЯЦІЙНА ПОЛІТИКА
ДЕФЛЯЦІЯ
ДЕФОЛТ
ДЕФОРМАЦІЯ
ДЕЦЕНТРАЛІЗАЦІЯ
ДЕЦЕНТРАЛІЗОВАНІ ДЖЕРЕЛА
 ДЕЦИ...
ДЕШЕВІ ГРОШІ
ДЕШИФРАТОР
ДЕ-ЮРЕ
ДЖАНК-ОБЛІГАЦІЇ
ДЖЕНК
ДЖЕНТЛЬМЕН
ДЖЕНТЛЬМЕНСЬКА УГОДА
ДЖЕРЕЛА ФІНАНСУВАННЯ
ДЖЕРЕЛО ПОДАТКУ
 ДЖИРИНГ
ДЖОББЕР
ДИ..„ДІ...
ДИВЕРСИФІКАЦІЯ
ДИВЕРСИФІКАЦІЯ БАГАТОГАЛУЗЕВА
ДИВЕРСИФІКАЦІЯ ВЕРТИКАЛЬНА
ДИВЕРСИФІКАЦІЯ ВИРОБНИЧА
ДИВЕРСИФІКАЦІЯ ЕКСПОРТНА
ДИВЕРСИФІКАЦІЯ ІМПОРТНА
ДИВЕРСИФІКАЦІЯ КРЕДИТІВ
 ДИВЕРСИФІКАЦІЯ ЛІКВІДНОСТІ
ДИВІДЕНД
ДИВІДЕНДНЕ ПОКРИТТЯ
ДИВІДЕНДНИЙ ПЕРЕПИС
ДИВІЗІЙНА СТРУКТУРА УПРАВЛІННЯ
ДИВІЗОР ФІКСОВАНИЙ
ДИГЕСТИ
ДИДРАХМА
ДИЗ..., ДИС...
ДИЗАЖІО
 ДИЗАЙН
ДИКТАТ
ДИКТАТОР
ДИЛЕМА
ДИЛЕР
ДИЛЕР ОФІЦІЙНИЙ
ДИЛЕРСТВО
ДИЛІНГ
ДИЛЮЦІЯ КАПІТАЛУ
ДИЛЮЦІЯ ПРИБУТКІВ
 ДИНАМІКА
ДИНАМІКА ЕКОНОМІЧНИХ ПОКАЗНИКІВ
ДИНАМІЧНИЙ
ДИНАМІЧНИЙ МУЛЬТИПЛІКАТОР
ДИНАР
ДИПЛОМ
ДИПЛОМАНТ
ДИПЛОМАТ
ДИПЛОМАТИЧНА МІСІЯ
 ДИПЛОМАТИЧНА МОВА
ДИПЛОМАТИЧНА НОТА
ДИПЛОМАТИЧНЕ ПРАВО
ДИПЛОМАТИЧНЕ ПРЕДСТАВНИЦТВО
ДИПЛОМАТИЧНИЙ КОРПУС
ДИПЛОМАТИЧНІ ВІДНОСИНИ
ДИПЛОМАТИЧНІ ПРИВІЛЕЇ ТА ІМУНІТЕТ
ДИПЛОМАТИЧНІ РАНГИ
ДИПЛОМАТІЯ
ДИПЛЯЦІЯ
ДИРЕКТМЕЙЛ
 ДИРЕКТИВА
ДИРЕКТИВНИЙ СТИЛЬ КЕРІВНИЦТВА
ДИРЕКТИВНІ МЕТОДИ УПРАВЛІННЯ
ДИРЕКТОР
ДИРЕКТОР ВИКОНАВЧИЙ
ДИРЕКЦІЯ
ДИРХАМ, ДИРХЕМ
ДИСБУРСМЕНТСЬКИЙ РАХУНОК
ДИСК
ДИСКВАЛІФІКАЦІЯ
 ДИСКЕТА
ДИСКОВОД
ДИСКОНТ
ДИСКОНТ ВЕКСЕЛІВ
ДИСКОНТЕР
ДИСКОНТНА ПОЛІТИКА
ДИСКОНТНА СТАВКА
ДИСКОНТОВАНА ПОЗИКА
ДИСКОНТУВАННЯ
ДИСКОНТУВАННЯ ВИТРАТ
 ДИСКОНТУЮЧИЙ МНОЖНИК
ДИСКРЕДИТАЦІЯ
ДИСКРЕТНІ ВЕЛИЧИНИ
ДИСКРЕЦІЙНА ПОЛІТИКА
ДИСКРЕЦІЙНИЙ БРОКЕРСЬКИЙ РАХУНОК
ДИСКРЕЦІЙНИЙ ДОХІД
ДИСКРЕЦІЙНИЙ ПРИБУТОК
ДИСКРЕЦІЙНИЙ РАХУНОК
ДИСКРЕЦІЙНІ ЦЕНТРИ
ДИСКРИМІНАЦІЯ
 ДИСКУСІЯ
ДИСПАЧ
ДИСПАША
ДИСПАШЕР
ДИСПЕРСІЯ
ДИСПЕТЧЕР
ДИСПЛЕЙ
ДИСПЛЕЙНИЙ КОМПЛЕКС
ДИСПОЗИТИВНІСТЬ
ДИСПОЗИЦІЯ
 ДИСПОНЕНТ
ДИСПОНУВАННЯ
ДИСПРОПОРЦІЇ
ДИСПРОПОРЦІЇ ЕКОНОМІЧНІ
ДИСПРОПОРЦІЯ
ДИСПУТ
ДИСТАНЦІЙНА ПЕРЕДАЧА ДАНИХ
ДИСТАНЦІЙНЕ ВВЕДЕННЯ ЗАВДАНЬ
ДИСТАНЦІЙНИЙ КОРИСТУВАЧ
ДИСТОРЗІЯ
 ДИСТРИБУТЕР
ДИСТРИБУТИВНА СИСТЕМА
ДИСТРИБУТИВНА СТРІЧКА
ДИСЦИПЛІНА
ДИСЦИПЛІНА ДОГОВІРНА
ДИСЦИПЛІНА КАСОВА
ДИСЦИПЛІНА КРЕДИТНА
ДИСЦИПЛІНА ПЛАТІЖНА
ДИСЦИПЛІНАРНІ МЕТОДИ УПРАВЛІННЯ
ДИФАМАЦІЯ
 ДИФЕРЕНТ
ДИФЕРЕНЦІАЛ
ДИФЕРЕНЦІАЛ КОМЕРЦІЙНИЙ
ДИФЕРЕНЦІАЛ ФІКСОВАНИЙ
ДИФЕРЕНЦІАЦІЯ ДОХОДІВ
ДИФЕРЕНЦІАЦІЯ ПРОДУКТІВ
ДИФЕРЕНЦІЙНА РЕНТА
ДИФЕРЕНЦІЙОВАНИЙ ТАРИФ
ДИФЕРЕНЦІЮВАННЯ ЦІН
ДИФЕРЕНЦІЯ
 ДІАЛОГ
ДІАЛОГОВА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА
ДІАЛОГОВА ОБРОБКА ДАНИХ
ДІАЛОГОВА ПРОГРАМА
ДІАЛОГОВА СИСТЕМА
ДІАЛОГОВИЙ АБОНЕНТСЬКИЙ ПУНКТ
ДІАЛОГОВИЙ РЕЖИМ
ДІАПАЗОН
ДІАСПОРА
ДІЄЗДАТНІСТЬ
 ДІЙСНА СТАВКА ПРОЦЕНТА
ДІЙСНЕ ЧИСЛО
ДІЛОВА ГРА
ДІЛОВА ЕТИКА (ЕТИКА ПІДПРИЄМНИЦТВА)
ДІЛОВА ПОСЛУГА
ДІЛОВЕДЕННЯ
ДІЛОВИЙ РИНОК
ДІЛОВИЙ СТИЛЬ
ДІЛОВІ АКТИВИ
ДІЛОВІ БАРОМЕТРИ
 ДІЛОВІ ОПЕРАЦІЇ
ДІЮЧИЙ ПРЯМО
ДІЮЧИЙ РИНОК
ДІЯЛЬНІСТЬ ПІДПРИЄМНИЦЬКА
ДОБОВІ
ДОБРОБУТ
ДОБРОВІЛЬНЕ СТРАХУВАННЯ
ДОВГОВІЧНІСТЬ
ДОВГОСТРОКОВА ПОЗИКА
ДОВГОСТРОКОВИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
 ДОВГОСТРОКОВИЙ КРЕДИТ
ДОВГОСТРОКОВИЙ ПЕРІОД
ДОВГОСТРОКОВІ ПЛАНИ
ДОВГОСТРОКОВІ ПЛАТІЖНІ ВКАЗІВКИ
ДОВГОСТРОКОВІ ПРОГРАМИ
ДОВГОСТРОКОВІ ПРОЕКТИ
ДОВГОТЕРМІНОВИЙ КАПІТАЛ
ДОВЖИНА БЛОКУ
ДОВЖИНА ПОЛЯ
ДОВІДКА
 ДОВІЛЬНІ ВИТРАТИ
ДОВІРЕНА ОСОБА
ДОВІРЕНІСТЬ
ДОВІРЕНІСТЬ БЛАНКОВА
ДОВІРЧА ВЛАСНІСТЬ
ДОВІРЧИЙ ВЛАСНИК
ДОВІРЧІ ОПЕРАЦІЇ
ДОВІРЧІ ПАЙОВІ ФОНДИ
ДОВІРЧО-ОЩАДНІ БАНКИ
ДОВІЧНА СТРАХОВА РЕНТА
 ДОВІЧНЕ СТРАХУВАННЯ
ДОГЛЯДОВИЙ РОЗПИС
ДОГМА
ДОГМАТИЗМ
ДОГОВІР
ДОГОВІР АВТОРСЬКИЙ
ДОГОВІР БАГАТОСТОРОННІЙ
ДОГОВІР ГЕНЕРАЛЬНИЙ
ДОГОВІР ГОСПОДАРСЬКИЙ
ДОГОВІР ДОРУЧЕННЯ
 ДОГОВІР ЗАСНОВНИЦЬКИЙ
ДОГОВІР КОЛЕКТИВНИЙ
ДОГОВІР КОМІСІЇ
ДОГОВІР КОНСИГНАЦІЇ
ДОГОВІР КОРЕСПОНДЕНТСЬКИЙ
ДОГОВІР КУПІВЛІ-ПРОДАЖУ
ДОГОВІР ЛІЦЕНЗІЙНИЙ
ДОГОВІР МІЖНАРОДНИЙ
ДОГОВІР МОНОПОЛЬНИЙ
ДОГОВІР НА КОРИСТЬ ТРЕТЬОЇ ОСОБИ
 ДОГОВІР ОРЕНДИ
ДОГОВІР ПОСТАЧАННЯ
ДОГОВІР ПРО НАМІРИ
ДОГОВІР ПРО СПІЛЬНУ ДІЯЛЬНІСТЬ
ДОГОВІР РАМКОВИЙ
ДОГОВІР СТРАХУВАННЯ
ДОГОВІР ТРУДОВИЙ
ДОГОВІРНА ДИСЦИПЛІНА
ДОГОВІРНИЙ ТАРИФ
ДОГОВІРНІ ЦІНИ
 ДОДАНА ВАРТІСТЬ
ДОДАТКОВА ВАРТІСТЬ
ДОДАТКОВА ПРАЦЯ
ДОДАТКОВИЙ ПРОДУКТ
ДОДАТКОВИЙ РОБОЧИЙ ЧАС
ДОДАТКОВІ ВИТРАТИ
ДОДАТОК
ДОДАТОК ДО ДОГОВОРУ
ДОЗВІЛ
ДОЗВОЛЕНИЙ АКТИВ
 ДОЗВОЛЕНИЙ КАПІТАЛ
ДОКТРИНА
ДОКУМЕНТ
ДОКУМЕНТАЛЬНА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА
ДОКУМЕНТАЦІЯ
ДОКУМЕНТАЦІЯ ПОДАТКОВА
ДОКУМЕНТАЦІЯ ТЕНДЕРНА
ДОКУМЕНТИ ЗАСНОВНИЦЬКІ
ДОКУМЕНТООБОРОТ
ДОКУМЕНТУВАННЯ
 ДОЛАР
ДОЛАРИЗАЦІЯ
ДОЛАРИЗАЦІЯ ЕКОНОМІКИ
ДОЛАРОВА ЗОНА
ДОЛАРОВІ ІН'ЄКЦІЇ
ДОЛЬНИКИ
ДОМАШНЄ ГОСПОДАРСТВО
ДОМЕН
ДОМІНУВАННЯ
ДОМІНУЮЧИЙ СТАН НА РИНКУ
 ДОМІЦИЛІАТ
ДОМІЦИЛЬ
ДОМІЦИЛЬОВАНИЙ ВЕКСЕЛЬ
ДОМІЦИЛЮВАННЯ
ДОНГ
ДОПЛАТА
ДОПОВІДЬ
ДОПОМІЖНА ПОЗИКА
ДОПОМОГА
ДОПОМОГА ЕКОНОМІЧНА
 ДОПОМОГА 3 ПРИВОДУ ТИМЧАСОВОЇ НЕПРАЦЕЗДАТНОСТІ
ДОПОМОГА ЗА БЕЗРОБІТТЯМ
ДОПОМОГА ІЗ СОЦІАЛЬНОГО СТРАХУВАННЯ
ДОПУСК
ДОРОЖНЕ МИТО
ДОРУЧЕННЯ
ДОРУЧЕННЯ БЛАНКОВЕ
ДОСЛІДЖЕННЯ ОПЕРАЦІЙ
ДОСЛІДЖЕННЯ ПОПИТУ
ДОСЛІДЖЕННЯ РИНКУ
 ДОСТОВІРНІСТЬ БАЗИ ДАНИХ
ДОСТОВІРНІСТЬ ПРОГНОЗУ
ДОСЬЄ
ДОТАЦІЯ
ДОТИЧНІ ЗАСОБИ
ДОХІД
ДОХІД ГРОМАДЯН
ДОХІД ДЕРЖАВИ
ДОХІД ПОБІЧНИЙ
ДОХІД, ЩО ОПОДАТКОВУЄТЬСЯ
 ДОХОДИ МАЙБУТНІХ ПЕРІОДІВ
ДОХОДИ ФІСКАЛЬНІ
ДОЧІРНЄ ПІДПРИЄМСТВО
ДОЧІРНЯ КОМПАНІЯ
ДРАФТ
ДРАХМА
ДРОБЛЕННЯ АКЦІЙ
ДРУГОЧЕРГОВА АКЦІЯ
ДРУКУЮЧИЙ ПРИЛАД
ДУАЛЬНА ПОЗИКА
ДУБЛІКАТ
ДУБЛОН
ДУКАТ
ДУМА
Е
ЕВАКУАЦІЯ
ЕВАЛЬВАЦІЯ
ЕВЕНТУАЛЬНИЙ
ЕВІКЦІЯ
ЕВОЛЮЦІЙНИЙ
ЕВОЛЮЦІЯ
ЕВРИКА
ЕВРИСТИКА
ЕВРИСТИЧНЕ ПРОГРАМУВАННЯ
ЕГАЛІТАРИЗМ
 ЕГАЛІТАРНИЙ
ЕГІДА
ЕГОЇЗМ
ЕДІФАКТ
ЕЙРЕ
ЕКАУТАНТ
ЕКАУТІНГ
ЕКВІВАЛЕНТ
ЕКВІВАЛЕНТ ЗАГАЛЬНИЙ
ЕКВІВАЛЕНТ РИНКОВОЇ ЦІНИ
 ЕКВІВАЛЕНТИ ЗВИЧАЙНИХ АКЦІЙ
ЕКВІВАЛЕНТНА ЗАМІНА
ЕКВІВАЛЕНТНИЙ
ЕКВІВАЛЕНТНИЙ ПРОЦЕНТНИЙ ДОХІД З ОБЛІГАЦІЙ
ЕКВІВАЛЕНТНІ ОДИНИЦІ
ЕКВІВАЛЕНТНІ ПОЗИЦІЇ
ЕКВІВАЛЕНТНІСТЬ
ЕКВІВАЛЕНТНІСТЬ ЦІНОВА
ЕКВІТІ
ЕКЗЕКВАТУРА
 ЕКЗЕКУЦІЯ
ЕКЗЕК'ЮТИВКАРДЗ
ЕКЗЕМПЛЯР
ЕКЗО...
ЕКЗОТИЧНИЙ
ЕКІПАЖ
ЕКІПІРОВКА
ЕКОЛОГІЧНА АКТИВНІСТЬ
ЕКОЛОГІЧНА КУЛЬТУРА
ЕКОЛОГІЧНА СВІДОМІСТЬ
 ЕКОЛОГІЧНИЙ ПАСПОРТ ПІДПРИЄМСТВА
ЕКОЛОГІЧНІ ФОНДИ
ЕКОЛОГІЯ
ЕКОНОМ
ЕКОНОМЕТРИКА, ЕКОНОМЕТРІЯ
ЕКОНОМІКА
ЕКОНОМІКА ВІДКРИТА
ЕКОНОМІКА ЗАКРИТА
ЕКОНОМІКА ТІНЬОВА
ЕКОНОМІКО-МАТЕМАТИЧНІ МЕТОДИ
 ЕКОНОМІКО-МАТЕМАТИЧНІ МОДЕЛІ
ЕКОНОМІКО-ПРАВОВИЙ ПРОСТІР
ЕКОНОМІКО ЕКОНОМІЧНА БЛОКАДА
ЕКОНОМІЧНА ВІЙНА
ЕКОНОМІЧНА ДЕСТАБІЛІЗАЦІЯ
ЕКОНОМІЧНА ДОПОМОГА
ЕКОНОМІЧНА ЕКСПАНСІЯ
ЕКОНОМІЧНА ЕФЕКТИВНІСТЬ
ЕКОНОМІЧНА ЕФЕКТИВНІСТЬ КАПІТАЛОВКЛАДЕНЬ
 ЕКОНОМІЧНА ЗАЛЕЖНІСТЬ
ЕКОНОМІЧНА ЗОНА
ЕКОНОМІЧНА І СОЦІАЛЬНА РАДА ООН
ЕКОНОМІЧНА ІНТЕГРАЦІЯ
ЕКОНОМІЧНА ІНТЕРВЕНЦІЯ
ЕКОНОМІЧНА ІНФОРМАЦІЯ
ЕКОНОМІЧНА ІНФРАСТРУКТУРА
ЕКОНОМІЧНА КІБЕРНЕТИКА
ЕКОНОМІЧНА КОМІСІЯ ООН ДЛЯ ЄВРОПИ
ЕКОНОМІЧНА КОН'ЮНКТУРА
 ЕКОНОМІЧНА КРИЗА
ЕКОНОМІЧНА КУЛЬТУРА
ЕКОНОМІЧНА МОДЕЛЬ
ЕКОНОМІЧНА НАУКА
ЕКОНОМІЧНА ОПЕРАЦІЯ
ЕКОНОМІЧНА ОСВІТА
ЕКОНОМІЧНА ПОЛІТИКА
ЕКОНОМІЧНА РЕНТА
ЕКОНОМІЧНА РІВНОВАГА
ЕКОНОМІЧНА САМОСТІЙНІСТЬ
 ЕКОНОМІЧНА СИСТЕМА
ЕКОНОМІЧНА СТАТИСТИКА
ЕКОНОМІЧНА ТЕОРІЯ
ЕКОНОМІЧНЕ ВИТІСНЕННЯ
ЕКОНОМІЧНЕ ЗРОСТАННЯ
ЕКОНОМІЧНЕ МИСЛЕННЯ
ЕКОНОМІЧНЕ РЕГУЛЮВАННЯ
ЕКОНОМІЧНЕ СЕРЕДОВИЩЕ
ЕКОНОМІЧНЕ СПІВРОБІТНИЦТВО
ЕКОНОМІЧНЕ СТИМУЛЮВАННЯ
 ЕКОНОМІЧНИЙ
ЕКОНОМІЧНИЙ АНАЛІЗ
ЕКОНОМІЧНИЙ БАЗИС
ЕКОНОМІЧНИЙ БАРОМЕТР
ЕКОНОМІЧНИЙ БОЙКОТ
ЕКОНОМІЧНИЙ ВОЛЮНТАРИЗМ
ЕКОНОМІЧНИЙ ДУАЛІЗМ
ЕКОНОМІЧНИЙ ЕФЕКТ
ЕКОНОМІЧНИЙ ІНТЕРЕС
ЕКОНОМІЧНИЙ НАЦІОНАЛІЗМ
 ЕКОНОМІЧНИЙ ОПТИМУМ
ЕКОНОМІЧНИЙ ПОТЕНЦІАЛ
ЕКОНОМІЧНИЙ СТАН
ЕКОНОМІЧНИЙ СУВЕРЕНІТЕТ
ЕКОНОМІЧНИЙ ТРЕНІНГ
ЕКОНОМІЧНИЙ ЦИКЛ
ЕКОНОМІЧНІ БЛАГА
ЕКОНОМІЧНІ ВАЖЕЛІ
ЕКОНОМІЧНІ ВІДНОСИНИ
ЕКОНОМІЧНІ ЗАКОНИ
 ЕКОНОМІЧНІ ІНТЕРЕСИ
ЕКОНОМІЧНІ КАТЕГОРІЇ
ЕКОНОМІЧНІ МЕТОДИ УПРАВЛІННЯ
ЕКОНОМІЧНІ МОЖЛИВОСТІ
ЕКОНОМІЧНІ НАУКИ
ЕКОНОМІЧНІ НОРМАТИВИ
ЕКОНОМІЧНІ ПОКАЗНИКИ
ЕКОНОМІЧНІ ПОТРЕБИ
ЕКОНОМІЧНІ РЕСУРСИ
ЕКОНОМІЧНІ РЕФОРМИ
 ЕКОНОМІЧНІ СТИМУЛИ
ЕКОНОМІЧНІ СУПЕРЕЧНОСТІ
ЕКОНОМІЧНІ ЦІЛІ
ЕКОНОМІЧНІСТЬ
ЕКОНОМІЯ
ЕКОНОМІЯ ДИВЕРСИФІКАЦІЇ
ЕКОНОМІЯ МАСШТАБУ
ЕКС...
ЕКС-ДИВІДЕНД
ЕКСКЛЮЗИВНЕ ІНТЕРВ'Ю
 ЕКСКЛЮЗИВНЕ ПРАВО
ЕКС-КУПОН
ЕКСПАНСІЯ
ЕКСПАНСІЯ ЕКОНОМІЧНА
ЕКСПАНСІЯ КРЕДИТНА
ЕКСПАНСІЯ ТОРГОВА
ЕКСПАТРІАЦІЯ
ЕКСПЕДИТОР
ЕКСПЕДИТУВАТИ
ЕКСПЕДИЦІЯ
 ЕКСПЕРИМЕНТ
ЕКСПЕРТ
ЕКСПЕРТИЗА
ЕКСПЕРТИЗА БУХГАЛТЕРСЬКА
ЕКСПЕРТИЗА ПАТЕНТНА
ЕКСПЕРТНА СИСТЕМА
ЕКСПЕРТНИЙ МЕТОД
ЕКСПЕРТНИЙ МЕТОД ПРОГНОЗУВАННЯ
ЕКСПЕРТНІ ОЦІНКИ
ЕКСПІРАЦІЯ
 ЕКСПЛЕРЕНТ
ЕКСПЛІКАЦІЯ
ЕКСПЛУАТАЦІЙНІ ВИТРАТИ
ЕКСПЛУАТАЦІЯ
ЕКСПОЗЕ
ЕКСПОЗИЦІЯ
ЕКСПОНАТ
ЕКСПОНЕНТ
ЕКСПОРТ
ЕКСПОРТЕР
 ЕКСПОРТ ІНФЛЯЦІЇ
ЕКСПОРТ КАПІТАЛУ
ЕКСПОРТНА ДЕТАКСАЦІЯ
ЕКСПОРТНА КВОТА
ЕКСПОРТНА ЛІЦЕНЗІЯ
ЕКСПОРТНА ПРОГРАМА ПІДПРИЄМСТВА
ЕКСПОРТНА СУБСИДІЯ
ЕКСПОРТНЕ ЗАМОВЛЕННЯ
ЕКСПОРТНЕ МИТО
ЕКСПОРТНИЙ КРЕДИТ
 ЕКСПОРТНИЙ ЛІЗИНГ
ЕКСПОРТНИЙ ПОТЕНЦІАЛ
ЕКСПОРТНИЙ ФАКТОРИНГ
ЕКСПОРТНИЙ ФОНД
ЕКСПОРТНІ ДОТАЦІЇ
ЕКСПОРТНІ РЕСУРСИ
ЕКСПОРТНО-ІМПОРТНІ БАНКИ
ЕКСПОРТОВАНА ІНФЛЯЦІЯ
ЕКСПОЦЕНТР
ЕКСПРЕС
 ЕКСПРЕС-ВАНТАЖ
ЕКСПРЕС-ІНФОРМАЦІЯ
ЕКСПРОМТ
ЕКСПРОПРІАЦІЯ
ЕКС-РАЙТ
ЕКСТЕНСИВНЕ ВЕДЕННЯ ГОСПОДАРСТВА
ЕКСТЕНСИВНИЙ
ЕКСТЕНСИВНИЙ ШЛЯХ РОЗВИТКУ
ЕКСТЕНСИВНІСТЬ
 ЕКСТЕНСИВНІСТЬ ПРАЦІ
ЕКСТЕНСИФІКАЦІЯ
ЕКСТЕНТ
ЕКСТЕР'ЄР
ЕКСТЕРИТОРІАЛЬНІСТЬ
ЕКСТЕРНАТ
ЕКСТЕРН-БАЛАНС
ЕКСТРА
ЕКСТРА-ДИВІДЕНД
ЕКСТРАПОЛЯЦІЯ
 ЕКСТРЕМАЛЬНЕ ЗНАЧЕННЯ
ЕКСТРЕМУМ
ЕКСТРЕНИЙ
ЕКСЦЕДЕНТ
ЕКСЦЕДЕНТ ЗБИТКУ
ЕКСЦЕДЕНТ СУМИ
ЕКСЦЕС
ЕКУЕЛЕ
ЕКЮ
ЕЛАСТИЧНИЙ
 ЕЛАСТИЧНІСТЬ
ЕЛАСТИЧНІСТЬ ЕКСПОРТНОЇ ПРОПОЗИЦІЇ
ЕЛАСТИЧНІСТЬ ЗАМІЩЕННЯ
ЕЛАСТИЧНІСТЬ ПОПИТУ
ЕЛАСТИЧНІСТЬ ПРОПОЗИЦІЇ
ЕЛЕКТОРАТ
ЕЛЕКТРОННА АВТОРИЗАЦІЯ
ЕЛЕКТРОННА ПОШТА
ЕЛЕКТРОННА ТАБЛИЦЯ
ЕЛЕКТРОННА УСТАНОВКА
 ЕЛЕКТРОННИЙ ДОКУМЕНТ
ЕЛЕКТРОННИЙ КАЛЬКУЛЯТОР
ЕЛЕКТРОННІ ГРОШІ
ЕЛЕКТРОННО-ЦИФРОВИЙ ПІДПИС
ЕЛЕМЕНТ
ЕЛЕМЕНТАРНИЙ
ЕЛЕМЕНТИ ДАНИХ
ЕЛЕМЕНТИ ПОДАТКУ
ЕЛЕМЕНТИ СИСТЕМИ ОПОДАТКУВАННЯ
ЕЛІМІНУВАННЯ
 ЕЛІТА
ЕЛОКВЕНЦІЯ
ЕЛЬДОРАДО
ЕМАН
ЕМАНСИПАЦІЯ
ЕМБАРГО
ЕМБЛЕМА
ЕМЕРИТАЛЬНІ КАСИ
ЕМІГРАНТ
ЕМІГРАЦІЯ
 ЕМІСІЙНА ДИСЦИПЛІНА
ЕМІСІЙНА ПРЕМІЯ
ЕМІСІЙНА СИСТЕМА
ЕМІСІЙНА ЦІНА
ЕМІСІЙНЕ ПРАВО
ЕМІСІЙНЕ САЛЬДО
ЕМІСІЙНИЙ БАНК
ЕМІСІЙНИЙ ДОЗВІЛ
ЕМІСІЙНИЙ ПРИБУТОК
ЕМІСІЙНИЙ ПРОСПЕКТ
 ЕМІСІЙНІ ОПЕРАЦІЇ
ЕМІСІЙНО-УСТАНОВЧІ ОПЕРАЦІЇ
ЕМІСІЯ ЕМІСІЯ ДЕПОЗИТНО-ЧЕКОВА
ЕМІСІЯ ЗА ГОТІВКУ
ЕМІСІЯ КАЗНАЧЕЙСЬКА
ЕМІСІЯ ПОТОЧНА
ЕМІСІЯ ЦІННИХ ПАПЕРІВ
ЕМІТЕНТ
ЕМІТУВАТИ
 ЕМПІРИЗМ
ЕМУЛЯЦІЯ
ЕМФІТЕВЗИС
ЕНВІРОНІКА
ЕНЕРГЕТИКА
ЕНЕРГІЯ
ЕНЕРГООЗБРОЄНІСТЬ ПРАЦІ
ЕНТРОПІЯ
ЕНТУЗІАЗМ
ЕНЦИКЛОПЕДИЗМ
 ЕНЦИКЛОПЕДІЇ УКРАЇНИ
ЕНЦИКЛОПЕДІЯ
ЕПІЗОДИЧНИЙ
ЕПУНІТ
ЕРГ
ЕРГОНОМІКА
ЕРЕ
ЕРЗАЦ
ЕРЛАНГ
ЕРМА
 ЕРУДИТ
ЕСКІЗ
ЕСКІЗНИЙ
ЕСКРОУ
ЕСКУДО
ЕСТЕТИКА
ЕСТИМАТИВНА ВАРТІСТЬ
ЕТАЛОНИ
ЕТАП
ЕТАП ЗРІЛОСТІ
 ЕТАПИ ЖИТТЄВОГО ЦИКЛУ ТОВАРУ
ЕТАТИЗМ
ЕТИКА
ЕТИКА ВЗАЄМОВІДНОСИН
ЕТИКА ПІДПРИЄМНИЦТВА
ЕТИКЕТ
ЕТИКЕТКА
ЕТИКЕТНА ЦІНА
ЕТНІЧНИЙ
ЕФЕКТ
 ЕФЕКТ БУМЕРАНГА
ЕФЕКТ ДОХОДУ
ЕФЕКТ ЕКОНОМІЧНИЙ
ЕФЕКТ ЛІКВІДНОСТІ
ЕФЕКТ МАСШТАБУ
ЕФЕКТ ОЧІКУВАННЯ
ЕФЕКТ ПРОНИКНЕННЯ
ЕФЕКТ РОЗПОДІЛУ
ЕФЕКТ СИМПАТІЇ
ЕФЕКТ СНОБІЗМУ
 ЕФЕКТИ ІМПОРТНОГО МИТА
ЕФЕКТИВНА ПОДАТКОВА СТАВКА
ЕФЕКТИВНА СТАВКА ТАРИФУ
ЕФЕКТИВНИЙ
ЕФЕКТИВНІСТЬ
ЕФЕКТИВНІСТЬ ВИКОРИСТАННЯ КАПІТАЛЬНИХ ВКЛАДЕНЬ
ЕФЕКТИВНІСТЬ ВИРОБНИЦТВА
ЕФЕКТИВНІСТЬ
ЕКОНОМІЧНА
ЕФЕКТИВНІСТЬ ЕКСПОРТУ
ЕФЕКТИВНІСТЬ КАПІТАЛЬНИХ ВКЛАДЕНЬ
 ЕФЕКТИВНІСТЬ КРЕДИТУВАННЯ
ЕФЕКТИВНІСТЬ ПРАВА
ЕФЕКТИВНІСТЬ СУСПІЛЬНОГО ВИРОБНИЦТВА
ЕФЕКТНИЙ
ЕХОПЛЕКС
ЕШЕЛОН
Є
ЄВРОВАЛЮТА
 ЄВРОВАЛЮТНИЙ, РИНОК
ЄВРОДЕПОЗИТИ
ЄВРОДОЛАР
ЄВРОКАРД
ЄВРОКРЕДИТИ
ЄВРОНОТИ
ЄВРООБЛІГАЦІЯ
ЄВРОПАРТНЕРИ
ЄВРОПЕЙСЬКА АСОЦІАЦІЯ ВІЛЬНОЇ ТОРГІВЛІ
ЄВРОПЕЙСЬКА ВАЛЮТНА ОДИНИЦЯ
 ЄВРОПЕЙСЬКА ВАЛЮТНА СИСТЕМА
ЄВРОПЕЙСЬКА ЕКОНОМІЧНА ЗОНА(ЄЕЗ)
ЄВРОПЕЙСЬКА РАДА
ЄВРОПЕЙСЬКА СИСТЕМА НАЦІОНАЛЬНОГО РАХІВНИЦТВА
ЄВРОПЕЙСЬКЕ ЕКОНОМІЧНЕ СПІВТОВАРИСТВО (ЄЕС)
ЄВРОПЕЙСЬКИЙ БАНК РЕКОНСТРУКЦІЇ І РОЗВИТКУ (ЄБРР)
ЄВРОПЕЙСЬКИЙ ВАЛЮТНИЙ ІНСТИТУТ
ЄВРОПЕЙСЬКИЙ ВАЛЮТНИЙ ФОНД(ЄВФ)
ЄВРОПЕЙСЬКИЙ ІНВЕСТИЦІЙНИЙ БАНК (ЄІБ)
ЄВРОПЕЙСЬКИЙ ПАРЛАМЕНТ
 ЄВРОПЕЙСЬКИЙ СОЦІАЛЬНИЙ ФОНД
ЄВРОПЕЙСЬКИЙ СУД
ЄВРОПЕЙСЬКИЙ ФОНД ВАЛЮТНОГО СПІВРОБІТНИЦТВА (ЄФВС)
ЄВРОПЕЙСЬКИЙ ФОНД РЕГІОНАЛЬНОГО РОЗВИТКУ (ЄФРР)
ЄВРОПЕЙСЬКИЙ ЦЕНТРАЛЬНИЙ БАНК
ЄВРОПЕЙСЬКІ ТОВАРИСТВА
ЄВРОРИНОК
ЄВРОЧЕК
ЄДИНИЙ ДЕРЖАВНИЙ РЕЄСТР ПІДПРИЄМСТВ ТА ОРГАНІЗАЦІЙ УКРАЇНИ
ЄДИНИЙ ЕКОНОМІЧНИЙ ПРОСТІР (ЄЕП)
 ЄДИНІ ОПТОВІ ЦІНИ
ЄДИНОНАЧАЛЬНІСТЬ
ЄМНІСТЬ РИНКУ
ЄМНІСТЬ РИНКУ ГРОШОВА
ЄМНІСТЬ СПОЖИВЧОГО РИНКУ
ЄМНІСТЬ ТОВАРНОГО РИНКУ
Ж
ЖАЛУВАНІ ГРАМОТИ
ЖАРГОН
ЖЕНЕВСЬКІ КОНВЕНЦІЇ
ЖЕТОН
ЖИРАНТ
ЖИРАТ
ЖИРИРУВАТИ
ЖИРНИЙ КІТ
ЖИРО
ЖИРОБАНК
 ЖИРОКОНТО
ЖИРОРОЗРАХУНОК
ЖИРОСИСТЕМА
ЖИРОЦЕНТРАЛІ
ЖИРОЧЕК
ЖИТЛОВА ЗАКЛАДНА
ЖИТЛОВА НЕРУХОМІСТЬ
ЖИТЛОВИЙ СЕРТИФІКАТ
ЖИТЛОВИЙ ФОНД
ЖИТЛОВО-БУДІВЕЛЬНА КООПЕРАЦІЯ
 ЖИТТЄВИЙ РІВЕНЬ НАРОДУ
ЖИТТЄВИЙ ЦИКЛ НОВОВВЕДЕНЬ
ЖИТТЄВИЙ ЦИКЛ ТОВАРУ
ЖИТТЄВІ ІНТЕРЕСИ
ЖИТТЄЗАБЕЗПЕЧЕНІСТЬ
ЖОРСТКА ЕКОНОМІЧНА ПОЛІТИКА
ЖОРСТКИЙ ТРАНСПОРТНИЙ ТАРИФ
ЖОРСТКІ ЦІНИ
ЖУРІ
ЖУРНАЛ
ЖУРНАЛ ОБЛІКУ
ЖУРНАЛІСТИКА
ЖУРНАЛЬНИЙ ЗАПИС
ЖУРНАЛЬНІ ФОРМИ ОБЛІКУ
ЖУРНАЛЬНО-ОРДЕРНА ФОРМА ОБЛІКУ
ЖУРФІКС
З
ЗАБАЛАНСОВІ ОПЕРАЦІЇ
ЗАБЕЗПЕЧЕНІСТЬ КРЕДИТУ
ЗАБЕЗПЕЧЕННЯ
ЗАБЕЗПЕЧЕННЯ ВИКОНАННЯ ЗОБОВ'ЯЗАНЬ
ЗАБЕЗПЕЧЕННЯ ГРОШЕЙ
ЗАБЕЗПЕЧЕННЯ ІНФОРМАЦІЙНЕ
ЗАБЕЗПЕЧЕННЯ ПОЗОВУ
ЗАБЕЗПЕЧЕННЯ ТЕХНІЧНЕ
ЗАБОРГОВАНІСТЬ АБОНЕНТСЬКА
ЗАБОРГОВАНІСТЬ ДЕБІТОРСЬКА
 ЗАБОРГОВАНІСТЬ ЗА ПРОЦЕНТАМИ
ЗАБОРГОВАНІСТЬ ЗОВНІШНЯ
ЗАБОРГОВАНІСТЬ КАПІТАЛЬНА
ЗАБОРГОВАНІСТЬ КРЕДИТОРСЬКА
ЗАБОРГОВАНІСТЬ НЕЗАБЕЗПЕЧЕНА
ЗАБОРГОВАНІСТЬ ПРОЛОНГОВАНА
ЗАБОРГОВАНІСТЬ ПРОСТРОЧЕНА
ЗАБОРОНА
ЗАБОРОННІ ТАРИФИ
ЗАВАНТАЖЕННЯ В ПАМ'ЯТЬ
 ЗАВАНТАЖУВАЛЬНИЙ МОДУЛЬ
ЗАВАНТАЖУВАЧ
ЗАВДАННЯ
ЗАВЕРШЕННЯ
ЗАВИСАННЯ
ЗАВОД
ЗАГАЛЬНА ВЛАСНІСТЬ
ЗАГАЛЬНА РЕНТАБЕЛЬНІСТЬ
ЗАГАЛЬНЕ ЗАМОВЛЕННЯ
ЗАГАЛЬНИЙ ВАНТАЖНИЙ ТАРИФ
 ЗАГАЛЬНИЙ ДОХІД
ЗАГАЛЬНИЙ ЕКВІВАЛЕНТ
ЗАГАЛЬНИЙ ЗВ'ЯЗОК ЯВИЩ
ЗАГАЛЬНИЙ ІНВЕСТИЦІЙНИЙ ТРАСТ-ФОНД
ЗАГАЛЬНИЙ КЛІРИНГ
ЗАГАЛЬНИЙ ОБСЯГ ПОПИТУ
ЗАГАЛЬНИЙ ПРИБУТОК
ЗАГАЛЬНИЙ ПРИБУТОК ВІД ОБМІНУ
ЗАГАЛЬНИЙ РАХУНОК
ЗАГАЛЬНИЙ РЕЖИМ КРЕДИТУВАННЯ
 ЗАГАЛЬНИЙ РИНОК
ЗАГАЛЬНІ ВИТРАТИ
ЗАГАЛЬНІ ЗБОРИ АКЦІОНЕРІВ
ЗАГАЛЬНІ УМОВИ ПОСТАЧАННЯ
ЗАГАЛЬНОВИРОБНИЧІ ВИТРАТИ
ЗАГАЛЬНОГОСПОДАРСЬКІ ВИТРАТИ
ЗАГАЛЬНОЄВРОПЕЙСЬКЕ ЕКОНОМІЧНЕ СПІВРОБІТНИЦТВО
ЗАГАЛЬНООРГАНІЗАЦІЙНІ ПРИНЦИПИ УПРАВЛІННЯ
ЗАДАТОК
ЗАДАЧА
 ЗАДАЧІ ЕКОНОМІЧНІ
ЗАДІЛ
ЗАЇР
ЗАЙНЯТІСТЬ
ЗАЙНЯТІСТЬ НАСЕЛЕННЯ
ЗАКАЗНИК
ЗАКОДОВАНЕ ЗОБРАЖЕННЯ
ЗАКОН
ЗАКОН ВАРТОСТІ
ЗАКОН ВЕЛИКИХ ЧИСЕЛ
 ЗАКОН ГРОШОВОГО ОБІГУ
ЗАКОН ЕНГЕЛЯ
ЗАКОН ЗМЕНШУВАЛЬНОЇ ВІДДАЧІ
ЗАКОН ЗРОСТАЮЧИХ ЧАСОВИХ ВИДАТКІВ
ЗАКОН КОНКУРЕНЦІЇ
ЗАКОН ПОПИТУ
ЗАКОН ПРО АСИГНУВАННЯ
ЗАКОН ПРОПОЗИЦІЇ
ЗАКОН ШЕРМАНА
ЗАКОННІ ПЛАТІЖНІ ЗАСОБИ
 ЗАКОНОДАВСТВО
ЗАКОНОДАВЧА ІНІЦІАТИВА
ЗАКОНОДАВЧІ ЗБОРИ
ЗАКОНОДАВЧІ ОБМЕЖЕННЯ
ЗАКОНОДАВЧІ ОРГАНИ
ЗАКОНОПРОЕКТ
ЗАКОРДОННІ ІНВЕСТИЦІЇ
ЗАКРИТА АКЦІОНЕРНА КОМПАНІЯ
ЗАКРИТА ВАЛЮТНА ПОЗИЦІЯ
ЗАКРИТА ЕКОНОМІКА
 ЗАКРИТА МОНОПОЛІЯ
ЗАКРИТА ПІДПИСКА
ЗАКРИТА ПОЗИЦІЯ
ЗАКРИТЕ АКЦІОНЕРНЕ ТОВАРИСТВО
ЗАКРИТЕ ДЕПОНУВАННЯ
ЗАКРИТИЙ РИНОК
ЗАКРИТІ ЗНИЖКИ
ЗАКРИТІ ТЕНДЕРИ
ЗАКРИТІ ТОРГИ
ЗАКРИТТЯ
 ЗАКРИТТЯ РАХУНКІВ
ЗАКУПІВЕЛЬНІ ЦІНИ
ЗАКУПІВЛЯ
ЗАКУПІВЛЯ ЗУСТРІЧНА
ЗАЛ ТОРГОВЕЛЬНИЙ
ЗАЛЕЖНІСТЬ
ЗАЛИШКОВА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
ЗАЛИШКОВА ВАРТІСТЬ ОСНОВНИХ ФОНДІВ
ЗАЛИШОК ВІЛЬНИЙ
ЗАЛИШОК МАРЖИНАЛЬНИЙ
 ЗАЛИШОК СОЛОД
ЗАЛІК
ЗАЛІК В ОПЛАТІ
ЗАЛІК ВЗАЄМНИХ ВИМОГ
ЗАЛУЧЕНІ КОШТИ
ЗАМІНА
ЗАМІНА ЕКВІВАЛЕНТНА
ЗАМІННИКИ
ЗАМІЩЕННЯ
ЗАМКНЕНА ВАЛЮТА
 ЗАМКНЕНА ГРУПА КОРИСТУВАЧІВ
ЗАМОВЛЕННЯ
ЗАМОВЛЕННЯ ДЕРЖАВНЕ
ЗАМОВЛЕННЯ ДИСКРЕЦІЙНЕ
ЗАМОВЛЕННЯ СОЦІАЛЬНЕ
ЗАМОВЛЕННЯ-НАРЯД
ЗАМОВНИК
ЗАМОРОЖЕНИЙ
ЗАМОРОЖЕНИЙ РАХУНОК
ЗАМОРОЖУВАННЯ ІНОЗЕМНИХ ВАЛЮТНИХ АКТИВІВ
 ЗАМОРОЖУВАННЯ
ЗАОЧНЕ НАВЧАННЯ
ЗАОЩАДЖЕННЯ
ЗАОЩАДЖЕННЯ НАСЕЛЕННЯ
ЗАПАМ'ЯТОВУЮЧИЙ ПРИЛАД
ЗАПАСИ
ЗАПАСИ БУФЕРНІ
ЗАПАСИ ВАЛЮТНІ
ЗАПАСИ ВИРОБНИЧІ
ЗАПАСИ СТРАТЕГІЧНІ
 ЗАПЕВНЕННЯ
ЗАПИС
ЗАПИС ДАНИХ
ЗАПИТ
ЗАПОВІДНИК
ЗАПОВІТ
ЗАПОВІТНЕ РОЗПОРЯДЖЕННЯ
ЗАРАХУВАННЯ
ЗАРЕЄСТРОВАНИЙ ДОХІД
ЗАРОБІТНА ПЛАТА
 ЗАРОБІТНА ПЛАТА РЕАЛЬНА
ЗАРУКА
ЗАРУЧНИК
ЗАСВІДЧЕНИЙ ЦІННИЙ ПАПІР
ЗАСВІДЧЕНІ ТОВАРИ
ЗАСВІДЧЕННЯ
ЗАСВОЄННЯ
ЗАСІДАННЯ
ЗАСНОВНИКИ
ЗАСНОВНИЦТВО
 ЗАСНОВНИЦЬКИЙ ПРИБУТОК
ЗАСНОВНИЦЬКІ АКЦІЇ
ЗАСНОВНИЦЬКІ ВИТРАТИ
ЗАСНОВНИЦЬКІ ДОКУМЕНТИ
ЗАСОБИ ВИРОБНИЦТВА
ЗАСОБИ ПРАЦІ
ЗАСТАВА
ЗАСТАВА ГЕНЕРАЛЬНА
ЗАСТАВА ЗА ВИДАНОЮ ПОЗИКОЮ
ЗАСТАВА ІПОТЕЧНА
 ЗАСТАВА РЕНТНА
ЗАСТАВНА
ЗАСТАВНА ОБЛІГАЦІЯ
ЗАСТАВНЕ ЗОБОВ'ЯЗАННЯ
ЗАСТАВНЕ ПРАВО
ЗАСТАВНЕ СВІДОЦТВО
ЗАСТАВНИЙ БІЛЕТ
ЗАСТАВНИЙ ЛИСТ
ЗАСТАВНИК
ЗАСТАВНІ ОПЕРАЦІЇ
 ЗАСТАВОТРИМАЧ
ЗАСТЕРЕЖЕННЯ
ЗАСТРАХОВАНИЙ
ЗАСТУПНИЦТВО
ЗАТОВАРЮВАННЯ
ЗАХИСНА ОФЕРТА
ЗАХИСНИК
ЗАХИСНІ ЗАСТЕРЕЖЕННЯ
ЗАХИСТ
ЗАХИСТ ГРОШЕЙ
 ЗАХИСТ ДАНИХ
ЗАХИСТ ПАТЕНТНИЙ
ЗАХИСТ ПРАВ ВЛАСНОСТІ
ЗАХИСТ ПРАВ СПОЖИВАЧІВ
ЗАХИСТ СОЦІАЛЬНИЙ
ЗАХИСТ ФАЙЛА
ЗАХИЩЕНІ АКЦІЇ
ЗАХОДИ РЕГУЛЮВАННЯ ДОСТУПУ НА РИНОК
ЗАЯВА
ЗАЯВА НА ВИДАЧУ ПОЗИКИ
 ЗАЯВА ПРЕТЕНЗІЇ
ЗАЯВКА
ЗБАЛАНСОВАНИЙ БЮДЖЕТ
ЗБАЛАНСОВАНИЙ ПОРТФЕЛЬ ЦІННИХ ПАПЕРІВ
ЗБАЛАНСОВАНИЙ РИНОК
ЗБАЛАНСОВАНІСТЬ
ЗБЕРЕЖЕННЯ ДАНИХ
ЗБЕРІГАННЯ ВІДПОВІДАЛЬНЕ
ЗБИТКИ
ЗБИТКИ НЕПРЯМІ
 ЗБИТКИ НОМІНАЛЬНІ
ЗБИТКИ ПРЯМІ
ЗБИТКОВІСТЬ ПІДПРИЄМСТВА
ЗБИТОК МАЙНОВИЙ
ЗБИТОК МОРАЛЬНИЙ
ЗБИТОК, ШКОДА
ЗБІР
ЗБІР АДМІНІСТРАТИВНИЙ
ЗБІР БАНДЕРОЛЬНИЙ
ЗБІР ВАНТАЖНИЙ
 ЗБІР ГЕРБОВИЙ
ЗБІР КЛІРИНГОВИЙ
ЗБІР КОМІСІЙНИЙ
ЗБІР КОНСУЛЬСЬКИЙ
ЗБІР ЛІЦЕНЗІЙНИЙ
ЗБІР МИТНИЙ
ЗБІР ПОРТОВИЙ
ЗБІР РЕЄСТРАЦІЙНИЙ
ЗБІР РИНКОВИЙ
ЗБІР СТРАХОВИЙ
 ЗБОРИ
ЗБОРИ АКЦІОНЕРІВ
ЗБУТ
ЗБУТ ТОВАРУ
ЗБУТОВА ЗНИЖКА
ЗВЕДЕНИЙ БАЛАНС
ЗВЕДЕНИЙ ПОКАЗНИК
ЗВЕДЕННЯ
ЗВЕДЕННЯ В СТАТИСТИКУ
ЗВИЧАЄВЕ ПРАВО
 ЗВИЧАЙ
ЗВИЧАЙНІ АКЦІЇ
ЗВІЛЬНЕННЯ
ЗВІЛЬНЕННЯ ВІД ПОДАТКІВ
ЗВІЛЬНЕННЯ 3 РОБОТИ
ЗВІТ
ЗВІТ АУДИТОРСЬКИЙ
ЗВІТНІСТЬ
ЗВІТНІСТЬ ПУБЛІЧНА
 ЗВОРОТНА БОНІФІКАЦІЯ
ЗВОРОТНА ВИМОГА
ЗВОРОТНА ДИСКРИМІНАЦІЯ
ЗВОРОТНИЙ ДЕМПІНГ
ЗВОРОТНИЙ ЗВ'ЯЗОК
ЗВОРОТНІСТЬ КРЕДИТУ
ЗВ'ЯЗОК
ЗДІЙСНЕНІ ВИДАТКИ
ЗДІЙСНЕНІ ІНВЕСТИЦІЇ
ЗЕЛЕНА КНИГА ЄС
 ЗЕЛЕНІ
ЗЕЛЕНІ ГРОШІ
ЗЕМЕЛЬНА ВЛАСНІСТЬ
ЗЕМЕЛЬНА РЕНТА
ЗЕМЕЛЬНИЙ БАНК
ЗЕМЕЛЬНИЙ КАДАСТР
ЗЕМЕЛЬНИЙ КОДЕКС
ЗЕМЕЛЬНИЙ КРЕДИТ
ЗЕМЕЛЬНИЙ НАДІЛ
ЗЕМЕЛЬНИЙ ПОДАТОК
 ЗЕМЕЛЬНИЙ ФОНД
ЗЕМЛЕВОЛОДІННЯ
ЗЕМЛЕВПОРЯДКУВАННЯ
ЗЕМЛЕКОРИСТУВАННЯ
ЗЕМЛЕУСТРІЙ
ЗЕМЛЯ
ЗЛАТНИК
ЗЛИТТЯ
ЗЛОТИЙ
ЗМІНА ВАРТОСТІ ЗАПАСІВ
 ЗМІННИЙ БЮДЖЕТ
ЗМІННИЙ КАПІТАЛ
ЗМІННІ ВИТРАТИ ВИРОБНИЦТВА
ЗМІННІСТЬ
ЗМІННІСТЬ ПОКАЗНИКА СТІЙКОСТІ
ЗМІШАНА ЕКОНОМІКА
ЗМІШАНЕ СТРАХУВАННЯ ЖИТТЯ
ЗМІШАНЕ ТОВАРИСТВО
ЗМІШАНІ БАНКИ
ЗМІШАНІ ПЕРЕВЕЗЕННЯ
 ЗМІШАНІ ПІДПРИЄМСТВА
ЗМОВА
ЗНАК
ЗНАК ВІДМІННОСТІ
ЗНАК ТОВАРНИЙ
ЗНАК ФІРМОВИЙ
ЗНАКИ ГРОШОВІ
ЗНАКИ ЗОЛОТА
ЗНАРЯДДЯ ВИРОБНИЦТВА
ЗНАРЯДДЯ ПРАЦІ
 ЗНАХІДКА
ЗНЕЦІНЕННЯ ГРОШЕЙ
ЗНИЖКА
ЗНИЖКА БОНУСНА
ЗНИЖКА ОПТОВА
ЗНИЖКА СЕЗОННА
ЗНИЖКА ТОРГОВА
ЗНІМАННЯ ВЕРШКІВ
ЗНОС
ЗОБОВ'ЯЗАННЯ
 ЗОБОВ'ЯЗАННЯ БЕЗСТРОКОВЕ
ЗОБОВ'ЯЗАННЯ БОРГОВЕ
ЗОБОВ'ЯЗАННЯ ГРОШОВЕ
ЗОБОВ'ЯЗАННЯ ГАРАНТІЙНЕ
ЗОБОВ'ЯЗАННЯ ДЕРЖАВНІ БОРГОВІ
ЗОБОВ'ЯЗАННЯ ДЕРЖАВНІ КАЗНАЧЕЙСЬКІ
ЗОБОВ'ЯЗАННЯ ДОВГОСТРОКОВЕ
ЗОБОВ'ЯЗАННЯ КОРЕАЛЬНЕ
ЗОБОВ'ЯЗАННЯ УПРАВЛІННЯ МАЙНОМ
ЗОБОВ'ЯЗАННЯ ЧАСТКОВЕ
 ЗОБОВ'ЯЗУВАЛЬНЕ ПРАВО
ЗОВНІШНЄ ФІНАНСУВАННЯ
ЗОВНІШНІ ДЕРЖАВНІ ПОЗИКИ
ЗОВНІШНІ ЕКОНОМІЧНІ ЗВ'ЯЗКИ
ЗОВНІШНІ ЕФЕКТИ
ЗОВНІШНІ ПЛАТЕЖІ
ЗОВНІШНІ ПЛАТІЖНІ НАДХОДЖЕННЯ
ЗОВНІШНІЙ ДЕРЖАВНИЙ БОРГ
ЗОВНІШНІЙ ЕФЕКТ МАСШТАБУ
ЗОВНІШНІЙ ІНТЕРФЕЙС
 ЗОВНІШНІЙ ЛАГ
ЗОВНІШНІЙ РАХУНОК
ЗОВНІШНЬОЕКОНОМІЧНА ДІЯЛЬНІСТЬ
ЗОВНІШНЬОЕКОНОМІЧНА ПОЛІТИКА
ЗОВНІШНЬОЕКОНОМІЧНА ПОЛІТИКА УКРАЇНИ
ЗОВНІШНЬОЕКОНОМІЧНІ ЗВ'ЯЗКИ
ЗОВНІШНЬОЕКОНОМІЧНІ СТРАТЕГІЇ
ЗОВНІШНЬОТОРГОВЕЛЬНА ПОЛІТИКА
ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ВИТОРГ
ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ДЕФІЦИТ
 ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ОБОРОТ
ЗОВНІШНЬОТОРГОВЕЛЬНІ БАНКИ
ЗОВНІШНЯ ПОЗИКА
ЗОВНІШНЯ ТОРГІВЛЯ
ЗОЛОТА АКЦІЯ
ЗОЛОТА ВАЛЮТА
ЗОЛОТА ЕКСПОРТНА МІТКА
ЗОЛОТА КВОТА
ЗОЛОТА ЛИХОМАНКА
ЗОЛОТА МІТКА
 ЗОЛОТЕ ЗАБЕЗПЕЧЕННЯ
ЗОЛОТЕ ПОКРИТТЯ
ЗОЛОТИЙ БЛОК
ЗОЛОТИЙ ВМІСТ ГРОШОВОЇ ОДИНИЦІ
ЗОЛОТИЙ ЗАПАС
ЗОЛОТИЙ ЛІНГОТ
ЗОЛОТИЙ МОНОМЕТАЛІЗМ
ЗОЛОТИЙ ОПЦІОН
ЗОЛОТИЙ ПУЛ
ЗОЛОТИЙ РЕЗЕРВ
 ЗОЛОТИЙ СЕРТИФІКАТ
ЗОЛОТИЙ СТАНДАРТ
ЗОЛОТИЙ ТРАНШ
ЗОЛОТІ АУКЦІОНИ
ЗОЛОТІ МОНЕТИ
ЗОЛОТОВАЛЮТНІ РЕЗЕРВИ
ЗОНА
ЗОНА ВАЛЮТНА
ЗОНА ВІЛЬНОЇ ТОРГІВЛІ
ЗОНА ЕКОНОМІЧНОГО СПРИЯННЯ
 ЗОНДАЖ
ЗОНДУВАТИ
ЗРАЗОК
ЗРАЗОК ВИСТАВКОВИЙ
ЗРАЗОК ПРОМИСЛОВИЙ
ЗРІВНЯЛЬНІСТЬ
ЗРІВНЯННЯ ЗАПАСІВ
ЗРОСТАННЯ
ЗРОСТАННЯ-ПАДІННЯ
ЗРОСТАННЯ КУРСІВ
 ЗРОСТАЮЧА ВІДДАЧА
ЗУСТРІЧНА ПРОПОЗИЦІЯ
ЗУСТРІЧНА ТОРГІВЛЯ
ЗУСТРІЧНИЙ ПОЗОВ
ЗУСТРІЧНИЙ ПРОДАЖ ТОВАРІВ

І
ІГНОРУВАТИ
ІДЕАЛ
ІДЕАЛІЗАЦІЯ
ІДЕАЛЬНИЙ
ІДЕАЛЬНИЙ РИНОК
ІДЕЙНИЙ
ІДЕЙНІСТЬ
ІДЕНТИФІКАТОР
ІДЕНТИФІКАТОР КОРИСТУВАЧА
ІДЕНТИФІКАЦІЯ
 ІДЕНТИФІКАЦІЯ КОРИСТУВАЧА
ІДЕНТИФІКАЦІЯ ТЕРМІНАЛУ
ІДЕНТИЧНІСТЬ
ІДЕОГРАМА
ІДЕОЛОГ
ІДЕОЛОГІЯ
ІДЕЯ
ІДЕЯ ТОВАРУ
ІДОЛ
ІЄНА
ІЄРАРХІЧНА БАЗА ДАНИХ
 ІЄРАРХІЧНА МЕРЕЖА
ІЄРАРХІЧНА МОДЕЛЬ ДАНИХ
ІЄРАРХІЧНА СИСТЕМА ЗВ'ЯЗКУ
ІЄРАРХІЧНА СТРУКТУРА
ІЄРАРХІЯ
ІЄРОГЛІФИ
ІЗ....ІЗО...
ІЗОГРАФІЯ
ІЗОКВАНТА
ІЗОЛЮВАТИ
 ІЗОЛЯЦІЯ
ІЗОТИМИ
ІЗОФОРИ
ІКЕБАНА
ІКОНОТЕКА
ІЛОТИ
ІЛЮЗІЯ
ІЛЮЗІЯ ГРОШОВА
ІЛЮЗОРНИЙ
ІЛЮМІНАЦІЯ
 ІЛЮСТРАЦІЯ
ІМ....ІН...
ІМЕННІ ЦІННІ ПАПЕРИ
ІМІДЖ
ІМІТАТОР
ІМІТАЦІЙНА МОДЕЛЬ
ІМІТАЦІЙНИЙ ЛАГ
ІМІТАЦІЯ
ІМІТАЦІЯ В МЕНЕДЖМЕНТІ
ІММАТРИКУЛЯЦІЯ
 ІММІГРАНТ
ІММІГРАЦІЯ
ІММОБІЛІЗАЦІЯ
ІММОБІЛІЗАЦІЯ ОБОРОТНИХ КОШТІВ
ІММОРАЛІЗМ
ІМПЕРАТИВ
ІМПЕРАТИВНА МОВА
ІМПЕРАТИВНИЙ
ІМПЕРАТОР
ІМПЕРІАЛ
 ІМПЕРІАЛІСТ
ІМПЕРІЯ
ІМПІЧМЕНТ
ІМПОЗАНТНИЙ
ІМПОНУВАТИ
ІМПОРТ
ІМПОРТ ВИДИМИЙ
ІМПОРТ НЕВИДИМИЙ
ІМПОРТ ПОБІЧНИЙ
ІМПОРТ СПЕЦІАЛЬНИЙ
 ІМПОРТЕР
ІМПОРТНА ВАРТІСТЬ ТОВАРУ
ІМПОРТНА ЗОЛОТА ТОЧКА
ІМПОРТНА КВОТА
МПОРТНА ЛІЦЕНЗІЯ
ІМПОРТНЕ МИТО
ІМПОРТНИЙ ДЕПОЗИТ
ІМПОРТНИЙ ЛІЗИНГ
ІМПОРТНИЙ УХИЛ
ІМПОРТОВАНА ІНФЛЯЦІЯ
 ІМПОРТОЗАМІННЕ ЗРОСТАННЯ
ІМПОРТОЗАМІННІ ТОВАРИ
ІМПОРТОЗАМІЩЕННЯ
ІМПРЕСАРІО
ІМПРОВІЗАЦІЯ
ІМПУЛЬС
ІМПУЛЬСИВНИЙ
ІМПУТАЦІЙНА СИСТЕМА ПОДАТКІВ
ІМУНІТЕТ
ІМУНІТЕТ ДЕРЖАВИ
 ІМУНІТЕТ ПОДАТКОВИЙ
ІМУНІТЕТ СУВЕРЕННИЙ
ІМ'Я ДАНИХ
ІМ'Я ДОБРЕ
ІМ'Я ЛОГІЧНОГО ПРИСТРОЮ
ІН...
ІНАВГУРАЦІЯ
ІНАУДИТ
ІНВАЗІЯ
ІНВАЛЮТНА ГРОШОВА ОДИНИЦЯ
 ІНВАРІАНТИ
ІНВАРІАНТНИЙ
ІНВЕНТАР
ІНВЕНТАРИЗАЦІЙНИЙ КУРС
ІНВЕНТАРИЗАЦІЯ
ІНВЕНТАРНА КАРТОЧКА
ІНВЕНТАРНИЙ НОМЕР
ІНВЕНТАРНИЙ ОПИС
ІНВЕСТИТУРА
ІНВЕСТИЦІЇ
 ІНВЕСТИЦІЇ БАНКІВСЬКІ
ІНВЕСТИЦІЇ В ЗАПАСИ
ІНВЕСТИЦІЇ ВНУТРІШНІ
ІНВЕСТИЦІЇ ЗАКОРДОННІ СУКУПНІ
ІНВЕСТИЦІЇ ЗДІЙСНЕНІ
ІНВЕСТИЦІЇ ІНДУКОВАНІ
ІНВЕСТИЦІЇ НЕФІНАНСОВІ ПОРТФЕЛЬНІ
ІНВЕСТИЦІЇ ПРЯМІ
ІНВЕСТИЦІЇ РЕАЛЬНІ
 ІНВЕСТИЦІЇ ФАКТИЧНІ
ІНВЕСТИЦІЇ ФІНАНСОВІ
ІНВЕСТИЦІЙНА ДІЯЛЬНІСТЬ
ІНВЕСТИЦІЙНА КОМПАНІЯ
ІНВЕСТИЦІЙНА ПОЗИЦІЯ
ІНВЕСТИЦІЙНА ПОЛІТИКА
ІНВЕСТИЦІЙНЕ СПІВРОБІТНИЦТВО
ІНВЕСТИЦІЙНИЙ БАНК
ІНВЕСТИЦІЙНИЙ БАРОМЕТР
ІНВЕСТИЦІЙНИЙ БРОКЕР
 ІНВЕСТИЦІЙНИЙ БУМ
ІНВЕСТИЦІЙНИЙ ДОВІДНИК
ІНВЕСТИЦІЙНИЙ ІНСТИТУТ
ІНВЕСТИЦІЙНИЙ КЛУБ
ІНВЕСТИЦІЙНИЙ КОНСУЛЬТАНТ
ІНВЕСТИЦІЙНИЙ ЛАГ
ІНВЕСТИЦІЙНИЙ МЕНЕДЖМЕНТ
ІНВЕСТИЦІЙНИЙ ПОДАТКОВИЙ КРЕДИТ
ІНВЕСТИЦІЙНИЙ ПОРТФЕЛЬ
ІНВЕСТИЦІЙНИЙ СЕРТИФІКАТ
 ІНВЕСТИЦІЙНИЙ ФОНД
ІНВЕСТИЦІЙНИЙ ФОНД ВІДКРИТОГО ТИПУ
ІНВЕСТИЦІЙНИЙ ФОНД ЗАКРИТОГО ТИПУ
ІНВЕСТИЦІЙНИЙ ЦІННИЙ ПАПІР
ІНВЕСТИЦІЙНІ СТИМУЛИ
ІНВЕСТИЦІЙНІ ТОВАРИ
ІНВЕСТИЦІЙНІ ЦІННОСТІ
ІНВЕСТОР ІНВЕСТОР АГРЕСИВНИЙ
ІНВЕСТОР ІНДИВІДУАЛЬНИЙ
 ІНВЕСТОР ІНОЗЕМНИЙ
ІНВЕСТОР ІНСТИТУЦІЙНИЙ
ІНВЕСТУВАННЯ ЗА ФОРМУЛОЮ
ІНВОЙС
ІНДЕКС
ІНДЕКС АЕН
ІНДЕКС АЕН ЗВЕДЕНИЙ
ІНДЕКС АГРЕГАТНИЙ
ІНДЕКС ALL ORDINARIES
 ІНДЕКС АРИФМЕТИЧНИЙ
ІНДЕКС БІДНОСТІ
ІНДЕКС ВАРТОСТІ ЖИТТЯ
ІНДЕКС ВІДМІННОСТЕЙ ДУНКАНА
ІНДЕКС ВПЛИВУ НА ЦІНИ
ІНДЕКС ГАРМОНІЙНИЙ
ІНДЕКС HANG SENG
ІНДЕКС ГЕДОНІЧНИЙ
ІНДЕКС ГЕРФІНДАЛЯ
ІНДЕКС DАХ-30
 ІНДЕКС "ДЛ"
ІНДЕКС ДОВГОСТРОКОВИХ ВИПЕРЕДЖАЛЬНИХ ІНДИКАТОРІВ
ІНДЕКС ДОУ-ДЖОНСА
ІНДЕКС ЗАРОБІТНОЇ ПЛАТИ
ІНДЕКС КОНКУРЕНТО-СПРОМОЖНОСТІ
ІНДЕКС КОНЦЕНТРАЦІЇ ДОХОДІВ
ІНДЕКС КСД -"ФІНІСТ"
ІНДЕКС КУПІВЕЛЬНОЇ СПРОМОЖНОСТІ ГРОШОВОЇ ОДИНИЦІ
ІНДЕКС КУРСІВ ЦІННИХ ПАПЕРІВ
ІНДЕКС ЛАЙСПЕЙРЕСА
 ІНДЕКС NASDAQ
ІНДЕКС NIKKEI
ІНДЕКС НЬЮ-ЙОРКСЬКОЇ ФОНДОВОЇ БІРЖІ (NYSE)
ІНДЕКС ОПТОВИХ ЦІН
ІНДЕКС ОХОПЛЕННЯ
ІНДЕКС ПААШЕ
ІНДЕКС ПОКРИТТЯ ТОРГІВЛІ
ІНДЕКС ПРИБУТКОВОСТІ
ІНДЕКС ПРОМИСЛОВОГО ВИРОБНИЦТВА
ІНДЕКС РЕАЛЬНОЇ ЗАРОБІТНОЇ ПЛАТИ
 ІНДЕКС РИНКУ
ІНДЕКС РІВНЯ ЖИТТЯ
ІНДЕКС САС-40
ІНДЕКС СИНТЕТИЧНИЙ
ІНДЕКС СОБІВАРТОСТІ
ІНДЕКС СПОЖИВЧИХ ЦІН
ІНДЕКС СПОЖИВЧИХ ЦІН І ТАРИФІВ НА ТОВАРИ І ПОСЛУГИ
ІНДЕКС ФОНДОВОГО РИНКУ
ІНДЕКС FTSE-100
ІНДЕКС ХЕДЖУВАННЯ
 ІНДЕКС ЦІН
ІНДЕКС ЧАСТОТНОСТІ
ІНДЕКСАЦІЯ
ІНДЕКСАЦІЯ ВКЛАДІВ
ІНДЕКСАЦІЯ ГРОШОВИХ ДОХОДІВ НАСЕЛЕННЯ
ІНДЕКСАЦІЯ ПОДАТКІВ
ІНДЕКСАЦІЯ ЦІН
ІНДЕКСИ АКЦІЙ
ІНДЕКСИ В СТАТИСТИЦІ
ІНДЕКСИ ДИНАМІКИ
 ІНДЕКСИ ЗАСТЕРЕЖЕННЯ
ІНДЕКСИ КОТИРУВАННЯ БІРЖОВИХ КУРСІВ
ІНДЕКСИ ПРОВІДНІ
ІНДЕКСИ ФОНДОВІ
ІНДЕКСИ ФРАХТОВІ
ІНДЕКСНИЙ МЕТОД У СТАТИСТИЦІ
ІНДЕКСОВАНА ПОЗИКА
ІНДЕКСОВАНИЙ ФАЙЛ
ІНДЕКСУВАННЯ (ІНДЕКСАЦІЯ)
ІНДЕМНІТЕТ
 ІНДЕНТ
ІНДЕНТ-АГЕНТ
ІНДЕТЕРМІНІЗМ
ІНДИВІД, ІНДИВІДУУМ
ІНДИВІДУАЛІЗАЦІЯ
ІНДИВІДУАЛІЗМ
ІНДИВІДУАЛІСТ
ІНДИВІДУАЛЬНА ТРУДОВА ДІЯЛЬНІСТЬ
ІНДИВІДУАЛЬНЕ ПРИВАТНЕ ПІДПРИЄМСТВО
ІНДИВІДУАЛЬНЕ СТРАХУВАННЯ
 ІНДИВІДУАЛЬНИЙ
ІНДИВІДУАЛЬНИЙ ІНДЕКС ЦІН
ІНДИВІДУАЛЬНІ БЛАГА
ІНДИВІДУАЛЬНІ ВИДАТКИ
ІНДИВІДУАЛЬНІ ДОКУМЕНТИ
ІНДИВІДУАЛЬНІ ФІНАНСОВІ ПОКАЗНИКИ
ІНДИВІДУАЛЬНІСТЬ
ІНДИКАТИВНЕ ПЛАНУВАННЯ
ІНДИКАТОР
ІНДИФЕРЕНТИЗМ, ІНДИФЕРЕНТНІСТЬ
 ІНДОСАМЕНТ
ІНДОСАМЕНТ БЛАНКОВИЙ
ІНДОСАМЕНТ ДРУЖНІЙ
ІНДОСАМЕНТ ІМЕННИЙ
ІНДОСАМЕНТ ОБМЕЖЕНИЙ
ІНДОСАМЕНТ ОРДЕРНИЙ
ІНДОСАМЕНТ ПОВНИЙ
ІНДОСАМЕНТ ЦІЛЬОВИЙ
ІНДОСАНТ
ІНДОСАТ
 ІНДОСО
ІНДУКТА
ІНДУКТИВНИЙ
ІНДУКЦІЯ
ІНДУЛЬГЕНЦІЯ
ІНДУСТРІАЛІЗАЦІЯ
ІНДУСТРІАЛІЗАЦІЯ КРАЇНИ
ІНДУСТРІЯ
ІНЕРТНИЙ
ІНЕРЦІЯ
 ІН'ЄКЦІЇ В ДОХІД
ІН'ЄКЦІЇ ГРОШОВІ
ІНЖЕНЕР
ІНЖЕНЕР-РЕЗИДЕНТ
ІНЖИНІРИНГ
ІНЖИНІРИНГ ФІНАНСОВИЙ
ІНЖИНІРИНГОВА КОМПАНІЯ
ІНІЦІАЛ
ІНІЦІАЛІЗАЦІЯ ДИСКА
ІНІЦІАТИВА
 ІНІЦІАТИВНА ЗМІНА ЦІН
ІНІЦІАТИВНИЙ
ІНІЦІАТОР
ІНКАСАТОР
ІНКАСАЦІЙНИЙ ВЕКСЕЛЬ
ІНКАСАЦІЯ
ІНКАСО
ІНКАСО ДОКУМЕНТАРНЕ
ІНКАСО ЕКСПОРТНЕ
ІНКАСО 3 НАСТУПНИМ АКЦЕПТОМ
 ІНКАСО ІМПОРТНЕ
ІНКАСО ЧЕКІВ
ІНКАСО ЧИСТЕ
ІНКАСОВЕ ДОРУЧЕННЯ
ІНКАСУВАННЯ БОРГОВИХ ВИМОГ
ІНКАСУВАННЯ ВЕКСЕЛЯ
ІНКВІЗИТОР ІНКВІЗИЦІЯ
ІНКОГНІТО
ІНКОНГРУЕНТНИЙ
 ІНКОРПОРАЦІЯ
ІНКОРПОРУВАТИ
ІНКОТЕРМИ
ІНКОТЕРМС
ІНКРИМІНУВАННЯ
ІНКРИМІНУВАТИ
ІНКУБАТОРИ НОВИХ ФІРМ
ІНКУБАТОРИ
ІННОВАЦІЇ ФІНАНСОВІ
ІННОВАЦІЙНА МОДЕЛЬ ПІДПРИЄМНИЦТВА
ІННОВАЦІЙНИЙ БАНК
 ІННОВАЦІЙНИЙ ФОНД
ІНОЗЕМНА ВАЛЮТА
ІНОЗЕМНА ВЛАСНІСТЬ
ІНОЗЕМНА ДОПОМОГА
ІНОЗЕМНИЙ КАПІТАЛ
ІНОЗЕМНИЙ КРЕДИТ
ІНОЗЕМНИЙ ПОДАТКОВИЙ КРЕДИТ
ІНОЗЕМНІ БАНКИ
ІНОЗЕМНІ ІНВЕСТИЦІЇ
ІНОЗЕМНІ ІНВЕСТОРИ
 ІНОЗЕМНІ ПОЗИКИ
ІН-ОКТАВО
ІН ПАРІ ДЕЛІКТО
ІНСАЙДЕР
ІНСИНУАЦІЯ
ІНСПЕКТОР
ІНСПЕКТОР ФІНАНСОВИЙ
ІНСПЕКТУВАННЯ
ІНСПЕКТУВАТИ
ІНСПЕКЦІЯ
 ІНСПЕКЦІЯ ПОДАТКОВА
ІНСПІРАЦІЯ
ІНСПІРУВАТИ
ІНСТАНЦІЯ
ІНСТИНКТ
ІНСТИТУТ
ІНСТИТУТ ІНВЕСТИЦІЙНИЙ
ІНСТИТУТ МІЖНАРОДНИХ ФІНАНСІВ
ІНСТИТУТ МЕНЕДЖМЕНТУ ТА ФІНАНСІВ ПРИ КИЇВСЬКОМУ НАЦІОНАЛЬНОМУ УНІВЕРСИТЕТІ ІМ. ТАРАСА ШЕВЧЕНКА
ІНСТИТУЦІЇ
ІНСТИТУЦІЙНА ОДИНИЦЯ
 ІНСТИТУЦІЙНА ПОЛІТИКА
ІНСТИТУЦІЙНИЙ ІНВЕСТОР
ІНСТИТУЦІЙНІ ФАКТОРИ
ІНСТИТУЦІОНАЛІЗМ
ІНСТРУКТИВНИЙ
ІНСТРУКТОР
ІНСТРУКЦІЯ
ІНСТРУКЦІЯ З ОПОДАТКУВАННЯ
ІНСТРУКЦІЯ ПОСАДОВА
ІНСТРУМЕНТ
 ІНСТРУМЕНТАРІЙ
ІНСТРУМЕНТИ НАКАЗУ
ІНСТРУМЕНТИ РЕГУЛЮВАННЯ РИНКУ
ІНСТРУМЕНТИ ФІНАНСОВІ
ІНСТРУМЕНТИ ФІНАНСОВІ РИНКУ КАПІТАЛУ
ІНСЦЕНУВАТИ
ІНТАГЛІОДРУК
ІНТЕГРАЛ
ІНТЕГРАЛЬНА СХЕМА
ІНТЕГРАЛЬНІ ЕКОНОМІЧНІ ПОКАЗНИКИ
 ІНТЕГРАЛЬНІ ПОКАЗНИКИ КОНКУРЕНТО-СПРОМОЖНОСТІ
ІНТЕГРАЦІЙНИЙ МЕТОД
ІНТЕГРАЦІЯ
ІНТЕГРАЦІЯ НАУКИ
ІНТЕГРАЦІЯ ПРОГРЕСИВНА
ІНТЕГРАЦІЯ РЕГРЕСИВНА
ІНТЕГРАЦІЯ ФІНАНСОВА
ІНТЕГРОВАНА БАЗА ДАНИХ
ІНТЕГРОВАНА ОБРОБКА ДАНИХ
ІНТЕГРОВАНА СИСТЕМА
 ІНТЕГРОВАНА СИСТЕМА УСТАНОВИ
ІНТЕЛ
ІНТЕЛЕКТ
ІНТЕЛЕКТ РИНКУ
ІНТЕЛЕКТУАЛІЗАЦІЯ ПРАЦІ
ІНТЕЛЕКТУАЛЬНА БАЗА ДАНИХ
ІНТЕЛЕКТУАЛЬНИЙ
ІНТЕЛЕКТУАЛЬНИЙ ПРОДУКТ
ІНТЕЛЕКТУАЛЬНИЙ ТЕРМІНАЛ
ІНТЕЛЕКТУАЛЬНІ ІНВЕСТИЦІЇ
 ІНТЕЛІГЕНТНІСТЬ
ІНТЕЛІГЕНЦІЯ
ІНТЕНДАНТ
ІНТЕНЕРИНГ
ІНТЕНСИВНИЙ
ІНТЕНСИВНІ СТИМУЛИ
ІНТЕНСИВНІСТЬ
ІНТЕНСИВНІСТЬ ПРАЦІ
ІНТЕНСИФІКАЦІЯ
ІНТЕНСИФІКАЦІЯ ВАЛЮТНА
 ІНТЕНСИФІКАЦІЯ ВИРОБНИЦТВА
ІНТЕР...
ІНТЕР-АЛЬФА
ІНТЕРВАЛ
ІНТЕРВАЛЬНИЙ КУРС
ІНТЕРВАЛЬНИЙ ПРОГНОЗ
ІНТЕРВАЛЮТА
ІНТЕРВЕНТ
ІНТЕРВЕНЦІЙНІ ОПЕРАЦІЇ
ІНТЕРВЕНЦІЯ
 ІНТЕРВЕНЦІЯ БІРЖОВА
ІНТЕРВЕНЦІЯ ВАЛЮТНА
ІНТЕРВЕНЦІЯ ТОВАРНА
ІНТЕРВ'Ю
ІНТЕРДИКТ
ІНТЕРЕС
ІНТЕРЕС СТРАХОВИЙ
ІНТЕРЕСИ ЕКОНОМІЧНІ
ІНТЕРЕСУ НЕМА
ІНТЕР'ЄР
 ІНТЕРЛІНГВА
ІНТЕРЛІНГВІСТИКА
ІНТЕРЛІНЬЯЖ
ІНТЕРНАЛИ
ІНТЕРНАТ
ІНТЕРНАЦІОНАЛІЗАЦІЯ
ІНТЕРНАЦІОНАЛІЗАЦІЯ ЕКОНОМІКИ
ІНТЕРНАЦІОНАЛІСТ
ІНТЕРНАЦІОНАЛЬНА ВАРТІСТЬ
ІНТЕРНАЦІОНАЛЬНИЙ
 ІНТЕРНЕТ
ІНТЕРНЕТ-МАРКЕТИНГ
ІНТЕРПЕЛЮВАТИ
ІНТЕРПЕЛЯЦІЯ
ІНТЕРПОЛ
ІНТЕРПОЛЯТОР
ІНТЕРПОЛЯЦІЯ
ІНТЕРПРЕТАЦІЯ
ІНТЕРФЕЙС
ІНТЕРФЕЙСНИЙ ПРОЦЕСОР
ІНТЕРЦЕСІЯ
 ІНТИМНИЙ
ІНТОНАЦІЯ
ІНТРА-ВІРЕС
ІНТРАПІДПРИЄМНИЦТВО
ІНТРИГА
ІНТРИГАН
ІНТУЇТИВНИЙ
ІНТУЇТИВНИЙ МЕТОД УПРАВЛІННЯ
ІНТУЇЦІЯ
ІНФАНТИЛЬНИЙ
 ІНФЛЯЦІЙНА СПІРАЛЬ
ІНФЛЯЦІЙНЕ ЗАСТЕРЕЖЕННЯ
ІНФЛЯЦІЙНИЙ КУРС
ІНФЛЯЦІЙНИЙ РИЗИК
ІНФЛЯЦІЙНИЙ РОЗРИВ
ІНФЛЯЦІЙНІ ОЧІКУВАННЯ
ІНФЛЯЦІЯ
ІНФЛЯЦІЯ АДМІНІСТРАТИВНА
ІНФЛЯЦІЯ ВБУДОВАНА
ІНФЛЯЦІЯ ВИДАТКІВ
 ІНФЛЯЦІЯ ВІДКРИТА
ІНФЛЯЦІЯ ГАЛОПУЮЧА
ІНФЛЯЦІЯ ЕКСПОРТОВАНА
ІНФЛЯЦІЯ ІМПОРТОВАНА
ІНФЛЯЦІЯ ІНДУКОВАНА
ІНФЛЯЦІЯ КРЕДИТНА
ІНФЛЯЦІЯ НЕПЕРЕДБАЧУВАНА
ІНФЛЯЦІЯ ОЧІКУВАНА
ІНФЛЯЦІЯ ПОВЗУЧА
ІНФЛЯЦІЯ ПОДАВЛЕНА
 ІНФЛЯЦІЯ ПОПИТУ
ІНФЛЯЦІЯ ПРИХОВАНА
ІН-ФОЛІО
ІНФОРМАТИКА
ІНФОРМАТОР
ІНФОРМАЦІЙНА АСИМЕТРІЯ
ІНФОРМАЦІЙНА БЕЗПЕКА
ІНФОРМАЦІЙНА КУЛЬТУРА
ІНФОРМАЦІЙНА МОДЕЛЬ
ІНФОРМАЦІЙНА СЛУЖБА
 ІНФОРМАЦІЙНА ТЕХНОЛОГІЯ
ІНФОРМАЦІЙНЕ ЗАБЕЗПЕЧЕННЯ
ІНФОРМАЦІЙНЕ ОБСЛУГОВУВАННЯ
ІНФОРМАЦІЙНИЙ
ІНФОРМАЦІЙНИЙ ОБМІН
ІНФОРМАЦІЙНИЙ ПРОЦЕСОР
ІНФОРМАЦІЙНІ ПОСЛУГИ
ІНФОРМАЦІЙНІ СИСТЕМИ
ІНФОРМАЦІЙНО-ПОШУКОВА МОВА
ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА
 ІНФОРМАЦІЯ
ІНФОРМАЦІЯ АСИМЕТРИЧНА
ІНФОРМАЦІЯ ЕКОНОМІЧНА
ІНФОРМАЦІЯ РЕЛЕВАНТНА
ІНФОРМАЦІЯ СОЦІАЛЬНА
ІНФРАКЦІЯ
ІНФРАМАРЖИНАЛЬНА РЕНТА
ІНФРАСТРУКТУРА
ІНФРАСТРУКТУРА БІЗНЕСУ
ІНФРАСТРУКТУРА ВИРОБНИЧА
 ІНФРАСТРУКТУРА ЕКОНОМІКИ
ІНФРАСТРУКТУРА РИНКУ
ІНФРАСТРУКТУРА СОЦІАЛЬНО-ПОБУТОВА
ІНФРАСТРУКТУРА ФІРМИ
ІНЦИДЕНТ
ІНШІ ВИТРАТИ
ІОХ
ІПОДРОМ
ІПОТЕКА
ІПОТЕКА МОЛОДША
 ІПОТЕЧНА ПОЗИЧКА
ІПОТЕЧНИЙ БАНК
ІПОТЕЧНИЙ КРЕДИТ
ІПОТЕЧНИЙ РИНОК
ІПОТЕЧНИЙ СЕРТИФІКАТ
ІПОТЕЧНІ ОБЛІГАЦІЇ
ІРЕДЕНТИЗМ
ІРО
ІРОНІЗУВАТИ
ІРОНІЯ
 ІРРАЦІОНАЛЬНИЙ
ІРРЕАЛЬНИЙ
ІРРЕГУЛЯРНИЙ
ІРРЕЙТА
ІСПИТОВИЙ ТЕРМІН
ІСТЕБЛІШМЕНТ
ІСТИНА
ІСТОРИЗМ
ІСТОРИЧНА ДОХІДНІСТЬ
ІСТОРІЯ
ІТЕРАЦІЯ
ІУДЕЙСЬКЕ ПРАВО
ІУС
 ЙОРК-АНТВЕРПЕНСЬКІ ПРАВИЛА ПРО ЗАГАЛЬНУ АВАРІЮ
ЙОСИФИНСЬКА МЕТРИКА

К
КАБЕЛЬТОВ
КАБІНЕТ
КАБОТАЖ
КАДАСТР
КАДАСТР ЗЕМЕЛЬНИЙ
КАДРИ
КАЗНА
КАЗНАЧЕЙСТВО
КАЗНАЧЕЙСЬКА ЕМІСІЯ
КАЗНАЧЕЙСЬКИЙ БІЛЕТ
 КАЗНАЧЕЙСЬКІ БОНИ
КАЗНАЧЕЙСЬКІ ВЕКСЕЛІ
КАЗНАЧЕЙСЬКІ ЗОБОВ'ЯЗАННЯ ДЕРЖАВИ
КАЗНАЧЕЙСЬКІ НОТИ
КАЗУС
КАЗУСНИЙ
КАЛЕНДАР
КАЛЕНДАРНИЙ РІК
КАЛЬКУЛЮВАННЯ
КАЛЬКУЛЯЦІЙНА ОДИНИЦЯ
 КАЛЬКУЛЯЦІЙНІ РАХУНКИ
КАЛЬКУЛЯЦІЯ
КАЛЬКУЛЯЦІЯ ЗВІТНА
КАЛЬКУЛЯЦІЯ КОШТОРИСНА
КАЛЬКУЛЯЦІЯ НОРМАТИВНА
КАЛЬКУЛЯЦІЯ ПЛАНОВА
КАЛЬКУЛЯЦІЯ ПРОГНОЗНА
КАМБІО
КАМБІСТ
КАНАЛ ВВЕДЕННЯ-ВИВЕДЕННЯ
 КАНАЛ ЗВ'ЯЗКУ
КАНАЛ МАРКЕТИНГУ
КАНАЛ НУЛЬОВОГО РІВНЯ
КАНАЛ РОЗПОВСЮДЖЕННЯ
КАНАЛ РУХУ ТОВАРІВ і ГРОШЕЙ
КАНАЛИ ТОВАРОПРОСУВАННЯ
КАНАЛЬНИЙ ЗБІР
КАНДИДАТ
КАНДИДАТУРА
КАНІКУЛИ ПОДАТКОВІ
 КАНЦЕЛІНГ
КАНЦЕЛЯРІЯ
КАПІТАЛ
КАПІТАЛ АВАНСОВАНИЙ
КАПІТАЛ АКТИВНИЙ
КАПІТАЛ АКЦІОНЕРНИЙ
КАПІТАЛ АМОРТИЗАЦІЙНИЙ
КАПІТАЛ БАНКІВСЬКИЙ
КАПІТАЛ ВКЛАДЕНИЙ
КАПІТАЛ ВЛАСНИЙ
 КАПІТАЛ ГРОШОВИЙ
КАПІТАЛ ДЕКЛАРОВАНИЙ
КАПІТАЛ ДОДАТКОВИЙ
КАПІТАЛ ЗАКРІПЛЕНИЙ
КАПІТАЛ ЗМІННИЙ
КАПІТАЛ ІММОБІЛІЗОВАНИЙ
КАПІТАЛ ІНВЕСТИЦІЙНИЙ
КАПІТАЛ ІНОЗЕМНИЙ
КАПІТАЛ КОМПАНІЇ
КАПІТАЛ НОМІНАЛЬНИЙ
 КАПІТАЛ ОБЛІГАЦІЙНИЙ
КАПІТАЛ ОБОРОТНИЙ
КАПІТАЛ ОСНОВНИЙ
КАПІТАЛ ПАЙОВИЙ
КАПІТАЛ ПОЗИЧКОВИЙ
КАПІТАЛ ПОСТІЙНИЙ
КАПІТАЛ РЕЗЕРВНИЙ
КАПІТАЛ СТАТУТНИЙ
КАПІТАЛ ФІКТИВНИЙ
КАПІТАЛІЗАЦІЯ
 КАПІТАЛІЗАЦІЯ ДОХОДУ
КАПІТАЛІЗАЦІЯ ПРИБУТКУ
КАПІТАЛІЗАЦІЯ РИНКОВА
КАПІТАЛІЗАЦІЯ СТРАХУВАННЯ
КАПІТАЛІЗМ
КАПІТАЛОВІДДАЧА
КАПІТАЛОВКЛАДЕННЯ
КАПІТАЛОВКЛАДЕННЯ НЕПРЯМІ
КАПІТАЛОВКЛАДЕННЯ ПРЯМІ
КАПІТАЛОВКЛАДЕННЯ СПРЯЖЕНІ СПОЛУЧЕНІ
 КАПІТАЛОЄМНИЙ ТОВАР
КАПІТАЛОЄМНІСТЬ
КАПІТАЛЬНЕ БУДІВНИЦТВО
КАПІТАЛЬНИЙ
КАПІТАЛЬНИЙ РЕМОНТ
КАПІТАЛЬНІ ВИТРАТИ
КАПІТАЛЬНІ ВКЛАДЕННЯ
КАПІТУЛЯНТ
КАПІТУЛЯЦІЇ
КАРАНТИННЕ СВІДОЦТВО
 КАРАТ
КАРБОВАНЕЦЬ
КАРГО
КАРГО-ПЛАН
КАРДИНАЛЬНИЙ
КАР'ЄРА
КАР'ЄРИЗМ
КАРТА ТЕХНОЛОГІЧНА
КАРТАЛІЗМ
КАРТ-БЛАНШ
КАРТЕЛЬ
 КАРТЕЛЬНА УГОДА
КАРТЕЛЬНА УГОДА ВЕРТИКАЛЬНА
КАРТЕЛЬНА УГОДА ГОРИЗОНТАЛЬНА
КАРТЕЛЬНЕ ПРАВО
КАРТКА БАНКІВСЬКА
КАРТКА ГРОШОВА
КАРТКА ДЕБЕТОВА
КАРТКА ДИСКОНТНА
КАРТКА КОМПАНІЇ
КАРТКА КРЕДИТНА
 КАРТКА КРЕДИТНА РЕВОЛЬВЕРНА
КАРТОГРАФІЯ
КАРТОТЕКА
КАРТОЧКА
КАРТОЧКА ПЛАСТИКОВА
КАРТОЧКА ПЛАТІЖНА
КАРТУШ
КАСА
КАСА ВАЛЮТНА
КАСА ДЕПОЗИТНА
 КАСА ПРИХОДНА
КАСАЦІЯ
КАСКО
КАСОВА ГОТІВКА
КАСОВА ДИСЦИПЛІНА
КАСОВА ЗАЯВКА
КАСОВА КНИГА
КАСОВА ПІЛЬГА
КАСОВА УГОДА
КАСОВЕ ВИКОНАННЯ БЮДЖЕТУ
 КАСОВЕ ПЛАНУВАННЯ
КАСОВИЙ ДЕФІЦИТ
КАСОВИЙ ЖУРНАЛ
КАСОВИЙ ОБОРОТ
КАСОВИЙ ОРДЕР
КАСОВИЙ ПЛАН
КАСОВІ ОПЕРАЦІЇ
КАСОВІ РЕЗЕРВИ
КАСТА
КАСТОДІ
 КАТАЛОГ
КАТАЛОГ ФАЙЛІВ
КАТАЛОГІЗАЦІЯ
КАТЕГОРИЧНИЙ
КАТЕГОРІЇ
КАТЕГОРІЇ ЕКОНОМІЧНІ
КАТЕГОРІЯ
КАФ
КАФЕТЕРІЙ
КАШТЕ
 КВАЗІ...
КВАЗІБЕЗРОБІТТЯ
КВАЗІГРОШІ
КВАЗІДЕРЖАВНИЙ БАНК
КВАЗІДЕРЖАВНИЙ ТОВАР
КВАЗІКОНКУРЕНЦІЯ
КВАЗІКОРПОРАЦІЯ
КВАЗІСУСПІЛЬНИЙ ТОВАР
КВАЗІЦІНА
КВАЛІМЕТРІЯ
 КВАЛІТАТИВНИЙ
КВАЛІФІКАЦІЙНІ ВИМОГИ
КВАЛІФІКАЦІЯ
КВАЛІФІКАЦІЯ РОБІТНИКА
КВАЛІФІКОВАНИЙ
КВАЛІФІКУВАТИ
КВАНТИФІКАЦІЯ
КВАРТА
КВАЧА
КВИТАНЦІЯ
 КВИТАНЦІЯ БАГАЖНА
КВИТАНЦІЯ ВАНТАЖНА
КВІНТАЛ
КВОРУМ
КВОТА
КВОТА В СТРАХУВАННІ
КВОТА ОЩАДНА
КВОТА У МІЖНАРОДНОМУ ВАЛЮТНОМУ ФОНДІ
КВОТАТИВНІ ПОДАТКИ
КВОТУВАННЯ
 КЕЙНСІАНСТВО
КЕЙНСІАНСЬКА ЕКОНОМІЧНА ТЕОРІЯ
КЕЙНСІАНСЬКИЙ ВІДРІЗОК
КЕЛЬНЕР
КЕМПІНГ
КЕН
КЕРБ
КЕРІВНИК
КЕРІВНИЦТВО
КЕРОВАНЕ ЦІНОУТВОРЕННЯ
 КЕРУЮЧИЙ
КЕРШ
КЕТСАЛЬ
КЕШ
КІБЕРНЕТИКА
КІБОРГ
КІБУЦ
КІЛО...
КІЛОБАЙТ
КІЛЬКІСНІ ОБМЕЖЕННЯ
 КІЛЬКІСНІ ПОКАЗНИКИ
КІН
КІНЦЕВИЙ ПРОДУКТ
КІНЦЕВИЙ СУСПІЛЬНИЙ ПРОДУКТ
КІП
КЛАН
КЛАРИРУВАННЯ
КЛАС
КЛАСИК
КЛАСИФІКАТОР
 КЛАСИФІКАЦІЯ
КЛАСИФІКАЦІЯ БУХГАЛТЕРСЬКИХ ДОКУМЕНТІВ
КЛАСИФІКАЦІЯ ДОХОДІВ і ВИТРАТ БЮДЖЕТУ
КЛАСИФІКАЦІЯ МАТЕРІАЛІВ
КЛАСИФІКАЦІЯ ПОДАТКІВ
КЛАСИФІКАЦІЯ РАХУНКІВ БУХГАЛТЕРСЬКОГО ОБЛІКУ
КЛАСИФІКАЦІЯ ТЕХНІКО-ЕКОНОМІЧНИХ ПОКАЗНИКІВ
КЛАУЗУЛА
КЛЕЙМ
КЛЕЙМЕННЯ
 КЛЕЙМО
КЛЕРК
КЛІЄНТ
КЛІЄНТСЬКІ РАХУНКИ
КЛІЄНТУРА
КЛІМАТОЛОГІЯ
КЛІПА
КЛІРАНС
КЛІРИНГ
КЛІРИНГ БАГАТОСТОРОННІЙ
 КЛІРИНГ-БАНК
КЛІРИНГ БАНКІВСЬКИЙ
КЛІРИНГ ВАЛЮТНИЙ
КЛІРИНГ ВНУТРІШНІЙ
КЛІРИНГ ДВОСТОРОННІЙ
КЛІРИНГОВА ВАЛЮТА
КЛІРИНГОВА УГОДА
КЛІРИНГОВІ РОЗРАХУНКИ
КЛУБ
КЛЮЧ БАЗИ ДАНИХ
 КЛЮЧ КОРИСТУВАЧА
КЛЮЧ ПОШУКУ
КЛЮЧОВЕ СЛОВО
КНИГА АКЦІОНЕРІВ
КНИГА БУХГАЛТЕРСЬКА
КНИГА КАСОВА
КНИГА ОБЛІКУ ОБЛІГАЦІЙ
КНИГА РЕЄСТРАЦІЇ ІМЕННИХ АКЦІЙ
КНИГА ТРАНСФЕРТІВ
КНИГА ЦІННИХ ПАПЕРІВ
 КНИЖКА ВЕКСЕЛЬНА
КНИЖКА ОЩАДНА
КНИЖКА ЧЕКОВА
КО..., КОМ..., КОН...
КОАЛІЦІЯ
КОВЕРНОТ
КОВЕРНОТА
КОВЕРНОТА СТРАХОВА
КОВЗКИЙ БЮДЖЕТ
КОГНІТИВІСТИКА
 КОД
КОДАСИЛ
КОДЕКС
КОДЕКС ЗАКОНІВ ПРО ПРАЦЮ
КОДИФІКАЦІЯ
КОДУВАННЯ
КОДУВАННЯ ЛІНІЙНЕ
КОЕФІЦІЄНТ
КОЕФІЦІЄНТ ВАЛЮТНИЙ
КОЕФІЦІЄНТ ЕЛАСТИЧНОСТІ
 КОЕФІЦІЄНТ ЕФЕКТИВНОСТІ
КОЕФІЦІЄНТ ЗАБОРГОВАНОСТІ
КОЕФІЦІЄНТ ЗМІННОСТІ
КОЕФІЦІЄНТ ЗМІННОСТІ УСТАТКУВАННЯ
КОЕФІЦІЄНТ ІНВЕСТИЦІЙНИЙ
КОЕФІЦІЄНТ ЛІКВІДНОСТІ
КОЕФІЦІЄНТ МЕХАНІЗАЦІЇ ПРАЦІ
КОЕФІЦІЄНТ ОБОРОТНИЙ
КОЕФІЦІЄНТ ОБОРОТНОСТІ ОБІГОВИХ КОШТІВ
КОЕФІЦІЄНТ ОБОРОТНОСТІ ОБОРОТНИХ ЗАСОБІВ
 КОЕФІЦІЄНТ ОНОВЛЕННЯ ОСНОВНИХ ФОНДІВ
КОЕФІЦІЄНТ ОХОПЛЕННЯ
КОЕФІЦІЄНТ ПОКРИТТЯ
КОЕФІЦІЄНТ ПРИБУТКОВОСТІ
КОЕФІЦІЄНТ РЕНТАБЕЛЬНОСТІ
КОЕФІЦІЄНТ ТРУДОВОЇ УЧАСТІ
КОЕФІЦІЄНТ ТРУДОМІСТКОСТІ
КОЛЕГА
КОЛЕГІАЛЬНІСТЬ
КОЛЕГІЯ
 КОЛЕКТИВ
КОЛЕКТИВНЕ ПІДПРИЄМСТВО
КОЛЕКТОР
КОЛИВАННЯ КУРСУ
КОЛІЗІЙНА НОРМА
КОЛІЗІЯ
КОЛЛ
КОЛЛ СПРЕД ВЕДМЕДІВ
КОЛО БІРЖОВЕ
КОЛОКВІУМ
 КОЛОН
КОЛОРИМЕТРІЯ
КОЛОСАЛЬНИЙ КОМАНДА
КОМАНДИТИСТ
КОМАНДИТНЕ ТОВАРИСТВО
КОМАНДИТНИЙ ПАЙ
КОМАНДНА ЕКОНОМІКА
КОМАНДНА МОВА
КОМАНДНИЙ ФАЙЛ
 КОМАНДНІ МЕТОДИ УПРАВЛІННЯ
КОМБІНАТ
КОМБІНАЦІЯ
КОМБІНУВАННЯ ПРОМИСЛОВОГО ВИРОБНИЦТВАКО-МЕНЕДЖЕР
КОМЕНТАР
КОМЕРЦБАНК
КОМЕРЦІАЛІЗАЦІЯ
КОМЕРЦІЙНА ТАЄМНИЦЯ
КОМЕРЦІЙНА ТОРГІВЛЯ
 КОМЕРЦІЙНИЙ АКТ
КОМЕРЦІЙНИЙ ДИРЕКТОР
КОМЕРЦІЙНИЙ КРЕДИТ
КОМЕРЦІЙНИЙ РИЗИК
КОМЕРЦІЙНИЙ РОЗРАХУНОК
КОМЕРЦІЙНІ БАНКИ
КОМЕРЦІЙНІ ВИТРАТИ
КОМЕРЦІЙНІ ОРГАНІЗАЦІЇ
КОМЕРЦІЯ
КОМІВОЯЖЕР
 КОМІСІЙНА ВИНАГОРОДА
КОМІСІЙНА ОПЕРАЦІЯ
КОМІСІЙНИЙ
КОМІСІЙНИЙ ДІМ
КОМІСІОНЕР
КОМІСІЯ
КОМІСІЯ АРБІТРАЖНА
КОМІСІЯ КОТИРУВАЛЬНА
КОМІСІЯ ЛІКВІДАЦІЙНА
КОМІСІЯ РЕВІЗІЙНА
 КОМІТЕНТ
КОМІТЕТ
КОМІТЕТ БІРЖОВИЙ
КОМІТЕТ КОНТРОЛЬНИЙ
КОМІТЕТ НАГЛЯДОВИЙ
КОМІТЕТ РИНГОВИЙ
КОМПАКТ
КОМПАКТНИЙ ДИСК
КОМПАНІЯ
КОМПАНІЯ ВИРОБНИЧА
 КОМПАНІЯ ДОЧІРНЯ
КОМПАНІЯ ЗАКРИТА
КОМПАНІЯ ЗМІШАНА
КОМПАНІЯ ІНВЕСТИЦІЙНА
КОМПАНІЯ КОНСАЛТИНГОВА
КОМПАНІЯ ЛІЗИНГОВА
КОМПАНІЯ МАТЕРИНСЬКА
КОМПАНІЯ ОДНООСОБОВА
КОМПАНІЯ ПРИВАТНА
КОМПАНІЯ ПРОМИСЛОВА
 КОМПАНІЯ СПОЖИВЧА ФІНАНСОВА
КОМПАНІЯ СТРАХОВА
КОМПАНІЯ ТОРГОВА
КОМПАНІЯ ФІНАНСОВА
КОМПАНІЯ ХОЛДИНГОВА
КОМПАНЬЙОН
КОМПЕНДІУМ
КОМПЕНСАЦІЙНА ОПЕРАЦІЯ
КОМПЕНСАЦІЙНА ПОЗИКА
КОМПЕНСАЦІЙНА ТОРГІВЛЯ
 КОМПЕНСАЦІЙНЕ МИТО
КОМПЕНСАЦІЙНИЙ КУРС
КОМПЕНСАЦІЙНІ ВИПЛАТИ
КОМПЕНСАЦІЙНІ ОПЕРАЦІЇ
КОМПЕНСАЦІЯ
КОМПЕНСАЦІЯ АДЕКВАТНА
КОМПЕНСАЦІЯ ЗОВНІШНЬОТОРГОВЕЛЬНА
КОМПЕНСАЦІЯ МОРАЛЬНИХ ЗБИТКІВ
КОМПЕТЕНТНИЙ
КОМПЕТЕНТНІСТЬ
 КОМПЕТЕНЦІЯ
КОМПЛЕКС
КОМПЛЕКС ІНВЕСТИЦІЙНИЙ
КОМПЛЕКС МАРКЕТИНГУ
КОМПЛЕКСНА АВТОМАТИЗОВАНА СИСТЕМА УПРАВЛІННЯ ЯКІСТЮ ПРОДУКЦІЇ
КОМПЛЕКСНА ПРОГРАМА
КОМПЛЕКСНЕ ПОСТАЧАННЯ
КОМПЛЕКСНИЙ МЕХАНІЗОВАНИЙ ПРОЦЕС
КОМПЛЕКСНІСТЬ
КОМПЛЕКТ
 КОМПЛЕКТНІСТЬ ПРОДУКЦІЇ
КОМПЛЕКТНІСТЬ УСТАТКУВАННЯ
КОМПЛЕМЕНТАРІЙ
КОМПЛЕМЕНТАРНІ ТОВАРИ
КОМПОНЕНТ
КОМПОНОВКА
КОМПРАДОР
КОМПРОМЕТАЦІЯ
КОМПРОМІС
КОМП'ЮТЕР
 КОМП'ЮТЕРИЗАЦІЯ
КОМП'ЮТЕРНИЙ ВІРУС
КОМП'ЮТЕРНИЙ ВЛОМ
КОМУНАЛЬНЕ ГОСПОДАРСТВО
КОМУНАЛЬНИЙ
КОМУНАЛЬНІ БАНКИ
КОМУНАЛЬНІ ПОСЛУГИ
КОМУНАЛЬНІ ТАРИФИ
КОМУНІКАБЕЛЬНІСТЬ
КОМУНІКАТИВНИЙ
 КОМУНІКАТИВНІСТЬ
КОМУНІКАТОР
КОМУНІКАЦІЯ
КОМУТАНТ
КОМУТАЦІЙНІ ЧИСЛА
КОНВЕЄР
КОНВЕНЦІЇ
КОНВЕНЦІЙНЕ МИТО
КОНВЕНЦІЙНИЙ ТАРИФ
КОНВЕНЦІЙНІ СТАВКИ
 КОНВЕНЦІЯ МОНЕТНА
КОНВЕРГЕНЦІЯ
КОНВЕРСІЙНА УГОДА
КОНВЕРСІЙНИЙ МАРКЕТИНГ
КОНВЕРСІЙНІ ОПЕРАЦІЇ
КОНВЕРСІЯ
КОНВЕРСІЯ ВАЛЮТ і ЦІННИХ ПАПЕРІВ
КОНВЕРСІЯ ВОЄННОГО ВИРОБНИЦТВА
КОНВЕРСІЯ ЗВОРОТНА
КОНВЕРСІЯ ЗОВНІШНЬОГО БОРГУ
 КОНВЕРСІЯ ПОЗИКИ
КОНВЕРТАЦІЯ
КОНВЕРТОВАНА ВАЛЮТА
КОНВЕРТОВАНІ ФОНДИ
КОНВЕРТОВАНІ ЦІННІ ПАПЕРИ
КОНВЕРТОВАНІСТЬ
КОНВЕРТОВАНІСТЬ ВАЛЮТИ
КОНВЕРТОВАНІСТЬ ВНУТРІШНЯ
КОНВЕРТОВАНІСТЬ ЗОВНІШНЯ
КОНВЕРТОР МОВИ
 КОНГЛОМЕРАНТНА ДИВЕРСИФІКАЦІЯ
КОНГЛОМЕРАТ
КОНГЛОМЕРАТИВНЕ ЗЛИТТЯ
КОНДИЦІЙНІ ТОВАРИ
КОНДИЦІЯ
КОНДОМІНАТ
КОНДОМІНІМУМ
КОНДОР
КОНДУЇТ
КОНДУЇТНЕ ФІНАНСУВАННЯ
 КОНКРЕТНА ПРАЦЯ
КОНКУРЕНТ
КОНКУРЕНТ "РОЗБІРЛИВИЙ"
КОНКУРЕНТ "ТИГРОВИЙ"
КОНКУРЕНТ НЕПЕРЕДБАЧУВАНИЙ
КОНКУРЕНТ НЕПОСПІШАЮЧИЙ
КОНКУРЕНТОЗДАТНІСТЬ
КОНКУРЕНТОСПРОМОЖНІСТЬ ТОВАРУ
КОНКУРЕНЦІЯ
КОНКУРЕНЦІЯ ІДЕАЛЬНА
 КОНКУРЕНЦІЯ МОНОПОЛІСТИЧНА
КОНКУРЕНЦІЯ НЕДОБРОСОВІСНА
КОНКУРЕНЦІЯ НЕДОСКОНАЛА
КОНКУРЕНЦІЯ НЕЦІНОВА
КОНКУРЕНЦІЯ ОЛІГОПОЛІСТИЧНА
КОНКУРЕНЦІЯ ХИЖАЦЬКА
КОНКУРЕНЦІЯ ЦІНОВА
КОНКУРЕНЦІЯ ЧИСТА
КОНКУРС
КОНКУРСАНТ
 КОНОСАМЕНТ
КОНОСАМЕНТ ІМЕННИЙ
КОНОСАМЕНТ ІНДОСОВАНИЙ
КОНОСАМЕНТ НАСКРІЗНИЙ
КОНОСАМЕНТ НА ПРЕД'ЯВНИКА
КОНОСАМЕНТ "НЕЧИСТИЙ"
КОНОСАМЕНТ ЧАРТЕРНИЙ
КОНОСАМЕНТ "ЧИСТИЙ"
КОНСАЛТИНГ
КОНСАЛТИНГОВА ФІРМА
 КОНСЕКВЕНТНИЙ
КОНСЕНСУС
КОНСЕРВАЦІЯ
КОНСИГНАНТ
КОНСИГНАТОР
КОНСИГНАЦІЙНА ПОСТАВКА ТОВАРІВ
КОНСИГНАЦІЯ
КОНСОЛІ
КОНСОЛІДАЦІЯ
КОНСОЛІДАЦІЯ БОРГУ
 КОНСОЛІДАЦІЯ ДЕРЖАВНОГО БОРГУ
КОНСОЛІДАЦІЯ ПОЗИК
КОНСОЛІДОВАНИЙ БАЛАНС
КОНСОЛІДОВАНИЙ БОРГ
КОНСОЛІДОВАНИЙ БЮДЖЕТ
КОНСОЛІДОВАНИЙ РАХУНОК
КОНСОЛЬ ОПЕРАТОРА
КОНСОРЦІАЛЬНИЙ БАНК
КОНСОРЦІУМ
КОНСОРЦІУМ БАНКІВ
 КОНСОРЦІУМ-ГАРАНТ
КОНСОРЦІУМНИЙ БАНК
КОНСПІРАЦІЯ
КОНСТАНТА
КОНСТАТАЦІЯ
КОНСТИТУАЛІЗМ
КОНСТИТУЦІЯ
КОНСУЛ
КОНСУЛЬСТВО
КОНСУЛЬСЬКИЙ ЗБІР
 КОНСУЛЬСЬКІ РАНГИ
КОНСУЛЬТАНТ
КОНСУМЕНТ
КОНСЬЮМЕРИЗМ
КОНТАНГО
КОНТЕЙНЕР
КОНТИНГЕНТ
КОНТИНГЕНТ ТАРИФНИЙ
КОНТИНГЕНТНІ ДОГОВОРИ
КОНТИНГЕНТОВАНІ ПОДАТКИ
 КОНТИНГЕНТУВАННЯ
КОНТИНГЕНТУВАННЯ ЕМІСІЇ
КОНТИРОВКА
КОНТО
КОНТОКОРЕНТ
КОНТОКОРЕНТНИЙ КРЕДИТ
КОНТОКОРЕНТНИЙ РАХУНОК
КОНТОМАТ
КОНТОРА
КОНТО-СЕПАРАТО
 КОНТР..., КОНТРА...
КОНТРАБАНДА
КОНТРАБРОКЕР
КОНТРАГЕНТИ
КОНТРАКТ
КОНТРАКТ БІРЖОВИЙ
КОНТРАКТ ВІДКРИТИЙ
КОНТРАКТ ГАРАНТІЙНИЙ
КОНТРАКТ КУПІВЛІ-ПРОДАЖУ
КОНТРАКТ ЛОНГ
 КОНТРАКТ ОБЛІГАЦІЙНИЙ
КОНТРАКТ СПОТ
КОНТРАКТ Ф'ЮЧЕРСНИЙ
КОНТРАКТАНТ
КОНТРАКТАЦІЯ
КОНТРАКТИВ
КОНТРАКТИВНИЙ РАХУНОК
КОНТРАКТНА СТАВКА
КОНТРАКТНИЙ ЛИСТ
 КОНТРАКТНІ АСИГНУВАННЯ
КОНТРАРНІ РАХУНКИ
КОНТРАРНІ РАХУНКИ В БУХГАЛТЕРІЇ
КОНТРАКТУВАТИ
КОНТРАСИГНАЦІЯ
КОНТРАФАКЦІЯ
КОНТРОФЕРТА
КОНТРБАЛАНС
КОНТРИБУЦІЯ
КОНТРМАРКЕТИНГ
 КОНТРОЛЕР
КОНТРОЛІНГ
КОНТРОЛЬ
КОНТРОЛЬ БАНКІВСЬКИЙ
КОНТРОЛЬ ВИБІРКОВИЙ
КОНТРОЛЬ КРЕДИТНИЙ
КОНТРОЛЬНА СУМА
КОНТРОЛЬНИЙ ПАКЕТ АКЦІЙ
КОНТРОЛЬОВАНА КОМПАНІЯ
КОНТРПАСИВНИЙ РАХУНОК
 КОНТРПРОПОЗИЦІЯ
КОНФЕДЕРАЦЯ
КОНФЕКЦІОН
КОНФЕРЕНЦІЯ ООН З ТОРГІВЛІ і РОЗВИТКУ (ЮНКТАД)
КОНФІГУРАЦІЙНИЙ ФАЙЛ
КОНФІГУРАЦІЯ
КОНФІГУРАЦІЯ ОБЧИСЛЮВАЛЬНОЇ СИСТЕМИ
КОНФІДЕНЦІЙНИЙ
КОНФІДЕНЦІЙНІ ВІДОМОСТІ
КОНФІРМАЦІЙНИЙ ДІМ
 КОНФІСКАЦІЯ
КОНФЛІКТ
КОНФОРМІЗМ
КОНФОРМНІСТЬ
КОНФРОНТАЦІЯ
КОНЦЕНТРАТОР
КОНЦЕНТРАЦІЯ
КОНЦЕНТРАЦІЯ БАНКІВ
КОНЦЕНТРАЦІЯ ВИРОБНИЦТВА
КОНЦЕНТРАЦІЯ ЕКСПОРТУ
 КОНЦЕНТРАЦІЯ КАПІТАЛУ
КОНЦЕПТУАЛЬНА МОДЕЛЬ
КОНЦЕПЦІЯ
КОНЦЕПЦІЯ МАРКЕТИНГУ
КОНЦЕПЦІЯ ТОВАРУ
КОНЦЕРН
КОНЦЕРН БАНКІВСЬКИЙ
КОНЦЕРН МУЛЬТИНАЦІОНАЛЬНИЙ
КОНЦЕРН ТРАНСНАЦІОНАЛЬНИЙ
КОНЦЕСІОНЕР
 КОНЦЕСІЯ
КОН'ЮНКТУРА
КОН'ЮНКТУРА ЕКОНОМІЧНА
КОН'ЮНКТУРА РИНКУ
КОН'ЮНКТУРА РИНКУ СТІЙКА
КОН'ЮНКТУРА РИНКУ СПРИЯТЛИВА
КОН'ЮНКТУРА СВІТОВОГО РИНКУ
КОН'ЮНКТУРНІ ДОСЛІДЖЕННЯ
КООПЕРАТИВ
КООПЕРАТИВИ ВИРОБНИЧІ
 КООПЕРАТИВИ СПОЖИВЧІ
КООПЕРАТИВНА ТОРГІВЛЯ
КООПЕРАЦІЯ
КООПЕРАЦІЯ КРЕДИТНА (КРЕДИТНІ СПІЛКИ)
КООПЕРАЦІЯ ПРАЦІ
КООПЕРАЦІЯ СПОЖИВЧА
КООПЕРУВАННЯ
КООПТАЦІЯ
КООРДИНАЦІЙНЕ БЮРО З ПИТАНЬ ЕКОНОМІЧНИХ КОНСУЛЬТАЦІЙ
КООРДИНАЦІЯ
 КОПІЙКА
КОПІРАЙТ
КОПІЯ
КОПІЯ ДОКУМЕНТА
КОПІЯ НОТАРІАЛЬНА
КОРДОБА
КОРЕКТНІСТЬ ПРОГРАМИ
КОРЕКТУРА
КОРЕКЦІЯ
КОРЕЛЯЦІЯ
 КОРЕСПОНДЕНТ
КОРЕСПОНДЕНТСЬКИЙ ДОГОВІР
КОРЕСПОНДЕНТСЬКИЙ РАХУНОК
КОРЕСПОНДЕНТСЬКІ ВІДНОСИНИ
КОРЕСПОНДЕНЦІЯ
КОРЕСПОНДЕНЦІЯ КОМЕРЦІЙНА
КОРЕСПОНДЕНЦІЯ РАХУНКІВ
КОРИГУВАННЯ
КОРИДОР ВАЛЮТНИЙ
КОРИСНА ЄМНІСТЬ НОСІЯ ДАНИХ
 КОРИСТУВАННЯ
КОРІНЕЦЬ
КОРІНЕЦЬ АКЦІЇ
КОРНЕР
КОРОТКОСТРОКОВИЙ КРЕДИТ
КОРПОРАТИВНИЙ
КОРПОРАТИВНИЙ МАРКЕТИНГ
КОРПОРАТИВНІ СИМВОЛИ
КОРПОРАТИЗАЦІЯ
КОРПОРАТИЗМ
 КОРПОРАЦІЯ
КОРПОРАЦІЯ СПРИЯННЯ ФЕРМЕРСЬКОМУ РУХОВІ ТА АГРОБІЗНЕСУ (КСФРА)
КОРПУС ГРОМАДЯН ЗА ДЕМОКРАТІЮ (КГД)
КОРПУС ЕКСПЕРТІВ-МАГІСТРІВ ДІЛОВОГО АДМІНІСТРУВАННЯ
КОРУПЦІЯ
КОСМОПОЛІТ
КОСМОПОЛІТИЗМ
КОТИРУВАННЯ
КОТИРУВАННЯ АКЦІЙ
КОТИРУВАННЯ БІРЖОВЕ
 КОТИРУВАННЯ ВАЛЮТИ
КОТИРУВАННЯ ІНОЗЕМНОЇ ВАЛЮТИ
КОТИРУВАННЯ КУРСІВ
КОТИРУВАННЯ ОБЛІГАЦІЙ
КОТИРУВАННЯ ОФІЦІЙНЕ
КОТИРУВАННЯ ТВЕРДЕ
КОТИРУВАННЯ ТОВАРНЕ
КОТИРУВАННЯ ЦІН
КОШИК ВАЛЮТ
КОШИК СПОЖИВЧИЙ
 КОШТОРИС
КОШТОРИС ДОХОДІВ і ВИДАТКІВ
КОШТОРИС ЗАТРАТ
КОШТОРИСНА ВАРТІСТЬ
КОШТОРИСНА ДОКУМЕНТАЦІЯ
КОШТОРИСНА КАЛЬКУЛЯЦІЯ
КОШТОРИСНА ЦІНА
КРАДІЖКА ...
КРАТ, ...КРАТІЯ
КРАХ
КРЕДИТ
 КРЕДИТ
КРЕДИТ АВАЛЬНИЙ
КРЕДИТ АКЦЕПТНИЙ
КРЕДИТ БАНКІВСЬКИЙ
КРЕДИТ БЛАНКОВИЙ
КРЕДИТ ВІДКРИТИЙ
КРЕДИТ ГАРАНТОВАНИЙ
КРЕДИТ ДЕРЖАВНИЙ
КРЕДИТ ДОВГОСТРОКОВИЙ
 КРЕДИТ ЕКСПОРТНИЙ
КРЕДИТ ЗАБЕЗПЕЧЕНИЙ
КРЕДИТ ІПОТЕЧНИЙ
КРЕДИТ КОМЕРЦІЙНИЙ
КРЕДИТ КОМПЕНСАЦІЙНИЙ
КРЕДИТ КОНТОКОРЕНТНИЙ
КРЕДИТ ЛИХВАРСЬКИЙ
КРЕДИТ МІЖНАРОДНИЙ
КРЕДИТ НЕВІДКЛИКУВАНИЙ
КРЕДИТ-НОТА
 КРЕДИТ ОНКОЛЬНИЙ
КРЕДИТ ПАРТНЕРСЬКИЙ
КРЕДИТ ПЛАТІЖНИЙ
КРЕДИТ РЕВОЛЬВЕРНИЙ
КРЕДИТ РОЛЛ-ОВЕРНИЙ
КРЕДИТ СІЛЬСЬКОГОСПОДАРСЬКИЙ
КРЕДИТ СПОЖИВЧИЙ
КРЕДИТ СТЕНД БАЙ
КРЕДИТ ТОВАРНИЙ
КРЕДИТ УРЯДОВИЙ
 КРЕДИТІВКА
КРЕДИТНА БЛОКАДА
КРЕДИТНА ДИСЦИПЛІНА
КРЕДИТНА ЗАБОРГОВАНІСТЬ
КРЕДИТНА ЗАЯВКА
КРЕДИТНА КАРТКА (ВІЗА, МАСТЕР КАРД, АМЕРИКЕН ЕКСПРЕС)
КРЕДИТНА КООПЕРАЦІЯ
КРЕДИТНА ЛІНІЯ
КРЕДИТНА ПОЛІТИКА
КРЕДИТНА СИСТЕМА
 КРЕДИТНА СПІЛКА
КРЕДИТНЕ СТРАХУВАННЯ
КРЕДИТНЕ ТОВАРИСТВО
КРЕДИТНИЙ МЕХАНІЗМ
КРЕДИТНИЙ РИЗИК
КРЕДИТНИЙ РИНОК
КРЕДИТНІ БІЛЕТИ
КРЕДИТНІ ГРОШІ
КРЕДИТНІ ОБМЕЖЕННЯ
КРЕДИТНІ ФОНДИ
 КРЕДИТНО-ФІНАНСОВІ ОРГАНІЗАЦІЇ, ЩО СПРИЯЮТЬ РОЗВИТКОВІ ПІДПРИЄМНИЦТВА, МАЛОГО ТА СЕРЕДНЬОГО БІЗНЕСУ В УКРАЇНІ
КРЕДИТОРИ
КРЕДИТОРСЬКА ЗАБОРГОВАНІСТЬ
КРЕДИТОСПРОМОЖНІСТЬ
КРЕДИТУВАННЯ
КРЕДИТУВАТИ
КРЕДО
КРИВА ЛАФЕРТА
КРИВА ЛОРЕНЦА
КРИВА ФІЛІПСА
 КРИЗА
КРИЗА БІРЖОВА
КРИЗА ВАЛЮТНА
КРИЗА ЕКОНОМІЧНА
КРИЗА ФІНАНСОВА
КРИМІНАЛ
КРИМІНАЛІСТИКА
КРИПТОГРАФІЯ
КРИТЕРІЇ ОПТИМАЛЬНОСТІ
КРИТЕРІЇ ОЦІНКИ РОБОТИ ОБ'ЄДНАНЬ, ПІДПРИЄМСТВ і ОРГАНІЗАЦІЙ
 КРИТЕРІЙ
КРИТИКА
КРИТИЧНА МАСА
КРОНА
КРОР
КРОС-КОЕФІЦІЄНТ
КРОС-КУРС
КРОСОВА УГОДА
КРОС-ОВЕР
КРОС-УМОВИ
 КРОС-ЧЕК
КРУГООБІГ ГРОШЕЙ
КРУГООБІГ КАПІТАЛУ
КРУЗЕЙРО
КРУП'Є
КСЕРОКС
КУЛАЖ
КУЛІСА
КУЛІСЬЄ
КУЛЬТУРА
 КУЛЬТУРА ВИРОБНИЦТВА
КУЛЬТУРА УПРАВЛІННЯ
КУМУЛЯТИВНА АКЦІЯ
КУМУЛЯТИВНИЙ ЕФЕКТ
КУМУЛЯЦІЯ СТРАХОВИХ РИЗИКІВ
КУНА
КУПЕЦТВО
КУПІВЕЛЬНА СПРОМОЖНІСТЬ ГРОШЕЙ
КУПІВЕЛЬНА СПРОМОЖНІСТЬ НАСЕЛЕННЯ
КУПІВЕЛЬНІ ФОНДИ НАСЕЛЕННЯ
 КУПІВЛЯ-ПРОДАЖ
КУПОН
КУПОН ГАРАНТОВАНИЙ
КУПОН ЗМІННИЙ
КУПЮРА
КУРАТОР
КУР'ЄР
КУРС
КУРС АКЦІЙ
КУРС БІРЖОВИЙ
 КУРС ВАЛЮТИ
КУРС ЕМІСІЙНИЙ
КУРС КАСОВИХ УГОД
КУРС НОМІНАЛЬНИЙ
КУРС ОБМІННИЙ
КУРС ОФІЦІЙНИЙ
КУРС ПАРИТЕТНИЙ
КУРС ПОТОЧНИЙ
КУРС ЦІННИХ ПАПЕРІВ
КУРСОВА ВТРАТА
 КУРСОВА РІЗНИЦЯ
КУРСОВИЙ ПРИБУТОК
КУРТАЖ
КУРТЬЄ
КУРУШ
КУСТАРІ
КУСТАРНА ПРОМИСЛОВІСТЬ
КУСТАРНЕ ВИРОБНИЦТВО
К'ЯТ
Л
ЛАБІЛЬНИЙ
ЛАБІЛЬНІСТЬ
ЛАБІРИНТ
ЛАБОРАНТ
ЛАБОРАТОРІЯ
ЛАВІРУВАТИ
ЛАГ
ЛАГ ІНВЕСТИЦІЙНИЙ
ЛАГ ЧАСОВИЙ
ЛАЖ
 ЛАЗЕР
ЛАЗЕРНИЙ ДРУКУЮЧИЙ ПРИСТРІЙ
ЛАЙНЕР
ЛАКОНІЗМ
ЛАКОНІЧНИЙ
ЛАМПСУМ
ЛАМПСУМ-РОЯЛТІ
ЛАНДШАФТ
ЛАРІ
ЛАСТ
 ЛАТ
ЛАТЕНТНА ЕКОНОМІКА
ЛАТЕНТНИЙ
ЛАТИФУНДІЯ
ЛАТРІЯ
ЛАУРЕАТ
ЛЕВ
ЛЕГАЛІЗАЦІЯ
ЛЕГАЛІЗМ
ЛЕГАЛЬНИЙ
 ЛЕГАЛЬНІСТЬ
ЛЕГАТ
ЛЕГЕНДА
ЛЕГЕНДАРНИЙ
ЛЕГІСЛАТУРА
ЛЕГІТИМАЦІЯ
ЛЕГІТИМНІСТЬ
ЛЕГКА ПРОМИСЛОВІСТЬ
ЛЕГУА
ЛЕЙ
 ЛЕЙТМОТИВ
ЛЕК
ЛЕКАЖ
ЛЕКСЕМА
ЛЕКСИКА
ЛЕКСИКОГРАФІЯ
ЛЕКСИКОН
ЛЕКСИЧНИЙ
ЛЕКТОР
ЛЕКЦІЯ
 ЛЕМПІРА
ЛЕНДІНГ-БІЗНЕС
ЛЕНД-ЛІЗ
ЛЕОНЕ
ЛЕПТА
ЛЕССЕ-ФЕР
ЛИСТ АНОНІМНИЙ
ЛИСТ АТЕСТАЦІЙНИЙ
ЛИСТ ЗАСТАВНИЙ
ЛИСТ ЗАСТАВНИЙ ЗАГАЛЬНИЙ
 ЛИСТ ІНВЕСТИЦІЙНИЙ
ЛИСТ КОНКУРЕНТНИЙ
ЛИСТ КУПОННИЙ
ЛИСТ ПАКУВАЛЬНИЙ
ЛИСТКИ
ЛИСТКИ ЖОВТІ
ЛИСТКИ РОЖЕВІ
ЛИТ
ЛИХВАР
ЛИХВАРСТВО
 ЛИХВАРСЬКИЙ КАПІТАЛ
ЛИХВАРСЬКИЙ КРЕДИТ
ЛИШОК ВИРОБНИКА
ЛИШОК СПОЖИВАЧА
ЛІБЕРАЛ
ЛІБЕРАЛІЗАЦІЯ
ЛІБЕРАЛІЗАЦІЯ ЦІН
ЛІБЕРАЛІЗМ
ЛІБОР
ЛІБРА
 ЛІВР
ЛІГА
ЛІГА УКРАЇНСЬКИХ МЕЦЕНАТІВ
ЛІГАТУРА
ЛІДЕР
ЛІДЕР ПЕРЕДБАЧУВАНИЙ
ЛІДЕРСТВО У ЦІНАХ
ЛІДЗ ЕНД ЛЕГЗ
ЛІД-МЕНЕДЖЕР (ПРОВІДНИЙ МЕНЕДЖЕР)
ЛІЗ-БЕК
 ЛІЗИНГ
ЛІЗИНГ БАНКІВСЬКИЙ
ЛІЗИНГ ВНУТРІНАЦІОНАЛЬНИЙ
ЛІЗИНГ ГЕНЕРАЛЬНИЙ
ЛІЗИНГ ГРОШОВИЙ
ЛІЗИНГ ГРУПОВИЙ (ВЕЛИКО-МАСШТАБНИЙ)
ЛІЗИНГ ДІЙСНИЙ (НОРМАТИВНИЙ)
ЛІЗИНГ ЕКСПОРТНИЙ
ЛІЗИНГ 3 ГРОШОВИМ ПЛАТЕЖЕМ
ЛІЗИНГ 3 КОМПЕНСАЦІЙНИМ ПЛАТЕЖЕМ
 ЛІЗИНГ 3 ЧАСТКОВИМ НАБОРОМ ПОСЛУГ
ЛІЗИНГ ЗА РАХУНОК ВЛАСНИХ КОШТІВ
ЛІЗИНГ ЗА РАХУНОК ЗАЛУЧЕНИХ КОШТІВ
ЛІЗИНГ ЗВИЧАЙНИЙ
ЛІЗИНГ ЗВОРОТНИЙ
ЛІЗИНГ ЗОВНІШНІЙ
ЛІЗИНГ ІЗ ЗМІШАНИМ ПЛАТЕЖЕМ
ЛІЗИНГ ІМПОРТНИЙ
ЛІЗИНГ КЛАСИЧНИЙ
ЛІЗИНГ КОМПЕНСАЦІЙНИЙ
 ЛІЗИНГ МІЖНАРОДНИЙ
ЛІЗИНГ "МОКРИЙ"
ЛІЗИНГ НЕПРЯМИЙ
ЛІЗИНГ НЕРУХОМОСТІ
ЛІЗИНГ ОБЛАДНАННЯ
ЛІЗИНГ ОПЕРАТИВНИЙ
ЛІЗИНГ ОПЕРАЦІЙНИЙ
ЛІЗИНГ ПОВНИЙ
ЛІЗИНГ ПОНОВЛЮВАНИЙ (РЕВОЛЬВЕРНИЙ)
ЛІЗИНГ ПРЯМИЙ (ДВОСТОРОННІЙ)
 ЛІЗИНГ РОЗДІЛЬНИЙ
ЛІЗИНГ РУХОМОГО МАЙНА
ЛІЗИНГ "СЕКОНД ХЕНД"
ЛІЗИНГ СПЕЦІАЛЬНИЙ
ЛІЗИНГ ТЕРМІНОВИЙ, ОДНОРАЗОВИЙ
ЛІЗИНГ ТРАНЗИТНИЙ
ЛІЗИНГ ФІКТИВНИЙ (СПЕКУЛЯТИВНИЙ)
ЛІЗИНГ ФІНАНСОВИЙ
ЛІЗИНГ ЧИСТИЙ
ЛІЗИНГОВА КОМПАНІЯ
 ЛІЗИНГОДАВЕЦЬ
ЛІЗИНГООДЕРЖУВАЧ
ЛІКАРСЬКО-ТРУДОВА ЕКСПЕРТНА КОМІСІЯ (ЛТЕК)
ЛІКВІДАНТ
ЛІКВІДАТ
ЛІКВІДАТОР
ЛІКВІДАЦІЙНА ВАРТІСТЬ
ЛІКВІДАЦІЙНА КОМІСІЯ
ЛІКВІДАЦІЙНИЙ БАЛАНС
ЛІКВІДАЦІЯ
 ЛІКВІДАЦІЯ ДОБРОВІЛЬНА
ЛІКВІДАЦІЯ ЦІННОСТЕЙ
ЛІКВІДИ
ЛІКВІДНИЙ РИНОК
ЛІКВІДНІ АКТИВИ
ЛІКВІДНІ ЗАСОБИ
ЛІКВІДНІСТЬ
ЛІКВІДНІСТЬ АКЦІЙ
ЛІКВІДНІСТЬ БАЛАНСУ БАНКУ
ЛІКВІДНІСТЬ БАНКІВ
 ЛІКВІДНІСТЬ ВАЛЮТНА
ЛІКВІДНІСТЬ МІЖНАРОДНА
ЛІКВІДНІСТЬ РИНКУ
ЛІКВІДНІСТЬ ЦІННИХ ПАПЕРІВ
ЛІКОТЬ
ЛІМІТ
ЛІМІТ ДЕННИЙ
ЛІМІТ КРЕДИТНИЙ
ЛІМІТ ЦІН
ЛІМІТАЦІЯ
 ЛІМІТЕД (LTD)
ЛІМІТНА ЦІНА
ЛІМІТОВАНА ЧЕКОВА КНИЖКА
ЛІМІТОВАНИЙ ЧЕК
ЛІМІТУВАННЯ
ЛІМІТУВАННЯ КРЕДИТУ
ЛІМІТУЮЧЕ ЦІНОУТВОРЕННЯ
ЛІНГВІСТИКА
ЛІНГВІСТИЧНИЙ ПРОЦЕСОР
ЛІНІЙКА
 ЛІНІЙНА ПІДПОРЯДКОВАНІСТЬ
ЛІНІЙНА ПРОГРАМА
ЛІНІЙНА ФОРМА УПРАВЛІННЯ
ЛІНІЙНЕ КОДУВАННЯ
ЛІНІЙНЕ ПРОГРАМУВАННЯ
ЛІНІЙНО-ФУНКЦІОНАЛЬНА СИСТЕМА УПРАВЛІННЯ
ЛІНІЯ КРЕДИТНА
ЛІНІЯ ЦІНИ
ЛІНКІДЖ
ЛІНСТИНГ
 ЛІРА ІТАЛІЙСЬКА
ЛІРА ТУРЕЦЬКА
ЛІРИК
ЛІСОВЕ ГОСПОДАРСТВО
ЛІСОВИЙ ДОХІД
ЛІСП
ЛІСТИНГ ПОДВІЙНИЙ
ЛІТЕР
ЛІТЕРАЛ
ЛІТЕРАЛЬНИЙ
 ЛІТЕРАТОР
ЛІТЕРАТУРА
ЛІТР
ЛІТРА
ЛІТРАЖ
ЛІФО
ЛІЦЕЙ
ЛІЦЕНЗІАР
ЛІЦЕНЗІАТ
ЛІЦЕНЗІЙНА НАГОРОДА
 ЛІЦЕНЗІЙНА СИСТЕМА
ЛІЦЕНЗІЙНА ТОРГІВЛЯ
ЛІЦЕНЗІЙНА УГОДА
ЛІЦЕНЗІЙНИЙ ЗБІР
ЛІЦЕНЗІЙНИЙ ПАСПОРТ
ЛІЦЕНЗІЙНИЙ ПЛАТІЖ
ЛІЦЕНЗІЯ
ЛІЦЕНЗІЯ ВАЛЮТНА
ЛІЦЕНЗІЯ ГЕНЕРАЛЬНА
ЛІЦЕНЗІЯ ЕКСПОРТНА
 ЛІЦЕНЗІЯ ІМПОРТНА
ЛІЦЕНЗІЯ НА ВИРОБНИЦТВО
ЛІЦЕНЗІЯ ПАТЕНТНА
ЛІЦЕНЗІЯ РАЗОВА
ЛІЦЕНЗУВАННЯ
ЛІЦЕНЦІАТ
ЛОБІ
ЛОБІ АГРАРНЕ
ЛОБІЗМ
ЛОБІЮВАННЯ, ЛОБІРУВАННЯ
 ЛОГ
ЛОГІЗМ
ЛОГІКА
ЛОГІКА МАТЕМАТИЧНА
ЛОГІКА ФОРМАЛЬНА
ЛОГІСТИКА
ЛОГІЧНЕ ОПИСАННЯ БАЗИ ДАНИХ
ЛОГІЧНИЙ
ЛОГІЧНИЙ ПРИСТРІЙ
ЛОГІЯ
 ЛОГО...
ЛОГОГРАМА
ЛОГОГРИФ
ЛОГОТИП
ЛОГРОЛІНГ
ЛОДИНГ
ЛОЖА
ЛОЗУНГ
ЛОКАЛІЗАЦІЯ
ЛОКАЛІЗУВАТИ
 ЛОКАЛЬНИЙ
ЛОКАУТ
ЛОКО
ЛОКТ-ІН
ЛОМБАРД
ЛОМБАРДНА СТАВКА
ЛОМБАРДНИЙ БІЛЕТ
ЛОМБАРДНИЙ КРЕДИТ
ЛОНГ-СТРОК
ЛОРО-КОНТО
ЛОТ
 ЛОТ НЕПОВНИЙ
ЛОТ ПОВНИЙ
ЛОТЕРЕЙНИЙ БІЛЕТ
ЛОТЕРЕЯ
ЛОТЕРЕЯ-АЛЛЕГРІ
ЛОЯЛЬНИЙ
ЛОЯЛЬНІСТЬ СПОЖИВАЧІВ
ЛУЇ, ЛУЇДОР
ЛУПА
ЛЬЄ
 ЛЮДИНО-ГОДИНА
ЛЮДИНО-ДЕНЬ
ЛЮДСЬКИЙ ФАКТОР
ЛЮКС
ЛЮМЕН
ЛЮМІНЕСЦЕНЦІЯ
ЛЯН
ЛЯПСУС
ЛЯСЕ
М
МАГАЗИН ТОРГОВЕЛЬНИЙ
МАГАЗИНАЖ
МАГАТЕ
МАГДЕБУРЗЬКЕ ПРАВО
МАГІСТР
МАГІСТРАЛЬ
МАГІСТРАТ
МАГНАТИ
МАГНІТНА ГОЛОВКА
МАГНІТНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
 МАГНІТНИЙ ЗАПИС
МАЖОРИЗАЦІЯ
МАЖОРИТАРНИЙ
МАЙНО
МАЙНОВА ВІДПОВІДАЛЬНІСТЬ
МАЙНОВА ДЕКЛАРАЦІЯ
МАЙНОВЕ ВИНАЙМАННЯ
МАЙНОВЕ СТРАХУВАННЯ
МАЙНОВИЙ ПОДАТОК
МАЙНОВИЙ ЦЕНЗ
 МАЙНОВІ ПРАВА
МАЙНОВІ СПОРИ
МАЙОРАТ
МАЙСТЕР
МАКЕТ
МАКЛЕР
МАКЛЕР КУРСОВИЙ
МАКЛЕР ОПЕРАЦІЙНИЙ
МАКЛЕР СТРАХОВИЙ
МАКЛЕРІАТ
 МАКРО...
МАКРОЕКОНОМІКА
МАКРОЕКОНОМІЧНА ПОЛІТИКА
МАКРОЕКОНОМІЧНА РІВНОВАГА
МАКРОЕКОНОМІЧНИЙ АНАЛІЗ
МАКРОЕКОНОМІЧНІ МОДЕЛІ
МАКРОЕКОНОМІЧНІ ПОКАЗНИКИ
МАКРОМОВА
МАКРОРІВЕНЬ
МАКРОСЕРЕДОВИЩЕ
 МАКРОСТРУКТУРА РИНКУ
МАКСИМАЛІЗМ
МАКСИМАЛЬНИЙ
МАКСИМУМ
МАКСІ
МАКУЛАТУРА
МАЛЕ ПІДПРИЄМСТВО
МАЛИЙ БІЗНЕС
МАЛЬТУЗІАНСТВО
МАЛЬТУЗІАНСЬКА ПАСТКА
 МАН
МАНАТ
МАНГОНІЗАЦІЯ
МАНДАТ
МАНДАТАРІЙ
МАНДРІВНИК
МАНЕВР
МАНЕВРУВАТИ
МАНІПУЛЮВАННЯ
МАНІПУЛЮВАННЯ ДАНИМИ
 МАНІПУЛЯЦІЯ
МАНІФЕСТ
МАНКІРУВАННЯ
МАНКО
МАНТО
МАНТО АКЦІЙНЕ
МАНУФАКТУРА
МАНЦИПАЦІЯ
МАРГІНАЛІЗМ
МАРГІНАЛІЇ
 МАРГО
МАРЖА
МАРЖА БАНКІВСЬКА
МАРЖА ГАРАНТІЙНА
МАРЖА КРЕДИТНА
МАРЖА ПРИБУТКУ
МАРЖА СПЕКУЛЯЦІЙНА
МАРЖИНАЛЬНИЙ ДОХІД
МАРКА
МАРКА АКЦИЗНОГО ЗБОРУ
 МАРКА ВИРОБНИЧА
МАРКА ТОРГОВА
МАРКЕТИНГ
МАРКЕТИНГ БАЗ ДАНИХ
МАРКЕТИНГ ВЗАЄМОДІЇ
МАРКЕТИНГ ВИРІВНЮАЛЬНИЙ (СИНХРОННИЙ МАРКЕТИНГ)
МАРКЕТИНГ ВІДНОСИН
МАРКЕТИНГ ВНУТРІШНІЙ
МАРКЕТИНГ ГЛОБАЛЬНИЙ
МАРКЕТИНГ ДИФЕРЕНЦІЙОВАНИЙ
 МАРКЕТИНГ ЗОВНІШНІЙ
МАРКЕТИНГ ЧЕРЕЗ ІНТЕРНЕТ
МАРКЕТИНГ КОНВЕРСІЙНИЙ
МАРКЕТИНГ КОНЦЕНТРОВАНИЙ
МАРКЕТИНГ МАСОВИЙ
МАРКЕТИНГ МІКС
МАРКЕТИНГ ПІДТРИМУЮЧИЙ
МАРКЕТИНГ ПОНОВЛЮЮЧИЙ(РЕМАРКЕТИНГ)
МАРКЕТИНГ ПРОБНИЙ
МАРКЕТИНГ ПРОТИДІЮЧИЙ
МАРКЕТИНГ СТИМУЛЮЮЧИЙ
 МАРКЕТИНГ СТРАТЕГІЧНИЙ
МАРКЕТИНГ СТРИМУЮЧИЙ (ДЕМАРКЕТИНГ)
МАРКЕТИНГ ЦІЛЬОВИЙ
МАРКЕТИНГ ЦІНОВИЙ
МАРКЕТИНГ, СПРЯМОВАНИЙ НА ЗАДОВОЛЕННЯ ПОТРЕБ
МАРКЕТИНГ, ЩО РОЗВИВАЄТЬСЯ
МАРКЕТИНГОВА БАЗА ДАНИХ
МАРКЕТИНГОВА ІНФОРМАЦІЙНА СИСТЕМА (МІС)
МАРКЕТИНГОВА КОРОТКОЗОРІСТЬ
МАРКЕТИНГОВА ПРОГРАМА
 МАРКЕТИНГОВА СИСТЕМА ВЗАЄМОДІЇ
МАРКЕТИНГОВА СЛУЖБА ПІДПРИЄМСТВА
МАРКЕТИНГОВА СПРОМОЖНІСТЬ
МАРКЕТИНГОВЕ ДОСЛІДЖЕННЯ
МАРКЕТИНГОВЕ УПРАВЛІННЯ
МАРКЕТИНГОВИЙ АДАПТЕР
МАРКЕТИНГОВИЙ АНАЛІЗ
МАРКЕТИНГОВИЙ АУДИТ
МАРКЕТИНГОВИЙ ПЛАН
МАРКЕТИНГОВИЙ ПЛАН СТРАТЕГІЧНИЙ
 МАРКЕТИНГОВИЙ ПЛАН ТАКТИЧНИЙ
МАРКЕТМЕЙКЕР
МАРКІТАНТ
МАРКІРУВАННЯ, МАРКУВАННЯ
МАРКО
МАРОЧНИЙ ПРОДУКТ
МАРОЧНИЙ ТОВАР
МАРШРУТ
МАРШРУТНИЙ ЛИСТ
МАСА
 МАСА ГРОШОВА
МАСА КОНКУРСНА
МАСА КРИТИЧНА
МАСИВ ДАНИХ
МАСЛОСОЮЗ
МАС-МЕДІА
МАСОВЕ ВИРОБНИЦТВО
МАСОВЕ ЯВИЩЕ
МАСОНИ
МАСОНСТВО
 МАСШТАБ
МАСШТАБ ВІДХИЛЕНЬ
МАСШТАБ ЦІН
МАТЕМАТИЗАЦІЯ
МАТЕРИНСЬКА КОМПАНІЯ
МАТЕРІАЛИ
МАТЕРІАЛИ В ДОРОЗІ
МАТЕРІАЛИ ДОПОМІЖНІ
МАТЕРІАЛИ ОСНОВНІ
МАТЕРІАЛІСТ
 МАТЕРІАЛОЄМНІСТЬ
МАТЕРІАЛОЄМНІСТЬ ПРОДУКЦІЇ
МАТЕРІАЛОЗБЕРІГАЮЧІ ТЕХНОЛОГІЇ
МАТЕРІАЛЬНА ВІДПОВІДАЛЬНІСТЬ
МАТЕРІАЛЬНА ДОПОМОГА
МАТЕРІАЛЬНЕ ВИРОБНИЦТВО
МАТЕРІАЛЬНЕ СТИМУЛЮВАННЯ
МАТЕРІАЛЬНИЙ ОБЛІК
МАТЕРІАЛЬНІ ВИТРАТИ
МАТЕРІАЛЬНІ РЕСУРСИ
 МАТЕРІАЛЬНІ ЦІННОСТІ
МАТЕРІАЛЬНО-ВІДПОВІДАЛЬНА ОСОБА
МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА
МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА ВИРОБНИЦТВА
МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА ЕКОНОМІКИ
МАТРИКУЛ
МАТРИЦЯ СІТКОВА
МАТРИЦЯ ФУНКЦІОНАЛЬНА
МАТРИЧНА МОДЕЛЬ
МАТРИЧНА СТРУКТУРА УПРАВЛІННЯ
 МАТРИЧНИЙ МЕТОД ПРОГНОЗУВАННЯ
МАФІЯ
МАШИННА ГРАФІКА
МАШИННА КОМАНДА
МАШИННА МОВА
МАШИННИЙ НОСІЙ
МАШИННИЙ ПЕРЕКЛАД
МАШИННИЙ ЧАС
МАШИНО-ГОДИНА
МБРР
 МЕГА...
МЕГАВАТ
МЕГАГЕРЦ
МЕГАПОЛІС
МЕГАТЕНДЕНЦІЯ
МЕГАТОННА
МЕГАЦИКЛ
МЕГОМ
МЕДАЛІСТ
МЕДАЛЬ
 МЕДАЛЬЄР
МЕДЖЛІС
МЕДІАЦІЯ
МЕДІО
МЕДРЕСЕ
МЕЖА ВИРОБНИЧИХ МОЖЛИВОСТЕЙ
МЕЖА ЦІН
МЕЛІОРАТИВНИЙ КАДАСТР
МЕЛІОРАТИВНІ БАНКИ
МЕЛОН
МЕМОРАНДУМ
 МЕМОРАНДУМ КОМПАНІЇ
МЕМОРІАЛ
МЕМОРІЯ
МЕНЕДЖЕР
МЕНЕДЖЕРИЗМ
МЕНЕДЖМЕНТ
МЕНЕДЖМЕНТ МАРКЕТИНГУ
МЕНЕДЖМЕНТ СТРАТЕГІЧНИЙ
МЕНЕДЖМЕНТ ФІНАНСОВИЙ
МЕНЕДЖМЕНТ ЦІЛЬОВИЙ
 МЕНЮ
МЕР
МЕРЕЖА ПЕРЕДАЧІ ДАНИХ
МЕРІЯ
МЕРКАНТИЛІЗМ
МЕРКАНТИЛЬНИЙ
МЕРКАНТИЛЬНІСТЬ
МЕРЧАНДАЙЗИНГ
МЕРТВА КОМІСІЯ
МЕРТВА РЕНТА
 МЕРТВА ТОЧКА
МЕТА
МЕТАІНФОРМАЦІЯ
МЕТАЛЕВА ТЕОРІЯ ГРОШЕЙ
МЕТАЛЕВИЙ ГРОШОВИЙ СТАНДАРТ
МЕТАМОВА
МЕТАПРОГРАМА
МЕТАФАЙЛ
МЕТОД
МЕТОД АНАЛОГІЙ
 МЕТОД ВИЛУЧЕННЯ ТА ІН'ЄКЦІЙ
МЕТОД ВИТРАТИ-ВИПУСК
МЕТОД ВПЛИВУ
МЕТОД ДЕЛЬФІ
МЕТОД ДЕЛЬФІ ЕКСПЕРТНИХ ОЦІНОК
МЕТОД ДЕЛЬФІ МОЗКОВОГО ШТУРМУ
МЕТОД ЕКОНОМІЧНОГО РЕГУЛЮВАННЯ
МЕТОД КРИТИЧНОГО ШЛЯХУ
МЕТОД ЛІФО
МЕТОД МОМЕНТНИХ СПОСТЕРЕЖЕНЬ
 МЕТОД МОРФОЛОГІЧНИЙ
МЕТОД ПРАВОВОГО РЕГУЛЮВАННЯ
МЕТОД РАНЖИРУВАННЯ
МЕТОД РЕАКТИВНОГО РЕАГУВАННЯ
МЕТОД СЕРЕДНЬОЇ ЦІНИ
МЕТОД СИНЕКТИКА
МЕТОД СИРОВИННИХ БАЛАНСІВ
МЕТОД УМОВНИХ ОДИНИЦЬ
МЕТОД ФІФО
МЕТОД ЦІНОУТВОРЕННЯ АДМІНІСТРАТИВНИЙ
 МЕТОД ЦІНОУТВОРЕННЯ ВИТРАТНИЙ
МЕТОД ЦІНОУТВОРЕННЯ КОНТРАКТНИЙ
МЕТОД ЦІНОУТВОРЕННЯ ПАРАМЕТРИЧНИЙ
МЕТОД ЦІНОУТВОРЕННЯ РИНКОВИЙ
МЕТОДИ ЦІНОУТВОРЕННЯ
МЕТОДИ УПРАВЛІННЯ
МЕТОДИЗМ
МЕТОДИКА
МЕТОДОЛОГІЯ
МЕТОДОЛОГІЯ АНАЛІЗУ
 МЕТР
МЕТР
МЕТРДОТЕЛЬ
МЕТРИКА
МЕТРИКАЛЬНІ КНИГИ
МЕТРИЧНА СИСТЕМА МІР
МЕТРИЧНІ КНИГИ
МЕТРІЯ
МЕТРОЛОГІЯ
МЕТРОПОЛІЯ
 МЕХАНІЗАЦІЯ
МЕХАНІЗМ
МЕХАНІЗМ ВАЛЮТНИХ КУРСІВ
МЕХАНІЗМ ГРОШОВОЇ ТРАНСМІСІЇ
МЕХАНІЗМ РИНКОВИЙ
МЕХАНІЗМ УПРАВЛІННЯ
МЕЦЕНАТ
МЕЦЕНАТСТВО
МИЛЯ
МИНУЛА ПРАЦЯ
 МИСЛЕННЯ
МИСТЕЦТВО КОМЕРЦІЙНЕ
МИТА БІРЖОВІ
МИТА ДОРОЖНІ
МИТНА БАНДЕРОЛЬ
МИТНА БЛОКАДА
МИТНА ДЕКЛАРАЦІЯ
МИТНА КОНВЕНЦІЯ
МИТНА ПОЛІТИКА
МИТНИЙ КОДЕКС
 МИТНИЙ КОРДОН
МИТНИЙ ОГЛЯД
МИТНИЙ ПРОТЕКЦІОНІЗМ
МИТНИЙ СКЛАД
МИТНИЙ СОЮЗ
МИТНИЙ ТАРИФ
МИТНИЦЯ
МИТНІ ПІЛЬГИ
МИТНІ ФОРМАЛЬНОСТІ
МИТО
 МИТО ДЕРЖАВНЕ
МИТО ЗВОРОТНЕ
МИША
МІГРАЦІЯ
МІГРАЦІЯ БЕЗПОВОРОТНА
МІГРАЦІЯ ВНУТРІШНЯ
МІГРАЦІЯ ГРОШЕЙ
МІГРАЦІЯ ЗОВНІШНЯ
МІГРАЦІЯ КАПІТАЛУ
МІГРАЦІЯ МАЯТНИКОВА
 МІГРАЦІЯ НАСЕЛЕННЯ
МІГРАЦІЯ РОБОЧОЇ СИЛИ
МІГРАЦІЯ СЕЗОННА
МІГРАЦІЯ ЧАСОВА
МІДНИЙ БУНТ
МІЖБАНКІВСЬКИЙ ВАЛЮТНИЙ РИНОК
МІЖБАНКІВСЬКИЙ ДЕПОЗИТ
МІЖБАНКІВСЬКИЙ ОПТОВИЙ РИНОК
МІЖБАНКІВСЬКИЙ РИНОК
МІЖГАЛУЗЕВИЙ БАЛАНС
 МІЖГАЛУЗЕВІ ЗВ'ЯЗКИ
МІЖГАЛУЗЕВІ КОМПЛЕКСИ
МІЖДЕРЖАВНІ ФОНДИ
МІЖМЕРЕЖНИЙ ПРОЦЕСОР
МІЖНАРОДНА АСОЦІАЦІЯ РОЗВИТКУ (МАР)
МІЖНАРОДНА ВАЛЮТНА ЛІКВІДНІСТЬ
МІЖНАРОДНА ВАЛЮТНО-ФІНАНСОВА СИСТЕМА
МІЖНАРОДНА ЕКОНОМІКА
МІЖНАРОДНА ЕКОНОМІЧНА ПОЛІТИКА
МІЖНАРОДНА ЕКОНОМІЧНА СИСТЕМА
 МІЖНАРОДНА ЕКОНОМІЧНА ФУНДАЦІЯ (МЕФ)
МІЖНАРОДНА МАКРОЕКОНОМІКА
МІЖНАРОДНА МІКРОЕКОНОМІКА
МІЖНАРОДНА ОРГАНІЗАЦІЯ ЗІ СТАНДАРТИЗАЦІЇ (МОЄ)
МІЖНАРОДНА ОРГАНІЗАЦІЯ ПРАЦІ (МОП)
МІЖНАРОДНА ПЕРЕДАЧА ТЕХНОЛОГІЙ
МІЖНАРОДНА ПОДАТКОВА АСОЦІАЦІЯ
МІЖНАРОДНА СПІЛКА УКРАЇНСЬКИХ ПІДПРИЄМЦІВ (МСУП)
МІЖНАРОДНА ТОРГОВА ПАЛАТА
МІЖНАРОДНА ТОРГОВЕЛЬНА ОРГАНІЗАЦІЯ (МТО)
 МІЖНАРОДНА ФЕДЕРАЦІЯ З ДОКУМЕНТАЦІЇ (МФД)
МІЖНАРОДНА ФЕДЕРАЦІЯ З ОБРОБКИ ІНФОРМАЦІЇ
МІЖНАРОДНА ФЕДЕРАЦІЯ ФОНДОВИХ БІРЖ
МІЖНАРОДНА ФІНАНСОВА КОРПОРАЦІЯ (МФК)
МІЖНАРОДНА ФІНАНСОВА КОРПОРАЦІЯ, ПРОЕКТ ПІДТРИМКИ ПРИВАТНОГО ПІДПРИЄМНИЦТВА В УКРАЇНІ
МІЖНАРОДНЕ БЮРО МІРИ і ВАГИ
МІЖНАРОДНЕ ПРАВО
МІЖНАРОДНИЙ БІЗНЕС
МІЖНАРОДНИЙ ВАЛЮТНИЙ ФОНД(МВФ)
МІЖНАРОДНИЙ ЗОЛОТИЙ СТАНДАРТ
 МІЖНАРОДНИЙ КОРПУС ЕКСПЕРТІВ-ДОБРОВОЛЬЦІВ (МКЕД)
МІЖНАРОДНИЙ КРЕДИТ
МІЖНАРОДНИЙ ПОДІЛ ПРАЦІ
МІЖНАРОДНИЙ РИНОК
МІЖНАРОДНИЙ РИНОК КРЕДИТІВ
МІЖНАРОДНИЙ РИНОК ПОЗИКОВИХ КАПІТАЛІВ
МІЖНАРОДНИЙ РОЗПОДІЛ ФАКТОРІВ ВИРОБНИЦТВА
МІЖНАРОДНИЙ ТОРГОВИЙ СЕРТИФІКАТ
МІЖНАРОДНИЙ ТРАНСПОРТ
МІЖНАРОДНИЙ ФОНД "ВІДРОДЖЕННЯ"
 МІЖНАРОДНІ АУКЦІОНИ
МІЖНАРОДНІ ВАЛЮТНІ ВІДНОСИНИ
МІЖНАРОДНІ ВАЛЮТНІ РЕСУРСИ
МІЖНАРОДНІ ВАЛЮТНО-КРЕДИТНІ ОРГАНІЗАЦІЇ
МІЖНАРОДНІ ЕКОНОМІЧНІ ВІДНОСИНИ
МІЖНАРОДНІ МОНОПОЛІЇ
МІЖНАРОДНІ ОРГАНІЗАЦІЇ
МІЖНАРОДНІ ОРГАНІЗАЦІЇ, ЩО СПРИЯЮТЬ РОЗВИТКОВІ ПІДПРИЄМНИЦТВА В УКРАЇНІ, СТВОРЕННЮ І ПІДТРИМЦІ МАЛОГО і СЕРЕДНЬОГО БІЗНЕСУ
МІЖНАРОДНІ ПЛАТІЖНІ ЗАСОБИ
МІЖНАРОДНІ ПОЇЗДКИ
 МІЖНАРОДНІ РОЗРАХУНКИ
МІЖНАРОДНІ РОЗРАХУНКОВІ ГРОШОВІ ОДИНИЦІ
МІЖНАРОДНІ ТЕНДЕРИ
МІЖНАРОДНІ ТОВАРНІ УГОДИ
МІЖНАРОДНІ ТОРГИ
МІЖНАРОДНІ ФІНАНСОВІ ЦЕНТРИ
МІЖПАРЛАМЕНТСЬКИЙ СОЮЗ
МІЖУРЯДОВА ПОЗИКА
МІЖЧАСОВА ТОРГІВЛЯ
МІЗАНТРОП
 МІЗЕРНИЙ
МІКРО...
МІКРОЕКОНОМІКА
МІКРОЕКОНОМІЧНИЙ АНАЛІЗ
МІКРОМАРКЕТИНГ
МІКРОПРОГРАМА
МІКРОПРОЦЕС
МІКРОПРОЦЕСОР
МІКРОРІШЕННЯ
МІКРОСЕГМЕНТАЦІЯ
 МІКРОСЕРЕДОВИЩЕ
МІКРОСОЦІОЛОГІЯ
МІКРОСТРУКТУРА
МІКРОСТРУКТУРА РИНКУ
МІКРОФІЛЬМ
МІКС-ФОНД
МІЛІ...
МІЛІЦІЯ
МІЛЬ
МІЛЬЄМ
 МІЛЬЙОНЕР
МІЛЬЯРДЕР
МІНІ
МІНІМАКС
МІНІМАЛЬНА ЗАРОБІТНА ПЛАТА
МІНІМАЛЬНА ЦІНА
МІНІМАЛЬНЕ ВІДХИЛЕННЯ
МІНІМАЛЬНИЙ
МІНІМАЛЬНИЙ ПРИБУТОК
МІНІМІЗАЦІЯ
 МІНІМУМ НЕОПОДАТКОВУВАНИЙ
МІНІСТЕРСТВО
МІНІСТЕРСТВО ЕКОНОМІКИ УКРАЇНИ
МІНІСТЕРСТВО ГАЛУЗЕВЕ
МІНІСТЕРСТВО ФУНКЦІОНАЛЬНЕ
МІНОВА ВАРТІСТЬ
МІНОРАТ
МІРА
МІРА ВАРТОСТІ
МІРИ
 МІСІОНЕР
МІСІЯ
МІСІЯ ДИПЛОМАТИЧНА
МІСТИФІКАЦІЯ
МІСТО
МІСЦЕ БРОКЕРСЬКЕ
МІСЦЕ НА БІРЖІ
МІСЦЕ РОБОЧЕ
МІСЦЕВЕ ГОСПОДАРСТВО
МІСЦЕВЕ САМОУПРАВЛІННЯ
 МІСЦЕВИЙ БЮДЖЕТ
МІСЦЕВІ ПОДАТКИ і ЗБОРИ
МІСЬКІ ЗЕМЛІ
МІСЯЦЬ КОНТРАКТНИЙ
МІСЯЦЬ НАЙБЛИЖЧИЙ
МІТИНГ
МІТКА (ПОЗНАЧКА) ВЕКСЕЛЬНА
МІЩАНСТВО
МНЕМОНІКА, МНЕМОТЕХНІКА
МНОЖИННІСТЬ ВАЛЮТНИХ КУРСІВ
 МОБІЛІЗАЦІЯ
МОБІЛЬНИЙ
МОБІЛЬНИЙ ФАКТОР
МОБІЛЬНІСТЬ
МОБІЛЬНІСТЬ СОЦІАЛЬНА
МОВА АСЕМБЛЕРА
МОВА ВИЗНАЧЕННЯ ДАНИХ
МОВА ВИСОКОГО РІВНЯ
МОВА ДЕКЛАРАТИВНА
МОВА ДЕСКРИПТОРНА ІНФОРМАЦІЙНА
 МОВА ЗАПИТІВ
МОВА ІМПЕРАТИВНА
МОВА ІНФОРМАЦІЙНО-ПОШУКОВА
МОВА КОМАНДНА
МОВА МАНІПУЛЮВАННЯ ДАНИМИ
МОВА ОПИСАННЯ ДАНИХ
МОВА ПРОГРАМУВАННЯ
МОВА ПРОЦЕДУРНА
МОВА УНІВЕРСАЛЬНА
МОВНА СТАНДАРТИЗАЦІЯ
 МОВНИЙ ПРОЦЕСОР
МОВНІ ШТАМПИ
МОДА
МОДЕЛІ ЕКОНОМІЧНОГО ЗРОСТАННЯ
МОДЕЛІ ЛІНІЙНОГО ПРОГРАМУВАННЯ
МОДЕЛІ МАТЕМАТИЧНІ
МОДЕЛІ УПРАВЛІННЯ ЗАПАСАМИ
МОДЕЛІ УПРАВЛІННЯ РЕСУРСАМИ
МОДЕЛЬ
МОДЕЛЬ ДАНИХ
 МОДЕЛЬ ІНФОРМАЦІЙНА
МОДЕЛЮВАННЯ
МОДЕЛЮВАННЯ ЕКОНОМІЧНИХ ПРОЦЕСІВ
МОДЕЛЮЮЧИЙ ПРИЛАД
МОДЕМ
МОДЕРНІЗАЦІЯ
МОДЕРНІЗАЦІЯ ВИРОБНИЦТВА
МОДЕРНІЗУВАТИ
МОДУС
МОДУС ВІВЕНДІ
 МОЗКОВА АТАКА
МОЗКОВИЙ ТРЕСТ
МОЗКОВИЙ ШТУРМ
МОЛОДШИЙ ОБСЛУГОВУЮЧИЙ ПЕРСОНАЛ
МОЛОДШИЙ ЦІННИЙ ПАПІР
МОМЕ
МОНАРХІЗМ
МОНАРХІЯ
МОНАТ
МОНЕТА
 МОНЕТА РОЗМІННА
МОНЕТАРИЗМ
МОНЕТАРНЕ ПРАВИЛО
МОНЕТНИЙ ДВІР
МОНЕТНИЙ ПАРИТЕТ
МОНІТОРИНГ
МОНО
МОНОГАМІЯ
МОНОГІНІЯ
МОНОГРАФІЯ
 МОНОКУЛЬТУРА
МОНОМЕТАЛІЗМ
МОНОПОЛІСТ
МОНОПОЛІСТИЧНА КОНКУРЕНЦІЯ
МОНОПОЛІСТИЧНІ ОБ'ЄДНАННЯ
МОНОПОЛІЯ
МОНОПОЛІЯ ВІДКРИТА
МОНОПОЛІЯ ДЕРЖАВНА ФІСКАЛЬНА
МОНОПОЛІЯ ЗАКРИТА
МОНОПОЛІЯ ПРИРОДНА
 МОНОПОЛІЯ ЧИСТА
МОНОПОЛЬНА ДІЯЛЬНІСТЬ
МОНОПОЛЬНА РЕНТА
МОНОПОЛЬНА ЦІНА
МОНОПОЛЬНЕ СТАНОВИЩЕ
МОНОПОЛЬНЕ УТВОРЕННЯ
МОНОПОЛЬНИЙ ПРИБУТОК
МОНОПСОНІЯ
МОРАЛІЗУВАТИ
МОРАЛЬ
 МОРАЛЬНЕ СТАРІННЯ
МОРАЛЬНИЙ ВПЛИВ
МОРАЛЬНИЙ ЗБИТОК
МОРАЛЬНИЙ ЗНОС
МОРАЛЬНИЙ ЗНОС ОСНОВНИХ ЗАСОБІВ
МОРАТОРІЙ
МОРСЬКЕ ПРАВО
МОРФОЛОГІЧНА МАТРИЦЯ
МОРФОЛОГІЧНИЙ МЕТОД ПРОГНОЗУВАННЯ
МОТЕЛЬ
 МОТИВ
МОТИВАЦІЯ
МОТИВАЦІЯ ПРАЦІ
МОТИВУВАННЯ
МУЛЬТИВАЛЮТНІ ЗАСТЕРЕЖЕННЯ
МУЛЬТИЛАТЕРАЛІЗМ
МУЛЬТИМАРКИ
МУЛЬТИ-МЕДІА
МУЛЬТИМІЛЬЙОНЕР
МУЛЬТИПАК
 МУЛЬТИПЛЕКСНИЙ ПРОГНОЗ
МУЛЬТИПЛІКАТОР
МУЛЬТИПЛІКАТОР ВНУТРІШНЬОГО ДОХОДУ
МУЛЬТИПЛІКАТОР ЗОВНІШНЬОЇ ТОРГІВЛІ
МУНІЦИПАЛИ
МУНІЦИПАЛІЗАЦІЯ
МУНІЦИПАЛІТЕТИ
МУНІЦИПАЛЬНА ВЛАСНІСТЬ
МУНІЦИПАЛЬНИЙ БЮДЖЕТ
МУНІЦИПАЛЬНІ ОРГАНИ
Н
НА ВИМОГУ
НАБІР
НАБІР ДАНИХ
НАБІР КОМАНД
НАВІГАЦІЯ
НАВМИСНИЙ ДЕМПІНГ
НАВЧАЛЬНА ПРОГРАМА
НАГАЛЬНІ ПОТРЕБИ
НАГЛЯД
НАГРОМАДЖЕНА ЗАБОРГОВАНІСТЬ
 НАГРОМАДЖЕНИЙ ЗНОС
НАГРОМАДЖЕНИЙ ПРОЦЕНТ
НАГРОМАДЖЕННЯ
НАГРОМАДЖЕННЯ ГРОШОВІ
НАДАННЯ ПОЗИК
НАДБАВКА
НАДБУДОВА
НАДІЙНИЙ ПАПІР
НАДІЙНІСТЬ
НАДІЙНІСТЬ РИНКУ
 НАДІЛ
НАДЛИШКИ ОБОРОТНИХ ЗАСОБІВ
НАДЛИШКИ ТОВАРНИХ ЦІННОСТЕЙ
НАДЛИШКОВА ІНФОРМАЦІЯ
НАДЛИШКОВА ПРОПОЗИЦІЯ
НАДЛИШКОВИЙ КОД
НАДЛИШКОВИЙ ПОДАТКОВИЙ ТЯГАР
НАДЛИШКОВИЙ ПОПИТ
НАДЛИШКОВІ ПОТУЖНОСТІ
НАДЛИШКОВІ РЕЗЕРВИ
 НАДЛИШОК ДЛЯ ВИРОБНИКА
НАДЛИШОК ДЛЯ ПОКУПЦЯ
НАДЛИШОК КАПІТАЛУ
НАДЛИШОК КАСОВОЇ ГОТІВКИ
НАДЛИШОК КРЕДИТУ
НАДЛИШОК У СТРАХУВАННІ
НАДНОРМАТИВНІ ЗАПАСИ
НАДПЛАНОВИЙ ПРИБУТОК
НАДПРИБУТОК
НАДУРОЧНА РОБОТА
 НАЙБІЛЬШЕ СПРИЯННЯ
НАЙМАНА ПРАЦЯ
НАЙМЕННИК
НАЙМИТ
НАЙМОДАВЕЦЬ
НАЙОМ
НАКАЗ
НАПОЛЕОНДОР
НАРАХУВАННЯ НА ЗАРОБІТНУ ПЛАТУ
НАРАХУВАННЯ ПРОЦЕНТІВ
 НАРОДНА ТОРГІВЛЯ
НАРОДНЕ БАГАТСТВО
НАРОДНЕ ГОСПОДАРСТВО
НАРОДНІ БАНКИ
НАРОЩУВАННЯ
НАРЯД
НАРЯД НА РОБОТУ
НАРЯД-ЗАМОВЛЕННЯ
НАСКОК НА БАНК
НАСТУПНИЦТВО
 НАТУРА
НАТУРАЛІЗАЦІЯ
НАТУРАЛІЗУВАТИСЯ
НАТУРАЛІСТИЧНА ТЕОРІЯ КРЕДИТУ
НАТУРАЛЬНА МОНОПОЛІЯ
НАТУРАЛЬНА ФОРМА ОПЛАТИ ПРАЦІ
НАТУРАЛЬНА ФОРМА ПРОДУКТУ
НАТУРАЛЬНЕ ГОСПОДАРСТВО
НАТУРАЛЬНЕ ЧИСЛО
НАТУРАЛЬНИЙ ВИРАЗ ПРОДУКЦІЇ ПРОМИСЛОВОСТІ
 НАТУРАЛЬНИЙ ПОДАТОК
НАТУРАЛЬНІ ВИМІРЮВАЧІ
НАТУРАЛЬНІ ПОВИННОСТІ
НАТУРАЛЬНІ ПОКАЗНИКИ
НАТУРАЛЬНІ ТРАНСФЕРТИ
НАУКОВА ОРГАНІЗАЦІЯ ПРАЦІ
НАУКОВА ОРГАНІЗАЦІЯ УПРАВЛІННЯ
НАУКОВІ ДОСЛІДЖЕННЯ
НАУКОВО-ВИРОБНИЧЕ ОБ'ЄДНАННЯ (НВО)
НАУКОВО-ТЕХНІЧНА ПРОГРАМА
 НАУКОВО-ТЕХНІЧНА ПРОДУКЦІЯ
НАУКОВО-ТЕХНІЧНА РЕВОЛЮЦІЯ (НТР)
НАУКОВО-ТЕХНІЧНИЙ ПОТЕНЦІАЛ
НАУКОВО-ТЕХНІЧНИЙ ПРОГРЕС (НТП)
НАУКОЄМНІ ГАЛУЗІ
НАУКОЄМНІСТЬ
НАФТОДОЛАРИ
НАЦІНКА ДИЛЕРА
НАЦІНКИ
НАЦІОНАЛІЗАЦІЯ
 НАЦІОНАЛІЗМ ЕКОНОМІЧНИЙ
НАЦІОНАЛЬНА БЕЗПЕКА ТА ПРОТЕКЦІОНІЗМ
НАЦІОНАЛЬНА ВАЛЮТА
НАЦІОНАЛЬНА ЕКОНОМІЧНА ПОЛІТИКА
НАЦІОНАЛЬНА САМОДОСТАТНІСТЬ
НАЦІОНАЛЬНЕ АГЕНТСТВО УКРАЇНИ 3 ПИТАНЬ РОЗВИТКУ ТА ЄВРОПЕЙСЬКОЇ ІНТЕГРАЦІЇ
НАЦІОНАЛЬНЕ БАГАТСТВО
НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ
НАЦІОНАЛЬНИЙ ДОХІД
НАЦІОНАЛЬНИЙ ПРОДУКТ
 НАЦІОНАЛЬНИЙ РЕЖИМ
НАЦІОНАЛЬНИЙ СУВЕРЕНІТЕТ
НАЦІОНАЛЬНІ БАНКИ
НАЦІОНАЛЬНІ ВАЛЮТНІ СИСТЕМИ
НАЦІОНАЛЬНІ ІНТЕРЕСИ
НАЦІОНАЛЬНІ ІНТЕРЕСИ УКРАЇНИ
НАЦІОНАЛЬНІ МЕНШИНИ
НАЦІОНАЛЬНІ РАХУНКИ
НАЦІОНАЛЬНІСТЬ
НАЦІЯ
 НЕВИДИМА ТОРГІВЛЯ
НЕВИДИМИЙ ЕКСПОРТ (ІМПОРТ)
НЕВИЗНАЧЕНІСТЬ
НЕВИРОБНИЧА СФЕРА
НЕВИРОБНИЧІ ВИТРАТИ
НЕВИРОБНИЧІ ВИТРАТИ ПІДПРИЄМСТВ
НЕВИРОБНИЧІ ПОСЛУГИ
НЕВИРОБНИЧІ ФОНДИ
НЕВІДКЛАДНІ ПОТРЕБИ
НЕГАТИВНИЙ
 НЕГАТИВНИЙ ПОПИТ
НЕГАТИВНИЙ ЧИСТИЙ ЕКСПОРТ
НЕГЛАСНІ, НЕОПРИЛЮДНЕНІ ТОРГИ
НЕГОЦІАНТ
НЕГОЦІАЦІЯ
НЕГОЦІАЦІЯ ТРАТТ
НЕДІЛЯ
НЕДОБРОСОВІСНА КОНКУРЕНЦІЯ
НЕДОЇМКА
НЕДОПОСТАЧАННЯ
 НЕДОСТАЧА
НЕДОТОРКАННІСТЬ ДЕПУТАТА
НЕЕЛАСТИЧНИЙ ПОПИТ
НЕЖИТЛОВА СПОРУДА
НЕЗАБЕЗПЕЧЕНА ЗАБОРГОВАНІСТЬ
НЕЗАБЕЗПЕЧЕНА ЗАБОРГОВАНІСТЬ ПОЗИЧОК
НЕЗАВЕРШЕНЕ БУДІВНИЦТВО
НЕЗАВЕРШЕНЕ ВИРОБНИЦТВО
НЕЗАЙМАНА ПОЗИКА
НЕЗАКОННА ДІЯЛЬНІСТЬ
 НЕЗАЛЕЖНІСТЬ ДАНИХ
НЕЗВОРОТНІ ВИТРАТИ
НЕЗДОЛАННА СИЛА
НЕЗМІННІ ЦІНИ
НЕЙСПРИЙНЯТТЯ РИЗИКУ
НЕЙТРАЛІТЕТ
НЕЙТРАЛЬНИЙ РІСТ ТОРГІВЛІ
НЕКОМЕРЦІЙНА ОРГАНІЗАЦІЯ
НЕКОНВЕРТОВАНА ВАЛЮТА
НЕЛІКВІДИ
 НЕЛІМІТОВАНА ЧЕКОВА КНИЖКА
НЕМАТЕРІАЛЬНІ (НЕВІДЧУТНІ) ЦІННОСТІ
НЕМАТЕРІАЛЬНІ АКТИВИ
НЕНОРМОВАНИЙ РОБОЧИЙ ДЕНЬ
НЕНОРМОВАНИЙ ЧАС
НЕНОРМОВАНІ АКТИВИ
НЕНОРМОВАНІ ОБОРОТНІ КОШТИ
НЕО...
НЕОБІЗНАНІСТЬ
НЕОБМЕЖЕНА ВІДПОВІДАЛЬНІСТЬ
 НЕОБОРОТНА ВАЛЮТА
НЕОБОРОТНІСТЬ
НЕОБХІДНА ПРАЦЯ
НЕОБХІДНИЙ ПРОДУКТ
НЕОБХІДНИЙ РОБОЧИЙ ЧАС
НЕОКЛАСИЦИЗМ
НЕОПЛАЧЕНІ МАТЕРІАЛЬНІ ЦІННОСТІ
НЕОПОДАТКОВУВАНИЙ МІНІМУМ
НЕОПРОТЕКЦІОНІЗМ
НЕОФОРМЛЕНІ ВІДВАНТАЖЕННЯ
 НЕПЛАТОСПРОМОЖНІСТЬ
НЕПОВНА ЗАЙНЯТІСТЬ
НЕПОВНИЙ РОБОЧИЙ ДЕНЬ
НЕПОДІЛЬНИЙ АННУЇТЕТ
НЕПОТИЗМ
НЕПРАВОМІРНІ УГОДИ МІЖ ПІДПРИЄМЦЯМИ
НЕПРАЦЕЗДАТНІСТЬ
НЕПРОДУКТИВНА ПРАЦЯ
НЕПРОДУКТИВНІ ВИТРАТИ
НЕПРЯМІ ВИТРАТИ
 НЕПРЯМІ ПОДАТКИ
НЕРАЦІОНАЛЬНИЙ ПОПИТ
НЕРАЦІОНАЛЬНІ ПЕРЕВЕЗЕННЯ
НЕРЕГУЛЬОВАНИЙ ПОПИТ
НЕРЕЗИДЕНТИ
НЕРИНКОВІ ДЕРЖАВНІ ЦІННІ ПАПЕРИ
НЕРОЗДІЛЬНЕ СПІВВОЛОДІННЯ
НЕРОЗМІННІ БАНКНОТИ
НЕРОЗПОДІЛЕНИЙ ПРИБУТОК
НЕРУХОМІ ВКЛАДИ
 НЕРУХОМІСТЬ
НЕСПРОМОЖНИЙ БОРЖНИК
НЕСПРОМОЖНІСТЬ
НЕТАРИФНІ БАР'ЄРИ
НЕТАРИФНІ ОБМЕЖЕННЯ
НЕТОВАРНЕ СПОЖИВАННЯ
НЕТОВАРНИЙ РАХУНОК
НЕТОВАРНІ ПЛАТЕЖІ
НЕТТІНГ
НЕТТО
 НЕТТО-АКТИВИ
НЕТТО-ВАРТІСТЬ КОМПАНІЇ
НЕТТО-ДОХІД
НЕТТО-ПРИБУТОК
НЕТТО-ПРОЦЕНТИ
НЕТТО-СТАВКА
НЕУСТОЙКА
НЕУСУВНІ ВИТРАТИ
НЕФОРМАЛЬНА ОРГАНІЗАЦІЯ
НЕФОРМАЛЬНЕ ОБ'ЄДНАННЯ
 НЕФУНДОВАНІ ПОЗИКИ
НЕЦЕНТРАЛІЗОВАНІ ДЖЕРЕЛА
НЕЦІНОВА КОНКУРЕНЦІЯ
НЕЦІНОВІ ФАКТОРИ ПОПИТУ і ПРОПОЗИЦІЇ
НЕЧЕСНА КОНКУРЕНЦІЯ
НІГІЛІЗМ
НІГІЛІСТ
НІМЕЦЬКО-УКРАЇНСЬКИЙ ФОНД, ПРОГРАМА СПРИЯННЯ РОЗВИТКУ МАЛИХ і СЕРЕДНІХ ПІДПРИЄМСТВ У МЕЖАХ ПРОГРАМИ "ТРАНСФОРМ" УРЯДУ НІМЕЧЧИНИ
НОВА ТЕХНІКА
НОВАТОР
 НОВАТОРСТВО
НОВАЦІЯ
НОГАТА
НОЖИЦІ ЦІН
НОМЕНКЛАТУРА
НОМЕНКЛАТУРА ПРОДУКЦІЇ
НОМЕНКЛАТУРА-ЦІННИК
НОМЕР
НОМЕР ІНВЕНТАРНИЙ
НОМІНАЛ
 НОМІНАЛЬНИЙ
НОМІНАЛЬНИЙ КАПІТАЛ
НОМІНАЦІЯ
НОНВАЛЕР
НОНСЕНС
НОН-ФОСФЕТЮР
НОРД
НОРМА
НОРМА ВИРОБІТКУ
НОРМА ВИТРАТ МАТЕРІАЛЬНИХ РЕСУРСІВ
 НОРМА ДИФЕРЕНЦІЙОВАНА
НОРМА ДОХІДНОСТІ
НОРМА ЗАПАСУ
НОРМА ЛІКВІДНОСТІ
НОРМА ОБОРОТНИХ ЗАСОБІВ
НОРМА ПРИБУТКУ
НОРМА ПРИРОДНОГО УБУТКУ
НОРМА ПРОЦЕНТА
НОРМА СЛУЖБОВА ЕТИЧНА
НОРМА СТРАХОВОГО ЗАБЕЗПЕЧЕННЯ
НОРМА ЧАСУ
 НОРМАЛІЗАЦІЯ
НОРМАТИВИ
НОРМАТИВИ ОБСЛУГОВУВАННЯ
НОРМАТИВИ ПРАЦІ
НОРМАТИВИ ЧАСУ
НОРМАТИВНА ВАРТІСТЬ ОБРОБКИ
НОРМАТИВНА УМОВНО ЧИСТА ПРОДУКЦІЯ
НОРМАТИВНА ЦІНА ЗЕМЛІ
НОРМАТИВНИЙ АКТ
НОРМАТИВНО ЧИСТА ПРОДУКЦІЯ
 НОРМАТИВНО-ДОВІДКОВА ІНФОРМАЦІЯ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ
НОРМИ АМОРТИЗАЦІЇ
НОРМИ ПРИРОДНИХ ВТРАТ
НОРМИ СПОЖИВАННЯ
НОРМИ СТОЯНОК РУХОМОГО СКЛАДУ
НОРМОВАНИЙ РОБОЧИЙ ДЕНЬ
НОРМОВАНИЙ ЧАС
НОРМО-ГОДИНА
НОРМУВАННЯ
НОСІЙ ПОДАТКУ
 НОСТРИФІКАЦІЯ
НОСТРО
НОТА
НОТАБЕНА, НОТАБЕНЕ
НОТАРІАЛЬНА КОНТОРА
НОТАРІАЛЬНА УГОДА
НОТАРІАЛЬНИЙ АКТ
НОТАРІАТ
НОТАРІУС
НОТАЦІЯ
 НОТИС
НОТИФІКАЦІЯ
НОУ-ХАУ
НУВОРИШ
НУЛІФІКАЦІЯ
НУЛІФІКАЦІЯ ГРОШЕЙ
НУЛЬОВИЙ ЦИКЛ
НУМЕРАТОР
НУМІЗМАТИКА
НЬЮБІЗНЕТ
НЬЮС-МЕЙКЕРИ
НЬЮС-РЕЛІЗ
НЬЮТОН
О
ОБВИНУВАЧЕННЯ
ОБГОВОРЕННЯ
ОБГРУНТОВАНІСТЬ ПРОГНОЗУ
ОБЕР
ОБ'ЄДНАНИЙ РАХУНОК
ОБ'ЄДНАНІ НАЦІЇ
ОБ'ЄДНАННЯ
ОБ'ЄДНАННЯ ГОСПОДАРСЬКЕ
ОБ'ЄДНАННЯ МЕРЕЖ
ОБ'ЄДНАННЯ ПРАЦІ УКРАЇНСЬКИХ СТУДЕНТІВ (ОПУС)
 ОБ'ЄКТ
ОБ'ЄКТ ВЛАСНОСТІ
ОБ'ЄКТ КРЕДИТУВАННЯ
ОБ'ЄКТ ОПОДАТКУВАННЯ
ОБ'ЄКТ ПРАВА
ОБ'ЄКТ ПРАВА ВЛАСНОСТІ
ОБ'ЄКТ ФІНАНСУВАННЯ
ОБ'ЄКТИ БУХГАЛТЕРСЬКОГО ОБЛІКУ
ОБ'ЄКТИВІСТСЬКИЙ
ОБ'ЄКТИВНА РЕАЛЬНІСТЬ
 ОБ'ЄКТИВНИЙ
ОБ'ЄКТИВНІ ДАНІ
ОБ'ЄКТИВНІСТЬ
ОБІГ
ОБІГ БАНКНОТНИЙ
ОБІГ В ЕКОНОМІЦІ
ОБІГ ВЕКСЕЛЬНИЙ
ОБІГ ГРОШОВИЙ
ОБІГ ТОВАРІВ
ОБІГОВИЙ КАПІТАЛ
 ОБІГОВІ КОШТИ
ОБІЗНАНА ОСОБА
ОБКЛАДАННЯ
ОБКЛАДНІ ПОДАТКИ
ОБЛАДНАННЯ
ОБЛАСТЬ
ОБЛАСТЬ ВВОДУ-ВИВОДУ
ОБЛАСТЬ НАГРОМАДЖЕННЯ
ОБЛІГАЦІЇ
ОБЛІГАЦІЇ АКТИВНІ
 ОБЛІГАЦІЇ БЕЗПЕЧНІ
ОБЛІГАЦІЇ БЕЗПРОЦЕНТНІ
ОБЛІГАЦІЇ ГАРАНТОВАНІ
ОБЛІГАЦІЇ ДЕРЖАВНІ
ОБЛІГАЦІЇ ДОВГОСТРОКОВІ
ОБЛІГАЦІЇ ЖИТЛОВІ
ОБЛІГАЦІЇ ЗАСТАВНІ
ОБЛІГАЦІЇ ЗВОРОТНІ
ОБЛІГАЦІЇ 3 ПРАВОМ ДОСТРОКОВОГО ВИКУПУ
ОБЛІГАЦІЇ ІМЕННІ
 ОБЛІГАЦІЇ ІПОТЕЧНІ
ОБЛІГАЦІЇ КОНВЕРТОВАНІ
ОБЛІГАЦІЇ КУМУЛЯТИВНІ
ОБЛІГАЦІЇ "МОЛОДШІ"
ОБЛІГАЦІЇ МУНІЦИПАЛЬНІ
ОБЛІГАЦІЇ ПРОЦЕНТНІ
ОБЛІГАЦІЇ СЕРІЙНІ
ОБЛІГАЦІЙНА ПОЗИКА
ОБЛІГАЦІЯ ВІЧНА
ОБЛІГАЦІЯ ДИСКОНТНА
 ОБЛІГАЦІЯ ДОХІДНА
ОБЛІГАЦІЯ ЗАБЕЗПЕЧЕНА
ОБЛІГАЦІЯ ЗВИЧАЙНА
ОБЛІГАЦІЯ КУПОННА
ОБЛІГАЦІЯ НА ПРЕД'ЯВНИКА
ОБЛІГАЦІЯ СЕРІЙНА
ОБЛІГО
ОБЛІК
ОБЛІК АНАЛІТИЧНИЙ
ОБЛІК БОРГОВИХ ВИМОГ
 ОБЛІК БУХГАЛТЕРСЬКИЙ
ОБЛІК БЮДЖЕТНИЙ
ОБЛІК ВЕКСЕЛІВ
ОБЛІК ДОХОДІВ ТА ВИДАТКІВ
ОБЛІК МАЙНА
ОБЛІК ПЕРВИННИЙ
ОБЛІК ФІНАНСОВИЙ
ОБЛІКОВА СТАВКА
ОБЛІКОВИЙ ПРОЦЕНТ
ОБЛІКОВИЙ ФАЙЛ
 ОБЛІКОВІ ОПЕРАЦІЇ БАНКІВ
ОБМЕЖЕНА ВІДПОВІДАЛЬНІСТЬ
ОБМЕЖЕНЕ ДОРУЧЕННЯ
ОБМЕЖЕНІСТЬ РЕСУРСІВ
ОБМЕЖЕННЯ
ОБМЕЖЕННЯ НА МАКСИМІЗАЦІЮ ПРИБУТКУ
ОБМЕЖЕННЯ НЕТАРИФНІ
ОБМЕЖЕННЯ ТАРИФНІ
ОБМЕЖУВАЛЬНИЙ КОНТРАКТ
ОБМІН
 ОБМІН БЕЗВАЛЮТНИЙ
ОБМІННИЙ КУРС
ОБМІННИЙ КУРС ГНУЧКИЙ
ОБМІННИЙ КУРС НОМІНАЛЬНИЙ
ОБМІННИЙ КУРС ПЛАВАЮЧИЙ
ОБМІННИЙ КУРС РЕАЛЬНИЙ
ОБМІННИЙ КУРС ФІКСОВАНИЙ
ОБОВ'ЯЗКИ
ОБОВ'ЯЗКОВА ЧАСТКА (ДОЛЯ)
ОБОВ'ЯЗКОВЕ СТРАХУВАННЯ
 ОБОВ'ЯЗКОВЕ УЗГОДЖЕННЯ
ОБОВ'ЯЗКОВИЙ АУДИТ
ОБОВ'ЯЗКОВИЙ РЕЗЕРВ БАНКІВ
ОБОЛ
ОБОРОТ
ОБОРОТ АКТИВІВ
ОБОРОТ БЕЗГОТІВКОВИЙ
ОБОРОТ ЗОВНІШНЬОТОРГОВЕЛЬНИЙ
ОБОРОТ КАПІТАЛУ
ОБОРОТ ОПОДАТКОВУВАНИЙ
 ОБОРОТ ОСНОВНИХ і ОБОРОТНИХ ФОНДІВ
ОБОРОТ ПЛАТІЖНИЙ
ОБОРОТ СТАДА
ОБОРОТИ ЗА ВКЛАДАМИ
ОБОРОТИ ЗАКЛЮЧНІ
ОБОРОТИ ЗА РАХУНКАМИ
ОБОРОТНА ВІДОМІСТЬ
ОБОРОТНИЙ КАПІТАЛ
ОБОРОТНІ АКТИВИ
ОБОРОТНІ ДОКУМЕНТИ
 ОБОРОТНІ ЗАСОБИ
ОБОРОТНІ КОШТИ
ОБОРОТНІ ФОНДИ
ОБОРОТНІСТЬ
ОБОРОТНІСТЬ ВАЛЮТИ
ОБОРОТНІСТЬ ВКЛАДІВ
ОБОРОТНІСТЬ КРЕДИТУ
ОБОРОТНІСТЬ ОБОРОТНИХ ЗАСОБІВ
ОБОРОТНІСТЬ ТОВАРІВ
ОБРОБКА ДАНИХ
 ОБРОБКА ІНФОРМАЦІЇ
ОБРОБНА ПРОМИСЛОВІСТЬ
ОБРОК
ОБСКУРАНТ
ОБСКУРАНТИЗМ
ОБСЛУГОВУВАННЯ БОРГУ
ОБСЛУГОВУВАННЯ ДАНИХ
ОБСЛУГОВУВАННЯ ІНФОРМАЦІЙНЕ
ОБСЛУГОВУВАННЯ ПРОГРАМ
ОБСЛУГОВУВАННЯ РОЗРАХУНКОВО-КАСОВЕ
 ОБСТРУКЦІЯ
ОБСЯГ
ОБСЯГ ВИРОБНИЦТВА
ОБСЯГ ПОПИТУ
ОБСЯГ ПРОПОЗИЦІЇ
ОБСЯГ РЕАЛІЗОВАНОЇ ПРОДУКЦІЇ
ОБУМОВЛЕНИЙ КРЕДИТ
ОБЧИСЛЮВАЛЬНА МАТЕМАТИКА
ОБЧИСЛЮВАЛЬНА МАШИНА
ОБЧИСЛЮВАЛЬНА МАШИНА ПАРАЛЕЛЬНОЇ ДІЇ
 ОБЧИСЛЮВАЛЬНА МЕРЕЖА
ОБЧИСЛЮВАЛЬНА СИСТЕМА
ОБЧИСЛЮВАЛЬНА ТЕХНІКА
ОБЩИНА
ОВЕРБОТ
ОВЕРДРАФТ
ОВЕРСОЛД
ОВЕРТАЙМ
ОГЛЯД
ОГЛЯДОВИЙ РОЗПИС
 ОДИНИЦІ ВИМІРУ
ОДИНИЦЯ
ОДИНИЦЯ ГРОШОВА
ОДИНИЦЯ ЗВІТНА
ОДИНИЦЯ КАЛЬКУЛЯЦІЙНА
ОДИНИЦЯ ОБКЛАДЕННЯ
ОДИНИЦЯ ОПОДАТКУВАННЯ
ОДИНИЦЯ ШТАТНА
ОДІОЗНИЙ
ОДНОГОЛОСНІСТЬ
 ОДНОМАНІТНІСТЬ
ОДНООСІБНИК
ОДНОРАЗОВІ СТАТИСТИЧНІ ОБСТЕЖЕННЯ
ОДНОРАЗОВІСТЬ ОПОДАТКУВАННЯ
ОКАЗІЯ
ОКЛАД
ОКЛАД ПОСАДОВИЙ
ОКЛАДНИЙ ЛИСТ
ОКУПНІСТЬ ВИТРАТ
ОКУПНІСТЬ КАПІТАЛЬНИХ ВКЛАДЕНЬ
 ОКУПНІСТЬ ОСНОВНИХ ФОНДІВ
ОЛІГ.., ОЛІГО...
ОЛІГАРХІЯ
ОЛІГОПОЛІЯ
ОЛІГОПСОНІЯ
ОМ
ОМОЛОГАЦІЯ
ОНКОЛЬ
ОНКОЛЬНА УГОДА
ОНКОЛЬНИЙ КРЕДИТ
 ОН ЛАЙН
ОНОВЛЕННЯ
ОПЕК
ОПЕРАНД
ОПЕРАТИВНА ЗВІТНІСТЬ
ОПЕРАТИВНА ОБРОБКА
ОПЕРАТИВНЕ ПЛАНУВАННЯ
ОПЕРАТИВНЕ УПРАВЛІННЯ
ОПЕРАТИВНИЙ
ОПЕРАТИВНИЙ ЕКОНОМІЧНИЙ АНАЛІЗ ДІЯЛЬНОСТІ ПІДПРИЄМСТВА
 ОПЕРАТИВНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
ОПЕРАТИВНИЙ ЗВ'ЯЗОК
ОПЕРАТИВНИЙ ОБЛІК
ОПЕРАТИВНІ ЗАХОДИ
ОПЕРАТОР
ОПЕРАТОР МОВИ
ОПЕРАЦІЇ АГЕНТСЬКІ
ОПЕРАЦІЇ АКТИВНІ
ОПЕРАЦІЇ АУТРАЙТ
ОПЕРАЦІЇ БАНКІВСЬКІ
 ОПЕРАЦІЇ БІРЖОВІ
ОПЕРАЦІЇ ВАЛЮТНІ
ОПЕРАЦІЇ ВЕНЧУРНІ
ОПЕРАЦІЇ ВНУТРІШНІ
ОПЕРАЦІЇ ГОСПОДАРСЬКІ
ОПЕРАЦІЇ ДЕПОЗИТНІ
ОПЕРАЦІЇ ДОВІРЧІ
ОПЕРАЦІЇ ЕМІСІЙНІ
ОПЕРАЦІЇ ЗАСТАВНІ
ОПЕРАЦІЇ 3 ІНОЗЕМНОЮ ВАЛЮТОЮ
 ОПЕРАЦІЇ ІНТЕРВЕНЦІЙНІ
ОПЕРАЦІЇ КАСОВІ
ОПЕРАЦІЇ КОМЕРЦІЙНІ
ОПЕРАЦІЇ КОМІСІЙНІ
ОПЕРАЦІЇ КОНВЕРСІЙНІ
ОПЕРАЦІЇ КРЕДИТНІ
ОПЕРАЦІЇ ЛІЗИНГОВІ
ОПЕРАЦІЇ НА ВІДКРИТОМУ РИНКУ
ОПЕРАЦІЇ ОБЛІКОВІ
ОПЕРАЦІЇ ОФСЕТНІ
 ОПЕРАЦІЇ ПАСИВНІ
ОПЕРАЦІЇ ПЕРЕКАЗНІ
ОПЕРАЦІЇ ПОЗАРИНКОВІ
ОПЕРАЦІЇ ПОСЕРЕДНИЦЬКІ
ОПЕРАЦІЇ ПОТОЧНОГО ПЛАТІЖНОГО БАЛАНСУ
ОПЕРАЦІЇ РЕЕКСПОРТНІ
ОПЕРАЦІЇ РЕІМПОРТНІ
ОПЕРАЦІЇ ТРАСТОВІ
ОПЕРАЦІЇ ФОНДОВІ
ОПЕРАЦІЇ ФОРВАРДНІ
 ОПЕРАЦІЇ Ф'ЮЧЕРСНІ
ОПЕРАЦІЙНА КАРТА
ОПЕРАЦІЙНА СИСТЕМА
ОПЕРАЦІЙНА ТЕХНІКА
ОПЕРАЦІЙНЕ ОБЧИСЛЕННЯ
ОПЕРАЦІЙНИЙ ВАЖІЛЬ
ОПЕРАЦІЙНИЙ ВАЛЮТНИЙ РИЗИК
ОПЕРАЦІЙНИЙ ДЕНЬ
ОПЕРАЦІЙНИЙ ЗАЛ
ОПЕРАЦІЙНІ ВИТРАТИ
 ОПЕРАЦІЙНІ ДОХОДИ
ОПЕРАЦІЙНІ РАХУНКИ
ОПЕРАЦІЯ
ОПЕРАЦІЯ ВИРОБНИЧА
ОПЕРАЦІЯ ТОРГОВЕЛЬНА
ОПИС АКЦІЙ
ОПИС БАЗИ ДАНИХ
ОПИС ДАНИХ
ОПИС МОВИ
ОПИТУВАННЯ
 ОПІКУНСТВО
ОПЛАТА НАПЕРЕД
ОПЛАТА ОБЛІГАЦІЙ
ОПОДАТКОВАНІ ДОХОДИ
ОПОДАТКОВУВАНИЙ ОБОРОТ
ОПОДАТКУВАННЯ
ОПОДАТКУВАННЯ ПОДВІЙНЕ
ОПОДАТКУВАННЯ ПОСЕРЕДНЄ
ОПОДАТКУВАННЯ ПРОГРЕСИВНЕ
ОПОДАТКУВАННЯ ПРОПОРЦІЙНЕ
 ОПОДАТКУВАННЯ ПРЯМЕ
ОПОЗИЦІЯ
ОПОНЕНТ
ОПОРТУНІЗМ
ОПТАНТ
ОПТАЦІЯ
ОПТИМАЛЬНА ЗАДАЧА
ОПТИМАЛЬНА ПАРТІЯ
ОПТИМАЛЬНИЙ
ОПТИМАЛЬНИЙ РОЗМІР ПІДПРИЄМСТВА
 ОПТИМАЛЬНІ НОРМИ
ОПТИМАЛЬНІСТЬ
ОПТИМАЛЬНОСТІ КРИТЕРІЇ
ОПТИМІЗАТОР
ОПТИМІЗАЦІЯ
ОПТИМІЗМ
ОПТИМУМ
ОПТИЧНИЙ ДИСК
ОПТИЧНИЙ СКАНУЮЧИЙ ПРИСТРІЙ
ОПТОВА ТОРГІВЛЯ
 ОПТОВА ЦІНА
ОПТОВИК
ОПЦІЙНА УГОДА
ОПЦІОН
ОПЦІОН АМЕРИКАНСЬКИЙ
ОПЦІОН БЕЗ ГРОШЕЙ
ОПЦІОН БЕЗ ПОКРИТТЯ
ОПЦІОН БІРЖОВИЙ
ОПЦІОН ВАЛЮТНИЙ
ОПЦІОН ВАНТАЖНИЙ
 ОПЦІОН ГЕНЕРАЛЬНИЙ
ОПЦІОН ТОЛИЙ
ОПЦІОН ЄВРОПЕЙСЬКИЙ
ОПЦІОН ЗВИЧАЙНИЙ
ОПЦІОН КОЛЛ
ОПЦІОН МИНУЛИЙ
ОПЦІОН НА КУПІВЛЮ
ОПЦІОН НА ПРОДАЖ
ОПЦІОН НА ПРОЦЕНТНУ СТАВКУ
ОПЦІОН НЕЗАСТРАХОВАНИЙ
 ОПЦІОН ПАРИТЕТНИЙ
ОПЦІОН ПОДВІЙНИЙ
ОПЦІОН ПОКРИТИЙ
ОПЦІОН ПОКУПЦЯ
ОПЦІОН ПРИ ГРОШАХ
ОПЦІОН ПРИ СВОІХ
ОПЦІОН ПРОДАВЦЯ
ОПЦІОН ПУГ
ОПЦІОН Ф'ЮЧЕРСНИЙ
ОПЦІОН ЦИЛІНДРИЧНИЙ
 ОПЦІОННИЙ СЕРТИФІКАТ
ОРАТОР
ОРГАН
ОРГАНИ ВЛАДИ
ОРГАНИ УПРАВЛІННЯ
ОРГАНІГРАМА
ОРГАНІЗАЦІЙНА СТРУКТУРА УПРАВЛІННЯ
ОРГАНІЗАЦІЙНО-ПРАВОВА СТРУКТУРА
ОРГАНІЗАЦІЙНО-ПРАВОВІ ФОРМИ ПІДПРИЄМСТВ
ОРГАНІЗАЦІЯ
 ОРГАНІЗАЦІЯ ЕКОНОМІЧНОГО СПІВРОБІТНИЦТВА Й РОЗВИТКУ (ОЕСР)
ОРГАНІЗАЦІЯ ЄВРОПЕЙСЬКОГО ЕКОНОМІЧНОГО СПІВРОБІТНИЦТВА (ОЄЕС)
ОРГАНІЗАЦІЯ КРАЇН-ЕКСПОРТЕРІВ НАФТИ (ОПЕК)
ОРГАНІЗАЦІЯ ОБ'ЄДНАНИХ НАЦІЙ (ООН)
ОРГАНІЦИЗМ
ОРГАНІЧНА БУДОВА КАПІТАЛУ
ОРГТЕХНІКА
ОРДЕН
ОРДЕР
ОРДЕР ВАНТАЖНИЙ
 ОРДЕР ВИДАТКОВИЙ КАСОВИЙ
ОРДЕР ДЕЛІВЕРІ
ОРДЕР ЗАПЛІЧНИЙ
ОРДЕР ПРИБУТКОВИЙ КАСОВИЙ
ОРДЕРНА КНИГА
ОРДИНАРНИЙ
ОРЕНДА
ОРЕНДАР
ОРЕНДНА ПЛАТА
ОРЕНДНЕ ПІДПРИЄМСТВО
 ОРЕНДНИЙ ПІДРЯД
ОРЕНДНІ ВІДНОСИНИ
ОРЕНДОДАВЕЦЬ
ОРИГІНАЛ
ОРИГІНАЛЬНИЙ
ОРІЄНТАЦІЯ
ОРТ...
ОРТОДОКС
ОРТОДОКСАЛЬНІСТЬ
ОСАДНИКИ
 ОСВІТА
ОСВІТНІ ВАУЧЕРИ
ОСЕРЕДОК
ОСІДАННЯ ВКЛАДІВ
ОСНОВНА СТАВКА ПРОЦЕНТА
ОСНОВНА СУМА БОРГУ
ОСНОВНА СУМА ОБЛІГАЦІЙ
ОСНОВНИЙ КАПІТАЛ
ОСНОВНІ ЗАСОБИ
ОСНОВНІ МАТЕРІАЛИ
 ОСНОВНІ ФОНДИ
ОСОБА
ОСОБА ПІДЗВІТНА
ОСОБИСТА БАЗА ДАНИХ
ОСОБИСТА БІБЛІОТЕКА
ОСОБИСТА ВЛАСНІСТЬ
ОСОБИСТЕ МАЙНО НАСЕЛЕННЯ
ОСОБИСТЕ ПІДСОБНЕ ГОСПОДАРСТВО
ОСОБИСТЕ СТРАХУВАННЯ
ОСОБИСТИЙ ДОХІД
 ОСОБИСТИЙ НОМІНАЛЬНИЙ ДОХІД
ОСОБИСТИЙ РЕАЛЬНИЙ ДОХІД
ОСОБИСТІ ДОКУМЕНТИ
ОСОБИСТІ ЗАОЩАДЖЕННЯ
ОСОБИСТІ СПОЖИВЧІ ВИТРАТИ
ОСОБЛИВИЙ РАХУНОК
ОСОБЛИВІ НАРАДИ
ОСОБОВА КАРТОЧКА
ОСОБОВИЙ РАХУНОК
ОСТАРБАЙТЕР
 ОФЕРЕНТ
ОФЕРТА
ОФЕРТА ВІЛЬНА
ОФЕРТА ТВЕРДА
ОФІС
ОФІЦІЙНА ОБЛІКОВА СТАВКА
ОФІЦІЙНИЙ
ОФІЦІЙНИЙ ВАЛЮТНИЙ КУРС
ОФІЦІЙНИЙ КУРС ГРОШОВОЇ ОДИНИЦІ
ОФІЦІЙНІ РЕЗЕРВНІ ОПЕРАЦІЇ
ОФІЦІЙНІСТЬ ДОКУМЕНТА
 ОФСЕТНІ ОПЕРАЦІЇ
ОФШОР
ОФШОРНІ ЗОНИ
ОФШОРНІ КОМПАНІЇ
ОФШОРНІ ЦЕНТРИ
ОХОРОНА ПРАВ СПОЖИВАЧІВ
ОХОРОННА РОЗПИСКА
ОЦІНКА ВАРТОСТІ
ОЦІНКА ВАРТОСТІ МАЙНА
 ОЧІКУВАНІ ЗНАЧЕННЯ ЕКОНОМІЧНИХ ВЕЛИЧИН
ОЧІКУВАННЯ ІНФЛЯЦІЙНІ
ОЩАДНА КВОТА
ОЩАДНА НЕТТО-СТАВКА
ОЩАДНІ БАНКИ
ОЩАДНІ ВКЛАДИ
ОЩАДНІ СЕРТИФІКАТИ
ОЩАДНІ УСТАНОВИ
П
ПАБЛІК РІЛЕЙШНЗ
ПАБЛІСІТІ
ПАГАМЕНТ
ПАДАЮЧИЙ ПОПИТ
ПАДІННЯ КУРСУ
ПАЙ
ПАЙ КООПЕРАТИВНИЙ
ПАЙОВИЙ ФОНД
ПАЙОВИК
ПАЙСА, ПАЙС
 ПАКГАУЗ
ПАКЕТ ДИСКІВ
ПАКЕТ ЦІННИХ ПАПЕРІВ
ПАКЕТНИЙ ФАЙЛ
ПАКОТИЛЬНИЙ ТОВАР
ПАЛИВНО-ЕНЕРГЕТИЧНИЙ КОМПЛЕКС
ПАПЕТТО
ПАРА
ПАРАДИГМА
ПАРАЛЕЛЬНА ВАЛЮТА
 ПАРАЛЕЛЬНА УГОДА
ПАРАМЕТР
ПАРАСОЛЬКА ПОДАТКОВА
ПАРАСОЛЬКА ЦІН
ПАРАФ
ПАРАФІЯ
ПАРАФУВАННЯ
ПАРИТЕТ
ПАРИТЕТ ВАЛЮТНИЙ
ПАРИТЕТ КУПІВЕЛЬНОЇ СПРОМОЖНОСТІ
 ПАРИТЕТНА ЦІНА
ПАРИТЕТНИЙ КУРС
ПАРКЕТ
ПАРОЛЬ
ПАРТІЯ
ПАРТІЯ ПОСТАВОК ТОВАРІВ
ПАРТІЯ ТОВАРУ
ПАРТНЕР
ПАРТНЕРСТВО
ПАРЦЕЛА
 ПАРЦЕЛЯЦІЯ
ПАСАЖ
ПАСИВ
ПАСИВИ
ПАСИВИ БАЛАНСУ
ПАСИВИ БАНКУ
ПАСИВНИЙ БАЛАНС
ПАСИВНИЙ ПЛАТІЖНИЙ БАЛАНС
ПАСИВНИЙ ТОРГОВИЙ БАЛАНС
ПАСИВНІ ОПЕРАЦІЇ БАНКІВ
 ПАСИВНІ РАХУНКИ
ПАСПОРТ
ПАСПОРТ ПІДПРИЄМСТВА
ПАСПОРТИЗАЦІЯ ОБЛАДНАННЯ
ПАСПОРТНА СИСТЕМА
ПАСТКА
ПАТЕНТ
ПАТЕНТ НА ВИНАХІД
ПАТЕНТНА ЛІЦЕНЗІЯ
ПАТЕНТНА СЛУЖБА
 ПАТЕНТНА УГОДА
ПАТЕНТНА ЧИСТОТА
ПАТЕНТНЕ МИТО
ПАТЕНТНЕ ПРАВО
ПАТЕНТНИЙ ЗБІР
ПАТЕНТНИЙ ПАСПОРТ
ПАТЕНТНИЙ ПУЛ
ПАТЕНТОЗНАВСТВО
ПАТЕНТОСПРОМОЖНІСТЬ
ПАТЕРНАЛІЗМ
 ПАУПЕРИЗМ
ПАУШАЛЬНА СУМА
ПАУШАЛЬНИЙ ПЛАТІЖ
ПАЦИФІКАЦІЯ
ПЕЙНЕВЕЛОН
ПЕКЕЛЬНА МАШИНА
ПЕННІ
ПЕНС
ПЕНСІЙНИЙ ФОНД
ПЕНСІЙНІ КАСИ
 ПЕНСІЯ
ПЕРВИННЕ РОЗМІЩЕННЯ ЦІННИХ ПАПЕРІВ
ПЕРВИННИЙ ДОКУМЕНТ
ПЕРВИННИЙ ОБЛІК
ПЕРВИННИЙ РИНОК ЦІННИХ ПАПЕРІВ
ПЕРВИННІ ДОХОДИ
ПЕРВІСНА ВАРТІСТЬ ОСНОВНИХ ФОНДІВ
ПЕРВІСНЕ НАГРОМАДЖЕННЯ
ПЕРВІСНИЙ ЗАВАНТАЖУВАЧ ПРОГРАМ
ПЕРЕБУДОВА
 ПЕРЕВЕЗЕННЯ
ПЕРЕВЕЗЕННЯ ЗМІШАНІ
ПЕРЕВЕЗЕННЯ ЗУСТРІЧНІ
ПЕРЕВИРОБНИЦТВО
ПЕРЕВИТРАТИ
ПЕРЕВІРКА
ПЕРЕВІРКА ПРОГРАМИ
ПЕРЕВСТАНОВЛЕННЯ У СТРАХУВАННІ
ПЕРЕДОПЛАТА
ПЕРЕДПЛАТНИК
 ПЕРЕКАЗ БАНКІВСЬКИЙ
ПЕРЕКАЗ ГРОШЕЙ
ПЕРЕКАЗНИЙ ВЕКСЕЛЬ
ПЕРЕКАЗНІ ОПЕРАЦІЇ
ПЕРЕКВАЛІФІКАЦІЯ
ПЕРЕМІЩЕНИЙ ВЕКСЕЛЬ
ПЕРЕНЕСЕННЯ
ПЕРЕОБЛІК
ПЕРЕОЦІНКА
ПЕРЕПИС НАСЕЛЕННЯ
 ПЕРЕПЛАТА
ПЕРЕПОСТУПКА
ПЕРЕРАХУВАННЯ
ПЕРЕРАХУНОК
ПЕРЕРОЗПОДІЛ ДОХОДІВ
ПЕРЕРОЗПОДІЛ КОШТІВ
ПЕРЕСЕЛЕННЯ
ПЕРЕСТРАХУВАЛЬНИЙ СЛІП
ПЕРЕСТРАХУВАННЯ
ПЕРЕТВОРЕННЯ ДАНИХ
 ПЕРЕХІДНІ ЗАЛИШКИ
ПЕРЕШКОДА
ПЕРІОД
ПЕРІОД БАЗИСНИЙ
ПЕРІОДИЧНА ЗВІТНІСТЬ
ПЕРЛЮСТРАЦІЯ
ПЕРОН
ПЕРСОНА
ПЕРСОНАЛ
ПЕРСОНАЛЬНА СИСТЕМА
 ПЕРСОНАЛЬНИЙ
ПЕРСОНАЛЬНИЙ КОМП'ЮТЕР
ПЕРСПЕКТИВА
ПЕРСПЕКТИВНИЙ
ПЕРСПЕКТИВНИЙ АНАЛІЗ
ПЕРСПЕКТИВНИЙ ПЛАН
ПЕРСПЕКТИВНІ ПОКАЗНИКИ
ПЕРТУРБАЦІЯ
ПЕРШИЙ РИЗИК
ПЕСЕВА
 ПЕСЕТА, ПЕЗЕТА
ПЕСИМІЗМ
ПЕСО
ПЕЧАТКА
ПИТОМІ ВИТРАТИ РЕСУРСІВ
ПИТОМІ КАПІТАЛЬНІ ВКЛАДЕННЯ
ПІАСТР
ПІБОР
ПІВДЕННОТИХООКЕАНСЬКИЙ ФОРУМ
ПІДВИЩЕНИЙ ПРОЦЕНТ
 ПІДВИЩЕННЯ КВАЛІФІКАЦІЇ
ПІДВИЩЕННЯ ПРОДУКТИВНОСТІ ПРАЦІ
ПІДЗВІТНІ СУМИ
ПІДНЕСЕННЯ
ПІДНЕСЕННЯ ЕКОНОМІЧНЕ
ПІДПІЛЬНА ЕКОНОМІКА
ПІДПРИЄМЕЦЬ
ПІДПРИЄМЛИВІСТЬ
ПІДПРИЄМНИЦТВО
ПІДПРИЄМНИЦЬКИЙ ДОХІД
 ПІДПРИЄМСТВО
ПІДПРИЄМСТВО ДЕРЖАВНЕ
ПІДПРИЄМСТВО З ІНОЗЕМНИМИ ІНВЕСТИЦІЯМИ
ПІДПРИЄМСТВО МАЛЕ
ПІДПРИЄМСТВО МУНІЦИПАЛЬНЕ
ПІДПРИЄМСТВО ОРЕНДНЕ
ПІДПРИЄМСТВО ПРИВАТНЕ
ПІДПРИЄМСТВО СПІЛЬНЕ
ПІДПРИЄМСТВО УНІТАРНЕ
ПІДРОБКА
 ПІДРОЗДІЛ
ПІДРЯД
ПІЄТЕТ
ПІЖОН
ПІК
ПІКАНТНИЙ
ПІКТОГРАМА
ПІЛОТАЖ
ПІЛЬГИ
ПІЛЬГИ АДРЕСНІ
 ПІЛЬГИ ПОДАТКОВІ
ПІЛЬГОВИЙ ПЕРІОД КРЕДИТУ
ПІЛЬГОВИЙ СТРОК
ПІЛЬГОВИЙ ТАРИФ
ПІНТА
ПІРАТ
ПІСЛЯПЛАТА
ПІСТОЛЬ
ПЛАВАЮЧА ПРОЦЕНТНА СТАВКА
ПЛАГІАТ
 ПЛАКАТ
ПЛАН
ПЛАН МАРШАЛЛА
ПЛАН РАХУНКІВ
ПЛАНИ ДЕРЖАВНІ
ПЛАНИ ДИРЕКТИВНІ
ПЛАНИ ІНДИКАТИВНІ
ПЛАНИ ПЕРСПЕКТИВНІ
ПЛАНИ ПОТОЧНІ
ПЛАНІЗМ
 ПЛАН-ПРОГНОЗ
ПЛАНТАЦІЯ
ПЛАНУВАННЯ
ПЛАНУВАННЯ ОПТИМАЛЬНЕ
ПЛАНУВАННЯ СОЦІАЛЬНЕ
ПЛАНУВАННЯ ФІНАНСОВЕ
ПЛАТА
ПЛАТА АБОНЕНТНА
ПЛАТА ОРЕНДНА
ПЛАТЕЖІ
 ПЛАТЕЖІ В БЮДЖЕТ
ПЛАТЕЖІ КОМУНАЛЬНІ
ПЛАТІЖНА ВИМОГА
ПЛАТІЖНА ВИМОГА-ДОРУЧЕННЯ
ПЛАТІЖНА ВІДОМІСТЬ
ПЛАТІЖНА ДИСЦИПЛІНА
ПЛАТІЖНА УГОДА
ПЛАТІЖНЕ ДОРУЧЕННЯ
ПЛАТІЖНИЙ БАЛАНС
ПЛАТІЖНИЙ КАЛЕНДАР
 ПЛАТІЖНИЙ КРЕДИТ
ПЛАТІЖНИЙ ОБОРОТ
ПЛАТНИК ПОДАТКІВ
ПЛАТОСПРОМОЖНИЙ ПОПИТ
ПЛАТОСПРОМОЖНІСТЬ
ПЛАТФОРМА
ПЛАЦКАРТА
ПЛЕБІСЦИТ
ПЛЕНАРІЙ
ПЛЕНУМ
 ПЛИННІСТЬ
ПЛИННІСТЬ РОБОЧОЇ СИЛИ
ПОВЕРНЕНІСТЬ КРЕДИТУ
ПОВЕРНЕННЯ
ПОВЗУЧА ІНФЛЯЦІЯ
ПОВІДОМЛЕННЯ
ПОВІДОМЛЕННЯ ПРО ВІДКРИТТЯ КРЕДИТУ
ПОВІРЕНИЙ
ПОВІСТКА, ОПОВІСТКА
ПОВНЕ ТОВАРИСТВО
 ПОВНИЙ СТРОК КРЕДИТУ
ПОВНОВАЖЕННЯ
ПОВОРОТНІСТЬ КРЕДИТУ
ПОВТОРНА ЗАЙНЯТІСТЬ
ПОВТОРНИЙ БОЙКОТ
ПОГАШЕННЯ
ПОГРОЗА
ПОДАТКИ
ПОДАТКИ ДЕРЖАВНІ
ПОДАТКИ І ЗБОРИ МІСЦЕВІ
 ПОДАТКИ НЕПРЯМІ
ПОДАТКИ ОСОБОВІ
ПОДАТКИ ПІЛЬГОВІ
ПОДАТКИ ПРОГРЕСИВНІ
ПОДАТКИ ПРОПОРЦІЙНІ
ПОДАТКИ ПРЯМІ
ПОДАТКИ РЕАЛЬНІ
ПОДАТКИ У ГРОШОВІЙ ФОРМІ
ПОДАТКИ ЦІЛЬОВІ
ПОДАТКОВА ДЕКЛАРАЦІЯ
 ПОДАТКОВА ІНСПЕКЦІЯ
ПОДАТКОВА КВОТА
ПОДАТКОВА МІЛІЦІЯ
ПОДАТКОВА ПОЛІТИКА
ПОДАТКОВА СИСТЕМА
ПОДАТКОВА СТАВКА
ПОДАТКОВА СТАВКА ПРОГРЕСИВНА
ПОДАТКОВА СТАВКА ПРОПОРЦІЙНА
ПОДАТКОВА СТАВКА ТВЕРДА
ПОДАТКОВЕ ЗАКОНОДАВСТВО
 ПОДАТКОВЕ ПРАВО
ПОДАТКОВЕ РЕГУЛЮВАННЯ
ПОДАТКОВИЙ ІМУНІТЕТ
ПОДАТКОВИЙ КОДЕКС
ПОДАТКОВИЙ ПРИТУЛОК
ПОДАТКОВИЙ СЕРТИФІКАТ
ПОДАТКОВІ КАНІКУЛИ
ПОДАТКОВІ ПІЛЬГИ
ПОДАТОК АКЦИЗНИЙ
ПОДАТОК БІРЖОВИЙ
 ПОДАТОК ГЕРБОВИЙ
ПОДАТОК ЗЕМЕЛЬНИЙ
ПОДАТОК Зі СПАДЩИНИ ТА ДАРУВАННЯ
ПОДАТОК 3 ОБОРОТУ
ПОДАТОК 3 ПРОДАЖУ
ПОДАТОК МІЖДЕРЖАВНИЙ
ПОДАТОК НА ВЛАСНІСТЬ
ПОДАТОК НА ДОДАНУ ВАРТІСТЬ
ПОДАТОК НА ДОХІД
ПОДАТОК НА ДОХОДИ ВІД ГРОШОВИХ КАПІТАЛІВ
 ПОДАТОК НА ДОХОДИ ГРОМАДЯН
ПОДАТОК НА ДОХОДИ ФІЗИЧНИХ ОСІБ
ПОДАТОК НА ЕКСПОРТ І ІМПОРТ
ПОДАТОК НА МАЙНО ПІДПРИЄМСТВА
ПОДАТОК НА НАДПРИБУТОК
ПОДАТОК НА ОПЕРАЦІЇ З ЦІННИМИ ПАПЕРАМИ
ПОДАТОК НА ОСОБИСТЕ МАЙНО
ПОДАТОК НА ПРИБУТОК ІНОЗЕМНИХ ЮРИДИЧНИХ ОСІБ ВІД ДІЯЛЬНОСТІ В ІНШІЙ КРАЇНІ
ПОДАТОК НАТУРАЛЬНИЙ
ПОДАТЬ
 ПОДВІЙНА БУХГАЛТЕРІЯ
ПОДВІЙНА ЦІНА ЗОЛОТА
ПОДВІЙНЕ ГРОМАДЯНСТВО
ПОДВІЙНЕ ДНО
ПОДВІЙНЕ ОПОДАТКУВАННЯ
ПОДВІЙНЕ СТРАХУВАННЯ
ПОДВІЙНИЙ ЗАПИС
ПОДВІЙНИЙ КУРС
ПОДВІЙНИЙ МИТНИЙ ТАРИФ
ПОДВІЙНИЙ ОПЦІОН
 ПОДИМНЕ
ПОДІЛ ПРАЦІ
ПОЖВАВЛЕННЯ
ПОЗАБАЛАНСОВИЙ РАХУНОК
ПОЗАБІРЖОВИЙ ОБОРОТ
ПОЗАБІРЖОВИЙ РИНОК
ПОЗАБІРЖОВІ ОПЕРАЦІЇ
ПОЗАБЮДЖЕТНІ ЗАСОБИ
ПОЗАБЮДЖЕТНІ КОШТИ
ПОЗАБЮДЖЕТНІ ФОНДИ
 ПОЗАВИРОБНИЧІ ВИТРАТИ
ПОЗАВИРОБНИЧІ ОПЕРАЦІЇ
ПОЗАОБОРОТНІ АКТИВИ
ПОЗАРЕАЛІЗАЦІЙНІ ВТРАТИ
ПОЗАРЕАЛІЗАЦІЙНІ ДОХОДИ
ПОЗАРИНКОВІ ОПЕРАЦІЇ
ПОЗАШТАТНІ ПРАЦІВНИКИ
ПОЗИВАЧ
ПОЗИКА
ПОЗИКА ЗОВНІШНЯ
 ПОЗИКА МІЖНАРОДНА
ПОЗИКА РЕНТНА
ПОЗИКИ ДЕРЖАВНІ
ПОЗИКОВІ КОШТИ
ПОЗИКОДАВЕЦЬ
ПОЗИКОДЕРЖАТЕЛЬ
ПОЗИКОЗДАТНІСТЬ
ПОЗИТИВНИЙ
ПОЗИТИВНИЙ ЗВ'ЯЗОК
ПОЗИЧАЛЬНИК
 ПОЗИЧКА БЛАНКОВА
ПОЗИЧКА ДЛЯ СТРАХУВАННЯ ЖИТТЯ
ПОЗИЧКОВИЙ КАПІТАЛ
ПОЗИЧКОВИЙ ПРОЦЕНТ
ПОЗИЧКОВИЙ РАХУНОК
ПОЗОВ ВІНДИКАЦІЙНИЙ
ПОЗОВ ЗУСТРІЧНИЙ
ПОЗОВ НЕГАТОРНИЙ
ПОЗОВ ПОХІДНИЙ
ПОЗОВ РЕГРЕСИВНИЙ
 ПОЗОВ ЧЕРЕЗ РЕГІСТР
ПОЗОВ ЩОДО ВІДШКОДУВАННЯ ВТРАТ
ПОЗОВНА ДАВНІСТЬ
ПОЗОВНА ЗАЯВА
ПОКАЗНИК
ПОКАЗНИК КОНЦЕНТРАЦІЇ
ПОКАЗНИКИ АГРЕГОВАНІ
ПОКАЗНИКИ АНАЛІТИЧНІ
ПОКАЗНИКИ ГРУПОВІ
ПОКАЗНИКИ ДОХІДНОСТІ
 ПОКАЗНИКИ ЕКОНОМІЧНІ
ПОКАЗНИКИ ЗВІТНОСТІ
ПОКАЗНИКИ КОНКУРЕНТОСПРОМОЖНОСТІ
ПОКАЗНИКИ ПЛАНОВІ
ПОКАЗНИКИ ПРОГНОЗНІ
ПОКАЗНИКИ РОБОТИ ФІРМИ
ПОКАЗНИКИ РОЗРАХУНКОВІ
ПОКАЗНИКИ СТАТИСТИЧНІ
ПОКОЛІННЯ ЕОМ
ПОКОЛІННЯ ФАЙЛА
 ПОКРИТТЯ
ПОКРИТТЯ ОПЦІОНУ
ПОЛ
ПОЛЕ
ПОЛЕ ВИВЕДЕННЯ
ПОЛЕМІЗУВАТИ
ПОЛЕМІКА
ПОЛІ...
ПОЛІГІНІЯ
ПОЛІПОЛІЯ
 ПОЛІС
ПОЛІС НЕВАЛЮТИЗОВАНИЙ
ПОЛІС СТРАХОВИЙ
ПОЛІСМЕН
ПОЛІТИКА
ПОЛІТИКАН
ПОЛІТИЧНА ЕКОНОМІЯ
ПОНОВЛЕННЯ НА РОБОТІ
ПОПЕРЕДНІЙ АКЦЕПТ
ПОПЕРЕДНЯ ОПЛАТА
 ПОПИТ АЖІОТАЖНИЙ
ПОПИТ ІНДИВІДУАЛЬНИЙ
ПОПИТ і ПРОПОЗИЦІЯ
ПОПИТ НЕЕЛАСТИЧНИЙ
ПОПИТ НЕРАЦІОНАЛЬНИЙ
ПОПИТ РИНКОВИЙ
ПОПИТ СУКУПНИЙ
ПОПОВНЕННЯ
ПОПУЛЯРНИЙ
ПОРІВНЯЛЬНІ ВИТРАТИ
 ПОРІГ БІДНОСТІ
ПОРОГОВИЙ ДОХІД
ПОРТ
ПОРТО
ПОРТО-ФРАНКО
ПОРТПЛЕД
ПОРТУПЕЯ
ПОРТФЕЛЬ
ПОРТФЕЛЬ ЗАМОВЛЕНЬ
ПОРТФЕЛЬ ЦІННИХ ПАПЕРІВ
 ПОРТФЕЛЬНА ТЕОРІЯ
ПОРТФЕЛЬНІ ІНВЕСТИЦІЇ
ПОРТЬЄ
ПОРУКА
ПОРУЧИТЕЛЬ
ПОРУЧИТЕЛЬСТВО
ПОРУШЕННЯ ДОГОВОРУ
ПОРУШЕННЯ ЗОБОВ'ЯЗАННЯ
ПОРУШЕННЯ НОРМ
ПОРУШЕННЯ ПРАВИЛ
 ПОРЦІОН
ПОСАДОВА ОСОБА
ПОСАДОВИЙ ОКЛАД
ПОСВІДЧЕННЯ ОСОБИ
ПОСЕРЕДНИК
ПОСЕРЕДНИЦТВО
ПОСЕРЕДНИЦЬКИЙ РИНОК
ПОСЕСІЯ
ПОСИЛКОВА ТОРГІВЛЯ
ПОСЛІДОВНИЙ ФАЙЛ
 ПОСЛУГА
ПОСЛУГА ІНФОРМАЦІЙНА
ПОСЛУГА КОМЕРЦІЙНА
ПОСЛУГА КОНСУЛЬТАТИВНА
ПОСОЛЬСТВО
ПОСТ
ПОСТ...
ПОСТАВКА
ПОСТАВКА КОМПЛЕКТНА
ПОСТАВКА НЕГАЙНА
 ПОСТАВКА ТОВАРУ
ПОСТАЧАЛЬНИК
ПОСТАЧАННЯ
ПОСТЕР
ПОСТІЙНИЙ ДЕМПІНГ
ПОСТІЙНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
ПОСТІЙНИЙ КАПІТАЛ
ПОСТІЙНИЙ НАБІР ДАНИХ
ПОСТІЙНИЙ ФАЙЛ
ПОСТІЙНІ ВИТРАТИ
 ПОСТКОНТРОЛЬ
ПОСТОРІНКОВО ДРУКУЮЧИЙ ПРИЛАД
ПОСТПАКЕТ
ПОСТПРОГРАМА
ПОСТПРОЦЕСОР
ПОСТСКРИПТУМ
ПОСТУЛАТ
ПОСТУПКА ВИМОГИ (ЦЕСІЯ)
ПОСТФАКТУМ
ПОТЕНТАНТ
 ПОТЕНЦІАЛ
ПОТЕНЦІАЛ ВИРОБНИЧИЙ
ПОТЕНЦІАЛ ЕКОНОМІЧНИЙ
ПОТЕНЦІАЛ ТРУДОВИЙ
ПОТЕНЦІЙНА КОНКУРЕНЦІЯ
ПОТЕНЦІЙНИЙ ПОПИТ
ПОТЕНЦІЙНИЙ РИНОК
ПОТЕНЦІЙНІ МОЖЛИВОСТІ
ПОТЕНЦІЯ
ПОТІК
ПОТОКОВЕ ВИРОБНИЦТВО
 ПОТОЧНА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
ПОТОЧНА ЗВІТНІСТЬ
ПОТОЧНИЙ КОНТРОЛЬ
ПОТОЧНИЙ РАХУНОК
ПОТОЧНИЙ РЕМОНТ
ПОТОЧНІ ВИТРАТИ
ПОТРЕБА
ПОТРЕБИ
ПОТРЕБИ СОЦІАЛЬНІ
ПОТУЖНІСТЬ ВИРОБНИЧА
 ПОЧАСОВА ОПЛАТА ПРАЦІ
ПОЧАТКОВА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
ПОЧАТКОВА ПОДАТКОВА ЗНИЖКА
ПОЧАТКОВИЙ КУРС
ПОШТАМТ
ПОШТОВА СКРИНЬКА
ПОШТОВІ ЗБОРИ
ПОШТОВО-ОЩАДНІ БАНКИ
ПОШУК ДАНИХ
ПОШУКОВІ РОБОТИ ДЛЯ КАПІТАЛЬНОГО БУДІВНИЦТВА
 ПРАВА МАЙНОВІ
ПРАВИЛА ВНУТРІШНЬОГО ТРУДОВОГО РОЗПОРЯДКУ
ПРАВИЛО ВАЛЬРАСА
ПРАВЛІННЯ АКЦІОНЕРНОГО ТОВАРИСТВА
ПРАВО ВИКУПУ
ПРАВО ВЛАСНОСТІ
ПРАВО ГОЛОСУ
ПРАВО НА ПРАЦЮ
ПРАВОВА ДОПОМОГА
ПРАВОВА ДОПОМОГА МІЖНАРОДНА
 ПРАВОВЕ РЕГУЛЮВАННЯ ПІДПРИЄМНИЦТВА
ПРАВОЗДАТНІСТЬ
ПРАВОЗДАТНІСТЬ СПЕЦІАЛЬНА
ПРАВОЗДАТНІСТЬ ЧАСТКОВО ОБМЕЖЕНА
ПРАВОМІРНІСТЬ
ПРАВОНАСТУПНИЦТВО
ПРАВОПОРУШЕННЯ
ПРАВОПОРЯДОК
ПРАВОСВІДОМІСТЬ
ПРАВОСПРОМОЖНІСТЬ
 ПРАВОТВОРЧІСТЬ
ПРАГМАТИКА
ПРАГМАТИЧНИЙ
ПРАЙМ-РЕЙТ
ПРАКТИКА
ПРАЦЕЗДАТНІСТЬ
ПРАЦІВНИК
ПРАЦІВНИК РИНКУ
ПРАЦІВНИКИ ПОЗАШТАТНІ
ПРАЦЯ
 ПРЕАМБУЛА
ПРЕВАЛЮВАТИ
ПРЕВЕНТИВНИЙ
ПРЕВЕНЦІЯ
ПРЕДМЕТ ПРАЦІ
ПРЕДМЕТИ ПЕРШОЇ НЕОБХІДНОСТІ
ПРЕДМЕТИ РОЗКОШІ
ПРЕДМЕТИ СПОЖИВАННЯ
ПРЕДСТАВНИЦТВО
ПРЕД'ЯВНИЦЬКИЙ ЧЕК
 ПРЕЗЕНТ
ПРЕЗЕНТАБЕЛЬНИЙ
ПРЕЗЕНТАНТ
ПРЕЗЕНТАЦІЯ
ПРЕЗИДЕНТ
ПРЕЗИДІЯ
ПРЕЗУМПЦІЯ
ПРЕЗУМПЦІЯ НЕВИНУВАТОСТІ
ПРЕЙСКУРАНТ
ПРЕЙСКУРАНТНІ ЦІНИ
 ПРЕМІЯ
ПРЕРОГАТИВА
ПРЕС-РЕЛІЗ
ПРЕТЕНЗІЙНИЙ ПОРЯДОК
ПРЕТЕНЗІЯ
ПРЕФАКЦІЯ
ПРЕФЕРЕНЦІЇ
ПРЕФЕРЕНЦІЇ ТОРГОВІ
ПРЕФЕРЕНЦІЙНЕ МИТО
ПРЕФЕРЕНЦІЙНИЙ
 ПРЕФЕРЕНЦІЙНИЙ БОРГ
ПРЕФЕРЕНЦІЙНИЙ РЕЖИМ
ПРЕФЕРЕНЦІЙНІ АКЦІЇ
ПРЕФІКС
ПРЕФІЦИТ
ПРИБУТКОВИЙ ОРДЕР
ПРИБУТКОВИЙ ПОДАТОК
ПРИБУТОК
ПРИБУТОК БАЛАНСОВИЙ
ПРИБУТОК БУХГАЛТЕРСЬКИЙ
 ПРИБУТОК ЗАСНОВНИЦЬКИЙ
ПРИБУТОК СЕРЕДНІЙ
ПРИБУТОК ЧИСТИЙ
ПРИВАТИЗАЦІЯ
ПРИВАТНА ВЛАСНІСТЬ
ПРИВАТНА ОБЛІКОВА СТАВКА
ПРИВАТНА ПРАЦЯ
ПРИВАТНЕ ПІДПРИЄМСТВО
ПРИВАТНЕ ПРАВО
ПРИВАТНИЙ СЕКТОР
 ПРИВАТНИК
ПРИВАТНІ ІНВЕСТИЦІЇ
ПРИВЕДЕНІ ВИТРАТИ
ПРИВІЛЕЙОВАНІ АКЦІЇ
ПРИВЛАСНЕННЯ
ПРИЙМАЮЧА КРАЇНА
ПРИКІНЦЕВИЙ ПРИСТРІЙ
ПРИКЛАДНА ПРОГРАМА
ПРИКЛАДНА СИСТЕМА
ПРИКЛАДНЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ
 ПРИКЛАДНЕ ПРОГРАМУВАННЯ
ПРИКЛАДНИЙ РІВЕНЬ
ПРИКОРДОННА ТОРГІВЛЯ
ПРИЛАД СПОЛУЧЕННЯ
ПРИМА-ВЕКСЕЛЬ
ПРИМУСОВЕ БАНКРУТСТВО
ПРИМУСОВЕ СТЯГНЕННЯ КОШТІВ
ПРИМУСОВИЙ АУКЦІОН
ПРИМУСОВИЙ КУРС
ПРИМУСОВИЙ ПОДІЛ МОНОПОЛЬНИХ УТВОРЕНЬ
 ПРИНТЕР
ПРИНЦИП ВЗАЄМНОСТІ
ПРИНЦИП ГОРИЗОНТАЛЬНОЇ СПРАВЕДЛИВОСТІ
ПРИНЦИП ЕКВІВАЛЕНТНОСТІ
ПРИНЦИП ЄДИНОНАЧАЛЬНОСТІ
ПРИНЦИП НАЙБІЛЬШОГО СПРИЯННЯ
ПРИНЦИП ПОРІВНЯЛЬНОСТІ
ПРИНЦИПАЛ
ПРИНЦИПИ
ПРИНЦИПИ КРЕДИТУВАННЯ
 ПРИНЦИПИ ОПОДАТКУВАННЯ
ПРИПЛИВ КАПІТАЛУ
ПРИРІСТ
ПРИРОДНА МОВА
ПРИРОДНА МОНОПОЛІЯ
ПРИРОДНЕ СЕРЕДОВИЩЕ
ПРИРОДНИЙ РІВЕНЬ БЕЗРОБІТТЯ
ПРИРОДНИЙ ТЕМП ЗРОСТАННЯ
ПРИРОДНІ ВТРАТИ
ПРИРОДНІ ЗОНИ
 ПРИРОДНІ РЕСУРСИ
ПРИРОДНО-МОВНИЙ ІНТЕРФЕЙС
ПРИРОЩУВАННЯ
ПРИХОД
ПРИХОДНИЙ КАСОВИЙ ОРДЕР
ПРІЗВИЩЕ
ПРІОРИТЕТ
ПРОБА
ПРОБЛЕМА
ПРОБЛЕМНИЙ МАРКЕТИНГ
 ПРОБЛЕМНО-ОРІЄНТОВАНА МОВА
ПРОБЛЕМНО-ОРІЄНТОВАНА СИСТЕМА ПРОГРАМУВАННЯ
ПРОБЛЕМНО-ОРІЄНТОВАНИЙ ТЕРМІНАЛ
ПРОВОДКА
ПРОВОДКА В БУХГАЛТЕРІЇ
ПРОГНОЗ
ПРОГНОЗ КОМПЛЕКСНИЙ
ПРОГНОЗ КОРОТКОСТРОКОВИЙ
ПРОГНОЗ СИСТЕМНИЙ
ПРОГНОЗ ТОЧКОВИЙ
 ПРОГНОЗНА ЕКСТРАПОЛЯЦІЯ
ПРОГНОЗНА МОДЕЛЬ
ПРОГНОЗНИЙ ГОРИЗОНТ
ПРОГНОЗУВАННЯ
ПРОГНОЗУВАННЯ ЕКОНОМІЧНЕ
ПРОГНОЗУВАННЯ НАУКОВО-ТЕХНІЧНЕ
ПРОГНОЗУВАННЯ ПОПИТУ
ПРОГНОСТИКА
ПРОГРАМА ЗАВАНТАЖЕННЯ
ПРОГРАМА КРЕДИТУВАННЯ МАЛОГО БІЗНЕСУ ФОНДУ ЄВРАЗІЯ
 ПРОГРАМА ООН З НАВКОЛИШНЬОГО СЕРЕДОВИЩА (ЮНЕП)
ПРОГРАМА РОЗВИТКУ БІЗНЕС-ІНКУБАТОРІВ В УКРАЇНІ (АГЕНТСТВО США З МІЖНАРОДНОГО РОЗВИТКУ)
ПРОГРАМА ТАСІС
ПРОГРАМА ЦІЛЬОВА КОМПЛЕКСНА
ПРОГРАМНА ДОКУМЕНТАЦІЯ
ПРОГРАМНА СИСТЕМА
ПРОГРАМНА СУМІСНІСТЬ
ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ
ПРОГРАМНЕ ПІРАТСТВО
ПРОГРАМНО-ЦІЛЬОВЕ ПЛАНУВАННЯ і УПРАВЛІННЯ
 ПРОГРАМОТЕХНІКА
ПРОГРАМУВАННЯ
ПРОГРЕСИВНЕ ОПОДАТКУВАННЯ
ПРОГУЛ
ПРОДАВЕЦЬ ОПЦІОНУ
ПРОДАЖ
ПРОДАЖ БОРГУ
ПРОДАЖ ПЕРСОНАЛЬНИЙ
ПРОДАЖ У КРЕДИТ
ПРОДАЖНА ЦІНА
 ПРОДОВОЛЬСТВО
ПРОДОВОЛЬЧА і СІЛЬСЬКОГОСПОДАРСЬКА ОРГАНІЗАЦІЯ ООН - ФАО
ПРОДОВОЛЬЧИЙ ПОДАТОК
ПРОДУКТ
ПРОДУКТ ЕКОНОМІЧНИЙ
ПРОДУКТ ІНТЕЛЕКТУАЛЬНИЙ
ПРОДУКТ МАТЕРІАЛЬНИЙ
ПРОДУКТ ПРАЦІ
ПРОДУКТИВНА ПРАЦЯ
ПРОДУКТИВНІ СИЛИ
 ПРОДУКТИВНІСТЬ
ПРОДУКТИВНІСТЬ ПРАЦІ
ПРОДУКЦІЯ
ПРОДУЦЕНТ
ПРОЕКТ
ПРОЕКТ ЕКОНОМІЧНИЙ
ПРОЕКТИ РЕФОРМИ ФІНАНСОВОГО СЕКТОРА ТА РОЗВИТКУ ПРИВАТНОГО СЕКТОРА, ЩО ФІНАНСУЮТЬСЯ СВІТОВИМ БАНКОМ
ПРОЕКТНО-КОШТОРИСНА ДОКУМЕНТАЦІЯ
ПРОЖЕКТ
ПРОЖЕКТЕР
 ПРОЖИТКОВИЙ МІНІМУМ
ПРОЗОРІСТЬ КОРДОНІВ
ПРОКАТ
ПРОКРУТКА
ПРОКУРАТУРА УКРАЇНИ
ПРОКУРАЦІЯ
ПРОКУРОРСЬКИЙ НАГЛЯД
ПРОЛОНГАЦІЙНА УГОДА
ПРОЛОНГАЦІЯ
ПРОМЕСА
 ПРОМИСЛОВА ВЛАСНІСТЬ
ПРОМИСЛОВА КООПЕРАЦІЯ
ПРОМИСЛОВЕ ПІРАТСТВО
ПРОМИСЛОВЕ ПРАВО
ПРОМИСЛОВИЙ ЗРАЗОК
ПРОМИСЛОВИЙ КАПІТАЛ
ПРОМИСЛОВИЙ ПОДАТОК
ПРОМИСЛОВИЙ ШПІОНАЖ
ПРОМИСЛОВІСТЬ
ПРОМИСЛОВО РОЗВИНУТІ КРАЇНИ
 ПРОМПТ
ПРОМУЛЬГАЦІЯ
ПРОНИКНЕННЯ НА РИНОК
ПРОПАГАНДА
ПРОПОЗИЦІЯ
ПРОПОРЦІЙНЕ ОБКЛАДЕННЯ
ПРОПОРЦІЙНІСТЬ
ПРОСПЕКТ
ПРОСПЕРИТІ
ПРОСТА МОНОПОЛІЯ
 ПРОСТА ПРАЦЯ
ПРОСТЕ ВІДТВОРЕННЯ
ПРОСТИЙ МУЛЬТИПЛІКАТОР
ПРОСТІ АКЦІЇ
ПРОСТРОЧЕНА ЗАБОРГОВАНІСТЬ
ПРОСТРОЧЕНІ ПОЗИЧКИ
ПРОТЕЖЕ
ПРОТЕКЦІЙНЕ МИТО
ПРОТЕКЦІОНІЗМ
ПРОТЕКЦІЯ
 ПРОТЕСТ
ПРОТЕСТ ВЕКСЕЛЯ
ПРОТИДІЮЧИЙ МАРКЕТИНГ
ПРОТОКОЛ
ПРОТОКОЛ ДИПЛОМАТИЧНИЙ
ПРОТОТИП
ПРОФЕСІЙНІ СПІЛКИ
ПРОФЕСІОНАЛ
ПРОФЕСІОНАЛІЗМ
ПРОФЕСІЯ
 ПРОФІЛАКТИЧНИЙ РЕМОНТ
ПРОФІТ
ПРОФІЦИТ
ПРОФОРМА-РАХУНОК
ПРОФСПІЛКА
ПРОЦЕДУРА
ПРОЦЕДУРНА МОВА
ПРОЦЕДУРНО ОРІЄНТОВАНА МОВА
ПРОЦЕНТ БАНКІВСЬКИЙ
ПРОЦЕНТ ЗА КРЕДИТ
 ПРОЦЕНТ ПОЗИЧКОВИЙ
ПРОЦЕНТ СКЛАДНИЙ
ПРОЦЕНТ ТОЧНИЙ
ПРОЦЕНТНА ПОЗИКА
ПРОЦЕНТНА СТАВКА
ПРОЦЕНТНА СТАВКА ПЛАВАЮЧА
ПРОЦЕНТНЕ ЧИСЛО
ПРОЦЕНТНИЙ АРБІТРАЖ
ПРОЦЕНТНИЙ ПЕРІОД
ПРОЦЕНТНИЙ РИЗИК
 ПРОЦЕНТНІ ПАПЕРИ
ПРОЦЕНТНІ ПОЗИКИ
ПРОЦЕНТНО-ВИГРАШНА ПОЗИКА
ПРОЦЕС
ПРОЦЕС СИСТЕМНОГО ВВЕДЕННЯ
ПРОЦЕС УПРАВЛІННЯ ФАЙЛАМИ
ПРОЦЕСИ РИНКОВІ
ПРОЦЕСОР
ПРОЦЕСОР БАЗИ ДАНИХ
ПРОЦЕСОР ВВЕДЕННЯ-ВИВЕДЕННЯ
 ПРОЦЕСОР ІНФОРМАЦІЙНИЙ
ПРОЦЕСОР СІТЬОВИЙ
ПРОЦЕСОР ТЕЛЕОБРОБКИ ДАНИХ
ПРОЦЕСОР ФАЙЛОВИЙ
ПРЯМЕ БАНКІВСЬКЕ КРЕДИТУВАННЯ
ПРЯМЕ ГОЛОСУВАННЯ
ПРЯМЕ ІНВЕСТУВАННЯ
ПРЯМИЙ ВЗАЄМОЗВ'ЯЗОК
ПРЯМИЙ ЗБИТОК У СТРАХУВАННІ
ПРЯМИЙ МАРКЕТИНГ
 ПРЯМІ ВИТРАТИ
ПРЯМІ ГОСПОДАРСЬКІ ЗВ'ЯЗКИ
ПРЯМІ ІНВЕСТИЦІЇ
ПРЯМІ ПОДАТКИ
ПРЯМОКУТНИК
ПСЕВДОГРАФІКА
ПСИХОГРАФІКА
ПСУВАННЯ МОНЕТ
ПУЛ
ПУЛИ
 ПУЛЬСУЮЧИЙ ГРАФІК
ПУНКТ
ПУНКТ БАЗИСНИЙ
ПУСК У ДІЮ
ПУТ
ПФЕНІГ
П'Я
П'ЯТЬ ФУНДАМЕНТАЛЬНИХ ЕКОНОМІЧНИХ ПИТАНЬ
Р
РАБ
РАБАТ
РАДА
РАДА ДИРЕКТОРІВ
РАДА СТАРІЙШИН
РАДИКАЛ
РАДИКАЛЬНИЙ
РАЗОВИЙ ЗБІР
РАЙОН
РАЙТЕР
 РАЙТС
РАЙФФАЗЕН-БАНК
РАЙЦЯ
РАМБУРГ
РАМБУРСУВАТИ
РАНГ
РАНГОВІ МАЄТНОСТІ
РАНД
РАНДЕВУ
РАНЖИР
 РАНЖИРУВАННЯ
РАНТЬЄ
РАНЧЕРО
РАНЧО
РАПОРТ
РАРИТЕТ
РАТИФІКАЦІЙНА ГРАМОТА
РАТИФІКАЦІЯ
РАТУША
РАУНД ТЕРН
 РАФІНУВАННЯ
РАХІВНИЦТВО
РАХІВНИЦЯ
РАХУНКИ АКТИВНІ
РАХУНКИ ЛОРО
РАХУНКИ НАЦІОНАЛЬНІ
РАХУНКИ ОСНОВНІ
РАХУНКИ ПАСИВНІ
РАХУНКОВА ПАЛАТА
РАХУНОК
 РАХУНОК БУХГАЛТЕРСЬКИЙ
РАХУНОК КОРЕСПОНДЕНТСЬКИЙ
РАХУНОК НЕТОВАРНИЙ
РАХУНОК - ПЛАТІЖНА ВИМОГА
РАХУНОК РОЗРАХУНКОВИЙ
РАХУНОК-СПЕЦИФІКАЦІЯ
РАХУНОК-ФАКТУРА
РАХУНОК ФІДУЦІАРНИЙ
РАЦІОН
РАЦІОНАЛІЗАТОРСЬКА ПРОПОЗИЦІЯ
 РАЦІОНАЛІЗАЦІЯ
РАЦІОНАЛІЗАЦІЯ ВИРОБНИЦТВА
РАЦІОНАЛЬНИЙ
РАЦІОНАЛЬНИЙ СПОЖИВЧИЙ БЮДЖЕТ
РАЦІОНУВАННЯ
РАЦІОНУВАННЯ ЕКСПОРТУ Й ІМПОРТУ
РАЦІОНУВАННЯ РЕСУРСІВ
РЕ...
РЕАБІЛІТАЦІЯ
РЕАБІЛІТУВАТИ
 РЕАКЦЕПТАЦІЯ
РЕАКЦІЙНИЙ
РЕАКЦІЯ
РЕАЛІЗАЦІЯ
РЕАЛІЗАЦІЯ ЗАСТАВИ
РЕАЛІЗАЦІЯ ПОКРИТТЯ
РЕАЛІЗАЦІЯ ПРОДУКЦІЇ
РЕАЛІЗОВАНА ПРОДУКЦІЯ
РЕАЛІЗОВУВАНІСТЬ
РЕАЛІЗУВАТИ
 РЕАЛІСТИЧНИЙ
РЕАЛІЯ
РЕАЛЬНА ГРОШОВА МАСА
РЕАЛЬНА ЗАРОБІТНА ПЛАТА
РЕАЛЬНА ПРОЦЕНТНА СТАВКА
РЕАЛЬНИЙ ДОХІД
РЕАЛЬНИЙ ОБМІННИЙ КУРС ВАЛЮТ
РЕАЛЬНИЙ РІВЕНЬ ПРОЦЕНТА
РЕАЛЬНИЙ ТОВАР
РЕАЛЬНІ ДОХОДИ НАСЕЛЕННЯ
 РЕАЛЬНІ КАСОВІ ЗАЛИШКИ
РЕАЛЬНІ ПОДАТКИ
РЕВАЛОРИЗАЦІЯ
РЕВАЛЬВАЦІЯ
РЕВАНШ
РЕВЕРС
РЕВЕРС ПОПИТУ
РЕВЕРС ФАКТОРІВ ВИРОБНИЦТВА
РЕВЕРСІЯ
РЕВІЗІЙНА КОМІСІЯ
 РЕВІЗІЙНИЙ КОМІТЕТ
РЕВІЗІЯ
РЕВІЗІЯ ВЕРТИКАЛЬНА
РЕВІЗІЯ ВИБІРКОВА
РЕВІЗІЯ ГОРИЗОНТАЛЬНА
РЕВІЗІЯ ДОКУМЕНТАЛЬНА
РЕВІЗІЯ МАРКЕТИНГУ
РЕВІЗІЯ ОПЕРАТИВНА
РЕВІЗІЯ СУЦІЛЬНА
РЕВІЗОР
 РЕВОКАЦІЯ
РЕВОЛЬВЕРНИЙ КРЕДИТ
РЕГАЛІЇ
РЕГАЛІЯ ГРОШОВА
РЕГІОН
РЕГІОНАЛІЗАЦІЯ
РЕГІОНАЛІЗМ
РЕГІОНАЛЬНА ЕКОНОМІКА
РЕГІОНАЛЬНА ОРГАНІЗАЦІЙНА СТРУКТУРА
РЕГІОНАЛЬНЕ ПЛАНУВАННЯ
 РЕГІОНАЛЬНИЙ АНАЛІЗ
РЕГІОНАЛЬНИЙ БЮДЖЕТ
РЕГІОНАЛЬНИЙ СТРАХОВИЙ РИНОК
РЕГІОНАЛЬНІ РИНКИ
РЕГІОНАЛЬНІ УГОДИ
РЕГІСТР
РЕГІСТР КОМЕРЦІЙНИЙ
РЕГІСТР КРЕДИТОРІВ
РЕГІСТР НЕРУХОМОСТІ
РЕГІСТР ТОРГОВИЙ
 РЕГЛАМЕНТ
РЕГЛАМЕНТАЦІЯ
РЕГЛАМЕНТУВАТИ
РЕГРЕС
РЕГРЕСАНТ
РЕГРЕСАТ
РЕГРЕСИВНЕ ОПОДАТКУВАННЯ
РЕГРЕСІЙНИЙ МЕТОД ПРОГНОЗУВАННЯ
РЕГРЕСНИЙ ПОЗОВ
РЕГРЕСНИЙ ПОЗОВ У СТРАХУВАННІ
 РЕГРЕСО
РЕГРЕСУВАТИ
РЕГУЛЬОВАНА ВАЛЮТА
РЕГУЛЬОВАНА СТАВКА ЗА ЗАСТАВНОЮ
РЕГУЛЮВАЛЬНІ РАХУНКИ
РЕГУЛЮВАННЯ АНТИДЕМПІНГОВЕ
РЕГУЛЮВАННЯ АНТИМОНОПОЛЬНЕ
РЕГУЛЮВАННЯ ВАЛЮТНЕ
РЕГУЛЮВАННЯ ДЕРЖАВНЕ
РЕГУЛЮВАННЯ ЕКОНОМІКИ
 РЕГУЛЮВАТИ
РЕГУЛЯТОР
РЕГУЛЯТОРИ ЕКОНОМІЧНІ
РЕДАКТОР
РЕДАКТОР ЗВ'ЯЗКУ
РЕДАКТОР ЗОБРАЖЕНЬ
РЕДАКТОР ТЕКСТІВ
РЕДУКОВАНА СТРАХОВА СУМА
РЕДУКУВАТИ
РЕДУКЦІЯ
 РЕДУКЦІЯ ПРАЦІ
РЕЕВАКУАЦІЯ
РЕЕКСПОРТ
РЕЕМІГРАЦІЯ
РЕЄСТР
РЕЄСТР ПЛАТІЖНИХ ВИМОГ
РЕЄСТР ЦІННИХ ПАПЕРІВ
РЕЄСТРАТОР
РЕЄСТРАЦІЙНИЙ ВНЕСОК
РЕЄСТРАЦІЙНИЙ ЗБІР
 РЕЄСТРАЦІЯ
РЕЄСТРИ ОБЛІКОВІ
РЕЄСТРОВА ТОННА
РЕЖИМ
РЕЖИМ ЕКОНОМІЇ
РЕЖИМ ІНТЕРАКТИВНИЙ
РЕЖИМ КРЕДИТУВАННЯ ЗАГАЛЬНИЙ
РЕЖИМ НАЙБІЛЬШОГО СПРИЯННЯ
РЕЖИМ НАЦІОНАЛЬНИЙ
РЕЖИМ ПРЕФЕРЕНЦІЙНИЙ
 РЕЖИМ СПЕЦІАЛЬНИЙ
РЕЗЕРВ
РЕЗЕРВ ВНЕСКІВ ЗІ СТРАХУВАННЯ ЖИТТЯ
РЕЗЕРВ ЛІКВІДНИЙ
РЕЗЕРВ МАЙБУТНІХ ВИДАТКІВ і ПЛАТЕЖІВ
РЕЗЕРВ ОБОВ'ЯЗКОВИЙ
РЕЗЕРВ ОФІЦІЙНИЙ
РЕЗЕРВ ПРЕМІЇ У СТРАХУВАННІ
РЕЗЕРВ СТАТУТНИЙ
РЕЗЕРВАЦІЯ
 РЕЗЕРВИ БАНКІВСЬКІ
РЕЗЕРВИ ВАЛЮТНІ
РЕЗЕРВИ ВИРОБНИЦТВА
РЕЗЕРВИ ДЕРЖАВНІ
РЕЗЕРВИ КОМЕРЦІЙНИХ БАНКІВ
РЕЗЕРВИ МІНІМАЛЬНІ
РЕЗЕРВИ ПОТЕНЦІЙНІ
РЕЗЕРВИ РОБОЧОГО ЧАСУ
РЕЗЕРВИ СТРАХОВІ
РЕЗЕРВИ ФІНАНСОВІ
 РЕЗЕРВНА ВАЛЮТА
РЕЗЕРВНА НОРМА
РЕЗЕРВНЕ УСТАТКУВАННЯ
РЕЗЕРВНИЙ КАПІТАЛ
РЕЗЕРВНИЙ ФОНД
РЕЗЕРВНІ ФОНДИ БАНКІВСЬКИХ УСТАНОВ
РЕЗЕРВУВАННЯ
РЕЗИДЕНТ
РЕЗИДЕНЦІЯ
РЕЗОЛЮТИВНИЙ
 РЕЗОЛЮЦІЯ
РЕЗОН
РЕЗОННИЙ
РЕЗЮМЕ
РЕІМПОРТ
РЕІНВЕСТИЦІЇ
РЕІНВЕСТУВАННЯ
РЕІНВЕСТУВАННЯ ДИВІДЕНДІВ
РЕІНЖИНІРИНГ
РЕІНКАРНАЦІЯ
 РЕЙД
РЕЙС
РЕЙТИНГ
РЕЙТИНГ КРЕДИТНИЙ
РЕЙТИНГ КРЕДИТОСПРОМОЖНОСТІ БАНКУ
РЕЙТИНГ ОБЛІГАЦІЇ
РЕЙТИНГ СТРАХУВАЛЬНИЙ
РЕЙТИНГ ЦІННИХ ПАПЕРІВ
РЕКАМБІО
РЕКАПІТАЛІЗАЦІЯ
 РЕКАПІТУЛЯЦІЯ
РЕКВІЗИТ
РЕКВІЗИТ ДОКУМЕНТА
РЕКВІЗИЦІЯ
РЕКВІРЕНТ
РЕКЕТ
РЕКЕТИР
РЕКЛАМА
РЕКЛАМА ЗАГАЛЬНО-НАЦІОНАЛЬНА
РЕКЛАМА ЗОВНІШНЯ
 РЕКЛАМА МАРКИ
РЕКЛАМА НА ТРАНСПОРТІ
РЕКЛАМА НАГАДУВАЛЬНА
РЕКЛАМА ОПОСЕРЕДКОВАНА
РЕКЛАМА ПРЕСТИЖНА
РЕКЛАМАЦІЯ
РЕКЛАМНА КОМПАНІЯ
РЕКЛАМНЕ АГЕНТСТВО
РЕКЛАМНЕ ШОУ
РЕКЛАМНИЙ ПРОСПЕКТ
 РЕКЛАМНІ СУВЕНІРИ
РЕКЛАМНІ ФІЛЬМИ
РЕКЛАМОДАВЕЦЬ
РЕКОМЕНДАЦІЙНИЙ ЛИСТ
РЕКОМЕНДАЦІЯ
РЕКОМЕНДУВАТИ
РЕКОНВЕРСІЯ
РЕКОНСТРУКЦІЯ
РЕКОНСТРУКЦІЯ ПІДПРИЄМСТВ
РЕКРЕАЦІЙНІ ПОСЛУГИ
 РЕКРЕАЦІЯ
РЕКРЕДИТИВ
РЕКТОР
РЕКУЛЬТИВАЦІЯ ЗЕМЕЛЬ
РЕКУПЕРАЦІЯ
РЕЛЯТИВНИЙ
РЕЛЯЦІЙНА МОВА
РЕМАРКА
РЕМАРКЕТИНГ
РЕМЕДІУМ
 РЕМЕСЛО
РЕМІГРАЦІЯ
РЕМІЗ
РЕМІСІЯ
РЕМІСНИЦТВО
РЕМІТЕНТ
РЕМІТУВАННЯ
РЕМОНТ
РЕМОНТ АВАРІЙНИЙ
РЕМОНТ КАПІТАЛЬНИЙ
 РЕМОНТ ОСНОВНИХ ЗАСОБІВ
РЕМОНТ ПЛАНОВИЙ
РЕМОНТ ПОТОЧНИЙ
РЕМОНТ СЕРЕДНІЙ
РЕМЮОР
РЕМЮР
РЕНАТУРАЛІЗАЦІЯ
РЕНАЦІОНАЛІЗАЦІЯ
РЕНДЖ
РЕНЕГАТ
 РЕНОВАЦІЯ
РЕНОВАЦІЯ ОСНОВНИХ ФОНДІВ
РЕНОМЕ
РЕНТА
РЕНТА ДИФЕРЕНЦІЙНА
РЕНТА ДОВІЧНА
РЕНТА ЗЕМЕЛЬНА
РЕНТА МОНОПОЛЬНА
РЕНТА НАТУРАЛЬНА
РЕНТА ФІКСОВАНА
 РЕНТАБЕЛЬНИЙ
РЕНТАБЕЛЬНІСТЬ
РЕНТАБЕЛЬНІСТЬ АКТИВІВ
РЕНТАБЕЛЬНІСТЬ АКЦІЙ
РЕНТАБЕЛЬНІСТЬ БАЗОВА
РЕНТАБЕЛЬНІСТЬ ВЛАСНОГО КАПІТАЛУ
РЕНТАБЕЛЬНІСТЬ ОСНОВНОГО КАПІТАЛУ
РЕНТАБЕЛЬНІСТЬ ПІДПРИЄМСТВА
РЕНТАБЕЛЬНІСТЬ ПРОДАЖУ
РЕНТАБЕЛЬНІСТЬ ПРОДУКЦІЇ
 РЕНТАБЕЛЬНІСТЬ РОЗРАХУНКОВА
РЕНТАБЕЛЬНІСТЬ СТРАХОВИХ ОПЕРАЦІЙ
РЕЙТИНГ
РЕНТНІ ПЛАТЕЖІ
РЕНТНІ ПОЗИКИ
РЕОРГАНІЗАЦІЯ
РЕОРГАНІЗАЦІЯ ЗОВНІШНЬОГО БОРГУ
РЕПАРАЦІЯ
РЕПАТРІАНТ
РЕПАТРІАЦІЯ
 РЕПАТРІАЦІЯ КАПІТАЛІВ
РЕПАТРІАЦІЯ ПОЗИК
РЕПО
РЕПОРТ
РЕПОРТАЖ
РЕПОРТЕР
РЕПОРТНА УГОДА
РЕПРЕЗЕНТАНТ
РЕПРЕЗЕНТАТИВНІСТЬ
РЕПРЕЗЕНТАЦІЯ
 РЕПРЕСАЛІЇ
РЕПРЕСИВНИЙ
РЕПРЕСІЯ
РЕПРИВАТИЗАЦІЯ
РЕПРИМАНД
РЕПРОДУКУВАТИ
РЕПУТАЦІЯ
РЕСИПРОСІТІ
РЕСКОНТРО
РЕСКРИПЦІЇ
 РЕСКРИПЦІЇ СТЕРИЛІЗОВАНІ
РЕСПЕКТ
РЕСПЕКТАБЕЛЬНИЙ
РЕСТ
РЕСТАВРАЦІЯ
РЕСТАНТ
РЕСТАРТ
РЕСТИТУЦІЯ
РЕСТОРАН
РЕСТРИКЦІЙНА ФІСКАЛЬНА ПОЛІТИКА
 РЕСТРИКЦІЯ
РЕСУРСИ
РЕСУРСИ ВАЛЮТНІ
РЕСУРСИ ВІДНОВЛЮВАЛЬНІ
РЕСУРСИ ВТОРИННІ
РЕСУРСИ ВТОРИННІ МАТЕРІАЛЬНІ
РЕСУРСИ ЕКОНОМІЧНІ
РЕСУРСИ МАТЕРІАЛЬНІ І СИРОВИННІ
РЕСУРСИ ПРИРОДНІ
РЕСУРСИ ТРУДОВІ
 РЕСУРСИ ФІНАНСОВІ
РЕСУРСИ ФІРМИ
РЕТИРУВАТИСЯ
РЕТОРСІЇ
РЕТРАГЕНТ
РЕТРАТТА
РЕТРЕКТИВНІ ЦІННІ ПАПЕРИ
РЕТРЕКТИВНІСТЬ
РЕТРОАКТИВНІСТЬ
РЕТРОГРАД
 РЕТРОСПЕКТИВА
РЕТРОСПЕКЦІЯ
РЕТРОЦЕСІОНЕР
РЕТРОЦЕСІЯ
РЕТУР
РЕФАКЦІЯ
РЕФЕРАТ
РЕФЕРЕНДУМ
РЕФЕРЕНТ
РЕФЕРЕНТНІ ГРУПИ
 РЕФЕРЕНЦІЯ
РЕФІНАНСУВАННЯ
РЕФІНАНСУВАННЯ КРЕДИТУ
РЕФЛЯЦІЙНА ПОЛІТИКА
РЕФЛЯЦІЯ
РЕФОРМА
РЕФОРМА ГРОШОВА
РЕФОРМА ГРОШОВА КОМПЕНСАЦІЙНА
РЕФОРМА ГРОШОВА КОНФІСКАЦІЙНА
РЕФОРМАТОР
 РЕФОРМАЦІЯ БАЛАНСУ
РЕФОРМИ ЕКОНОМІЧНІ
РЕФОРМУВАТИ
РЕФРИЖЕРАТОР
РЕЦЕНЗЕНТ
РЕЦЕНЗІЯ
РЕЦЕПТ
РЕЦЕПЦІЯ
РЕЦЕСІЙНИЙ РОЗРИВ
РЕЦЕСІЯ
 РЕЦИДИВ
РЕЦИДИВІСТ
РЕЦИКЛЮВАННЯ
РЕЦИПІЄНТ
РЕЦИПІСА
РЕЧОВЕ ПРАВО
РЕЧОВІ ДОКАЗИ
РИГОРИЗМ
РИЕЛТЕР
РИЗИК
 РИЗИК БАНКІВСЬКИЙ
РИЗИК ВАЛЮТНИЙ
РИЗИК ЕКОНОМІЧНИЙ
РИЗИК ІНФЛЯЦІЙНИЙ
РИЗИК КОМЕРЦІЙНИЙ
РИЗИК МАЙНОВИЙ
РИЗИК НЕЗБАЛАНСОВАНОЇ ЛІКВІДНОСТІ
РИЗИК ПОЛІТИЧНИЙ
РИЗИК ПРОЦЕНТНИЙ
 РИЗИК РОЗПОДІЛЕНИЙ
РИЗИК ФОРМАЛЬНИЙ
РИЗИК ЦІНОВИЙ
РИЗИКИ, ЩО НЕПІДЛЯГАЮТЬ СТРАХУВАННЮ
РИЗИКОВА НАДБАВКА
РИЗИКОВАНІСТЬ ЦІННИХ ПАПЕРІВ
РИЗИКОВЕ ПІДПРИЄМНИЦТВО
РИЗИКОВИЙ КАПІТАЛ
РИЗИКОВИЙ КАПІТАЛІСТ
РИКРИЦІЯ
 РИКСДАГ
РИМЕСА
РИМЕТУВАННЯ
РИМСЬКЕ ПРАВО
РИНГ
РИНГИ
РИНГІТ
РИНКИ ДОВГОСТРОКОВОГО ПОЗИЧКОВОГО КАПІТАЛУ
РИНКИ ЗОЛОТА
РИНКИ СИРОВИННІ
 РИНКИ ФОРВАРДНІ ВАЛЮТНІ
РИНКИ ЦІЛЬОВІ
РИНКОВА ВАРТІСТЬ
РИНКОВА ЕКОНОМІКА
РИНКОВА ІНФРАСТРУКТУРА
РИНКОВА РІВНОВАГА
РИНКОВА СИСТЕМА
РИНКОВА СТРАТЕГІЯ
РИНКОВА ЦІНА
РИНКОВЕ САМОРЕГУЛЮВАННЯ
 РИНКОВИЙ БЮЛЕТЕНЬ ЦІННИХ ПАПЕРІВ
РИНКОВИЙ МЕХАНІЗМ
РИНКОВИЙ ПРОСТІР
РИНКОВИЙ РИЗИК
РИНКОВІ РЕПОРТЕРИ
РИНКОВІ СИЛИ
РИНОК
РИНОК АГРАРНИЙ
РИНОК АКЦІЙ
РИНОК БАНКІВСЬКИХ АКЦЕПТІВ
 РИНОК ВАЛЮТНИЙ
РИНОК ВИРОБНИКА
РИНОК ВТОРИННИЙ
РИНОК ГРОШОВИЙ
РИНОК ДВОСТОРОННІЙ
РИНОК ЄВРОВАЛЮТ
РИНОК ЄВРОДЕПОЗИТІВ
РИНОК ЄВРОДОЛАРІВ
РИНОК ЄВРОКРЕДИТІВ
РИНОК ЄВРООБЛІГАЦІЙ
РИНОК ІПОТЕЧНИЙ
 РИНОК КАПІТАЛІВ
РИНОК КОРОТКОСТРОКОВОГО КАПІТАЛУ
РИНОК ЛІКВІДНИЙ
РИНОК МІЖБАНКІВСЬКИЙ
РИНОК МІЖДИЛЕРСЬКИЙ
РИНОК МІЖНАРОДНИЙ
РИНОК МІСТКИЙ
РИНОК НЕСТІЙКИЙ
РИНОК ОДНОСТОРОННІЙ
РИНОК ПОЗИЧКОВИХ КАПІТАЛІВ
 РИНОК ПОКУПЦЯ
РИНОК ПОСЕРЕДНИКІВ
РИНОК ПРАЦІ
РИНОК ПРОДАВЦЯ
РИНОК ПРОМІЖНИХ ПРОДАВЦІВ
РИНОК РЕГІОНАЛЬНИЙ
РИНОК СВІТОВИЙ
РИНОК СПОЖИВАЧА
РИНОК СТРАХОВИЙ
РИНОК ТОВАРІВ ПРОМИСЛОВОГО ПРИЗНАЧЕННЯ
 РИНОК ФРАХТОВИЙ
РИНОК ЦІННИХ ПАПЕРІВ
РИНОК ЧИСТОЇ КОНКУРЕНЦІЇ
РИТОРИКА
РІВЕНЬ БЕЗРОБІТТЯ
РІВЕНЬ БІДНОСТІ
РІВЕНЬ ЕКОНОМІЧНОГО РОЗВИТКУ
РІВЕНЬ ЖИТТЯ
РІВЕНЬ ЗАЙНЯТОСТІ
РІВЕНЬ КОНФОРМНОСТІ
 РІВЕНЬ ПРОЦЕНТА
РІВЕНЬ РЕНТАБЕЛЬНОСТІ
РІВЕНЬ ЦІН
РІВНІСТЬ
РІВНІСТЬ КІНЦЕВОГО РЕЗУЛЬТАТУ
РІВНОВАГА ЕКОНОМІЧНА
РІВНОВАГА РИНКОВА
РІВНОВАЖНА ЦІНА
РІЗНИЦЯ БАЗИСНА
РІЗНИЦЯ КУРСОВА
 РІЗНИЦЯ НА ПІЛЬГОВОМУ ТАРИФІ
РІЗНИЦЯ ПОДАТКОВА
РІЛЛЯ
РІСТОРНО
РІЧ
РІЧНИЙ БАЛАНС
РІЧНИЙ ЗВІТ
РІШЕННЯ
РІШЕННЯ УПРАВЛІНСЬКЕ
РОБІТНИКИ
 РОБОТ
РОБОТА
РОБОТА НАДУРОЧНА
РОБОТА СЕЗОННА
РОБОЧА КАРТА
РОБОЧА СИЛА
РОБОЧЕ МІСЦЕ
РОБОЧИЙ ДЕНЬ
РОБОЧИЙ ПЕРІОД
РОБОЧИЙ ТИЖДЕНЬ
 РОБОЧИЙ ЧАС
РОЗБІЖНІСТЬ
РОЗВИТОК
РОЗДЕРЖАВЛЕННЯ ЕКОНОМІКИ
РОЗДІЛ МАЙНА
РОЗДРІБ
РОЗДРІБНА ТОРГІВЛЯ
РОЗДРІБНА ЦІНА
РОЗДРІБНИЙ ТОРГОВЕЦЬ
РОЗКЛАДОВА СИСТЕМА СТРАХУВАННЯ
 РОЗКЛАДОВІ ПОДАТКИ
РОЗМІННА МОНЕТА
РОЗМІР ПІДПРИЄМСТВА
РОЗМІЩЕННЯ ВИРОБНИЦТВА
РОЗНАРЯДКА
РОЗПИСКА
РОЗПИСКА КОНТИНЕНТАЛЬНА ДЕПОЗИТНА
РОЗПИСКА ТАЛЬМАНСЬКА
РОЗПОДІЛЕННЯ
 РОЗПОДІЛЕННЯ ВТОРИННЕ
РОЗПОДІЛЕННЯ ВТОРИННЕ ЦІННИХ ПАПЕРІВ
РОЗПОДІЛЕННЯ НА ПРАВАХ ВИНЯТКОВОСТІ
РОЗПОДІЛЕННЯ ПЕРВИННЕ
РОЗПОДІЛЕННЯ ПРИБУТКІВ
РОЗПОРЯДЖЕННЯ
РОЗПОРЯДЖЕННЯ ВКЛАДОМ
РОЗПОРЯДЖЕННЯ ЗАСТАВНЕ
РОЗПОРЯДЖЕННЯ ПЕРЕДАТНЕ
РОЗПОРЯДЖЕННЯ У МЕНЕДЖМЕНТІ
 РОЗПОРЯДНИК
РОЗПОРЯДНИК ТОВАРУ
РОЗПОРЯДНИКИ КРЕДИТІВ
РОЗПОРЯДНИЦТВО
РОЗПОРЯДЧИЙ ДОКУМЕНТ
РОЗПОРЯДЧІ МЕТОДИ УПРАВЛІННЯ
РОЗРАХУНКИ
РОЗРАХУНКИ АКРЕДИТИВАМИ
РОЗРАХУНКИ БЕЗПАПЕРОВІ
РОЗРАХУНКИ БЮДЖЕТНИХ УСТАНОВ
 РОЗРАХУНКИ ЗА НЕТОВАРНИМИ ОПЕРАЦІЯМИ
РОЗРАХУНКИ ЗА РІЗНИЦЯМИ В ЦІНАХ
РОЗРАХУНКИ ЗА ТОВАРНИМИ ОПЕРАЦІЯМИ
РОЗРАХУНКИ ЗА ТРАНЗИТНИМИ ОПЕРАЦІЯМИ
РОЗРАХУНКИ ПЛАТІЖНИМИ ВИМОГАМИ
РОЗРАХУНКИ ПЛАТІЖНИМИ ВИМОГАМИ-ДОРУЧЕННЯМИ
РОЗРАХУНКИ ПЛАТІЖНИМИ ДОРУЧЕННЯМИ
РОЗРАХУНКИ ЧЕКАМИ
РОЗРАХУНКОВА ДИСЦИПЛІНА
РОЗРАХУНКОВА КНИЖКА
 РОЗРАХУНКОВА ПАЛАТА
РОЗРАХУНКОВИЙ БАЛАНС
РОЗРАХУНКОВИЙ ДЕНЬ
РОЗРАХУНКОВИЙ ПЕРІОД
РОЗРАХУНКОВИЙ ПОКАЗНИК
РОЗРАХУНКОВИЙ ПРИБУТОК
РОЗРАХУНКОВИЙ РАХУНОК
РОЗРАХУНКОВИЙ СУБРАХУНОК
РОЗРАХУНКОВИЙ ЧЕК
РОЗРАХУНКОВІ ДОКУМЕНТИ
 РОЗРАХУНКОВО-КАСОВЕ ОБСЛУГОВУВАННЯ
РОЗРАХУНОК БЕЗГОТІВКОВИЙ
РОЗРАХУНОК В ОПЕРАЦІЯХ З ЦІННИМИ ПАПЕРАМИ
РОЗРАХУНОК ГОТІВКОЮ
РОЗРАХУНОК КОМЕРЦІЙНИЙ
РОЗРАХУНОК У КРЕДИТ
РОЗРАХУНОК ЦІНИ
РОЗРИВ
РОЗРИВ ІНФЛЯЦІЙНИЙ
РОЗРИВ КУРСІВ АКЦІЙ
 РОЗРИВ У ЧАСІ
РОЗРИВАННЯ
РОЗРОБКА ПЛАНУ
РОЗРОБКА СТРАТЕГІЇ МАРКЕТИНГУ
РОЗРЯД КВАЛІФІКАЦІЙНИЙ
РОЗРЯДНІСТЬ ЕОМ
РОЗСТРОЧКА
РОЗТРАТА
РОЗУМНА КАРТКА
РОЗЦІНКА
 РОЗШИРЕНЕ ВІДТВОРЕННЯ
РОЗШИРЕННЯ КОРДОНІВ РИНКУ
РОЙЯЛТІ АБО РОЯЛТІ
РОЛЛ-ОВЕР
РОЛЛ-ОВЕРНА ІПОТЕКА
РОЛЛ-ОВЕРНИЙ КРЕДИТ
РОТАПРИНТ
РУБРИКА
РУСВУД
РУТИНА
 РУТИНЕР
РУФІЯ
РУХ ГРОШОВИХ КОШТІВ
РУХОМЕ МАЙНО
РУХОМІСТЬ
С
САБЛЕТ
САБОТАЖ
САДИБА
САДІВНИЧЕ ТОВАРИСТВО
САЖЕНЬ
САКВОЯЖ
САКРАМЕНТАЛЬНИЙ
САЛОН
САЛЬДАР
САЛЬДО
 САЛЬДО АКТИВНЕ
САЛЬДО ВЗАЄМНИХ РОЗРАХУНКІВ
САЛЬДО ДЕБЕТОВЕ
САЛЬДО ДО ПЕРЕНЕСЕННЯ
САЛЬДО КОНВЕРСІЇ
САЛЬДО КРЕДИТОВЕ
САЛЬДО НЕГАТИВНЕ
САЛЬДО НЕТТО-ПРОЦЕНТІВ
САЛЬДО ПЛАТІЖНОГО БАЛАНСУ
 САЛЬДО ПОЗИТИВНЕ
САЛЬДО ТОРГОВОГО БАЛАНСУ
САЛЬДОВИЙ БАЛАНС
САЛЬДУВАННЯ
САЛЬДУВАННЯ РАХУНКІВ
САМОБУТНІСТЬ
САМОНАСТРОЮВАННЯ
САМООБСЛУГОВУВАННЯ
САМООКУПНІСТЬ
САМОПОМІЧ
 САМОПРАВНІСТЬ
САМОРЕГУЛЮВАННЯ
САМОСВІДОМІСТЬ
САМОСЕРТИФІКАЦІЯ
САМОСТРАХУВАННЯ
САМОУПРАВЛІННЯ
САМОФІНАНСУВАННЯ
САН
САНАЦІЯ
САНДВІЧ
САНІТАРІЯ
САНІТАРНА ІНСПЕКЦІЯ
 САНКЦІЇ БАНКІВСЬКІ
САНКЦІЇ ДОГОВІРНІ
САНКЦІЇ ЕКОНОМІЧНІ
САНКЦІЇ КРЕДИТНІ
САНКЦІЇ ФІНАНСОВІ
САНКЦІЇ ШТРАФНІ
САНКЦІЯ
САНТИ...
САНТИМ
САНТИМЕТР
 САНУВАННЯ
САТАНГ
САТЕЛІТ
САТИСФАКЦІЯ
СВІДОК
СВІДОЦТВО
СВІДОЦТВО КАРАНТИННЕ
СВІДОЦТВО ПАЙОВЕ
СВІНГ
СВІТИНГ, СВЕЙТИНГ
 СВІТОВА ВАЛЮТНА СИСТЕМА
СВІТОВА ПРОДОВОЛЬЧА ПРОГРАМА
СВІТОВА УГОДА
СВІТОВА ЦІНА
СВІТОВЕ ГОСПОДАРСТВО
СВІТОВИЙ КОНГРЕС ВІЛЬНИХ УКРАЇНЦІВ (СКВУ)
СВІТОВИЙ РИНОК
СВІТОВІ ФІНАНСОВІ ЦЕНТРИ
СВІТОВІ ЦІНИ
СВІТОГОСПОДАРСЬКА СИСТЕМА
 СВІТОГОСПОДАРСЬКІ ЗВ'ЯЗКИ
СВІТЧ
СВІФТ
СВОБОДА ВИБОРУ
СВОБОДА ДОГОВОРУ
СВОБОДА ПІДПРИЄМНИЦТВА
СВОБОДА ТОРГІВЛІ
СВОП
СВОПІНГ
СВОП-КУРС
 СВОП-ОПЕРАЦІЇ
СВОПЦІОН
СВЯТКОВІ ДНІ
СЕГМЕНТ
СЕГМЕНТ ПРОГРАМИ
СЕГМЕНТ РИНКУ
СЕГМЕНТАЦІЯ РИНКУ
СЕГРЕГАЦІЯ
СЕДІ
СЕЗОН
 СЕЗОННЕ БЕЗРОБІТТЯ
СЕЗОННИЙ ФАКТОР
СЕЗОННІ КОЛИВАННЯ
СЕЗОННІ КОЛИВАННЯ ЦІН
СЕЗОННІ ЦІНИ
СЕЗОННІСТЬ ВИРОБНИЦТВА
СЕЙЛ-ПРОМОУШН
СЕЙФ
СЕКВЕСТЕР
СЕКВЕСТРАЦІЯ
 СЕКРЕТ
СЕКРЕТАР
СЕКРЕТАРІАТ
СЕКСТИЛЬЙОН
СЕКТОР
СЕКТОР ДЕРЖАВНИЙ
СЕКТОР ЕКОНОМІКИ
СЕКТОР ПРИВАТНИЙ
СЕКЦІЯ
СЕК'ЮРИТИЗАЦІЯ
 СЕЛЕКТОРНИЙ КАНАЛ
СЕЛЕНГ
СЕЛО
СЕМАНТИКА
СЕМАНТИЧНА ПОМИЛКА
СЕМЕСТР
СЕМІНАР
СЕМІОТИКА
СЕН
СЕНЕ
 СЕНЖА
СЕНС
СЕНСАЦІЯ
СЕНСІМОНІЗМ
СЕНТАВО
СЕНТЕНЦІЯ
СЕНТЕСИМО
СЕНТИМЕНТАЛЬНИЙ
СЕНТИМО
СЕНЬЙОРЕН-КОНВЕНТ
 СЕНЬОРАЖ
СЕПАРАТИЗМ
СЕРВЕР
СЕРВІЛІЗМ
СЕРВІС
СЕРВІСНА ПРОГРАМА
СЕРВІСНІ ОРГАНІЗАЦІЇ, ЩО ПІДТРИМУЮТЬ РОЗВИТОК РИНКОВИХ ВІДНОСИН, ПІДПРИЄМНИЦТВА, МАЛИХ і СЕРЕДНІХ ПІДПРИЄМСТВ В УКРАЇНІ
СЕРВІТУТ
СЕРЕДНІ ВЕЛИЧИНИ
СЕРЕДНІ ВИТРАТИ
 СЕРЕДНІ ЕКОНОМІЧНІ ВЕЛИЧИНИ
СЕРЕДНІ ЕКОНОМІЧНІ ПОКАЗНИКИ
СЕРЕДНІЙ ЗАРОБІТОК
СЕРЕДНІЙ ПРИБУТОК
СЕРЕДНІЙ СТРОК ЗБЕРІГАННЯ ВКЛАДІВ
СЕРЕДНЬОСТРОКОВИЙ ПЕРІОД
СЕРЕДНЯ НОРМА РЕНТАБЕЛЬНОСТІ
СЕРЕДНЯ ЦІНА
СЕРІЙНЕ ВИРОБНИЦТВО
СЕРІЯ
 СЕРТИФІКАТ
СЕРТИФІКАТ АВАРІЙНИЙ
СЕРТИФІКАТ АКЦІЇ
СЕРТИФІКАТ АКЦІОНЕРНИЙ
СЕРТИФІКАТ АКЦІОНЕРНИЙ ДОВІРЧИЙ
СЕРТИФІКАТ АУДИТОРСЬКИЙ
СЕРТИФІКАТ ВІДПОВІДНОСТІ
СЕРТИФІКАТ ГРОШОВОГО РИНКУ
СЕРТИФІКАТ ІНВЕСТИЦІЙНИЙ
СЕРТИФІКАТ ОЩАДНИЙ
 СЕРТИФІКАТ ПОХОДЖЕННЯ
СЕРТИФІКАТ СТРАХОВИЙ
СЕРТИФІКАТ ЯКОСТІ
СЕРТИФІКАЦІЯ
СЕСІЯ
СЕТЛЕМЕНТ
СИГНАЛ
СИГНАЛІЗАЦІЯ
СИЛЬНА ВАЛЮТА
СИМВОЛ ДАНИХ
 СИМВОЛІЗАЦІЯ
СИМВОЛІКА
СИМВОЛІЧНІ ГРОШІ
СИМЕТАЛІЗМ
СИМПЛЕКСНИЙ ЗВ'ЯЗОК
СИМПОЗІУМ
СИМПТОМ
СИМСКРИПТ
СИМУЛЯЦІЯ
СИНДИК
 СИНДИКАТ
СИНДИКОВАНА ОПЕРАЦІЯ
СИНДИКОВАНИЙ КРЕДИТ
СИНДИКУВАННЯ
СИНЕКУРА
СИНЕРГІЯ
СИНКЛІТ
СИНТЕТИЧНИЙ ОБЛІК
СИНТЕТИЧНІ ПОКАЗНИКИ
СИНХРОМАРКЕТИНГ
 СИРОВИНА
СИРОВИННА БАЗА
СИСТЕМА
СИСТЕМА ГРОШОВА
СИСТЕМА ЕКОНОМІЧНИХ ПОКАЗНИКІВ
СИСТЕМА ЗАХИСТУ ДАНИХ
СИСТЕМА ЗБОРУ ДАНИХ
СИСТЕМА ЗВОРОТНИХ ЗВ'ЯЗКІВ
СИСТЕМА ІНФОРМАЦІЙНОГО ОБСЛУГОВУВАННЯ
СИСТЕМА КЛАСИФІКАЦІЇ
 СИСТЕМА КОДУВАННЯ
СИСТЕМА КОМАНД
СИСТЕМА КОМЕРЦІЙНИХ БАНКІВ
СИСТЕМА МАРКЕТИНГОВОЇ ІНФОРМАЦІЇ
СИСТЕМА НАЦІОНАЛЬНИХ РАХУНКІВ
СИСТЕМА ОБМІННИХ КУРСІВ
СИСТЕМА ОБРОБКИ ДАНИХ
СИСТЕМА ОБРОБКИ ІНФОРМАЦІЇ
СИСТЕМА ОДИНИЦЬ
СИСТЕМА ПІДТРИМКИ ПРИЙНЯТТЯ РІШЕНЬ
 СИСТЕМА ПРОГНОЗУВАННЯ
СИСТЕМА ПРОГРАМУВАННЯ
СИСТЕМА СІТЬОВОГО ПЛАНУВАННЯ Й УПРАВЛІННЯ
СИСТЕМА СТРАХОВОГО ЗАБЕЗПЕЧЕННЯ
СИСТЕМА УПРАВЛІННЯ ЕКОНОМІКОЮ
СИСТЕМА ШТУЧНОГО ІНТЕЛЕКТУ
СИСТЕМНИЙ АНАЛІЗ
СИСТЕМНИЙ ЕФЕКТ
СИСТЕМНИЙ ПІДХІД
СИСТЕМНИЙ ПІДХІД В УПРАВЛІННІ
 СИТУАЦІЙНЕ УПРАВЛІННЯ
СИТУАЦІЙНИЙ МЕТОД УПРАВЛІННЯ
СИТУАЦІЯ
Сі
СІБОР
СІЛЬСЬКЕ ГОСПОДАРСТВО
СІЛЬСЬКИЙ РИНОК
СІМЕЙНА ВЛАСНІСТЬ
СІМЕЙНИЙ БЮДЖЕТ
СІТІ
 СІТЬОВА БАЗА ДАНИХ
СІТЬОВА МОДЕЛЬ ДАНИХ
СІТЬОВЕ ПЛАНУВАННЯ Й УПРАВЛІННЯ
СІТЬОВИЙ ПРОЦЕСОР
СІФ
СКАЛЬПЕР
СКАНЕР
СКАРБ
СКАРБНИК
СКАРБНИЦЯ
 СКАРБНИЧИЙ БІЛЕТ
СКАРБНИЧИЙ ВЕКСЕЛЬ
СКАРГА
СКВАТЕР
СКЕЙТ
СКЕЛПЕР
СКЛАД
СКЛАДНИЙ МУЛЬТИПЛІКАТОР
СКЛАДНИЙ ПРОЦЕНТ
СКЛАДНІ АРБІТРАЖНІ ВАЛЮТНІ ОПЕРАЦІЇ
 СКЛАДНІ СЛОВА
СКЛАДСЬКА НАЦІНКА
СКЛАДСЬКА РОЗПИСКА
СКОНТАЦІЯ
СКОНТО
СКОРОЧЕННЯ
СКОТЛЕНД-ЯРД
СКРИП
СКРУПУЛЬОЗНИЙ
СКУДО
 СКУПКА
СЛОВНИК
СЛОГАН
СЛУЖБА ФІСКУ
СЛУЖБОВА ОСОБА
СЛУЖБОВА ТАЄМНИЦЯ
СЛУЖБОВИЙ ЛИСТ
СЛУЖБОВЦІ
СМАРТ-КАРТА
СОБІВАРТІСТЬ
 СОБІВАРТІСТЬ ПРОДУКЦІЇ
СОЛЕНІЗАНТ
СОЛІДАРИЗАЦІЯ
СОЛІДАРНІСТЬ
СОЛО-ВЕКСЕЛЬ
СОЛЬ
СОЛЬДО
СОМ
СОМАЛІЙСЬКИЙ ШИЛІНГ
СОРТ, ГАТУНОК
 СОРТАМЕНТ
СОРТИМЕНТ
СОРТУВАННЯ
СОФІСТИКА
СОЦІАЛЬНА АКТИВНІСТЬ
СОЦІАЛЬНА ДОПОМОГА
СОЦІАЛЬНА НАПРУГА
СОЦІАЛЬНА НОРМА
СОЦІАЛЬНА РИНКОВА ЕКОНОМІКА
СОЦІАЛЬНА СФЕРА
 СОЦІАЛЬНЕ ЗАБЕЗПЕЧЕННЯ
СОЦІАЛЬНЕ СЕРЕДОВИЩЕ
СОЦІАЛЬНЕ СТРАХУВАННЯ
СОЦІАЛЬНИЙ
СОЦІАЛЬНИЙ ЗАХИСТ НАСЕЛЕННЯ
СОЦІАЛЬНО-ПСИХОЛОГІЧНІ МЕТОДИ УПРАВЛІННЯ
СОЦІОГРАМА
СОЦІОЛОГІЯ
СОЦІОМЕТРІЯ
СОЦІОНІКА
 СОЦІУМ
СПАД
СПАД ЕКОНОМІЧНИЙ
СПАДОК
СПАЛАХ
СПЕКУЛЯНТ
СПЕКУЛЯЦІЯ
СПЕЦИФІКА
СПЕЦИФІКАЦІЯ
СПЕЦИФІКАЦІЯ ФАЙЛА
 СПЕЦІАЛІЗАЦІЯ
СПЕЦІАЛІЗАЦІЯ ВИРОБНИЦТВА
СПЕЦІАЛІЗАЦІЯ КРЕДИТІВ
СПЕЦІАЛІЗОВАНІ БАНКИ
СПЕЦІАЛІСТ
СПЕЦІАЛЬНІ ПРАВА ЗАПОЗИЧЕННЯ
СПЕЦІАЛЬНІ ФОНДИ
СПЕЦІАЛЬНІСТЬ
СПЕЦІЄС
СПИСАННЯ
 СПИСОК
СПІВВЛАСНИК
СПІВПОРУЧИТЕЛЬ
СПІВРОБІТНИЦТВО МІЖНАРОДНЕ
СПІВСТРАХУВАННЯ
СПІКЕР
СПІЛКА КРЕДИТНА
СПІЛЬНЕ ПІДПРИЄМСТВО
СПІЛЬНЕ ФІНАНСУВАННЯ
СПЛІТ
 СПОЖИВАННЯ
СПОЖИВАННЯ ВИРОБНИЧЕ
СПОЖИВАННЯ НА ДУШУ НАСЕЛЕННЯ
СПОЖИВАННЯ НЕВИРОБНИЧЕ
СПОЖИВАЧ
СПОЖИВЧА ВАРТІСТЬ
СПОЖИВЧА РІВНОВАГА
СПОЖИВЧЕ ПРАВО
СПОЖИВЧЕ ТОВАРИСТВО
СПОЖИВЧИЙ БЮДЖЕТ
 СПОЖИВЧИЙ КОШИК
СПОЖИВЧІ ТОВАРИ і ПОСЛУГИ
СПОНСОР
СПОНТАННИЙ
СПОРАДИЧНИЙ
СПОРАДИЧНИЙ ДЕМПІНГ
СПОСІБ ВИРОБНИЦТВА
СПОСТЕРЕЖЕННЯ НЕСУЦІЛЬНЕ
СПОСТЕРЕЖЕННЯ СУЦІЛЬНЕ
СПОСТЕРЕЖНА РАДА
 СПОТ
СПОТ-РИНОК
СПРАВА
СПРАВЖНЯ ВАРТІСТЬ
СПРЕД
СПРЕД ЗАГАЛЬНИЙ
СПРЕД КАЛЕНДАРНИЙ
СПРЕД ПОДАТКОВИЙ
СПРЕДЕР
СТАБІЛІЗАЦІЙНИЙ ФОНД
 СТАБІЛІЗАЦІЙНІ ПРОГРАМИ
СТАБІЛІЗАЦІЯ
СТАБІЛІЗАЦІЯ ЕКОНОМІКИ
СТАБІЛЬНИЙ
СТАБІЛЬНІСТЬ ЦІН
СТАВКА
СТАВКА ДИСКОНТНА
СТАВКА ОБЛІКОВОГО ПРОЦЕНТА
СТАВКА ПРОЦЕНТА
СТАВКА ПРОЦЕНТНА ОСНОВНА
 СТАВКА РЕАЛЬНА
СТАВКА РЕФІНАНСУВАННЯ
СТАВКА РОЗПОДІЛУ
СТАВКА ТАРИФНА
СТАВКА ФРАХТОВА
СТАГНАЦІЯ
СТАГФЛЯЦІЯ
СТАДІЯ
СТАДІЯ ВІДТВОРЕННЯ
СТАЖ
 СТАЖ РОБОТИ
СТАЖЕР
СТАЖУВАННЯ
СТАЙЛІНГ
СТАН НА РИНКУ
СТАН ПРОФЕСІЙНОЇ ЗАІНТЕРЕСОВАНОСТІ
СТАНДАРТ
СТАНДАРТИ МІЖНАРОДНІ
СТАНДАРТИЗАЦІЯ
СТАНДАРТИЗАЦІЯ ДОКУМЕНТІВ
 СТАНДАРТНИЙ
СТАНЦІЯ
СТАРІННЯ НАСЕЛЕННЯ
СТАРТ
СТАРТОВА ЦІНА
СТАТИСТ
СТАТИСТИКА
СТАТИСТИКА БАНКІВСЬКА
СТАТИСТИКА ЕКОНОМІЧНА
СТАТИСТИКА СОЦІАЛЬНА
 СТАТИСТИЧНА ЗВІТНІСТЬ
СТАТИСТИЧНЕ МОДЕЛЮВАННЯ
СТАТИСТИЧНЕ СПОСТЕРЕЖЕННЯ
СТАТИСТИЧНІ МИТА
СТАТИЧНА ЕКОНОМІКА
СТАТИЧНИЙ
СТАТТІ ДОХОДІВ І ВИДАТКІВ БЮДЖЕТУ
СТАТУС
СТАТУС-КВО
СТАТУТ
 СТАТУТ ПІДПРИЄМСТВА
СТАТУТ ЮРИДИЧНОЇ ОСОБИ
СТАТУТНИЙ КАПІТАЛ
СТАТУТНИЙ ФОНД
СТАТУТНИЙ ФОНД СПІЛЬНОГО ПІДПРИЄМСТВА
СТЕЛАЖ
СТЕЛС-КОМПАНІЯ
СТЕНД
СТЕНД-БАЙ
СТЕНОГРАМА
 СТЕНОГРАФІЯ
СТЕРИЛІЗАЦІЯ
СТЕРЛІНГ
СТЕРЛІНГОВА ЗОНА
СТИВІДОР
СТИЛЬ КЕРІВНИЦТВА
СТИЛЬ КЕРІВНИЦТВА АВТОКРАТИЧНИЙ
СТИМУЛ
СТИМУЛЮВАННЯ
СТИПЕНДІЯ
 СТИХІЙНЕ ЛИХО
СТИХІЯ
СТІЙКИЙ ГРОШОВИЙ ОБІГ
СТІЙКІ ПАСИВИ
СТІЙКІСТЬ АСОРТИМЕНТУ
СТІЙКІСТЬ ОБЧИСЛЮВАЛЬНОЇ МАШИНИ ДО ПЕРЕШКОД
СТІЙКІСТЬ ЦІН
СТОКБРОКЕР
СТОКИСТ
СТОК-МАЙСТЕР
 СТОН
СТОРНО
СТОРНУВАННЯ
СТОРОНИ
СТОТИНКА
СТОХАСТИЧНИЙ
СТРАЙК
СТРАЙКОВИЙ ФОНД
СТРАТЕГІЧНЕ ПЛАНУВАННЯ
СТРАТЕГІЧНЕ ПЛАНУВАННЯ МАРКЕТИНГУ
 СТРАТЕГІЧНІ ЗАПАСИ
СТРАТЕГІЧНІ ТОВАРИ
СТРАТЕГІЯ
СТРАТЕГІЯ МАРКЕТИНГУ
СТРАТЕГІЯ РИНКУ
СТРАТИФІКАЦІЯ
СТРАТИФІКАЦІЯ СОЦІАЛЬНА
СТРАХОВА ВІДПОВІДАЛЬНІСТЬ
СТРАХОВА КОМПАНІЯ
СТРАХОВА МЕДИЦИНА
 СТРАХОВА ОЦІНКА
СТРАХОВА РЕНТА ДОВІЧНА
СТРАХОВА СУМА
СТРАХОВЕ ВІДШКОДУВАННЯ
СТРАХОВЕ ЗАСТЕРЕЖЕННЯ
СТРАХОВЕ ЗОБОВ'ЯЗАННЯ
СТРАХОВЕ СВІДОЦТВО
СТРАХОВИЙ ВИПАДОК
СТРАХОВИЙ ВНЕСОК
СТРАХОВИЙ ЗБІР
 СТРАХОВИЙ ПОЛІС
СТРАХОВИЙ ПУЛ
СТРАХОВИЙ РИНОК
СТРАХОВИК
СТРАХОВІ ЗАПАСИ
СТРАХОВІ ЗБИТКИ
СТРАХОВІ ФОНДИ
СТРАХУВАЛЬНИК
СТРАХУВАННЯ
СТРАХУВАННЯ ВІДПОВІДАЛЬНОСТІ
СТРАХУВАННЯ ЕКСПОРТНИХ КРЕДИТІВ
 СТРАХУВАННЯ ЕКСПОРТНИХ ОПЕРАЦІЙ
СТРАХУВАННЯ КАСКО
СТРАХУВАННЯ КОРОТКОСТРОКОВЕ
СТРАХУВАННЯ МАЙНА
СТРАХУВАННЯ МЕДИЧНЕ
СТРАХУВАННЯ ОБОВ'ЯЗКОВЕ
СТРАХУВАННЯ ОСОБИСТЕ
СТРАХУВАННЯ ПОЗИК
СТРАХУВАННЯ РИЗИКУ
 СТРАХУВАННЯ СОЦІАЛЬНЕ
СТРИМУЮЧА ФІСКАЛЬНА ПОЛІТИКА
СТРИМУЮЧИЙ МАРКЕТИНГ
СТРИНГ
СТРИП
СТРІЧКОВИЙ ДРУКУЮЧИЙ ПРИСТРІЙ
СТРІЧКОВИЙ ФАЙЛ
СТРОК АКЦЕПТУ
СТРОК ДІЇ
СТРОК (ТЕРМІН) КРЕДИТУ
 СТРОК ПОДАННЯ ЗВІТНОСТІ
СТРОК ПОСТАВКИ
СТРОК СЛУЖБИ ОСНОВНИХ ЗАСОБІВ
СТРОК СТРАХУВАННЯ
СТРОКИ ОКУПНОСТІ КАПІТАЛЬНИХ ВКЛАДЕНЬ
СТРОКИ СЛУЖБИ УСТАТКУВАННЯ
СТРОКОВА (ТЕРМІНОВА) УГОДА
СТРОКОВИЙ ВНЕСОК
СТРОКОВИЙ ДЕПОЗИТНИЙ СЕРТИФІКАТ
СТРОКОВІ ЗОБОВ'ЯЗАННЯ ЗА ПОЗИЧКАМИ
 СТРОКОВІСТЬ КРЕДИТУ
СТРУКТУРА
СТРУКТУРА ВИРОБНИЧА
СТРУКТУРА ГАЛУЗЕВА
СТРУКТУРА КАПІТАЛЬНИХ ВКЛАДЕНЬ
СТРУКТУРА НАРОДНОГО ГОСПОДАРСТВА
СТРУКТУРА НАСЕЛЕННЯ
СТРУКТУРА ОБОРОТНИХ ЗАСОБІВ
СТРУКТУРА ОРГАНІЗАЦІЙНА
СТРУКТУРА ОРГАНІЗАЦІЙНО-ПРАВОВА
СТРУКТУРА ОСНОВНИХ ФОНДІВ
 СТРУКТУРА ПОСІВНИХ ПЛОЩ
СТРУКТУРА ПРОГРАМИ
СТРУКТУРА РЕГІОНАЛЬНА
СТРУКТУРА РИНКУ
СТРУКТУРА ФАЙЛА
СТУПІНЧАСТА ЦІНА
СТЯГНЕННЯ БЕЗЗАПЕРЕЧНЕ
СТЯГНЕННЯ ДИСЦИПЛІНАРНЕ
СУ
СУБАГЕНТ
 СУБАНДЕРРАЙТЕР
СУБВЕНЦІЯ
СУБ'ЄКТ
СУБ'ЄКТ ДАНИХ
СУБ'ЄКТ МІЖНАРОДНОГО ПРАВА
СУБ'ЄКТ ОПОДАТКУВАННЯ (ПЛАТНИК ПОДАТКІВ)
СУБ'ЄКТ ПРАВА
СУБ'ЄКТ ПРОГНОЗУВАННЯ
СУБ'ЄКТ УПРАВЛІННЯ
СУБ'ЄКТИВНЕ ПРАВО
 СУБ'ЄКТИВНІСТЬ
СУБОРДИНАЦІЙНА (ПАРТИСИПАТИВНА) ПОЗИКА
СУБОРДИНАЦІЯ
СУБОРЕНДА
СУБПІДРЯДНИК
СУБРАХУНКИ
СУБРЕПЦІЯ
СУБРОГАЦІЯ
СУБСИДІАРНА ВІДПОВІДАЛЬНІСТЬ
СУБСИДІЇ НЕПРЯМІ
 СУБСИДІЇ ПРЯМІ
СУБСИДІЯ
СУБСИДУВАННЯ ПРОЦЕНТНИХ СТАВОК
СУБСТАНЦІАЛЬНІСТЬ
СУБСТАНЦІЯ
СУБСТИТУТ
СУВЕНІР
СУВЕРЕНІТЕТ
СУД
СУДАНСЬКИЙ ФУНТ
 СУДДЯ
СУДЖЕННЯ
СУДОВА ВЛАДА
СУКРЕ
СУКУПНИЙ ПОПИТ
СУКУПНИЙ СУСПІЛЬНИЙ ПРОДУКТ
СУКУПНІСТЬ СТАТИСТИЧНА
СУМ
СУМА
СУМІСНИЦТВО
 СУМІЩЕННЯ ПРОФЕСІЙ
СУПЕР...
СУПЕРАРБІТР
СУПЕРВІЗОР
СУПЕРМАРКЕТ
СУПОЗИЦІЯ
СУСПІЛЬНА АКТИВНІСТЬ
СУСПІЛЬНА ДОПОМОГА
СУСПІЛЬНЕ БАГАТСТВО
СУСПІЛЬНЕ БЛАГО
 СУСПІЛЬНИЙ ПОДІЛ ПРАЦІ
СУСПІЛЬНІ ЗВ'ЯЗКИ
СУСПІЛЬНІ ФОНДИ СПОЖИВАННЯ
СУСПІЛЬНО-ЕКОНОМІЧНА ФОРМАЦІЯ
СУСПІЛЬНО КОРИСНА ПРАЦЯ
СУСПІЛЬНО НЕОБХІДНИЙ РОБОЧИЙ ЧАС
СУСПІЛЬСТВО
СФЕРА
СФЕРА ОБСЛУГОВУВАННЯ
СФЕРА ПОСЛУГ
 СФРАГІСТИКА
СХЕМА
СХОВИЩА БАНКІВСЬКІ
СХОВИЩЕ ГРОШОВЕ
СХОВУ ДОГОВІР
СЮРВАЙТЕР
СЮРВЕЙЄР
СЮРПРИЗ
Т
ТАБЕЛЬ
ТАБЛИЦІ РІШЕНЬ
ТАБЛИЦІ СТАТИСТИЧНІ
ТАБЛИЦЯ
ТАБЛО
ТАБУ
ТАБУЛЯГРАМА
ТАБУЛЯТОР
ТАЕЛЬ
ТАЄМНИЦЯ ВКЛАДІВ
 ТАЄМНИЦЯ КОМЕРЦІЙНА
ТАЄМНИЦЯ ПІДПРИЄМНИЦЬКА
ТАЄМНИЦЯ ФІНАНСОВА
ТАЙМЕР
ТАЙМІНГ
ТАЙМ-ЧАРТЕР
ТАЙМ-ШИТ
ТАЙНОПИС
ТАКСА
ТАКСАТОР
 ТАКСАЦІЯ
ТАКСАЦІЯ ЛІСУ
ТАКСУВАННЯ ВАНТАЖУ
ТАКСУВАННЯ ДОКУМЕНТІВ
ТАКТ
ТАКТИКА МАРКЕТИНГУ
ТАЛАНТ
ТАЛЕР
ТАЛІМАН (ТАЛЬМАН)
ТАЛМУД
 ТАЛОН
ТАНТЬЄМА
ТАНЬГА,ТЕНГА
ТАРА
ТАРА ЗОВНІШНЯ
ТАРА ТРАНСПОРТНА
ТАРГЕТУВАННЯ
ТАРИФ
ТАРИФ МИТНИЙ
ТАРИФ МИТНИЙ ПОДВІЙНИЙ
 ТАРИФ ПІЛЬГОВИЙ
ТАРИФИ НА ПОСЛУГИ
ТАРИФИ ТРАНСПОРТНІ
ТАРИФІКАЦІЯ
ТАРИФНА ЕСКАЛАЦІЯ
ТАРИФНА СИСТЕМА
ТАРИФНА СІТКА
ТАРИФНА СТАВКА
ТАРИФНИЙ БАР'ЄР
ТАРИФНИЙ РОЗРЯД
 ТВЕРДА ВАЛЮТА
ТВОРЧА ВІДПУСТКА
ТВОРЧИЙ ЦЕНТР КАУНЕРПАРТ
ТЕЗАВРАЦІЯ (ТЕЗАВРУВАННЯ)
ТЕЗАУРУС
ТЕЙЛОРИЗМ
ТЕКСТОВИЙ ПРОЦЕСОР
ТЕЛЕ
ТЕЛЕГРАМА
ТЕЛЕГРАФНИЙ БАНКІВСЬКИЙ КОД
 ТЕЛЕКОМП'ЮТ
ТЕЛЕКОМУНІКАЦІЯ
ТЕЛЕКС
ТЕЛЕКСНИЙ ЗВ'ЯЗОК
ТЕЛЕМАРКЕТИНГ
ТЕЛЕТЕКСТ
ТЕЛЕФАКС
ТЕЛЕФОННО-ТЕЛЕКСНИЙ РИНОК
ТЕЛЕФОНОГРАМА
ТЕЛЕШОПІНГ
 ТЕМП ЗРОСТАННЯ
ТЕМП ПРИРОСТУ
ТЕМПИ ІНФЛЯЦІЇ
ТЕНДЕНЦІЯ РИНКУ
ТЕНДЕР
ТЕНДЕР ВІДКРИТИЙ
ТЕНДЕР ЗАКРИТИЙ
ТЕНДЕРНА АКЦІОНЕРНА ПРОПОЗИЦІЯ
ТЕНДЕРНА ДОКУМЕНТАЦІЯ
ТЕНДЕРНА ПРОПОЗИЦІЯ
 ТЕНДЕРНИЙ КОМІТЕТ
ТЕНЬГЕ
ТЕОРЕМА ХЕКШЕРА-ОЛІНА
ТЕОРІЯ АБСОЛЮТНИХ ПЕРЕВАГ
ТЕОРІЯ ВЗАЄМНОГО ПОПИТУ
ТЕОРІЯ ІГОР
ТЕОРІЯ ІНФОРМАЦІЇ
ТЕОРІЯ КОРИСНОСТІ
ТЕОРІЯ ПОРІВНЯЛЬНИХ ПЕРЕВАГ
ТЕРАПІЯ ШОКОВА
 ТЕРИТОРІАЛЬНІ ВОДИ
ТЕРИТОРІЯ ДЕРЖАВНА
ТЕРМ
ТЕРМ... ТЕРМИ...
ТЕРМІНАЛ
ТЕРМІНАЛ ПРОБЛЕМНО ОРІЄНТОВАНИЙ
ТЕРМІНАЛ, ЩО ПРОГРАМУЄТЬСЯ
ТЕРМІНОЛОГІЯ
ТЕСТ-ПРОГРАМА
ТЕСТОВА ПРОГРАМА
 ТЕХНІКА
ТЕХНІКА ОБЛІКУ
ТЕХНІКА ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ
ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ
ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ ПІДПРИЄМСТВА
ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ ПРОЕКТУ
ТЕХНІКО-ЕКОНОМІЧНИЙ АНАЛІЗ
ТЕХНІЧНА БУДОВА КАПІТАЛУ
ТЕХНІЧНА ЕСТЕТИКА
ТЕХНІЧНЕ ЗАБЕЗПЕЧЕННЯ
 ТЕХНІЧНЕ ЗАВДАННЯ
ТЕХНІЧНЕ ОБСЛУГОВУВАННЯ
ТЕХНІЧНИЙ КРЕДИТ
ТЕХНІЧНИЙ ПРОГРЕС
ТЕХНІЧНИЙ ПРОЕКТ
ТЕХНІЧНІ ПРИЙОМИ
ТЕХНІЧНІ УМОВИ
ТЕХНОКРАТІЯ
ТЕХНОЛОГІЇ БЕЗВІДХОДНІ
ТЕХНОЛОГІЧНА ДИСЦИПЛІНА
 ТЕХНОЛОГІЧНА КАРТА
ТЕХНОЛОГІЧНИЙ ПАРК
ТЕХНОЛОГІЧНИЙ ПРОЦЕС
ТЕХНОЛОГІЧНИЙ РОЗРИВ
ТЕХНОЛОГІЧНІ ГРАНТИ
ТЕХНОЛОГІЯ
ТЕХНОЛОГІЯ ОБРОБКИ ДАНИХ
ТЕХНОПАРК
ТЕХНОПОЛІС
ТЕХПРОМФІНПЛАН
 ТИМЧАСОВА ПЕРЕВАГА
ТИМЧАСОВА РОБОТА
ТИМЧАСОВА СТРАХОВА РЕНТА
ТИМЧАСОВИЙ ПРАЦІВНИК
ТИМЧАСОВІ ЦІНИ
ТИПИ ПІДПРИЄМНИЦТВА
ТИПИ ТОВАРІВ
ТИПІЗАЦІЯ
ТИПОВА ДОКУМЕНТАЦІЯ
ТИПОВИЙ ДОГОВІР
 ТИПОВИЙ ПРОЕКТ
ТИПОЛОГІЯ СПОЖИВАЧІВ
ТИРАЖ
ТИРАЖ ПОГАШЕННЯ ОБЛІГАЦІЙ
ТИТРИЗАЦІЯ
ТИТУЛ
ТИТУЛЬНИЙ СПИСОК
ТІК
ТІКЕР
ТІНЬОВА ЕКОНОМІКА
 ТОВАР
ТОВАР КОНТРАБАНДНИЙ
ТОВАР УЦІНЕНИЙ
ТОВАРИ ВИРОБНИЧОГО ПРИЗНАЧЕННЯ
ТОВАРИ КОРОТКОЧАСНОГО КОРИСТУВАННЯ
ТОВАРИ ОСОБЛИВОГО ПОПИТУ
ТОВАРИ ПОВСЯКДЕННОГО ПОПИТУ
ТОВАРИ СПОЖИВЧОГО ПРИЗНАЧЕННЯ
ТОВАРИ ТРИВАЛОГО КОРИСТУВАННЯ
ТОВАРИСТВО
 ТОВАРИСТВО АКЦІОНЕРНЕ
ТОВАРИСТВО ВЗАЄМНОГО КРЕДИТУ
ТОВАРИСТВО ГОСПОДАРСЬКЕ
ТОВАРИСТВО ДОЧІРНЄ
ТОВАРИСТВО ЗАХИСТУ СПОЖИВАЧІВ
ТОВАРИСТВО 3 ДОДАТКОВОЮ ВІДПОВІДАЛЬНІСТЮ
ТОВАРИСТВО ЗМІШАНЕ
ТОВАРИСТВО 3 НЕОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ
ТОВАРИСТВО 3 ОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ
ТОВАРИСТВО КОМАНДИТНЕ
 ТОВАРИСТВО НА ДОВІРІ
ТОВАРИСТВО НА ПАЯХ
ТОВАРИСТВО ПОВНЕ
ТОВАРИСТВО ПОКУПЦІВ
ТОВАРИСТВО ПРОСТЕ
ТОВАРНА БІРЖА
ТОВАРНА ЕКСПЕРТИЗА
ТОВАРНА ІНТЕРВЕНЦІЯ
ТОВАРНА МАСА
ТОВАРНА НОМЕНКЛАТУРА
 ТОВАРНА ПОЛІТИКА
ТОВАРНА ПРОДУКЦІЯ
ТОВАРНА ЦІНА
ТОВАРНЕ ВИРОБНИЦТВО
ТОВАРНЕ ЗАБЕЗПЕЧЕННЯ
ТОВАРНЕ ЗАБЕЗПЕЧЕННЯ ГРОШЕЙ
ТОВАРНЕ СПОЖИВАННЯ
ТОВАРНИЙ АСОРТИМЕНТ
ТОВАРНИЙ ВАЛЮТНИЙ КУРС
ТОВАРНИЙ ДЕМПІНГ
 ТОВАРНИЙ ЗНАК
ТОВАРНИЙ КОД УНІВЕРСАЛЬНИЙ
ТОВАРНИЙ КОШИК
ТОВАРНИЙ КРЕДИТ
ТОВАРНИЙ РИНОК
ТОВАРНИЙ ФЕТИШИЗМ
ТОВАРНИЙ ФОНД
ТОВАРНИЙ ЧЕК
ТОВАРНІ АРБІТРАЖНІ УГОДИ
ТОВАРНІ ГРОШІ
 ТОВАРНІ ЗАПАСИ
ТОВАРНІ ОПЕРАЦІЇ БАНКІВ
ТОВАРНО-ГРОШОВІ ВІДНОСИНИ
ТОВАРНО-МАТЕРІАЛЬНІ ЦІННОСТІ
ТОВАРОЗНАВСТВО
ТОВАРООБМІННІ (МІНОВІ) УГОДИ
ТОВАРООБОРОТ
ТОВАРООБОРОТ СКЛАДСЬКИЙ
ТОВАРООБОРОТНІСТЬ
ТОВАРОПРОСУВАННЯ
 ТОЛОКА
ТОННАЖ
ТОННО-КІЛОМЕТР
ТОННО-МИЛЯ
ТОРГ АУКЦІЙНИЙ
ТОРГИ
ТОРГИ ВІДКРИТІ (ПУБЛІЧНІ)
ТОРГИ ПЕРЕКВАЛІФІКАЦІЙНІ
ТОРГІВЛЯ
ТОРГІВЛЯ ЗА ЗАМОВЛЕННЯМ ТОВАРУ ПОШТОЮ
 ТОРГІВЛЯ ЗОВНІШНЯ
ТОРГІВЛЯ КООПЕРАТИВНА
ТОРГІВЛЯ ПРИКОРДОННА
ТОРГОВА ВИРУЧКА, ВИТОРГ
ТОРГОВА ЗНИЖКА
ТОРГОВА МАРКА
ТОРГОВА НАДБАВКА
ТОРГОВА НАЦІНКА
ТОРГОВА ПАЛАТА
ТОРГОВА СТАТИСТИКА
 ТОРГОВЕ ПРАВО
ТОРГОВЕЛЬНА ОПЕРАЦІЯ
ТОРГОВЕЛЬНЕ ПРЕДСТАВНИЦТВО
ТОРГОВЕЦЬ
ТОРГОВЕЦЬ ЦІННИМИ ПАПЕРАМИ
ТОРГОВИЙ АВТОМАТ
ТОРГОВИЙ АГЕНТ
ТОРГОВИЙ АКРЕДИТИВ
ТОРГОВИЙ БАР'ЄР
ТОРГОВИЙ БАЛАНС
 ТОРГОВИЙ ДІМ
ТОРГОВИЙ ДОГОВІР
ТОРГОВИЙ КРЕДИТ
ТОРГОВИЙ МАКЛЕР
ТОРГОВИЙ ПОСЕРЕДНИК
ТОРГОВИЙ РЕГІСТР
ТОРГОВИЙ ЦЕНТР
ТОРГОВІ УГОДИ
ТОРГОВО-ПРОМИСЛОВА ПАЛАТА
ТОЧНИЙ ПРОЦЕНТ
 ТРАДИЦІЯ
ТРАКАЦІЯ
ТРАМП
ТРАНЗИТ
ТРАНЗИТ МІЖНАРОДНИЙ
ТРАНЗИТНА НОРМА
ТРАНЗИТНИЙ
ТРАНЗИТНИЙ ТОВАРООБІГ
 ТРАНЗИТНІ МИТА
ТРАНЗИТНІ РОЗРАХУНКИ
 ТРАНСАКЦІЯ
ТРАНСЛЯТОР
ТРАНСЛЯЦІЯ
ТРАНСНАЦІОНАЛЬНИЙ БАНК
ТРАНСПОРТ
ТРАНСПОРТНА ПРОДУКЦІЯ
ТРАНСПОРТНЕ ПРАВО
ТРАНСПОРТНІ ВИТРАТИ
ТРАНСПОРТНІ ТАРИФИ
ТРАНССЕРТИФІКАТ
 ТРАНСФЕР (ТРАНСФЕРТ)
ТРАНСФЕР КРЕДИТНИЙ
ТРАНСФЕРНА ЦІНА
ТРАНСФЕРНИЙ РИЗИК
ТРАНСФЕРНІ ПЛАТЕЖІ
ТРАНСФЕРТНІ ПОСЛУГИ
ТРАНСФОРМАЦІЯ
ТРАНСШИПМЕНТ
ТРАНЧИЗН
ТРАНШ (ТРАНША)
 ТРАСАНТ
ТРАСАТ
ТРАСТ
ТРАСТ-КОМПАНІЯ
ТРАСТОВА УГОДА
ТРАСТОВІ ОПЕРАЦІЇ
ТРАСТ-СЕРТИФІКАТ
ТРАСТОВА УСТАНОВА
ТРАСУВАННЯ
ТРАТТА
 ТРАТТА БАНКІВСЬКА
ТРАТТА ТОРГОВА
ТРЕЙДЕР
ТРЕЙДЕР ТОРГОВОЇ ЗАЛИ
ТРЕНД
ТРЕСТ
ТРЕТЕЙСЬКИЙ СУД
ТРЕТЕЙСЬКИЙ СУДДЯ
ТРЕТІ ОСОБИ
ТРИГЕР
 ТРИДЦЯТИТИСЯЧНИКИ
ТРИМАЧ ЦІННИХ ПАПЕРІВ
ТРИПАРТИЗМ
ТРИПЛІКАТ
ТРИ СІ ЗБУТУ
ТРОЙСЬКА УНЦІЯ
ТРУДОВА КНИЖКА
ТРУДОВЕ ПРАВО
ТРУДОВИЙ ДОГОВІР
ТРУДОВИЙ КОЛЕКТИВ
 ТРУДОВИЙ КОНТРАКТ
ТРУДОВИЙ ПОТЕНЦІАЛ
ТРУДОВИЙ СТАЖ
ТРУДОВІ РЕСУРСИ
ТРУДОВІ СПОРИ
ТРУДОДЕНЬ
ТРУДОЄМНІСТЬ
ТУГРИК
ТУРИЗМ
У
УГІДДЯ
УГОДА
УГОДА АГЕНТСЬКА
УГОДА АЛЕАТОРНА
УГОДА АРБІТРАЖНА
УГОДА БАГАТОСТОРОННЯ
УГОДА БАРТЕРНА
УГОДА БІРЖОВА
УГОДА ВАЛЮТНА
УГОДА ДЕПОРТНА
 УГОДА КАСОВА
УГОДА КЛІРИНГОВА
УГОДА КОМПЕНСАЦІЙНА
УГОДА КОНВЕРСІЙНА
УГОДА КОНСИГНАЦІЙНА
УГОДА ЛІЦЕНЗІЙНА
УГОДА МАРЖИНАЛЬНА
УГОДА МІЖУРЯДОВА
УГОДА ОДНОСТОРОННЯ
УГОДА ОНКОЛЬНА
 УГОДА ОФСЕТНА
УГОДА ПАРАЛЕЛЬНА
УГОДА ПЛАТІЖНА
УГОДА ПРОЛОНГАЦІЙНА
УГОДА ПРОТИЗАКОННА
УГОДА РАМКОВА
УГОДА РЕПОРТНА
УГОДА СПОТ
УГОДА УДАВАНА
УГОДА ФОРВАРДНА
 УГОДА Ф'ЮЧЕРСНА
УГОДА ЦІЛЬОВА
УГОДА ЩОДО ІНОЗЕМНИХ ІВЕСТИЦІЙ
УГОДИ СПОТ
УДАВАНА УГОДА
УДІЛ
УЗАГАЛЬНЕННЯ
УЗАНС
УЗО-ТАРА
УЗУРПАТОР
 УЗУРФРУКТ
УЗУС
УЇКЕНД
УКАЗ
УКЛАД ЕКОНОМІЧНИЙ
УКЛАДЕННЯ ДОГОВОРУ
УКЛАДЕННЯ КОНТРАКТУ
УКЛАДЕННЯ УГОДИ
УКООПСПІЛКА
УКРАЇНСЬКА ВСЕСВІТНЯ КООРДИНАЦІЙНА РАДА (УВКР)
 УКРАЇНСЬКИЙ СОЮЗ ПРОМИСЛОВЦІВ і ПІДПРИЄМЦІВ (УСПП)
УКРАЇНСЬКИЙ ЦЕНТР ДІЛОВИХ ЗВ'ЯЗКІВ (УЦДЗ)
УЛЬТИМАТИВНИЙ
УЛЬТИМАТУМ
УЛЬТІМО
УЛЬТРА ВІРЕС
УЛЬТРА...
УМИСЕЛ
УМІННЯ
УМОВИ ДОГОВОРУ, КОНТРАКТУ
 УМОВИ ЗАГАЛЬНІ
УМОВИ ПЛАТЕЖУ
УМОВИ ПОСТАВОК
УМОВИ ПРАЦІ
УМОВИ РИНОК В РУКИ
УМОВИ ТОРГІВ
УМОВИ ТОРГІВЛІ
УМОВИВІД
УМОВНА ПОКУПКА
УМОВНА УГОДА
 УМОВНІ ВКЛАДИ
УМОВНІ РАХУНКИ
УМОВНО-БЕЗМИТНЕ ВВЕЗЕННЯ
УМОВНО-ПОСТІЙНІ ВИТРАТИ
УМОГЛЯД
УНИКНЕННЯ ПОДАТКІВ
УНІ...
УНІВЕРМАГ
УНІВЕРСАЛ
УНІВЕРСАЛЬНА ЄВРОНОТА
 УНІВЕРСАЛЬНИЙ АКЦИЗ
УНІВЕРСАЛЬНИЙ НАБІР КОМАНД
УНІВЕРСАЛЬНИЙ ТОВАРНИЙ КОД
УНІВЕРСАЛЬНІ БАНКИ
УНІВЕРСАЛЬНІ БІРЖІ
УНІВЕРСАМ
УНІВЕРСИТЕТ
УНІКАЛЬНИЙ
УНІКУМ
УНІОН
 УНІОНІЗМ
УНІСОН
УНІТАРНА ДЕРЖАВА
УНІТАРНИЙ
УНІТАРНИЙ ПОДАТОК
УНІФІКАЦІЯ
УНІФІКАЦІЯ ДОКУМЕНТІВ
УНІФІКАЦІЯ ОБЛІКУ
УНІФІКОВАНІ СИСТЕМИ ДОКУМЕНТАЦІЇ
УНІФОРМА
 УНІЯ
УНІЯ МИТНА
УНЦІЯ
УОЛЛ-СТРІТ
УОРАНТ
УОШ
УОШ-АУТ
УПАКОВКА (ПАКУВАННЯ)
УПАКУВАННЯ ДАНИХ
УПОВНОВАЖЕНІ БАНКИ
 УПОСЕРЕДНЕННЯ
УПРАВА
УПРАВЛІННЯ
УПРАВЛІННЯ АКТИВАМИ
УПРАВЛІННЯ ДІАЛОГОМ
УПРАВЛІННЯ МАЙНОМ
УПРАВЛІННЯ ПІДПРИЄМСТВОМ
УПРАВЛІННЯ ПОПИТОМ
УПРАВЛІННЯ РИЗИКОМ
УПРАВЛІННЯ РИНКОМ
 УПРАВЛІННЯ ЯКІСТЮ ПРОДУКЦІЇ
УПРАВЛІНСЬКА ПРАЦЯ
УПРАВЛІНСЬКЕ ОБСТЕЖЕННЯ
УПУЩЕНА ВИГОДА
УРБАНІЗАЦІЯ
УРЕЧЕВЛЕНА ПРАЦЯ
УРЯД
УРЯДОВІ ЗАКУПКИ
УСНІ ДОГОВОРИ
УСПАДКУВАННЯ
 УСПАДКУВАННЯ ВКЛАДУ
УСТАВ
УСТАВНІ ГРАМОТИ
УСТАНОВА
УСТАНОВА БЮДЖЕТНА
УСТАНОВА ФІНАНСОВА
УСТРІЙ СУСПІЛЬНО-ЕКОНОМІЧНИЙ
УСУСПІЛЬНЕННЯ
УТИЛІЗАЦІЯ
УТИЛІТАРИЗМ
 УТИЛІТАРНИЙ
УТИЛЬСИРОВИНА
УТОПІЧНИЙ
УТРИМАНЕЦЬ
УТРИМАННЯ ІЗ ЗАРОБІТНОЇ ПЛАТИ
УТРИРУВАННЯ
УХИЛЕННЯ ВІД ПОДАТКІВ
УЦІНКА
УЦІНКА КОМІСІЙНА
УЦІНКА ЦІННОГО ПАПЕРУ
УЧАСНИК
УЯВНІ ВКЛАДИ
Ф
ФАБРИКА
ФАБРИКАТ
ФАБРИКАЦІЯ
ФАБРИЧНА МАРКА
ФАВОР
ФАВОРИТ
ФАГ
ФАЗА
ФАЗА ЗРІЛОСТІ ПРОДУКТУ
ФАЗА НОВОГО ПРОДУКТУ
 ФАЙЛ
ФАЙЛ ІНДЕКСІВ
ФАЙЛОВА СТАНЦІЯ
ФАЙЛ-СЕРВЕР
ФАК
ФАКС
ФАКСИМІЛЕ
ФАКСИМІЛЬНИЙ ЗВ'ЯЗОК
ФАКТ
ФАКТ ЮРИДИЧНИЙ
 ФАКТИЧНИЙ
ФАКТИЧНІ ВЕЛИЧИНИ
ФАКТИЧНІ РЕЗЕРВИ
ФАКТОР
ФАКТОР ПОПИТУ
ФАКТОР ЧАСУ
ФАКТОРИ ВИРОБНИЦТВА
ФАКТОРИ ЗЕМЛІ
ФАКТОРИНГ
ФАКТОРИНГ ЕКСПОРТНИЙ
 ФАКТОРИНГ КОНВЕНЦІЙНИЙ
ФАКТОРИНГ КОНФІДЕНЦІЙНИЙ
ФАКТОРИНГОВА КОМІСІЯ
ФАКТОРИНГОВІ ОПЕРАЦІЇ
ФАКТОРІЯ
ФАКТОР-КОМПАНІЯ
ФАКТОРНИЙ АНАЛІЗ
ФАКТОРОІНТЕНСИВНІСТЬ
ФАКТОРОНАСИЧЕНІСТЬ
ФАКТОТУМ
 ФАКТУРА
ФАЛЬСИФІКАТ
ФАЛЬСИФІКАЦІЯ
ФАЛЬШ
ФАЛЬШИВОМОНЕТНИЦТВО
ФАМІЛІЯ
ФАМІЛЬНИЙ
ФАМІЛЬЯРНИЙ
ФАНАБЕРІЯ
ФАНАТИЗМ
 ФАНАТИЧНИЙ
ФАНТАЗЕР
ФАО
ФАРАДА
ФАРМАКОЛОГІЯ
ФАРС
ФАС
ФАСОН
ФАСУВАННЯ
ФАТАЛЬНИЙ
 ФЕДЕРАЛІЗАЦІЯ
ФЕДЕРАЛІЗМ
ФЕДЕРАЦІЯ
ФЕЛАХИ
ФЕЛОНІЯ
ФЕЛЬД'ЄГЕР
ФЕМІДА
ФЕМІНІЗАЦІЯ
ФЕНОМЕН
ФЕНОМЕНАЛЬНИЙ
 ФЕОДАЛ
ФЕРМА
ФЕРМЕР
ФЕРМЕРСЬКЕ ГОСПОДАРСТВО
ФЕТИШ
ФЕШЕНЕБЕЛЬНИЙ
ФИНЬ
ФІАСКО
ФІДУЦІАР
ФІДУЦІАРНА ЕМІСІЯ
 ФІДУЦІЯ
ФІЗИЧНА ОСОБА
ФІЗИЧНЕ ЗНОШЕННЯ
ФІЗИЧНЕ ЗНОШЕННЯ ОСНОВНИХ ФОНДІВ
ФІЗІОКРАТИ
ФІКС
ФІКСАЦІЯ ЦІН
ФІКСАЦІЯ, ФІКСУВАННЯ
ФІКСИНГ
ФІКСОВАНИЙ АНУЇТЕТ
 ФІКСОВАНИЙ ВАЛЮТНИЙ КУРС
ФІКСОВАНИЙ ПРОЦЕНТ
ФІКСОВАНІ ПЛАТЕЖІ
ФІКТИВНИЙ
ФІКТИВНИЙ КАПІТАЛ
ФІКЦІЯ
ФІЛ, ФІЛС
ФІЛ
ФІЛАНТРОП
ФІЛАНТРОПІЯ
 ФІЛАТЕЛІЯ
ФІЛЕР
ФІЛЕР
ФІЛІАЛ, ФІЛІЯ
ФІЛІСТЕР
ФІЛЬЄРА
ФІЛЬЄРИСТ
ФІНАЛ
ФІНАНСИ
ФІНАНСОВА БЛОКАДА
 ФІНАНСОВА ГРУПА
ФІНАНСОВА ДИСЦИПЛІНА
ФІНАНСОВА ІНТЕГРАЦІЯ
ФІНАНСОВА КОМПАНІЯ
ФІНАНСОВА КРИЗА
ФІНАНСОВА МОНОПОЛІСТИЧНА ГРУПА
ФІНАНСОВА ОЛІГАРХІЯ
ФІНАНСОВА ПОЛІТИКА
ФІНАНСОВА СИСТЕМА
ФІНАНСОВА УСТАНОВА
 ФІНАНСОВЕ ЗАБЕЗПЕЧЕННЯ
ФІНАНСОВЕ ПРАВО
ФІНАНСОВИЙ ЗВІТ КОМПАНІЇ
ФІНАНСОВИЙ ІНЖИНІРИНГ
ФІНАНСОВИЙ КАПІТАЛ
ФІНАНСОВИЙ КОНТРОЛЬ
ФІНАНСОВИЙ ЛІЗИНГ
ФІНАНСОВИЙ МЕХАНІЗМ
ФІНАНСОВИЙ ОБЛІК
ФІНАНСОВИЙ ПЛАН
 ФІНАНСОВИЙ ПОСЕРЕДНИК
ФІНАНСОВИЙ РИЗИК
ФІНАНСОВИЙ РИНОК
ФІНАНСОВИЙ РІК
ФІНАНСОВИЙ СТАН
ФІНАНСОВІ ВІДНОСИНИ
ФІНАНСОВІ ЗОБОВ'ЯЗАННЯ
ФІНАНСОВІ ІНВЕСТИЦІЇ
ФІНАНСОВІ ІННОВАЦІЇ
ФІНАНСОВІ ІНСТРУМЕНТИ
 ФІНАНСОВІ ПОКАЗНИКИ
ФІНАНСОВІ РЕЗЕРВИ
ФІНАНСОВІ РЕЗУЛЬТАТИ
ФІНАНСОВІ РЕСУРСИ
ФІНАНСОВІ УМОВИ
ФІНАНСОВІ Ф'ЮЧЕРСИ
ФІНАНСОВО-КРЕДИТНА СИСТЕМА УКРАЇНИ
ФІНАНСОВО-КРЕДИТНІ ІНСТИТУТИ
ФІНАНСОВО-ПРОМИСЛОВА ГРУПА
ФІНАНСУВАННЯ
 ФІНАНСУВАННЯ БЮДЖЕТНЕ
ФІНАНСУВАННЯ ВЕНЧУРНЕ
ФІНАНСУВАННЯ КАПІТАЛЬНИХ ВКЛАДЕНЬ
ФІНАНСУВАННЯ ПРЯМЕ
ФІНАНСУВАННЯ СПІЛЬНЕ
ФІНАНСУВАННЯ ЦІЛЬОВЕ
ФІНІНСПЕКТОР
ФІНТ
ФІО
ФІРМА
 ФІРМА ДОЧІРНЯ
ФІРМОВА НАЗВА
ФІРМОВИЙ ЗНАК
ФІРМОВИЙ СТИЛЬ
ФІСК
ФІСКАЛЬНА МОНОПОЛІЯ
ФІСКАЛЬНА ПОЛІТИКА
ФІСКАЛЬНЕ МИТО
ФІСКАЛЬНІ ДОХОДИ
ФІТО...
 ФІФО
ФЛАТ
ФЛІПЕР
ФЛОППІ-ДИСК
ФЛОРИН
ФЛОТ
ФЛУКТУАЦІЯ
ФЛЮГЕР
ФОБ
ФОБ
 ...ФОБІЯ
ФОЙЄ
ФОЛІО
ФОЛЛІС
ФОНД
ФОНД АМОРТИЗАЦІЇ
ФОНД ВІДШКОДУВАННЯ
ФОНД ГАРАНТУВАННЯ ВКЛАДІВ ФІЗИЧНИХ ОСІБ
ФОНД ГРОШОВОГО РИНКУ
ФОНД ДЕРЖАВНОГО МАЙНА
 ФОНД ЕКОНОМІЧНОГО СТИМУЛЮВАННЯ
ФОНД ЄВРАЗІЯ
ФОНД ЄВРАЗІЯ, КРЕДИТНА ПРОГРАМА ДЛЯ МАЛОГО БІЗНЕСУ
ФОНД ЗАЙНЯТОСТІ
ФОНД ЗАМІЩЕННЯ
ФОНД КАПІТАЛЬНОГО РОЗВИТКУ ООН
ФОНД МАТЕРІАЛЬНОГО ЗАОХОЧЕННЯ
ФОНД НАГРОМАДЖЕННЯ
ФОНД НОУ-ХАУ
ФОНД ОБІГУ
 ФОНД ОПЛАТИ ПРАЦІ
ФОНД ОФШОРНИЙ
ФОНД ПІДТРИМКИ ПІДПРИЄМНИЦТВА У НОВИХ НЕЗАЛЕЖНИХ ДЕРЖАВАХ
ФОНД ПІДТРИМКИ ПІДПРИЄМСТВ У НОВИХ ЗАХІДНИХ НЕЗАЛЕЖНИХ КРАЇНАХ
ФОНД ПОЗИЧКОВИЙ
ФОНД РЕЗЕРВНИЙ
ФОНД РИЗИКУ
ФОНД РОЗВИТКУ ВИРОБНИЦТВА
ФОНД- СОЦІАЛЬНОГО РОЗВИТКУ
ФОНД СПОЖИВАННЯ
 ФОНД СТАБІЛІЗАЦІЇ
ФОНД СТАТУТНИЙ
ФОНДИ ЕКСПОРТНІ
ФОНДОВА БІРЖА
ФОНДОВИЙ
ФОНДОВИЙ АРБІТРАЖ
ФОНДОВИЙ ДЕРИВАТИВ
ФОНДОВІ АРБІТРАЖНІ УГОДИ
ФОНДОВІ ОПЕРАЦІЇ БАНКІВ
ФОНДОВІДДАЧА
 ФОНДОДЕРЖАЛЬНИК
ФОНДОМІСТКІСТЬ ВИРОБНИЦТВА
ФОНДООЗБРОЄНІСТЬ
ФОНДУВАННЯ
ФОР
ФОРА
ФОРВАРД
ФОРВАРДНА ІНТЕРВЕНЦІЯ
ФОРВАРДНА МАРЖА
ФОРВАРДНА УГОДА
 ФОРВАРДНЕ ПОКРИТТЯ
ФОРВАРДНІ ОПЕРАЦІЇ
ФОРДИЗМ
ФОРИНТ
ФОРМА
ФОРМАЛІЗАЦІЯ
ФОРМАЛЬНИЙ
ФОРМАТ ДАНИХ
ФОРМИ БУХГАЛТЕРСЬКОГО ОБЛІКУ
ФОРМИ ВЛАСНОСТІ
 ФОРМИ КРЕДИТУ
ФОРМИ РОЗРАХУНКІВ
ФОРМИ РОЗРАХУНКІВ У СВІТОВІЙ ТОРГІВЛІ
ФОРМУВАННЯ ПОПИТУ
ФОРМУЛЮВАННЯ
ФОРМУЛЯР
ФОРМУЛЯРНЕ ПРАВО
ФОРС-МАЖОРНІ ОБСТАВИНИ
ФОРСУВАТИ
ФОРТУНА
ФОРУМ
 ФОРФЕЙТИНГ
ФОРФЕЙТОР
ФОРФЕЙТУВАННЯ
ФОТОХРОНОМЕТРАЖ
ФРА
ФРАГМЕНТ
ФРАЗЕР
ФРАКЦІЯ
ФРАНК
ФРАНКО
 ФРАНКО-БОРТ
ФРАНЧАЙЗЕР
ФРАНЧАЙЗИ
ФРАНЧАЙЗИНГ
ФРАНЧАЙЗНЕ ПІДПРИЄМСТВО
ФРАНШИЗА
ФРАХТ
ФРАХТІВНИК
ФРАХТОВА СТАВКА
ФРАХТОВИЙ РИНОК
 ФРАХТОВІ ТАРИФИ
ФРАХТУВАЛЬНИК
ФРАХТУВАННЯ
ФРИ-РАЙДЕР
ФРИТРЕДЕРСТВО
ФРОНТИНГ
ФУЗІЯ
ФУНДАМЕНТАЛЬНИЙ
ФУНДАЦІЯ
ФУНДИРУВАНИЙ
 ФУНДИРУВАНИЙ ДОХІД
ФУНКЦІЇ МАРКЕТИНГУ
ФУНКЦІЇ УПРАВЛІННЯ
ФУНКЦІОНАЛЬНА ОРГАНІЗАЦІЯ
ФУНКЦІОНАЛЬНА СТРУКТУРА
ФУНКЦІОНАЛЬНА СХЕМА
ФУНКЦІОНАЛЬНЕ УПРАВЛІННЯ
ФУНКЦІОНАЛЬНЕ ФІНАНСУВАННЯ
ФУНКЦІОНАЛЬНО-ВАРТІСНИЙ АНАЛІЗ
ФУНКЦІОНУВАННЯ СИСТЕМИ
 ФУНКЦІЯ
ФУНКЦІЯ ЗБЕРЕЖЕННЯ
ФУНТ
ФУНТ СТЕРЛІНГІВ
ФУРОР
ФУТ
Ф'ЮЧЕРСИ
Ф'ЮЧЕРСНА УГОДА
Ф'ЮЧЕРСНИЙ КОНТРАКТ
Х
ХАБАР
ХАБАРНИЦТВО
ХАЙВЕЙ
ХАЙД-ПАРК
ХАЙТЕК-КОМПАНІЯ
ХАКЕР
ХАКІМ
ХАЛАЛ
ХАЛАТНІСТЬ
ХАЛУПНИКИ
 ХАО
ХАОС
ХАРАКТЕР
ХАРАКТЕРИСТИКА
ХАРАКТРОН
ХАРДВЕР
ХАРИЗМА
ХАРТІЯ
ХАТРИНГ
ХЕДЖ ДОВГИЙ
 ХЕДЖ КОРОТКИЙ
ХЕДЖ ЧИСТИЙ
ХЕДЖЕР
ХЕДЖИНГ
ХЕДЖУВАННЯ
ХЕМІТРОН
ХИМЕРА
ХОБІ
ХОЛ
ХОЛДИНГОВА КОМПАНІЯ
 ХОЛЬД
ХОПЕР
ХРОНІКА
ХРОНІЧНИЙ
ХРОНО
ХРОНОЛОГІЯ
ХРОНОМЕТРАЖ
ХУДОЖНІ ПРОМИСЛИ
ХУНТА
ХУТІР
Ц
ЦЕДЕНТ
ЦЕЙТНОТ
ЦЕЙХГАУЗ
ЦЕНЗ
ЦЕНЗИТАРІЙ
ЦЕНЗОР
ЦЕНТ
ЦЕНТАЛ
ЦЕНТИ...
ЦЕНТНЕР
 ЦЕНТР
ЦЕНТР ЗАТРАТ
ЦЕНТР ОФШОР
ЦЕНТРАЛІЗАЦІЯ
ЦЕНТРАЛІЗАЦІЯ КАПІТАЛУ
ЦЕНТРАЛІЗАЦІЯ ОБЛІКУ
ЦЕНТРАЛІЗАЦІЯ УПРАВЛІННЯ
ЦЕНТРАЛІЗОВАНА ЕКОНОМІКА
ЦЕНТРАЛІЗОВАНА ОБЧИСЛЮВАЛЬНА МЕРЕЖА
ЦЕНТРАЛІЗОВАНО-ПЛАНОВА ЕКОНОМІКА
 ЦЕНТРАЛЬНА РАДА
ЦЕНТРАЛЬНИЙ БАНК
ЦЕНТРАЛЬНИЙ ДЕПОЗИТАРІЙ ЦІННИХ ПАПЕРІВ
ЦЕНТРАЛЬНИЙ ПРОЦЕСОР
ЦЕНТРАЛЬНО-АМЕРИКАНСЬКИЙ СПІЛЬНИЙ РИНОК (ЦАСР)
ЦЕРБЕР
ЦЕРЕМОНІАЛ
ЦЕРЕМОНІЯ
ЦЕРЕМОННИЙ
ЦЕСІОНАРІЙ
 ЦЕСІОНЕР
ЦЕСІЯ
ЦЕХ
ЦЕХІН
ЦЕХОВИЙ
ЦЗЯО
ЦИВІЛІЗАЦІЯ
ЦИВІЛІЗОВАНИЙ
ЦИВІЛІСТ
ЦИВІЛІСТИКА
 ЦИВІЛЬНЕ СУДОЧИНСТВО
ЦИВІЛЬНИЙ
ЦИВІЛЬНИЙ ПОЗОВ
ЦИВІЛЬНОЗНАВСТВО
ЦИКЛ ДЕМОГРАФІЧНИЙ
ЦИКЛ ДІЇ ОПЦІОНУ
ЦИКЛ ЖИТТЄВИЙ
ЦИКЛ ЖИТТЯ ЦІННИХ ПАПЕРІВ
ЦИКЛО...
 ЦИНІЗМ
ЦИНІК
ЦИРКУЛЯР
ЦИТАДЕЛЬ
ЦИТАТА
ЦИФРОВА АПАРАТУРА ПЕРЕДАННЯ ДАНИХ
ЦИФРОВА ОБЧИСЛЮВАЛЬНА МАШИНА
ЦИФРОВІ ГРОШІ
ЦІЛЬОВА КОМПЛЕКСНА ПРОГРАМА
ЦІЛЬОВА ПРЕМІЯ
 ЦІЛЬОВЕ УПРАВЛІННЯ
ЦІЛЬОВЕ ФІНАНСУВАННЯ
ЦІЛЬОВЕ ЦІНОУТВОРЕННЯ
ЦІЛЬОВИЙ МАРКЕТИНГ
ЦІЛЬОВІ АВАНСИ
ЦІЛЬОВІ ВНЕСКИ
ЦІЛЬОВІ ОБЛІГАЦІЇ
ЦІЛЬОВІ ПОДАТКИ
ЦІЛЬОВІ ПОЗИКИ
ЦІНА
 ЦІНА АУКЦІОННА
ЦІНА БАЗИСНА
ЦІНА БЕЗЗБИТКОВОСТІ
ЦІНА БІРЖОВА
ЦІНА БРУТТО
ЦІНА ВАЛОВА
ЦІНА ВИРОБНИЦТВА
ЦІНА ВІДПУСКНА
ЦІНА ОАР
ЦІНА ДДУ
 ЦІНА ДЕМПІНГОВА
ЦІНА ДЕРЖАВНА
ЦІНА ДОВІДКОВА
ЦІНА ЗАГАЛЬНА
ЦІНА ЗЕМЛІ
ЦІНА ЗОВНІШНЬОТОРГОВЕЛЬНА
ЦІНА ІНТЕРВЕНЦІЙНА
ЦІНА КАТАЛОГОВА
ЦІНА КАФ
ЦІНА КОВЗКА
 ЦІНА КОМІСІЙНА
ЦІНА КОНВЕРСІЇ
ЦІНА КОНВЕРТОВАНА
ЦІНА КОНТРАКТНА
ЦІНА КОТИРУВАЛЬНА
ЦІНА КОШТОРИСНА
ЦІНА КРАСНА
ЦІНА КРЕДИТУ
ЦІНА КУПІВЛІ-ПРОДАЖУ
ЦІНА ЛІМІТНА
 ЦІНА ЛІМІТОВАНА
ЦІНА ЛІЦЕНЗІЇ
ЦІНА МОНОПОЛЬНА
ЦІНА НА ПОСЛУГИ
ЦІНА НЕТТО
ЦІНА НОМІНАЛЬНА
ЦІНА НОУ-ХАУ
ЦІНА ОПТИМАЛЬНА
ЦІНА ОПТОВА (ГУРТОВА)
ЦІНА ОСТАТОЧНА
 ЦІНА ПАУШАЛЬНА
ЦІНА ПИТОМА
ЦІНА ПІЛЬГОВА
ЦІНА ПЛИННА
ЦІНА ПОВНА
ЦІНА ПОЗОВУ
ЦІНА ПОПИТУ
ЦІНА ПОСТАВКИ ТОВАРУ
ЦІНА ПОСТАЧАННЯ
ЦІНА ПРЕЙСКУРАНТНА
 ЦІНА ПРОЕКТНА
ЦІНА ПРОНИКНЕННЯ
ЦІНА ПРОПОЗИЦІЇ
ЦІНА РЕАЛІЗАЦІЇ
ЦІНА РОЗДРІБНА
ЦІНА СВІТОВА
ЦІНА СЕРЕДНЯ
ЦІНА СІФ
ЦІНА СПОТ
ЦІНА СУБВЕНЦІОНОВАНА
 ЦІНА Ф'ЮЧЕРСНА
ЦІНИ ДОГОВІРНІ
ЦІНИ ЄДИНІ
ЦІНИ ЗАГОТІВЕЛЬНІ
ЦІНИ ЗАКУПІВЕЛЬНІ
ЦІНИ ПОРІВНЯЛЬНІ
ЦІНИ РИНКОВОЇ ЕКОНОМІКИ
ЦІНИ СВІТОВОГО РИНКУ
ЦІННІ ПАПЕРИ АГРЕСИВНІ
ЦІННІ ПАПЕРИ ГРОШОВІ
 ЦІННІ ПАПЕРИ ТОВАРНІ
ЦІННІСНА ОРІЄНТАЦІЯ
ЦІННОСТІ ВАЛЮТНІ
ЦІНОВА ГНУЧКІСТЬ
ЦІНОВА ДИСКРИМІНАЦІЯ
ЦІНОВА ЕЛАСТИЧНІСТЬ
ЦІНОВА ЕЛАСТИЧНІСТЬ ДУГОВА
ЦІНОВА ЕЛАСТИЧНІСТЬ ТОЧКОВА
ЦІНОВА ЗНИЖКА
ЦІНОВА КОНКУРЕНЦІЯ
 ЦІНОВА РІВНОВАГА
ЦІНОВА СТРАТЕГІЯ МАРКЕТИНГУ
ЦІНОВА СТРАТЕГІЯ ПРОНИКНЕННЯ
ЦІНОВА УГОДА
ЦІНОВИЙ ІНДЕКС
ЦІНОВИЙ МАРКЕТИНГ
ЦІНОВІ ВІЙНИ
ЦІНОУТВОРЕННЯ
ЦІНОУТВОРЕННЯ ВИДАТКОВЕ
ЦІНОУТВОРЕННЯ РИНКОВЕ
ЦІНОУТВОРЕННЯ ЦЕНТРАЛІЗОВАНЕ ДЕРЖАВНЕ
Ч
ЧАЙХАНА
ЧАРКА
ЧАРТЕР
ЧАРТЕР БАНКІВСЬКИЙ
ЧАРТЕР ПОВІТРЯНИЙ
ЧАРТЕР РЕЙСОВИЙ
ЧАРТЕРНА УГОДА
ЧАРТЕРНІ ПЕРЕВЕЗЕННЯ
ЧАРТИСТ
ЧАС ВИРОБНИЦТВА
 ЧАС ВІДКРИТТЯ СПАДЩИНИ
ЧАС ВІЛЬНИЙ
ЧАС РОБОЧИЙ
ЧАСТКОВА ВІДМОВА ВІД АКЦЕПТУ
ЧАСТКОВА ВІДПОВІДАЛЬНІСТЬ
ЧАСТКОВА ВЛАСНІСТЬ
ЧАСТКОВА ОПЛАТА
ЧАСТКОВА УЧАСТЬ
ЧАСТКОВИЙ АКЦЕПТ
ЧАСТКОВИЙ СЕРТИФІКАТ
 ЧАСТКОВО КОНВЕРТОВАНА ВАЛЮТА
ЧЕК
ЧЕК АКЦЕПТОВАНИЙ
ЧЕК АНУЛЬОВАНИЙ
ЧЕК БАНКІВСЬКИЙ
ЧЕК ГРОШОВИЙ
ЧЕК ГУМОВИЙ
ЧЕК ДОРОЖНИЙ
ЧЕК ЖИТЛОВИЙ
ЧЕК ЗАСВІДЧЕНИЙ
 ЧЕК ЗВОРОТНИЙ
ЧЕК ЗОЛОТИЙ
ЧЕК ІМЕННИЙ
ЧЕК-КАУНТЕР
ЧЕК КРОСИРОВАНИЙ
ЧЕК ЛІМІТОВАНИЙ
ЧЕК НА ВИПЛАТУ ДОХОДІВ ВІД ОБЛІГАЦІЙ
ЧЕК НА ПРЕД'ЯВНИКА
ЧЕК ОРДЕРНИЙ
 ЧЕК ПОКУПЦЯ
ЧЕК ПОСВІДЧЕНИЙ
ЧЕК ПРИВАТИЗАЦІЙНИЙ
ЧЕК ПРОТИ ДОКУМЕНТІВ
ЧЕК РОЗРАХУНКОВИЙ
ЧЕК ТОВАРНИЙ
ЧЕК ТРЕВЕЛІНГ
ЧЕКАНКА МОНЕТ
ЧЕКОВА КНИЖКА
ЧЕКОВИЙ БЛАНК
 ЧЕКОВИЙ ВКЛАД
ЧЕКОВИЙ ІНВЕСТИЦІЙНИЙ ФОНД
ЧЕКОВИЙ КЛІРИНГ
ЧЕКОВИЙ КРЕДИТ
ЧЕКОДАВЕЦЬ
ЧЕКОДЕРЖАТЕЛЬ
ЧЕК-РОЗПИСКА
ЧЕНТЕЗИМО
ЧЕРВІНЕЦЬ ЧЕРВОНЕ СТОРНО
 ЧЕРГОВІСТЬ ПЛАТЕЖІВ
ЧЕРГУВАННЯ
ЧЕСНА КОНКУРЕНЦІЯ
ЧЕТРУМ
ЧИКАЗЬКА ШКОЛА
ЧИННІСТЬ ЗАКОНУ
ЧИНОВНИК
ЧИНШ
ЧИНШОВЕ ПРАВО
ЧИСЕЛЬНІСТЬ
 ЧИСЛА КОМУТАЦІЙНІ
ЧИСЛЕННІСТЬ ВАЛЮТНИХ КУРСІВ
ЧИСЛО ПРОЦЕНТНЕ
ЧИСТА ПОЗИЦІЯ
ЧИСТА ПРОДУКЦІЯ
ЧИСТИЙ ДЕРЖАВНИЙ БОРГ
ЧИСТИЙ ДОХІД
ЧИСТИЙ ДОХІД СУСПІЛЬСТВА
ЧИСТИЙ ЕКСПОРТ
ЧИСТИЙ ІМПОРТ
 ЧИСТИЙ НАЦІОНАЛЬНИЙ ПРОДУКТ
ЧИСТИЙ ОБЛІГАЦІЙНИЙ БОРГ КОМПАНІЇ
ЧИСТИЙ ОБСЯГ ПРОДАЖУ
ЧИСТИЙ ПРИБУТОК
ЧИСТИЙ ПРИБУТОК НА АКЦІЮ
ЧИСТИЙ ПРОЦЕНТ
ЧИСТИЙ РИЗИК
ЧИСТІ ВИТРАТИ ОБІГУ
ЧИСТІ КАПІТАЛОВКЛАДЕННЯ
ЧОВНИКИ
ЧОН
ЧОРНА СКРИНЯ
Ш
ШАБЛОН
ШАГ
ШАНС
ШАНТАЖ
ШАРВАРОК
ШАРІАТ
ШВИДКІСТЬ ОБІГУ ГРОШЕЙ
ШВИДКІСТЬ ПЕРЕДАЧІ ДАНИХ
ШЕДЕВР
ШЕДУЛА
 ШЕДУЛЯРНИЙ ПРИБУТКОВИЙ ПОДАТОК
ШЕКЕЛЬ
ШЕРИФ
ШЕФ
ШЕФМОНТАЖ
ШЕФСТВО
ШИК
ШИЛІНГ
ШИНОК
ШИПЧАНДЛЕР
 ШИРМА
ШИРОКОМОВНА МЕРЕЖА
ШИРОКОПОЛОСНА ЛОКАЛЬНА МЕРЕЖА
ШИРПОТРЕБ
ШИФР
ШИФР ДОКУМЕНТА
ШИФР РАХУНКІВ
ШИФР ТОВАРУ
ШИФРУВАННЯ
ШКАЛА
 ШКАЛА ЗАМОВЛЕННЯ
ШКАЛА ПРІОРИТЕТІВ
ШКАЛА ЦІН
ШКІДЛИВІ УМОВИ ПРАЦІ
ШКІДНИЦТВО
ШКОДА
ШКОДА МАТЕРІАЛЬНА
ШКОЛА
ШЛАГБАУМ
ШЛЮЗ
 ШЛЯГЕР
ШЛЯХЕТНІСТЬ
ШОДЗИНКА
ШОКОВА ТЕРАПІЯ
ШОМАЖ
ШОП-ТУР
ШОУ
ШОУЇНГ
ШПИГУНСТВО
ШПИГУНСТВО ПРОМИСЛОВЕ
 ШРИФТ
ШТАБ-КВАРТИРА
ШТАМП
ШТАНДАРТ
ШТАНДОРТ
ШТАТ
ШТАТНИЙ РОЗПИС
ШТЕМПЕЛЬ
ШТИВКА
ШТОФ
 ШТРАФ
ШТРАФЕЛЬ
ШТРАФИ АДМІНІСТРАТИВНІ
ШТРАФНІ САНКЦІЇ
ШТРЕЙКБРЕХЕР
ШТРИХОВЕ КОДУВАННЯ ТОВАРУ
ШТУРМАНСЬКА РОЗПИСКА
ШТУЧНИЙ ІНТЕЛЕКТ
ШУКАЮЧИЙ ЦІНУ
ШУЛЕР
Щ
ЩАБЕЛЬ
ЩИТ ПРАВОВИЙ
ЩИТ РЕКЛАМНИЙ
ЩИТОВІ ГРОШІ
ЩІЛИННИЙ ЗЧИТУВАЛЬНИЙ ПРИЛАД
ЩОГЛА
ЩОДЕННИК
Ю
ЮАНЬ
ЮВІЛЕЙНІ МОНЕТИ
ЮЛІАНСЬКИЙ КАЛЕНДАР
ЮНЕСКО
ЮНІДО
ЮНКТАД
ЮНСІТРАЛ
ЮНФПА
ЮПІ
 ЮРИДИЗАЦІЯ
ЮРИДИЧНА АДРЕСА
ЮРИДИЧНА ВІДПОВІДАЛЬНІСТЬ
ЮРИДИЧНА КОНСУЛЬТАЦІЯ
ЮРИДИЧНА НАУКА
ЮРИДИЧНА ОСОБА
ЮРИДИЧНА СЛУЖБА
ЮРИДИЧНИЙ ОБОВ'ЯЗОК
ЮРИДИЧНІ ФАКТИ
 ЮРИСДИКЦІЯ
ЮРИСДИКЦІЯ АДМІНІСТРАТИВНА
ЮРИСКОНСУЛЬТ
ЮРИСПРУДЕНЦІЯ
ЮРИСТ
ЮСТИЦІЯ
ЮСТИЦІЯ АДМІНІСТРАТИВНА
Я
ЯВКА
 ЯВКА 3 ПОВИННОЮ
ЯВНІ ВИТРАТИ
ЯВОЧНА ЧИСЕЛЬНІСТЬ РОБІТНИКІВ
ЯКІСТЬ
ЯКІСТЬ ЖИТТЯ
ЯКІСТЬ ПРАЦІ
ЯКІСТЬ ПРОДУКЦІЇ
ЯМА
ЯМАЙСЬКА ВАЛЮТНА СИСТЕМА
 ЯМАЙСЬКА УГОДА
ЯНУС
ЯПОНСЬКА КОНЦЕПЦІЯ МАРКЕТИНГУ
ЯРД
ЯРЛИК
ЯРМАРКИ КОНТРАКТОВІ
ЯРМАРОК
ЯРМАРОК ДРІБНООПТОВИЙ
ЯРМАРОК ОПТОВИЙ
ЯРМАРОК РОЗДРІБНИЙ
ЯРОСЛАВЛЕ СРЕБРО
ЯСАК
ЯСЕЛЬНЕ ФІНАНСУВАННЯ
ЯСЕЛЬНИЙ ВИРОБНИЧИЙ КОМПЛЕКС

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


 Економічна енциклопедія, що містить понад 12000 термінів та визначень: економічні, бюджетні, фінансові, біржові, валютні, податкові питання, управління, страхування, бухгалтерський облік, аудит, статистика, менеджмент, маркетинг

Б
БААЛ, ВААЛ
 БАГАТОАБОНЕНТНА СИСТЕМА
БАГАТОВАРІАНТНИЙ ПРОГНОЗ
БАГАТОГАЛУЗЕВА ДИВЕРСИФІКАЦІЯ
БАГАТОРАЗОВЕ ОПОДАТКУВАННЯ
БАГАТОРІВНЕВИЙ КОЛЕКТИВНИЙ ДОСТУП
БАГАТОСТОРОННІ РОЗРАХУНКИ
БАГАТОТОМНИЙ ФАЙЛ
БАЗА
БАЗА ДАНИХ
БАЗА ДАНИХ ПОКУПЦІВ
БАЗА ЕКОНОМІЧНО-ТЕХНІЧНА
БАЗА ЗНАНЬ
БАЗА КОНТРАКТУ
БАЗА НАУКОВА
БАЗА ПРОМИСЛОВА
БАЗАР
БАЗИС
БАЗИСНА ВАЛЮТА
БАЗИСНА ВЕЛИЧИНА
 БАЗИСНА УМОВА ПОСТАВКИ
БАЗИСНА ЦІНА
БАЗИСНИЙ ПРИБУТОК
БАЗИСНИЙ ПУНКТ
БАЗОВА МЕРЕЖА
БАЗОВА МОВА
БАЗОВА РЕНТАБЕЛЬНІСТЬ
БАЗОВА СТАВКА БАНКУ
БАЗОВЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ
БАЗОВИЙ РІК
 БАЙ
БАЙ-БЕК
БАЙЗА
БАЙТ
БАКАЛАВР
БАКАЛІЯ
БАКШИШ
БАЛ
БАЛАНС
БАЛАНС БУХГАЛТЕРСЬКИЙ
 БАЛАНС ВИРОБНИЧИХ ПОТУЖНОСТЕЙ
БАЛАНС ДЕФІЦИТНИЙ
БАЛАНС ДОХОДІВ і ВИТРАТ
БАЛАНС КОНСОЛІДОВАНИЙ
БАЛАНС ЛІКВІДАЦІЙНИЙ
БАЛАНС МАТЕРІАЛЬНИЙ
БАЛАНС ОБОРОТНИХ ЗАСОБІВ
БАЛАНС ОСНОВНИХ ФОНДІВ
БАЛАНС ПЛАТЕЖІВ
БАЛАНС ПЛАТІЖНИЙ
БАЛАНС ПОПИТУ і ПРОПОЗИЦІЇ
БАЛАНС ПОТОЧНИХ ОПЕРАЦІЙ
БАЛАНС ПРАЦІ
БАЛАНС РОБОЧОГО ЧАСУ
БАЛАНС РОБОЧОЇ СИЛИ
БАЛАНС РОЗРАХУНКОВИЙ
БАЛАНС РУХУ КАПІТАЛІВ і КРЕДИТІВ
БАЛАНС РУХУ КАПІТАЛУ
БАЛАНС САЛЬДОВИЙ
БАЛАНС СУСПІЛЬНОГО ПРОДУКТУ
 БАЛАНС ТОРГОВИЙ
БАЛАНС ТРУДОВИХ РЕСУРСІВ
БАЛАНС ФІНАНСОВИЙ ЗВЕДЕНИЙ
БАЛАНС ШАХОВИЙ
БАЛАНСОВА ВАРТІСТЬ
БАЛАНСОВА МОДЕЛЬ
БАЛАНСОВИЙ ЗВІТ
БАЛАНСОВИЙ ЛИСТ
БАЛАНСОВИЙ МЕТОД
БАЛАНСОВИЙ ПРИБУТОК
 БАЛАНСОВИЙ РАХУНОК
БАЛАНСОВИЙ ТРАНСФЕРТ
БАЛАНСУВАТИ
БАЛОТУВАННЯ
БАЛЬБОА
БАНАЛЬНІСТЬ
БАНДА
БАНДЕРОЛЬ
БАНДЕРОЛЬ МИТНА
БАНДЕРОЛЬНИЙ ЗБІР
 БАНІ
БАНК
БАНК АКЦЕПТАНТ
БАНК БАНКІВ
БАНК-ГАРАНТ
БАНК ДАНИХ
БАНК-ДИЛЕР
БАНК ДІЛОВИЙ
БАНК ДОВІРЧО-ОЩАДНИЙ
БАНК ЕМІТЕНТНИЙ
 БАНК ЗЕМЕЛЬНИЙ
БАНК ІНВЕСТИЦІЙНИЙ
БАНК ІННОВАЦІЙНИЙ
БАНК ІПОТЕЧНИЙ
БАНК КЛІРИНГОВИЙ
БАНК КОМЕРЦІЙНИЙ
БАНК КОНСОРЦІУМНИЙ
БАНК-КОРЕСПОНДЕНТ
БАНК МІЖНАРОДНИХ РОЗРАХУНКІВ (БМР)
БАНК МОНРЕАЛЯ
 БАНК НЕАПОЛЯ
БАНК ОФШОРНИЙ
БАНК ОЩАДНИЙ
БАНК РОЗВИТКУ
БАНК СОЦІОЛОГІЧНОЇ ІНФОРМАЦІЇ
БАНК СПОЖИВЧОГО КРЕДИТУ
БАНК УНІВЕРСАЛЬНИЙ
БАНКЕТ, БЕНКЕТ
БАНКИ ДОВГОСТРОКОВИХ ВКЛАДЕНЬ
БАНКИ ЗМІШАНІ
 БАНКИ КООПЕРАТИВНІ
БАНКИ МУНІЦИПАЛЬНІ
БАНКИ НАРОДНІ
БАНКИ РОЗВИТКУ КРАЇН, ЩО РОЗВИВАЮТЬСЯ
БАНКИ ТРАНСНАЦІОНАЛЬНІ
БАНКИ ЦЕНТРАЛЬНІ ЕМІСІЙНІ
БАНКІВСЬКА ГРУПА
БАНКІВСЬКА ГАРАНТІЯ
БАНКІВСЬКА СИСТЕМА
БАНКІВСЬКА СИСТЕМА УКРАЇНИ
 БАНКІВСЬКА СТАТИСТИКА
БАНКІВСЬКА ФЕДЕРАЦІЯ ЄВРОПЕЙСЬКОГО ТОВАРИСТВА
БАНКІВСЬКЕ ПРАВО
БАНКІВСЬКИЙ АВТОМАТ-КАСИР
БАНКІВСЬКИЙ АКЦЕПТ
БАНКІВСЬКИЙ ВКЛАД (ДЕПОЗИТ)
БАНКІВСЬКИЙ ДЕНЬ
БАНКІВСЬКИЙ КАПІТАЛ
БАНКІВСЬКИЙ КАРТЕЛЬ
БАНКІВСЬКИЙ КОНСОРЦІУМ
 БАНКІВСЬКИЙ КОНТРОЛЬ
БАНКІВСЬКИЙ КОНЦЕРН
БАНКІВСЬКИЙ КРЕДИТ
БАНКІВСЬКИЙ НАГЛЯД
БАНКІВСЬКИЙ ПЕРЕКАЗ
БАНКІВСЬКИЙ ПЕРЕКАЗНИЙ ВЕКСЕЛЬ
БАНКІВСЬКИЙ ТЕРМІНАЛ
БАНКІВСЬКИЙ ТРЕСТ
БАНКІВСЬКІ АСОЦІАЦІЇ
БАНКІВСЬКІ ДЕПОЗИТИ
БАНКІВСЬКІ ІНВЕСТИЦІЇ
 БАНКІВСЬКІ МОНОПОЛІЇ
БАНКІВСЬКІ ОБ'ЄДНАННЯ
БАНКІВСЬКІ ОПЕРАЦІЇ
БАНКІВСЬКІ ОФШОРНІ ЗОНИ
БАНКІВСЬКІ РЕСУРСИ
БАНКІР
БАНКІРСЬКИЙ ДІМ МОРГАНА
БАНКІРСЬКИЙ ДІМ РОТШИЛЬДА
БАНКІРСЬКІ ДОМИ
БАНКНОТИ
 БАНКНОТНИЙ ОБІГ
БАНКНОТНО-МОНЕТНИЙ ДВІР НАЦІОНАЛЬНОГО БАНКУ УКРАЇНИ
БАНКО
БАНКРУТ
БАНКРУТСТВО
БАНЬ
БАР
БАРАК- ВАРАНТА
БАРАТРІЯ
БАРЕЛЬ
 БАР'ЄР МИТНИЙ
БАРЖА
БАРИЛЬ
БАР-КОД
БАРМЕН
БАРО...
БАРОМЕТР ЕКОНОМІЧНИЙ
БАРОМЕТР ІНВЕСТИЦІЙНИЙ
БАРТЕР
БАРТЕРНА БІРЖА
 БАРТЕРНА ОПЕРАЦІЯ
БАРТЕРНА УГОДА
БАСКАК
БАТ
БАТАЛЕР
БАТАЛІЯ
БАУЛ
БЕДЕКЕР
БЕДЛАМ
БЕЗАКЦЕНТНІ ПЛАТЕЖІ
 БЕЗВАЛЮТНИЙ ОБМІН
БЕЗГОСПОДАРНЕ МАЙНО
БЕЗГОТІВКОВІ ГРОШІ
БЕЗГОТІВКОВІ РОЗРАХУНКИ
БЕЗГРОМАДЯНСТВО (АПОЛІДИЗМ, АПАТРИДИЗМ)
БЕЗКУПОННА ОБЛІГАЦІЯ
БЕЗЛІМІТНЕ КРЕДИТУВАННЯ
БЕЗМЕЖНІ ПОТРЕБИ
БЕЗМИТНЕ ВВЕЗЕННЯ ТОВАРІВ
БЕЗНАДІЙНІ БОРГИ
 БЕЗОБОРОТНИЙ ІНДОСАМЕНТ
БЕЗПАПЕРОВЕ ДІЛОВОДСТВО
БЕЗПЕКА ЕКОНОМІЧНА
БЕЗПЕКА ІНФОРМАЦІЙНА
БЕЗПОДАТКОВІ КОМПАНІЇ
БЕЗПРИБУТКОВА (НЕПРИБУТКОВА) ОРГАНІЗАЦІЯ
БЕЗПРОЦЕНТНИЙ КРЕДИТ
БЕЗРОБІТНИЙ
БЕЗРОБІТТЯ
БЕЗРОБІТТЯ ПРИХОВАНЕ
 БЕЗСПІРНІ ФАКТИ
БЕЗСТРОКОВЕ БОРГОВЕ ЗОБОВ'ЯЗАННЯ
БЕЗХАЗЯЙНЕ МАЙНО
БЕЙСІК
БЕНЕФІЦІАР
БЕНІЛЮКС
БЕССА
БЕСТ
БЕСТСЕЛЕР
БЕТА-КОЕФІЦІЄНТ
 Бі...
БІБЛІО...
БІБЛІОГРАФІЯ
БІБЛІОЛОГІЯ
БІБЛІОТЕКА
БІБЛІОТЕЧНА ПРОГРАМА
БІД
БІЗНЕС
БІЗНЕС ДЕРЖАВНИЙ
БІЗНЕС ІНФОРМАЦІЙНИЙ
 БІЗНЕС МАЛИЙ
БІЗНЕС МІЖНАРОДНИЙ
БІЗНЕС ПІДПРИЄМНИЦЬКИЙ
БІЗНЕС СПОЖИВЧИЙ
БІЗНЕС ТЕХНОЛОГІЧНИЙ
БІЗНЕС ТРУДОВИЙ
БІЗНЕСМЕН
БІЗНЕС-ОПЕРАЦІЯ
БІЗНЕС-ПЛАН
БІЛА КНИГА ЄС
 БІЛЕТИ ДЕРЖАВНОЇ СКАРБНИЦІ
БІЛИЙ ДІМ
БІЛЛЬ
БІЛЛЬ-БРОКЕР
БІЛОН
БІЛОННА МОНЕТА
БІЛОРУСЬКИЙ РУБЛЬ
БІЛЬЙОН
БІНАРНИЙ
БІОГРАФ
 БІОГРАФІЯ
БІОНІКА
БІПАТРИДИ
БІРЖА
БІРЖА ВАЛЮТНА
БІРЖА ПРАЦІ
БІРЖА ПРИВАТНА
БІРЖА ТОВАРНА
БІРЖА ФОНДОВА
БІРЖА Ф'ЮЧЕРСНА
БІРЖОВА ІНТЕРВЕНЦІЯ
 БІРЖОВА КОН'ЮНКТУРА
БІРЖОВА ОПЕРАЦІЯ
БІРЖОВА ПАНІКА
БІРЖОВА РАДА
БІРЖОВА СЕСІЯ
БІРЖОВА ТОРГІВЛЯ
БІРЖОВА ЦІНА
БІРЖОВЕ КОТИРУВАННЯ
БІРЖОВЕ МИТО
БІРЖОВИЙ КОМІТЕТ
 БІРЖОВИЙ КУРС
БІРЖОВИЙ БЮЛЕТЕНЬ
БІРЖОВИЙ МАКЛЕР
БІРЖОВИЙ ОБОРОТ
БІРЖОВИЙ ПОДАТОК
БІРЖОВИЙ ПРИБУТОК
БІРЖОВИЙ РИНГ
БІРЖОВІ ЗАБОРОНИ
БІРЖОВІ ЗБОРИ
БІСТРО
 БІТ
БІХЕВІОРИЗМ
БЛАГА
БЛАГОЧИННІСТЬ
БЛАНК
БЛАНК-ВАУЧЕР
БЛАНК-ВЕКСЕЛЬ
БЛАНКОВИЙ ЗАПИС
БЛАНКОВИЙ КРЕДИТ
БЛЕФ
 БЛІЦ
БЛОК
БЛОК ДАНИХ
БЛОКАДА
БЛОКАДА ЕКОНОМІЧНА
БЛОКОВАНА ВАЛЮТА
БЛОК-СХЕМА
БЛОКУВАННЯ БАЗИ ДАНИХ
БЛОКУВАННЯ ЗАПИСУ
БЛОКУВАННЯ РАХУНКІВ
 БЛОКШИВ, БЛОКШИП
БОД
БОДМЕРЕЙНИЙ ДОГОВІР
БОДМЕРЕЯ
БОЙЄНТ
БОЙКОТ
БОЛІВАР
БОМОНД
БОНД
БОНД-БРОКЕР
 БОНДХОЛЬДЕР
БОНЗА
БОНИ
БОНИ ДОРУЧАЛЬНІ
БОНИ КАЗНАЧЕЙСЬКІ
БОНИ ПОШТОВІ
БОНІСТИКА
БОНІТУВАННЯ
БОНІФІКАЦІЯ
БОНУС
 БОНУСНІ ЗНИЖКИ
БОРГ
БОРГ ДЕРЖАВНИЙ ВНУТРІШНІЙ
БОРГ ДЕРЖАВНИЙ ЗОВНІШНІЙ
БОРГОВА ВИМОГА
БОРГОВА КНИГА
БОРГОВЕ ЗОБОВ'ЯЗАННЯ
БОРГОВИЙ ПОЗОВ
БОРГОВИЙ ЦІННИЙ ПАПІР
БОРДЕРО
 БОРЖНИК
БОС
БРАВАДА
БРАВУВАТИ
БРАК
БРАКЕР
БРАКЕРАЖ
БРЕЙК
БРЕТТОН-ВУДСЬКА ВАЛЮТНА СИСТЕМА
БРИГАДА
 БРИГАДА СІЛЬСЬКО-ГОСПОДАРСЬКА
БРИГАДИР
БРИТАНСЬКА ЕКСПОРТНО-СЕРВІСНА СЛУЖБА
БРИТАНСЬКА РАДА В УКРАЇНІ
БРИФІНГ
БРОКЕР
БРОКЕРАЖ
БРОКЕРІДЖ
БРОКЕРСЬКА КОМІСІЯ
БРОКЕРСЬКА ПОЗИЧКА
 БРОКЕРСЬКА ФІРМА
БРОКЕРСЬКЕ МІСЦЕ
БРОКЕРСЬКІ КРЕДИТИ
БРОНЮВАННЯ
БРУДЕРШАФТ
БРУТТО
БРУТТО ЗА НЕТТО
БРУТТО-ДОХІД
БРУТТО-ЕФЕКТ ОПОДАТКУВАННЯ
БРУТТО-ПРЕМІЯ
 БРУТТО-ПРИБУТОК
БРУТТО-ПРОДАЖА
БРУТТО-ПРОЦЕНТИ
БРУТТО-СТАВКА
БУК
БУКІНГ-НОТА
БУКІНІСТ
БУКЛЕТ
БУКМЕКЕР
БУМ
 БУМЕРАНГ
БУРЖУАЗІЯ
БУТАФОРІЯ
БУТІК
БУТЛЕГЕР
БУТУТ
БУФЕРНИЙ КРЕДИТ
БУФЕТ
БУХГАЛТЕРІЯ
БУХГАЛТЕРСЬКА ЗВІТНІСТЬ
 БУХГАЛТЕРСЬКИЙ ОБЛІК
БУХГАЛТЕРСЬКІ КНИГИ
БУШЕЛЬ
БЮВАР
БЮДЖЕТ
БЮДЖЕТ АВТОМАТИЧНИЙ
БЮДЖЕТ ВІЙСЬКОВИЙ
БЮДЖЕТ ГЕЛЛЕРА
БЮДЖЕТ ДЕРЖАВНИЙ
БЮДЖЕТ МІСЦЕВИЙ
 БЮДЖЕТ ПРОДАЖУ
БЮДЖЕТ СІМ'Ї
БЮДЖЕТ СПОЖИВЧИЙ
БЮДЖЕТНА КЛАСИФІКАЦІЯ
БЮДЖЕТНА СИСТЕМА
БЮДЖЕТНА СТАТИСТИКА
БЮДЖЕТНА УСТАНОВА
БЮДЖЕТНЕ ОБМЕЖЕННЯ
БЮДЖЕТНЕ ФІНАНСУВАННЯ
БЮДЖЕТНИЙ ДЕФІЦИТ
 БЮДЖЕТНИЙ НАДЛИШОК
БЮДЖЕТНИЙ ПЕРІОД
БЮДЖЕТНИЙ РІК
БЮДЖЕТНІ ВОТИ
БЮДЖЕТНІ ОБСТЕЖЕННЯ
БЮДЖЕТНІ ПОЗИКИ
БЮДЖЕТНІ ПРАВА
БЮДЖЕТНІ РАХУНКИ
БЮДЖЕТНО-ПОДАТКОВА ПОЛІТИКА
БЮЛЕТЕНЬ
БЮЛЕТЕНЬ БІРЖОВИЙ
 БЮЛЕТЕНЬ КУРСІВ ІНОЗЕМНОЇ ВАЛЮТИ
БЮРГЕР
БЮРО
БЮРОКРАТ
БЮРОКРАТИЗМ
БЮРОКРАТІЯ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧАЙХАНА
 ЧАРКА
ЧАРТЕР
ЧАРТЕР БАНКІВСЬКИЙ
ЧАРТЕР ПОВІТРЯНИЙ
ЧАРТЕР РЕЙСОВИЙ
ЧАРТЕРНА УГОДА
ЧАРТЕРНІ ПЕРЕВЕЗЕННЯ
ЧАРТИСТ
ЧАС ВИРОБНИЦТВА
 ЧАС ВІДКРИТТЯ СПАДЩИНИ
 ЧАС ВІЛЬНИЙ
ЧАС РОБОЧИЙ
ЧАСТКОВА ВІДМОВА ВІД АКЦЕПТУ
ЧАСТКОВА ВІДПОВІДАЛЬНІСТЬ
ЧАСТКОВА ВЛАСНІСТЬ
ЧАСТКОВА ОПЛАТА
ЧАСТКОВА УЧАСТЬ
ЧАСТКОВИЙ АКЦЕПТ
ЧАСТКОВИЙ СЕРТИФІКАТ
 ЧАСТКОВО КОНВЕРТОВАНА ВАЛЮТА
 ЧЕК
ЧЕК АКЦЕПТОВАНИЙ
ЧЕК АНУЛЬОВАНИЙ
ЧЕК БАНКІВСЬКИЙ
ЧЕК ГРОШОВИЙ
ЧЕК ГУМОВИЙ
ЧЕК ДОРОЖНИЙ
ЧЕК ЖИТЛОВИЙ
ЧЕК ЗАСВІДЧЕНИЙ
 ЧЕК ЗВОРОТНИЙ
 ЧЕК ЗОЛОТИЙ
ЧЕК ІМЕННИЙ
ЧЕК-КАУНТЕР
ЧЕК КРОСИРОВАНИЙ
ЧЕК ЛІМІТОВАНИЙ
ЧЕК НА ВИПЛАТУ ДОХОДІВ ВІД ОБЛІГАЦІЙ
ЧЕК НА ПРЕД'ЯВНИКА
ЧЕК ОРДЕРНИЙ
 ЧЕК ПОКУПЦЯ
 ЧЕК ПОСВІДЧЕНИЙ
ЧЕК ПРИВАТИЗАЦІЙНИЙ
ЧЕК ПРОТИ ДОКУМЕНТІВ
ЧЕК РОЗРАХУНКОВИЙ
ЧЕК ТОВАРНИЙ
ЧЕК ТРЕВЕЛІНГ
ЧЕКАНКА МОНЕТ
ЧЕКОВА КНИЖКА
ЧЕКОВИЙ БЛАНК
 ЧЕКОВИЙ ВКЛАД
 ЧЕКОВИЙ ІНВЕСТИЦІЙНИЙ ФОНД
ЧЕКОВИЙ КЛІРИНГ
ЧЕКОВИЙ КРЕДИТ
ЧЕКОДАВЕЦЬ
ЧЕКОДЕРЖАТЕЛЬ
ЧЕК-РОЗПИСКА
ЧЕНТЕЗИМО
ЧЕРВІНЕЦЬ ЧЕРВОНЕ СТОРНО
 ЧЕРГОВІСТЬ ПЛАТЕЖІВ
 ЧЕРГУВАННЯ
ЧЕСНА КОНКУРЕНЦІЯ
ЧЕТРУМ
ЧИКАЗЬКА ШКОЛА
ЧИННІСТЬ ЗАКОНУ
ЧИНОВНИК
ЧИНШ
ЧИНШОВЕ ПРАВО
ЧИСЕЛЬНІСТЬ
 ЧИСЛА КОМУТАЦІЙНІ
 ЧИСЛЕННІСТЬ ВАЛЮТНИХ КУРСІВ
ЧИСЛО ПРОЦЕНТНЕ
ЧИСТА ПОЗИЦІЯ
ЧИСТА ПРОДУКЦІЯ
ЧИСТИЙ ДЕРЖАВНИЙ БОРГ
ЧИСТИЙ ДОХІД
ЧИСТИЙ ДОХІД СУСПІЛЬСТВА
ЧИСТИЙ ЕКСПОРТ
ЧИСТИЙ ІМПОРТ
 ЧИСТИЙ НАЦІОНАЛЬНИЙ ПРОДУКТ
 ЧИСТИЙ ОБЛІГАЦІЙНИЙ БОРГ КОМПАНІЇ
ЧИСТИЙ ОБСЯГ ПРОДАЖУ
ЧИСТИЙ ПРИБУТОК
ЧИСТИЙ ПРИБУТОК НА АКЦІЮ
ЧИСТИЙ ПРОЦЕНТ
ЧИСТИЙ РИЗИК
ЧИСТІ ВИТРАТИ ОБІГУ
ЧИСТІ КАПІТАЛОВКЛАДЕННЯ
ЧОВНИКИ
ЧОН
ЧОРНА СКРИНЯ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДАВАЛЬНИЦЬКА СИРОВИНА
 ДАВНІСТЬ
ДАВНІСТЬ НАБУТТЯ
ДАВНІСТЬ ПОЗОВНА
ДАЙМ
ДАКТИЛОГРАФІЯ
ДАКТИЛОСКОПІЯ
ДАЛАСІ
ДАМНІФІКАЦІЯ
ДАМНО
 ДАМОКЛІВ МЕЧ
 ДАНИНА
ДАРОВИЙ ЕФЕКТ
ДАРОВІ БЛАГА
ДАРУВАННЯ
ДАРЧА
ДАТА
ДАТА РЕЄСТРАЦІЇ
ДАТА РОЗРАХУНКОВА
ДАТО
 ДАТО-ВЕКСЕЛЬ
 ДАТУВАННЯ
ДАУН-ТІК
ДАЮ, ЩОБ І ТИ МЕНІ ДАВ
ДВІЙЧАСТИЙ КУРС
ДВОВАЛЮТНА ОБЛІГАЦІЯ
ДВОКОМПОНЕНТНИЙ ТАРИФ
ДВОСТОРОННЯ БАНКІВСЬКА УГОДА
ДЕ...
ДЕБАТИ
 ДЕБЕНТУРА
 ДЕБЕТ
ДЕБЕТ-НОТА
ДЕБЕТОВИЙ МЕМОРАНДУМ
ДЕБЕТОВІ КАРТОЧКИ
ДЕБІТ
ДЕБІТОР
ДЕБІТОРСЬКА ЗАБОРГОВАНІСТЬ
ДЕБІТ-СПРЕД
ДЕБЛОКУВАННЯ
 ДЕБУРС
 ДЕБЮТ
ДЕВАЛЬВАЦІЯ
ДЕВІАЦІЯ
ДЕВІЗИ
ДЕВІЗНА ПОЛІТИКА
ДЕГРАДАЦІЯ
ДЕГРЕСІЯ
ДЕГУСТАЦІЯ
ДЕДВЕЙТ
 ДЕЗ...
 ДЕЗАВУЮВАННЯ
ДЕЗІГНАЦІЯ
ДЕЗІНВЕСТИЦІЇ
ДЕЗІНТЕГРАЦІЯ
ДЕЗІНТЕРМЕДІАЦІЯ
ДЕЗІНФЛЯЦІЯ
ДЕЗІНФОРМАЦІЯ
ДЕЗОРГАНІЗАЦІЯ
ДЕЗОРІЄНТАЦІЯ
 ДЕКА...
 ДЕКВАЛІФІКАЦІЯ
ДЕКЛАРАНТ
ДЕКЛАРАТИВНА МОВА
ДЕКЛАРАЦІЯ
ДЕКЛАРАЦІЯ БАНКІВСЬКА
ДЕКЛАРАЦІЯ МИТНА
ДЕКЛАРАЦІЯ ПРО НЕБЕЗПЕЧНІ ВАНТАЖІ
ДЕКЛАРАЦІЯ ПРО ТОВАРИ ДЛЯ МИТНОГО ТРАНЗИТУ
ДЕКЛАРАЦІЯ СТРАХОВА
 ДЕКОРТ
 ДЕКРЕТ
ДЕКРЕТНІ ГРОШІ
ДЕКУВЕР
ДЕКХОЛДЕР
ДЕЛЕГАТ
ДЕЛЕГАЦІЯ
ДЕЛЕГУВАННЯ ПОВНОВАЖЕНЬ
ДЕЛІВЕРІ
ДЕЛІКТ
 ДЕЛІМІТАЦІЯ
 ДЕЛІНКВЕНТ
ДЕЛІСТИНГ
ДЕЛЬКРЕДЕРЕ
ДЕЛЬТА
ДЕЛЬТА-НЕЙТРАЛЬНА ПОЗИЦІЯ
ДЕЛЬТА-СПРЕД
ДЕЛЬТА-ХЕДЖУВАННЯ
ДЕЛЬФІЙСЬКИЙ МЕТОД
ДЕМАГОГ
 ДЕМАГОГІЯ
 ДЕМАРКАЦІЙНИЙ
ДЕМАРКАЦІЯ
ДЕМАРКЕТИНГ
ДЕМАРШ
ДЕМЕРЕДЖ
ДЕМОГРАФІЧНА СТАТИСТИКА
ДЕМОГРАФІЧНИЙ ВИБУХ
ДЕМОГРАФІЯ
ДЕМОКРАТІЯ
 ДЕМОНЕТИЗАЦІЯ
 ДЕМОНОПОЛІЗАЦІЯ
ДЕМОНСТРАЦІЙНИЙ ЕФЕКТ
ДЕМОНСТРАЦІЯ
ДЕМОНТАЖ
ДЕМОРАЛІЗАЦІЯ
ДЕМПІНГ
ДЕМПІНГОВА ЦІНА
ДЕМУНІЦИПАЛІЗАЦІЯ
ДЕНАРІУС, ДЕНАРІЙ
 ДЕНАТУРАЛІЗАЦІЯ
 ДЕНАЦІОНАЛІЗАЦІЯ ГРОШОВА
ДЕНДРОМЕТРІЯ
ДЕНОМІНАЦІЯ
ДЕНОНСАЦІЯ
ДЕНЬ РОЗРАХУНКОВИЙ
ДЕНЬЄ
ДЕПАРТАМЕНТ
ДЕПЕША
ДЕПО
 ДЕПОЗИТ
 ДЕПОЗИТ ГАРАНТІЙНИЙ
ДЕПОЗИТ ІМПОРТНИЙ
ДЕПОЗИТ ТЕРМІНОВИЙ
ДЕПОЗИТАРІЙ
ДЕПОЗИТАРНА ДІЯЛЬНІСТЬ
ДЕПОЗИТАРНИЙ ДОГОВІР (ДОГОВІР ПРО РАХУНОК ДЕПО)
ДЕПОЗИТИ БЮДЖЕТНИХ УСТАНОВ
ДЕПОЗИТНА ВАЛЮТА
ДЕПОЗИТНА КАСА
 ДЕПОЗИТНА ПРОЦЕНТНА СТАВКА
 ДЕПОЗИТНИЙ ДОГОВІР
ДЕПОЗИТНИЙ РАХУНОК
ДЕПОЗИТНИЙ СЕРТИФІКАТ
ДЕПОЗИТНИЙ СЕРТИФІКАТ НА ВИМОГУ
ДЕПОЗИТНІ БАНКИ
ДЕПОЗИТНІ ІНСТИТУТИ
ДЕПОЗИТНІ ОПЕРАЦІЇ
ДЕПОЗИТНІ РЕСУРСИ
ДЕПОЗИТОР
 ДЕПОНЕНТ
 ДЕПОНУВАННЯ
ДЕПОНУВАННЯ КОШТІВ
ДЕПОРТ
ДЕПОРТАЦІЯ
ДЕПРЕСІЯ
ДЕПУТАТ
ДЕПУТАТСЬКИЙ ЗАПИТ
ДЕРЕВОПОДІБНА СТРУКТУРА
ДЕРЕГУЛЯЦІЯ
 ДЕРЖАВА
 ДЕРЖАВНА ВЛАСНІСТЬ
ДЕРЖАВНА ДОПОМОГА
ДЕРЖАВНА КАЗНА (СКАРБНИЦЯ)
ДЕРЖАВНА КОНТРОЛЬНО-РЕВІЗІЙНА СЛУЖБА
ДЕРЖАВНА ПОДАТКОВА ІНСПЕКЦІЯ
ДЕРЖАВНА ПОДАТКОВА СЛУЖБА
ДЕРЖАВНА ПРОБІРНА ПАЛАТА УКРАЇНИ
ДЕРЖАВНА РЕЄСТРАЦІЯ ЮРИДИЧНОЇ ОСОБИ
ДЕРЖАВНА СКАРБНИЦЯ
 ДЕРЖАВНЕ ЗАМОВЛЕННЯ
 ДЕРЖАВНЕ КАЗНАЧЕЙСТВО УКРАЇНИ
ДЕРЖАВНЕ МИТО
ДЕРЖАВНЕ ПІДПРИЄМНИЦТВО
ДЕРЖАВНЕ ПІДПРИЄМСТВО
ДЕРЖАВНЕ РЕГУЛЮВАННЯ
ДЕРЖАВНЕ СПОЖИВАННЯ
ДЕРЖАВНИЙ АКТ
ДЕРЖАВНИЙ АПАРАТ
ДЕРЖАВНИЙ АРБІТРАЖ
 ДЕРЖАВНИЙ (НАЦІОНАЛЬНИЙ) БАНК
 ДЕРЖАВНИЙ БОРГ
ДЕРЖАВНИЙ БЮДЖЕТ
ДЕРЖАВНИЙ КАЗНАЧЕЙСЬКИЙ БІЛЕТ
ДЕРЖАВНИЙ КОНТРОЛЬ
ДЕРЖАВНИЙ ПЕНСІЙНИЙ ФОНД
ДЕРЖАВНИЙ СЕКТОР ЕКОНОМІКИ
ДЕРЖАВНИЙ СТРАХОВИЙ НАГЛЯД
ДЕРЖАВНИЙ СТРАХОВИЙ ФОНД
ДЕРЖАВНІ ДОХОДИ
 ДЕРЖАВНІ ЦІННІ ПАПЕРИ
 ДЕРЖАТЕЛЬ РЕЄСТРУ (РЕЄСТРАТОР)
ДЕРИВАТ
ДЕРИВАТИВ
ДЕСКРИПТОР
ДЕСКРИПЦІЯ
ДЕСТАБІЛІЗАЦІЯ
ДЕСТРУКЦІЯ
ДЕСЯТИНА
ДЕСЯТИННИЙ ЗБІР
 ДЕТАЛЬНИЙ СЕРТИФІКАТ
 ДЕТЕЗАВРАЦІЯ
ДЕТЕРМІНІЗМ
ДЕ-ФАКТО
ДЕФЕКТ
ДЕФЕНЗИВА
ДЕФІНІТИВ
ДЕФІНІЦІЯ
ДЕФІЦИТ
ДЕФІЦИТ БЮДЖЕТУ
 ДЕФІЦИТ ПЛАТІЖНОГО БАЛАНСУ
 ДЕФІЦИТНА ЕКОНОМІКА
ДЕФІЦИТНЕ ФІНАНСУВАННЯ
ДЕФЛЯТОР
ДЕФЛЯЦІЙНА ПОЛІТИКА
ДЕФЛЯЦІЯ
ДЕФОЛТ
ДЕФОРМАЦІЯ
ДЕЦЕНТРАЛІЗАЦІЯ
ДЕЦЕНТРАЛІЗОВАНІ ДЖЕРЕЛА
 ДЕЦИ...
 ДЕШЕВІ ГРОШІ
ДЕШИФРАТОР
ДЕ-ЮРЕ
ДЖАНК-ОБЛІГАЦІЇ
ДЖЕНК
ДЖЕНТЛЬМЕН
ДЖЕНТЛЬМЕНСЬКА УГОДА
ДЖЕРЕЛА ФІНАНСУВАННЯ
ДЖЕРЕЛО ПОДАТКУ
 ДЖИРИНГ
 ДЖОББЕР
ДИ..„ДІ...
ДИВЕРСИФІКАЦІЯ
ДИВЕРСИФІКАЦІЯ БАГАТОГАЛУЗЕВА
ДИВЕРСИФІКАЦІЯ ВЕРТИКАЛЬНА
ДИВЕРСИФІКАЦІЯ ВИРОБНИЧА
ДИВЕРСИФІКАЦІЯ ЕКСПОРТНА
ДИВЕРСИФІКАЦІЯ ІМПОРТНА
ДИВЕРСИФІКАЦІЯ КРЕДИТІВ
 ДИВЕРСИФІКАЦІЯ ЛІКВІДНОСТІ
 ДИВІДЕНД
ДИВІДЕНДНЕ ПОКРИТТЯ
ДИВІДЕНДНИЙ ПЕРЕПИС
ДИВІЗІЙНА СТРУКТУРА УПРАВЛІННЯ
ДИВІЗОР ФІКСОВАНИЙ
ДИГЕСТИ
ДИДРАХМА
ДИЗ..., ДИС...
ДИЗАЖІО
 ДИЗАЙН
 ДИКТАТ
ДИКТАТОР
ДИЛЕМА
ДИЛЕР
ДИЛЕР ОФІЦІЙНИЙ
ДИЛЕРСТВО
ДИЛІНГ
ДИЛЮЦІЯ КАПІТАЛУ
ДИЛЮЦІЯ ПРИБУТКІВ
 ДИНАМІКА
 ДИНАМІКА ЕКОНОМІЧНИХ ПОКАЗНИКІВ
ДИНАМІЧНИЙ
ДИНАМІЧНИЙ МУЛЬТИПЛІКАТОР
ДИНАР
ДИПЛОМ
ДИПЛОМАНТ
ДИПЛОМАТ
ДИПЛОМАТИЧНА МІСІЯ
 ДИПЛОМАТИЧНА МОВА
 ДИПЛОМАТИЧНА НОТА
ДИПЛОМАТИЧНЕ ПРАВО
ДИПЛОМАТИЧНЕ ПРЕДСТАВНИЦТВО
ДИПЛОМАТИЧНИЙ КОРПУС
ДИПЛОМАТИЧНІ ВІДНОСИНИ
ДИПЛОМАТИЧНІ ПРИВІЛЕЇ ТА ІМУНІТЕТ
ДИПЛОМАТИЧНІ РАНГИ
ДИПЛОМАТІЯ
ДИПЛЯЦІЯ
ДИРЕКТМЕЙЛ
 ДИРЕКТИВА
 ДИРЕКТИВНИЙ СТИЛЬ КЕРІВНИЦТВА
ДИРЕКТИВНІ МЕТОДИ УПРАВЛІННЯ
ДИРЕКТОР
ДИРЕКТОР ВИКОНАВЧИЙ
ДИРЕКЦІЯ
ДИРХАМ, ДИРХЕМ
ДИСБУРСМЕНТСЬКИЙ РАХУНОК
ДИСК
ДИСКВАЛІФІКАЦІЯ
 ДИСКЕТА
 ДИСКОВОД
ДИСКОНТ
ДИСКОНТ ВЕКСЕЛІВ
ДИСКОНТЕР
ДИСКОНТНА ПОЛІТИКА
ДИСКОНТНА СТАВКА
ДИСКОНТОВАНА ПОЗИКА
ДИСКОНТУВАННЯ
ДИСКОНТУВАННЯ ВИТРАТ
 ДИСКОНТУЮЧИЙ МНОЖНИК
 ДИСКРЕДИТАЦІЯ
ДИСКРЕТНІ ВЕЛИЧИНИ
ДИСКРЕЦІЙНА ПОЛІТИКА
ДИСКРЕЦІЙНИЙ БРОКЕРСЬКИЙ РАХУНОК
ДИСКРЕЦІЙНИЙ ДОХІД
ДИСКРЕЦІЙНИЙ ПРИБУТОК
ДИСКРЕЦІЙНИЙ РАХУНОК
ДИСКРЕЦІЙНІ ЦЕНТРИ
ДИСКРИМІНАЦІЯ
 ДИСКУСІЯ
 ДИСПАЧ
ДИСПАША
ДИСПАШЕР
ДИСПЕРСІЯ
ДИСПЕТЧЕР
ДИСПЛЕЙ
ДИСПЛЕЙНИЙ КОМПЛЕКС
ДИСПОЗИТИВНІСТЬ
ДИСПОЗИЦІЯ
 ДИСПОНЕНТ
 ДИСПОНУВАННЯ
ДИСПРОПОРЦІЇ
ДИСПРОПОРЦІЇ ЕКОНОМІЧНІ
ДИСПРОПОРЦІЯ
ДИСПУТ
ДИСТАНЦІЙНА ПЕРЕДАЧА ДАНИХ
ДИСТАНЦІЙНЕ ВВЕДЕННЯ ЗАВДАНЬ
ДИСТАНЦІЙНИЙ КОРИСТУВАЧ
ДИСТОРЗІЯ
 ДИСТРИБУТЕР
 ДИСТРИБУТИВНА СИСТЕМА
ДИСТРИБУТИВНА СТРІЧКА
ДИСЦИПЛІНА
ДИСЦИПЛІНА ДОГОВІРНА
ДИСЦИПЛІНА КАСОВА
ДИСЦИПЛІНА КРЕДИТНА
ДИСЦИПЛІНА ПЛАТІЖНА
ДИСЦИПЛІНАРНІ МЕТОДИ УПРАВЛІННЯ
ДИФАМАЦІЯ
 ДИФЕРЕНТ
 ДИФЕРЕНЦІАЛ
ДИФЕРЕНЦІАЛ КОМЕРЦІЙНИЙ
ДИФЕРЕНЦІАЛ ФІКСОВАНИЙ
ДИФЕРЕНЦІАЦІЯ ДОХОДІВ
ДИФЕРЕНЦІАЦІЯ ПРОДУКТІВ
ДИФЕРЕНЦІЙНА РЕНТА
ДИФЕРЕНЦІЙОВАНИЙ ТАРИФ
ДИФЕРЕНЦІЮВАННЯ ЦІН
ДИФЕРЕНЦІЯ
 ДІАЛОГ
 ДІАЛОГОВА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА
ДІАЛОГОВА ОБРОБКА ДАНИХ
ДІАЛОГОВА ПРОГРАМА
ДІАЛОГОВА СИСТЕМА
ДІАЛОГОВИЙ АБОНЕНТСЬКИЙ ПУНКТ
ДІАЛОГОВИЙ РЕЖИМ
ДІАПАЗОН
ДІАСПОРА
ДІЄЗДАТНІСТЬ
 ДІЙСНА СТАВКА ПРОЦЕНТА
 ДІЙСНЕ ЧИСЛО
ДІЛОВА ГРА
ДІЛОВА ЕТИКА (ЕТИКА ПІДПРИЄМНИЦТВА)
ДІЛОВА ПОСЛУГА
ДІЛОВЕДЕННЯ
ДІЛОВИЙ РИНОК
ДІЛОВИЙ СТИЛЬ
ДІЛОВІ АКТИВИ
ДІЛОВІ БАРОМЕТРИ
 ДІЛОВІ ОПЕРАЦІЇ
 ДІЮЧИЙ ПРЯМО
ДІЮЧИЙ РИНОК
ДІЯЛЬНІСТЬ ПІДПРИЄМНИЦЬКА
ДОБОВІ
ДОБРОБУТ
ДОБРОВІЛЬНЕ СТРАХУВАННЯ
ДОВГОВІЧНІСТЬ
ДОВГОСТРОКОВА ПОЗИКА
ДОВГОСТРОКОВИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
 ДОВГОСТРОКОВИЙ КРЕДИТ
 ДОВГОСТРОКОВИЙ ПЕРІОД
ДОВГОСТРОКОВІ ПЛАНИ
ДОВГОСТРОКОВІ ПЛАТІЖНІ ВКАЗІВКИ
ДОВГОСТРОКОВІ ПРОГРАМИ
ДОВГОСТРОКОВІ ПРОЕКТИ
ДОВГОТЕРМІНОВИЙ КАПІТАЛ
ДОВЖИНА БЛОКУ
ДОВЖИНА ПОЛЯ
ДОВІДКА
 ДОВІЛЬНІ ВИТРАТИ
 ДОВІРЕНА ОСОБА
ДОВІРЕНІСТЬ
ДОВІРЕНІСТЬ БЛАНКОВА
ДОВІРЧА ВЛАСНІСТЬ
ДОВІРЧИЙ ВЛАСНИК
ДОВІРЧІ ОПЕРАЦІЇ
ДОВІРЧІ ПАЙОВІ ФОНДИ
ДОВІРЧО-ОЩАДНІ БАНКИ
ДОВІЧНА СТРАХОВА РЕНТА
 ДОВІЧНЕ СТРАХУВАННЯ
 ДОГЛЯДОВИЙ РОЗПИС
ДОГМА
ДОГМАТИЗМ
ДОГОВІР
ДОГОВІР АВТОРСЬКИЙ
ДОГОВІР БАГАТОСТОРОННІЙ
ДОГОВІР ГЕНЕРАЛЬНИЙ
ДОГОВІР ГОСПОДАРСЬКИЙ
ДОГОВІР ДОРУЧЕННЯ
 ДОГОВІР ЗАСНОВНИЦЬКИЙ
 ДОГОВІР КОЛЕКТИВНИЙ
ДОГОВІР КОМІСІЇ
ДОГОВІР КОНСИГНАЦІЇ
ДОГОВІР КОРЕСПОНДЕНТСЬКИЙ
ДОГОВІР КУПІВЛІ-ПРОДАЖУ
ДОГОВІР ЛІЦЕНЗІЙНИЙ
ДОГОВІР МІЖНАРОДНИЙ
ДОГОВІР МОНОПОЛЬНИЙ
ДОГОВІР НА КОРИСТЬ ТРЕТЬОЇ ОСОБИ
 ДОГОВІР ОРЕНДИ
 ДОГОВІР ПОСТАЧАННЯ
ДОГОВІР ПРО НАМІРИ
ДОГОВІР ПРО СПІЛЬНУ ДІЯЛЬНІСТЬ
ДОГОВІР РАМКОВИЙ
ДОГОВІР СТРАХУВАННЯ
ДОГОВІР ТРУДОВИЙ
ДОГОВІРНА ДИСЦИПЛІНА
ДОГОВІРНИЙ ТАРИФ
ДОГОВІРНІ ЦІНИ
 ДОДАНА ВАРТІСТЬ
 ДОДАТКОВА ВАРТІСТЬ
ДОДАТКОВА ПРАЦЯ
ДОДАТКОВИЙ ПРОДУКТ
ДОДАТКОВИЙ РОБОЧИЙ ЧАС
ДОДАТКОВІ ВИТРАТИ
ДОДАТОК
ДОДАТОК ДО ДОГОВОРУ
ДОЗВІЛ
ДОЗВОЛЕНИЙ АКТИВ
 ДОЗВОЛЕНИЙ КАПІТАЛ
 ДОКТРИНА
ДОКУМЕНТ
ДОКУМЕНТАЛЬНА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА
ДОКУМЕНТАЦІЯ
ДОКУМЕНТАЦІЯ ПОДАТКОВА
ДОКУМЕНТАЦІЯ ТЕНДЕРНА
ДОКУМЕНТИ ЗАСНОВНИЦЬКІ
ДОКУМЕНТООБОРОТ
ДОКУМЕНТУВАННЯ
 ДОЛАР
 ДОЛАРИЗАЦІЯ
ДОЛАРИЗАЦІЯ ЕКОНОМІКИ
ДОЛАРОВА ЗОНА
ДОЛАРОВІ ІН'ЄКЦІЇ
ДОЛЬНИКИ
ДОМАШНЄ ГОСПОДАРСТВО
ДОМЕН
ДОМІНУВАННЯ
ДОМІНУЮЧИЙ СТАН НА РИНКУ
 ДОМІЦИЛІАТ
 ДОМІЦИЛЬ
ДОМІЦИЛЬОВАНИЙ ВЕКСЕЛЬ
ДОМІЦИЛЮВАННЯ
ДОНГ
ДОПЛАТА
ДОПОВІДЬ
ДОПОМІЖНА ПОЗИКА
ДОПОМОГА
ДОПОМОГА ЕКОНОМІЧНА
 ДОПОМОГА 3 ПРИВОДУ ТИМЧАСОВОЇ НЕПРАЦЕЗДАТНОСТІ
 ДОПОМОГА ЗА БЕЗРОБІТТЯМ
ДОПОМОГА ІЗ СОЦІАЛЬНОГО СТРАХУВАННЯ
ДОПУСК
ДОРОЖНЕ МИТО
ДОРУЧЕННЯ
ДОРУЧЕННЯ БЛАНКОВЕ
ДОСЛІДЖЕННЯ ОПЕРАЦІЙ
ДОСЛІДЖЕННЯ ПОПИТУ
ДОСЛІДЖЕННЯ РИНКУ
 ДОСТОВІРНІСТЬ БАЗИ ДАНИХ
 ДОСТОВІРНІСТЬ ПРОГНОЗУ
ДОСЬЄ
ДОТАЦІЯ
ДОТИЧНІ ЗАСОБИ
ДОХІД
ДОХІД ГРОМАДЯН
ДОХІД ДЕРЖАВИ
ДОХІД ПОБІЧНИЙ
ДОХІД, ЩО ОПОДАТКОВУЄТЬСЯ
 ДОХОДИ МАЙБУТНІХ ПЕРІОДІВ
 ДОХОДИ ФІСКАЛЬНІ
ДОЧІРНЄ ПІДПРИЄМСТВО
ДОЧІРНЯ КОМПАНІЯ
ДРАФТ
ДРАХМА
ДРОБЛЕННЯ АКЦІЙ
ДРУГОЧЕРГОВА АКЦІЯ
ДРУКУЮЧИЙ ПРИЛАД
ДУАЛЬНА ПОЗИКА
ДУБЛІКАТ
ДУБЛОН
ДУКАТ
ДУМА

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕВАКУАЦІЯ
 ЕВАЛЬВАЦІЯ
ЕВЕНТУАЛЬНИЙ
ЕВІКЦІЯ
ЕВОЛЮЦІЙНИЙ
ЕВОЛЮЦІЯ
ЕВРИКА
ЕВРИСТИКА
ЕВРИСТИЧНЕ ПРОГРАМУВАННЯ
ЕГАЛІТАРИЗМ
 ЕГАЛІТАРНИЙ
 ЕГІДА
ЕГОЇЗМ
ЕДІФАКТ
ЕЙРЕ
ЕКАУТАНТ
ЕКАУТІНГ
ЕКВІВАЛЕНТ
ЕКВІВАЛЕНТ ЗАГАЛЬНИЙ
ЕКВІВАЛЕНТ РИНКОВОЇ ЦІНИ
 ЕКВІВАЛЕНТИ ЗВИЧАЙНИХ АКЦІЙ
 ЕКВІВАЛЕНТНА ЗАМІНА
ЕКВІВАЛЕНТНИЙ
ЕКВІВАЛЕНТНИЙ ПРОЦЕНТНИЙ ДОХІД З ОБЛІГАЦІЙ
ЕКВІВАЛЕНТНІ ОДИНИЦІ
ЕКВІВАЛЕНТНІ ПОЗИЦІЇ
ЕКВІВАЛЕНТНІСТЬ
ЕКВІВАЛЕНТНІСТЬ ЦІНОВА
ЕКВІТІ
ЕКЗЕКВАТУРА
 ЕКЗЕКУЦІЯ
 ЕКЗЕК'ЮТИВКАРДЗ
ЕКЗЕМПЛЯР
ЕКЗО...
ЕКЗОТИЧНИЙ
ЕКІПАЖ
ЕКІПІРОВКА
ЕКОЛОГІЧНА АКТИВНІСТЬ
ЕКОЛОГІЧНА КУЛЬТУРА
ЕКОЛОГІЧНА СВІДОМІСТЬ
 ЕКОЛОГІЧНИЙ ПАСПОРТ ПІДПРИЄМСТВА
 ЕКОЛОГІЧНІ ФОНДИ
ЕКОЛОГІЯ
ЕКОНОМ
ЕКОНОМЕТРИКА, ЕКОНОМЕТРІЯ
ЕКОНОМІКА
ЕКОНОМІКА ВІДКРИТА
ЕКОНОМІКА ЗАКРИТА
ЕКОНОМІКА ТІНЬОВА
ЕКОНОМІКО-МАТЕМАТИЧНІ МЕТОДИ
 ЕКОНОМІКО-МАТЕМАТИЧНІ МОДЕЛІ
 ЕКОНОМІКО-ПРАВОВИЙ ПРОСТІР
ЕКОНОМІКО ЕКОНОМІЧНА БЛОКАДА
ЕКОНОМІЧНА ВІЙНА
ЕКОНОМІЧНА ДЕСТАБІЛІЗАЦІЯ
ЕКОНОМІЧНА ДОПОМОГА
ЕКОНОМІЧНА ЕКСПАНСІЯ
ЕКОНОМІЧНА ЕФЕКТИВНІСТЬ
ЕКОНОМІЧНА ЕФЕКТИВНІСТЬ КАПІТАЛОВКЛАДЕНЬ
 ЕКОНОМІЧНА ЗАЛЕЖНІСТЬ
 ЕКОНОМІЧНА ЗОНА
ЕКОНОМІЧНА І СОЦІАЛЬНА РАДА ООН
ЕКОНОМІЧНА ІНТЕГРАЦІЯ
ЕКОНОМІЧНА ІНТЕРВЕНЦІЯ
ЕКОНОМІЧНА ІНФОРМАЦІЯ
ЕКОНОМІЧНА ІНФРАСТРУКТУРА
ЕКОНОМІЧНА КІБЕРНЕТИКА
ЕКОНОМІЧНА КОМІСІЯ ООН ДЛЯ ЄВРОПИ
ЕКОНОМІЧНА КОН'ЮНКТУРА
 ЕКОНОМІЧНА КРИЗА
 ЕКОНОМІЧНА КУЛЬТУРА
ЕКОНОМІЧНА МОДЕЛЬ
ЕКОНОМІЧНА НАУКА
ЕКОНОМІЧНА ОПЕРАЦІЯ
ЕКОНОМІЧНА ОСВІТА
ЕКОНОМІЧНА ПОЛІТИКА
ЕКОНОМІЧНА РЕНТА
ЕКОНОМІЧНА РІВНОВАГА
ЕКОНОМІЧНА САМОСТІЙНІСТЬ
 ЕКОНОМІЧНА СИСТЕМА
 ЕКОНОМІЧНА СТАТИСТИКА
ЕКОНОМІЧНА ТЕОРІЯ
ЕКОНОМІЧНЕ ВИТІСНЕННЯ
ЕКОНОМІЧНЕ ЗРОСТАННЯ
ЕКОНОМІЧНЕ МИСЛЕННЯ
ЕКОНОМІЧНЕ РЕГУЛЮВАННЯ
ЕКОНОМІЧНЕ СЕРЕДОВИЩЕ
ЕКОНОМІЧНЕ СПІВРОБІТНИЦТВО
ЕКОНОМІЧНЕ СТИМУЛЮВАННЯ
 ЕКОНОМІЧНИЙ
 ЕКОНОМІЧНИЙ АНАЛІЗ
ЕКОНОМІЧНИЙ БАЗИС
ЕКОНОМІЧНИЙ БАРОМЕТР
ЕКОНОМІЧНИЙ БОЙКОТ
ЕКОНОМІЧНИЙ ВОЛЮНТАРИЗМ
ЕКОНОМІЧНИЙ ДУАЛІЗМ
ЕКОНОМІЧНИЙ ЕФЕКТ
ЕКОНОМІЧНИЙ ІНТЕРЕС
ЕКОНОМІЧНИЙ НАЦІОНАЛІЗМ
 ЕКОНОМІЧНИЙ ОПТИМУМ
 ЕКОНОМІЧНИЙ ПОТЕНЦІАЛ
ЕКОНОМІЧНИЙ СТАН
ЕКОНОМІЧНИЙ СУВЕРЕНІТЕТ
ЕКОНОМІЧНИЙ ТРЕНІНГ
ЕКОНОМІЧНИЙ ЦИКЛ
ЕКОНОМІЧНІ БЛАГА
ЕКОНОМІЧНІ ВАЖЕЛІ
ЕКОНОМІЧНІ ВІДНОСИНИ
ЕКОНОМІЧНІ ЗАКОНИ
 ЕКОНОМІЧНІ ІНТЕРЕСИ
 ЕКОНОМІЧНІ КАТЕГОРІЇ
ЕКОНОМІЧНІ МЕТОДИ УПРАВЛІННЯ
ЕКОНОМІЧНІ МОЖЛИВОСТІ
ЕКОНОМІЧНІ НАУКИ
ЕКОНОМІЧНІ НОРМАТИВИ
ЕКОНОМІЧНІ ПОКАЗНИКИ
ЕКОНОМІЧНІ ПОТРЕБИ
ЕКОНОМІЧНІ РЕСУРСИ
ЕКОНОМІЧНІ РЕФОРМИ
 ЕКОНОМІЧНІ СТИМУЛИ
 ЕКОНОМІЧНІ СУПЕРЕЧНОСТІ
ЕКОНОМІЧНІ ЦІЛІ
ЕКОНОМІЧНІСТЬ
ЕКОНОМІЯ
ЕКОНОМІЯ ДИВЕРСИФІКАЦІЇ
ЕКОНОМІЯ МАСШТАБУ
ЕКС...
ЕКС-ДИВІДЕНД
ЕКСКЛЮЗИВНЕ ІНТЕРВ'Ю
 ЕКСКЛЮЗИВНЕ ПРАВО
 ЕКС-КУПОН
ЕКСПАНСІЯ
ЕКСПАНСІЯ ЕКОНОМІЧНА
ЕКСПАНСІЯ КРЕДИТНА
ЕКСПАНСІЯ ТОРГОВА
ЕКСПАТРІАЦІЯ
ЕКСПЕДИТОР
ЕКСПЕДИТУВАТИ
ЕКСПЕДИЦІЯ
 ЕКСПЕРИМЕНТ
 ЕКСПЕРТ
ЕКСПЕРТИЗА
ЕКСПЕРТИЗА БУХГАЛТЕРСЬКА
ЕКСПЕРТИЗА ПАТЕНТНА
ЕКСПЕРТНА СИСТЕМА
ЕКСПЕРТНИЙ МЕТОД
ЕКСПЕРТНИЙ МЕТОД ПРОГНОЗУВАННЯ
ЕКСПЕРТНІ ОЦІНКИ
ЕКСПІРАЦІЯ
 ЕКСПЛЕРЕНТ
 ЕКСПЛІКАЦІЯ
ЕКСПЛУАТАЦІЙНІ ВИТРАТИ
ЕКСПЛУАТАЦІЯ
ЕКСПОЗЕ
ЕКСПОЗИЦІЯ
ЕКСПОНАТ
ЕКСПОНЕНТ
ЕКСПОРТ
ЕКСПОРТЕР
 ЕКСПОРТ ІНФЛЯЦІЇ
 ЕКСПОРТ КАПІТАЛУ
ЕКСПОРТНА ДЕТАКСАЦІЯ
ЕКСПОРТНА КВОТА
ЕКСПОРТНА ЛІЦЕНЗІЯ
ЕКСПОРТНА ПРОГРАМА ПІДПРИЄМСТВА
ЕКСПОРТНА СУБСИДІЯ
ЕКСПОРТНЕ ЗАМОВЛЕННЯ
ЕКСПОРТНЕ МИТО
ЕКСПОРТНИЙ КРЕДИТ
 ЕКСПОРТНИЙ ЛІЗИНГ
 ЕКСПОРТНИЙ ПОТЕНЦІАЛ
ЕКСПОРТНИЙ ФАКТОРИНГ
ЕКСПОРТНИЙ ФОНД
ЕКСПОРТНІ ДОТАЦІЇ
ЕКСПОРТНІ РЕСУРСИ
ЕКСПОРТНО-ІМПОРТНІ БАНКИ
ЕКСПОРТОВАНА ІНФЛЯЦІЯ
ЕКСПОЦЕНТР
ЕКСПРЕС
 ЕКСПРЕС-ВАНТАЖ
 ЕКСПРЕС-ІНФОРМАЦІЯ
ЕКСПРОМТ
ЕКСПРОПРІАЦІЯ
ЕКС-РАЙТ
ЕКСТЕНСИВНЕ ВЕДЕННЯ ГОСПОДАРСТВА
ЕКСТЕНСИВНИЙ
ЕКСТЕНСИВНИЙ ШЛЯХ РОЗВИТКУ
ЕКСТЕНСИВНІСТЬ
 ЕКСТЕНСИВНІСТЬ ПРАЦІ
 ЕКСТЕНСИФІКАЦІЯ
ЕКСТЕНТ
ЕКСТЕР'ЄР
ЕКСТЕРИТОРІАЛЬНІСТЬ
ЕКСТЕРНАТ
ЕКСТЕРН-БАЛАНС
ЕКСТРА
ЕКСТРА-ДИВІДЕНД
ЕКСТРАПОЛЯЦІЯ
 ЕКСТРЕМАЛЬНЕ ЗНАЧЕННЯ
 ЕКСТРЕМУМ
ЕКСТРЕНИЙ
ЕКСЦЕДЕНТ
ЕКСЦЕДЕНТ ЗБИТКУ
ЕКСЦЕДЕНТ СУМИ
ЕКСЦЕС
ЕКУЕЛЕ
ЕКЮ
ЕЛАСТИЧНИЙ
 ЕЛАСТИЧНІСТЬ
 ЕЛАСТИЧНІСТЬ ЕКСПОРТНОЇ ПРОПОЗИЦІЇ
ЕЛАСТИЧНІСТЬ ЗАМІЩЕННЯ
ЕЛАСТИЧНІСТЬ ПОПИТУ
ЕЛАСТИЧНІСТЬ ПРОПОЗИЦІЇ
ЕЛЕКТОРАТ
ЕЛЕКТРОННА АВТОРИЗАЦІЯ
ЕЛЕКТРОННА ПОШТА
ЕЛЕКТРОННА ТАБЛИЦЯ
ЕЛЕКТРОННА УСТАНОВКА
 ЕЛЕКТРОННИЙ ДОКУМЕНТ
 ЕЛЕКТРОННИЙ КАЛЬКУЛЯТОР
ЕЛЕКТРОННІ ГРОШІ
ЕЛЕКТРОННО-ЦИФРОВИЙ ПІДПИС
ЕЛЕМЕНТ
ЕЛЕМЕНТАРНИЙ
ЕЛЕМЕНТИ ДАНИХ
ЕЛЕМЕНТИ ПОДАТКУ
ЕЛЕМЕНТИ СИСТЕМИ ОПОДАТКУВАННЯ
ЕЛІМІНУВАННЯ
 ЕЛІТА
 ЕЛОКВЕНЦІЯ
ЕЛЬДОРАДО
ЕМАН
ЕМАНСИПАЦІЯ
ЕМБАРГО
ЕМБЛЕМА
ЕМЕРИТАЛЬНІ КАСИ
ЕМІГРАНТ
ЕМІГРАЦІЯ
 ЕМІСІЙНА ДИСЦИПЛІНА
 ЕМІСІЙНА ПРЕМІЯ
ЕМІСІЙНА СИСТЕМА
ЕМІСІЙНА ЦІНА
ЕМІСІЙНЕ ПРАВО
ЕМІСІЙНЕ САЛЬДО
ЕМІСІЙНИЙ БАНК
ЕМІСІЙНИЙ ДОЗВІЛ
ЕМІСІЙНИЙ ПРИБУТОК
ЕМІСІЙНИЙ ПРОСПЕКТ
 ЕМІСІЙНІ ОПЕРАЦІЇ
 ЕМІСІЙНО-УСТАНОВЧІ ОПЕРАЦІЇ
ЕМІСІЯ ЕМІСІЯ ДЕПОЗИТНО-ЧЕКОВА
ЕМІСІЯ ЗА ГОТІВКУ
ЕМІСІЯ КАЗНАЧЕЙСЬКА
ЕМІСІЯ ПОТОЧНА
ЕМІСІЯ ЦІННИХ ПАПЕРІВ
ЕМІТЕНТ
ЕМІТУВАТИ
 ЕМПІРИЗМ
 ЕМУЛЯЦІЯ
ЕМФІТЕВЗИС
ЕНВІРОНІКА
ЕНЕРГЕТИКА
ЕНЕРГІЯ
ЕНЕРГООЗБРОЄНІСТЬ ПРАЦІ
ЕНТРОПІЯ
ЕНТУЗІАЗМ
ЕНЦИКЛОПЕДИЗМ
 ЕНЦИКЛОПЕДІЇ УКРАЇНИ
 ЕНЦИКЛОПЕДІЯ
ЕПІЗОДИЧНИЙ
ЕПУНІТ
ЕРГ
ЕРГОНОМІКА
ЕРЕ
ЕРЗАЦ
ЕРЛАНГ
ЕРМА
 ЕРУДИТ
 ЕСКІЗ
ЕСКІЗНИЙ
ЕСКРОУ
ЕСКУДО
ЕСТЕТИКА
ЕСТИМАТИВНА ВАРТІСТЬ
ЕТАЛОНИ
ЕТАП
ЕТАП ЗРІЛОСТІ
 ЕТАПИ ЖИТТЄВОГО ЦИКЛУ ТОВАРУ
 ЕТАТИЗМ
ЕТИКА
ЕТИКА ВЗАЄМОВІДНОСИН
ЕТИКА ПІДПРИЄМНИЦТВА
ЕТИКЕТ
ЕТИКЕТКА
ЕТИКЕТНА ЦІНА
ЕТНІЧНИЙ
ЕФЕКТ
 ЕФЕКТ БУМЕРАНГА
 ЕФЕКТ ДОХОДУ
ЕФЕКТ ЕКОНОМІЧНИЙ
ЕФЕКТ ЛІКВІДНОСТІ
ЕФЕКТ МАСШТАБУ
ЕФЕКТ ОЧІКУВАННЯ
ЕФЕКТ ПРОНИКНЕННЯ
ЕФЕКТ РОЗПОДІЛУ
ЕФЕКТ СИМПАТІЇ
ЕФЕКТ СНОБІЗМУ
 ЕФЕКТИ ІМПОРТНОГО МИТА
 ЕФЕКТИВНА ПОДАТКОВА СТАВКА
ЕФЕКТИВНА СТАВКА ТАРИФУ
ЕФЕКТИВНИЙ
ЕФЕКТИВНІСТЬ
ЕФЕКТИВНІСТЬ ВИКОРИСТАННЯ КАПІТАЛЬНИХ ВКЛАДЕНЬ
ЕФЕКТИВНІСТЬ ВИРОБНИЦТВА
ЕФЕКТИВНІСТЬ
ЕКОНОМІЧНА
ЕФЕКТИВНІСТЬ ЕКСПОРТУ
ЕФЕКТИВНІСТЬ КАПІТАЛЬНИХ ВКЛАДЕНЬ
 ЕФЕКТИВНІСТЬ КРЕДИТУВАННЯ
 ЕФЕКТИВНІСТЬ ПРАВА
ЕФЕКТИВНІСТЬ СУСПІЛЬНОГО ВИРОБНИЦТВА
ЕФЕКТНИЙ
ЕХОПЛЕКС
ЕШЕЛОН

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАБРИКА
 ФАБРИКАТ
ФАБРИКАЦІЯ
ФАБРИЧНА МАРКА
ФАВОР
ФАВОРИТ
ФАГ
ФАЗА
ФАЗА ЗРІЛОСТІ ПРОДУКТУ
ФАЗА НОВОГО ПРОДУКТУ
 ФАЙЛ
 ФАЙЛ ІНДЕКСІВ
ФАЙЛОВА СТАНЦІЯ
ФАЙЛ-СЕРВЕР
ФАК
ФАКС
ФАКСИМІЛЕ
ФАКСИМІЛЬНИЙ ЗВ'ЯЗОК
ФАКТ
ФАКТ ЮРИДИЧНИЙ
 ФАКТИЧНИЙ
 ФАКТИЧНІ ВЕЛИЧИНИ
ФАКТИЧНІ РЕЗЕРВИ
ФАКТОР
ФАКТОР ПОПИТУ
ФАКТОР ЧАСУ
ФАКТОРИ ВИРОБНИЦТВА
ФАКТОРИ ЗЕМЛІ
ФАКТОРИНГ
ФАКТОРИНГ ЕКСПОРТНИЙ
 ФАКТОРИНГ КОНВЕНЦІЙНИЙ
 ФАКТОРИНГ КОНФІДЕНЦІЙНИЙ
ФАКТОРИНГОВА КОМІСІЯ
ФАКТОРИНГОВІ ОПЕРАЦІЇ
ФАКТОРІЯ
ФАКТОР-КОМПАНІЯ
ФАКТОРНИЙ АНАЛІЗ
ФАКТОРОІНТЕНСИВНІСТЬ
ФАКТОРОНАСИЧЕНІСТЬ
ФАКТОТУМ
 ФАКТУРА
 ФАЛЬСИФІКАТ
ФАЛЬСИФІКАЦІЯ
ФАЛЬШ
ФАЛЬШИВОМОНЕТНИЦТВО
ФАМІЛІЯ
ФАМІЛЬНИЙ
ФАМІЛЬЯРНИЙ
ФАНАБЕРІЯ
ФАНАТИЗМ
 ФАНАТИЧНИЙ
 ФАНТАЗЕР
ФАО
ФАРАДА
ФАРМАКОЛОГІЯ
ФАРС
ФАС
ФАСОН
ФАСУВАННЯ
ФАТАЛЬНИЙ
 ФЕДЕРАЛІЗАЦІЯ
 ФЕДЕРАЛІЗМ
ФЕДЕРАЦІЯ
ФЕЛАХИ
ФЕЛОНІЯ
ФЕЛЬД'ЄГЕР
ФЕМІДА
ФЕМІНІЗАЦІЯ
ФЕНОМЕН
ФЕНОМЕНАЛЬНИЙ
 ФЕОДАЛ
 ФЕРМА
ФЕРМЕР
ФЕРМЕРСЬКЕ ГОСПОДАРСТВО
ФЕТИШ
ФЕШЕНЕБЕЛЬНИЙ
ФИНЬ
ФІАСКО
ФІДУЦІАР
ФІДУЦІАРНА ЕМІСІЯ
 ФІДУЦІЯ
 ФІЗИЧНА ОСОБА
ФІЗИЧНЕ ЗНОШЕННЯ
ФІЗИЧНЕ ЗНОШЕННЯ ОСНОВНИХ ФОНДІВ
ФІЗІОКРАТИ
ФІКС
ФІКСАЦІЯ ЦІН
ФІКСАЦІЯ, ФІКСУВАННЯ
ФІКСИНГ
ФІКСОВАНИЙ АНУЇТЕТ
 ФІКСОВАНИЙ ВАЛЮТНИЙ КУРС
 ФІКСОВАНИЙ ПРОЦЕНТ
ФІКСОВАНІ ПЛАТЕЖІ
ФІКТИВНИЙ
ФІКТИВНИЙ КАПІТАЛ
ФІКЦІЯ
ФІЛ, ФІЛС
ФІЛ
ФІЛАНТРОП
ФІЛАНТРОПІЯ
 ФІЛАТЕЛІЯ
 ФІЛЕР
ФІЛЕР
ФІЛІАЛ, ФІЛІЯ
ФІЛІСТЕР
ФІЛЬЄРА
ФІЛЬЄРИСТ
ФІНАЛ
ФІНАНСИ
ФІНАНСОВА БЛОКАДА
 ФІНАНСОВА ГРУПА
 ФІНАНСОВА ДИСЦИПЛІНА
ФІНАНСОВА ІНТЕГРАЦІЯ
ФІНАНСОВА КОМПАНІЯ
ФІНАНСОВА КРИЗА
ФІНАНСОВА МОНОПОЛІСТИЧНА ГРУПА
ФІНАНСОВА ОЛІГАРХІЯ
ФІНАНСОВА ПОЛІТИКА
ФІНАНСОВА СИСТЕМА
ФІНАНСОВА УСТАНОВА
 ФІНАНСОВЕ ЗАБЕЗПЕЧЕННЯ
 ФІНАНСОВЕ ПРАВО
ФІНАНСОВИЙ ЗВІТ КОМПАНІЇ
ФІНАНСОВИЙ ІНЖИНІРИНГ
ФІНАНСОВИЙ КАПІТАЛ
ФІНАНСОВИЙ КОНТРОЛЬ
ФІНАНСОВИЙ ЛІЗИНГ
ФІНАНСОВИЙ МЕХАНІЗМ
ФІНАНСОВИЙ ОБЛІК
ФІНАНСОВИЙ ПЛАН
 ФІНАНСОВИЙ ПОСЕРЕДНИК
 ФІНАНСОВИЙ РИЗИК
ФІНАНСОВИЙ РИНОК
ФІНАНСОВИЙ РІК
ФІНАНСОВИЙ СТАН
ФІНАНСОВІ ВІДНОСИНИ
ФІНАНСОВІ ЗОБОВ'ЯЗАННЯ
ФІНАНСОВІ ІНВЕСТИЦІЇ
ФІНАНСОВІ ІННОВАЦІЇ
ФІНАНСОВІ ІНСТРУМЕНТИ
 ФІНАНСОВІ ПОКАЗНИКИ
 ФІНАНСОВІ РЕЗЕРВИ
ФІНАНСОВІ РЕЗУЛЬТАТИ
ФІНАНСОВІ РЕСУРСИ
ФІНАНСОВІ УМОВИ
ФІНАНСОВІ Ф'ЮЧЕРСИ
ФІНАНСОВО-КРЕДИТНА СИСТЕМА УКРАЇНИ
ФІНАНСОВО-КРЕДИТНІ ІНСТИТУТИ
ФІНАНСОВО-ПРОМИСЛОВА ГРУПА
ФІНАНСУВАННЯ
 ФІНАНСУВАННЯ БЮДЖЕТНЕ
 ФІНАНСУВАННЯ ВЕНЧУРНЕ
ФІНАНСУВАННЯ КАПІТАЛЬНИХ ВКЛАДЕНЬ
ФІНАНСУВАННЯ ПРЯМЕ
ФІНАНСУВАННЯ СПІЛЬНЕ
ФІНАНСУВАННЯ ЦІЛЬОВЕ
ФІНІНСПЕКТОР
ФІНТ
ФІО
ФІРМА
 ФІРМА ДОЧІРНЯ
 ФІРМОВА НАЗВА
ФІРМОВИЙ ЗНАК
ФІРМОВИЙ СТИЛЬ
ФІСК
ФІСКАЛЬНА МОНОПОЛІЯ
ФІСКАЛЬНА ПОЛІТИКА
ФІСКАЛЬНЕ МИТО
ФІСКАЛЬНІ ДОХОДИ
ФІТО...
 ФІФО
 ФЛАТ
ФЛІПЕР
ФЛОППІ-ДИСК
ФЛОРИН
ФЛОТ
ФЛУКТУАЦІЯ
ФЛЮГЕР
ФОБ
ФОБ
 ...ФОБІЯ
 ФОЙЄ
ФОЛІО
ФОЛЛІС
ФОНД
ФОНД АМОРТИЗАЦІЇ
ФОНД ВІДШКОДУВАННЯ
ФОНД ГАРАНТУВАННЯ ВКЛАДІВ ФІЗИЧНИХ ОСІБ
ФОНД ГРОШОВОГО РИНКУ
ФОНД ДЕРЖАВНОГО МАЙНА
 ФОНД ЕКОНОМІЧНОГО СТИМУЛЮВАННЯ
 ФОНД ЄВРАЗІЯ
ФОНД ЄВРАЗІЯ, КРЕДИТНА ПРОГРАМА ДЛЯ МАЛОГО БІЗНЕСУ
ФОНД ЗАЙНЯТОСТІ
ФОНД ЗАМІЩЕННЯ
ФОНД КАПІТАЛЬНОГО РОЗВИТКУ ООН
ФОНД МАТЕРІАЛЬНОГО ЗАОХОЧЕННЯ
ФОНД НАГРОМАДЖЕННЯ
ФОНД НОУ-ХАУ
ФОНД ОБІГУ
 ФОНД ОПЛАТИ ПРАЦІ
 ФОНД ОФШОРНИЙ
ФОНД ПІДТРИМКИ ПІДПРИЄМНИЦТВА У НОВИХ НЕЗАЛЕЖНИХ ДЕРЖАВАХ
ФОНД ПІДТРИМКИ ПІДПРИЄМСТВ У НОВИХ ЗАХІДНИХ НЕЗАЛЕЖНИХ КРАЇНАХ
ФОНД ПОЗИЧКОВИЙ
ФОНД РЕЗЕРВНИЙ
ФОНД РИЗИКУ
ФОНД РОЗВИТКУ ВИРОБНИЦТВА
ФОНД- СОЦІАЛЬНОГО РОЗВИТКУ
ФОНД СПОЖИВАННЯ
 ФОНД СТАБІЛІЗАЦІЇ
 ФОНД СТАТУТНИЙ
ФОНДИ ЕКСПОРТНІ
ФОНДОВА БІРЖА
ФОНДОВИЙ
ФОНДОВИЙ АРБІТРАЖ
ФОНДОВИЙ ДЕРИВАТИВ
ФОНДОВІ АРБІТРАЖНІ УГОДИ
ФОНДОВІ ОПЕРАЦІЇ БАНКІВ
ФОНДОВІДДАЧА
 ФОНДОДЕРЖАЛЬНИК
 ФОНДОМІСТКІСТЬ ВИРОБНИЦТВА
ФОНДООЗБРОЄНІСТЬ
ФОНДУВАННЯ
ФОР
ФОРА
ФОРВАРД
ФОРВАРДНА ІНТЕРВЕНЦІЯ
ФОРВАРДНА МАРЖА
ФОРВАРДНА УГОДА
 ФОРВАРДНЕ ПОКРИТТЯ
 ФОРВАРДНІ ОПЕРАЦІЇ
ФОРДИЗМ
ФОРИНТ
ФОРМА
ФОРМАЛІЗАЦІЯ
ФОРМАЛЬНИЙ
ФОРМАТ ДАНИХ
ФОРМИ БУХГАЛТЕРСЬКОГО ОБЛІКУ
ФОРМИ ВЛАСНОСТІ
 ФОРМИ КРЕДИТУ
 ФОРМИ РОЗРАХУНКІВ
ФОРМИ РОЗРАХУНКІВ У СВІТОВІЙ ТОРГІВЛІ
ФОРМУВАННЯ ПОПИТУ
ФОРМУЛЮВАННЯ
ФОРМУЛЯР
ФОРМУЛЯРНЕ ПРАВО
ФОРС-МАЖОРНІ ОБСТАВИНИ
ФОРСУВАТИ
ФОРТУНА
ФОРУМ
 ФОРФЕЙТИНГ
 ФОРФЕЙТОР
ФОРФЕЙТУВАННЯ
ФОТОХРОНОМЕТРАЖ
ФРА
ФРАГМЕНТ
ФРАЗЕР
ФРАКЦІЯ
ФРАНК
ФРАНКО
 ФРАНКО-БОРТ
 ФРАНЧАЙЗЕР
ФРАНЧАЙЗИ
ФРАНЧАЙЗИНГ
ФРАНЧАЙЗНЕ ПІДПРИЄМСТВО
ФРАНШИЗА
ФРАХТ
ФРАХТІВНИК
ФРАХТОВА СТАВКА
ФРАХТОВИЙ РИНОК
 ФРАХТОВІ ТАРИФИ
 ФРАХТУВАЛЬНИК
ФРАХТУВАННЯ
ФРИ-РАЙДЕР
ФРИТРЕДЕРСТВО
ФРОНТИНГ
ФУЗІЯ
ФУНДАМЕНТАЛЬНИЙ
ФУНДАЦІЯ
ФУНДИРУВАНИЙ
 ФУНДИРУВАНИЙ ДОХІД
 ФУНКЦІЇ МАРКЕТИНГУ
ФУНКЦІЇ УПРАВЛІННЯ
ФУНКЦІОНАЛЬНА ОРГАНІЗАЦІЯ
ФУНКЦІОНАЛЬНА СТРУКТУРА
ФУНКЦІОНАЛЬНА СХЕМА
ФУНКЦІОНАЛЬНЕ УПРАВЛІННЯ
ФУНКЦІОНАЛЬНЕ ФІНАНСУВАННЯ
ФУНКЦІОНАЛЬНО-ВАРТІСНИЙ АНАЛІЗ
ФУНКЦІОНУВАННЯ СИСТЕМИ
 ФУНКЦІЯ
 ФУНКЦІЯ ЗБЕРЕЖЕННЯ
ФУНТ
ФУНТ СТЕРЛІНГІВ
ФУРОР
ФУТ
Ф'ЮЧЕРСИ
Ф'ЮЧЕРСНА УГОДА
Ф'ЮЧЕРСНИЙ КОНТРАКТ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГААЗЬКІ ПРАВИЛА
 ГАБАРИТ
ГАЗГОЛЬДЕР
ГАЙД-ПАРК
ГАЛАНТЕРЕЯ
ГАЛАНТНИЙ
ГАЛОН
ГАЛОПУЮЧА ІНФЛЯЦІЯ
ГАЛУЗЬ
ГАЛУЗЬ ПРАВА
 ГАМА
 ГАММА
ГАП
ГАРАЖ
ГАРАНТ
ГАРАНТІЇ ПОКУПЦЯМ
ГАРАНТІЇ РИЗИКУ ЕКСПОРТУ
ГАРАНТІЇ СОЛІДАРНОСТІ
ГАРАНТІЇ СОЦІАЛЬНІ
ГАРАНТІЙНЕ ЗОБОВ'ЯЗАННЯ
 ГАРАНТІЙНЕ СТРАХУВАННЯ
 ГАРАНТІЙНИЙ
ГАРАНТІЙНИЙ ВНЕСОК
ГАРАНТІЙНИЙ ЗАВДАТОК
ГАРАНТІЙНИЙ ЗАКЛАДНИЙ ДЕПОЗИТ
ГАРАНТІЙНИЙ КАПІТАЛ
ГАРАНТІЙНИЙ КОНТРАКТ
ГАРАНТІЙНИЙ ЛИСТ
ГАРАНТІЙНИЙ СТРОК
ГАРАНТІЙНИЙ СТРОК ЕКСПЛУАТАЦІЇ
 ГАРАНТІЙНИЙ ТЕРМІН
 ГАРАНТІЯ
ГАРАНТІЯ БАНКІВСЬКА
ГАРАНТІЯ МІЖНАРОДНА
ГАРАНТІЯ ПАРИТЕТУ
ГАРАНТІЯ РИЗИКУ ЕКСПОРТЕРА
ГАРАНТІЯ РИЗИКУ ІНВЕСТИЦІЙ
ГАРАНТІЯ СТРАХОВА
ГАРАНТОВАНА ПОЗИКА
ГАРАНТОВАНИЙ ДОХІД
 ГАРАНТОВАНИЙ КРЕДИТ
 ГАРАНТОВАНИЙ ЧЕК
ГАРАНТОВАНІ ЦІННІ ПАПЕРИ
ГАРМОНІЗАЦІЯ
ГАРМОНІЗАЦІЯ ПОДАТКІВ
ГАРМОНІЙНИЙ
ГАРМОНІЮВАТИ
ГАРМОНІЯ
ГАРНІТУР
ГАРНІТУРА
 ГАРЯЧІ ГРОШІ
 ГАСТАРБАЙТЕР
ГАСТРОЛЕР
ГАСТРОНОМ
ГАСТРОНОМІЯ
ГАТУНОК
ГВАРАНІ, ГУАРАНІ
ГЕГЕМОН
ГЕГЕМОНІЯ
ГЕДОНІЗМ
 ГЕДОНІЯ
 ГЕКТАР
ГЕКТО...
ГЕКТОГРАМ
ГЕКТОЛІТР
ГЕЛЕР
ГЕЛЕРТЕР
ГЕЛІКОПТЕР
ГЕЛІОЕНЕРГЕТИКА
ГЕМІ...
 ГЕНЕЗИС
 ГЕНЕРАЛІЗАЦІЯ
ГЕНЕРАЛЬНА ЛІЦЕНЗІЯ
ГЕНЕРАЛЬНА УГОДА З ТАРИФІВ і ТОРГІВЛІ
ГЕНЕРАЛЬНИЙ
ГЕНЕРАЛЬНИЙ АГЕНТ
ГЕНЕРАЛЬНИЙ ДИРЕКТОР
ГЕНЕРАЛЬНИЙ ДИСТРИБУТЕР
ГЕНЕРАЛЬНИЙ ОПЦІОН
ГЕНЕРАЛЬНИЙ ПОЛІС
 ГЕНЕРАЛЬНИЙ ПОСТАЧАЛЬНИК
 ГЕНЕРАЛЬНИЙ ПРОЕКТУВАЛЬНИК
ГЕНЕРАТОР ПРОГРАМ
ГЕНЕРАЦІЯ
ГЕНЕРАЦІЯ ІДЕЙ
ГЕНЕРАЦІЯ СИСТЕМИ
ГЕНЕРИКА
ГЕНЕРУВАТИ
ГЕНІАЛЬНИЙ
ГЕНІЙ
 ГЕНУЕЗЬКА ВАЛЮТНА СИСТЕМА
 ГЕО...
ГЕОГРАФІЯ
ГЕОЕНЕРГЕТИКА
ГЕОМОРФОЛОГІЯ
ГЕРБ
ГЕРБОВА МАРКА
ГЕРБОВИЙ ЗБІР
ГЕРБОВИЙ ЗНАК
 ГЕРБОВИЙ ПАПІР
 ГЕРБОВИЙ ПОДАТОК
ГЕРМЕНЕВТИКА
ГЕРОЙ
ҐЕШЕФТ
ГІБРИДНІ ЦІННІ ПАПЕРИ
ГІГАНТОМАНІЯ
ГІД
ГІДЖРА
ГІДР..,
ГІДРО...
 ГІДРОЕНЕРГЕТИКА
 ГІДРОЛОГІЯ
ГІЛЬДІЯ
ГІМНАЗІЯ
ГІНТЕРЛАНД
ГІПЕР....
ГІПЕРБОЛІЗАЦІЯ
ГІПЕРІНФЛЯЦІЯ
ГІПЕРМАРКЕТ
ГІПО....
 ГІПОТЕЗА
 ГІПОТЕТИЧНИЙ
ГІСТОГРАМА
ГЛОБАЛЬНА ГАЛУЗЬ
ГЛОБАЛЬНА КОМПАНІЯ
ГЛОБАЛЬНИЙ
ГЛОБАЛЬНИЙ КОНТРАКТ
ГЛОБАЛЬНІ ПРОБЛЕМИ
ГЛОСАТОР
ГНОЗІЯ
 ГНОСАРІЙ
 ГНОСЕОЛОГІЯ
ГНУЧКИЙ ВАЛЮТНИЙ КУРС
ГНУЧКИЙ МАГНІТНИЙ ДИСК
ГНУЧКІ ЦІНИ
ГНУЧКІСТЬ
ГОЛО...
ГОЛОВНА КНИГА
ГОЛОВНЕ ПІДПРИЄМСТВО
ГОЛОВНИЙ РОЗПОРЯДНИК КРЕДИТІВ
 ГОМЕО...
 ГОМЕОСТАЗ
ГОМО...
ГОНОРАР
ГОРИЗОНТ
ГОРИЗОНТ ПЛАНУВАННЯ І ПРОГНОЗУВАННЯ
ГОРИЗОНТАЛЬНА ДИВЕРСИФІКАЦІЯ
ГОРИЗОНТАЛЬНА ІНТЕГРАЦІЯ
ГОРИЗОНТАЛЬНЕ ЗЛИТТЯ
ГОРИЗОНТАЛЬНИЙ СПРЕД
 ГОРИЗОНТАЛЬНІ ІНВЕСТИЦІЇ
 ГОРИЗОНТИ МОЖЛИВОСТЕЙ
ГОСПОДАРСТВО
ГОСПОДАРСЬКА САМОСТІЙНІСТЬ
ГОСПОДАРСЬКЕ ЗАКОНОДАВСТВО
ГОСПОДАРСЬКЕ ОБ'ЄДНАННЯ
ГОСПОДАРСЬКЕ ПРАВО
ГОСПОДАРСЬКИЙ МЕХАНІЗМ
ГОСПОДАРСЬКИЙ РИЗИК
ГОСПОДАРСЬКИЙ РОЗРАХУНОК, ГОСПРОЗРАХУНОК
 ГОСПОДАРСЬКИЙ СПОСІБ БУДІВНИЦТВА
 ГОСПОДАРСЬКИЙ СУБ'ЄКТ
ГОСПОДАРСЬКІ АКЦІОНЕРНІ ТОВАРИСТВА
ГОСПОДАРСЬКІ ВИТРАТИ
ГОСПОДАРСЬКІ ЗВ'ЯЗКИ ПРЯМІ
ГОСПОДАРСЬКІ КОШТИ ОРГАНІЗАЦІЇ
ГОСПОДАРСЬКІ ТОВАРИСТВА
ГОТИЧНИЙ
ГОТІВКОВА КОРОВА
ГОТІВКОВИЙ РОЗРАХУНОК
 ГОТІВКОВІ ГРОШІ
 ГОТОВА ПРОДУКЦІЯ
ГОФМАКЛЕР
ГРА ДІЛОВА
ГРА НА БІРЖІ
ГРА НА ПІДВИЩЕННЯ КУРСУ
ГРА НА ПОНИЖЕННЯ КУРСУ
ГРАБІЖ
ГРАВІТАЦІЯ
ГРАДАЦІЯ
ГРАДУС
 ГРАДУЮВАННЯ
 ГРАЛЬНИЙ БІЗНЕС
ГРАЛЬНІ МЕТОДИ
ГРАМ
ГРАМА
ГРАМАТИКА
ГРАМАТИКАЛІЗАЦІЯ
ГРАН
ГРАН-ПРІ
ГРАНД
 ГРАНДІОЗНИЙ
 ГРАНИЧНА ВЕЛИЧИНА
ГРАНИЧНА НОРМА ТРАНСФОРМАЦІЇ
ГРАНИЧНА ПОДАТКОВА СТАВКА
ГРАНИЧНА СТАВКА ПОДАТКУ
ГРАНИЧНИЙ ДОХІД
ГРАНИЧНІ ВИДАТКИ
ГРАНИЧНІ СТРАХОВІ СУМИ
ГРАНТ
ГРАНТ-ЕКВІВАЛЕНТ
 ГРАНТ-ЕЛЕМЕНТ
 ГРАНТОР
ГРАТИФІКАЦІЯ
ГРАФ
ГРАФ
ГРАФА
ГРАФІК
ГРАФІК ВІДПУСТОК
ГРАФІК РОБІТ
ГРАФІЧНИЙ ПРИСТРІЙ ВВЕДЕННЯ ДАНИХ
 ГРАФІЧНИЙ РЕДАКТОР
 ГРАФІЧНИЙ РЕЖИМ
ГРАФІЯ...
ГРАФО...
ГРАФОБУДІВНИК
ГРАФОЛОГІЯ
ГРАФОМЕТРІЯ
ГРАЦІЙНИЙ ПЕРІОД КРЕДИТУ
ГРАЦІЙНІ ДНІ
ГРАЦІОЗНИЙ
 ГРАЦІЯ ВЕКСЕЛЬНА
 ГРИВНЯ
ГРИВУАЗНИЙ
ГРИГОРІАНСЬКИЙ КАЛЕНДАР
ГРІНБЕКИ
ГРІШ
ГРОМАДА
ГРОМАДСЬКЕ ХАРЧУВАННЯ
ГРОМАДЯНИН
ГРОМАДЯНСТВО
 ГРОС
 ГРОСБУХ
ГРОШІ
ГРОШІ ВОЄННІ
ГРОШІ ДЕКРЕТНІ
ГРОШОВА МАСА
ГРОШОВА РЕНТА
ГРОШОВА РЕФОРМА
ГРОШОВА СИСТЕМА
ГРОШОВЕ ПОКРИТТЯ
 ГРОШОВИЙ АКРЕДИТИВ
 ГРОШОВИЙ ГОЛОД
ГРОШОВИЙ КАПІТАЛ
ГРОШОВИЙ МЕТАЛ
ГРОШОВИЙ МЕХАНІЗМ
ГРОШОВИЙ МУЛЬТИПЛІКАТОР
ГРОШОВИЙ ОБІГ
ГРОШОВИЙ ПЕРЕКАЗ
ГРОШОВИЙ РИНОК
ГРОШОВИЙ СТАНДАРТ
 ГРОШОВИЙ ТОВАР
 ГРОШОВИЙ ФЕТИШИЗМ
ГРОШОВІ АГРЕГАТИ
ГРОШОВІ ВИТРАТИ НАСЕЛЕННЯ
ГРОШОВІ ДОХОДИ НАСЕЛЕННЯ
ГРОШОВІ ЗАСОБИ
ГРОШОВІ ЗНАКИ
ГРОШОВІ ЗОБОВ'ЯЗАННЯ
ГРОШОВІ НАГРОМАДЖЕННЯ
ГРОШОВІ НАРАХУВАННЯ
 ГРОШОВІ ФОНДИ
 ГРОШОВО-КРЕДИТНА ПОЛІТИКА
ГРУПА ЗБУТУ
ГРУПА СВІТОВОГО БАНКУ
ГРУПА ФІНАНСОВО-ПРОМИСЛОВА
ГРУПОВА АППАРАТУРА ПЕРЕДАЧІ ДАНИХ
ГРУПОВЕ СТРАХУВАННЯ
ГРУПОВИЙ АУКЦІОН
ГРУПОВИЙ ПОКАЗНИК
ГРЮНДЕРСТВО
 ГУДВІЛ
 ГУЛЬДЕН
ГУМАНІЗМ
ГУМАНІТАРНА ДОПОМОГА
ГУМАНІТАРНІ НАУКИ
ГУМАННИЙ
ГУМАННІСТЬ
ГУРД
ГУРТ
ГУФА

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ХАБАР
ХАБАРНИЦТВО
ХАЙВЕЙ
ХАЙД-ПАРК
ХАЙТЕК-КОМПАНІЯ
ХАКЕР
ХАКІМ
ХАЛАЛ
ХАЛАТНІСТЬ
ХАЛУПНИКИ
 ХАО
 ХАОС
ХАРАКТЕР
ХАРАКТЕРИСТИКА
ХАРАКТРОН
ХАРДВЕР
ХАРИЗМА
ХАРТІЯ
ХАТРИНГ
ХЕДЖ ДОВГИЙ
 ХЕДЖ КОРОТКИЙ
 ХЕДЖ ЧИСТИЙ
ХЕДЖЕР
ХЕДЖИНГ
ХЕДЖУВАННЯ
ХЕМІТРОН
ХИМЕРА
ХОБІ
ХОЛ
ХОЛДИНГОВА КОМПАНІЯ
 ХОЛЬД
 ХОПЕР
ХРОНІКА
ХРОНІЧНИЙ
ХРОНО
ХРОНОЛОГІЯ
ХРОНОМЕТРАЖ
ХУДОЖНІ ПРОМИСЛИ
ХУНТА
ХУТІР

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІГНОРУВАТИ
 ІДЕАЛ
ІДЕАЛІЗАЦІЯ
ІДЕАЛЬНИЙ
ІДЕАЛЬНИЙ РИНОК
ІДЕЙНИЙ
ІДЕЙНІСТЬ
ІДЕНТИФІКАТОР
ІДЕНТИФІКАТОР КОРИСТУВАЧА
ІДЕНТИФІКАЦІЯ
 ІДЕНТИФІКАЦІЯ КОРИСТУВАЧА
 ІДЕНТИФІКАЦІЯ ТЕРМІНАЛУ
ІДЕНТИЧНІСТЬ
ІДЕОГРАМА
ІДЕОЛОГ
ІДЕОЛОГІЯ
ІДЕЯ
ІДЕЯ ТОВАРУ
ІДОЛ
ІЄНА
ІЄРАРХІЧНА БАЗА ДАНИХ
 ІЄРАРХІЧНА МЕРЕЖА
 ІЄРАРХІЧНА МОДЕЛЬ ДАНИХ
ІЄРАРХІЧНА СИСТЕМА ЗВ'ЯЗКУ
ІЄРАРХІЧНА СТРУКТУРА
ІЄРАРХІЯ
ІЄРОГЛІФИ
ІЗ....ІЗО...
ІЗОГРАФІЯ
ІЗОКВАНТА
ІЗОЛЮВАТИ
 ІЗОЛЯЦІЯ
 ІЗОТИМИ
ІЗОФОРИ
ІКЕБАНА
ІКОНОТЕКА
ІЛОТИ
ІЛЮЗІЯ
ІЛЮЗІЯ ГРОШОВА
ІЛЮЗОРНИЙ
ІЛЮМІНАЦІЯ
 ІЛЮСТРАЦІЯ
 ІМ....ІН...
ІМЕННІ ЦІННІ ПАПЕРИ
ІМІДЖ
ІМІТАТОР
ІМІТАЦІЙНА МОДЕЛЬ
ІМІТАЦІЙНИЙ ЛАГ
ІМІТАЦІЯ
ІМІТАЦІЯ В МЕНЕДЖМЕНТІ
ІММАТРИКУЛЯЦІЯ
 ІММІГРАНТ
 ІММІГРАЦІЯ
ІММОБІЛІЗАЦІЯ
ІММОБІЛІЗАЦІЯ ОБОРОТНИХ КОШТІВ
ІММОРАЛІЗМ
ІМПЕРАТИВ
ІМПЕРАТИВНА МОВА
ІМПЕРАТИВНИЙ
ІМПЕРАТОР
ІМПЕРІАЛ
 ІМПЕРІАЛІСТ
 ІМПЕРІЯ
ІМПІЧМЕНТ
ІМПОЗАНТНИЙ
ІМПОНУВАТИ
ІМПОРТ
ІМПОРТ ВИДИМИЙ
ІМПОРТ НЕВИДИМИЙ
ІМПОРТ ПОБІЧНИЙ
ІМПОРТ СПЕЦІАЛЬНИЙ
 ІМПОРТЕР
 ІМПОРТНА ВАРТІСТЬ ТОВАРУ
ІМПОРТНА ЗОЛОТА ТОЧКА
ІМПОРТНА КВОТА
МПОРТНА ЛІЦЕНЗІЯ
ІМПОРТНЕ МИТО
ІМПОРТНИЙ ДЕПОЗИТ
ІМПОРТНИЙ ЛІЗИНГ
ІМПОРТНИЙ УХИЛ
ІМПОРТОВАНА ІНФЛЯЦІЯ
 ІМПОРТОЗАМІННЕ ЗРОСТАННЯ
 ІМПОРТОЗАМІННІ ТОВАРИ
ІМПОРТОЗАМІЩЕННЯ
ІМПРЕСАРІО
ІМПРОВІЗАЦІЯ
ІМПУЛЬС
ІМПУЛЬСИВНИЙ
ІМПУТАЦІЙНА СИСТЕМА ПОДАТКІВ
ІМУНІТЕТ
ІМУНІТЕТ ДЕРЖАВИ
 ІМУНІТЕТ ПОДАТКОВИЙ
 ІМУНІТЕТ СУВЕРЕННИЙ
ІМ'Я ДАНИХ
ІМ'Я ДОБРЕ
ІМ'Я ЛОГІЧНОГО ПРИСТРОЮ
ІН...
ІНАВГУРАЦІЯ
ІНАУДИТ
ІНВАЗІЯ
ІНВАЛЮТНА ГРОШОВА ОДИНИЦЯ
 ІНВАРІАНТИ
 ІНВАРІАНТНИЙ
ІНВЕНТАР
ІНВЕНТАРИЗАЦІЙНИЙ КУРС
ІНВЕНТАРИЗАЦІЯ
ІНВЕНТАРНА КАРТОЧКА
ІНВЕНТАРНИЙ НОМЕР
ІНВЕНТАРНИЙ ОПИС
ІНВЕСТИТУРА
ІНВЕСТИЦІЇ
 ІНВЕСТИЦІЇ БАНКІВСЬКІ
 ІНВЕСТИЦІЇ В ЗАПАСИ
ІНВЕСТИЦІЇ ВНУТРІШНІ
ІНВЕСТИЦІЇ ЗАКОРДОННІ СУКУПНІ
ІНВЕСТИЦІЇ ЗДІЙСНЕНІ
ІНВЕСТИЦІЇ ІНДУКОВАНІ
ІНВЕСТИЦІЇ НЕФІНАНСОВІ ПОРТФЕЛЬНІ
ІНВЕСТИЦІЇ ПРЯМІ
ІНВЕСТИЦІЇ РЕАЛЬНІ
 ІНВЕСТИЦІЇ ФАКТИЧНІ
 ІНВЕСТИЦІЇ ФІНАНСОВІ
ІНВЕСТИЦІЙНА ДІЯЛЬНІСТЬ
ІНВЕСТИЦІЙНА КОМПАНІЯ
ІНВЕСТИЦІЙНА ПОЗИЦІЯ
ІНВЕСТИЦІЙНА ПОЛІТИКА
ІНВЕСТИЦІЙНЕ СПІВРОБІТНИЦТВО
ІНВЕСТИЦІЙНИЙ БАНК
ІНВЕСТИЦІЙНИЙ БАРОМЕТР
ІНВЕСТИЦІЙНИЙ БРОКЕР
 ІНВЕСТИЦІЙНИЙ БУМ
 ІНВЕСТИЦІЙНИЙ ДОВІДНИК
ІНВЕСТИЦІЙНИЙ ІНСТИТУТ
ІНВЕСТИЦІЙНИЙ КЛУБ
ІНВЕСТИЦІЙНИЙ КОНСУЛЬТАНТ
ІНВЕСТИЦІЙНИЙ ЛАГ
ІНВЕСТИЦІЙНИЙ МЕНЕДЖМЕНТ
ІНВЕСТИЦІЙНИЙ ПОДАТКОВИЙ КРЕДИТ
ІНВЕСТИЦІЙНИЙ ПОРТФЕЛЬ
ІНВЕСТИЦІЙНИЙ СЕРТИФІКАТ
 ІНВЕСТИЦІЙНИЙ ФОНД
 ІНВЕСТИЦІЙНИЙ ФОНД ВІДКРИТОГО ТИПУ
ІНВЕСТИЦІЙНИЙ ФОНД ЗАКРИТОГО ТИПУ
ІНВЕСТИЦІЙНИЙ ЦІННИЙ ПАПІР
ІНВЕСТИЦІЙНІ СТИМУЛИ
ІНВЕСТИЦІЙНІ ТОВАРИ
ІНВЕСТИЦІЙНІ ЦІННОСТІ
ІНВЕСТОР ІНВЕСТОР АГРЕСИВНИЙ
ІНВЕСТОР ІНДИВІДУАЛЬНИЙ
 ІНВЕСТОР ІНОЗЕМНИЙ
 ІНВЕСТОР ІНСТИТУЦІЙНИЙ
ІНВЕСТУВАННЯ ЗА ФОРМУЛОЮ
ІНВОЙС
ІНДЕКС
ІНДЕКС АЕН
ІНДЕКС АЕН ЗВЕДЕНИЙ
ІНДЕКС АГРЕГАТНИЙ
ІНДЕКС ALL ORDINARIES
 ІНДЕКС АРИФМЕТИЧНИЙ
 ІНДЕКС БІДНОСТІ
ІНДЕКС ВАРТОСТІ ЖИТТЯ
ІНДЕКС ВІДМІННОСТЕЙ ДУНКАНА
ІНДЕКС ВПЛИВУ НА ЦІНИ
ІНДЕКС ГАРМОНІЙНИЙ
ІНДЕКС HANG SENG
ІНДЕКС ГЕДОНІЧНИЙ
ІНДЕКС ГЕРФІНДАЛЯ
ІНДЕКС DАХ-30
 ІНДЕКС "ДЛ"
 ІНДЕКС ДОВГОСТРОКОВИХ ВИПЕРЕДЖАЛЬНИХ ІНДИКАТОРІВ
ІНДЕКС ДОУ-ДЖОНСА
ІНДЕКС ЗАРОБІТНОЇ ПЛАТИ
ІНДЕКС КОНКУРЕНТО-СПРОМОЖНОСТІ
ІНДЕКС КОНЦЕНТРАЦІЇ ДОХОДІВ
ІНДЕКС КСД -"ФІНІСТ"
ІНДЕКС КУПІВЕЛЬНОЇ СПРОМОЖНОСТІ ГРОШОВОЇ ОДИНИЦІ
ІНДЕКС КУРСІВ ЦІННИХ ПАПЕРІВ
ІНДЕКС ЛАЙСПЕЙРЕСА
 ІНДЕКС NASDAQ
 ІНДЕКС NIKKEI
ІНДЕКС НЬЮ-ЙОРКСЬКОЇ ФОНДОВОЇ БІРЖІ (NYSE)
ІНДЕКС ОПТОВИХ ЦІН
ІНДЕКС ОХОПЛЕННЯ
ІНДЕКС ПААШЕ
ІНДЕКС ПОКРИТТЯ ТОРГІВЛІ
ІНДЕКС ПРИБУТКОВОСТІ
ІНДЕКС ПРОМИСЛОВОГО ВИРОБНИЦТВА
ІНДЕКС РЕАЛЬНОЇ ЗАРОБІТНОЇ ПЛАТИ
 ІНДЕКС РИНКУ
 ІНДЕКС РІВНЯ ЖИТТЯ
ІНДЕКС САС-40
ІНДЕКС СИНТЕТИЧНИЙ
ІНДЕКС СОБІВАРТОСТІ
ІНДЕКС СПОЖИВЧИХ ЦІН
ІНДЕКС СПОЖИВЧИХ ЦІН І ТАРИФІВ НА ТОВАРИ І ПОСЛУГИ
ІНДЕКС ФОНДОВОГО РИНКУ
ІНДЕКС FTSE-100
ІНДЕКС ХЕДЖУВАННЯ
 ІНДЕКС ЦІН
 ІНДЕКС ЧАСТОТНОСТІ
ІНДЕКСАЦІЯ
ІНДЕКСАЦІЯ ВКЛАДІВ
ІНДЕКСАЦІЯ ГРОШОВИХ ДОХОДІВ НАСЕЛЕННЯ
ІНДЕКСАЦІЯ ПОДАТКІВ
ІНДЕКСАЦІЯ ЦІН
ІНДЕКСИ АКЦІЙ
ІНДЕКСИ В СТАТИСТИЦІ
ІНДЕКСИ ДИНАМІКИ
 ІНДЕКСИ ЗАСТЕРЕЖЕННЯ
 ІНДЕКСИ КОТИРУВАННЯ БІРЖОВИХ КУРСІВ
ІНДЕКСИ ПРОВІДНІ
ІНДЕКСИ ФОНДОВІ
ІНДЕКСИ ФРАХТОВІ
ІНДЕКСНИЙ МЕТОД У СТАТИСТИЦІ
ІНДЕКСОВАНА ПОЗИКА
ІНДЕКСОВАНИЙ ФАЙЛ
ІНДЕКСУВАННЯ (ІНДЕКСАЦІЯ)
ІНДЕМНІТЕТ
 ІНДЕНТ
 ІНДЕНТ-АГЕНТ
ІНДЕТЕРМІНІЗМ
ІНДИВІД, ІНДИВІДУУМ
ІНДИВІДУАЛІЗАЦІЯ
ІНДИВІДУАЛІЗМ
ІНДИВІДУАЛІСТ
ІНДИВІДУАЛЬНА ТРУДОВА ДІЯЛЬНІСТЬ
ІНДИВІДУАЛЬНЕ ПРИВАТНЕ ПІДПРИЄМСТВО
ІНДИВІДУАЛЬНЕ СТРАХУВАННЯ
 ІНДИВІДУАЛЬНИЙ
 ІНДИВІДУАЛЬНИЙ ІНДЕКС ЦІН
ІНДИВІДУАЛЬНІ БЛАГА
ІНДИВІДУАЛЬНІ ВИДАТКИ
ІНДИВІДУАЛЬНІ ДОКУМЕНТИ
ІНДИВІДУАЛЬНІ ФІНАНСОВІ ПОКАЗНИКИ
ІНДИВІДУАЛЬНІСТЬ
ІНДИКАТИВНЕ ПЛАНУВАННЯ
ІНДИКАТОР
ІНДИФЕРЕНТИЗМ, ІНДИФЕРЕНТНІСТЬ
 ІНДОСАМЕНТ
 ІНДОСАМЕНТ БЛАНКОВИЙ
ІНДОСАМЕНТ ДРУЖНІЙ
ІНДОСАМЕНТ ІМЕННИЙ
ІНДОСАМЕНТ ОБМЕЖЕНИЙ
ІНДОСАМЕНТ ОРДЕРНИЙ
ІНДОСАМЕНТ ПОВНИЙ
ІНДОСАМЕНТ ЦІЛЬОВИЙ
ІНДОСАНТ
ІНДОСАТ
 ІНДОСО
 ІНДУКТА
ІНДУКТИВНИЙ
ІНДУКЦІЯ
ІНДУЛЬГЕНЦІЯ
ІНДУСТРІАЛІЗАЦІЯ
ІНДУСТРІАЛІЗАЦІЯ КРАЇНИ
ІНДУСТРІЯ
ІНЕРТНИЙ
ІНЕРЦІЯ
 ІН'ЄКЦІЇ В ДОХІД
 ІН'ЄКЦІЇ ГРОШОВІ
ІНЖЕНЕР
ІНЖЕНЕР-РЕЗИДЕНТ
ІНЖИНІРИНГ
ІНЖИНІРИНГ ФІНАНСОВИЙ
ІНЖИНІРИНГОВА КОМПАНІЯ
ІНІЦІАЛ
ІНІЦІАЛІЗАЦІЯ ДИСКА
ІНІЦІАТИВА
 ІНІЦІАТИВНА ЗМІНА ЦІН
 ІНІЦІАТИВНИЙ
ІНІЦІАТОР
ІНКАСАТОР
ІНКАСАЦІЙНИЙ ВЕКСЕЛЬ
ІНКАСАЦІЯ
ІНКАСО
ІНКАСО ДОКУМЕНТАРНЕ
ІНКАСО ЕКСПОРТНЕ
ІНКАСО 3 НАСТУПНИМ АКЦЕПТОМ
 ІНКАСО ІМПОРТНЕ
 ІНКАСО ЧЕКІВ
ІНКАСО ЧИСТЕ
ІНКАСОВЕ ДОРУЧЕННЯ
ІНКАСУВАННЯ БОРГОВИХ ВИМОГ
ІНКАСУВАННЯ ВЕКСЕЛЯ
ІНКВІЗИТОР ІНКВІЗИЦІЯ
ІНКОГНІТО
ІНКОНГРУЕНТНИЙ
 ІНКОРПОРАЦІЯ
 ІНКОРПОРУВАТИ
ІНКОТЕРМИ
ІНКОТЕРМС
ІНКРИМІНУВАННЯ
ІНКРИМІНУВАТИ
ІНКУБАТОРИ НОВИХ ФІРМ
ІНКУБАТОРИ
ІННОВАЦІЇ ФІНАНСОВІ
ІННОВАЦІЙНА МОДЕЛЬ ПІДПРИЄМНИЦТВА
ІННОВАЦІЙНИЙ БАНК
 ІННОВАЦІЙНИЙ ФОНД
 ІНОЗЕМНА ВАЛЮТА
ІНОЗЕМНА ВЛАСНІСТЬ
ІНОЗЕМНА ДОПОМОГА
ІНОЗЕМНИЙ КАПІТАЛ
ІНОЗЕМНИЙ КРЕДИТ
ІНОЗЕМНИЙ ПОДАТКОВИЙ КРЕДИТ
ІНОЗЕМНІ БАНКИ
ІНОЗЕМНІ ІНВЕСТИЦІЇ
ІНОЗЕМНІ ІНВЕСТОРИ
 ІНОЗЕМНІ ПОЗИКИ
 ІН-ОКТАВО
ІН ПАРІ ДЕЛІКТО
ІНСАЙДЕР
ІНСИНУАЦІЯ
ІНСПЕКТОР
ІНСПЕКТОР ФІНАНСОВИЙ
ІНСПЕКТУВАННЯ
ІНСПЕКТУВАТИ
ІНСПЕКЦІЯ
 ІНСПЕКЦІЯ ПОДАТКОВА
 ІНСПІРАЦІЯ
ІНСПІРУВАТИ
ІНСТАНЦІЯ
ІНСТИНКТ
ІНСТИТУТ
ІНСТИТУТ ІНВЕСТИЦІЙНИЙ
ІНСТИТУТ МІЖНАРОДНИХ ФІНАНСІВ
ІНСТИТУТ МЕНЕДЖМЕНТУ ТА ФІНАНСІВ ПРИ КИЇВСЬКОМУ НАЦІОНАЛЬНОМУ УНІВЕРСИТЕТІ ІМ. ТАРАСА ШЕВЧЕНКА
ІНСТИТУЦІЇ
ІНСТИТУЦІЙНА ОДИНИЦЯ
 ІНСТИТУЦІЙНА ПОЛІТИКА
 ІНСТИТУЦІЙНИЙ ІНВЕСТОР
ІНСТИТУЦІЙНІ ФАКТОРИ
ІНСТИТУЦІОНАЛІЗМ
ІНСТРУКТИВНИЙ
ІНСТРУКТОР
ІНСТРУКЦІЯ
ІНСТРУКЦІЯ З ОПОДАТКУВАННЯ
ІНСТРУКЦІЯ ПОСАДОВА
ІНСТРУМЕНТ
 ІНСТРУМЕНТАРІЙ
 ІНСТРУМЕНТИ НАКАЗУ
ІНСТРУМЕНТИ РЕГУЛЮВАННЯ РИНКУ
ІНСТРУМЕНТИ ФІНАНСОВІ
ІНСТРУМЕНТИ ФІНАНСОВІ РИНКУ КАПІТАЛУ
ІНСЦЕНУВАТИ
ІНТАГЛІОДРУК
ІНТЕГРАЛ
ІНТЕГРАЛЬНА СХЕМА
ІНТЕГРАЛЬНІ ЕКОНОМІЧНІ ПОКАЗНИКИ
 ІНТЕГРАЛЬНІ ПОКАЗНИКИ КОНКУРЕНТО-СПРОМОЖНОСТІ
 ІНТЕГРАЦІЙНИЙ МЕТОД
ІНТЕГРАЦІЯ
ІНТЕГРАЦІЯ НАУКИ
ІНТЕГРАЦІЯ ПРОГРЕСИВНА
ІНТЕГРАЦІЯ РЕГРЕСИВНА
ІНТЕГРАЦІЯ ФІНАНСОВА
ІНТЕГРОВАНА БАЗА ДАНИХ
ІНТЕГРОВАНА ОБРОБКА ДАНИХ
ІНТЕГРОВАНА СИСТЕМА
 ІНТЕГРОВАНА СИСТЕМА УСТАНОВИ
 ІНТЕЛ
ІНТЕЛЕКТ
ІНТЕЛЕКТ РИНКУ
ІНТЕЛЕКТУАЛІЗАЦІЯ ПРАЦІ
ІНТЕЛЕКТУАЛЬНА БАЗА ДАНИХ
ІНТЕЛЕКТУАЛЬНИЙ
ІНТЕЛЕКТУАЛЬНИЙ ПРОДУКТ
ІНТЕЛЕКТУАЛЬНИЙ ТЕРМІНАЛ
ІНТЕЛЕКТУАЛЬНІ ІНВЕСТИЦІЇ
 ІНТЕЛІГЕНТНІСТЬ
 ІНТЕЛІГЕНЦІЯ
ІНТЕНДАНТ
ІНТЕНЕРИНГ
ІНТЕНСИВНИЙ
ІНТЕНСИВНІ СТИМУЛИ
ІНТЕНСИВНІСТЬ
ІНТЕНСИВНІСТЬ ПРАЦІ
ІНТЕНСИФІКАЦІЯ
ІНТЕНСИФІКАЦІЯ ВАЛЮТНА
 ІНТЕНСИФІКАЦІЯ ВИРОБНИЦТВА
 ІНТЕР...
ІНТЕР-АЛЬФА
ІНТЕРВАЛ
ІНТЕРВАЛЬНИЙ КУРС
ІНТЕРВАЛЬНИЙ ПРОГНОЗ
ІНТЕРВАЛЮТА
ІНТЕРВЕНТ
ІНТЕРВЕНЦІЙНІ ОПЕРАЦІЇ
ІНТЕРВЕНЦІЯ
 ІНТЕРВЕНЦІЯ БІРЖОВА
 ІНТЕРВЕНЦІЯ ВАЛЮТНА
ІНТЕРВЕНЦІЯ ТОВАРНА
ІНТЕРВ'Ю
ІНТЕРДИКТ
ІНТЕРЕС
ІНТЕРЕС СТРАХОВИЙ
ІНТЕРЕСИ ЕКОНОМІЧНІ
ІНТЕРЕСУ НЕМА
ІНТЕР'ЄР
 ІНТЕРЛІНГВА
 ІНТЕРЛІНГВІСТИКА
ІНТЕРЛІНЬЯЖ
ІНТЕРНАЛИ
ІНТЕРНАТ
ІНТЕРНАЦІОНАЛІЗАЦІЯ
ІНТЕРНАЦІОНАЛІЗАЦІЯ ЕКОНОМІКИ
ІНТЕРНАЦІОНАЛІСТ
ІНТЕРНАЦІОНАЛЬНА ВАРТІСТЬ
ІНТЕРНАЦІОНАЛЬНИЙ
 ІНТЕРНЕТ
 ІНТЕРНЕТ-МАРКЕТИНГ
ІНТЕРПЕЛЮВАТИ
ІНТЕРПЕЛЯЦІЯ
ІНТЕРПОЛ
ІНТЕРПОЛЯТОР
ІНТЕРПОЛЯЦІЯ
ІНТЕРПРЕТАЦІЯ
ІНТЕРФЕЙС
ІНТЕРФЕЙСНИЙ ПРОЦЕСОР
ІНТЕРЦЕСІЯ
 ІНТИМНИЙ
 ІНТОНАЦІЯ
ІНТРА-ВІРЕС
ІНТРАПІДПРИЄМНИЦТВО
ІНТРИГА
ІНТРИГАН
ІНТУЇТИВНИЙ
ІНТУЇТИВНИЙ МЕТОД УПРАВЛІННЯ
ІНТУЇЦІЯ
ІНФАНТИЛЬНИЙ
 ІНФЛЯЦІЙНА СПІРАЛЬ
 ІНФЛЯЦІЙНЕ ЗАСТЕРЕЖЕННЯ
ІНФЛЯЦІЙНИЙ КУРС
ІНФЛЯЦІЙНИЙ РИЗИК
ІНФЛЯЦІЙНИЙ РОЗРИВ
ІНФЛЯЦІЙНІ ОЧІКУВАННЯ
ІНФЛЯЦІЯ
ІНФЛЯЦІЯ АДМІНІСТРАТИВНА
ІНФЛЯЦІЯ ВБУДОВАНА
ІНФЛЯЦІЯ ВИДАТКІВ
 ІНФЛЯЦІЯ ВІДКРИТА
 ІНФЛЯЦІЯ ГАЛОПУЮЧА
ІНФЛЯЦІЯ ЕКСПОРТОВАНА
ІНФЛЯЦІЯ ІМПОРТОВАНА
ІНФЛЯЦІЯ ІНДУКОВАНА
ІНФЛЯЦІЯ КРЕДИТНА
ІНФЛЯЦІЯ НЕПЕРЕДБАЧУВАНА
ІНФЛЯЦІЯ ОЧІКУВАНА
ІНФЛЯЦІЯ ПОВЗУЧА
ІНФЛЯЦІЯ ПОДАВЛЕНА
 ІНФЛЯЦІЯ ПОПИТУ
 ІНФЛЯЦІЯ ПРИХОВАНА
ІН-ФОЛІО
ІНФОРМАТИКА
ІНФОРМАТОР
ІНФОРМАЦІЙНА АСИМЕТРІЯ
ІНФОРМАЦІЙНА БЕЗПЕКА
ІНФОРМАЦІЙНА КУЛЬТУРА
ІНФОРМАЦІЙНА МОДЕЛЬ
ІНФОРМАЦІЙНА СЛУЖБА
 ІНФОРМАЦІЙНА ТЕХНОЛОГІЯ
 ІНФОРМАЦІЙНЕ ЗАБЕЗПЕЧЕННЯ
ІНФОРМАЦІЙНЕ ОБСЛУГОВУВАННЯ
ІНФОРМАЦІЙНИЙ
ІНФОРМАЦІЙНИЙ ОБМІН
ІНФОРМАЦІЙНИЙ ПРОЦЕСОР
ІНФОРМАЦІЙНІ ПОСЛУГИ
ІНФОРМАЦІЙНІ СИСТЕМИ
ІНФОРМАЦІЙНО-ПОШУКОВА МОВА
ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА
 ІНФОРМАЦІЯ
 ІНФОРМАЦІЯ АСИМЕТРИЧНА
ІНФОРМАЦІЯ ЕКОНОМІЧНА
ІНФОРМАЦІЯ РЕЛЕВАНТНА
ІНФОРМАЦІЯ СОЦІАЛЬНА
ІНФРАКЦІЯ
ІНФРАМАРЖИНАЛЬНА РЕНТА
ІНФРАСТРУКТУРА
ІНФРАСТРУКТУРА БІЗНЕСУ
ІНФРАСТРУКТУРА ВИРОБНИЧА
 ІНФРАСТРУКТУРА ЕКОНОМІКИ
 ІНФРАСТРУКТУРА РИНКУ
ІНФРАСТРУКТУРА СОЦІАЛЬНО-ПОБУТОВА
ІНФРАСТРУКТУРА ФІРМИ
ІНЦИДЕНТ
ІНШІ ВИТРАТИ
ІОХ
ІПОДРОМ
ІПОТЕКА
ІПОТЕКА МОЛОДША
 ІПОТЕЧНА ПОЗИЧКА
 ІПОТЕЧНИЙ БАНК
ІПОТЕЧНИЙ КРЕДИТ
ІПОТЕЧНИЙ РИНОК
ІПОТЕЧНИЙ СЕРТИФІКАТ
ІПОТЕЧНІ ОБЛІГАЦІЇ
ІРЕДЕНТИЗМ
ІРО
ІРОНІЗУВАТИ
ІРОНІЯ
 ІРРАЦІОНАЛЬНИЙ
 ІРРЕАЛЬНИЙ
ІРРЕГУЛЯРНИЙ
ІРРЕЙТА
ІСПИТОВИЙ ТЕРМІН
ІСТЕБЛІШМЕНТ
ІСТИНА
ІСТОРИЗМ
ІСТОРИЧНА ДОХІДНІСТЬ
ІСТОРІЯ
ІТЕРАЦІЯ
ІУДЕЙСЬКЕ ПРАВО
ІУС
 ЙОРК-АНТВЕРПЕНСЬКІ ПРАВИЛА ПРО ЗАГАЛЬНУ АВАРІЮ
 ЙОСИФИНСЬКА МЕТРИКА

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАБЕЛЬТОВ
 КАБІНЕТ
КАБОТАЖ
КАДАСТР
КАДАСТР ЗЕМЕЛЬНИЙ
КАДРИ
КАЗНА
КАЗНАЧЕЙСТВО
КАЗНАЧЕЙСЬКА ЕМІСІЯ
КАЗНАЧЕЙСЬКИЙ БІЛЕТ
 КАЗНАЧЕЙСЬКІ БОНИ
 КАЗНАЧЕЙСЬКІ ВЕКСЕЛІ
КАЗНАЧЕЙСЬКІ ЗОБОВ'ЯЗАННЯ ДЕРЖАВИ
КАЗНАЧЕЙСЬКІ НОТИ
КАЗУС
КАЗУСНИЙ
КАЛЕНДАР
КАЛЕНДАРНИЙ РІК
КАЛЬКУЛЮВАННЯ
КАЛЬКУЛЯЦІЙНА ОДИНИЦЯ
 КАЛЬКУЛЯЦІЙНІ РАХУНКИ
 КАЛЬКУЛЯЦІЯ
КАЛЬКУЛЯЦІЯ ЗВІТНА
КАЛЬКУЛЯЦІЯ КОШТОРИСНА
КАЛЬКУЛЯЦІЯ НОРМАТИВНА
КАЛЬКУЛЯЦІЯ ПЛАНОВА
КАЛЬКУЛЯЦІЯ ПРОГНОЗНА
КАМБІО
КАМБІСТ
КАНАЛ ВВЕДЕННЯ-ВИВЕДЕННЯ
 КАНАЛ ЗВ'ЯЗКУ
 КАНАЛ МАРКЕТИНГУ
КАНАЛ НУЛЬОВОГО РІВНЯ
КАНАЛ РОЗПОВСЮДЖЕННЯ
КАНАЛ РУХУ ТОВАРІВ і ГРОШЕЙ
КАНАЛИ ТОВАРОПРОСУВАННЯ
КАНАЛЬНИЙ ЗБІР
КАНДИДАТ
КАНДИДАТУРА
КАНІКУЛИ ПОДАТКОВІ
 КАНЦЕЛІНГ
 КАНЦЕЛЯРІЯ
КАПІТАЛ
КАПІТАЛ АВАНСОВАНИЙ
КАПІТАЛ АКТИВНИЙ
КАПІТАЛ АКЦІОНЕРНИЙ
КАПІТАЛ АМОРТИЗАЦІЙНИЙ
КАПІТАЛ БАНКІВСЬКИЙ
КАПІТАЛ ВКЛАДЕНИЙ
КАПІТАЛ ВЛАСНИЙ
 КАПІТАЛ ГРОШОВИЙ
 КАПІТАЛ ДЕКЛАРОВАНИЙ
КАПІТАЛ ДОДАТКОВИЙ
КАПІТАЛ ЗАКРІПЛЕНИЙ
КАПІТАЛ ЗМІННИЙ
КАПІТАЛ ІММОБІЛІЗОВАНИЙ
КАПІТАЛ ІНВЕСТИЦІЙНИЙ
КАПІТАЛ ІНОЗЕМНИЙ
КАПІТАЛ КОМПАНІЇ
КАПІТАЛ НОМІНАЛЬНИЙ
 КАПІТАЛ ОБЛІГАЦІЙНИЙ
 КАПІТАЛ ОБОРОТНИЙ
КАПІТАЛ ОСНОВНИЙ
КАПІТАЛ ПАЙОВИЙ
КАПІТАЛ ПОЗИЧКОВИЙ
КАПІТАЛ ПОСТІЙНИЙ
КАПІТАЛ РЕЗЕРВНИЙ
КАПІТАЛ СТАТУТНИЙ
КАПІТАЛ ФІКТИВНИЙ
КАПІТАЛІЗАЦІЯ
 КАПІТАЛІЗАЦІЯ ДОХОДУ
 КАПІТАЛІЗАЦІЯ ПРИБУТКУ
КАПІТАЛІЗАЦІЯ РИНКОВА
КАПІТАЛІЗАЦІЯ СТРАХУВАННЯ
КАПІТАЛІЗМ
КАПІТАЛОВІДДАЧА
КАПІТАЛОВКЛАДЕННЯ
КАПІТАЛОВКЛАДЕННЯ НЕПРЯМІ
КАПІТАЛОВКЛАДЕННЯ ПРЯМІ
КАПІТАЛОВКЛАДЕННЯ СПРЯЖЕНІ СПОЛУЧЕНІ
 КАПІТАЛОЄМНИЙ ТОВАР
 КАПІТАЛОЄМНІСТЬ
КАПІТАЛЬНЕ БУДІВНИЦТВО
КАПІТАЛЬНИЙ
КАПІТАЛЬНИЙ РЕМОНТ
КАПІТАЛЬНІ ВИТРАТИ
КАПІТАЛЬНІ ВКЛАДЕННЯ
КАПІТУЛЯНТ
КАПІТУЛЯЦІЇ
КАРАНТИННЕ СВІДОЦТВО
 КАРАТ
 КАРБОВАНЕЦЬ
КАРГО
КАРГО-ПЛАН
КАРДИНАЛЬНИЙ
КАР'ЄРА
КАР'ЄРИЗМ
КАРТА ТЕХНОЛОГІЧНА
КАРТАЛІЗМ
КАРТ-БЛАНШ
КАРТЕЛЬ
 КАРТЕЛЬНА УГОДА
 КАРТЕЛЬНА УГОДА ВЕРТИКАЛЬНА
КАРТЕЛЬНА УГОДА ГОРИЗОНТАЛЬНА
КАРТЕЛЬНЕ ПРАВО
КАРТКА БАНКІВСЬКА
КАРТКА ГРОШОВА
КАРТКА ДЕБЕТОВА
КАРТКА ДИСКОНТНА
КАРТКА КОМПАНІЇ
КАРТКА КРЕДИТНА
 КАРТКА КРЕДИТНА РЕВОЛЬВЕРНА
 КАРТОГРАФІЯ
КАРТОТЕКА
КАРТОЧКА
КАРТОЧКА ПЛАСТИКОВА
КАРТОЧКА ПЛАТІЖНА
КАРТУШ
КАСА
КАСА ВАЛЮТНА
КАСА ДЕПОЗИТНА
 КАСА ПРИХОДНА
 КАСАЦІЯ
КАСКО
КАСОВА ГОТІВКА
КАСОВА ДИСЦИПЛІНА
КАСОВА ЗАЯВКА
КАСОВА КНИГА
КАСОВА ПІЛЬГА
КАСОВА УГОДА
КАСОВЕ ВИКОНАННЯ БЮДЖЕТУ
 КАСОВЕ ПЛАНУВАННЯ
 КАСОВИЙ ДЕФІЦИТ
КАСОВИЙ ЖУРНАЛ
КАСОВИЙ ОБОРОТ
КАСОВИЙ ОРДЕР
КАСОВИЙ ПЛАН
КАСОВІ ОПЕРАЦІЇ
КАСОВІ РЕЗЕРВИ
КАСТА
КАСТОДІ
 КАТАЛОГ
 КАТАЛОГ ФАЙЛІВ
КАТАЛОГІЗАЦІЯ
КАТЕГОРИЧНИЙ
КАТЕГОРІЇ
КАТЕГОРІЇ ЕКОНОМІЧНІ
КАТЕГОРІЯ
КАФ
КАФЕТЕРІЙ
КАШТЕ
 КВАЗІ...
 КВАЗІБЕЗРОБІТТЯ
КВАЗІГРОШІ
КВАЗІДЕРЖАВНИЙ БАНК
КВАЗІДЕРЖАВНИЙ ТОВАР
КВАЗІКОНКУРЕНЦІЯ
КВАЗІКОРПОРАЦІЯ
КВАЗІСУСПІЛЬНИЙ ТОВАР
КВАЗІЦІНА
КВАЛІМЕТРІЯ
 КВАЛІТАТИВНИЙ
 КВАЛІФІКАЦІЙНІ ВИМОГИ
КВАЛІФІКАЦІЯ
КВАЛІФІКАЦІЯ РОБІТНИКА
КВАЛІФІКОВАНИЙ
КВАЛІФІКУВАТИ
КВАНТИФІКАЦІЯ
КВАРТА
КВАЧА
КВИТАНЦІЯ
 КВИТАНЦІЯ БАГАЖНА
 КВИТАНЦІЯ ВАНТАЖНА
КВІНТАЛ
КВОРУМ
КВОТА
КВОТА В СТРАХУВАННІ
КВОТА ОЩАДНА
КВОТА У МІЖНАРОДНОМУ ВАЛЮТНОМУ ФОНДІ
КВОТАТИВНІ ПОДАТКИ
КВОТУВАННЯ
 КЕЙНСІАНСТВО
 КЕЙНСІАНСЬКА ЕКОНОМІЧНА ТЕОРІЯ
КЕЙНСІАНСЬКИЙ ВІДРІЗОК
КЕЛЬНЕР
КЕМПІНГ
КЕН
КЕРБ
КЕРІВНИК
КЕРІВНИЦТВО
КЕРОВАНЕ ЦІНОУТВОРЕННЯ
 КЕРУЮЧИЙ
 КЕРШ
КЕТСАЛЬ
КЕШ
КІБЕРНЕТИКА
КІБОРГ
КІБУЦ
КІЛО...
КІЛОБАЙТ
КІЛЬКІСНІ ОБМЕЖЕННЯ
 КІЛЬКІСНІ ПОКАЗНИКИ
 КІН
КІНЦЕВИЙ ПРОДУКТ
КІНЦЕВИЙ СУСПІЛЬНИЙ ПРОДУКТ
КІП
КЛАН
КЛАРИРУВАННЯ
КЛАС
КЛАСИК
КЛАСИФІКАТОР
 КЛАСИФІКАЦІЯ
 КЛАСИФІКАЦІЯ БУХГАЛТЕРСЬКИХ ДОКУМЕНТІВ
КЛАСИФІКАЦІЯ ДОХОДІВ і ВИТРАТ БЮДЖЕТУ
КЛАСИФІКАЦІЯ МАТЕРІАЛІВ
КЛАСИФІКАЦІЯ ПОДАТКІВ
КЛАСИФІКАЦІЯ РАХУНКІВ БУХГАЛТЕРСЬКОГО ОБЛІКУ
КЛАСИФІКАЦІЯ ТЕХНІКО-ЕКОНОМІЧНИХ ПОКАЗНИКІВ
КЛАУЗУЛА
КЛЕЙМ
КЛЕЙМЕННЯ
 КЛЕЙМО
 КЛЕРК
КЛІЄНТ
КЛІЄНТСЬКІ РАХУНКИ
КЛІЄНТУРА
КЛІМАТОЛОГІЯ
КЛІПА
КЛІРАНС
КЛІРИНГ
КЛІРИНГ БАГАТОСТОРОННІЙ
 КЛІРИНГ-БАНК
 КЛІРИНГ БАНКІВСЬКИЙ
КЛІРИНГ ВАЛЮТНИЙ
КЛІРИНГ ВНУТРІШНІЙ
КЛІРИНГ ДВОСТОРОННІЙ
КЛІРИНГОВА ВАЛЮТА
КЛІРИНГОВА УГОДА
КЛІРИНГОВІ РОЗРАХУНКИ
КЛУБ
КЛЮЧ БАЗИ ДАНИХ
 КЛЮЧ КОРИСТУВАЧА
 КЛЮЧ ПОШУКУ
КЛЮЧОВЕ СЛОВО
КНИГА АКЦІОНЕРІВ
КНИГА БУХГАЛТЕРСЬКА
КНИГА КАСОВА
КНИГА ОБЛІКУ ОБЛІГАЦІЙ
КНИГА РЕЄСТРАЦІЇ ІМЕННИХ АКЦІЙ
КНИГА ТРАНСФЕРТІВ
КНИГА ЦІННИХ ПАПЕРІВ
 КНИЖКА ВЕКСЕЛЬНА
 КНИЖКА ОЩАДНА
КНИЖКА ЧЕКОВА
КО..., КОМ..., КОН...
КОАЛІЦІЯ
КОВЕРНОТ
КОВЕРНОТА
КОВЕРНОТА СТРАХОВА
КОВЗКИЙ БЮДЖЕТ
КОГНІТИВІСТИКА
 КОД
 КОДАСИЛ
КОДЕКС
КОДЕКС ЗАКОНІВ ПРО ПРАЦЮ
КОДИФІКАЦІЯ
КОДУВАННЯ
КОДУВАННЯ ЛІНІЙНЕ
КОЕФІЦІЄНТ
КОЕФІЦІЄНТ ВАЛЮТНИЙ
КОЕФІЦІЄНТ ЕЛАСТИЧНОСТІ
 КОЕФІЦІЄНТ ЕФЕКТИВНОСТІ
 КОЕФІЦІЄНТ ЗАБОРГОВАНОСТІ
КОЕФІЦІЄНТ ЗМІННОСТІ
КОЕФІЦІЄНТ ЗМІННОСТІ УСТАТКУВАННЯ
КОЕФІЦІЄНТ ІНВЕСТИЦІЙНИЙ
КОЕФІЦІЄНТ ЛІКВІДНОСТІ
КОЕФІЦІЄНТ МЕХАНІЗАЦІЇ ПРАЦІ
КОЕФІЦІЄНТ ОБОРОТНИЙ
КОЕФІЦІЄНТ ОБОРОТНОСТІ ОБІГОВИХ КОШТІВ
КОЕФІЦІЄНТ ОБОРОТНОСТІ ОБОРОТНИХ ЗАСОБІВ
 КОЕФІЦІЄНТ ОНОВЛЕННЯ ОСНОВНИХ ФОНДІВ
 КОЕФІЦІЄНТ ОХОПЛЕННЯ
КОЕФІЦІЄНТ ПОКРИТТЯ
КОЕФІЦІЄНТ ПРИБУТКОВОСТІ
КОЕФІЦІЄНТ РЕНТАБЕЛЬНОСТІ
КОЕФІЦІЄНТ ТРУДОВОЇ УЧАСТІ
КОЕФІЦІЄНТ ТРУДОМІСТКОСТІ
КОЛЕГА
КОЛЕГІАЛЬНІСТЬ
КОЛЕГІЯ
 КОЛЕКТИВ
 КОЛЕКТИВНЕ ПІДПРИЄМСТВО
КОЛЕКТОР
КОЛИВАННЯ КУРСУ
КОЛІЗІЙНА НОРМА
КОЛІЗІЯ
КОЛЛ
КОЛЛ СПРЕД ВЕДМЕДІВ
КОЛО БІРЖОВЕ
КОЛОКВІУМ
 КОЛОН
 КОЛОРИМЕТРІЯ
КОЛОСАЛЬНИЙ КОМАНДА
КОМАНДИТИСТ
КОМАНДИТНЕ ТОВАРИСТВО
КОМАНДИТНИЙ ПАЙ
КОМАНДНА ЕКОНОМІКА
КОМАНДНА МОВА
КОМАНДНИЙ ФАЙЛ
 КОМАНДНІ МЕТОДИ УПРАВЛІННЯ
 КОМБІНАТ
КОМБІНАЦІЯ
КОМБІНУВАННЯ ПРОМИСЛОВОГО ВИРОБНИЦТВАКО-МЕНЕДЖЕР
КОМЕНТАР
КОМЕРЦБАНК
КОМЕРЦІАЛІЗАЦІЯ
КОМЕРЦІЙНА ТАЄМНИЦЯ
КОМЕРЦІЙНА ТОРГІВЛЯ
 КОМЕРЦІЙНИЙ АКТ
 КОМЕРЦІЙНИЙ ДИРЕКТОР
КОМЕРЦІЙНИЙ КРЕДИТ
КОМЕРЦІЙНИЙ РИЗИК
КОМЕРЦІЙНИЙ РОЗРАХУНОК
КОМЕРЦІЙНІ БАНКИ
КОМЕРЦІЙНІ ВИТРАТИ
КОМЕРЦІЙНІ ОРГАНІЗАЦІЇ
КОМЕРЦІЯ
КОМІВОЯЖЕР
 КОМІСІЙНА ВИНАГОРОДА
 КОМІСІЙНА ОПЕРАЦІЯ
КОМІСІЙНИЙ
КОМІСІЙНИЙ ДІМ
КОМІСІОНЕР
КОМІСІЯ
КОМІСІЯ АРБІТРАЖНА
КОМІСІЯ КОТИРУВАЛЬНА
КОМІСІЯ ЛІКВІДАЦІЙНА
КОМІСІЯ РЕВІЗІЙНА
 КОМІТЕНТ
 КОМІТЕТ
КОМІТЕТ БІРЖОВИЙ
КОМІТЕТ КОНТРОЛЬНИЙ
КОМІТЕТ НАГЛЯДОВИЙ
КОМІТЕТ РИНГОВИЙ
КОМПАКТ
КОМПАКТНИЙ ДИСК
КОМПАНІЯ
КОМПАНІЯ ВИРОБНИЧА
 КОМПАНІЯ ДОЧІРНЯ
 КОМПАНІЯ ЗАКРИТА
КОМПАНІЯ ЗМІШАНА
КОМПАНІЯ ІНВЕСТИЦІЙНА
КОМПАНІЯ КОНСАЛТИНГОВА
КОМПАНІЯ ЛІЗИНГОВА
КОМПАНІЯ МАТЕРИНСЬКА
КОМПАНІЯ ОДНООСОБОВА
КОМПАНІЯ ПРИВАТНА
КОМПАНІЯ ПРОМИСЛОВА
 КОМПАНІЯ СПОЖИВЧА ФІНАНСОВА
 КОМПАНІЯ СТРАХОВА
КОМПАНІЯ ТОРГОВА
КОМПАНІЯ ФІНАНСОВА
КОМПАНІЯ ХОЛДИНГОВА
КОМПАНЬЙОН
КОМПЕНДІУМ
КОМПЕНСАЦІЙНА ОПЕРАЦІЯ
КОМПЕНСАЦІЙНА ПОЗИКА
КОМПЕНСАЦІЙНА ТОРГІВЛЯ
 КОМПЕНСАЦІЙНЕ МИТО
 КОМПЕНСАЦІЙНИЙ КУРС
КОМПЕНСАЦІЙНІ ВИПЛАТИ
КОМПЕНСАЦІЙНІ ОПЕРАЦІЇ
КОМПЕНСАЦІЯ
КОМПЕНСАЦІЯ АДЕКВАТНА
КОМПЕНСАЦІЯ ЗОВНІШНЬОТОРГОВЕЛЬНА
КОМПЕНСАЦІЯ МОРАЛЬНИХ ЗБИТКІВ
КОМПЕТЕНТНИЙ
КОМПЕТЕНТНІСТЬ
 КОМПЕТЕНЦІЯ
 КОМПЛЕКС
КОМПЛЕКС ІНВЕСТИЦІЙНИЙ
КОМПЛЕКС МАРКЕТИНГУ
КОМПЛЕКСНА АВТОМАТИЗОВАНА СИСТЕМА УПРАВЛІННЯ ЯКІСТЮ ПРОДУКЦІЇ
КОМПЛЕКСНА ПРОГРАМА
КОМПЛЕКСНЕ ПОСТАЧАННЯ
КОМПЛЕКСНИЙ МЕХАНІЗОВАНИЙ ПРОЦЕС
КОМПЛЕКСНІСТЬ
КОМПЛЕКТ
 КОМПЛЕКТНІСТЬ ПРОДУКЦІЇ
 КОМПЛЕКТНІСТЬ УСТАТКУВАННЯ
КОМПЛЕМЕНТАРІЙ
КОМПЛЕМЕНТАРНІ ТОВАРИ
КОМПОНЕНТ
КОМПОНОВКА
КОМПРАДОР
КОМПРОМЕТАЦІЯ
КОМПРОМІС
КОМП'ЮТЕР
 КОМП'ЮТЕРИЗАЦІЯ
 КОМП'ЮТЕРНИЙ ВІРУС
КОМП'ЮТЕРНИЙ ВЛОМ
КОМУНАЛЬНЕ ГОСПОДАРСТВО
КОМУНАЛЬНИЙ
КОМУНАЛЬНІ БАНКИ
КОМУНАЛЬНІ ПОСЛУГИ
КОМУНАЛЬНІ ТАРИФИ
КОМУНІКАБЕЛЬНІСТЬ
КОМУНІКАТИВНИЙ
 КОМУНІКАТИВНІСТЬ
 КОМУНІКАТОР
КОМУНІКАЦІЯ
КОМУТАНТ
КОМУТАЦІЙНІ ЧИСЛА
КОНВЕЄР
КОНВЕНЦІЇ
КОНВЕНЦІЙНЕ МИТО
КОНВЕНЦІЙНИЙ ТАРИФ
КОНВЕНЦІЙНІ СТАВКИ
 КОНВЕНЦІЯ МОНЕТНА
 КОНВЕРГЕНЦІЯ
КОНВЕРСІЙНА УГОДА
КОНВЕРСІЙНИЙ МАРКЕТИНГ
КОНВЕРСІЙНІ ОПЕРАЦІЇ
КОНВЕРСІЯ
КОНВЕРСІЯ ВАЛЮТ і ЦІННИХ ПАПЕРІВ
КОНВЕРСІЯ ВОЄННОГО ВИРОБНИЦТВА
КОНВЕРСІЯ ЗВОРОТНА
КОНВЕРСІЯ ЗОВНІШНЬОГО БОРГУ
 КОНВЕРСІЯ ПОЗИКИ
 КОНВЕРТАЦІЯ
КОНВЕРТОВАНА ВАЛЮТА
КОНВЕРТОВАНІ ФОНДИ
КОНВЕРТОВАНІ ЦІННІ ПАПЕРИ
КОНВЕРТОВАНІСТЬ
КОНВЕРТОВАНІСТЬ ВАЛЮТИ
КОНВЕРТОВАНІСТЬ ВНУТРІШНЯ
КОНВЕРТОВАНІСТЬ ЗОВНІШНЯ
КОНВЕРТОР МОВИ
 КОНГЛОМЕРАНТНА ДИВЕРСИФІКАЦІЯ
 КОНГЛОМЕРАТ
КОНГЛОМЕРАТИВНЕ ЗЛИТТЯ
КОНДИЦІЙНІ ТОВАРИ
КОНДИЦІЯ
КОНДОМІНАТ
КОНДОМІНІМУМ
КОНДОР
КОНДУЇТ
КОНДУЇТНЕ ФІНАНСУВАННЯ
 КОНКРЕТНА ПРАЦЯ
 КОНКУРЕНТ
КОНКУРЕНТ "РОЗБІРЛИВИЙ"
КОНКУРЕНТ "ТИГРОВИЙ"
КОНКУРЕНТ НЕПЕРЕДБАЧУВАНИЙ
КОНКУРЕНТ НЕПОСПІШАЮЧИЙ
КОНКУРЕНТОЗДАТНІСТЬ
КОНКУРЕНТОСПРОМОЖНІСТЬ ТОВАРУ
КОНКУРЕНЦІЯ
КОНКУРЕНЦІЯ ІДЕАЛЬНА
 КОНКУРЕНЦІЯ МОНОПОЛІСТИЧНА
 КОНКУРЕНЦІЯ НЕДОБРОСОВІСНА
КОНКУРЕНЦІЯ НЕДОСКОНАЛА
КОНКУРЕНЦІЯ НЕЦІНОВА
КОНКУРЕНЦІЯ ОЛІГОПОЛІСТИЧНА
КОНКУРЕНЦІЯ ХИЖАЦЬКА
КОНКУРЕНЦІЯ ЦІНОВА
КОНКУРЕНЦІЯ ЧИСТА
КОНКУРС
КОНКУРСАНТ
 КОНОСАМЕНТ
 КОНОСАМЕНТ ІМЕННИЙ
КОНОСАМЕНТ ІНДОСОВАНИЙ
КОНОСАМЕНТ НАСКРІЗНИЙ
КОНОСАМЕНТ НА ПРЕД'ЯВНИКА
КОНОСАМЕНТ "НЕЧИСТИЙ"
КОНОСАМЕНТ ЧАРТЕРНИЙ
КОНОСАМЕНТ "ЧИСТИЙ"
КОНСАЛТИНГ
КОНСАЛТИНГОВА ФІРМА
 КОНСЕКВЕНТНИЙ
 КОНСЕНСУС
КОНСЕРВАЦІЯ
КОНСИГНАНТ
КОНСИГНАТОР
КОНСИГНАЦІЙНА ПОСТАВКА ТОВАРІВ
КОНСИГНАЦІЯ
КОНСОЛІ
КОНСОЛІДАЦІЯ
КОНСОЛІДАЦІЯ БОРГУ
 КОНСОЛІДАЦІЯ ДЕРЖАВНОГО БОРГУ
 КОНСОЛІДАЦІЯ ПОЗИК
КОНСОЛІДОВАНИЙ БАЛАНС
КОНСОЛІДОВАНИЙ БОРГ
КОНСОЛІДОВАНИЙ БЮДЖЕТ
КОНСОЛІДОВАНИЙ РАХУНОК
КОНСОЛЬ ОПЕРАТОРА
КОНСОРЦІАЛЬНИЙ БАНК
КОНСОРЦІУМ
КОНСОРЦІУМ БАНКІВ
 КОНСОРЦІУМ-ГАРАНТ
 КОНСОРЦІУМНИЙ БАНК
КОНСПІРАЦІЯ
КОНСТАНТА
КОНСТАТАЦІЯ
КОНСТИТУАЛІЗМ
КОНСТИТУЦІЯ
КОНСУЛ
КОНСУЛЬСТВО
КОНСУЛЬСЬКИЙ ЗБІР
 КОНСУЛЬСЬКІ РАНГИ
 КОНСУЛЬТАНТ
КОНСУМЕНТ
КОНСЬЮМЕРИЗМ
КОНТАНГО
КОНТЕЙНЕР
КОНТИНГЕНТ
КОНТИНГЕНТ ТАРИФНИЙ
КОНТИНГЕНТНІ ДОГОВОРИ
КОНТИНГЕНТОВАНІ ПОДАТКИ
 КОНТИНГЕНТУВАННЯ
 КОНТИНГЕНТУВАННЯ ЕМІСІЇ
КОНТИРОВКА
КОНТО
КОНТОКОРЕНТ
КОНТОКОРЕНТНИЙ КРЕДИТ
КОНТОКОРЕНТНИЙ РАХУНОК
КОНТОМАТ
КОНТОРА
КОНТО-СЕПАРАТО
 КОНТР..., КОНТРА...
 КОНТРАБАНДА
КОНТРАБРОКЕР
КОНТРАГЕНТИ
КОНТРАКТ
КОНТРАКТ БІРЖОВИЙ
КОНТРАКТ ВІДКРИТИЙ
КОНТРАКТ ГАРАНТІЙНИЙ
КОНТРАКТ КУПІВЛІ-ПРОДАЖУ
КОНТРАКТ ЛОНГ
 КОНТРАКТ ОБЛІГАЦІЙНИЙ
 КОНТРАКТ СПОТ
КОНТРАКТ Ф'ЮЧЕРСНИЙ
КОНТРАКТАНТ
КОНТРАКТАЦІЯ
КОНТРАКТИВ
КОНТРАКТИВНИЙ РАХУНОК
КОНТРАКТНА СТАВКА
КОНТРАКТНИЙ ЛИСТ
 КОНТРАКТНІ АСИГНУВАННЯ
 КОНТРАРНІ РАХУНКИ
КОНТРАРНІ РАХУНКИ В БУХГАЛТЕРІЇ
КОНТРАКТУВАТИ
КОНТРАСИГНАЦІЯ
КОНТРАФАКЦІЯ
КОНТРОФЕРТА
КОНТРБАЛАНС
КОНТРИБУЦІЯ
КОНТРМАРКЕТИНГ
 КОНТРОЛЕР
 КОНТРОЛІНГ
КОНТРОЛЬ
КОНТРОЛЬ БАНКІВСЬКИЙ
КОНТРОЛЬ ВИБІРКОВИЙ
КОНТРОЛЬ КРЕДИТНИЙ
КОНТРОЛЬНА СУМА
КОНТРОЛЬНИЙ ПАКЕТ АКЦІЙ
КОНТРОЛЬОВАНА КОМПАНІЯ
КОНТРПАСИВНИЙ РАХУНОК
 КОНТРПРОПОЗИЦІЯ
 КОНФЕДЕРАЦЯ
КОНФЕКЦІОН
КОНФЕРЕНЦІЯ ООН З ТОРГІВЛІ і РОЗВИТКУ (ЮНКТАД)
КОНФІГУРАЦІЙНИЙ ФАЙЛ
КОНФІГУРАЦІЯ
КОНФІГУРАЦІЯ ОБЧИСЛЮВАЛЬНОЇ СИСТЕМИ
КОНФІДЕНЦІЙНИЙ
КОНФІДЕНЦІЙНІ ВІДОМОСТІ
КОНФІРМАЦІЙНИЙ ДІМ
 КОНФІСКАЦІЯ
 КОНФЛІКТ
КОНФОРМІЗМ
КОНФОРМНІСТЬ
КОНФРОНТАЦІЯ
КОНЦЕНТРАТОР
КОНЦЕНТРАЦІЯ
КОНЦЕНТРАЦІЯ БАНКІВ
КОНЦЕНТРАЦІЯ ВИРОБНИЦТВА
КОНЦЕНТРАЦІЯ ЕКСПОРТУ
 КОНЦЕНТРАЦІЯ КАПІТАЛУ
 КОНЦЕПТУАЛЬНА МОДЕЛЬ
КОНЦЕПЦІЯ
КОНЦЕПЦІЯ МАРКЕТИНГУ
КОНЦЕПЦІЯ ТОВАРУ
КОНЦЕРН
КОНЦЕРН БАНКІВСЬКИЙ
КОНЦЕРН МУЛЬТИНАЦІОНАЛЬНИЙ
КОНЦЕРН ТРАНСНАЦІОНАЛЬНИЙ
КОНЦЕСІОНЕР
 КОНЦЕСІЯ
 КОН'ЮНКТУРА
КОН'ЮНКТУРА ЕКОНОМІЧНА
КОН'ЮНКТУРА РИНКУ
КОН'ЮНКТУРА РИНКУ СТІЙКА
КОН'ЮНКТУРА РИНКУ СПРИЯТЛИВА
КОН'ЮНКТУРА СВІТОВОГО РИНКУ
КОН'ЮНКТУРНІ ДОСЛІДЖЕННЯ
КООПЕРАТИВ
КООПЕРАТИВИ ВИРОБНИЧІ
 КООПЕРАТИВИ СПОЖИВЧІ
 КООПЕРАТИВНА ТОРГІВЛЯ
КООПЕРАЦІЯ
КООПЕРАЦІЯ КРЕДИТНА (КРЕДИТНІ СПІЛКИ)
КООПЕРАЦІЯ ПРАЦІ
КООПЕРАЦІЯ СПОЖИВЧА
КООПЕРУВАННЯ
КООПТАЦІЯ
КООРДИНАЦІЙНЕ БЮРО З ПИТАНЬ ЕКОНОМІЧНИХ КОНСУЛЬТАЦІЙ
КООРДИНАЦІЯ
 КОПІЙКА
 КОПІРАЙТ
КОПІЯ
КОПІЯ ДОКУМЕНТА
КОПІЯ НОТАРІАЛЬНА
КОРДОБА
КОРЕКТНІСТЬ ПРОГРАМИ
КОРЕКТУРА
КОРЕКЦІЯ
КОРЕЛЯЦІЯ
 КОРЕСПОНДЕНТ
 КОРЕСПОНДЕНТСЬКИЙ ДОГОВІР
КОРЕСПОНДЕНТСЬКИЙ РАХУНОК
КОРЕСПОНДЕНТСЬКІ ВІДНОСИНИ
КОРЕСПОНДЕНЦІЯ
КОРЕСПОНДЕНЦІЯ КОМЕРЦІЙНА
КОРЕСПОНДЕНЦІЯ РАХУНКІВ
КОРИГУВАННЯ
КОРИДОР ВАЛЮТНИЙ
КОРИСНА ЄМНІСТЬ НОСІЯ ДАНИХ
 КОРИСТУВАННЯ
 КОРІНЕЦЬ
КОРІНЕЦЬ АКЦІЇ
КОРНЕР
КОРОТКОСТРОКОВИЙ КРЕДИТ
КОРПОРАТИВНИЙ
КОРПОРАТИВНИЙ МАРКЕТИНГ
КОРПОРАТИВНІ СИМВОЛИ
КОРПОРАТИЗАЦІЯ
КОРПОРАТИЗМ
 КОРПОРАЦІЯ
 КОРПОРАЦІЯ СПРИЯННЯ ФЕРМЕРСЬКОМУ РУХОВІ ТА АГРОБІЗНЕСУ (КСФРА)
КОРПУС ГРОМАДЯН ЗА ДЕМОКРАТІЮ (КГД)
КОРПУС ЕКСПЕРТІВ-МАГІСТРІВ ДІЛОВОГО АДМІНІСТРУВАННЯ
КОРУПЦІЯ
КОСМОПОЛІТ
КОСМОПОЛІТИЗМ
КОТИРУВАННЯ
КОТИРУВАННЯ АКЦІЙ
КОТИРУВАННЯ БІРЖОВЕ
 КОТИРУВАННЯ ВАЛЮТИ
 КОТИРУВАННЯ ІНОЗЕМНОЇ ВАЛЮТИ
КОТИРУВАННЯ КУРСІВ
КОТИРУВАННЯ ОБЛІГАЦІЙ
КОТИРУВАННЯ ОФІЦІЙНЕ
КОТИРУВАННЯ ТВЕРДЕ
КОТИРУВАННЯ ТОВАРНЕ
КОТИРУВАННЯ ЦІН
КОШИК ВАЛЮТ
КОШИК СПОЖИВЧИЙ
 КОШТОРИС
 КОШТОРИС ДОХОДІВ і ВИДАТКІВ
КОШТОРИС ЗАТРАТ
КОШТОРИСНА ВАРТІСТЬ
КОШТОРИСНА ДОКУМЕНТАЦІЯ
КОШТОРИСНА КАЛЬКУЛЯЦІЯ
КОШТОРИСНА ЦІНА
КРАДІЖКА ...
КРАТ, ...КРАТІЯ
КРАХ
КРЕДИТ
 КРЕДИТ
 КРЕДИТ АВАЛЬНИЙ
КРЕДИТ АКЦЕПТНИЙ
КРЕДИТ БАНКІВСЬКИЙ
КРЕДИТ БЛАНКОВИЙ
КРЕДИТ ВІДКРИТИЙ
КРЕДИТ ГАРАНТОВАНИЙ
КРЕДИТ ДЕРЖАВНИЙ
КРЕДИТ ДОВГОСТРОКОВИЙ
 КРЕДИТ ЕКСПОРТНИЙ
 КРЕДИТ ЗАБЕЗПЕЧЕНИЙ
КРЕДИТ ІПОТЕЧНИЙ
КРЕДИТ КОМЕРЦІЙНИЙ
КРЕДИТ КОМПЕНСАЦІЙНИЙ
КРЕДИТ КОНТОКОРЕНТНИЙ
КРЕДИТ ЛИХВАРСЬКИЙ
КРЕДИТ МІЖНАРОДНИЙ
КРЕДИТ НЕВІДКЛИКУВАНИЙ
КРЕДИТ-НОТА
 КРЕДИТ ОНКОЛЬНИЙ
 КРЕДИТ ПАРТНЕРСЬКИЙ
КРЕДИТ ПЛАТІЖНИЙ
КРЕДИТ РЕВОЛЬВЕРНИЙ
КРЕДИТ РОЛЛ-ОВЕРНИЙ
КРЕДИТ СІЛЬСЬКОГОСПОДАРСЬКИЙ
КРЕДИТ СПОЖИВЧИЙ
КРЕДИТ СТЕНД БАЙ
КРЕДИТ ТОВАРНИЙ
КРЕДИТ УРЯДОВИЙ
 КРЕДИТІВКА
 КРЕДИТНА БЛОКАДА
КРЕДИТНА ДИСЦИПЛІНА
КРЕДИТНА ЗАБОРГОВАНІСТЬ
КРЕДИТНА ЗАЯВКА
КРЕДИТНА КАРТКА (ВІЗА, МАСТЕР КАРД, АМЕРИКЕН ЕКСПРЕС)
КРЕДИТНА КООПЕРАЦІЯ
КРЕДИТНА ЛІНІЯ
КРЕДИТНА ПОЛІТИКА
КРЕДИТНА СИСТЕМА
 КРЕДИТНА СПІЛКА
 КРЕДИТНЕ СТРАХУВАННЯ
КРЕДИТНЕ ТОВАРИСТВО
КРЕДИТНИЙ МЕХАНІЗМ
КРЕДИТНИЙ РИЗИК
КРЕДИТНИЙ РИНОК
КРЕДИТНІ БІЛЕТИ
КРЕДИТНІ ГРОШІ
КРЕДИТНІ ОБМЕЖЕННЯ
КРЕДИТНІ ФОНДИ
 КРЕДИТНО-ФІНАНСОВІ ОРГАНІЗАЦІЇ, ЩО СПРИЯЮТЬ РОЗВИТКОВІ ПІДПРИЄМНИЦТВА, МАЛОГО ТА СЕРЕДНЬОГО БІЗНЕСУ В УКРАЇНІ
 КРЕДИТОРИ
КРЕДИТОРСЬКА ЗАБОРГОВАНІСТЬ
КРЕДИТОСПРОМОЖНІСТЬ
КРЕДИТУВАННЯ
КРЕДИТУВАТИ
КРЕДО
КРИВА ЛАФЕРТА
КРИВА ЛОРЕНЦА
КРИВА ФІЛІПСА
 КРИЗА
 КРИЗА БІРЖОВА
КРИЗА ВАЛЮТНА
КРИЗА ЕКОНОМІЧНА
КРИЗА ФІНАНСОВА
КРИМІНАЛ
КРИМІНАЛІСТИКА
КРИПТОГРАФІЯ
КРИТЕРІЇ ОПТИМАЛЬНОСТІ
КРИТЕРІЇ ОЦІНКИ РОБОТИ ОБ'ЄДНАНЬ, ПІДПРИЄМСТВ і ОРГАНІЗАЦІЙ
 КРИТЕРІЙ
 КРИТИКА
КРИТИЧНА МАСА
КРОНА
КРОР
КРОС-КОЕФІЦІЄНТ
КРОС-КУРС
КРОСОВА УГОДА
КРОС-ОВЕР
КРОС-УМОВИ
 КРОС-ЧЕК
 КРУГООБІГ ГРОШЕЙ
КРУГООБІГ КАПІТАЛУ
КРУЗЕЙРО
КРУП'Є
КСЕРОКС
КУЛАЖ
КУЛІСА
КУЛІСЬЄ
КУЛЬТУРА
 КУЛЬТУРА ВИРОБНИЦТВА
 КУЛЬТУРА УПРАВЛІННЯ
КУМУЛЯТИВНА АКЦІЯ
КУМУЛЯТИВНИЙ ЕФЕКТ
КУМУЛЯЦІЯ СТРАХОВИХ РИЗИКІВ
КУНА
КУПЕЦТВО
КУПІВЕЛЬНА СПРОМОЖНІСТЬ ГРОШЕЙ
КУПІВЕЛЬНА СПРОМОЖНІСТЬ НАСЕЛЕННЯ
КУПІВЕЛЬНІ ФОНДИ НАСЕЛЕННЯ
 КУПІВЛЯ-ПРОДАЖ
 КУПОН
КУПОН ГАРАНТОВАНИЙ
КУПОН ЗМІННИЙ
КУПЮРА
КУРАТОР
КУР'ЄР
КУРС
КУРС АКЦІЙ
КУРС БІРЖОВИЙ
 КУРС ВАЛЮТИ
 КУРС ЕМІСІЙНИЙ
КУРС КАСОВИХ УГОД
КУРС НОМІНАЛЬНИЙ
КУРС ОБМІННИЙ
КУРС ОФІЦІЙНИЙ
КУРС ПАРИТЕТНИЙ
КУРС ПОТОЧНИЙ
КУРС ЦІННИХ ПАПЕРІВ
КУРСОВА ВТРАТА
 КУРСОВА РІЗНИЦЯ
 КУРСОВИЙ ПРИБУТОК
КУРТАЖ
КУРТЬЄ
КУРУШ
КУСТАРІ
КУСТАРНА ПРОМИСЛОВІСТЬ
КУСТАРНЕ ВИРОБНИЦТВО
К'ЯТ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛАБІЛЬНИЙ
 ЛАБІЛЬНІСТЬ
ЛАБІРИНТ
ЛАБОРАНТ
ЛАБОРАТОРІЯ
ЛАВІРУВАТИ
ЛАГ
ЛАГ ІНВЕСТИЦІЙНИЙ
ЛАГ ЧАСОВИЙ
ЛАЖ
 ЛАЗЕР
 ЛАЗЕРНИЙ ДРУКУЮЧИЙ ПРИСТРІЙ
ЛАЙНЕР
ЛАКОНІЗМ
ЛАКОНІЧНИЙ
ЛАМПСУМ
ЛАМПСУМ-РОЯЛТІ
ЛАНДШАФТ
ЛАРІ
ЛАСТ
 ЛАТ
 ЛАТЕНТНА ЕКОНОМІКА
ЛАТЕНТНИЙ
ЛАТИФУНДІЯ
ЛАТРІЯ
ЛАУРЕАТ
ЛЕВ
ЛЕГАЛІЗАЦІЯ
ЛЕГАЛІЗМ
 ЛЕГАЛЬНИЙ
 ЛЕГАЛЬНІСТЬ
 ЛЕГАТ
ЛЕГЕНДА
ЛЕГЕНДАРНИЙ
ЛЕГІСЛАТУРА
ЛЕГІТИМАЦІЯ
ЛЕГІТИМНІСТЬ
ЛЕГКА ПРОМИСЛОВІСТЬ
ЛЕГУА
ЛЕЙ
 ЛЕЙТМОТИВ
 ЛЕК
ЛЕКАЖ
ЛЕКСЕМА
ЛЕКСИКА
ЛЕКСИКОГРАФІЯ
ЛЕКСИКОН
ЛЕКСИЧНИЙ
ЛЕКТОР
ЛЕКЦІЯ
 ЛЕМПІРА
 ЛЕНДІНГ-БІЗНЕС
ЛЕНД-ЛІЗ
ЛЕОНЕ
ЛЕПТА
ЛЕССЕ-ФЕР
ЛИСТ АНОНІМНИЙ
ЛИСТ АТЕСТАЦІЙНИЙ
ЛИСТ ЗАСТАВНИЙ
ЛИСТ ЗАСТАВНИЙ ЗАГАЛЬНИЙ
 ЛИСТ ІНВЕСТИЦІЙНИЙ
 ЛИСТ КОНКУРЕНТНИЙ
ЛИСТ КУПОННИЙ
ЛИСТ ПАКУВАЛЬНИЙ
ЛИСТКИ
ЛИСТКИ ЖОВТІ
ЛИСТКИ РОЖЕВІ
ЛИТ
ЛИХВАР
ЛИХВАРСТВО
 ЛИХВАРСЬКИЙ КАПІТАЛ
 ЛИХВАРСЬКИЙ КРЕДИТ
ЛИШОК ВИРОБНИКА
ЛИШОК СПОЖИВАЧА
ЛІБЕРАЛ
ЛІБЕРАЛІЗАЦІЯ
ЛІБЕРАЛІЗАЦІЯ ЦІН
ЛІБЕРАЛІЗМ
ЛІБОР
ЛІБРА
 ЛІВР
 ЛІГА
ЛІГА УКРАЇНСЬКИХ МЕЦЕНАТІВ
ЛІГАТУРА
ЛІДЕР
ЛІДЕР ПЕРЕДБАЧУВАНИЙ
ЛІДЕРСТВО У ЦІНАХ
ЛІДЗ ЕНД ЛЕГЗ
ЛІД-МЕНЕДЖЕР (ПРОВІДНИЙ МЕНЕДЖЕР)
ЛІЗ-БЕК
 ЛІЗИНГ
 ЛІЗИНГ БАНКІВСЬКИЙ
ЛІЗИНГ ВНУТРІНАЦІОНАЛЬНИЙ
ЛІЗИНГ ГЕНЕРАЛЬНИЙ
ЛІЗИНГ ГРОШОВИЙ
ЛІЗИНГ ГРУПОВИЙ (ВЕЛИКО-МАСШТАБНИЙ)
ЛІЗИНГ ДІЙСНИЙ (НОРМАТИВНИЙ)
ЛІЗИНГ ЕКСПОРТНИЙ
ЛІЗИНГ 3 ГРОШОВИМ ПЛАТЕЖЕМ
ЛІЗИНГ 3 КОМПЕНСАЦІЙНИМ ПЛАТЕЖЕМ
 ЛІЗИНГ 3 ЧАСТКОВИМ НАБОРОМ ПОСЛУГ
 ЛІЗИНГ ЗА РАХУНОК ВЛАСНИХ КОШТІВ
ЛІЗИНГ ЗА РАХУНОК ЗАЛУЧЕНИХ КОШТІВ
ЛІЗИНГ ЗВИЧАЙНИЙ
ЛІЗИНГ ЗВОРОТНИЙ
ЛІЗИНГ ЗОВНІШНІЙ
ЛІЗИНГ ІЗ ЗМІШАНИМ ПЛАТЕЖЕМ
ЛІЗИНГ ІМПОРТНИЙ
ЛІЗИНГ КЛАСИЧНИЙ
ЛІЗИНГ КОМПЕНСАЦІЙНИЙ
 ЛІЗИНГ МІЖНАРОДНИЙ
 ЛІЗИНГ "МОКРИЙ"
ЛІЗИНГ НЕПРЯМИЙ
ЛІЗИНГ НЕРУХОМОСТІ
ЛІЗИНГ ОБЛАДНАННЯ
ЛІЗИНГ ОПЕРАТИВНИЙ
ЛІЗИНГ ОПЕРАЦІЙНИЙ
ЛІЗИНГ ПОВНИЙ
ЛІЗИНГ ПОНОВЛЮВАНИЙ (РЕВОЛЬВЕРНИЙ)
ЛІЗИНГ ПРЯМИЙ (ДВОСТОРОННІЙ)
 ЛІЗИНГ РОЗДІЛЬНИЙ
 ЛІЗИНГ РУХОМОГО МАЙНА
ЛІЗИНГ "СЕКОНД ХЕНД"
ЛІЗИНГ СПЕЦІАЛЬНИЙ
ЛІЗИНГ ТЕРМІНОВИЙ, ОДНОРАЗОВИЙ
ЛІЗИНГ ТРАНЗИТНИЙ
ЛІЗИНГ ФІКТИВНИЙ (СПЕКУЛЯТИВНИЙ)
ЛІЗИНГ ФІНАНСОВИЙ
ЛІЗИНГ ЧИСТИЙ
ЛІЗИНГОВА КОМПАНІЯ
 ЛІЗИНГОДАВЕЦЬ
 ЛІЗИНГООДЕРЖУВАЧ
ЛІКАРСЬКО-ТРУДОВА ЕКСПЕРТНА КОМІСІЯ (ЛТЕК)
ЛІКВІДАНТ
ЛІКВІДАТ
ЛІКВІДАТОР
ЛІКВІДАЦІЙНА ВАРТІСТЬ
ЛІКВІДАЦІЙНА КОМІСІЯ
ЛІКВІДАЦІЙНИЙ БАЛАНС
ЛІКВІДАЦІЯ
 ЛІКВІДАЦІЯ ДОБРОВІЛЬНА
 ЛІКВІДАЦІЯ ЦІННОСТЕЙ
ЛІКВІДИ
ЛІКВІДНИЙ РИНОК
ЛІКВІДНІ АКТИВИ
ЛІКВІДНІ ЗАСОБИ
ЛІКВІДНІСТЬ
ЛІКВІДНІСТЬ АКЦІЙ
ЛІКВІДНІСТЬ БАЛАНСУ БАНКУ
ЛІКВІДНІСТЬ БАНКІВ
 ЛІКВІДНІСТЬ ВАЛЮТНА
 ЛІКВІДНІСТЬ МІЖНАРОДНА
ЛІКВІДНІСТЬ РИНКУ
ЛІКВІДНІСТЬ ЦІННИХ ПАПЕРІВ
ЛІКОТЬ
ЛІМІТ
ЛІМІТ ДЕННИЙ
ЛІМІТ КРЕДИТНИЙ
ЛІМІТ ЦІН
ЛІМІТАЦІЯ
 ЛІМІТЕД (LTD)
 ЛІМІТНА ЦІНА
ЛІМІТОВАНА ЧЕКОВА КНИЖКА
ЛІМІТОВАНИЙ ЧЕК
ЛІМІТУВАННЯ
ЛІМІТУВАННЯ КРЕДИТУ
ЛІМІТУЮЧЕ ЦІНОУТВОРЕННЯ
ЛІНГВІСТИКА
ЛІНГВІСТИЧНИЙ ПРОЦЕСОР
ЛІНІЙКА
 ЛІНІЙНА ПІДПОРЯДКОВАНІСТЬ
 ЛІНІЙНА ПРОГРАМА
ЛІНІЙНА ФОРМА УПРАВЛІННЯ
ЛІНІЙНЕ КОДУВАННЯ
ЛІНІЙНЕ ПРОГРАМУВАННЯ
ЛІНІЙНО-ФУНКЦІОНАЛЬНА СИСТЕМА УПРАВЛІННЯ
ЛІНІЯ КРЕДИТНА
ЛІНІЯ ЦІНИ
ЛІНКІДЖ
ЛІНСТИНГ
 ЛІРА ІТАЛІЙСЬКА
 ЛІРА ТУРЕЦЬКА
ЛІРИК
ЛІСОВЕ ГОСПОДАРСТВО
ЛІСОВИЙ ДОХІД
ЛІСП
ЛІСТИНГ ПОДВІЙНИЙ
ЛІТЕР
ЛІТЕРАЛ
ЛІТЕРАЛЬНИЙ
 ЛІТЕРАТОР
 ЛІТЕРАТУРА
ЛІТР
ЛІТРА
ЛІТРАЖ
ЛІФО
ЛІЦЕЙ
ЛІЦЕНЗІАР
ЛІЦЕНЗІАТ
ЛІЦЕНЗІЙНА НАГОРОДА
 ЛІЦЕНЗІЙНА СИСТЕМА
 ЛІЦЕНЗІЙНА ТОРГІВЛЯ
ЛІЦЕНЗІЙНА УГОДА
ЛІЦЕНЗІЙНИЙ ЗБІР
ЛІЦЕНЗІЙНИЙ ПАСПОРТ
ЛІЦЕНЗІЙНИЙ ПЛАТІЖ
ЛІЦЕНЗІЯ
ЛІЦЕНЗІЯ ВАЛЮТНА
ЛІЦЕНЗІЯ ГЕНЕРАЛЬНА
ЛІЦЕНЗІЯ ЕКСПОРТНА
 ЛІЦЕНЗІЯ ІМПОРТНА
 ЛІЦЕНЗІЯ НА ВИРОБНИЦТВО
ЛІЦЕНЗІЯ ПАТЕНТНА
ЛІЦЕНЗІЯ РАЗОВА
ЛІЦЕНЗУВАННЯ
ЛІЦЕНЦІАТ
ЛОБІ
ЛОБІ АГРАРНЕ
ЛОБІЗМ
ЛОБІЮВАННЯ, ЛОБІРУВАННЯ
 ЛОГ
 ЛОГІЗМ
ЛОГІКА
ЛОГІКА МАТЕМАТИЧНА
ЛОГІКА ФОРМАЛЬНА
ЛОГІСТИКА
ЛОГІЧНЕ ОПИСАННЯ БАЗИ ДАНИХ
ЛОГІЧНИЙ
ЛОГІЧНИЙ ПРИСТРІЙ
ЛОГІЯ
 ЛОГО...
 ЛОГОГРАМА
ЛОГОГРИФ
ЛОГОТИП
ЛОГРОЛІНГ
ЛОДИНГ
ЛОЖА
ЛОЗУНГ
ЛОКАЛІЗАЦІЯ
ЛОКАЛІЗУВАТИ
 ЛОКАЛЬНИЙ
 ЛОКАУТ
ЛОКО
ЛОКТ-ІН
ЛОМБАРД
ЛОМБАРДНА СТАВКА
ЛОМБАРДНИЙ БІЛЕТ
ЛОМБАРДНИЙ КРЕДИТ
ЛОНГ-СТРОК
ЛОРО-КОНТО
ЛОТ
 ЛОТ НЕПОВНИЙ
 ЛОТ ПОВНИЙ
ЛОТЕРЕЙНИЙ БІЛЕТ
ЛОТЕРЕЯ
ЛОТЕРЕЯ-АЛЛЕГРІ
ЛОЯЛЬНИЙ
ЛОЯЛЬНІСТЬ СПОЖИВАЧІВ
ЛУЇ, ЛУЇДОР
ЛУПА
ЛЬЄ
 ЛЮДИНО-ГОДИНА
 ЛЮДИНО-ДЕНЬ
ЛЮДСЬКИЙ ФАКТОР
ЛЮКС
ЛЮМЕН
ЛЮМІНЕСЦЕНЦІЯ
ЛЯН
ЛЯПСУС
ЛЯСЕ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАГАЗИН ТОРГОВЕЛЬНИЙ
 МАГАЗИНАЖ
МАГАТЕ
МАГДЕБУРЗЬКЕ ПРАВО
МАГІСТР
МАГІСТРАЛЬ
МАГІСТРАТ
МАГНАТИ
МАГНІТНА ГОЛОВКА
МАГНІТНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
 МАГНІТНИЙ ЗАПИС
 МАЖОРИЗАЦІЯ
МАЖОРИТАРНИЙ
МАЙНО
МАЙНОВА ВІДПОВІДАЛЬНІСТЬ
МАЙНОВА ДЕКЛАРАЦІЯ
МАЙНОВЕ ВИНАЙМАННЯ
МАЙНОВЕ СТРАХУВАННЯ
МАЙНОВИЙ ПОДАТОК
МАЙНОВИЙ ЦЕНЗ
 МАЙНОВІ ПРАВА
 МАЙНОВІ СПОРИ
МАЙОРАТ
МАЙСТЕР
МАКЕТ
МАКЛЕР
МАКЛЕР КУРСОВИЙ
МАКЛЕР ОПЕРАЦІЙНИЙ
МАКЛЕР СТРАХОВИЙ
МАКЛЕРІАТ
 МАКРО...
 МАКРОЕКОНОМІКА
МАКРОЕКОНОМІЧНА ПОЛІТИКА
МАКРОЕКОНОМІЧНА РІВНОВАГА
МАКРОЕКОНОМІЧНИЙ АНАЛІЗ
МАКРОЕКОНОМІЧНІ МОДЕЛІ
МАКРОЕКОНОМІЧНІ ПОКАЗНИКИ
МАКРОМОВА
МАКРОРІВЕНЬ
МАКРОСЕРЕДОВИЩЕ
 МАКРОСТРУКТУРА РИНКУ
 МАКСИМАЛІЗМ
МАКСИМАЛЬНИЙ
МАКСИМУМ
МАКСІ
МАКУЛАТУРА
МАЛЕ ПІДПРИЄМСТВО
МАЛИЙ БІЗНЕС
МАЛЬТУЗІАНСТВО
МАЛЬТУЗІАНСЬКА ПАСТКА
 МАН
 МАНАТ
МАНГОНІЗАЦІЯ
МАНДАТ
МАНДАТАРІЙ
МАНДРІВНИК
МАНЕВР
МАНЕВРУВАТИ
МАНІПУЛЮВАННЯ
МАНІПУЛЮВАННЯ ДАНИМИ
 МАНІПУЛЯЦІЯ
 МАНІФЕСТ
МАНКІРУВАННЯ
МАНКО
МАНТО
МАНТО АКЦІЙНЕ
МАНУФАКТУРА
МАНЦИПАЦІЯ
МАРГІНАЛІЗМ
МАРГІНАЛІЇ
 МАРГО
 МАРЖА
МАРЖА БАНКІВСЬКА
МАРЖА ГАРАНТІЙНА
МАРЖА КРЕДИТНА
МАРЖА ПРИБУТКУ
МАРЖА СПЕКУЛЯЦІЙНА
МАРЖИНАЛЬНИЙ ДОХІД
МАРКА
МАРКА АКЦИЗНОГО ЗБОРУ
 МАРКА ВИРОБНИЧА
 МАРКА ТОРГОВА
МАРКЕТИНГ
МАРКЕТИНГ БАЗ ДАНИХ
МАРКЕТИНГ ВЗАЄМОДІЇ
МАРКЕТИНГ ВИРІВНЮАЛЬНИЙ (СИНХРОННИЙ МАРКЕТИНГ)
МАРКЕТИНГ ВІДНОСИН
МАРКЕТИНГ ВНУТРІШНІЙ
МАРКЕТИНГ ГЛОБАЛЬНИЙ
МАРКЕТИНГ ДИФЕРЕНЦІЙОВАНИЙ
 МАРКЕТИНГ ЗОВНІШНІЙ
 МАРКЕТИНГ ЧЕРЕЗ ІНТЕРНЕТ
МАРКЕТИНГ КОНВЕРСІЙНИЙ
МАРКЕТИНГ КОНЦЕНТРОВАНИЙ
МАРКЕТИНГ МАСОВИЙ
МАРКЕТИНГ МІКС
МАРКЕТИНГ ПІДТРИМУЮЧИЙ
МАРКЕТИНГ ПОНОВЛЮЮЧИЙ(РЕМАРКЕТИНГ)
МАРКЕТИНГ ПРОБНИЙ
МАРКЕТИНГ ПРОТИДІЮЧИЙ
МАРКЕТИНГ СТИМУЛЮЮЧИЙ
 МАРКЕТИНГ СТРАТЕГІЧНИЙ
 МАРКЕТИНГ СТРИМУЮЧИЙ (ДЕМАРКЕТИНГ)
МАРКЕТИНГ ЦІЛЬОВИЙ
МАРКЕТИНГ ЦІНОВИЙ
МАРКЕТИНГ, СПРЯМОВАНИЙ НА ЗАДОВОЛЕННЯ ПОТРЕБ
МАРКЕТИНГ, ЩО РОЗВИВАЄТЬСЯ
МАРКЕТИНГОВА БАЗА ДАНИХ
МАРКЕТИНГОВА ІНФОРМАЦІЙНА СИСТЕМА (МІС)
МАРКЕТИНГОВА КОРОТКОЗОРІСТЬ
МАРКЕТИНГОВА ПРОГРАМА
 МАРКЕТИНГОВА СИСТЕМА ВЗАЄМОДІЇ
 МАРКЕТИНГОВА СЛУЖБА ПІДПРИЄМСТВА
МАРКЕТИНГОВА СПРОМОЖНІСТЬ
МАРКЕТИНГОВЕ ДОСЛІДЖЕННЯ
МАРКЕТИНГОВЕ УПРАВЛІННЯ
МАРКЕТИНГОВИЙ АДАПТЕР
МАРКЕТИНГОВИЙ АНАЛІЗ
МАРКЕТИНГОВИЙ АУДИТ
МАРКЕТИНГОВИЙ ПЛАН
МАРКЕТИНГОВИЙ ПЛАН СТРАТЕГІЧНИЙ
 МАРКЕТИНГОВИЙ ПЛАН ТАКТИЧНИЙ
 МАРКЕТМЕЙКЕР
МАРКІТАНТ
МАРКІРУВАННЯ, МАРКУВАННЯ
МАРКО
МАРОЧНИЙ ПРОДУКТ
МАРОЧНИЙ ТОВАР
МАРШРУТ
МАРШРУТНИЙ ЛИСТ
МАСА
 МАСА ГРОШОВА
 МАСА КОНКУРСНА
МАСА КРИТИЧНА
МАСИВ ДАНИХ
МАСЛОСОЮЗ
МАС-МЕДІА
МАСОВЕ ВИРОБНИЦТВО
МАСОВЕ ЯВИЩЕ
МАСОНИ
МАСОНСТВО
 МАСШТАБ
 МАСШТАБ ВІДХИЛЕНЬ
МАСШТАБ ЦІН
МАТЕМАТИЗАЦІЯ
МАТЕРИНСЬКА КОМПАНІЯ
МАТЕРІАЛИ
МАТЕРІАЛИ В ДОРОЗІ
МАТЕРІАЛИ ДОПОМІЖНІ
МАТЕРІАЛИ ОСНОВНІ
МАТЕРІАЛІСТ
 МАТЕРІАЛОЄМНІСТЬ
 МАТЕРІАЛОЄМНІСТЬ ПРОДУКЦІЇ
МАТЕРІАЛОЗБЕРІГАЮЧІ ТЕХНОЛОГІЇ
МАТЕРІАЛЬНА ВІДПОВІДАЛЬНІСТЬ
МАТЕРІАЛЬНА ДОПОМОГА
МАТЕРІАЛЬНЕ ВИРОБНИЦТВО
МАТЕРІАЛЬНЕ СТИМУЛЮВАННЯ
МАТЕРІАЛЬНИЙ ОБЛІК
МАТЕРІАЛЬНІ ВИТРАТИ
МАТЕРІАЛЬНІ РЕСУРСИ
 МАТЕРІАЛЬНІ ЦІННОСТІ
 МАТЕРІАЛЬНО-ВІДПОВІДАЛЬНА ОСОБА
МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА
МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА ВИРОБНИЦТВА
МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА ЕКОНОМІКИ
МАТРИКУЛ
МАТРИЦЯ СІТКОВА
МАТРИЦЯ ФУНКЦІОНАЛЬНА
МАТРИЧНА МОДЕЛЬ
МАТРИЧНА СТРУКТУРА УПРАВЛІННЯ
 МАТРИЧНИЙ МЕТОД ПРОГНОЗУВАННЯ
 МАФІЯ
МАШИННА ГРАФІКА
МАШИННА КОМАНДА
МАШИННА МОВА
МАШИННИЙ НОСІЙ
МАШИННИЙ ПЕРЕКЛАД
МАШИННИЙ ЧАС
МАШИНО-ГОДИНА
МБРР
 МЕГА...
 МЕГАВАТ
МЕГАГЕРЦ
МЕГАПОЛІС
МЕГАТЕНДЕНЦІЯ
МЕГАТОННА
МЕГАЦИКЛ
МЕГОМ
МЕДАЛІСТ
МЕДАЛЬ
 МЕДАЛЬЄР
 МЕДЖЛІС
МЕДІАЦІЯ
МЕДІО
МЕДРЕСЕ
МЕЖА ВИРОБНИЧИХ МОЖЛИВОСТЕЙ
МЕЖА ЦІН
МЕЛІОРАТИВНИЙ КАДАСТР
МЕЛІОРАТИВНІ БАНКИ
МЕЛОН
МЕМОРАНДУМ
 МЕМОРАНДУМ КОМПАНІЇ
 МЕМОРІАЛ
МЕМОРІЯ
МЕНЕДЖЕР
МЕНЕДЖЕРИЗМ
МЕНЕДЖМЕНТ
МЕНЕДЖМЕНТ МАРКЕТИНГУ
МЕНЕДЖМЕНТ СТРАТЕГІЧНИЙ
МЕНЕДЖМЕНТ ФІНАНСОВИЙ
МЕНЕДЖМЕНТ ЦІЛЬОВИЙ
 МЕНЮ
 МЕР
МЕРЕЖА ПЕРЕДАЧІ ДАНИХ
МЕРІЯ
МЕРКАНТИЛІЗМ
МЕРКАНТИЛЬНИЙ
МЕРКАНТИЛЬНІСТЬ
МЕРЧАНДАЙЗИНГ
МЕРТВА КОМІСІЯ
МЕРТВА РЕНТА
 МЕРТВА ТОЧКА
 МЕТА
МЕТАІНФОРМАЦІЯ
МЕТАЛЕВА ТЕОРІЯ ГРОШЕЙ
МЕТАЛЕВИЙ ГРОШОВИЙ СТАНДАРТ
МЕТАМОВА
МЕТАПРОГРАМА
МЕТАФАЙЛ
МЕТОД
МЕТОД АНАЛОГІЙ
 МЕТОД ВИЛУЧЕННЯ ТА ІН'ЄКЦІЙ
 МЕТОД ВИТРАТИ-ВИПУСК
МЕТОД ВПЛИВУ
МЕТОД ДЕЛЬФІ
МЕТОД ДЕЛЬФІ ЕКСПЕРТНИХ ОЦІНОК
МЕТОД ДЕЛЬФІ МОЗКОВОГО ШТУРМУ
МЕТОД ЕКОНОМІЧНОГО РЕГУЛЮВАННЯ
МЕТОД КРИТИЧНОГО ШЛЯХУ
МЕТОД ЛІФО
МЕТОД МОМЕНТНИХ СПОСТЕРЕЖЕНЬ
 МЕТОД МОРФОЛОГІЧНИЙ
 МЕТОД ПРАВОВОГО РЕГУЛЮВАННЯ
МЕТОД РАНЖИРУВАННЯ
МЕТОД РЕАКТИВНОГО РЕАГУВАННЯ
МЕТОД СЕРЕДНЬОЇ ЦІНИ
МЕТОД СИНЕКТИКА
МЕТОД СИРОВИННИХ БАЛАНСІВ
МЕТОД УМОВНИХ ОДИНИЦЬ
МЕТОД ФІФО
МЕТОД ЦІНОУТВОРЕННЯ АДМІНІСТРАТИВНИЙ
 МЕТОД ЦІНОУТВОРЕННЯ ВИТРАТНИЙ
 МЕТОД ЦІНОУТВОРЕННЯ КОНТРАКТНИЙ
МЕТОД ЦІНОУТВОРЕННЯ ПАРАМЕТРИЧНИЙ
МЕТОД ЦІНОУТВОРЕННЯ РИНКОВИЙ
МЕТОДИ ЦІНОУТВОРЕННЯ
МЕТОДИ УПРАВЛІННЯ
МЕТОДИЗМ
МЕТОДИКА
МЕТОДОЛОГІЯ
МЕТОДОЛОГІЯ АНАЛІЗУ
 МЕТР
 МЕТР
МЕТРДОТЕЛЬ
МЕТРИКА
МЕТРИКАЛЬНІ КНИГИ
МЕТРИЧНА СИСТЕМА МІР
МЕТРИЧНІ КНИГИ
МЕТРІЯ
МЕТРОЛОГІЯ
МЕТРОПОЛІЯ
 МЕХАНІЗАЦІЯ
 МЕХАНІЗМ
МЕХАНІЗМ ВАЛЮТНИХ КУРСІВ
МЕХАНІЗМ ГРОШОВОЇ ТРАНСМІСІЇ
МЕХАНІЗМ РИНКОВИЙ
МЕХАНІЗМ УПРАВЛІННЯ
МЕЦЕНАТ
МЕЦЕНАТСТВО
МИЛЯ
МИНУЛА ПРАЦЯ
 МИСЛЕННЯ
 МИСТЕЦТВО КОМЕРЦІЙНЕ
МИТА БІРЖОВІ
МИТА ДОРОЖНІ
МИТНА БАНДЕРОЛЬ
МИТНА БЛОКАДА
МИТНА ДЕКЛАРАЦІЯ
МИТНА КОНВЕНЦІЯ
МИТНА ПОЛІТИКА
МИТНИЙ КОДЕКС
 МИТНИЙ КОРДОН
 МИТНИЙ ОГЛЯД
МИТНИЙ ПРОТЕКЦІОНІЗМ
МИТНИЙ СКЛАД
МИТНИЙ СОЮЗ
МИТНИЙ ТАРИФ
МИТНИЦЯ
МИТНІ ПІЛЬГИ
МИТНІ ФОРМАЛЬНОСТІ
МИТО
 МИТО ДЕРЖАВНЕ
 МИТО ЗВОРОТНЕ
МИША
МІГРАЦІЯ
МІГРАЦІЯ БЕЗПОВОРОТНА
МІГРАЦІЯ ВНУТРІШНЯ
МІГРАЦІЯ ГРОШЕЙ
МІГРАЦІЯ ЗОВНІШНЯ
МІГРАЦІЯ КАПІТАЛУ
МІГРАЦІЯ МАЯТНИКОВА
 МІГРАЦІЯ НАСЕЛЕННЯ
 МІГРАЦІЯ РОБОЧОЇ СИЛИ
МІГРАЦІЯ СЕЗОННА
МІГРАЦІЯ ЧАСОВА
МІДНИЙ БУНТ
МІЖБАНКІВСЬКИЙ ВАЛЮТНИЙ РИНОК
МІЖБАНКІВСЬКИЙ ДЕПОЗИТ
МІЖБАНКІВСЬКИЙ ОПТОВИЙ РИНОК
МІЖБАНКІВСЬКИЙ РИНОК
МІЖГАЛУЗЕВИЙ БАЛАНС
 МІЖГАЛУЗЕВІ ЗВ'ЯЗКИ
 МІЖГАЛУЗЕВІ КОМПЛЕКСИ
МІЖДЕРЖАВНІ ФОНДИ
МІЖМЕРЕЖНИЙ ПРОЦЕСОР
МІЖНАРОДНА АСОЦІАЦІЯ РОЗВИТКУ (МАР)
МІЖНАРОДНА ВАЛЮТНА ЛІКВІДНІСТЬ
МІЖНАРОДНА ВАЛЮТНО-ФІНАНСОВА СИСТЕМА
МІЖНАРОДНА ЕКОНОМІКА
МІЖНАРОДНА ЕКОНОМІЧНА ПОЛІТИКА
МІЖНАРОДНА ЕКОНОМІЧНА СИСТЕМА
 МІЖНАРОДНА ЕКОНОМІЧНА ФУНДАЦІЯ (МЕФ)
 МІЖНАРОДНА МАКРОЕКОНОМІКА
МІЖНАРОДНА МІКРОЕКОНОМІКА
МІЖНАРОДНА ОРГАНІЗАЦІЯ ЗІ СТАНДАРТИЗАЦІЇ (МОЄ)
МІЖНАРОДНА ОРГАНІЗАЦІЯ ПРАЦІ (МОП)
МІЖНАРОДНА ПЕРЕДАЧА ТЕХНОЛОГІЙ
МІЖНАРОДНА ПОДАТКОВА АСОЦІАЦІЯ
МІЖНАРОДНА СПІЛКА УКРАЇНСЬКИХ ПІДПРИЄМЦІВ (МСУП)
МІЖНАРОДНА ТОРГОВА ПАЛАТА
МІЖНАРОДНА ТОРГОВЕЛЬНА ОРГАНІЗАЦІЯ (МТО)
 МІЖНАРОДНА ФЕДЕРАЦІЯ З ДОКУМЕНТАЦІЇ (МФД)
 МІЖНАРОДНА ФЕДЕРАЦІЯ З ОБРОБКИ ІНФОРМАЦІЇ
МІЖНАРОДНА ФЕДЕРАЦІЯ ФОНДОВИХ БІРЖ
МІЖНАРОДНА ФІНАНСОВА КОРПОРАЦІЯ (МФК)
МІЖНАРОДНА ФІНАНСОВА КОРПОРАЦІЯ, ПРОЕКТ ПІДТРИМКИ ПРИВАТНОГО ПІДПРИЄМНИЦТВА В УКРАЇНІ
МІЖНАРОДНЕ БЮРО МІРИ і ВАГИ
МІЖНАРОДНЕ ПРАВО
МІЖНАРОДНИЙ БІЗНЕС
МІЖНАРОДНИЙ ВАЛЮТНИЙ ФОНД(МВФ)
МІЖНАРОДНИЙ ЗОЛОТИЙ СТАНДАРТ
 МІЖНАРОДНИЙ КОРПУС ЕКСПЕРТІВ-ДОБРОВОЛЬЦІВ (МКЕД)
 МІЖНАРОДНИЙ КРЕДИТ
МІЖНАРОДНИЙ ПОДІЛ ПРАЦІ
МІЖНАРОДНИЙ РИНОК
МІЖНАРОДНИЙ РИНОК КРЕДИТІВ
МІЖНАРОДНИЙ РИНОК ПОЗИКОВИХ КАПІТАЛІВ
МІЖНАРОДНИЙ РОЗПОДІЛ ФАКТОРІВ ВИРОБНИЦТВА
МІЖНАРОДНИЙ ТОРГОВИЙ СЕРТИФІКАТ
МІЖНАРОДНИЙ ТРАНСПОРТ
МІЖНАРОДНИЙ ФОНД "ВІДРОДЖЕННЯ"
 МІЖНАРОДНІ АУКЦІОНИ
 МІЖНАРОДНІ ВАЛЮТНІ ВІДНОСИНИ
МІЖНАРОДНІ ВАЛЮТНІ РЕСУРСИ
МІЖНАРОДНІ ВАЛЮТНО-КРЕДИТНІ ОРГАНІЗАЦІЇ
МІЖНАРОДНІ ЕКОНОМІЧНІ ВІДНОСИНИ
МІЖНАРОДНІ МОНОПОЛІЇ
МІЖНАРОДНІ ОРГАНІЗАЦІЇ
МІЖНАРОДНІ ОРГАНІЗАЦІЇ, ЩО СПРИЯЮТЬ РОЗВИТКОВІ ПІДПРИЄМНИЦТВА В УКРАЇНІ, СТВОРЕННЮ І ПІДТРИМЦІ МАЛОГО і СЕРЕДНЬОГО БІЗНЕСУ
МІЖНАРОДНІ ПЛАТІЖНІ ЗАСОБИ
МІЖНАРОДНІ ПОЇЗДКИ
 МІЖНАРОДНІ РОЗРАХУНКИ
 МІЖНАРОДНІ РОЗРАХУНКОВІ ГРОШОВІ ОДИНИЦІ
МІЖНАРОДНІ ТЕНДЕРИ
МІЖНАРОДНІ ТОВАРНІ УГОДИ
МІЖНАРОДНІ ТОРГИ
МІЖНАРОДНІ ФІНАНСОВІ ЦЕНТРИ
МІЖПАРЛАМЕНТСЬКИЙ СОЮЗ
МІЖУРЯДОВА ПОЗИКА
МІЖЧАСОВА ТОРГІВЛЯ
МІЗАНТРОП
 МІЗЕРНИЙ
 МІКРО...
МІКРОЕКОНОМІКА
МІКРОЕКОНОМІЧНИЙ АНАЛІЗ
МІКРОМАРКЕТИНГ
МІКРОПРОГРАМА
МІКРОПРОЦЕС
МІКРОПРОЦЕСОР
МІКРОРІШЕННЯ
МІКРОСЕГМЕНТАЦІЯ
 МІКРОСЕРЕДОВИЩЕ
 МІКРОСОЦІОЛОГІЯ
МІКРОСТРУКТУРА
МІКРОСТРУКТУРА РИНКУ
МІКРОФІЛЬМ
МІКС-ФОНД
МІЛІ...
МІЛІЦІЯ
МІЛЬ
МІЛЬЄМ
 МІЛЬЙОНЕР
 МІЛЬЯРДЕР
МІНІ
МІНІМАКС
МІНІМАЛЬНА ЗАРОБІТНА ПЛАТА
МІНІМАЛЬНА ЦІНА
МІНІМАЛЬНЕ ВІДХИЛЕННЯ
МІНІМАЛЬНИЙ
МІНІМАЛЬНИЙ ПРИБУТОК
МІНІМІЗАЦІЯ
 МІНІМУМ НЕОПОДАТКОВУВАНИЙ
 МІНІСТЕРСТВО
МІНІСТЕРСТВО ЕКОНОМІКИ УКРАЇНИ
МІНІСТЕРСТВО ГАЛУЗЕВЕ
МІНІСТЕРСТВО ФУНКЦІОНАЛЬНЕ
МІНОВА ВАРТІСТЬ
МІНОРАТ
МІРА
МІРА ВАРТОСТІ
МІРИ
 МІСІОНЕР
 МІСІЯ
МІСІЯ ДИПЛОМАТИЧНА
МІСТИФІКАЦІЯ
МІСТО
МІСЦЕ БРОКЕРСЬКЕ
МІСЦЕ НА БІРЖІ
МІСЦЕ РОБОЧЕ
МІСЦЕВЕ ГОСПОДАРСТВО
МІСЦЕВЕ САМОУПРАВЛІННЯ
 МІСЦЕВИЙ БЮДЖЕТ
 МІСЦЕВІ ПОДАТКИ і ЗБОРИ
МІСЬКІ ЗЕМЛІ
МІСЯЦЬ КОНТРАКТНИЙ
МІСЯЦЬ НАЙБЛИЖЧИЙ
МІТИНГ
МІТКА (ПОЗНАЧКА) ВЕКСЕЛЬНА
МІЩАНСТВО
МНЕМОНІКА, МНЕМОТЕХНІКА
МНОЖИННІСТЬ ВАЛЮТНИХ КУРСІВ
 МОБІЛІЗАЦІЯ
 МОБІЛЬНИЙ
МОБІЛЬНИЙ ФАКТОР
МОБІЛЬНІСТЬ
МОБІЛЬНІСТЬ СОЦІАЛЬНА
МОВА АСЕМБЛЕРА
МОВА ВИЗНАЧЕННЯ ДАНИХ
МОВА ВИСОКОГО РІВНЯ
МОВА ДЕКЛАРАТИВНА
МОВА ДЕСКРИПТОРНА ІНФОРМАЦІЙНА
 МОВА ЗАПИТІВ
 МОВА ІМПЕРАТИВНА
МОВА ІНФОРМАЦІЙНО-ПОШУКОВА
МОВА КОМАНДНА
МОВА МАНІПУЛЮВАННЯ ДАНИМИ
МОВА ОПИСАННЯ ДАНИХ
МОВА ПРОГРАМУВАННЯ
МОВА ПРОЦЕДУРНА
МОВА УНІВЕРСАЛЬНА
МОВНА СТАНДАРТИЗАЦІЯ
 МОВНИЙ ПРОЦЕСОР
 МОВНІ ШТАМПИ
МОДА
МОДЕЛІ ЕКОНОМІЧНОГО ЗРОСТАННЯ
МОДЕЛІ ЛІНІЙНОГО ПРОГРАМУВАННЯ
МОДЕЛІ МАТЕМАТИЧНІ
МОДЕЛІ УПРАВЛІННЯ ЗАПАСАМИ
МОДЕЛІ УПРАВЛІННЯ РЕСУРСАМИ
МОДЕЛЬ
МОДЕЛЬ ДАНИХ
 МОДЕЛЬ ІНФОРМАЦІЙНА
 МОДЕЛЮВАННЯ
МОДЕЛЮВАННЯ ЕКОНОМІЧНИХ ПРОЦЕСІВ
МОДЕЛЮЮЧИЙ ПРИЛАД
МОДЕМ
МОДЕРНІЗАЦІЯ
МОДЕРНІЗАЦІЯ ВИРОБНИЦТВА
МОДЕРНІЗУВАТИ
МОДУС
МОДУС ВІВЕНДІ
 МОЗКОВА АТАКА
 МОЗКОВИЙ ТРЕСТ
МОЗКОВИЙ ШТУРМ
МОЛОДШИЙ ОБСЛУГОВУЮЧИЙ ПЕРСОНАЛ
МОЛОДШИЙ ЦІННИЙ ПАПІР
МОМЕ
МОНАРХІЗМ
МОНАРХІЯ
МОНАТ
МОНЕТА
 МОНЕТА РОЗМІННА
 МОНЕТАРИЗМ
МОНЕТАРНЕ ПРАВИЛО
МОНЕТНИЙ ДВІР
МОНЕТНИЙ ПАРИТЕТ
МОНІТОРИНГ
МОНО
МОНОГАМІЯ
МОНОГІНІЯ
МОНОГРАФІЯ
 МОНОКУЛЬТУРА
 МОНОМЕТАЛІЗМ
МОНОПОЛІСТ
МОНОПОЛІСТИЧНА КОНКУРЕНЦІЯ
МОНОПОЛІСТИЧНІ ОБ'ЄДНАННЯ
МОНОПОЛІЯ
МОНОПОЛІЯ ВІДКРИТА
МОНОПОЛІЯ ДЕРЖАВНА ФІСКАЛЬНА
МОНОПОЛІЯ ЗАКРИТА
МОНОПОЛІЯ ПРИРОДНА
 МОНОПОЛІЯ ЧИСТА
 МОНОПОЛЬНА ДІЯЛЬНІСТЬ
МОНОПОЛЬНА РЕНТА
МОНОПОЛЬНА ЦІНА
МОНОПОЛЬНЕ СТАНОВИЩЕ
МОНОПОЛЬНЕ УТВОРЕННЯ
МОНОПОЛЬНИЙ ПРИБУТОК
МОНОПСОНІЯ
МОРАЛІЗУВАТИ
МОРАЛЬ
 МОРАЛЬНЕ СТАРІННЯ
 МОРАЛЬНИЙ ВПЛИВ
МОРАЛЬНИЙ ЗБИТОК
МОРАЛЬНИЙ ЗНОС
МОРАЛЬНИЙ ЗНОС ОСНОВНИХ ЗАСОБІВ
МОРАТОРІЙ
МОРСЬКЕ ПРАВО
МОРФОЛОГІЧНА МАТРИЦЯ
МОРФОЛОГІЧНИЙ МЕТОД ПРОГНОЗУВАННЯ
МОТЕЛЬ
 МОТИВ
 МОТИВАЦІЯ
МОТИВАЦІЯ ПРАЦІ
МОТИВУВАННЯ
МУЛЬТИВАЛЮТНІ ЗАСТЕРЕЖЕННЯ
МУЛЬТИЛАТЕРАЛІЗМ
МУЛЬТИМАРКИ
МУЛЬТИ-МЕДІА
МУЛЬТИМІЛЬЙОНЕР
МУЛЬТИПАК
 МУЛЬТИПЛЕКСНИЙ ПРОГНОЗ
 МУЛЬТИПЛІКАТОР
МУЛЬТИПЛІКАТОР ВНУТРІШНЬОГО ДОХОДУ
МУЛЬТИПЛІКАТОР ЗОВНІШНЬОЇ ТОРГІВЛІ
МУНІЦИПАЛИ
МУНІЦИПАЛІЗАЦІЯ
МУНІЦИПАЛІТЕТИ
МУНІЦИПАЛЬНА ВЛАСНІСТЬ
МУНІЦИПАЛЬНИЙ БЮДЖЕТ
МУНІЦИПАЛЬНІ ОРГАНИ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НА ВИМОГУ
 НАБІР
НАБІР ДАНИХ
НАБІР КОМАНД
НАВІГАЦІЯ
НАВМИСНИЙ ДЕМПІНГ
НАВЧАЛЬНА ПРОГРАМА
НАГАЛЬНІ ПОТРЕБИ
НАГЛЯД
НАГРОМАДЖЕНА ЗАБОРГОВАНІСТЬ
 НАГРОМАДЖЕНИЙ ЗНОС
 НАГРОМАДЖЕНИЙ ПРОЦЕНТ
НАГРОМАДЖЕННЯ
НАГРОМАДЖЕННЯ ГРОШОВІ
НАДАННЯ ПОЗИК
НАДБАВКА
НАДБУДОВА
НАДІЙНИЙ ПАПІР
НАДІЙНІСТЬ
НАДІЙНІСТЬ РИНКУ
 НАДІЛ
 НАДЛИШКИ ОБОРОТНИХ ЗАСОБІВ
НАДЛИШКИ ТОВАРНИХ ЦІННОСТЕЙ
НАДЛИШКОВА ІНФОРМАЦІЯ
НАДЛИШКОВА ПРОПОЗИЦІЯ
НАДЛИШКОВИЙ КОД
НАДЛИШКОВИЙ ПОДАТКОВИЙ ТЯГАР
НАДЛИШКОВИЙ ПОПИТ
НАДЛИШКОВІ ПОТУЖНОСТІ
НАДЛИШКОВІ РЕЗЕРВИ
 НАДЛИШОК ДЛЯ ВИРОБНИКА
 НАДЛИШОК ДЛЯ ПОКУПЦЯ
НАДЛИШОК КАПІТАЛУ
НАДЛИШОК КАСОВОЇ ГОТІВКИ
НАДЛИШОК КРЕДИТУ
НАДЛИШОК У СТРАХУВАННІ
НАДНОРМАТИВНІ ЗАПАСИ
НАДПЛАНОВИЙ ПРИБУТОК
НАДПРИБУТОК
НАДУРОЧНА РОБОТА
 НАЙБІЛЬШЕ СПРИЯННЯ
 НАЙМАНА ПРАЦЯ
НАЙМЕННИК
НАЙМИТ
НАЙМОДАВЕЦЬ
НАЙОМ
НАКАЗ
НАПОЛЕОНДОР
НАРАХУВАННЯ НА ЗАРОБІТНУ ПЛАТУ
НАРАХУВАННЯ ПРОЦЕНТІВ
 НАРОДНА ТОРГІВЛЯ
 НАРОДНЕ БАГАТСТВО
НАРОДНЕ ГОСПОДАРСТВО
НАРОДНІ БАНКИ
НАРОЩУВАННЯ
НАРЯД
НАРЯД НА РОБОТУ
НАРЯД-ЗАМОВЛЕННЯ
НАСКОК НА БАНК
НАСТУПНИЦТВО
 НАТУРА
 НАТУРАЛІЗАЦІЯ
НАТУРАЛІЗУВАТИСЯ
НАТУРАЛІСТИЧНА ТЕОРІЯ КРЕДИТУ
НАТУРАЛЬНА МОНОПОЛІЯ
НАТУРАЛЬНА ФОРМА ОПЛАТИ ПРАЦІ
НАТУРАЛЬНА ФОРМА ПРОДУКТУ
НАТУРАЛЬНЕ ГОСПОДАРСТВО
НАТУРАЛЬНЕ ЧИСЛО
НАТУРАЛЬНИЙ ВИРАЗ ПРОДУКЦІЇ ПРОМИСЛОВОСТІ
 НАТУРАЛЬНИЙ ПОДАТОК
 НАТУРАЛЬНІ ВИМІРЮВАЧІ
НАТУРАЛЬНІ ПОВИННОСТІ
НАТУРАЛЬНІ ПОКАЗНИКИ
НАТУРАЛЬНІ ТРАНСФЕРТИ
НАУКОВА ОРГАНІЗАЦІЯ ПРАЦІ
НАУКОВА ОРГАНІЗАЦІЯ УПРАВЛІННЯ
НАУКОВІ ДОСЛІДЖЕННЯ
НАУКОВО-ВИРОБНИЧЕ ОБ'ЄДНАННЯ (НВО)
НАУКОВО-ТЕХНІЧНА ПРОГРАМА
 НАУКОВО-ТЕХНІЧНА ПРОДУКЦІЯ
 НАУКОВО-ТЕХНІЧНА РЕВОЛЮЦІЯ (НТР)
НАУКОВО-ТЕХНІЧНИЙ ПОТЕНЦІАЛ
НАУКОВО-ТЕХНІЧНИЙ ПРОГРЕС (НТП)
НАУКОЄМНІ ГАЛУЗІ
НАУКОЄМНІСТЬ
НАФТОДОЛАРИ
НАЦІНКА ДИЛЕРА
НАЦІНКИ
НАЦІОНАЛІЗАЦІЯ
 НАЦІОНАЛІЗМ ЕКОНОМІЧНИЙ
 НАЦІОНАЛЬНА БЕЗПЕКА ТА ПРОТЕКЦІОНІЗМ
НАЦІОНАЛЬНА ВАЛЮТА
НАЦІОНАЛЬНА ЕКОНОМІЧНА ПОЛІТИКА
НАЦІОНАЛЬНА САМОДОСТАТНІСТЬ
НАЦІОНАЛЬНЕ АГЕНТСТВО УКРАЇНИ 3 ПИТАНЬ РОЗВИТКУ ТА ЄВРОПЕЙСЬКОЇ ІНТЕГРАЦІЇ
НАЦІОНАЛЬНЕ БАГАТСТВО
НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ
НАЦІОНАЛЬНИЙ ДОХІД
НАЦІОНАЛЬНИЙ ПРОДУКТ
 НАЦІОНАЛЬНИЙ РЕЖИМ
 НАЦІОНАЛЬНИЙ СУВЕРЕНІТЕТ
НАЦІОНАЛЬНІ БАНКИ
НАЦІОНАЛЬНІ ВАЛЮТНІ СИСТЕМИ
НАЦІОНАЛЬНІ ІНТЕРЕСИ
НАЦІОНАЛЬНІ ІНТЕРЕСИ УКРАЇНИ
НАЦІОНАЛЬНІ МЕНШИНИ
НАЦІОНАЛЬНІ РАХУНКИ
НАЦІОНАЛЬНІСТЬ
НАЦІЯ
 НЕВИДИМА ТОРГІВЛЯ
 НЕВИДИМИЙ ЕКСПОРТ (ІМПОРТ)
НЕВИЗНАЧЕНІСТЬ
НЕВИРОБНИЧА СФЕРА
НЕВИРОБНИЧІ ВИТРАТИ
НЕВИРОБНИЧІ ВИТРАТИ ПІДПРИЄМСТВ
НЕВИРОБНИЧІ ПОСЛУГИ
НЕВИРОБНИЧІ ФОНДИ
НЕВІДКЛАДНІ ПОТРЕБИ
НЕГАТИВНИЙ
 НЕГАТИВНИЙ ПОПИТ
 НЕГАТИВНИЙ ЧИСТИЙ ЕКСПОРТ
НЕГЛАСНІ, НЕОПРИЛЮДНЕНІ ТОРГИ
НЕГОЦІАНТ
НЕГОЦІАЦІЯ
НЕГОЦІАЦІЯ ТРАТТ
НЕДІЛЯ
НЕДОБРОСОВІСНА КОНКУРЕНЦІЯ
НЕДОЇМКА
НЕДОПОСТАЧАННЯ
 НЕДОСТАЧА
 НЕДОТОРКАННІСТЬ ДЕПУТАТА
НЕЕЛАСТИЧНИЙ ПОПИТ
НЕЖИТЛОВА СПОРУДА
НЕЗАБЕЗПЕЧЕНА ЗАБОРГОВАНІСТЬ
НЕЗАБЕЗПЕЧЕНА ЗАБОРГОВАНІСТЬ ПОЗИЧОК
НЕЗАВЕРШЕНЕ БУДІВНИЦТВО
НЕЗАВЕРШЕНЕ ВИРОБНИЦТВО
НЕЗАЙМАНА ПОЗИКА
НЕЗАКОННА ДІЯЛЬНІСТЬ
 НЕЗАЛЕЖНІСТЬ ДАНИХ
 НЕЗВОРОТНІ ВИТРАТИ
НЕЗДОЛАННА СИЛА
НЕЗМІННІ ЦІНИ
НЕЙСПРИЙНЯТТЯ РИЗИКУ
НЕЙТРАЛІТЕТ
НЕЙТРАЛЬНИЙ РІСТ ТОРГІВЛІ
НЕКОМЕРЦІЙНА ОРГАНІЗАЦІЯ
НЕКОНВЕРТОВАНА ВАЛЮТА
НЕЛІКВІДИ
 НЕЛІМІТОВАНА ЧЕКОВА КНИЖКА
 НЕМАТЕРІАЛЬНІ (НЕВІДЧУТНІ) ЦІННОСТІ
НЕМАТЕРІАЛЬНІ АКТИВИ
НЕНОРМОВАНИЙ РОБОЧИЙ ДЕНЬ
НЕНОРМОВАНИЙ ЧАС
НЕНОРМОВАНІ АКТИВИ
НЕНОРМОВАНІ ОБОРОТНІ КОШТИ
НЕО...
НЕОБІЗНАНІСТЬ
НЕОБМЕЖЕНА ВІДПОВІДАЛЬНІСТЬ
 НЕОБОРОТНА ВАЛЮТА
 НЕОБОРОТНІСТЬ
НЕОБХІДНА ПРАЦЯ
НЕОБХІДНИЙ ПРОДУКТ
НЕОБХІДНИЙ РОБОЧИЙ ЧАС
НЕОКЛАСИЦИЗМ
НЕОПЛАЧЕНІ МАТЕРІАЛЬНІ ЦІННОСТІ
НЕОПОДАТКОВУВАНИЙ МІНІМУМ
НЕОПРОТЕКЦІОНІЗМ
НЕОФОРМЛЕНІ ВІДВАНТАЖЕННЯ
 НЕПЛАТОСПРОМОЖНІСТЬ
 НЕПОВНА ЗАЙНЯТІСТЬ
НЕПОВНИЙ РОБОЧИЙ ДЕНЬ
НЕПОДІЛЬНИЙ АННУЇТЕТ
НЕПОТИЗМ
НЕПРАВОМІРНІ УГОДИ МІЖ ПІДПРИЄМЦЯМИ
НЕПРАЦЕЗДАТНІСТЬ
НЕПРОДУКТИВНА ПРАЦЯ
НЕПРОДУКТИВНІ ВИТРАТИ
НЕПРЯМІ ВИТРАТИ
 НЕПРЯМІ ПОДАТКИ
 НЕРАЦІОНАЛЬНИЙ ПОПИТ
НЕРАЦІОНАЛЬНІ ПЕРЕВЕЗЕННЯ
НЕРЕГУЛЬОВАНИЙ ПОПИТ
НЕРЕЗИДЕНТИ
НЕРИНКОВІ ДЕРЖАВНІ ЦІННІ ПАПЕРИ
НЕРОЗДІЛЬНЕ СПІВВОЛОДІННЯ
НЕРОЗМІННІ БАНКНОТИ
НЕРОЗПОДІЛЕНИЙ ПРИБУТОК
НЕРУХОМІ ВКЛАДИ
 НЕРУХОМІСТЬ
 НЕСПРОМОЖНИЙ БОРЖНИК
НЕСПРОМОЖНІСТЬ
НЕТАРИФНІ БАР'ЄРИ
НЕТАРИФНІ ОБМЕЖЕННЯ
НЕТОВАРНЕ СПОЖИВАННЯ
НЕТОВАРНИЙ РАХУНОК
НЕТОВАРНІ ПЛАТЕЖІ
НЕТТІНГ
НЕТТО
 НЕТТО-АКТИВИ
 НЕТТО-ВАРТІСТЬ КОМПАНІЇ
НЕТТО-ДОХІД
НЕТТО-ПРИБУТОК
НЕТТО-ПРОЦЕНТИ
НЕТТО-СТАВКА
НЕУСТОЙКА
НЕУСУВНІ ВИТРАТИ
НЕФОРМАЛЬНА ОРГАНІЗАЦІЯ
НЕФОРМАЛЬНЕ ОБ'ЄДНАННЯ
 НЕФУНДОВАНІ ПОЗИКИ
 НЕЦЕНТРАЛІЗОВАНІ ДЖЕРЕЛА
НЕЦІНОВА КОНКУРЕНЦІЯ
НЕЦІНОВІ ФАКТОРИ ПОПИТУ і ПРОПОЗИЦІЇ
НЕЧЕСНА КОНКУРЕНЦІЯ
НІГІЛІЗМ
НІГІЛІСТ
НІМЕЦЬКО-УКРАЇНСЬКИЙ ФОНД, ПРОГРАМА СПРИЯННЯ РОЗВИТКУ МАЛИХ і СЕРЕДНІХ ПІДПРИЄМСТВ У МЕЖАХ ПРОГРАМИ "ТРАНСФОРМ" УРЯДУ НІМЕЧЧИНИ
НОВА ТЕХНІКА
НОВАТОР
 НОВАТОРСТВО
 НОВАЦІЯ
НОГАТА
НОЖИЦІ ЦІН
НОМЕНКЛАТУРА
НОМЕНКЛАТУРА ПРОДУКЦІЇ
НОМЕНКЛАТУРА-ЦІННИК
НОМЕР
НОМЕР ІНВЕНТАРНИЙ
НОМІНАЛ
 НОМІНАЛЬНИЙ
 НОМІНАЛЬНИЙ КАПІТАЛ
НОМІНАЦІЯ
НОНВАЛЕР
НОНСЕНС
НОН-ФОСФЕТЮР
НОРД
НОРМА
НОРМА ВИРОБІТКУ
НОРМА ВИТРАТ МАТЕРІАЛЬНИХ РЕСУРСІВ
 НОРМА ДИФЕРЕНЦІЙОВАНА
 НОРМА ДОХІДНОСТІ
НОРМА ЗАПАСУ
НОРМА ЛІКВІДНОСТІ
НОРМА ОБОРОТНИХ ЗАСОБІВ
НОРМА ПРИБУТКУ
НОРМА ПРИРОДНОГО УБУТКУ
НОРМА ПРОЦЕНТА
НОРМА СЛУЖБОВА ЕТИЧНА
НОРМА СТРАХОВОГО ЗАБЕЗПЕЧЕННЯ
НОРМА ЧАСУ
 НОРМАЛІЗАЦІЯ
 НОРМАТИВИ
НОРМАТИВИ ОБСЛУГОВУВАННЯ
НОРМАТИВИ ПРАЦІ
НОРМАТИВИ ЧАСУ
НОРМАТИВНА ВАРТІСТЬ ОБРОБКИ
НОРМАТИВНА УМОВНО ЧИСТА ПРОДУКЦІЯ
НОРМАТИВНА ЦІНА ЗЕМЛІ
НОРМАТИВНИЙ АКТ
НОРМАТИВНО ЧИСТА ПРОДУКЦІЯ
 НОРМАТИВНО-ДОВІДКОВА ІНФОРМАЦІЯ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ
 НОРМИ АМОРТИЗАЦІЇ
НОРМИ ПРИРОДНИХ ВТРАТ
НОРМИ СПОЖИВАННЯ
НОРМИ СТОЯНОК РУХОМОГО СКЛАДУ
НОРМОВАНИЙ РОБОЧИЙ ДЕНЬ
НОРМОВАНИЙ ЧАС
НОРМО-ГОДИНА
НОРМУВАННЯ
НОСІЙ ПОДАТКУ
 НОСТРИФІКАЦІЯ
 НОСТРО
НОТА
НОТАБЕНА, НОТАБЕНЕ
НОТАРІАЛЬНА КОНТОРА
НОТАРІАЛЬНА УГОДА
НОТАРІАЛЬНИЙ АКТ
НОТАРІАТ
НОТАРІУС
НОТАЦІЯ
 НОТИС
 НОТИФІКАЦІЯ
НОУ-ХАУ
НУВОРИШ
НУЛІФІКАЦІЯ
НУЛІФІКАЦІЯ ГРОШЕЙ
НУЛЬОВИЙ ЦИКЛ
НУМЕРАТОР
НУМІЗМАТИКА
НЬЮБІЗНЕТ
НЬЮС-МЕЙКЕРИ
НЬЮС-РЕЛІЗ
НЬЮТОН

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБВИНУВАЧЕННЯ
 ОБГОВОРЕННЯ
ОБГРУНТОВАНІСТЬ ПРОГНОЗУ
ОБЕР
ОБ'ЄДНАНИЙ РАХУНОК
ОБ'ЄДНАНІ НАЦІЇ
ОБ'ЄДНАННЯ
ОБ'ЄДНАННЯ ГОСПОДАРСЬКЕ
ОБ'ЄДНАННЯ МЕРЕЖ
ОБ'ЄДНАННЯ ПРАЦІ УКРАЇНСЬКИХ СТУДЕНТІВ (ОПУС)
 ОБ'ЄКТ
 ОБ'ЄКТ ВЛАСНОСТІ
ОБ'ЄКТ КРЕДИТУВАННЯ
ОБ'ЄКТ ОПОДАТКУВАННЯ
ОБ'ЄКТ ПРАВА
ОБ'ЄКТ ПРАВА ВЛАСНОСТІ
ОБ'ЄКТ ФІНАНСУВАННЯ
ОБ'ЄКТИ БУХГАЛТЕРСЬКОГО ОБЛІКУ
ОБ'ЄКТИВІСТСЬКИЙ
ОБ'ЄКТИВНА РЕАЛЬНІСТЬ
 ОБ'ЄКТИВНИЙ
 ОБ'ЄКТИВНІ ДАНІ
ОБ'ЄКТИВНІСТЬ
ОБІГ
ОБІГ БАНКНОТНИЙ
ОБІГ В ЕКОНОМІЦІ
ОБІГ ВЕКСЕЛЬНИЙ
ОБІГ ГРОШОВИЙ
ОБІГ ТОВАРІВ
ОБІГОВИЙ КАПІТАЛ
 ОБІГОВІ КОШТИ
ОБІЗНАНА ОСОБА
ОБКЛАДАННЯ
ОБКЛАДНІ ПОДАТКИ
ОБЛАДНАННЯ
ОБЛАСТЬ
ОБЛАСТЬ ВВОДУ-ВИВОДУ
ОБЛАСТЬ НАГРОМАДЖЕННЯ
ОБЛІГАЦІЇ
ОБЛІГАЦІЇ АКТИВНІ
 ОБЛІГАЦІЇ БЕЗПЕЧНІ
 ОБЛІГАЦІЇ БЕЗПРОЦЕНТНІ
ОБЛІГАЦІЇ ГАРАНТОВАНІ
ОБЛІГАЦІЇ ДЕРЖАВНІ
ОБЛІГАЦІЇ ДОВГОСТРОКОВІ
ОБЛІГАЦІЇ ЖИТЛОВІ
ОБЛІГАЦІЇ ЗАСТАВНІ
ОБЛІГАЦІЇ ЗВОРОТНІ
ОБЛІГАЦІЇ 3 ПРАВОМ ДОСТРОКОВОГО ВИКУПУ
ОБЛІГАЦІЇ ІМЕННІ
 ОБЛІГАЦІЇ ІПОТЕЧНІ
 ОБЛІГАЦІЇ КОНВЕРТОВАНІ
ОБЛІГАЦІЇ КУМУЛЯТИВНІ
ОБЛІГАЦІЇ "МОЛОДШІ"
ОБЛІГАЦІЇ МУНІЦИПАЛЬНІ
ОБЛІГАЦІЇ ПРОЦЕНТНІ
ОБЛІГАЦІЇ СЕРІЙНІ
ОБЛІГАЦІЙНА ПОЗИКА
ОБЛІГАЦІЯ ВІЧНА
ОБЛІГАЦІЯ ДИСКОНТНА
 ОБЛІГАЦІЯ ДОХІДНА
 ОБЛІГАЦІЯ ЗАБЕЗПЕЧЕНА
ОБЛІГАЦІЯ ЗВИЧАЙНА
ОБЛІГАЦІЯ КУПОННА
ОБЛІГАЦІЯ НА ПРЕД'ЯВНИКА
ОБЛІГАЦІЯ СЕРІЙНА
ОБЛІГО
ОБЛІК
ОБЛІК АНАЛІТИЧНИЙ
ОБЛІК БОРГОВИХ ВИМОГ
 ОБЛІК БУХГАЛТЕРСЬКИЙ
 ОБЛІК БЮДЖЕТНИЙ
ОБЛІК ВЕКСЕЛІВ
ОБЛІК ДОХОДІВ ТА ВИДАТКІВ
ОБЛІК МАЙНА
ОБЛІК ПЕРВИННИЙ
ОБЛІК ФІНАНСОВИЙ
ОБЛІКОВА СТАВКА
ОБЛІКОВИЙ ПРОЦЕНТ
ОБЛІКОВИЙ ФАЙЛ
 ОБЛІКОВІ ОПЕРАЦІЇ БАНКІВ
 ОБМЕЖЕНА ВІДПОВІДАЛЬНІСТЬ
ОБМЕЖЕНЕ ДОРУЧЕННЯ
ОБМЕЖЕНІСТЬ РЕСУРСІВ
ОБМЕЖЕННЯ
ОБМЕЖЕННЯ НА МАКСИМІЗАЦІЮ ПРИБУТКУ
ОБМЕЖЕННЯ НЕТАРИФНІ
ОБМЕЖЕННЯ ТАРИФНІ
ОБМЕЖУВАЛЬНИЙ КОНТРАКТ
ОБМІН
 ОБМІН БЕЗВАЛЮТНИЙ
 ОБМІННИЙ КУРС
ОБМІННИЙ КУРС ГНУЧКИЙ
ОБМІННИЙ КУРС НОМІНАЛЬНИЙ
ОБМІННИЙ КУРС ПЛАВАЮЧИЙ
ОБМІННИЙ КУРС РЕАЛЬНИЙ
ОБМІННИЙ КУРС ФІКСОВАНИЙ
ОБОВ'ЯЗКИ
ОБОВ'ЯЗКОВА ЧАСТКА (ДОЛЯ)
ОБОВ'ЯЗКОВЕ СТРАХУВАННЯ
 ОБОВ'ЯЗКОВЕ УЗГОДЖЕННЯ
 ОБОВ'ЯЗКОВИЙ АУДИТ
ОБОВ'ЯЗКОВИЙ РЕЗЕРВ БАНКІВ
ОБОЛ
ОБОРОТ
ОБОРОТ АКТИВІВ
ОБОРОТ БЕЗГОТІВКОВИЙ
ОБОРОТ ЗОВНІШНЬОТОРГОВЕЛЬНИЙ
ОБОРОТ КАПІТАЛУ
ОБОРОТ ОПОДАТКОВУВАНИЙ
 ОБОРОТ ОСНОВНИХ і ОБОРОТНИХ ФОНДІВ
 ОБОРОТ ПЛАТІЖНИЙ
ОБОРОТ СТАДА
ОБОРОТИ ЗА ВКЛАДАМИ
ОБОРОТИ ЗАКЛЮЧНІ
ОБОРОТИ ЗА РАХУНКАМИ
ОБОРОТНА ВІДОМІСТЬ
ОБОРОТНИЙ КАПІТАЛ
ОБОРОТНІ АКТИВИ
ОБОРОТНІ ДОКУМЕНТИ
 ОБОРОТНІ ЗАСОБИ
 ОБОРОТНІ КОШТИ
ОБОРОТНІ ФОНДИ
ОБОРОТНІСТЬ
ОБОРОТНІСТЬ ВАЛЮТИ
ОБОРОТНІСТЬ ВКЛАДІВ
ОБОРОТНІСТЬ КРЕДИТУ
ОБОРОТНІСТЬ ОБОРОТНИХ ЗАСОБІВ
ОБОРОТНІСТЬ ТОВАРІВ
ОБРОБКА ДАНИХ
 ОБРОБКА ІНФОРМАЦІЇ
 ОБРОБНА ПРОМИСЛОВІСТЬ
ОБРОК
ОБСКУРАНТ
ОБСКУРАНТИЗМ
ОБСЛУГОВУВАННЯ БОРГУ
ОБСЛУГОВУВАННЯ ДАНИХ
ОБСЛУГОВУВАННЯ ІНФОРМАЦІЙНЕ
ОБСЛУГОВУВАННЯ ПРОГРАМ
ОБСЛУГОВУВАННЯ РОЗРАХУНКОВО-КАСОВЕ
 ОБСТРУКЦІЯ
 ОБСЯГ
ОБСЯГ ВИРОБНИЦТВА
ОБСЯГ ПОПИТУ
ОБСЯГ ПРОПОЗИЦІЇ
ОБСЯГ РЕАЛІЗОВАНОЇ ПРОДУКЦІЇ
ОБУМОВЛЕНИЙ КРЕДИТ
ОБЧИСЛЮВАЛЬНА МАТЕМАТИКА
ОБЧИСЛЮВАЛЬНА МАШИНА
ОБЧИСЛЮВАЛЬНА МАШИНА ПАРАЛЕЛЬНОЇ ДІЇ
 ОБЧИСЛЮВАЛЬНА МЕРЕЖА
 ОБЧИСЛЮВАЛЬНА СИСТЕМА
ОБЧИСЛЮВАЛЬНА ТЕХНІКА
ОБЩИНА
ОВЕРБОТ
ОВЕРДРАФТ
ОВЕРСОЛД
ОВЕРТАЙМ
ОГЛЯД
ОГЛЯДОВИЙ РОЗПИС
 ОДИНИЦІ ВИМІРУ
 ОДИНИЦЯ
ОДИНИЦЯ ГРОШОВА
ОДИНИЦЯ ЗВІТНА
ОДИНИЦЯ КАЛЬКУЛЯЦІЙНА
ОДИНИЦЯ ОБКЛАДЕННЯ
ОДИНИЦЯ ОПОДАТКУВАННЯ
ОДИНИЦЯ ШТАТНА
ОДІОЗНИЙ
ОДНОГОЛОСНІСТЬ
 ОДНОМАНІТНІСТЬ
 ОДНООСІБНИК
ОДНОРАЗОВІ СТАТИСТИЧНІ ОБСТЕЖЕННЯ
ОДНОРАЗОВІСТЬ ОПОДАТКУВАННЯ
ОКАЗІЯ
ОКЛАД
ОКЛАД ПОСАДОВИЙ
ОКЛАДНИЙ ЛИСТ
ОКУПНІСТЬ ВИТРАТ
ОКУПНІСТЬ КАПІТАЛЬНИХ ВКЛАДЕНЬ
 ОКУПНІСТЬ ОСНОВНИХ ФОНДІВ
 ОЛІГ.., ОЛІГО...
ОЛІГАРХІЯ
ОЛІГОПОЛІЯ
ОЛІГОПСОНІЯ
ОМ
ОМОЛОГАЦІЯ
ОНКОЛЬ
ОНКОЛЬНА УГОДА
ОНКОЛЬНИЙ КРЕДИТ
 ОН ЛАЙН
 ОНОВЛЕННЯ
ОПЕК
ОПЕРАНД
ОПЕРАТИВНА ЗВІТНІСТЬ
ОПЕРАТИВНА ОБРОБКА
ОПЕРАТИВНЕ ПЛАНУВАННЯ
ОПЕРАТИВНЕ УПРАВЛІННЯ
ОПЕРАТИВНИЙ
ОПЕРАТИВНИЙ ЕКОНОМІЧНИЙ АНАЛІЗ ДІЯЛЬНОСТІ ПІДПРИЄМСТВА
 ОПЕРАТИВНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
 ОПЕРАТИВНИЙ ЗВ'ЯЗОК
ОПЕРАТИВНИЙ ОБЛІК
ОПЕРАТИВНІ ЗАХОДИ
ОПЕРАТОР
ОПЕРАТОР МОВИ
ОПЕРАЦІЇ АГЕНТСЬКІ
ОПЕРАЦІЇ АКТИВНІ
ОПЕРАЦІЇ АУТРАЙТ
ОПЕРАЦІЇ БАНКІВСЬКІ
 ОПЕРАЦІЇ БІРЖОВІ
 ОПЕРАЦІЇ ВАЛЮТНІ
ОПЕРАЦІЇ ВЕНЧУРНІ
ОПЕРАЦІЇ ВНУТРІШНІ
ОПЕРАЦІЇ ГОСПОДАРСЬКІ
ОПЕРАЦІЇ ДЕПОЗИТНІ
ОПЕРАЦІЇ ДОВІРЧІ
ОПЕРАЦІЇ ЕМІСІЙНІ
ОПЕРАЦІЇ ЗАСТАВНІ
ОПЕРАЦІЇ 3 ІНОЗЕМНОЮ ВАЛЮТОЮ
 ОПЕРАЦІЇ ІНТЕРВЕНЦІЙНІ
 ОПЕРАЦІЇ КАСОВІ
ОПЕРАЦІЇ КОМЕРЦІЙНІ
ОПЕРАЦІЇ КОМІСІЙНІ
ОПЕРАЦІЇ КОНВЕРСІЙНІ
ОПЕРАЦІЇ КРЕДИТНІ
ОПЕРАЦІЇ ЛІЗИНГОВІ
ОПЕРАЦІЇ НА ВІДКРИТОМУ РИНКУ
ОПЕРАЦІЇ ОБЛІКОВІ
ОПЕРАЦІЇ ОФСЕТНІ
 ОПЕРАЦІЇ ПАСИВНІ
 ОПЕРАЦІЇ ПЕРЕКАЗНІ
ОПЕРАЦІЇ ПОЗАРИНКОВІ
ОПЕРАЦІЇ ПОСЕРЕДНИЦЬКІ
ОПЕРАЦІЇ ПОТОЧНОГО ПЛАТІЖНОГО БАЛАНСУ
ОПЕРАЦІЇ РЕЕКСПОРТНІ
ОПЕРАЦІЇ РЕІМПОРТНІ
ОПЕРАЦІЇ ТРАСТОВІ
ОПЕРАЦІЇ ФОНДОВІ
ОПЕРАЦІЇ ФОРВАРДНІ
 ОПЕРАЦІЇ Ф'ЮЧЕРСНІ
 ОПЕРАЦІЙНА КАРТА
ОПЕРАЦІЙНА СИСТЕМА
ОПЕРАЦІЙНА ТЕХНІКА
ОПЕРАЦІЙНЕ ОБЧИСЛЕННЯ
ОПЕРАЦІЙНИЙ ВАЖІЛЬ
ОПЕРАЦІЙНИЙ ВАЛЮТНИЙ РИЗИК
ОПЕРАЦІЙНИЙ ДЕНЬ
ОПЕРАЦІЙНИЙ ЗАЛ
ОПЕРАЦІЙНІ ВИТРАТИ
 ОПЕРАЦІЙНІ ДОХОДИ
 ОПЕРАЦІЙНІ РАХУНКИ
ОПЕРАЦІЯ
ОПЕРАЦІЯ ВИРОБНИЧА
ОПЕРАЦІЯ ТОРГОВЕЛЬНА
ОПИС АКЦІЙ
ОПИС БАЗИ ДАНИХ
ОПИС ДАНИХ
ОПИС МОВИ
ОПИТУВАННЯ
 ОПІКУНСТВО
 ОПЛАТА НАПЕРЕД
ОПЛАТА ОБЛІГАЦІЙ
ОПОДАТКОВАНІ ДОХОДИ
ОПОДАТКОВУВАНИЙ ОБОРОТ
ОПОДАТКУВАННЯ
ОПОДАТКУВАННЯ ПОДВІЙНЕ
ОПОДАТКУВАННЯ ПОСЕРЕДНЄ
ОПОДАТКУВАННЯ ПРОГРЕСИВНЕ
ОПОДАТКУВАННЯ ПРОПОРЦІЙНЕ
 ОПОДАТКУВАННЯ ПРЯМЕ
 ОПОЗИЦІЯ
ОПОНЕНТ
ОПОРТУНІЗМ
ОПТАНТ
ОПТАЦІЯ
ОПТИМАЛЬНА ЗАДАЧА
ОПТИМАЛЬНА ПАРТІЯ
ОПТИМАЛЬНИЙ
ОПТИМАЛЬНИЙ РОЗМІР ПІДПРИЄМСТВА
 ОПТИМАЛЬНІ НОРМИ
 ОПТИМАЛЬНІСТЬ
ОПТИМАЛЬНОСТІ КРИТЕРІЇ
ОПТИМІЗАТОР
ОПТИМІЗАЦІЯ
ОПТИМІЗМ
ОПТИМУМ
ОПТИЧНИЙ ДИСК
ОПТИЧНИЙ СКАНУЮЧИЙ ПРИСТРІЙ
ОПТОВА ТОРГІВЛЯ
 ОПТОВА ЦІНА
 ОПТОВИК
ОПЦІЙНА УГОДА
ОПЦІОН
ОПЦІОН АМЕРИКАНСЬКИЙ
ОПЦІОН БЕЗ ГРОШЕЙ
ОПЦІОН БЕЗ ПОКРИТТЯ
ОПЦІОН БІРЖОВИЙ
ОПЦІОН ВАЛЮТНИЙ
ОПЦІОН ВАНТАЖНИЙ
 ОПЦІОН ГЕНЕРАЛЬНИЙ
 ОПЦІОН ТОЛИЙ
ОПЦІОН ЄВРОПЕЙСЬКИЙ
ОПЦІОН ЗВИЧАЙНИЙ
ОПЦІОН КОЛЛ
ОПЦІОН МИНУЛИЙ
ОПЦІОН НА КУПІВЛЮ
ОПЦІОН НА ПРОДАЖ
ОПЦІОН НА ПРОЦЕНТНУ СТАВКУ
ОПЦІОН НЕЗАСТРАХОВАНИЙ
 ОПЦІОН ПАРИТЕТНИЙ
 ОПЦІОН ПОДВІЙНИЙ
ОПЦІОН ПОКРИТИЙ
ОПЦІОН ПОКУПЦЯ
ОПЦІОН ПРИ ГРОШАХ
ОПЦІОН ПРИ СВОІХ
ОПЦІОН ПРОДАВЦЯ
ОПЦІОН ПУГ
ОПЦІОН Ф'ЮЧЕРСНИЙ
ОПЦІОН ЦИЛІНДРИЧНИЙ
 ОПЦІОННИЙ СЕРТИФІКАТ
 ОРАТОР
ОРГАН
ОРГАНИ ВЛАДИ
ОРГАНИ УПРАВЛІННЯ
ОРГАНІГРАМА
ОРГАНІЗАЦІЙНА СТРУКТУРА УПРАВЛІННЯ
ОРГАНІЗАЦІЙНО-ПРАВОВА СТРУКТУРА
ОРГАНІЗАЦІЙНО-ПРАВОВІ ФОРМИ ПІДПРИЄМСТВ
ОРГАНІЗАЦІЯ
 ОРГАНІЗАЦІЯ ЕКОНОМІЧНОГО СПІВРОБІТНИЦТВА Й РОЗВИТКУ (ОЕСР)
 ОРГАНІЗАЦІЯ ЄВРОПЕЙСЬКОГО ЕКОНОМІЧНОГО СПІВРОБІТНИЦТВА (ОЄЕС)
ОРГАНІЗАЦІЯ КРАЇН-ЕКСПОРТЕРІВ НАФТИ (ОПЕК)
ОРГАНІЗАЦІЯ ОБ'ЄДНАНИХ НАЦІЙ (ООН)
ОРГАНІЦИЗМ
ОРГАНІЧНА БУДОВА КАПІТАЛУ
ОРГТЕХНІКА
ОРДЕН
ОРДЕР
ОРДЕР ВАНТАЖНИЙ
 ОРДЕР ВИДАТКОВИЙ КАСОВИЙ
 ОРДЕР ДЕЛІВЕРІ
ОРДЕР ЗАПЛІЧНИЙ
ОРДЕР ПРИБУТКОВИЙ КАСОВИЙ
ОРДЕРНА КНИГА
ОРДИНАРНИЙ
ОРЕНДА
ОРЕНДАР
ОРЕНДНА ПЛАТА
ОРЕНДНЕ ПІДПРИЄМСТВО
 ОРЕНДНИЙ ПІДРЯД
 ОРЕНДНІ ВІДНОСИНИ
ОРЕНДОДАВЕЦЬ
ОРИГІНАЛ
ОРИГІНАЛЬНИЙ
ОРІЄНТАЦІЯ
ОРТ...
ОРТОДОКС
ОРТОДОКСАЛЬНІСТЬ
ОСАДНИКИ
 ОСВІТА
 ОСВІТНІ ВАУЧЕРИ
ОСЕРЕДОК
ОСІДАННЯ ВКЛАДІВ
ОСНОВНА СТАВКА ПРОЦЕНТА
ОСНОВНА СУМА БОРГУ
ОСНОВНА СУМА ОБЛІГАЦІЙ
ОСНОВНИЙ КАПІТАЛ
ОСНОВНІ ЗАСОБИ
ОСНОВНІ МАТЕРІАЛИ
 ОСНОВНІ ФОНДИ
 ОСОБА
ОСОБА ПІДЗВІТНА
ОСОБИСТА БАЗА ДАНИХ
ОСОБИСТА БІБЛІОТЕКА
ОСОБИСТА ВЛАСНІСТЬ
ОСОБИСТЕ МАЙНО НАСЕЛЕННЯ
ОСОБИСТЕ ПІДСОБНЕ ГОСПОДАРСТВО
ОСОБИСТЕ СТРАХУВАННЯ
ОСОБИСТИЙ ДОХІД
 ОСОБИСТИЙ НОМІНАЛЬНИЙ ДОХІД
 ОСОБИСТИЙ РЕАЛЬНИЙ ДОХІД
ОСОБИСТІ ДОКУМЕНТИ
ОСОБИСТІ ЗАОЩАДЖЕННЯ
ОСОБИСТІ СПОЖИВЧІ ВИТРАТИ
ОСОБЛИВИЙ РАХУНОК
ОСОБЛИВІ НАРАДИ
ОСОБОВА КАРТОЧКА
ОСОБОВИЙ РАХУНОК
ОСТАРБАЙТЕР
 ОФЕРЕНТ
 ОФЕРТА
ОФЕРТА ВІЛЬНА
ОФЕРТА ТВЕРДА
ОФІС
ОФІЦІЙНА ОБЛІКОВА СТАВКА
ОФІЦІЙНИЙ
ОФІЦІЙНИЙ ВАЛЮТНИЙ КУРС
ОФІЦІЙНИЙ КУРС ГРОШОВОЇ ОДИНИЦІ
ОФІЦІЙНІ РЕЗЕРВНІ ОПЕРАЦІЇ
ОФІЦІЙНІСТЬ ДОКУМЕНТА
 ОФСЕТНІ ОПЕРАЦІЇ
 ОФШОР
ОФШОРНІ ЗОНИ
ОФШОРНІ КОМПАНІЇ
ОФШОРНІ ЦЕНТРИ
ОХОРОНА ПРАВ СПОЖИВАЧІВ
ОХОРОННА РОЗПИСКА
ОЦІНКА ВАРТОСТІ
ОЦІНКА ВАРТОСТІ МАЙНА
 ОЧІКУВАНІ ЗНАЧЕННЯ ЕКОНОМІЧНИХ ВЕЛИЧИН
 ОЧІКУВАННЯ ІНФЛЯЦІЙНІ
ОЩАДНА КВОТА
ОЩАДНА НЕТТО-СТАВКА
ОЩАДНІ БАНКИ
ОЩАДНІ ВКЛАДИ
ОЩАДНІ СЕРТИФІКАТИ
ОЩАДНІ УСТАНОВИ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАБЛІК РІЛЕЙШНЗ
 ПАБЛІСІТІ
ПАГАМЕНТ
ПАДАЮЧИЙ ПОПИТ
ПАДІННЯ КУРСУ
ПАЙ
ПАЙ КООПЕРАТИВНИЙ
ПАЙОВИЙ ФОНД
ПАЙОВИК
ПАЙСА, ПАЙС
 ПАКГАУЗ
 ПАКЕТ ДИСКІВ
ПАКЕТ ЦІННИХ ПАПЕРІВ
ПАКЕТНИЙ ФАЙЛ
ПАКОТИЛЬНИЙ ТОВАР
ПАЛИВНО-ЕНЕРГЕТИЧНИЙ КОМПЛЕКС
ПАПЕТТО
ПАРА
ПАРАДИГМА
ПАРАЛЕЛЬНА ВАЛЮТА
 ПАРАЛЕЛЬНА УГОДА
 ПАРАМЕТР
ПАРАСОЛЬКА ПОДАТКОВА
ПАРАСОЛЬКА ЦІН
ПАРАФ
ПАРАФІЯ
ПАРАФУВАННЯ
ПАРИТЕТ
ПАРИТЕТ ВАЛЮТНИЙ
ПАРИТЕТ КУПІВЕЛЬНОЇ СПРОМОЖНОСТІ
 ПАРИТЕТНА ЦІНА
 ПАРИТЕТНИЙ КУРС
ПАРКЕТ
ПАРОЛЬ
ПАРТІЯ
ПАРТІЯ ПОСТАВОК ТОВАРІВ
ПАРТІЯ ТОВАРУ
ПАРТНЕР
ПАРТНЕРСТВО
ПАРЦЕЛА
 ПАРЦЕЛЯЦІЯ
 ПАСАЖ
ПАСИВ
ПАСИВИ
ПАСИВИ БАЛАНСУ
ПАСИВИ БАНКУ
ПАСИВНИЙ БАЛАНС
ПАСИВНИЙ ПЛАТІЖНИЙ БАЛАНС
ПАСИВНИЙ ТОРГОВИЙ БАЛАНС
ПАСИВНІ ОПЕРАЦІЇ БАНКІВ
 ПАСИВНІ РАХУНКИ
 ПАСПОРТ
ПАСПОРТ ПІДПРИЄМСТВА
ПАСПОРТИЗАЦІЯ ОБЛАДНАННЯ
ПАСПОРТНА СИСТЕМА
ПАСТКА
ПАТЕНТ
ПАТЕНТ НА ВИНАХІД
ПАТЕНТНА ЛІЦЕНЗІЯ
ПАТЕНТНА СЛУЖБА
 ПАТЕНТНА УГОДА
 ПАТЕНТНА ЧИСТОТА
ПАТЕНТНЕ МИТО
ПАТЕНТНЕ ПРАВО
ПАТЕНТНИЙ ЗБІР
ПАТЕНТНИЙ ПАСПОРТ
ПАТЕНТНИЙ ПУЛ
ПАТЕНТОЗНАВСТВО
ПАТЕНТОСПРОМОЖНІСТЬ
ПАТЕРНАЛІЗМ
 ПАУПЕРИЗМ
 ПАУШАЛЬНА СУМА
ПАУШАЛЬНИЙ ПЛАТІЖ
ПАЦИФІКАЦІЯ
ПЕЙНЕВЕЛОН
ПЕКЕЛЬНА МАШИНА
ПЕННІ
ПЕНС
ПЕНСІЙНИЙ ФОНД
ПЕНСІЙНІ КАСИ
 ПЕНСІЯ
 ПЕРВИННЕ РОЗМІЩЕННЯ ЦІННИХ ПАПЕРІВ
ПЕРВИННИЙ ДОКУМЕНТ
ПЕРВИННИЙ ОБЛІК
ПЕРВИННИЙ РИНОК ЦІННИХ ПАПЕРІВ
ПЕРВИННІ ДОХОДИ
ПЕРВІСНА ВАРТІСТЬ ОСНОВНИХ ФОНДІВ
ПЕРВІСНЕ НАГРОМАДЖЕННЯ
ПЕРВІСНИЙ ЗАВАНТАЖУВАЧ ПРОГРАМ
ПЕРЕБУДОВА
 ПЕРЕВЕЗЕННЯ
 ПЕРЕВЕЗЕННЯ ЗМІШАНІ
ПЕРЕВЕЗЕННЯ ЗУСТРІЧНІ
ПЕРЕВИРОБНИЦТВО
ПЕРЕВИТРАТИ
ПЕРЕВІРКА
ПЕРЕВІРКА ПРОГРАМИ
ПЕРЕВСТАНОВЛЕННЯ У СТРАХУВАННІ
ПЕРЕДОПЛАТА
ПЕРЕДПЛАТНИК
 ПЕРЕКАЗ БАНКІВСЬКИЙ
 ПЕРЕКАЗ ГРОШЕЙ
ПЕРЕКАЗНИЙ ВЕКСЕЛЬ
ПЕРЕКАЗНІ ОПЕРАЦІЇ
ПЕРЕКВАЛІФІКАЦІЯ
ПЕРЕМІЩЕНИЙ ВЕКСЕЛЬ
ПЕРЕНЕСЕННЯ
ПЕРЕОБЛІК
ПЕРЕОЦІНКА
ПЕРЕПИС НАСЕЛЕННЯ
 ПЕРЕПЛАТА
 ПЕРЕПОСТУПКА
ПЕРЕРАХУВАННЯ
ПЕРЕРАХУНОК
ПЕРЕРОЗПОДІЛ ДОХОДІВ
ПЕРЕРОЗПОДІЛ КОШТІВ
ПЕРЕСЕЛЕННЯ
ПЕРЕСТРАХУВАЛЬНИЙ СЛІП
ПЕРЕСТРАХУВАННЯ
ПЕРЕТВОРЕННЯ ДАНИХ
 ПЕРЕХІДНІ ЗАЛИШКИ
 ПЕРЕШКОДА
ПЕРІОД
ПЕРІОД БАЗИСНИЙ
ПЕРІОДИЧНА ЗВІТНІСТЬ
ПЕРЛЮСТРАЦІЯ
ПЕРОН
ПЕРСОНА
ПЕРСОНАЛ
ПЕРСОНАЛЬНА СИСТЕМА
 ПЕРСОНАЛЬНИЙ
 ПЕРСОНАЛЬНИЙ КОМП'ЮТЕР
ПЕРСПЕКТИВА
ПЕРСПЕКТИВНИЙ
ПЕРСПЕКТИВНИЙ АНАЛІЗ
ПЕРСПЕКТИВНИЙ ПЛАН
ПЕРСПЕКТИВНІ ПОКАЗНИКИ
ПЕРТУРБАЦІЯ
ПЕРШИЙ РИЗИК
ПЕСЕВА
 ПЕСЕТА, ПЕЗЕТА
 ПЕСИМІЗМ
ПЕСО
ПЕЧАТКА
ПИТОМІ ВИТРАТИ РЕСУРСІВ
ПИТОМІ КАПІТАЛЬНІ ВКЛАДЕННЯ
ПІАСТР
ПІБОР
ПІВДЕННОТИХООКЕАНСЬКИЙ ФОРУМ
ПІДВИЩЕНИЙ ПРОЦЕНТ
 ПІДВИЩЕННЯ КВАЛІФІКАЦІЇ
 ПІДВИЩЕННЯ ПРОДУКТИВНОСТІ ПРАЦІ
ПІДЗВІТНІ СУМИ
ПІДНЕСЕННЯ
ПІДНЕСЕННЯ ЕКОНОМІЧНЕ
ПІДПІЛЬНА ЕКОНОМІКА
ПІДПРИЄМЕЦЬ
ПІДПРИЄМЛИВІСТЬ
ПІДПРИЄМНИЦТВО
ПІДПРИЄМНИЦЬКИЙ ДОХІД
 ПІДПРИЄМСТВО
 ПІДПРИЄМСТВО ДЕРЖАВНЕ
ПІДПРИЄМСТВО З ІНОЗЕМНИМИ ІНВЕСТИЦІЯМИ
ПІДПРИЄМСТВО МАЛЕ
ПІДПРИЄМСТВО МУНІЦИПАЛЬНЕ
ПІДПРИЄМСТВО ОРЕНДНЕ
ПІДПРИЄМСТВО ПРИВАТНЕ
ПІДПРИЄМСТВО СПІЛЬНЕ
ПІДПРИЄМСТВО УНІТАРНЕ
ПІДРОБКА
 ПІДРОЗДІЛ
 ПІДРЯД
ПІЄТЕТ
ПІЖОН
ПІК
ПІКАНТНИЙ
ПІКТОГРАМА
ПІЛОТАЖ
ПІЛЬГИ
ПІЛЬГИ АДРЕСНІ
 ПІЛЬГИ ПОДАТКОВІ
 ПІЛЬГОВИЙ ПЕРІОД КРЕДИТУ
ПІЛЬГОВИЙ СТРОК
ПІЛЬГОВИЙ ТАРИФ
ПІНТА
ПІРАТ
ПІСЛЯПЛАТА
ПІСТОЛЬ
ПЛАВАЮЧА ПРОЦЕНТНА СТАВКА
ПЛАГІАТ
 ПЛАКАТ
 ПЛАН
ПЛАН МАРШАЛЛА
ПЛАН РАХУНКІВ
ПЛАНИ ДЕРЖАВНІ
ПЛАНИ ДИРЕКТИВНІ
ПЛАНИ ІНДИКАТИВНІ
ПЛАНИ ПЕРСПЕКТИВНІ
ПЛАНИ ПОТОЧНІ
ПЛАНІЗМ
 ПЛАН-ПРОГНОЗ
 ПЛАНТАЦІЯ
ПЛАНУВАННЯ
ПЛАНУВАННЯ ОПТИМАЛЬНЕ
ПЛАНУВАННЯ СОЦІАЛЬНЕ
ПЛАНУВАННЯ ФІНАНСОВЕ
ПЛАТА
ПЛАТА АБОНЕНТНА
ПЛАТА ОРЕНДНА
ПЛАТЕЖІ
 ПЛАТЕЖІ В БЮДЖЕТ
 ПЛАТЕЖІ КОМУНАЛЬНІ
ПЛАТІЖНА ВИМОГА
ПЛАТІЖНА ВИМОГА-ДОРУЧЕННЯ
ПЛАТІЖНА ВІДОМІСТЬ
ПЛАТІЖНА ДИСЦИПЛІНА
ПЛАТІЖНА УГОДА
ПЛАТІЖНЕ ДОРУЧЕННЯ
ПЛАТІЖНИЙ БАЛАНС
ПЛАТІЖНИЙ КАЛЕНДАР
 ПЛАТІЖНИЙ КРЕДИТ
 ПЛАТІЖНИЙ ОБОРОТ
ПЛАТНИК ПОДАТКІВ
ПЛАТОСПРОМОЖНИЙ ПОПИТ
ПЛАТОСПРОМОЖНІСТЬ
ПЛАТФОРМА
ПЛАЦКАРТА
ПЛЕБІСЦИТ
ПЛЕНАРІЙ
ПЛЕНУМ
 ПЛИННІСТЬ
 ПЛИННІСТЬ РОБОЧОЇ СИЛИ
ПОВЕРНЕНІСТЬ КРЕДИТУ
ПОВЕРНЕННЯ
ПОВЗУЧА ІНФЛЯЦІЯ
ПОВІДОМЛЕННЯ
ПОВІДОМЛЕННЯ ПРО ВІДКРИТТЯ КРЕДИТУ
ПОВІРЕНИЙ
ПОВІСТКА, ОПОВІСТКА
ПОВНЕ ТОВАРИСТВО
 ПОВНИЙ СТРОК КРЕДИТУ
 ПОВНОВАЖЕННЯ
ПОВОРОТНІСТЬ КРЕДИТУ
ПОВТОРНА ЗАЙНЯТІСТЬ
ПОВТОРНИЙ БОЙКОТ
ПОГАШЕННЯ
ПОГРОЗА
ПОДАТКИ
ПОДАТКИ ДЕРЖАВНІ
ПОДАТКИ І ЗБОРИ МІСЦЕВІ
 ПОДАТКИ НЕПРЯМІ
 ПОДАТКИ ОСОБОВІ
ПОДАТКИ ПІЛЬГОВІ
ПОДАТКИ ПРОГРЕСИВНІ
ПОДАТКИ ПРОПОРЦІЙНІ
ПОДАТКИ ПРЯМІ
ПОДАТКИ РЕАЛЬНІ
ПОДАТКИ У ГРОШОВІЙ ФОРМІ
ПОДАТКИ ЦІЛЬОВІ
ПОДАТКОВА ДЕКЛАРАЦІЯ
 ПОДАТКОВА ІНСПЕКЦІЯ
 ПОДАТКОВА КВОТА
ПОДАТКОВА МІЛІЦІЯ
ПОДАТКОВА ПОЛІТИКА
ПОДАТКОВА СИСТЕМА
ПОДАТКОВА СТАВКА
ПОДАТКОВА СТАВКА ПРОГРЕСИВНА
ПОДАТКОВА СТАВКА ПРОПОРЦІЙНА
ПОДАТКОВА СТАВКА ТВЕРДА
ПОДАТКОВЕ ЗАКОНОДАВСТВО
 ПОДАТКОВЕ ПРАВО
 ПОДАТКОВЕ РЕГУЛЮВАННЯ
ПОДАТКОВИЙ ІМУНІТЕТ
ПОДАТКОВИЙ КОДЕКС
ПОДАТКОВИЙ ПРИТУЛОК
ПОДАТКОВИЙ СЕРТИФІКАТ
ПОДАТКОВІ КАНІКУЛИ
ПОДАТКОВІ ПІЛЬГИ
ПОДАТОК АКЦИЗНИЙ
ПОДАТОК БІРЖОВИЙ
 ПОДАТОК ГЕРБОВИЙ
 ПОДАТОК ЗЕМЕЛЬНИЙ
ПОДАТОК Зі СПАДЩИНИ ТА ДАРУВАННЯ
ПОДАТОК 3 ОБОРОТУ
ПОДАТОК 3 ПРОДАЖУ
ПОДАТОК МІЖДЕРЖАВНИЙ
ПОДАТОК НА ВЛАСНІСТЬ
ПОДАТОК НА ДОДАНУ ВАРТІСТЬ
ПОДАТОК НА ДОХІД
ПОДАТОК НА ДОХОДИ ВІД ГРОШОВИХ КАПІТАЛІВ
 ПОДАТОК НА ДОХОДИ ГРОМАДЯН
 ПОДАТОК НА ДОХОДИ ФІЗИЧНИХ ОСІБ
ПОДАТОК НА ЕКСПОРТ І ІМПОРТ
ПОДАТОК НА МАЙНО ПІДПРИЄМСТВА
ПОДАТОК НА НАДПРИБУТОК
ПОДАТОК НА ОПЕРАЦІЇ З ЦІННИМИ ПАПЕРАМИ
ПОДАТОК НА ОСОБИСТЕ МАЙНО
ПОДАТОК НА ПРИБУТОК ІНОЗЕМНИХ ЮРИДИЧНИХ ОСІБ ВІД ДІЯЛЬНОСТІ В ІНШІЙ КРАЇНІ
ПОДАТОК НАТУРАЛЬНИЙ
ПОДАТЬ
 ПОДВІЙНА БУХГАЛТЕРІЯ
 ПОДВІЙНА ЦІНА ЗОЛОТА
ПОДВІЙНЕ ГРОМАДЯНСТВО
ПОДВІЙНЕ ДНО
ПОДВІЙНЕ ОПОДАТКУВАННЯ
ПОДВІЙНЕ СТРАХУВАННЯ
ПОДВІЙНИЙ ЗАПИС
ПОДВІЙНИЙ КУРС
ПОДВІЙНИЙ МИТНИЙ ТАРИФ
ПОДВІЙНИЙ ОПЦІОН
 ПОДИМНЕ
 ПОДІЛ ПРАЦІ
ПОЖВАВЛЕННЯ
ПОЗАБАЛАНСОВИЙ РАХУНОК
ПОЗАБІРЖОВИЙ ОБОРОТ
ПОЗАБІРЖОВИЙ РИНОК
ПОЗАБІРЖОВІ ОПЕРАЦІЇ
ПОЗАБЮДЖЕТНІ ЗАСОБИ
ПОЗАБЮДЖЕТНІ КОШТИ
ПОЗАБЮДЖЕТНІ ФОНДИ
 ПОЗАВИРОБНИЧІ ВИТРАТИ
 ПОЗАВИРОБНИЧІ ОПЕРАЦІЇ
ПОЗАОБОРОТНІ АКТИВИ
ПОЗАРЕАЛІЗАЦІЙНІ ВТРАТИ
ПОЗАРЕАЛІЗАЦІЙНІ ДОХОДИ
ПОЗАРИНКОВІ ОПЕРАЦІЇ
ПОЗАШТАТНІ ПРАЦІВНИКИ
ПОЗИВАЧ
ПОЗИКА
ПОЗИКА ЗОВНІШНЯ
 ПОЗИКА МІЖНАРОДНА
 ПОЗИКА РЕНТНА
ПОЗИКИ ДЕРЖАВНІ
ПОЗИКОВІ КОШТИ
ПОЗИКОДАВЕЦЬ
ПОЗИКОДЕРЖАТЕЛЬ
ПОЗИКОЗДАТНІСТЬ
ПОЗИТИВНИЙ
ПОЗИТИВНИЙ ЗВ'ЯЗОК
ПОЗИЧАЛЬНИК
 ПОЗИЧКА БЛАНКОВА
 ПОЗИЧКА ДЛЯ СТРАХУВАННЯ ЖИТТЯ
ПОЗИЧКОВИЙ КАПІТАЛ
ПОЗИЧКОВИЙ ПРОЦЕНТ
ПОЗИЧКОВИЙ РАХУНОК
ПОЗОВ ВІНДИКАЦІЙНИЙ
ПОЗОВ ЗУСТРІЧНИЙ
ПОЗОВ НЕГАТОРНИЙ
ПОЗОВ ПОХІДНИЙ
ПОЗОВ РЕГРЕСИВНИЙ
 ПОЗОВ ЧЕРЕЗ РЕГІСТР
 ПОЗОВ ЩОДО ВІДШКОДУВАННЯ ВТРАТ
ПОЗОВНА ДАВНІСТЬ
ПОЗОВНА ЗАЯВА
ПОКАЗНИК
ПОКАЗНИК КОНЦЕНТРАЦІЇ
ПОКАЗНИКИ АГРЕГОВАНІ
ПОКАЗНИКИ АНАЛІТИЧНІ
ПОКАЗНИКИ ГРУПОВІ
ПОКАЗНИКИ ДОХІДНОСТІ
 ПОКАЗНИКИ ЕКОНОМІЧНІ
 ПОКАЗНИКИ ЗВІТНОСТІ
ПОКАЗНИКИ КОНКУРЕНТОСПРОМОЖНОСТІ
ПОКАЗНИКИ ПЛАНОВІ
ПОКАЗНИКИ ПРОГНОЗНІ
ПОКАЗНИКИ РОБОТИ ФІРМИ
ПОКАЗНИКИ РОЗРАХУНКОВІ
ПОКАЗНИКИ СТАТИСТИЧНІ
ПОКОЛІННЯ ЕОМ
ПОКОЛІННЯ ФАЙЛА
 ПОКРИТТЯ
 ПОКРИТТЯ ОПЦІОНУ
ПОЛ
ПОЛЕ
ПОЛЕ ВИВЕДЕННЯ
ПОЛЕМІЗУВАТИ
ПОЛЕМІКА
ПОЛІ...
ПОЛІГІНІЯ
ПОЛІПОЛІЯ
 ПОЛІС
 ПОЛІС НЕВАЛЮТИЗОВАНИЙ
ПОЛІС СТРАХОВИЙ
ПОЛІСМЕН
ПОЛІТИКА
ПОЛІТИКАН
ПОЛІТИЧНА ЕКОНОМІЯ
ПОНОВЛЕННЯ НА РОБОТІ
ПОПЕРЕДНІЙ АКЦЕПТ
ПОПЕРЕДНЯ ОПЛАТА
 ПОПИТ АЖІОТАЖНИЙ
 ПОПИТ ІНДИВІДУАЛЬНИЙ
ПОПИТ і ПРОПОЗИЦІЯ
ПОПИТ НЕЕЛАСТИЧНИЙ
ПОПИТ НЕРАЦІОНАЛЬНИЙ
ПОПИТ РИНКОВИЙ
ПОПИТ СУКУПНИЙ
ПОПОВНЕННЯ
ПОПУЛЯРНИЙ
ПОРІВНЯЛЬНІ ВИТРАТИ
 ПОРІГ БІДНОСТІ
 ПОРОГОВИЙ ДОХІД
ПОРТ
ПОРТО
ПОРТО-ФРАНКО
ПОРТПЛЕД
ПОРТУПЕЯ
ПОРТФЕЛЬ
ПОРТФЕЛЬ ЗАМОВЛЕНЬ
ПОРТФЕЛЬ ЦІННИХ ПАПЕРІВ
 ПОРТФЕЛЬНА ТЕОРІЯ
 ПОРТФЕЛЬНІ ІНВЕСТИЦІЇ
ПОРТЬЄ
ПОРУКА
ПОРУЧИТЕЛЬ
ПОРУЧИТЕЛЬСТВО
ПОРУШЕННЯ ДОГОВОРУ
ПОРУШЕННЯ ЗОБОВ'ЯЗАННЯ
ПОРУШЕННЯ НОРМ
ПОРУШЕННЯ ПРАВИЛ
 ПОРЦІОН
 ПОСАДОВА ОСОБА
ПОСАДОВИЙ ОКЛАД
ПОСВІДЧЕННЯ ОСОБИ
ПОСЕРЕДНИК
ПОСЕРЕДНИЦТВО
ПОСЕРЕДНИЦЬКИЙ РИНОК
ПОСЕСІЯ
ПОСИЛКОВА ТОРГІВЛЯ
ПОСЛІДОВНИЙ ФАЙЛ
 ПОСЛУГА
 ПОСЛУГА ІНФОРМАЦІЙНА
ПОСЛУГА КОМЕРЦІЙНА
ПОСЛУГА КОНСУЛЬТАТИВНА
ПОСОЛЬСТВО
ПОСТ
ПОСТ...
ПОСТАВКА
ПОСТАВКА КОМПЛЕКТНА
ПОСТАВКА НЕГАЙНА
 ПОСТАВКА ТОВАРУ
 ПОСТАЧАЛЬНИК
ПОСТАЧАННЯ
ПОСТЕР
ПОСТІЙНИЙ ДЕМПІНГ
ПОСТІЙНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ
ПОСТІЙНИЙ КАПІТАЛ
ПОСТІЙНИЙ НАБІР ДАНИХ
ПОСТІЙНИЙ ФАЙЛ
ПОСТІЙНІ ВИТРАТИ
 ПОСТКОНТРОЛЬ
 ПОСТОРІНКОВО ДРУКУЮЧИЙ ПРИЛАД
ПОСТПАКЕТ
ПОСТПРОГРАМА
ПОСТПРОЦЕСОР
ПОСТСКРИПТУМ
ПОСТУЛАТ
ПОСТУПКА ВИМОГИ (ЦЕСІЯ)
ПОСТФАКТУМ
ПОТЕНТАНТ
 ПОТЕНЦІАЛ
 ПОТЕНЦІАЛ ВИРОБНИЧИЙ
ПОТЕНЦІАЛ ЕКОНОМІЧНИЙ
ПОТЕНЦІАЛ ТРУДОВИЙ
ПОТЕНЦІЙНА КОНКУРЕНЦІЯ
ПОТЕНЦІЙНИЙ ПОПИТ
ПОТЕНЦІЙНИЙ РИНОК
ПОТЕНЦІЙНІ МОЖЛИВОСТІ
ПОТЕНЦІЯ
ПОТІК
ПОТОКОВЕ ВИРОБНИЦТВО
 ПОТОЧНА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
 ПОТОЧНА ЗВІТНІСТЬ
ПОТОЧНИЙ КОНТРОЛЬ
ПОТОЧНИЙ РАХУНОК
ПОТОЧНИЙ РЕМОНТ
ПОТОЧНІ ВИТРАТИ
ПОТРЕБА
ПОТРЕБИ
ПОТРЕБИ СОЦІАЛЬНІ
ПОТУЖНІСТЬ ВИРОБНИЧА
 ПОЧАСОВА ОПЛАТА ПРАЦІ
 ПОЧАТКОВА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
ПОЧАТКОВА ПОДАТКОВА ЗНИЖКА
ПОЧАТКОВИЙ КУРС
ПОШТАМТ
ПОШТОВА СКРИНЬКА
ПОШТОВІ ЗБОРИ
ПОШТОВО-ОЩАДНІ БАНКИ
ПОШУК ДАНИХ
ПОШУКОВІ РОБОТИ ДЛЯ КАПІТАЛЬНОГО БУДІВНИЦТВА
 ПРАВА МАЙНОВІ
 ПРАВИЛА ВНУТРІШНЬОГО ТРУДОВОГО РОЗПОРЯДКУ
ПРАВИЛО ВАЛЬРАСА
ПРАВЛІННЯ АКЦІОНЕРНОГО ТОВАРИСТВА
ПРАВО ВИКУПУ
ПРАВО ВЛАСНОСТІ
ПРАВО ГОЛОСУ
ПРАВО НА ПРАЦЮ
ПРАВОВА ДОПОМОГА
ПРАВОВА ДОПОМОГА МІЖНАРОДНА
 ПРАВОВЕ РЕГУЛЮВАННЯ ПІДПРИЄМНИЦТВА
 ПРАВОЗДАТНІСТЬ
ПРАВОЗДАТНІСТЬ СПЕЦІАЛЬНА
ПРАВОЗДАТНІСТЬ ЧАСТКОВО ОБМЕЖЕНА
ПРАВОМІРНІСТЬ
ПРАВОНАСТУПНИЦТВО
ПРАВОПОРУШЕННЯ
ПРАВОПОРЯДОК
ПРАВОСВІДОМІСТЬ
ПРАВОСПРОМОЖНІСТЬ
 ПРАВОТВОРЧІСТЬ
 ПРАГМАТИКА
ПРАГМАТИЧНИЙ
ПРАЙМ-РЕЙТ
ПРАКТИКА
ПРАЦЕЗДАТНІСТЬ
ПРАЦІВНИК
ПРАЦІВНИК РИНКУ
ПРАЦІВНИКИ ПОЗАШТАТНІ
ПРАЦЯ
 ПРЕАМБУЛА
 ПРЕВАЛЮВАТИ
ПРЕВЕНТИВНИЙ
ПРЕВЕНЦІЯ
ПРЕДМЕТ ПРАЦІ
ПРЕДМЕТИ ПЕРШОЇ НЕОБХІДНОСТІ
ПРЕДМЕТИ РОЗКОШІ
ПРЕДМЕТИ СПОЖИВАННЯ
ПРЕДСТАВНИЦТВО
ПРЕД'ЯВНИЦЬКИЙ ЧЕК
 ПРЕЗЕНТ
 ПРЕЗЕНТАБЕЛЬНИЙ
ПРЕЗЕНТАНТ
ПРЕЗЕНТАЦІЯ
ПРЕЗИДЕНТ
ПРЕЗИДІЯ
ПРЕЗУМПЦІЯ
ПРЕЗУМПЦІЯ НЕВИНУВАТОСТІ
ПРЕЙСКУРАНТ
ПРЕЙСКУРАНТНІ ЦІНИ
 ПРЕМІЯ
 ПРЕРОГАТИВА
ПРЕС-РЕЛІЗ
ПРЕТЕНЗІЙНИЙ ПОРЯДОК
ПРЕТЕНЗІЯ
ПРЕФАКЦІЯ
ПРЕФЕРЕНЦІЇ
ПРЕФЕРЕНЦІЇ ТОРГОВІ
ПРЕФЕРЕНЦІЙНЕ МИТО
ПРЕФЕРЕНЦІЙНИЙ
 ПРЕФЕРЕНЦІЙНИЙ БОРГ
 ПРЕФЕРЕНЦІЙНИЙ РЕЖИМ
ПРЕФЕРЕНЦІЙНІ АКЦІЇ
ПРЕФІКС
ПРЕФІЦИТ
ПРИБУТКОВИЙ ОРДЕР
ПРИБУТКОВИЙ ПОДАТОК
ПРИБУТОК
ПРИБУТОК БАЛАНСОВИЙ
ПРИБУТОК БУХГАЛТЕРСЬКИЙ
 ПРИБУТОК ЗАСНОВНИЦЬКИЙ
 ПРИБУТОК СЕРЕДНІЙ
ПРИБУТОК ЧИСТИЙ
ПРИВАТИЗАЦІЯ
ПРИВАТНА ВЛАСНІСТЬ
ПРИВАТНА ОБЛІКОВА СТАВКА
ПРИВАТНА ПРАЦЯ
ПРИВАТНЕ ПІДПРИЄМСТВО
ПРИВАТНЕ ПРАВО
ПРИВАТНИЙ СЕКТОР
 ПРИВАТНИК
 ПРИВАТНІ ІНВЕСТИЦІЇ
ПРИВЕДЕНІ ВИТРАТИ
ПРИВІЛЕЙОВАНІ АКЦІЇ
ПРИВЛАСНЕННЯ
ПРИЙМАЮЧА КРАЇНА
ПРИКІНЦЕВИЙ ПРИСТРІЙ
ПРИКЛАДНА ПРОГРАМА
ПРИКЛАДНА СИСТЕМА
ПРИКЛАДНЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ
 ПРИКЛАДНЕ ПРОГРАМУВАННЯ
 ПРИКЛАДНИЙ РІВЕНЬ
ПРИКОРДОННА ТОРГІВЛЯ
ПРИЛАД СПОЛУЧЕННЯ
ПРИМА-ВЕКСЕЛЬ
ПРИМУСОВЕ БАНКРУТСТВО
ПРИМУСОВЕ СТЯГНЕННЯ КОШТІВ
ПРИМУСОВИЙ АУКЦІОН
ПРИМУСОВИЙ КУРС
ПРИМУСОВИЙ ПОДІЛ МОНОПОЛЬНИХ УТВОРЕНЬ
 ПРИНТЕР
 ПРИНЦИП ВЗАЄМНОСТІ
ПРИНЦИП ГОРИЗОНТАЛЬНОЇ СПРАВЕДЛИВОСТІ
ПРИНЦИП ЕКВІВАЛЕНТНОСТІ
ПРИНЦИП ЄДИНОНАЧАЛЬНОСТІ
ПРИНЦИП НАЙБІЛЬШОГО СПРИЯННЯ
ПРИНЦИП ПОРІВНЯЛЬНОСТІ
ПРИНЦИПАЛ
ПРИНЦИПИ
ПРИНЦИПИ КРЕДИТУВАННЯ
 ПРИНЦИПИ ОПОДАТКУВАННЯ
 ПРИПЛИВ КАПІТАЛУ
ПРИРІСТ
ПРИРОДНА МОВА
ПРИРОДНА МОНОПОЛІЯ
ПРИРОДНЕ СЕРЕДОВИЩЕ
ПРИРОДНИЙ РІВЕНЬ БЕЗРОБІТТЯ
ПРИРОДНИЙ ТЕМП ЗРОСТАННЯ
ПРИРОДНІ ВТРАТИ
ПРИРОДНІ ЗОНИ
 ПРИРОДНІ РЕСУРСИ
 ПРИРОДНО-МОВНИЙ ІНТЕРФЕЙС
ПРИРОЩУВАННЯ
ПРИХОД
ПРИХОДНИЙ КАСОВИЙ ОРДЕР
ПРІЗВИЩЕ
ПРІОРИТЕТ
ПРОБА
ПРОБЛЕМА
ПРОБЛЕМНИЙ МАРКЕТИНГ
 ПРОБЛЕМНО-ОРІЄНТОВАНА МОВА
 ПРОБЛЕМНО-ОРІЄНТОВАНА СИСТЕМА ПРОГРАМУВАННЯ
ПРОБЛЕМНО-ОРІЄНТОВАНИЙ ТЕРМІНАЛ
ПРОВОДКА
ПРОВОДКА В БУХГАЛТЕРІЇ
ПРОГНОЗ
ПРОГНОЗ КОМПЛЕКСНИЙ
ПРОГНОЗ КОРОТКОСТРОКОВИЙ
ПРОГНОЗ СИСТЕМНИЙ
ПРОГНОЗ ТОЧКОВИЙ
 ПРОГНОЗНА ЕКСТРАПОЛЯЦІЯ
 ПРОГНОЗНА МОДЕЛЬ
ПРОГНОЗНИЙ ГОРИЗОНТ
ПРОГНОЗУВАННЯ
ПРОГНОЗУВАННЯ ЕКОНОМІЧНЕ
ПРОГНОЗУВАННЯ НАУКОВО-ТЕХНІЧНЕ
ПРОГНОЗУВАННЯ ПОПИТУ
ПРОГНОСТИКА
ПРОГРАМА ЗАВАНТАЖЕННЯ
ПРОГРАМА КРЕДИТУВАННЯ МАЛОГО БІЗНЕСУ ФОНДУ ЄВРАЗІЯ
 ПРОГРАМА ООН З НАВКОЛИШНЬОГО СЕРЕДОВИЩА (ЮНЕП)
 ПРОГРАМА РОЗВИТКУ БІЗНЕС-ІНКУБАТОРІВ В УКРАЇНІ (АГЕНТСТВО США З МІЖНАРОДНОГО РОЗВИТКУ)
ПРОГРАМА ТАСІС
ПРОГРАМА ЦІЛЬОВА КОМПЛЕКСНА
ПРОГРАМНА ДОКУМЕНТАЦІЯ
ПРОГРАМНА СИСТЕМА
ПРОГРАМНА СУМІСНІСТЬ
ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ
ПРОГРАМНЕ ПІРАТСТВО
ПРОГРАМНО-ЦІЛЬОВЕ ПЛАНУВАННЯ і УПРАВЛІННЯ
 ПРОГРАМОТЕХНІКА
 ПРОГРАМУВАННЯ
ПРОГРЕСИВНЕ ОПОДАТКУВАННЯ
ПРОГУЛ
ПРОДАВЕЦЬ ОПЦІОНУ
ПРОДАЖ
ПРОДАЖ БОРГУ
ПРОДАЖ ПЕРСОНАЛЬНИЙ
ПРОДАЖ У КРЕДИТ
ПРОДАЖНА ЦІНА
 ПРОДОВОЛЬСТВО
 ПРОДОВОЛЬЧА і СІЛЬСЬКОГОСПОДАРСЬКА ОРГАНІЗАЦІЯ ООН - ФАО
ПРОДОВОЛЬЧИЙ ПОДАТОК
ПРОДУКТ
ПРОДУКТ ЕКОНОМІЧНИЙ
ПРОДУКТ ІНТЕЛЕКТУАЛЬНИЙ
ПРОДУКТ МАТЕРІАЛЬНИЙ
ПРОДУКТ ПРАЦІ
ПРОДУКТИВНА ПРАЦЯ
ПРОДУКТИВНІ СИЛИ
 ПРОДУКТИВНІСТЬ
 ПРОДУКТИВНІСТЬ ПРАЦІ
ПРОДУКЦІЯ
ПРОДУЦЕНТ
ПРОЕКТ
ПРОЕКТ ЕКОНОМІЧНИЙ
ПРОЕКТИ РЕФОРМИ ФІНАНСОВОГО СЕКТОРА ТА РОЗВИТКУ ПРИВАТНОГО СЕКТОРА, ЩО ФІНАНСУЮТЬСЯ СВІТОВИМ БАНКОМ
ПРОЕКТНО-КОШТОРИСНА ДОКУМЕНТАЦІЯ
ПРОЖЕКТ
ПРОЖЕКТЕР
 ПРОЖИТКОВИЙ МІНІМУМ
 ПРОЗОРІСТЬ КОРДОНІВ
ПРОКАТ
ПРОКРУТКА
ПРОКУРАТУРА УКРАЇНИ
ПРОКУРАЦІЯ
ПРОКУРОРСЬКИЙ НАГЛЯД
ПРОЛОНГАЦІЙНА УГОДА
ПРОЛОНГАЦІЯ
ПРОМЕСА
 ПРОМИСЛОВА ВЛАСНІСТЬ
 ПРОМИСЛОВА КООПЕРАЦІЯ
ПРОМИСЛОВЕ ПІРАТСТВО
ПРОМИСЛОВЕ ПРАВО
ПРОМИСЛОВИЙ ЗРАЗОК
ПРОМИСЛОВИЙ КАПІТАЛ
ПРОМИСЛОВИЙ ПОДАТОК
ПРОМИСЛОВИЙ ШПІОНАЖ
ПРОМИСЛОВІСТЬ
ПРОМИСЛОВО РОЗВИНУТІ КРАЇНИ
 ПРОМПТ
 ПРОМУЛЬГАЦІЯ
ПРОНИКНЕННЯ НА РИНОК
ПРОПАГАНДА
ПРОПОЗИЦІЯ
ПРОПОРЦІЙНЕ ОБКЛАДЕННЯ
ПРОПОРЦІЙНІСТЬ
ПРОСПЕКТ
ПРОСПЕРИТІ
ПРОСТА МОНОПОЛІЯ
 ПРОСТА ПРАЦЯ
 ПРОСТЕ ВІДТВОРЕННЯ
ПРОСТИЙ МУЛЬТИПЛІКАТОР
ПРОСТІ АКЦІЇ
ПРОСТРОЧЕНА ЗАБОРГОВАНІСТЬ
ПРОСТРОЧЕНІ ПОЗИЧКИ
ПРОТЕЖЕ
ПРОТЕКЦІЙНЕ МИТО
ПРОТЕКЦІОНІЗМ
ПРОТЕКЦІЯ
 ПРОТЕСТ
 ПРОТЕСТ ВЕКСЕЛЯ
ПРОТИДІЮЧИЙ МАРКЕТИНГ
ПРОТОКОЛ
ПРОТОКОЛ ДИПЛОМАТИЧНИЙ
ПРОТОТИП
ПРОФЕСІЙНІ СПІЛКИ
ПРОФЕСІОНАЛ
ПРОФЕСІОНАЛІЗМ
ПРОФЕСІЯ
 ПРОФІЛАКТИЧНИЙ РЕМОНТ
 ПРОФІТ
ПРОФІЦИТ
ПРОФОРМА-РАХУНОК
ПРОФСПІЛКА
ПРОЦЕДУРА
ПРОЦЕДУРНА МОВА
ПРОЦЕДУРНО ОРІЄНТОВАНА МОВА
ПРОЦЕНТ БАНКІВСЬКИЙ
ПРОЦЕНТ ЗА КРЕДИТ
 ПРОЦЕНТ ПОЗИЧКОВИЙ
 ПРОЦЕНТ СКЛАДНИЙ
ПРОЦЕНТ ТОЧНИЙ
ПРОЦЕНТНА ПОЗИКА
ПРОЦЕНТНА СТАВКА
ПРОЦЕНТНА СТАВКА ПЛАВАЮЧА
ПРОЦЕНТНЕ ЧИСЛО
ПРОЦЕНТНИЙ АРБІТРАЖ
ПРОЦЕНТНИЙ ПЕРІОД
ПРОЦЕНТНИЙ РИЗИК
 ПРОЦЕНТНІ ПАПЕРИ
 ПРОЦЕНТНІ ПОЗИКИ
ПРОЦЕНТНО-ВИГРАШНА ПОЗИКА
ПРОЦЕС
ПРОЦЕС СИСТЕМНОГО ВВЕДЕННЯ
ПРОЦЕС УПРАВЛІННЯ ФАЙЛАМИ
ПРОЦЕСИ РИНКОВІ
ПРОЦЕСОР
ПРОЦЕСОР БАЗИ ДАНИХ
ПРОЦЕСОР ВВЕДЕННЯ-ВИВЕДЕННЯ
 ПРОЦЕСОР ІНФОРМАЦІЙНИЙ
 ПРОЦЕСОР СІТЬОВИЙ
ПРОЦЕСОР ТЕЛЕОБРОБКИ ДАНИХ
ПРОЦЕСОР ФАЙЛОВИЙ
ПРЯМЕ БАНКІВСЬКЕ КРЕДИТУВАННЯ
ПРЯМЕ ГОЛОСУВАННЯ
ПРЯМЕ ІНВЕСТУВАННЯ
ПРЯМИЙ ВЗАЄМОЗВ'ЯЗОК
ПРЯМИЙ ЗБИТОК У СТРАХУВАННІ
ПРЯМИЙ МАРКЕТИНГ
 ПРЯМІ ВИТРАТИ
 ПРЯМІ ГОСПОДАРСЬКІ ЗВ'ЯЗКИ
ПРЯМІ ІНВЕСТИЦІЇ
ПРЯМІ ПОДАТКИ
ПРЯМОКУТНИК
ПСЕВДОГРАФІКА
ПСИХОГРАФІКА
ПСУВАННЯ МОНЕТ
ПУЛ
ПУЛИ
 ПУЛЬСУЮЧИЙ ГРАФІК
 ПУНКТ
ПУНКТ БАЗИСНИЙ
ПУСК У ДІЮ
ПУТ
ПФЕНІГ
П'Я
П'ЯТЬ ФУНДАМЕНТАЛЬНИХ ЕКОНОМІЧНИХ ПИТАНЬ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАБ
 РАБАТ
РАДА
РАДА ДИРЕКТОРІВ
РАДА СТАРІЙШИН
РАДИКАЛ
РАДИКАЛЬНИЙ
РАЗОВИЙ ЗБІР
РАЙОН
РАЙТЕР
 РАЙТС
 РАЙФФАЗЕН-БАНК
РАЙЦЯ
РАМБУРГ
РАМБУРСУВАТИ
РАНГ
РАНГОВІ МАЄТНОСТІ
РАНД
РАНДЕВУ
РАНЖИР
 РАНЖИРУВАННЯ
 РАНТЬЄ
РАНЧЕРО
РАНЧО
РАПОРТ
РАРИТЕТ
РАТИФІКАЦІЙНА ГРАМОТА
РАТИФІКАЦІЯ
РАТУША
РАУНД ТЕРН
 РАФІНУВАННЯ
 РАХІВНИЦТВО
РАХІВНИЦЯ
РАХУНКИ АКТИВНІ
РАХУНКИ ЛОРО
РАХУНКИ НАЦІОНАЛЬНІ
РАХУНКИ ОСНОВНІ
РАХУНКИ ПАСИВНІ
РАХУНКОВА ПАЛАТА
РАХУНОК
 РАХУНОК БУХГАЛТЕРСЬКИЙ
 РАХУНОК КОРЕСПОНДЕНТСЬКИЙ
РАХУНОК НЕТОВАРНИЙ
РАХУНОК - ПЛАТІЖНА ВИМОГА
РАХУНОК РОЗРАХУНКОВИЙ
РАХУНОК-СПЕЦИФІКАЦІЯ
РАХУНОК-ФАКТУРА
РАХУНОК ФІДУЦІАРНИЙ
РАЦІОН
РАЦІОНАЛІЗАТОРСЬКА ПРОПОЗИЦІЯ
 РАЦІОНАЛІЗАЦІЯ
 РАЦІОНАЛІЗАЦІЯ ВИРОБНИЦТВА
РАЦІОНАЛЬНИЙ
РАЦІОНАЛЬНИЙ СПОЖИВЧИЙ БЮДЖЕТ
РАЦІОНУВАННЯ
РАЦІОНУВАННЯ ЕКСПОРТУ Й ІМПОРТУ
РАЦІОНУВАННЯ РЕСУРСІВ
РЕ...
РЕАБІЛІТАЦІЯ
РЕАБІЛІТУВАТИ
 РЕАКЦЕПТАЦІЯ
 РЕАКЦІЙНИЙ
РЕАКЦІЯ
РЕАЛІЗАЦІЯ
РЕАЛІЗАЦІЯ ЗАСТАВИ
РЕАЛІЗАЦІЯ ПОКРИТТЯ
РЕАЛІЗАЦІЯ ПРОДУКЦІЇ
РЕАЛІЗОВАНА ПРОДУКЦІЯ
РЕАЛІЗОВУВАНІСТЬ
РЕАЛІЗУВАТИ
 РЕАЛІСТИЧНИЙ
 РЕАЛІЯ
РЕАЛЬНА ГРОШОВА МАСА
РЕАЛЬНА ЗАРОБІТНА ПЛАТА
РЕАЛЬНА ПРОЦЕНТНА СТАВКА
РЕАЛЬНИЙ ДОХІД
РЕАЛЬНИЙ ОБМІННИЙ КУРС ВАЛЮТ
РЕАЛЬНИЙ РІВЕНЬ ПРОЦЕНТА
РЕАЛЬНИЙ ТОВАР
РЕАЛЬНІ ДОХОДИ НАСЕЛЕННЯ
 РЕАЛЬНІ КАСОВІ ЗАЛИШКИ
 РЕАЛЬНІ ПОДАТКИ
РЕВАЛОРИЗАЦІЯ
РЕВАЛЬВАЦІЯ
РЕВАНШ
РЕВЕРС
РЕВЕРС ПОПИТУ
РЕВЕРС ФАКТОРІВ ВИРОБНИЦТВА
РЕВЕРСІЯ
РЕВІЗІЙНА КОМІСІЯ
 РЕВІЗІЙНИЙ КОМІТЕТ
 РЕВІЗІЯ
РЕВІЗІЯ ВЕРТИКАЛЬНА
РЕВІЗІЯ ВИБІРКОВА
РЕВІЗІЯ ГОРИЗОНТАЛЬНА
РЕВІЗІЯ ДОКУМЕНТАЛЬНА
РЕВІЗІЯ МАРКЕТИНГУ
РЕВІЗІЯ ОПЕРАТИВНА
РЕВІЗІЯ СУЦІЛЬНА
РЕВІЗОР
 РЕВОКАЦІЯ
 РЕВОЛЬВЕРНИЙ КРЕДИТ
РЕГАЛІЇ
РЕГАЛІЯ ГРОШОВА
РЕГІОН
РЕГІОНАЛІЗАЦІЯ
РЕГІОНАЛІЗМ
РЕГІОНАЛЬНА ЕКОНОМІКА
РЕГІОНАЛЬНА ОРГАНІЗАЦІЙНА СТРУКТУРА
РЕГІОНАЛЬНЕ ПЛАНУВАННЯ
 РЕГІОНАЛЬНИЙ АНАЛІЗ
 РЕГІОНАЛЬНИЙ БЮДЖЕТ
РЕГІОНАЛЬНИЙ СТРАХОВИЙ РИНОК
РЕГІОНАЛЬНІ РИНКИ
РЕГІОНАЛЬНІ УГОДИ
РЕГІСТР
РЕГІСТР КОМЕРЦІЙНИЙ
РЕГІСТР КРЕДИТОРІВ
РЕГІСТР НЕРУХОМОСТІ
РЕГІСТР ТОРГОВИЙ
 РЕГЛАМЕНТ
 РЕГЛАМЕНТАЦІЯ
РЕГЛАМЕНТУВАТИ
РЕГРЕС
РЕГРЕСАНТ
РЕГРЕСАТ
РЕГРЕСИВНЕ ОПОДАТКУВАННЯ
РЕГРЕСІЙНИЙ МЕТОД ПРОГНОЗУВАННЯ
РЕГРЕСНИЙ ПОЗОВ
РЕГРЕСНИЙ ПОЗОВ У СТРАХУВАННІ
 РЕГРЕСО
 РЕГРЕСУВАТИ
РЕГУЛЬОВАНА ВАЛЮТА
РЕГУЛЬОВАНА СТАВКА ЗА ЗАСТАВНОЮ
РЕГУЛЮВАЛЬНІ РАХУНКИ
РЕГУЛЮВАННЯ АНТИДЕМПІНГОВЕ
РЕГУЛЮВАННЯ АНТИМОНОПОЛЬНЕ
РЕГУЛЮВАННЯ ВАЛЮТНЕ
РЕГУЛЮВАННЯ ДЕРЖАВНЕ
РЕГУЛЮВАННЯ ЕКОНОМІКИ
 РЕГУЛЮВАТИ
 РЕГУЛЯТОР
РЕГУЛЯТОРИ ЕКОНОМІЧНІ
РЕДАКТОР
РЕДАКТОР ЗВ'ЯЗКУ
РЕДАКТОР ЗОБРАЖЕНЬ
РЕДАКТОР ТЕКСТІВ
РЕДУКОВАНА СТРАХОВА СУМА
РЕДУКУВАТИ
РЕДУКЦІЯ
 РЕДУКЦІЯ ПРАЦІ
 РЕЕВАКУАЦІЯ
РЕЕКСПОРТ
РЕЕМІГРАЦІЯ
РЕЄСТР
РЕЄСТР ПЛАТІЖНИХ ВИМОГ
РЕЄСТР ЦІННИХ ПАПЕРІВ
РЕЄСТРАТОР
РЕЄСТРАЦІЙНИЙ ВНЕСОК
РЕЄСТРАЦІЙНИЙ ЗБІР
 РЕЄСТРАЦІЯ
 РЕЄСТРИ ОБЛІКОВІ
РЕЄСТРОВА ТОННА
РЕЖИМ
РЕЖИМ ЕКОНОМІЇ
РЕЖИМ ІНТЕРАКТИВНИЙ
РЕЖИМ КРЕДИТУВАННЯ ЗАГАЛЬНИЙ
РЕЖИМ НАЙБІЛЬШОГО СПРИЯННЯ
РЕЖИМ НАЦІОНАЛЬНИЙ
РЕЖИМ ПРЕФЕРЕНЦІЙНИЙ
 РЕЖИМ СПЕЦІАЛЬНИЙ
 РЕЗЕРВ
РЕЗЕРВ ВНЕСКІВ ЗІ СТРАХУВАННЯ ЖИТТЯ
РЕЗЕРВ ЛІКВІДНИЙ
РЕЗЕРВ МАЙБУТНІХ ВИДАТКІВ і ПЛАТЕЖІВ
РЕЗЕРВ ОБОВ'ЯЗКОВИЙ
РЕЗЕРВ ОФІЦІЙНИЙ
РЕЗЕРВ ПРЕМІЇ У СТРАХУВАННІ
РЕЗЕРВ СТАТУТНИЙ
РЕЗЕРВАЦІЯ
 РЕЗЕРВИ БАНКІВСЬКІ
 РЕЗЕРВИ ВАЛЮТНІ
РЕЗЕРВИ ВИРОБНИЦТВА
РЕЗЕРВИ ДЕРЖАВНІ
РЕЗЕРВИ КОМЕРЦІЙНИХ БАНКІВ
РЕЗЕРВИ МІНІМАЛЬНІ
РЕЗЕРВИ ПОТЕНЦІЙНІ
РЕЗЕРВИ РОБОЧОГО ЧАСУ
РЕЗЕРВИ СТРАХОВІ
РЕЗЕРВИ ФІНАНСОВІ
 РЕЗЕРВНА ВАЛЮТА
 РЕЗЕРВНА НОРМА
РЕЗЕРВНЕ УСТАТКУВАННЯ
РЕЗЕРВНИЙ КАПІТАЛ
РЕЗЕРВНИЙ ФОНД
РЕЗЕРВНІ ФОНДИ БАНКІВСЬКИХ УСТАНОВ
РЕЗЕРВУВАННЯ
РЕЗИДЕНТ
РЕЗИДЕНЦІЯ
РЕЗОЛЮТИВНИЙ
 РЕЗОЛЮЦІЯ
 РЕЗОН
РЕЗОННИЙ
РЕЗЮМЕ
РЕІМПОРТ
РЕІНВЕСТИЦІЇ
РЕІНВЕСТУВАННЯ
РЕІНВЕСТУВАННЯ ДИВІДЕНДІВ
РЕІНЖИНІРИНГ
РЕІНКАРНАЦІЯ
 РЕЙД
 РЕЙС
РЕЙТИНГ
РЕЙТИНГ КРЕДИТНИЙ
РЕЙТИНГ КРЕДИТОСПРОМОЖНОСТІ БАНКУ
РЕЙТИНГ ОБЛІГАЦІЇ
РЕЙТИНГ СТРАХУВАЛЬНИЙ
РЕЙТИНГ ЦІННИХ ПАПЕРІВ
РЕКАМБІО
РЕКАПІТАЛІЗАЦІЯ
 РЕКАПІТУЛЯЦІЯ
 РЕКВІЗИТ
РЕКВІЗИТ ДОКУМЕНТА
РЕКВІЗИЦІЯ
РЕКВІРЕНТ
РЕКЕТ
РЕКЕТИР
РЕКЛАМА
РЕКЛАМА ЗАГАЛЬНО-НАЦІОНАЛЬНА
РЕКЛАМА ЗОВНІШНЯ
 РЕКЛАМА МАРКИ
 РЕКЛАМА НА ТРАНСПОРТІ
РЕКЛАМА НАГАДУВАЛЬНА
РЕКЛАМА ОПОСЕРЕДКОВАНА
РЕКЛАМА ПРЕСТИЖНА
РЕКЛАМАЦІЯ
РЕКЛАМНА КОМПАНІЯ
РЕКЛАМНЕ АГЕНТСТВО
РЕКЛАМНЕ ШОУ
РЕКЛАМНИЙ ПРОСПЕКТ
 РЕКЛАМНІ СУВЕНІРИ
 РЕКЛАМНІ ФІЛЬМИ
РЕКЛАМОДАВЕЦЬ
РЕКОМЕНДАЦІЙНИЙ ЛИСТ
РЕКОМЕНДАЦІЯ
РЕКОМЕНДУВАТИ
РЕКОНВЕРСІЯ
РЕКОНСТРУКЦІЯ
РЕКОНСТРУКЦІЯ ПІДПРИЄМСТВ
РЕКРЕАЦІЙНІ ПОСЛУГИ
 РЕКРЕАЦІЯ
 РЕКРЕДИТИВ
РЕКТОР
РЕКУЛЬТИВАЦІЯ ЗЕМЕЛЬ
РЕКУПЕРАЦІЯ
РЕЛЯТИВНИЙ
РЕЛЯЦІЙНА МОВА
РЕМАРКА
РЕМАРКЕТИНГ
РЕМЕДІУМ
 РЕМЕСЛО
 РЕМІГРАЦІЯ
РЕМІЗ
РЕМІСІЯ
РЕМІСНИЦТВО
РЕМІТЕНТ
РЕМІТУВАННЯ
РЕМОНТ
РЕМОНТ АВАРІЙНИЙ
РЕМОНТ КАПІТАЛЬНИЙ
 РЕМОНТ ОСНОВНИХ ЗАСОБІВ
 РЕМОНТ ПЛАНОВИЙ
РЕМОНТ ПОТОЧНИЙ
РЕМОНТ СЕРЕДНІЙ
РЕМЮОР
РЕМЮР
РЕНАТУРАЛІЗАЦІЯ
РЕНАЦІОНАЛІЗАЦІЯ
РЕНДЖ
РЕНЕГАТ
 РЕНОВАЦІЯ
 РЕНОВАЦІЯ ОСНОВНИХ ФОНДІВ
РЕНОМЕ
РЕНТА
РЕНТА ДИФЕРЕНЦІЙНА
РЕНТА ДОВІЧНА
РЕНТА ЗЕМЕЛЬНА
РЕНТА МОНОПОЛЬНА
РЕНТА НАТУРАЛЬНА
РЕНТА ФІКСОВАНА
 РЕНТАБЕЛЬНИЙ
 РЕНТАБЕЛЬНІСТЬ
РЕНТАБЕЛЬНІСТЬ АКТИВІВ
РЕНТАБЕЛЬНІСТЬ АКЦІЙ
РЕНТАБЕЛЬНІСТЬ БАЗОВА
РЕНТАБЕЛЬНІСТЬ ВЛАСНОГО КАПІТАЛУ
РЕНТАБЕЛЬНІСТЬ ОСНОВНОГО КАПІТАЛУ
РЕНТАБЕЛЬНІСТЬ ПІДПРИЄМСТВА
РЕНТАБЕЛЬНІСТЬ ПРОДАЖУ
РЕНТАБЕЛЬНІСТЬ ПРОДУКЦІЇ
 РЕНТАБЕЛЬНІСТЬ РОЗРАХУНКОВА
 РЕНТАБЕЛЬНІСТЬ СТРАХОВИХ ОПЕРАЦІЙ
РЕЙТИНГ
РЕНТНІ ПЛАТЕЖІ
РЕНТНІ ПОЗИКИ
РЕОРГАНІЗАЦІЯ
РЕОРГАНІЗАЦІЯ ЗОВНІШНЬОГО БОРГУ
РЕПАРАЦІЯ
РЕПАТРІАНТ
РЕПАТРІАЦІЯ
 РЕПАТРІАЦІЯ КАПІТАЛІВ
 РЕПАТРІАЦІЯ ПОЗИК
РЕПО
РЕПОРТ
РЕПОРТАЖ
РЕПОРТЕР
РЕПОРТНА УГОДА
РЕПРЕЗЕНТАНТ
РЕПРЕЗЕНТАТИВНІСТЬ
РЕПРЕЗЕНТАЦІЯ
 РЕПРЕСАЛІЇ
 РЕПРЕСИВНИЙ
РЕПРЕСІЯ
РЕПРИВАТИЗАЦІЯ
РЕПРИМАНД
РЕПРОДУКУВАТИ
РЕПУТАЦІЯ
РЕСИПРОСІТІ
РЕСКОНТРО
РЕСКРИПЦІЇ
 РЕСКРИПЦІЇ СТЕРИЛІЗОВАНІ
 РЕСПЕКТ
РЕСПЕКТАБЕЛЬНИЙ
РЕСТ
РЕСТАВРАЦІЯ
РЕСТАНТ
РЕСТАРТ
РЕСТИТУЦІЯ
РЕСТОРАН
РЕСТРИКЦІЙНА ФІСКАЛЬНА ПОЛІТИКА
 РЕСТРИКЦІЯ
 РЕСУРСИ
РЕСУРСИ ВАЛЮТНІ
РЕСУРСИ ВІДНОВЛЮВАЛЬНІ
РЕСУРСИ ВТОРИННІ
РЕСУРСИ ВТОРИННІ МАТЕРІАЛЬНІ
РЕСУРСИ ЕКОНОМІЧНІ
РЕСУРСИ МАТЕРІАЛЬНІ І СИРОВИННІ
РЕСУРСИ ПРИРОДНІ
РЕСУРСИ ТРУДОВІ
 РЕСУРСИ ФІНАНСОВІ
 РЕСУРСИ ФІРМИ
РЕТИРУВАТИСЯ
РЕТОРСІЇ
РЕТРАГЕНТ
РЕТРАТТА
РЕТРЕКТИВНІ ЦІННІ ПАПЕРИ
РЕТРЕКТИВНІСТЬ
РЕТРОАКТИВНІСТЬ
РЕТРОГРАД
 РЕТРОСПЕКТИВА
 РЕТРОСПЕКЦІЯ
РЕТРОЦЕСІОНЕР
РЕТРОЦЕСІЯ
РЕТУР
РЕФАКЦІЯ
РЕФЕРАТ
РЕФЕРЕНДУМ
РЕФЕРЕНТ
РЕФЕРЕНТНІ ГРУПИ
 РЕФЕРЕНЦІЯ
 РЕФІНАНСУВАННЯ
РЕФІНАНСУВАННЯ КРЕДИТУ
РЕФЛЯЦІЙНА ПОЛІТИКА
РЕФЛЯЦІЯ
РЕФОРМА
РЕФОРМА ГРОШОВА
РЕФОРМА ГРОШОВА КОМПЕНСАЦІЙНА
РЕФОРМА ГРОШОВА КОНФІСКАЦІЙНА
РЕФОРМАТОР
 РЕФОРМАЦІЯ БАЛАНСУ
 РЕФОРМИ ЕКОНОМІЧНІ
РЕФОРМУВАТИ
РЕФРИЖЕРАТОР
РЕЦЕНЗЕНТ
РЕЦЕНЗІЯ
РЕЦЕПТ
РЕЦЕПЦІЯ
РЕЦЕСІЙНИЙ РОЗРИВ
РЕЦЕСІЯ
 РЕЦИДИВ
 РЕЦИДИВІСТ
РЕЦИКЛЮВАННЯ
РЕЦИПІЄНТ
РЕЦИПІСА
РЕЧОВЕ ПРАВО
РЕЧОВІ ДОКАЗИ
РИГОРИЗМ
РИЕЛТЕР
РИЗИК
 РИЗИК БАНКІВСЬКИЙ
 РИЗИК ВАЛЮТНИЙ
РИЗИК ЕКОНОМІЧНИЙ
РИЗИК ІНФЛЯЦІЙНИЙ
РИЗИК КОМЕРЦІЙНИЙ
РИЗИК МАЙНОВИЙ
РИЗИК НЕЗБАЛАНСОВАНОЇ ЛІКВІДНОСТІ
РИЗИК ПОЛІТИЧНИЙ
РИЗИК ПРОЦЕНТНИЙ
 РИЗИК РОЗПОДІЛЕНИЙ
 РИЗИК ФОРМАЛЬНИЙ
РИЗИК ЦІНОВИЙ
РИЗИКИ, ЩО НЕПІДЛЯГАЮТЬ СТРАХУВАННЮ
РИЗИКОВА НАДБАВКА
РИЗИКОВАНІСТЬ ЦІННИХ ПАПЕРІВ
РИЗИКОВЕ ПІДПРИЄМНИЦТВО
РИЗИКОВИЙ КАПІТАЛ
РИЗИКОВИЙ КАПІТАЛІСТ
РИКРИЦІЯ
 РИКСДАГ
 РИМЕСА
РИМЕТУВАННЯ
РИМСЬКЕ ПРАВО
РИНГ
РИНГИ
РИНГІТ
РИНКИ ДОВГОСТРОКОВОГО ПОЗИЧКОВОГО КАПІТАЛУ
РИНКИ ЗОЛОТА
РИНКИ СИРОВИННІ
 РИНКИ ФОРВАРДНІ ВАЛЮТНІ
 РИНКИ ЦІЛЬОВІ
РИНКОВА ВАРТІСТЬ
РИНКОВА ЕКОНОМІКА
РИНКОВА ІНФРАСТРУКТУРА
РИНКОВА РІВНОВАГА
РИНКОВА СИСТЕМА
РИНКОВА СТРАТЕГІЯ
РИНКОВА ЦІНА
РИНКОВЕ САМОРЕГУЛЮВАННЯ
 РИНКОВИЙ БЮЛЕТЕНЬ ЦІННИХ ПАПЕРІВ
 РИНКОВИЙ МЕХАНІЗМ
РИНКОВИЙ ПРОСТІР
РИНКОВИЙ РИЗИК
РИНКОВІ РЕПОРТЕРИ
РИНКОВІ СИЛИ
РИНОК
РИНОК АГРАРНИЙ
РИНОК АКЦІЙ
РИНОК БАНКІВСЬКИХ АКЦЕПТІВ
 РИНОК ВАЛЮТНИЙ
 РИНОК ВИРОБНИКА
РИНОК ВТОРИННИЙ
РИНОК ГРОШОВИЙ
РИНОК ДВОСТОРОННІЙ
РИНОК ЄВРОВАЛЮТ
РИНОК ЄВРОДЕПОЗИТІВ
РИНОК ЄВРОДОЛАРІВ
РИНОК ЄВРОКРЕДИТІВ
РИНОК ЄВРООБЛІГАЦІЙ
РИНОК ІПОТЕЧНИЙ
 РИНОК КАПІТАЛІВ
 РИНОК КОРОТКОСТРОКОВОГО КАПІТАЛУ
РИНОК ЛІКВІДНИЙ
РИНОК МІЖБАНКІВСЬКИЙ
РИНОК МІЖДИЛЕРСЬКИЙ
РИНОК МІЖНАРОДНИЙ
РИНОК МІСТКИЙ
РИНОК НЕСТІЙКИЙ
РИНОК ОДНОСТОРОННІЙ
РИНОК ПОЗИЧКОВИХ КАПІТАЛІВ
 РИНОК ПОКУПЦЯ
 РИНОК ПОСЕРЕДНИКІВ
РИНОК ПРАЦІ
РИНОК ПРОДАВЦЯ
РИНОК ПРОМІЖНИХ ПРОДАВЦІВ
РИНОК РЕГІОНАЛЬНИЙ
РИНОК СВІТОВИЙ
РИНОК СПОЖИВАЧА
РИНОК СТРАХОВИЙ
РИНОК ТОВАРІВ ПРОМИСЛОВОГО ПРИЗНАЧЕННЯ
 РИНОК ФРАХТОВИЙ
 РИНОК ЦІННИХ ПАПЕРІВ
РИНОК ЧИСТОЇ КОНКУРЕНЦІЇ
РИТОРИКА
РІВЕНЬ БЕЗРОБІТТЯ
РІВЕНЬ БІДНОСТІ
РІВЕНЬ ЕКОНОМІЧНОГО РОЗВИТКУ
РІВЕНЬ ЖИТТЯ
РІВЕНЬ ЗАЙНЯТОСТІ
РІВЕНЬ КОНФОРМНОСТІ
 РІВЕНЬ ПРОЦЕНТА
 РІВЕНЬ РЕНТАБЕЛЬНОСТІ
РІВЕНЬ ЦІН
РІВНІСТЬ
РІВНІСТЬ КІНЦЕВОГО РЕЗУЛЬТАТУ
РІВНОВАГА ЕКОНОМІЧНА
РІВНОВАГА РИНКОВА
РІВНОВАЖНА ЦІНА
РІЗНИЦЯ БАЗИСНА
РІЗНИЦЯ КУРСОВА
 РІЗНИЦЯ НА ПІЛЬГОВОМУ ТАРИФІ
 РІЗНИЦЯ ПОДАТКОВА
РІЛЛЯ
РІСТОРНО
РІЧ
РІЧНИЙ БАЛАНС
РІЧНИЙ ЗВІТ
РІШЕННЯ
РІШЕННЯ УПРАВЛІНСЬКЕ
РОБІТНИКИ
 РОБОТ
 РОБОТА
РОБОТА НАДУРОЧНА
РОБОТА СЕЗОННА
РОБОЧА КАРТА
РОБОЧА СИЛА
РОБОЧЕ МІСЦЕ
РОБОЧИЙ ДЕНЬ
РОБОЧИЙ ПЕРІОД
РОБОЧИЙ ТИЖДЕНЬ
 РОБОЧИЙ ЧАС
 РОЗБІЖНІСТЬ
РОЗВИТОК
РОЗДЕРЖАВЛЕННЯ ЕКОНОМІКИ
РОЗДІЛ МАЙНА
РОЗДРІБ
РОЗДРІБНА ТОРГІВЛЯ
РОЗДРІБНА ЦІНА
РОЗДРІБНИЙ ТОРГОВЕЦЬ
РОЗКЛАДОВА СИСТЕМА СТРАХУВАННЯ
 РОЗКЛАДОВІ ПОДАТКИ
 РОЗМІННА МОНЕТА
РОЗМІР ПІДПРИЄМСТВА
РОЗМІЩЕННЯ ВИРОБНИЦТВА
РОЗНАРЯДКА
РОЗПИСКА
РОЗПИСКА КОНТИНЕНТАЛЬНА ДЕПОЗИТНА
РОЗПИСКА ТАЛЬМАНСЬКА
РОЗПОДІЛЕННЯ
 РОЗПОДІЛЕННЯ ВТОРИННЕ
 РОЗПОДІЛЕННЯ ВТОРИННЕ ЦІННИХ ПАПЕРІВ
РОЗПОДІЛЕННЯ НА ПРАВАХ ВИНЯТКОВОСТІ
РОЗПОДІЛЕННЯ ПЕРВИННЕ
РОЗПОДІЛЕННЯ ПРИБУТКІВ
РОЗПОРЯДЖЕННЯ
РОЗПОРЯДЖЕННЯ ВКЛАДОМ
РОЗПОРЯДЖЕННЯ ЗАСТАВНЕ
РОЗПОРЯДЖЕННЯ ПЕРЕДАТНЕ
РОЗПОРЯДЖЕННЯ У МЕНЕДЖМЕНТІ
 РОЗПОРЯДНИК
 РОЗПОРЯДНИК ТОВАРУ
РОЗПОРЯДНИКИ КРЕДИТІВ
РОЗПОРЯДНИЦТВО
РОЗПОРЯДЧИЙ ДОКУМЕНТ
РОЗПОРЯДЧІ МЕТОДИ УПРАВЛІННЯ
РОЗРАХУНКИ
РОЗРАХУНКИ АКРЕДИТИВАМИ
РОЗРАХУНКИ БЕЗПАПЕРОВІ
РОЗРАХУНКИ БЮДЖЕТНИХ УСТАНОВ
 РОЗРАХУНКИ ЗА НЕТОВАРНИМИ ОПЕРАЦІЯМИ
 РОЗРАХУНКИ ЗА РІЗНИЦЯМИ В ЦІНАХ
РОЗРАХУНКИ ЗА ТОВАРНИМИ ОПЕРАЦІЯМИ
РОЗРАХУНКИ ЗА ТРАНЗИТНИМИ ОПЕРАЦІЯМИ
РОЗРАХУНКИ ПЛАТІЖНИМИ ВИМОГАМИ
РОЗРАХУНКИ ПЛАТІЖНИМИ ВИМОГАМИ-ДОРУЧЕННЯМИ
РОЗРАХУНКИ ПЛАТІЖНИМИ ДОРУЧЕННЯМИ
РОЗРАХУНКИ ЧЕКАМИ
РОЗРАХУНКОВА ДИСЦИПЛІНА
РОЗРАХУНКОВА КНИЖКА
 РОЗРАХУНКОВА ПАЛАТА
 РОЗРАХУНКОВИЙ БАЛАНС
РОЗРАХУНКОВИЙ ДЕНЬ
РОЗРАХУНКОВИЙ ПЕРІОД
РОЗРАХУНКОВИЙ ПОКАЗНИК
РОЗРАХУНКОВИЙ ПРИБУТОК
РОЗРАХУНКОВИЙ РАХУНОК
РОЗРАХУНКОВИЙ СУБРАХУНОК
РОЗРАХУНКОВИЙ ЧЕК
РОЗРАХУНКОВІ ДОКУМЕНТИ
 РОЗРАХУНКОВО-КАСОВЕ ОБСЛУГОВУВАННЯ
 РОЗРАХУНОК БЕЗГОТІВКОВИЙ
РОЗРАХУНОК В ОПЕРАЦІЯХ З ЦІННИМИ ПАПЕРАМИ
РОЗРАХУНОК ГОТІВКОЮ
РОЗРАХУНОК КОМЕРЦІЙНИЙ
РОЗРАХУНОК У КРЕДИТ
РОЗРАХУНОК ЦІНИ
РОЗРИВ
РОЗРИВ ІНФЛЯЦІЙНИЙ
РОЗРИВ КУРСІВ АКЦІЙ
 РОЗРИВ У ЧАСІ
 РОЗРИВАННЯ
РОЗРОБКА ПЛАНУ
РОЗРОБКА СТРАТЕГІЇ МАРКЕТИНГУ
РОЗРЯД КВАЛІФІКАЦІЙНИЙ
РОЗРЯДНІСТЬ ЕОМ
РОЗСТРОЧКА
РОЗТРАТА
РОЗУМНА КАРТКА
РОЗЦІНКА
 РОЗШИРЕНЕ ВІДТВОРЕННЯ
 РОЗШИРЕННЯ КОРДОНІВ РИНКУ
РОЙЯЛТІ АБО РОЯЛТІ
РОЛЛ-ОВЕР
РОЛЛ-ОВЕРНА ІПОТЕКА
РОЛЛ-ОВЕРНИЙ КРЕДИТ
РОТАПРИНТ
РУБРИКА
РУСВУД
РУТИНА
 РУТИНЕР
 РУФІЯ
РУХ ГРОШОВИХ КОШТІВ
РУХОМЕ МАЙНО
РУХОМІСТЬ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САБЛЕТ
 САБОТАЖ
САДИБА
САДІВНИЧЕ ТОВАРИСТВО
САЖЕНЬ
САКВОЯЖ
САКРАМЕНТАЛЬНИЙ
САЛОН
САЛЬДАР
САЛЬДО
 САЛЬДО АКТИВНЕ
 САЛЬДО ВЗАЄМНИХ РОЗРАХУНКІВ
САЛЬДО ДЕБЕТОВЕ
САЛЬДО ДО ПЕРЕНЕСЕННЯ
САЛЬДО КОНВЕРСІЇ
САЛЬДО КРЕДИТОВЕ
САЛЬДО НЕГАТИВНЕ
САЛЬДО НЕТТО-ПРОЦЕНТІВ
САЛЬДО ПЛАТІЖНОГО БАЛАНСУ
 САЛЬДО ПОЗИТИВНЕ
 САЛЬДО ТОРГОВОГО БАЛАНСУ
САЛЬДОВИЙ БАЛАНС
САЛЬДУВАННЯ
САЛЬДУВАННЯ РАХУНКІВ
САМОБУТНІСТЬ
САМОНАСТРОЮВАННЯ
САМООБСЛУГОВУВАННЯ
САМООКУПНІСТЬ
САМОПОМІЧ
 САМОПРАВНІСТЬ
 САМОРЕГУЛЮВАННЯ
САМОСВІДОМІСТЬ
САМОСЕРТИФІКАЦІЯ
САМОСТРАХУВАННЯ
САМОУПРАВЛІННЯ
САМОФІНАНСУВАННЯ
САН
САНАЦІЯ
САНДВІЧ
САНІТАРІЯ
САНІТАРНА ІНСПЕКЦІЯ
 САНКЦІЇ БАНКІВСЬКІ
 САНКЦІЇ ДОГОВІРНІ
САНКЦІЇ ЕКОНОМІЧНІ
САНКЦІЇ КРЕДИТНІ
САНКЦІЇ ФІНАНСОВІ
САНКЦІЇ ШТРАФНІ
САНКЦІЯ
САНТИ...
САНТИМ
САНТИМЕТР
 САНУВАННЯ
 САТАНГ
САТЕЛІТ
САТИСФАКЦІЯ
СВІДОК
СВІДОЦТВО
СВІДОЦТВО КАРАНТИННЕ
СВІДОЦТВО ПАЙОВЕ
СВІНГ
СВІТИНГ, СВЕЙТИНГ
 СВІТОВА ВАЛЮТНА СИСТЕМА
 СВІТОВА ПРОДОВОЛЬЧА ПРОГРАМА
СВІТОВА УГОДА
СВІТОВА ЦІНА
СВІТОВЕ ГОСПОДАРСТВО
СВІТОВИЙ КОНГРЕС ВІЛЬНИХ УКРАЇНЦІВ (СКВУ)
СВІТОВИЙ РИНОК
СВІТОВІ ФІНАНСОВІ ЦЕНТРИ
СВІТОВІ ЦІНИ
СВІТОГОСПОДАРСЬКА СИСТЕМА
 СВІТОГОСПОДАРСЬКІ ЗВ'ЯЗКИ
 СВІТЧ
СВІФТ
СВОБОДА ВИБОРУ
СВОБОДА ДОГОВОРУ
СВОБОДА ПІДПРИЄМНИЦТВА
СВОБОДА ТОРГІВЛІ
СВОП
СВОПІНГ
СВОП-КУРС
 СВОП-ОПЕРАЦІЇ
СВОПЦІОН
СВЯТКОВІ ДНІ
СЕГМЕНТ
СЕГМЕНТ ПРОГРАМИ
СЕГМЕНТ РИНКУ
СЕГМЕНТАЦІЯ РИНКУ
СЕГРЕГАЦІЯ
СЕДІ
СЕЗОН
 СЕЗОННЕ БЕЗРОБІТТЯ
 СЕЗОННИЙ ФАКТОР
СЕЗОННІ КОЛИВАННЯ
СЕЗОННІ КОЛИВАННЯ ЦІН
СЕЗОННІ ЦІНИ
СЕЗОННІСТЬ ВИРОБНИЦТВА
СЕЙЛ-ПРОМОУШН
СЕЙФ
СЕКВЕСТЕР
СЕКВЕСТРАЦІЯ
 СЕКРЕТ
 СЕКРЕТАР
СЕКРЕТАРІАТ
СЕКСТИЛЬЙОН
СЕКТОР
СЕКТОР ДЕРЖАВНИЙ
СЕКТОР ЕКОНОМІКИ
СЕКТОР ПРИВАТНИЙ
СЕКЦІЯ
СЕК'ЮРИТИЗАЦІЯ
 СЕЛЕКТОРНИЙ КАНАЛ
 СЕЛЕНГ
СЕЛО
СЕМАНТИКА
СЕМАНТИЧНА ПОМИЛКА
СЕМЕСТР
СЕМІНАР
СЕМІОТИКА
СЕН
СЕНЕ
 СЕНЖА
 СЕНС
СЕНСАЦІЯ
СЕНСІМОНІЗМ
СЕНТАВО
СЕНТЕНЦІЯ
СЕНТЕСИМО
СЕНТИМЕНТАЛЬНИЙ
СЕНТИМО
СЕНЬЙОРЕН-КОНВЕНТ
 СЕНЬОРАЖ
 СЕПАРАТИЗМ
СЕРВЕР
СЕРВІЛІЗМ
СЕРВІС
СЕРВІСНА ПРОГРАМА
СЕРВІСНІ ОРГАНІЗАЦІЇ, ЩО ПІДТРИМУЮТЬ РОЗВИТОК РИНКОВИХ ВІДНОСИН, ПІДПРИЄМНИЦТВА, МАЛИХ і СЕРЕДНІХ ПІДПРИЄМСТВ В УКРАЇНІ
СЕРВІТУТ
СЕРЕДНІ ВЕЛИЧИНИ
СЕРЕДНІ ВИТРАТИ
 СЕРЕДНІ ЕКОНОМІЧНІ ВЕЛИЧИНИ
 СЕРЕДНІ ЕКОНОМІЧНІ ПОКАЗНИКИ
СЕРЕДНІЙ ЗАРОБІТОК
СЕРЕДНІЙ ПРИБУТОК
СЕРЕДНІЙ СТРОК ЗБЕРІГАННЯ ВКЛАДІВ
СЕРЕДНЬОСТРОКОВИЙ ПЕРІОД
СЕРЕДНЯ НОРМА РЕНТАБЕЛЬНОСТІ
СЕРЕДНЯ ЦІНА
СЕРІЙНЕ ВИРОБНИЦТВО
СЕРІЯ
 СЕРТИФІКАТ
 СЕРТИФІКАТ АВАРІЙНИЙ
СЕРТИФІКАТ АКЦІЇ
СЕРТИФІКАТ АКЦІОНЕРНИЙ
СЕРТИФІКАТ АКЦІОНЕРНИЙ ДОВІРЧИЙ
СЕРТИФІКАТ АУДИТОРСЬКИЙ
СЕРТИФІКАТ ВІДПОВІДНОСТІ
СЕРТИФІКАТ ГРОШОВОГО РИНКУ
СЕРТИФІКАТ ІНВЕСТИЦІЙНИЙ
СЕРТИФІКАТ ОЩАДНИЙ
 СЕРТИФІКАТ ПОХОДЖЕННЯ
 СЕРТИФІКАТ СТРАХОВИЙ
СЕРТИФІКАТ ЯКОСТІ
СЕРТИФІКАЦІЯ
СЕСІЯ
СЕТЛЕМЕНТ
СИГНАЛ
СИГНАЛІЗАЦІЯ
СИЛЬНА ВАЛЮТА
СИМВОЛ ДАНИХ
 СИМВОЛІЗАЦІЯ
 СИМВОЛІКА
СИМВОЛІЧНІ ГРОШІ
СИМЕТАЛІЗМ
СИМПЛЕКСНИЙ ЗВ'ЯЗОК
СИМПОЗІУМ
СИМПТОМ
СИМСКРИПТ
СИМУЛЯЦІЯ
СИНДИК
 СИНДИКАТ
 СИНДИКОВАНА ОПЕРАЦІЯ
СИНДИКОВАНИЙ КРЕДИТ
СИНДИКУВАННЯ
СИНЕКУРА
СИНЕРГІЯ
СИНКЛІТ
СИНТЕТИЧНИЙ ОБЛІК
СИНТЕТИЧНІ ПОКАЗНИКИ
СИНХРОМАРКЕТИНГ
 СИРОВИНА
 СИРОВИННА БАЗА
СИСТЕМА
СИСТЕМА ГРОШОВА
СИСТЕМА ЕКОНОМІЧНИХ ПОКАЗНИКІВ
СИСТЕМА ЗАХИСТУ ДАНИХ
СИСТЕМА ЗБОРУ ДАНИХ
СИСТЕМА ЗВОРОТНИХ ЗВ'ЯЗКІВ
СИСТЕМА ІНФОРМАЦІЙНОГО ОБСЛУГОВУВАННЯ
СИСТЕМА КЛАСИФІКАЦІЇ
 СИСТЕМА КОДУВАННЯ
 СИСТЕМА КОМАНД
СИСТЕМА КОМЕРЦІЙНИХ БАНКІВ
СИСТЕМА МАРКЕТИНГОВОЇ ІНФОРМАЦІЇ
СИСТЕМА НАЦІОНАЛЬНИХ РАХУНКІВ
СИСТЕМА ОБМІННИХ КУРСІВ
СИСТЕМА ОБРОБКИ ДАНИХ
СИСТЕМА ОБРОБКИ ІНФОРМАЦІЇ
СИСТЕМА ОДИНИЦЬ
СИСТЕМА ПІДТРИМКИ ПРИЙНЯТТЯ РІШЕНЬ
 СИСТЕМА ПРОГНОЗУВАННЯ
 СИСТЕМА ПРОГРАМУВАННЯ
СИСТЕМА СІТЬОВОГО ПЛАНУВАННЯ Й УПРАВЛІННЯ
СИСТЕМА СТРАХОВОГО ЗАБЕЗПЕЧЕННЯ
СИСТЕМА УПРАВЛІННЯ ЕКОНОМІКОЮ
СИСТЕМА ШТУЧНОГО ІНТЕЛЕКТУ
СИСТЕМНИЙ АНАЛІЗ
СИСТЕМНИЙ ЕФЕКТ
СИСТЕМНИЙ ПІДХІД
СИСТЕМНИЙ ПІДХІД В УПРАВЛІННІ
 СИТУАЦІЙНЕ УПРАВЛІННЯ
 СИТУАЦІЙНИЙ МЕТОД УПРАВЛІННЯ
СИТУАЦІЯ
Сі
СІБОР
СІЛЬСЬКЕ ГОСПОДАРСТВО
СІЛЬСЬКИЙ РИНОК
СІМЕЙНА ВЛАСНІСТЬ
СІМЕЙНИЙ БЮДЖЕТ
СІТІ
 СІТЬОВА БАЗА ДАНИХ
 СІТЬОВА МОДЕЛЬ ДАНИХ
СІТЬОВЕ ПЛАНУВАННЯ Й УПРАВЛІННЯ
СІТЬОВИЙ ПРОЦЕСОР
СІФ
СКАЛЬПЕР
СКАНЕР
СКАРБ
СКАРБНИК
СКАРБНИЦЯ
 СКАРБНИЧИЙ БІЛЕТ
 СКАРБНИЧИЙ ВЕКСЕЛЬ
СКАРГА
СКВАТЕР
СКЕЙТ
СКЕЛПЕР
СКЛАД
СКЛАДНИЙ МУЛЬТИПЛІКАТОР
СКЛАДНИЙ ПРОЦЕНТ
СКЛАДНІ АРБІТРАЖНІ ВАЛЮТНІ ОПЕРАЦІЇ
 СКЛАДНІ СЛОВА
 СКЛАДСЬКА НАЦІНКА
СКЛАДСЬКА РОЗПИСКА
СКОНТАЦІЯ
СКОНТО
СКОРОЧЕННЯ
СКОТЛЕНД-ЯРД
СКРИП
СКРУПУЛЬОЗНИЙ
СКУДО
 СКУПКА
 СЛОВНИК
СЛОГАН
СЛУЖБА ФІСКУ
СЛУЖБОВА ОСОБА
СЛУЖБОВА ТАЄМНИЦЯ
СЛУЖБОВИЙ ЛИСТ
СЛУЖБОВЦІ
СМАРТ-КАРТА
СОБІВАРТІСТЬ
 СОБІВАРТІСТЬ ПРОДУКЦІЇ
 СОЛЕНІЗАНТ
СОЛІДАРИЗАЦІЯ
СОЛІДАРНІСТЬ
СОЛО-ВЕКСЕЛЬ
СОЛЬ
СОЛЬДО
СОМ
СОМАЛІЙСЬКИЙ ШИЛІНГ
СОРТ, ГАТУНОК
 СОРТАМЕНТ
 СОРТИМЕНТ
СОРТУВАННЯ
СОФІСТИКА
СОЦІАЛЬНА АКТИВНІСТЬ
СОЦІАЛЬНА ДОПОМОГА
СОЦІАЛЬНА НАПРУГА
СОЦІАЛЬНА НОРМА
СОЦІАЛЬНА РИНКОВА ЕКОНОМІКА
СОЦІАЛЬНА СФЕРА
 СОЦІАЛЬНЕ ЗАБЕЗПЕЧЕННЯ
 СОЦІАЛЬНЕ СЕРЕДОВИЩЕ
СОЦІАЛЬНЕ СТРАХУВАННЯ
СОЦІАЛЬНИЙ
СОЦІАЛЬНИЙ ЗАХИСТ НАСЕЛЕННЯ
СОЦІАЛЬНО-ПСИХОЛОГІЧНІ МЕТОДИ УПРАВЛІННЯ
СОЦІОГРАМА
СОЦІОЛОГІЯ
СОЦІОМЕТРІЯ
СОЦІОНІКА
 СОЦІУМ
 СПАД
СПАД ЕКОНОМІЧНИЙ
СПАДОК
СПАЛАХ
СПЕКУЛЯНТ
СПЕКУЛЯЦІЯ
СПЕЦИФІКА
СПЕЦИФІКАЦІЯ
СПЕЦИФІКАЦІЯ ФАЙЛА
 СПЕЦІАЛІЗАЦІЯ
 СПЕЦІАЛІЗАЦІЯ ВИРОБНИЦТВА
СПЕЦІАЛІЗАЦІЯ КРЕДИТІВ
СПЕЦІАЛІЗОВАНІ БАНКИ
СПЕЦІАЛІСТ
СПЕЦІАЛЬНІ ПРАВА ЗАПОЗИЧЕННЯ
СПЕЦІАЛЬНІ ФОНДИ
СПЕЦІАЛЬНІСТЬ
СПЕЦІЄС
СПИСАННЯ
 СПИСОК
 СПІВВЛАСНИК
СПІВПОРУЧИТЕЛЬ
СПІВРОБІТНИЦТВО МІЖНАРОДНЕ
СПІВСТРАХУВАННЯ
СПІКЕР
СПІЛКА КРЕДИТНА
СПІЛЬНЕ ПІДПРИЄМСТВО
СПІЛЬНЕ ФІНАНСУВАННЯ
СПЛІТ
 СПОЖИВАННЯ
 СПОЖИВАННЯ ВИРОБНИЧЕ
СПОЖИВАННЯ НА ДУШУ НАСЕЛЕННЯ
СПОЖИВАННЯ НЕВИРОБНИЧЕ
СПОЖИВАЧ
СПОЖИВЧА ВАРТІСТЬ
СПОЖИВЧА РІВНОВАГА
СПОЖИВЧЕ ПРАВО
СПОЖИВЧЕ ТОВАРИСТВО
СПОЖИВЧИЙ БЮДЖЕТ
 СПОЖИВЧИЙ КОШИК
 СПОЖИВЧІ ТОВАРИ і ПОСЛУГИ
СПОНСОР
СПОНТАННИЙ
СПОРАДИЧНИЙ
СПОРАДИЧНИЙ ДЕМПІНГ
СПОСІБ ВИРОБНИЦТВА
СПОСТЕРЕЖЕННЯ НЕСУЦІЛЬНЕ
СПОСТЕРЕЖЕННЯ СУЦІЛЬНЕ
СПОСТЕРЕЖНА РАДА
 СПОТ
 СПОТ-РИНОК
СПРАВА
СПРАВЖНЯ ВАРТІСТЬ
СПРЕД
СПРЕД ЗАГАЛЬНИЙ
СПРЕД КАЛЕНДАРНИЙ
СПРЕД ПОДАТКОВИЙ
СПРЕДЕР
СТАБІЛІЗАЦІЙНИЙ ФОНД
 СТАБІЛІЗАЦІЙНІ ПРОГРАМИ
 СТАБІЛІЗАЦІЯ
СТАБІЛІЗАЦІЯ ЕКОНОМІКИ
СТАБІЛЬНИЙ
СТАБІЛЬНІСТЬ ЦІН
СТАВКА
СТАВКА ДИСКОНТНА
СТАВКА ОБЛІКОВОГО ПРОЦЕНТА
СТАВКА ПРОЦЕНТА
СТАВКА ПРОЦЕНТНА ОСНОВНА
 СТАВКА РЕАЛЬНА
 СТАВКА РЕФІНАНСУВАННЯ
СТАВКА РОЗПОДІЛУ
СТАВКА ТАРИФНА
СТАВКА ФРАХТОВА
СТАГНАЦІЯ
СТАГФЛЯЦІЯ
СТАДІЯ
СТАДІЯ ВІДТВОРЕННЯ
СТАЖ
 СТАЖ РОБОТИ
 СТАЖЕР
СТАЖУВАННЯ
СТАЙЛІНГ
СТАН НА РИНКУ
СТАН ПРОФЕСІЙНОЇ ЗАІНТЕРЕСОВАНОСТІ
СТАНДАРТ
СТАНДАРТИ МІЖНАРОДНІ
СТАНДАРТИЗАЦІЯ
СТАНДАРТИЗАЦІЯ ДОКУМЕНТІВ
 СТАНДАРТНИЙ
 СТАНЦІЯ
СТАРІННЯ НАСЕЛЕННЯ
СТАРТ
СТАРТОВА ЦІНА
СТАТИСТ
СТАТИСТИКА
СТАТИСТИКА БАНКІВСЬКА
СТАТИСТИКА ЕКОНОМІЧНА
СТАТИСТИКА СОЦІАЛЬНА
 СТАТИСТИЧНА ЗВІТНІСТЬ
 СТАТИСТИЧНЕ МОДЕЛЮВАННЯ
СТАТИСТИЧНЕ СПОСТЕРЕЖЕННЯ
СТАТИСТИЧНІ МИТА
СТАТИЧНА ЕКОНОМІКА
СТАТИЧНИЙ
СТАТТІ ДОХОДІВ І ВИДАТКІВ БЮДЖЕТУ
СТАТУС
СТАТУС-КВО
СТАТУТ
 СТАТУТ ПІДПРИЄМСТВА
 СТАТУТ ЮРИДИЧНОЇ ОСОБИ
СТАТУТНИЙ КАПІТАЛ
СТАТУТНИЙ ФОНД
СТАТУТНИЙ ФОНД СПІЛЬНОГО ПІДПРИЄМСТВА
СТЕЛАЖ
СТЕЛС-КОМПАНІЯ
СТЕНД
СТЕНД-БАЙ
СТЕНОГРАМА
 СТЕНОГРАФІЯ
 СТЕРИЛІЗАЦІЯ
СТЕРЛІНГ
СТЕРЛІНГОВА ЗОНА
СТИВІДОР
СТИЛЬ КЕРІВНИЦТВА
СТИЛЬ КЕРІВНИЦТВА АВТОКРАТИЧНИЙ
СТИМУЛ
СТИМУЛЮВАННЯ
СТИПЕНДІЯ
 СТИХІЙНЕ ЛИХО
 СТИХІЯ
СТІЙКИЙ ГРОШОВИЙ ОБІГ
СТІЙКІ ПАСИВИ
СТІЙКІСТЬ АСОРТИМЕНТУ
СТІЙКІСТЬ ОБЧИСЛЮВАЛЬНОЇ МАШИНИ ДО ПЕРЕШКОД
СТІЙКІСТЬ ЦІН
СТОКБРОКЕР
СТОКИСТ
СТОК-МАЙСТЕР
 СТОН
 СТОРНО
СТОРНУВАННЯ
СТОРОНИ
СТОТИНКА
СТОХАСТИЧНИЙ
СТРАЙК
СТРАЙКОВИЙ ФОНД
СТРАТЕГІЧНЕ ПЛАНУВАННЯ
СТРАТЕГІЧНЕ ПЛАНУВАННЯ МАРКЕТИНГУ
 СТРАТЕГІЧНІ ЗАПАСИ
 СТРАТЕГІЧНІ ТОВАРИ
СТРАТЕГІЯ
СТРАТЕГІЯ МАРКЕТИНГУ
СТРАТЕГІЯ РИНКУ
СТРАТИФІКАЦІЯ
СТРАТИФІКАЦІЯ СОЦІАЛЬНА
СТРАХОВА ВІДПОВІДАЛЬНІСТЬ
СТРАХОВА КОМПАНІЯ
СТРАХОВА МЕДИЦИНА
 СТРАХОВА ОЦІНКА
 СТРАХОВА РЕНТА ДОВІЧНА
СТРАХОВА СУМА
СТРАХОВЕ ВІДШКОДУВАННЯ
СТРАХОВЕ ЗАСТЕРЕЖЕННЯ
СТРАХОВЕ ЗОБОВ'ЯЗАННЯ
СТРАХОВЕ СВІДОЦТВО
СТРАХОВИЙ ВИПАДОК
СТРАХОВИЙ ВНЕСОК
СТРАХОВИЙ ЗБІР
 СТРАХОВИЙ ПОЛІС
 СТРАХОВИЙ ПУЛ
СТРАХОВИЙ РИНОК
СТРАХОВИК
СТРАХОВІ ЗАПАСИ
СТРАХОВІ ЗБИТКИ
СТРАХОВІ ФОНДИ
СТРАХУВАЛЬНИК
СТРАХУВАННЯ
СТРАХУВАННЯ ВІДПОВІДАЛЬНОСТІ
СТРАХУВАННЯ ЕКСПОРТНИХ КРЕДИТІВ
 СТРАХУВАННЯ ЕКСПОРТНИХ ОПЕРАЦІЙ
 СТРАХУВАННЯ КАСКО
СТРАХУВАННЯ КОРОТКОСТРОКОВЕ
СТРАХУВАННЯ МАЙНА
СТРАХУВАННЯ МЕДИЧНЕ
СТРАХУВАННЯ ОБОВ'ЯЗКОВЕ
СТРАХУВАННЯ ОСОБИСТЕ
СТРАХУВАННЯ ПОЗИК
СТРАХУВАННЯ РИЗИКУ
 СТРАХУВАННЯ СОЦІАЛЬНЕ
 СТРИМУЮЧА ФІСКАЛЬНА ПОЛІТИКА
СТРИМУЮЧИЙ МАРКЕТИНГ
СТРИНГ
СТРИП
СТРІЧКОВИЙ ДРУКУЮЧИЙ ПРИСТРІЙ
СТРІЧКОВИЙ ФАЙЛ
СТРОК АКЦЕПТУ
СТРОК ДІЇ
СТРОК (ТЕРМІН) КРЕДИТУ
 СТРОК ПОДАННЯ ЗВІТНОСТІ
 СТРОК ПОСТАВКИ
СТРОК СЛУЖБИ ОСНОВНИХ ЗАСОБІВ
СТРОК СТРАХУВАННЯ
СТРОКИ ОКУПНОСТІ КАПІТАЛЬНИХ ВКЛАДЕНЬ
СТРОКИ СЛУЖБИ УСТАТКУВАННЯ
СТРОКОВА (ТЕРМІНОВА) УГОДА
СТРОКОВИЙ ВНЕСОК
СТРОКОВИЙ ДЕПОЗИТНИЙ СЕРТИФІКАТ
СТРОКОВІ ЗОБОВ'ЯЗАННЯ ЗА ПОЗИЧКАМИ
 СТРОКОВІСТЬ КРЕДИТУ
 СТРУКТУРА
СТРУКТУРА ВИРОБНИЧА
СТРУКТУРА ГАЛУЗЕВА
СТРУКТУРА КАПІТАЛЬНИХ ВКЛАДЕНЬ
СТРУКТУРА НАРОДНОГО ГОСПОДАРСТВА
СТРУКТУРА НАСЕЛЕННЯ
СТРУКТУРА ОБОРОТНИХ ЗАСОБІВ
СТРУКТУРА ОРГАНІЗАЦІЙНА
СТРУКТУРА ОРГАНІЗАЦІЙНО-ПРАВОВА
СТРУКТУРА ОСНОВНИХ ФОНДІВ
 СТРУКТУРА ПОСІВНИХ ПЛОЩ
 СТРУКТУРА ПРОГРАМИ
СТРУКТУРА РЕГІОНАЛЬНА
СТРУКТУРА РИНКУ
СТРУКТУРА ФАЙЛА
СТУПІНЧАСТА ЦІНА
СТЯГНЕННЯ БЕЗЗАПЕРЕЧНЕ
СТЯГНЕННЯ ДИСЦИПЛІНАРНЕ
СУ
СУБАГЕНТ
 СУБАНДЕРРАЙТЕР
 СУБВЕНЦІЯ
СУБ'ЄКТ
СУБ'ЄКТ ДАНИХ
СУБ'ЄКТ МІЖНАРОДНОГО ПРАВА
СУБ'ЄКТ ОПОДАТКУВАННЯ (ПЛАТНИК ПОДАТКІВ)
СУБ'ЄКТ ПРАВА
СУБ'ЄКТ ПРОГНОЗУВАННЯ
СУБ'ЄКТ УПРАВЛІННЯ
СУБ'ЄКТИВНЕ ПРАВО
 СУБ'ЄКТИВНІСТЬ
 СУБОРДИНАЦІЙНА (ПАРТИСИПАТИВНА) ПОЗИКА
СУБОРДИНАЦІЯ
СУБОРЕНДА
СУБПІДРЯДНИК
СУБРАХУНКИ
СУБРЕПЦІЯ
СУБРОГАЦІЯ
СУБСИДІАРНА ВІДПОВІДАЛЬНІСТЬ
СУБСИДІЇ НЕПРЯМІ
 СУБСИДІЇ ПРЯМІ
 СУБСИДІЯ
СУБСИДУВАННЯ ПРОЦЕНТНИХ СТАВОК
СУБСТАНЦІАЛЬНІСТЬ
СУБСТАНЦІЯ
СУБСТИТУТ
СУВЕНІР
СУВЕРЕНІТЕТ
СУД
СУДАНСЬКИЙ ФУНТ
 СУДДЯ
 СУДЖЕННЯ
СУДОВА ВЛАДА
СУКРЕ
СУКУПНИЙ ПОПИТ
СУКУПНИЙ СУСПІЛЬНИЙ ПРОДУКТ
СУКУПНІСТЬ СТАТИСТИЧНА
СУМ
СУМА
СУМІСНИЦТВО
 СУМІЩЕННЯ ПРОФЕСІЙ
 СУПЕР...
СУПЕРАРБІТР
СУПЕРВІЗОР
СУПЕРМАРКЕТ
СУПОЗИЦІЯ
СУСПІЛЬНА АКТИВНІСТЬ
СУСПІЛЬНА ДОПОМОГА
СУСПІЛЬНЕ БАГАТСТВО
СУСПІЛЬНЕ БЛАГО
 СУСПІЛЬНИЙ ПОДІЛ ПРАЦІ
 СУСПІЛЬНІ ЗВ'ЯЗКИ
СУСПІЛЬНІ ФОНДИ СПОЖИВАННЯ
СУСПІЛЬНО-ЕКОНОМІЧНА ФОРМАЦІЯ
СУСПІЛЬНО КОРИСНА ПРАЦЯ
СУСПІЛЬНО НЕОБХІДНИЙ РОБОЧИЙ ЧАС
СУСПІЛЬСТВО
СФЕРА
СФЕРА ОБСЛУГОВУВАННЯ
СФЕРА ПОСЛУГ
 СФРАГІСТИКА
 СХЕМА
СХОВИЩА БАНКІВСЬКІ
СХОВИЩЕ ГРОШОВЕ
СХОВУ ДОГОВІР
СЮРВАЙТЕР
СЮРВЕЙЄР
СЮРПРИЗ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЩАБЕЛЬ
 ЩИТ ПРАВОВИЙ
ЩИТ РЕКЛАМНИЙ
ЩИТОВІ ГРОШІ
ЩІЛИННИЙ ЗЧИТУВАЛЬНИЙ ПРИЛАД
ЩОГЛА
ЩОДЕННИК

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШАБЛОН
 ШАГ
ШАНС
ШАНТАЖ
ШАРВАРОК
ШАРІАТ
ШВИДКІСТЬ ОБІГУ ГРОШЕЙ
ШВИДКІСТЬ ПЕРЕДАЧІ ДАНИХ
ШЕДЕВР
ШЕДУЛА
 ШЕДУЛЯРНИЙ ПРИБУТКОВИЙ ПОДАТОК
 ШЕКЕЛЬ
ШЕРИФ
ШЕФ
ШЕФМОНТАЖ
ШЕФСТВО
ШИК
ШИЛІНГ
ШИНОК
ШИПЧАНДЛЕР
 ШИРМА
 ШИРОКОМОВНА МЕРЕЖА
ШИРОКОПОЛОСНА ЛОКАЛЬНА МЕРЕЖА
ШИРПОТРЕБ
ШИФР
ШИФР ДОКУМЕНТА
ШИФР РАХУНКІВ
ШИФР ТОВАРУ
ШИФРУВАННЯ
ШКАЛА
 ШКАЛА ЗАМОВЛЕННЯ
 ШКАЛА ПРІОРИТЕТІВ
ШКАЛА ЦІН
ШКІДЛИВІ УМОВИ ПРАЦІ
ШКІДНИЦТВО
ШКОДА
ШКОДА МАТЕРІАЛЬНА
ШКОЛА
ШЛАГБАУМ
ШЛЮЗ
 ШЛЯГЕР
 ШЛЯХЕТНІСТЬ
ШОДЗИНКА
ШОКОВА ТЕРАПІЯ
ШОМАЖ
ШОП-ТУР
ШОУ
ШОУЇНГ
ШПИГУНСТВО
ШПИГУНСТВО ПРОМИСЛОВЕ
 ШРИФТ
 ШТАБ-КВАРТИРА
ШТАМП
ШТАНДАРТ
ШТАНДОРТ
ШТАТ
ШТАТНИЙ РОЗПИС
ШТЕМПЕЛЬ
ШТИВКА
ШТОФ
 ШТРАФ
 ШТРАФЕЛЬ
ШТРАФИ АДМІНІСТРАТИВНІ
ШТРАФНІ САНКЦІЇ
ШТРЕЙКБРЕХЕР
ШТРИХОВЕ КОДУВАННЯ ТОВАРУ
ШТУРМАНСЬКА РОЗПИСКА
ШТУЧНИЙ ІНТЕЛЕКТ
ШУКАЮЧИЙ ЦІНУ
ШУЛЕР

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТАБЕЛЬ
 ТАБЛИЦІ РІШЕНЬ
ТАБЛИЦІ СТАТИСТИЧНІ
ТАБЛИЦЯ
ТАБЛО
ТАБУ
ТАБУЛЯГРАМА
ТАБУЛЯТОР
ТАЕЛЬ
ТАЄМНИЦЯ ВКЛАДІВ
 ТАЄМНИЦЯ КОМЕРЦІЙНА
 ТАЄМНИЦЯ ПІДПРИЄМНИЦЬКА
ТАЄМНИЦЯ ФІНАНСОВА
ТАЙМЕР
ТАЙМІНГ
ТАЙМ-ЧАРТЕР
ТАЙМ-ШИТ
ТАЙНОПИС
ТАКСА
ТАКСАТОР
 ТАКСАЦІЯ
 ТАКСАЦІЯ ЛІСУ
ТАКСУВАННЯ ВАНТАЖУ
ТАКСУВАННЯ ДОКУМЕНТІВ
ТАКТ
ТАКТИКА МАРКЕТИНГУ
ТАЛАНТ
ТАЛЕР
ТАЛІМАН (ТАЛЬМАН)
ТАЛМУД
 ТАЛОН
 ТАНТЬЄМА
ТАНЬГА,ТЕНГА
ТАРА
ТАРА ЗОВНІШНЯ
ТАРА ТРАНСПОРТНА
ТАРГЕТУВАННЯ
ТАРИФ
ТАРИФ МИТНИЙ
ТАРИФ МИТНИЙ ПОДВІЙНИЙ
 ТАРИФ ПІЛЬГОВИЙ
 ТАРИФИ НА ПОСЛУГИ
ТАРИФИ ТРАНСПОРТНІ
ТАРИФІКАЦІЯ
ТАРИФНА ЕСКАЛАЦІЯ
ТАРИФНА СИСТЕМА
ТАРИФНА СІТКА
ТАРИФНА СТАВКА
ТАРИФНИЙ БАР'ЄР
ТАРИФНИЙ РОЗРЯД
 ТВЕРДА ВАЛЮТА
 ТВОРЧА ВІДПУСТКА
ТВОРЧИЙ ЦЕНТР КАУНЕРПАРТ
ТЕЗАВРАЦІЯ (ТЕЗАВРУВАННЯ)
ТЕЗАУРУС
ТЕЙЛОРИЗМ
ТЕКСТОВИЙ ПРОЦЕСОР
ТЕЛЕ
ТЕЛЕГРАМА
ТЕЛЕГРАФНИЙ БАНКІВСЬКИЙ КОД
 ТЕЛЕКОМП'ЮТ
 ТЕЛЕКОМУНІКАЦІЯ
ТЕЛЕКС
ТЕЛЕКСНИЙ ЗВ'ЯЗОК
ТЕЛЕМАРКЕТИНГ
ТЕЛЕТЕКСТ
ТЕЛЕФАКС
ТЕЛЕФОННО-ТЕЛЕКСНИЙ РИНОК
ТЕЛЕФОНОГРАМА
ТЕЛЕШОПІНГ
 ТЕМП ЗРОСТАННЯ
 ТЕМП ПРИРОСТУ
ТЕМПИ ІНФЛЯЦІЇ
ТЕНДЕНЦІЯ РИНКУ
ТЕНДЕР
ТЕНДЕР ВІДКРИТИЙ
ТЕНДЕР ЗАКРИТИЙ
ТЕНДЕРНА АКЦІОНЕРНА ПРОПОЗИЦІЯ
ТЕНДЕРНА ДОКУМЕНТАЦІЯ
ТЕНДЕРНА ПРОПОЗИЦІЯ
 ТЕНДЕРНИЙ КОМІТЕТ
 ТЕНЬГЕ
ТЕОРЕМА ХЕКШЕРА-ОЛІНА
ТЕОРІЯ АБСОЛЮТНИХ ПЕРЕВАГ
ТЕОРІЯ ВЗАЄМНОГО ПОПИТУ
ТЕОРІЯ ІГОР
ТЕОРІЯ ІНФОРМАЦІЇ
ТЕОРІЯ КОРИСНОСТІ
ТЕОРІЯ ПОРІВНЯЛЬНИХ ПЕРЕВАГ
ТЕРАПІЯ ШОКОВА
 ТЕРИТОРІАЛЬНІ ВОДИ
 ТЕРИТОРІЯ ДЕРЖАВНА
ТЕРМ
ТЕРМ... ТЕРМИ...
ТЕРМІНАЛ
ТЕРМІНАЛ ПРОБЛЕМНО ОРІЄНТОВАНИЙ
ТЕРМІНАЛ, ЩО ПРОГРАМУЄТЬСЯ
ТЕРМІНОЛОГІЯ
ТЕСТ-ПРОГРАМА
ТЕСТОВА ПРОГРАМА
 ТЕХНІКА
 ТЕХНІКА ОБЛІКУ
ТЕХНІКА ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ
ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ
ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ ПІДПРИЄМСТВА
ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ ПРОЕКТУ
ТЕХНІКО-ЕКОНОМІЧНИЙ АНАЛІЗ
ТЕХНІЧНА БУДОВА КАПІТАЛУ
ТЕХНІЧНА ЕСТЕТИКА
ТЕХНІЧНЕ ЗАБЕЗПЕЧЕННЯ
 ТЕХНІЧНЕ ЗАВДАННЯ
 ТЕХНІЧНЕ ОБСЛУГОВУВАННЯ
ТЕХНІЧНИЙ КРЕДИТ
ТЕХНІЧНИЙ ПРОГРЕС
ТЕХНІЧНИЙ ПРОЕКТ
ТЕХНІЧНІ ПРИЙОМИ
ТЕХНІЧНІ УМОВИ
ТЕХНОКРАТІЯ
ТЕХНОЛОГІЇ БЕЗВІДХОДНІ
ТЕХНОЛОГІЧНА ДИСЦИПЛІНА
 ТЕХНОЛОГІЧНА КАРТА
 ТЕХНОЛОГІЧНИЙ ПАРК
ТЕХНОЛОГІЧНИЙ ПРОЦЕС
ТЕХНОЛОГІЧНИЙ РОЗРИВ
ТЕХНОЛОГІЧНІ ГРАНТИ
ТЕХНОЛОГІЯ
ТЕХНОЛОГІЯ ОБРОБКИ ДАНИХ
ТЕХНОПАРК
ТЕХНОПОЛІС
ТЕХПРОМФІНПЛАН
 ТИМЧАСОВА ПЕРЕВАГА
 ТИМЧАСОВА РОБОТА
ТИМЧАСОВА СТРАХОВА РЕНТА
ТИМЧАСОВИЙ ПРАЦІВНИК
ТИМЧАСОВІ ЦІНИ
ТИПИ ПІДПРИЄМНИЦТВА
ТИПИ ТОВАРІВ
ТИПІЗАЦІЯ
ТИПОВА ДОКУМЕНТАЦІЯ
ТИПОВИЙ ДОГОВІР
 ТИПОВИЙ ПРОЕКТ
 ТИПОЛОГІЯ СПОЖИВАЧІВ
ТИРАЖ
ТИРАЖ ПОГАШЕННЯ ОБЛІГАЦІЙ
ТИТРИЗАЦІЯ
ТИТУЛ
ТИТУЛЬНИЙ СПИСОК
ТІК
ТІКЕР
ТІНЬОВА ЕКОНОМІКА
 ТОВАР
 ТОВАР КОНТРАБАНДНИЙ
ТОВАР УЦІНЕНИЙ
ТОВАРИ ВИРОБНИЧОГО ПРИЗНАЧЕННЯ
ТОВАРИ КОРОТКОЧАСНОГО КОРИСТУВАННЯ
ТОВАРИ ОСОБЛИВОГО ПОПИТУ
ТОВАРИ ПОВСЯКДЕННОГО ПОПИТУ
ТОВАРИ СПОЖИВЧОГО ПРИЗНАЧЕННЯ
ТОВАРИ ТРИВАЛОГО КОРИСТУВАННЯ
ТОВАРИСТВО
 ТОВАРИСТВО АКЦІОНЕРНЕ
 ТОВАРИСТВО ВЗАЄМНОГО КРЕДИТУ
ТОВАРИСТВО ГОСПОДАРСЬКЕ
ТОВАРИСТВО ДОЧІРНЄ
ТОВАРИСТВО ЗАХИСТУ СПОЖИВАЧІВ
ТОВАРИСТВО 3 ДОДАТКОВОЮ ВІДПОВІДАЛЬНІСТЮ
ТОВАРИСТВО ЗМІШАНЕ
ТОВАРИСТВО 3 НЕОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ
ТОВАРИСТВО 3 ОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ
ТОВАРИСТВО КОМАНДИТНЕ
 ТОВАРИСТВО НА ДОВІРІ
 ТОВАРИСТВО НА ПАЯХ
ТОВАРИСТВО ПОВНЕ
ТОВАРИСТВО ПОКУПЦІВ
ТОВАРИСТВО ПРОСТЕ
ТОВАРНА БІРЖА
ТОВАРНА ЕКСПЕРТИЗА
ТОВАРНА ІНТЕРВЕНЦІЯ
ТОВАРНА МАСА
ТОВАРНА НОМЕНКЛАТУРА
 ТОВАРНА ПОЛІТИКА
 ТОВАРНА ПРОДУКЦІЯ
ТОВАРНА ЦІНА
ТОВАРНЕ ВИРОБНИЦТВО
ТОВАРНЕ ЗАБЕЗПЕЧЕННЯ
ТОВАРНЕ ЗАБЕЗПЕЧЕННЯ ГРОШЕЙ
ТОВАРНЕ СПОЖИВАННЯ
ТОВАРНИЙ АСОРТИМЕНТ
ТОВАРНИЙ ВАЛЮТНИЙ КУРС
ТОВАРНИЙ ДЕМПІНГ
 ТОВАРНИЙ ЗНАК
 ТОВАРНИЙ КОД УНІВЕРСАЛЬНИЙ
ТОВАРНИЙ КОШИК
ТОВАРНИЙ КРЕДИТ
ТОВАРНИЙ РИНОК
ТОВАРНИЙ ФЕТИШИЗМ
ТОВАРНИЙ ФОНД
ТОВАРНИЙ ЧЕК
ТОВАРНІ АРБІТРАЖНІ УГОДИ
ТОВАРНІ ГРОШІ
 ТОВАРНІ ЗАПАСИ
 ТОВАРНІ ОПЕРАЦІЇ БАНКІВ
ТОВАРНО-ГРОШОВІ ВІДНОСИНИ
ТОВАРНО-МАТЕРІАЛЬНІ ЦІННОСТІ
ТОВАРОЗНАВСТВО
ТОВАРООБМІННІ (МІНОВІ) УГОДИ
ТОВАРООБОРОТ
ТОВАРООБОРОТ СКЛАДСЬКИЙ
ТОВАРООБОРОТНІСТЬ
ТОВАРОПРОСУВАННЯ
 ТОЛОКА
 ТОННАЖ
ТОННО-КІЛОМЕТР
ТОННО-МИЛЯ
ТОРГ АУКЦІЙНИЙ
ТОРГИ
ТОРГИ ВІДКРИТІ (ПУБЛІЧНІ)
ТОРГИ ПЕРЕКВАЛІФІКАЦІЙНІ
ТОРГІВЛЯ
ТОРГІВЛЯ ЗА ЗАМОВЛЕННЯМ ТОВАРУ ПОШТОЮ
 ТОРГІВЛЯ ЗОВНІШНЯ
 ТОРГІВЛЯ КООПЕРАТИВНА
ТОРГІВЛЯ ПРИКОРДОННА
ТОРГОВА ВИРУЧКА, ВИТОРГ
ТОРГОВА ЗНИЖКА
ТОРГОВА МАРКА
ТОРГОВА НАДБАВКА
ТОРГОВА НАЦІНКА
ТОРГОВА ПАЛАТА
ТОРГОВА СТАТИСТИКА
 ТОРГОВЕ ПРАВО
 ТОРГОВЕЛЬНА ОПЕРАЦІЯ
ТОРГОВЕЛЬНЕ ПРЕДСТАВНИЦТВО
ТОРГОВЕЦЬ
ТОРГОВЕЦЬ ЦІННИМИ ПАПЕРАМИ
ТОРГОВИЙ АВТОМАТ
ТОРГОВИЙ АГЕНТ
ТОРГОВИЙ АКРЕДИТИВ
ТОРГОВИЙ БАР'ЄР
ТОРГОВИЙ БАЛАНС
 ТОРГОВИЙ ДІМ
 ТОРГОВИЙ ДОГОВІР
ТОРГОВИЙ КРЕДИТ
ТОРГОВИЙ МАКЛЕР
ТОРГОВИЙ ПОСЕРЕДНИК
ТОРГОВИЙ РЕГІСТР
ТОРГОВИЙ ЦЕНТР
ТОРГОВІ УГОДИ
ТОРГОВО-ПРОМИСЛОВА ПАЛАТА
ТОЧНИЙ ПРОЦЕНТ
 ТРАДИЦІЯ
 ТРАКАЦІЯ
ТРАМП
ТРАНЗИТ
ТРАНЗИТ МІЖНАРОДНИЙ
ТРАНЗИТНА НОРМА
ТРАНЗИТНИЙ
ТРАНЗИТНИЙ ТОВАРООБІГ
 ТРАНЗИТНІ МИТА
ТРАНЗИТНІ РОЗРАХУНКИ
 ТРАНСАКЦІЯ
 ТРАНСЛЯТОР
ТРАНСЛЯЦІЯ
ТРАНСНАЦІОНАЛЬНИЙ БАНК
ТРАНСПОРТ
ТРАНСПОРТНА ПРОДУКЦІЯ
ТРАНСПОРТНЕ ПРАВО
ТРАНСПОРТНІ ВИТРАТИ
ТРАНСПОРТНІ ТАРИФИ
ТРАНССЕРТИФІКАТ
 ТРАНСФЕР (ТРАНСФЕРТ)
 ТРАНСФЕР КРЕДИТНИЙ
ТРАНСФЕРНА ЦІНА
ТРАНСФЕРНИЙ РИЗИК
ТРАНСФЕРНІ ПЛАТЕЖІ
ТРАНСФЕРТНІ ПОСЛУГИ
ТРАНСФОРМАЦІЯ
ТРАНСШИПМЕНТ
ТРАНЧИЗН
ТРАНШ (ТРАНША)
 ТРАСАНТ
 ТРАСАТ
ТРАСТ
ТРАСТ-КОМПАНІЯ
ТРАСТОВА УГОДА
ТРАСТОВІ ОПЕРАЦІЇ
ТРАСТ-СЕРТИФІКАТ
ТРАСТОВА УСТАНОВА
ТРАСУВАННЯ
ТРАТТА
 ТРАТТА БАНКІВСЬКА
 ТРАТТА ТОРГОВА
ТРЕЙДЕР
ТРЕЙДЕР ТОРГОВОЇ ЗАЛИ
ТРЕНД
ТРЕСТ
ТРЕТЕЙСЬКИЙ СУД
ТРЕТЕЙСЬКИЙ СУДДЯ
ТРЕТІ ОСОБИ
ТРИГЕР
 ТРИДЦЯТИТИСЯЧНИКИ
 ТРИМАЧ ЦІННИХ ПАПЕРІВ
ТРИПАРТИЗМ
ТРИПЛІКАТ
ТРИ СІ ЗБУТУ
ТРОЙСЬКА УНЦІЯ
ТРУДОВА КНИЖКА
ТРУДОВЕ ПРАВО
ТРУДОВИЙ ДОГОВІР
ТРУДОВИЙ КОЛЕКТИВ
 ТРУДОВИЙ КОНТРАКТ
 ТРУДОВИЙ ПОТЕНЦІАЛ
ТРУДОВИЙ СТАЖ
ТРУДОВІ РЕСУРСИ
ТРУДОВІ СПОРИ
ТРУДОДЕНЬ
ТРУДОЄМНІСТЬ
ТУГРИК
ТУРИЗМ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦЕДЕНТ
 ЦЕЙТНОТ
ЦЕЙХГАУЗ
ЦЕНЗ
ЦЕНЗИТАРІЙ
ЦЕНЗОР
ЦЕНТ
ЦЕНТАЛ
ЦЕНТИ...
ЦЕНТНЕР
 ЦЕНТР
 ЦЕНТР ЗАТРАТ
ЦЕНТР ОФШОР
ЦЕНТРАЛІЗАЦІЯ
ЦЕНТРАЛІЗАЦІЯ КАПІТАЛУ
ЦЕНТРАЛІЗАЦІЯ ОБЛІКУ
ЦЕНТРАЛІЗАЦІЯ УПРАВЛІННЯ
ЦЕНТРАЛІЗОВАНА ЕКОНОМІКА
ЦЕНТРАЛІЗОВАНА ОБЧИСЛЮВАЛЬНА МЕРЕЖА
ЦЕНТРАЛІЗОВАНО-ПЛАНОВА ЕКОНОМІКА
 ЦЕНТРАЛЬНА РАДА
 ЦЕНТРАЛЬНИЙ БАНК
ЦЕНТРАЛЬНИЙ ДЕПОЗИТАРІЙ ЦІННИХ ПАПЕРІВ
ЦЕНТРАЛЬНИЙ ПРОЦЕСОР
ЦЕНТРАЛЬНО-АМЕРИКАНСЬКИЙ СПІЛЬНИЙ РИНОК (ЦАСР)
ЦЕРБЕР
ЦЕРЕМОНІАЛ
ЦЕРЕМОНІЯ
ЦЕРЕМОННИЙ
ЦЕСІОНАРІЙ
 ЦЕСІОНЕР
 ЦЕСІЯ
ЦЕХ
ЦЕХІН
ЦЕХОВИЙ
ЦЗЯО
ЦИВІЛІЗАЦІЯ
ЦИВІЛІЗОВАНИЙ
ЦИВІЛІСТ
ЦИВІЛІСТИКА
 ЦИВІЛЬНЕ СУДОЧИНСТВО
 ЦИВІЛЬНИЙ
ЦИВІЛЬНИЙ ПОЗОВ
ЦИВІЛЬНОЗНАВСТВО
ЦИКЛ ДЕМОГРАФІЧНИЙ
ЦИКЛ ДІЇ ОПЦІОНУ
ЦИКЛ ЖИТТЄВИЙ
ЦИКЛ ЖИТТЯ ЦІННИХ ПАПЕРІВ
ЦИКЛО...
 ЦИНІЗМ
 ЦИНІК
ЦИРКУЛЯР
ЦИТАДЕЛЬ
ЦИТАТА
ЦИФРОВА АПАРАТУРА ПЕРЕДАННЯ ДАНИХ
ЦИФРОВА ОБЧИСЛЮВАЛЬНА МАШИНА
ЦИФРОВІ ГРОШІ
ЦІЛЬОВА КОМПЛЕКСНА ПРОГРАМА
ЦІЛЬОВА ПРЕМІЯ
 ЦІЛЬОВЕ УПРАВЛІННЯ
 ЦІЛЬОВЕ ФІНАНСУВАННЯ
ЦІЛЬОВЕ ЦІНОУТВОРЕННЯ
ЦІЛЬОВИЙ МАРКЕТИНГ
ЦІЛЬОВІ АВАНСИ
ЦІЛЬОВІ ВНЕСКИ
ЦІЛЬОВІ ОБЛІГАЦІЇ
ЦІЛЬОВІ ПОДАТКИ
ЦІЛЬОВІ ПОЗИКИ
ЦІНА
 ЦІНА АУКЦІОННА
 ЦІНА БАЗИСНА
ЦІНА БЕЗЗБИТКОВОСТІ
ЦІНА БІРЖОВА
ЦІНА БРУТТО
ЦІНА ВАЛОВА
ЦІНА ВИРОБНИЦТВА
ЦІНА ВІДПУСКНА
ЦІНА ОАР
ЦІНА ДДУ
 ЦІНА ДЕМПІНГОВА
 ЦІНА ДЕРЖАВНА
ЦІНА ДОВІДКОВА
ЦІНА ЗАГАЛЬНА
ЦІНА ЗЕМЛІ
ЦІНА ЗОВНІШНЬОТОРГОВЕЛЬНА
ЦІНА ІНТЕРВЕНЦІЙНА
ЦІНА КАТАЛОГОВА
ЦІНА КАФ
ЦІНА КОВЗКА
 ЦІНА КОМІСІЙНА
 ЦІНА КОНВЕРСІЇ
ЦІНА КОНВЕРТОВАНА
ЦІНА КОНТРАКТНА
ЦІНА КОТИРУВАЛЬНА
ЦІНА КОШТОРИСНА
ЦІНА КРАСНА
ЦІНА КРЕДИТУ
ЦІНА КУПІВЛІ-ПРОДАЖУ
ЦІНА ЛІМІТНА
 ЦІНА ЛІМІТОВАНА
 ЦІНА ЛІЦЕНЗІЇ
ЦІНА МОНОПОЛЬНА
ЦІНА НА ПОСЛУГИ
ЦІНА НЕТТО
ЦІНА НОМІНАЛЬНА
ЦІНА НОУ-ХАУ
ЦІНА ОПТИМАЛЬНА
ЦІНА ОПТОВА (ГУРТОВА)
ЦІНА ОСТАТОЧНА
 ЦІНА ПАУШАЛЬНА
 ЦІНА ПИТОМА
ЦІНА ПІЛЬГОВА
ЦІНА ПЛИННА
ЦІНА ПОВНА
ЦІНА ПОЗОВУ
ЦІНА ПОПИТУ
ЦІНА ПОСТАВКИ ТОВАРУ
ЦІНА ПОСТАЧАННЯ
ЦІНА ПРЕЙСКУРАНТНА
 ЦІНА ПРОЕКТНА
 ЦІНА ПРОНИКНЕННЯ
ЦІНА ПРОПОЗИЦІЇ
ЦІНА РЕАЛІЗАЦІЇ
ЦІНА РОЗДРІБНА
ЦІНА СВІТОВА
ЦІНА СЕРЕДНЯ
ЦІНА СІФ
ЦІНА СПОТ
ЦІНА СУБВЕНЦІОНОВАНА
 ЦІНА Ф'ЮЧЕРСНА
 ЦІНИ ДОГОВІРНІ
ЦІНИ ЄДИНІ
ЦІНИ ЗАГОТІВЕЛЬНІ
ЦІНИ ЗАКУПІВЕЛЬНІ
ЦІНИ ПОРІВНЯЛЬНІ
ЦІНИ РИНКОВОЇ ЕКОНОМІКИ
ЦІНИ СВІТОВОГО РИНКУ
ЦІННІ ПАПЕРИ АГРЕСИВНІ
ЦІННІ ПАПЕРИ ГРОШОВІ
 ЦІННІ ПАПЕРИ ТОВАРНІ
 ЦІННІСНА ОРІЄНТАЦІЯ
ЦІННОСТІ ВАЛЮТНІ
ЦІНОВА ГНУЧКІСТЬ
ЦІНОВА ДИСКРИМІНАЦІЯ
ЦІНОВА ЕЛАСТИЧНІСТЬ
ЦІНОВА ЕЛАСТИЧНІСТЬ ДУГОВА
ЦІНОВА ЕЛАСТИЧНІСТЬ ТОЧКОВА
ЦІНОВА ЗНИЖКА
ЦІНОВА КОНКУРЕНЦІЯ
 ЦІНОВА РІВНОВАГА
 ЦІНОВА СТРАТЕГІЯ МАРКЕТИНГУ
ЦІНОВА СТРАТЕГІЯ ПРОНИКНЕННЯ
ЦІНОВА УГОДА
ЦІНОВИЙ ІНДЕКС
ЦІНОВИЙ МАРКЕТИНГ
ЦІНОВІ ВІЙНИ
ЦІНОУТВОРЕННЯ
ЦІНОУТВОРЕННЯ ВИДАТКОВЕ
ЦІНОУТВОРЕННЯ РИНКОВЕ
ЦІНОУТВОРЕННЯ ЦЕНТРАЛІЗОВАНЕ ДЕРЖАВНЕ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УГІДДЯ
 УГОДА
УГОДА АГЕНТСЬКА
УГОДА АЛЕАТОРНА
УГОДА АРБІТРАЖНА
УГОДА БАГАТОСТОРОННЯ
УГОДА БАРТЕРНА
УГОДА БІРЖОВА
УГОДА ВАЛЮТНА
УГОДА ДЕПОРТНА
 УГОДА КАСОВА
 УГОДА КЛІРИНГОВА
УГОДА КОМПЕНСАЦІЙНА
УГОДА КОНВЕРСІЙНА
УГОДА КОНСИГНАЦІЙНА
УГОДА ЛІЦЕНЗІЙНА
УГОДА МАРЖИНАЛЬНА
УГОДА МІЖУРЯДОВА
УГОДА ОДНОСТОРОННЯ
УГОДА ОНКОЛЬНА
 УГОДА ОФСЕТНА
 УГОДА ПАРАЛЕЛЬНА
УГОДА ПЛАТІЖНА
УГОДА ПРОЛОНГАЦІЙНА
УГОДА ПРОТИЗАКОННА
УГОДА РАМКОВА
УГОДА РЕПОРТНА
УГОДА СПОТ
УГОДА УДАВАНА
УГОДА ФОРВАРДНА
 УГОДА Ф'ЮЧЕРСНА
 УГОДА ЦІЛЬОВА
УГОДА ЩОДО ІНОЗЕМНИХ ІВЕСТИЦІЙ
УГОДИ СПОТ
УДАВАНА УГОДА
УДІЛ
УЗАГАЛЬНЕННЯ
УЗАНС
УЗО-ТАРА
УЗУРПАТОР
 УЗУРФРУКТ
 УЗУС
УЇКЕНД
УКАЗ
УКЛАД ЕКОНОМІЧНИЙ
УКЛАДЕННЯ ДОГОВОРУ
УКЛАДЕННЯ КОНТРАКТУ
УКЛАДЕННЯ УГОДИ
УКООПСПІЛКА
УКРАЇНСЬКА ВСЕСВІТНЯ КООРДИНАЦІЙНА РАДА (УВКР)
 УКРАЇНСЬКИЙ СОЮЗ ПРОМИСЛОВЦІВ і ПІДПРИЄМЦІВ (УСПП)
 УКРАЇНСЬКИЙ ЦЕНТР ДІЛОВИХ ЗВ'ЯЗКІВ (УЦДЗ)
УЛЬТИМАТИВНИЙ
УЛЬТИМАТУМ
УЛЬТІМО
УЛЬТРА ВІРЕС
УЛЬТРА...
УМИСЕЛ
УМІННЯ
УМОВИ ДОГОВОРУ, КОНТРАКТУ
 УМОВИ ЗАГАЛЬНІ
 УМОВИ ПЛАТЕЖУ
УМОВИ ПОСТАВОК
УМОВИ ПРАЦІ
УМОВИ РИНОК В РУКИ
УМОВИ ТОРГІВ
УМОВИ ТОРГІВЛІ
УМОВИВІД
УМОВНА ПОКУПКА
УМОВНА УГОДА
 УМОВНІ ВКЛАДИ
 УМОВНІ РАХУНКИ
УМОВНО-БЕЗМИТНЕ ВВЕЗЕННЯ
УМОВНО-ПОСТІЙНІ ВИТРАТИ
УМОГЛЯД
УНИКНЕННЯ ПОДАТКІВ
УНІ...
УНІВЕРМАГ
УНІВЕРСАЛ
УНІВЕРСАЛЬНА ЄВРОНОТА
 УНІВЕРСАЛЬНИЙ АКЦИЗ
 УНІВЕРСАЛЬНИЙ НАБІР КОМАНД
УНІВЕРСАЛЬНИЙ ТОВАРНИЙ КОД
УНІВЕРСАЛЬНІ БАНКИ
УНІВЕРСАЛЬНІ БІРЖІ
УНІВЕРСАМ
УНІВЕРСИТЕТ
УНІКАЛЬНИЙ
УНІКУМ
УНІОН
 УНІОНІЗМ
 УНІСОН
УНІТАРНА ДЕРЖАВА
УНІТАРНИЙ
УНІТАРНИЙ ПОДАТОК
УНІФІКАЦІЯ
УНІФІКАЦІЯ ДОКУМЕНТІВ
УНІФІКАЦІЯ ОБЛІКУ
УНІФІКОВАНІ СИСТЕМИ ДОКУМЕНТАЦІЇ
УНІФОРМА
 УНІЯ
 УНІЯ МИТНА
УНЦІЯ
УОЛЛ-СТРІТ
УОРАНТ
УОШ
УОШ-АУТ
УПАКОВКА (ПАКУВАННЯ)
УПАКУВАННЯ ДАНИХ
УПОВНОВАЖЕНІ БАНКИ
 УПОСЕРЕДНЕННЯ
 УПРАВА
УПРАВЛІННЯ
УПРАВЛІННЯ АКТИВАМИ
УПРАВЛІННЯ ДІАЛОГОМ
УПРАВЛІННЯ МАЙНОМ
УПРАВЛІННЯ ПІДПРИЄМСТВОМ
УПРАВЛІННЯ ПОПИТОМ
УПРАВЛІННЯ РИЗИКОМ
УПРАВЛІННЯ РИНКОМ
 УПРАВЛІННЯ ЯКІСТЮ ПРОДУКЦІЇ
 УПРАВЛІНСЬКА ПРАЦЯ
УПРАВЛІНСЬКЕ ОБСТЕЖЕННЯ
УПУЩЕНА ВИГОДА
УРБАНІЗАЦІЯ
УРЕЧЕВЛЕНА ПРАЦЯ
УРЯД
УРЯДОВІ ЗАКУПКИ
УСНІ ДОГОВОРИ
УСПАДКУВАННЯ
 УСПАДКУВАННЯ ВКЛАДУ
 УСТАВ
УСТАВНІ ГРАМОТИ
УСТАНОВА
УСТАНОВА БЮДЖЕТНА
УСТАНОВА ФІНАНСОВА
УСТРІЙ СУСПІЛЬНО-ЕКОНОМІЧНИЙ
УСУСПІЛЬНЕННЯ
УТИЛІЗАЦІЯ
УТИЛІТАРИЗМ
 УТИЛІТАРНИЙ
 УТИЛЬСИРОВИНА
УТОПІЧНИЙ
УТРИМАНЕЦЬ
УТРИМАННЯ ІЗ ЗАРОБІТНОЇ ПЛАТИ
УТРИРУВАННЯ
УХИЛЕННЯ ВІД ПОДАТКІВ
УЦІНКА
УЦІНКА КОМІСІЙНА
УЦІНКА ЦІННОГО ПАПЕРУ
УЧАСНИК
УЯВНІ ВКЛАДИ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВА-БАНК
 ВАГА НАТУРАЛЬНА
ВАГОНО-ГОДИНА
ВАГОНО-КІЛОМЕТР
ВАГОНООБОРОТ
ВАЖКА ПРОМИСЛОВІСТЬ
ВАКАНСІЯ
ВАЛЕНТНІСТЬ
ВАЛІДНІСТЬ
ВАЛІЗА
 ВАЛОВА МІСТКІСТЬ СУДНА
 ВАЛОВА ПРОДУКЦІЯ
ВАЛОВА ПРОДУКЦІЯ ПІДПРИЄМСТВА
ВАЛОВА ПРОДУКЦІЯ ПРОМИСЛОВОСТІ
ВАЛОВА ПРОДУКЦІЯ СІЛЬСЬКОГО ГОСПОДАРСТВА
ВАЛОВИЙ ВНУТРІШНІЙ ПРОДУКТ(ВВП)
ВАЛОВИЙ ДОХІД
ВАЛОВИЙ ДОХІД ПІДПРИЄМСТВА
ВАЛОВИЙ НАЦІОНАЛЬНИЙ ПРОДУКТ (ВНП)
ВАЛОВИЙ ОБОРОТ
 ВАЛОВИЙ ПРИБУТОК
 ВАЛОВИЙ СУСПІЛЬНИЙ ПРОДУКТ
ВАПОРИЗАЦІЯ
ВАЛОРНЕ СТРАХУВАННЯ
ВАЛЬВАЦІЯ
ВАЛЮТА
ВАЛЮТА БАЗИСНА
ВАЛЮТА ВЕКСЕЛЯ
ВАЛЮТА ЗАМКНУТА
ВАЛЮТА КЛІРИНГОВА
 ВАЛЮТА КОНВЕРТОВАНА
 ВАЛЮТА НАЦІОНАЛЬНА
ВАЛЮТА ПАРАЛЕЛЬНА
ВАЛЮТА ПЛАСТИКОВА
ВАЛЮТА РЕЗЕРВНА
ВАЛЮТА СТРАХУВАННЯ
ВАЛЮТА ТВЕРДА
ВАЛЮТА УГОДИ
ВАЛЮТА ЧАСТКОВО КОНВЕРТОВАНА
ВАЛЮТНА БІРЖА
 ВАЛЮТНА БЛОКАДА
 ВАЛЮТНА ВИРУЧКА
ВАЛЮТНА ДЕКЛАРАЦІЯ
ВАЛЮТНА "ЗМІЯ"
ВАЛЮТНА ЗОНА
ВАЛЮТНА ІНТЕРВЕНЦІЯ
ВАЛЮТНА КАСА КРАЇНИ
ВАЛЮТНА КРИЗА
ВАЛЮТНА МОНОПОЛІЯ
ВАЛЮТНА ПОЛІТИКА
 ВАЛЮТНА САМООКУПНІСТЬ
 ВАЛЮТНА СВІТОВА СИСТЕМА
ВАЛЮТНА СИСТЕМА
ВАЛЮТНА СПЕКУЛЯЦІЯ
ВАЛЮТНЕ ЗАКОНОДАВСТВО
ВАЛЮТНЕ КОТИРУВАННЯ
ВАЛЮТНЕ РЕГУЛЮВАННЯ
ВАЛЮТНИЙ
ВАЛЮТНИЙ АРБІТРАЖ
ВАЛЮТНИЙ БЛОК
 ВАЛЮТНИЙ ДЕМПІНГ
 ВАЛЮТНИЙ ДЕФІЦИТ
ВАЛЮТНИЙ ЗРІВНЮВАЛЬНИЙ РАХУНОК ВЕЛИКОБРИТАНІЇ
ВАЛЮТНИЙ КЛІРИНГ
ВАЛЮТНИЙ КОЕФІЦІЄНТ
ВАЛЮТНИЙ КОРИДОР
ВАЛЮТНИЙ КОШИК
ВАЛЮТНИЙ КУРС
ВАЛЮТНИЙ ОПЦІОН
ВАЛЮТНИЙ ПАРИТЕТ
 ВАЛЮТНИЙ ПОДАТОК
 ВАЛЮТНИЙ РАХУНОК ПІДПРИЄМСТВА
ВАЛЮТНИЙ РИЗИК
ВАЛЮТНИЙ РИНОК
ВАЛЮТНИЙ СОЮЗ
ВАЛЮТНІ БЛОКИ
ВАЛЮТНІ ВИТРАТИ
ВАЛЮТНІ ВІДРАХУВАННЯ
ВАЛЮТНІ ЗАПАСИ
ВАЛЮТНІ ЗОНИ
 ВАЛЮТНІ КРЕДИТИ
 ВАЛЮТНІ ОБМЕЖЕННЯ
ВАЛЮТНІ ОПЕРАЦІЇ
ВАЛЮТНІ РАХУНКИ
ВАЛЮТНІ РЕЗЕРВИ
ВАЛЮТНІ РЕСУРСИ
ВАЛЮТНІ УГОДИ
ВАЛЮТНІ УМОВИ
ВАЛЮТНІ ЦІННОСТІ
ВАЛЮТОВАНИЙ ПОЛІС
 ВАЛЮТУВАННЯ
 ВАНДАЛІЗМ
ВАНТАЖ
ВАНТАЖНА МИТНА ДЕКЛАРАЦІЯ
ВАНТАЖНИЙ ЗБІР
ВАНТАЖНІ ПОТОКИ
ВАНТАЖОВІДПРАВНИК
ВАНТАЖООБОРОТ
ВАНТАЖООТРИМУВАЧ
ВАРА
 ВАРАНТ
 ВАРИФІКАЦІЯ ПРОГРАМИ
ВАРІАНТ
ВАРІАНТ ПРОГНОЗУ
ВАРІАЦІЙНА СТАТИСТИКА
ВАРІАЦІЙНИЙ
ВАРТІСНИЙ АНАЛІЗ
ВАРТІСНІ ПОКАЗНИКИ
ВАРТІСТЬ
ВАРТІСТЬ ГРОШЕЙ
 ВАРТІСТЬ ЖИТТЯ
 ВАРТІСТЬ КРЕДИТУ
ВАРТІСТЬ У ПРИХОВАНИХ ЦІНАХ
ВАРТІСТЬ ЦІННИХ ПАПЕРІВ
ВАТ
ВАТ-ГОДИНА
ВАТМАН
ВАХТОВИЙ МЕТОД
ВБУДОВАНИЙ СТАБІЛІЗАТОР
ВВІЗ
 ВВІЗ БЕЗМИТНИЙ
 ВВІЗНЕ МИТО
ВЕДЕННЯ БАЗИ ДАНИХ
ВЕДМЕДІ
ВЕКСЕЛЕДАВЕЦЬ
ВЕКСЕЛЕТРИМАЧ
ВЕКСЕЛЬ
ВЕКСЕЛЬ БОДМЕРЕЙНИЙ
ВЕКСЕЛЬ БРОНЗОВИЙ
ВЕКСЕЛЬ ГАРАНТІЙНИЙ
 ВЕКСЕЛЬ ДО ОТРИМАННЯ
 ВЕКСЕЛЬ ДО СПЛАТИ
ВЕКСЕЛЬ ДОМІЦИЛЬОВАНИЙ
ВЕКСЕЛЬ КАЗНАЧЕЙСЬКИЙ
ВЕКСЕЛЬ КОМЕРЦІЙНИЙ
ВЕКСЕЛЬ КОМІСІЙНИЙ
ВЕКСЕЛЬ КОРОТКОТЕРМІНОВИЙ
ВЕКСЕЛЬ НА ІМ'Я
ВЕКСЕЛЬ ПЕРЕКАЗНИЙ
ВЕКСЕЛЬ ПРЕД'ЯВНИЦЬКИЙ
 ВЕКСЕЛЬ ПРОЛОНГОВАНИЙ
 ВЕКСЕЛЬ ПРОСТИЙ
ВЕКСЕЛЬ СКАРБНИЧИЙ
ВЕКСЕЛЬ ТЕРМІНОВИЙ
ВЕКСЕЛЬ ТЕРЦІЇ
ВЕКСЕЛЬ ТОВАРНИЙ
ВЕКСЕЛЬ ФІКСОВАНИЙ
ВЕКСЕЛЬ ФІНАНСОВИЙ
ВЕКСЕЛЬНА ГРАЦІЯ
ВЕКСЕЛЬНА МІТКА
 ВЕКСЕЛЬНЕ ПРАВО
 ВЕКСЕЛЬНИЙ КРЕДИТ
ВЕКСЕЛЬНИЙ ОБІГ
ВЕКСЕЛЬНИЙ РЕГРЕС
ВЕКСЕЛЬНІ СТАТУТИ
ВЕНДОРЛІЗ
ВЕНЧУР
ВЕНЧУР ВНУТРІШНІЙ
ВЕНЧУР ЗОВНІШНІЙ
ВЕНЧУРНЕ ПІДПРИЄМНИЦТВО
 ВЕНЧУРНИЙ БІЗНЕС
 ВЕНЧУРНИЙ КАПІТАЛ
ВЕНЧУРНІ КОМПАНІЇ
ВЕНЧУРНІ ОПЕРАЦІЇ
ВЕНЧУРНІ ПІДПРИЄМСТВА
ВЕРБАЛІЗМ
ВЕРБАЛЬНА ІНФОРМАЦІЙНО-ПОШУКОВА МОВА
ВЕРБУВАТИ
ВЕРДИКТ
ВЕРИФІКАЦІЯ
 ВЕРСІЯ
 ВЕРТИКАЛЬНА ІНТЕГРАЦІЯ
ВЕРТИКАЛЬНА МАРКЕТИНГОВА СИСТЕМА (ВМС)
ВЕРТИКАЛЬНИЙ МАРКЕТИНГ
ВЕРТИКАЛЬНИЙ СПРЕД
ВЕРТИКАЛЬНІ ІНВЕСТИЦІЇ
ВЕРХОВНИЙ СУД УКРАЇНИ
ВЕТО
ВЗАЄМНЕ ІНВЕСТУВАННЯ
ВЗАЄМНЕ СТРАХУВАННЯ
 ВЗАЄМНИЙ ДЕМПІНГ
 ВЗАЄМНИЙ МАРКЕТИНГ
ВЗАЄМНИЙ ПОПИТ
ВЗАЄМНІ РОЗРАХУНКИ
ВЗАЄМОДІЯ
ВЗАЄМОЗАМІННІ ТОВАРИ
ВИБІР
ВИБІР ЗАСОБІВ РЕКЛАМИ
ВИБІР ЦІЛЬОВИХ СЕГМЕНТІВ РИНКУ
ВИБІРКА
 ВИБІРКОВА СУКУПНІСТЬ
 ВИБІРКОВЕ ДОСЛІДЖЕННЯ
ВИБІРКОВЕ ОБСТЕЖЕННЯ
ВИБІРКОВЕ СПОСТЕРЕЖЕННЯ
ВИБІРКОВИЙ МЕТОД
ВИВІЗ КАПІТАЛУ
ВИВІЗНЕ МИТО
ВИГОДА ВТРАЧЕНА
ВИГОДОНАБУВАЧ
ВИГРАШ ВІД СПЕЦІАЛІЗАЦІЇ
 ВИГРАШ ВІД ТОРГІВЛІ
 ВИГРАШНА ПОЗИКА
ВИДАВНИЧИЙ ДОГОВІР
ВИДАТКОВИЙ КАСОВИЙ ОРДЕР
ВИКЛЮЧНА ЕКОНОМІЧНА ЗОНА
ВИКЛЮЧНІ ПРАВА
ВИКОНАВЕЦЬ
ВИКОНАВСЬКА ДАВНІСТЬ
ВИКОНАВЧИЙ ЛИСТ
ВИКОНАВЧИЙ ПРИПИС
 ВИКОНАННЯ СУДОВИХ І АРБІТРАЖНИХ РІШЕНЬ
 ВИКУП
ВИКУП ПІДПРИЄМСТВА
ВИКУПНА ВАРТІСТЬ
ВИКУПНА СУМА
ВИКУПНИЙ ФОНД
ВИЛУЧЕННЯ З НАЦІОНАЛЬНОГО РЕЖИМУ
ВИЛУЧЕННЯ ГРОШЕЙ І ЦІННИХ ПАПЕРІВ ІЗ ОБІГУ
ВИЛУЧЕННЯ МАЙНА
ВИМУШЕНА КОНВЕРСІЯ
 ВИМУШЕНИЙ ПРОГУЛ
 ВИНАЙМАЧ
ВИНАЙМАЧ МАЙНА
ВИНАХІД
ВИПЕРЕДЖУВАЛЬНА СТАНДАРТИЗАЦІЯ
ВИПЛАТА ДИВІДЕНДІВ
ВИПРОБУВАЛЬНИЙ СТРОК
ВИПУСК
ВИПУСК ГРОШЕЙ В ОБІГ
ВИРОБНИК
 ВИРОБНИК ПРОДУКЦІЇ
 ВИРОБНИЦТВО
ВИРОБНИЧА ЕСТЕТИКА
ВИРОБНИЧА КООПЕРАЦІЯ
ВИРОБНИЧА ПОТУЖНІСТЬ ПІДПРИЄМСТВА
ВИРОБНИЧА СФЕРА
ВИРОБНИЧИЙ ЦИКЛ
ВИРОБНИЧІ ОСНОВНІ ФОНДИ
ВИРУЧКА, ВИТОРГ
ВИРУЧКА ВАЛЮТНА
 ВИСЛУГА РОКІВ
 ВИСНОВОК
ВИСОКОРОЗВИНУТІ ІНДУСТРІАЛЬНІ КРАЇНИ
ВИСОКОТЕХНОЛОГІЧНІ СФЕРИ
ВИСТАВКА-ПРОДАЖ
ВИСТАВКИ ПРОМИСЛОВІ
ВИСТАВКИ СІЛЬСЬКОГОСПОДАРСЬКІ
ВИСУНЕННЯ
ВИТРАТИ ВИРОБНИЦТВА
ВИТРАТИ ГРОШОВІ
 ВИТРАТИ ГРОШОВІ НАСЕЛЕННЯ
 ВИТРАТИ ДИФЕРЕНЦІЙНІ
ВИТРАТИ ЕКСПЛУАТАЦІЙНІ
ВИТРАТИ ЗАГАЛЬНІ
ВИТРАТИ КАЛЬКУЛЯЦІЙНІ
ВИТРАТИ МАЙБУТНІХ ПЕРІОДІВ
ВИТРАТИ МАРКЕТИНГУ
ВИТРАТИ НА ОПЛАТУ ПРАЦІ
ВИТРАТИ НА ПЕРЕМІЩЕННЯ
ВИТРАТИ НАКЛАДНІ
 ВИТРАТИ НЕПЕРЕДБАЧЕНІ
 ВИТРАТИ НЕПРОДУКТИВНІ
ВИТРАТИ НЕПРЯМІ
ВИТРАТИ ОПЕРАЦІЙНІ
ВИТРАТИ ОБІГУ
ВИТРАТИ ПЛЮС
ВИТРАТИ ПОДАТКОВІ
ВИТРАТИ ПОЗАВИРОБНИЧІ
ВИТРАТИ ПОТОЧНІ
ВИТРАТИ ПРИВЕДЕНІ
 ВИТРАТИ ПРИХОВАНІ
 ВИТРАТИ ПРЯМІ
ВИТРАТИ РЕАЛІЗАЦІЇ
ВИТРАТИ ТРАНСПОРТНІ
ВИТРАТИ УМОВНО-ПОСТІЙНІ
ВИТРАТИ ФАКТОРНІ
ВИТРАТИ ФІНАНСОВІ
ВИТРЕБУВАННЯ МАЙНА
ВИТЯГ
ВИТЯГ 3 БАНКІВСЬКОГО РАХУНКУ
 ВИХІДНА ДОПОМОГА
 ВИХІДНА ІНФОРМАЦІЯ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ
ВИХІДНА МОВА
ВИХІДНА ПРОГРАМА
ВИХІДНИЙ ФАЙЛ
ВИХІДНИЙ ДЕНЬ
ВИХІДНІ ДАНІ
ВІДГУК
ВІДГУЛ
ВІДДАЛЕНИЙ КОРИСТУВАЧ
 ВІДДАЛЕНИЙ ФАЙЛОВИЙ ПРОЦЕСОР
 ВІДДАННЯ В ЗАСТАВУ
ВІДДІЛ
ВІДЕОДИСК
ВІДЕОПАМ'ЯТЬ
ВІДЕОТЕКСТ
ВІД'ЄМНА СТАВКА ПРОЦЕНТА
ВІДКАТ
ВІДКАТ КОТИРУВАННЯ
ВІДКЛИК БЮДЖЕТНИХ КРЕДИТІВ
 ВІДКЛИК ПОЗИКИ
 ВІДКЛИЧНИЙ АКРЕДИТИВ
ВІДКРИТА ЕКОНОМІКА
ВІДКРИТА КОРОТКА ВАЛЮТНА ПОЗИЦІЯ
ВІДКРИТА МОНОПОЛІЯ
ВІДКРИТА ПОЗИКА
ВІДКРИТА ПОЗИЦІЯ
ВІДКРИТЕ АКЦІОНЕРНЕ ТОВАРИСТВО
ВІДКРИТЕ ДОРУЧЕННЯ
ВІДКРИТИЙ РАХУНОК
 ВІДКРИТІ ТОРГИ
 ВІДКРИТІСТЬ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ
ВІДКРИТТЯ
ВІДКРИТТЯ РАХУНКУ
ВІДКУП
ВІДКУПНА СИСТЕМА
ВІДМИВАННЯ ГРОШЕЙ
ВІДМИВАЮЧИЙ ПРОДАЖ
ВІДМОВА ВІД АКЦЕПТУ
ВІДНОВЛЕНА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
 ВІДНОВЛЕННЯ
 ВІДНОСИНИ ВЛАСНОСТІ
ВІДНОСНІ ПОКАЗНИКИ
ВІДНОСИНИ КОРЕСПОНДЕНТСЬКІ
ВІДНОСИНИ МАЙНОВІ
ВІДНОСИНИ РОЗРАХУНКОВІ
ВІДНОСНА ЦІНА ЗАСОБІВ
ВІДНОСНІ ВЕЛИЧИНИ
ВІДОМІСТЬ
ВІДОМІСТЬ БАЛАНСОВА
 ВІДОМІСТЬ ДЕФЕКТНА
 ВІДОМІСТЬ ОБІГОВА ШАХОВА
ВІДОМІСТЬ ПЛАТІЖНА
ВІДОМСТВО
ВІДПЛИВ КАПІТАЛУ
ВІДПЛИВ УМІВ
ВІДПОВІДАЛЬНА ОСОБА
ВІДПОВІДАЛЬНЕ ЗБЕРІГАННЯ
ВІДПОВІДАЛЬНІСТЬ
ВІДПОВІДАЛЬНІСТЬ ГРОМАДЯНСЬКА
 ВІДПОВІДАЛЬНІСТЬ ЗА ЗАПОДІЯНУ ШКОДУ
 ВІДПОВІДАЛЬНІСТЬ НЕОБМЕЖЕНА
ВІДПОВІДАЛЬНІСТЬ ОБМЕЖЕНА
ВІДПОВІДАЛЬНІСТЬ ПОРУЧИТЕЛЯ
ВІДПОВІДАЛЬНІСТЬ СОЛІДАРНА
ВІДПОВІДАЛЬНІСТЬ ЧАСТКОВА
ВІДПОВІДАЧ
ВІДПРАВНА ЦІНА
ВІДРАХУВАННЯ
ВІДРАХУВАННЯ ВІД ПРИБУТКУ
 ВІДРЯДЖЕННЯ
 ВІДРЯДЖЕННЯ СЛУЖБОВЕ
ВІДСОТОК
ВІДСТРОЧЕНА ПОСТАВКА
ВІДСТРОЧЕНИЙ ПЛАТІЖ
ВІДСТРОЧЕННЯ ПОГАШЕННЯ ПОЗИЧКИ
ВІДСТРОЧКА
ВІДСТУПНЕ
ВІДТВОРЕННЯ
ВІДТВОРЕННЯ КАПІТАЛУ
 ВІДТВОРЕННЯ НАСЕЛЕННЯ
 ВІДТВОРНИЙ ЦИКЛ
ВІДТІК КАПІТАЛУ
ВІДЧУЖЕНІ ЗАСОБИ
ВІДЧУЖЕННЯ
ВІДЧУЖЕННЯ БЕЗВІДПЛАТНЕ
ВІДЧУЖЕННЯ ВІДПЛАТНЕ
ВІДШКОДУВАННЯ ЗБИТКІВ
ВІДШКОДУВАННЯ ЗНОСУ ОСНОВНИХ ЗАСОБІВ
ВІДШКОДУВАННЯ СТРАХОВЕ
 ВІЗА
 ВІЗИТ
ВІЗИТНА КАРТКА
ВІЗУВАННЯ
ВІЗУВАННЯ ДОКУМЕНТІВ
ВІЙНА ВАЛЮТНА
ВІЙНА КРЕДИТНА
ВІЙНА ЦІН
ВІКНО
ВІКОВИЙ ЦЕНЗ
 ВІКТИМОЛОГІЯ
 ВІЛЬНА ТОРГІВЛЯ
ВІЛЬНИЙ ЧАС
ВІЛЬНО КОНВЕРТОВАНА ВАЛЮТА (ВКВ)
ВІЛЬНО ПЛАВАЮЧІ ВАЛЮТНІ КУРСИ
ВІНДИКАЦІЯ
ВІРЕМЕНТ
ВІРТУАЛЬНА ПАМ'ЯТЬ
ВІРТУАЛЬНА РЕАЛЬНІСТЬ
ВІРТУАЛЬНА СИСТЕМА
 ВІРТУАЛЬНИЙ ДИСК
 ВІРУС
ВІТРИНА
ВІТТЕВЕЄНА ФОНД
ВІЦЕ
ВІЦЕ-БРОКЕР
ВІЦЕ-ПРЕЗИДЕНТ
ВКАЗІВКА
ВКЛАД ВИГРАШНИЙ
ВКЛАД ОЩАДНИЙ
 ВКЛАД ПОТОЧНИЙ (ЧЕКОВИЙ)
 ВКЛАД ЦІЛЬОВИЙ
ВКЛАДЕНИЙ КАПІТАЛ
ВКЛАД НА ВИМОГУ
ВКЛАД НА ПРЕД'ЯВНИКА
ВКЛАДИ
ВКЛАДИШ
ВКЛАДНЕ(ДЕПОЗИТНЕ) СВІДОЦТВО
ВКЛАДНИК
ВЛАСНИЙ КАПІТАЛ
 ВЛАСНИК
 ВЛАСНИК ЦІННИХ ПАПЕРІВ
ВЛАСНІ КОШТИ
ВЛАСНІСТЬ ІНОЗЕМНА
ВНЕСОК
ВНЕСОК ВСТУПНИЙ
ВНЕСОК СТРАХОВИЙ
ВНУТРІБІРЖОВИЙ СПРЕД
ВНУТРІРЕГІОНАЛЬНА ТОРГІВЛЯ
ВНУТРІШНІ ПІДПРИЄМЦІ
 ВНУТРІШНІЙ ДЕРЖАВНИЙ БОРГ
 ВНУТРІШНІЙ ЕФЕКТ МАСШТАБУ
ВНУТРІШНІЙ ЛАГ
ВНУТРІШНІЙ МАРКЕТИНГ
ВНУТРІШНІЙ ОБОРОТ
ВНУТРІШНІЙ ПРИБУТОК
ВНУТРІШНІЙ РЕГЛАМЕНТ
ВНУТРІШНІЙ РИНОК
ВНУТРІШНЬОФІРМОВА ЦІНА
ВНУТРІШНЯ ДЕРЖАВНА ПОЗИКА
 ВНУТРІШНЯ КОНВЕРТОВАНІСТЬ
 ВНУТРІШНЯ СУБСИДІЯ
ВНУТРІШНЯ СХЕМА БАЗИ ДАНИХ
ВНУТРІШНЬОКУЛЬТУРНІ ДОСЛІДЖЕННЯ
ВОДНИЙ КАДАСТР
ВОДЯНІ ЗНАКИ
ВОЛОЧНА ПОМІРА
ВОЛЮНТАРИЗМ
ВОЛЬТ
ВОЛАТИЛЬНІСТЬ КУРСУ
 ВОЛОДІННЯ
 ВОЛЮНТАРИЗМ ЕКОНОМІЧНИЙ
ВОНА
ВОРКФЕР
ВОСТРО-КОНТО
ВОТИ БЮДЖЕТНІ
ВОТУВАТИ
ВОТУМ
ВПРОВАДЖЕННЯ
ВПРОВАДЖУВАЛЬНА ФІРМА
 ВСЕСВІТНІЙ БАНК
 ВСЕСВІТНЯ (ЖЕНЕВСЬКА) КОНВЕНЦІЯ
ВСЕУКРАЇНСЬКА КОМІСІЯ З ПИТАНЬ ЗЕМЛЕВЛАШТУВАННЯ ТРУДЯЩИХ ЄВРЕЇВ ПРИ ВУЦВК
ВСЕУКРАЇНСЬКА НАДЗВИЧАЙНА КОМІСІЯ З ПИТАНЬ БОРОТЬБИ З КОНТРРЕВОЛЮЦІЄЮ, СПЕКУЛЯЦІЄЮ ТА СЛУЖБОВИМИ ЗЛОЧИНАМИ (ВУНК)
ВСЕУКРАЇНСЬКА РАДА З'ЇЗДІВ БІРЖОВОЇ ТОРГІВЛІ
ВСЕУКРАЇНСЬКЕ АКЦІОНЕРНЕ ТОВАРИСТВО НАСІННИЦТВА
ВСТАНОВЛЕННЯ КУРСУ
ВСТУП
ВТЕЧА КАПІТАЛУ
ВТОРИННА ПАМ'ЯТЬ
 ВТОРИННА ПРОПОЗИЦІЯ
 ВТОРИННА СИРОВИНА
ВТОРИННИЙ РОЗПОДІЛ
ВТОРИННІ РЕСУРСИ
ВТРАТА ЕФЕКТИВНОСТІ
ВТРАТИ ВАЛЮТИ
ВУЗОЛ КОМУТАЦІЇ
ВУЗОЛ КОМУТАЦІЇ КАНАЛІВ ПЕРЕДАЧІ ДАНИХ
ВУЛЬГАРИЗАЦІЯ
ВУНДЕРКІНД
ВХІДНА МОВА
ВХІДНИЙ ФАЙЛ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЯВКА
 ЯВКА 3 ПОВИННОЮ
ЯВНІ ВИТРАТИ
ЯВОЧНА ЧИСЕЛЬНІСТЬ РОБІТНИКІВ
ЯКІСТЬ
ЯКІСТЬ ЖИТТЯ
ЯКІСТЬ ПРАЦІ
ЯКІСТЬ ПРОДУКЦІЇ
ЯМА
ЯМАЙСЬКА ВАЛЮТНА СИСТЕМА
 ЯМАЙСЬКА УГОДА
 ЯНУС
ЯПОНСЬКА КОНЦЕПЦІЯ МАРКЕТИНГУ
ЯРД
ЯРЛИК
ЯРМАРКИ КОНТРАКТОВІ
ЯРМАРОК
ЯРМАРОК ДРІБНООПТОВИЙ
ЯРМАРОК ОПТОВИЙ
ЯРМАРОК РОЗДРІБНИЙ
ЯРОСЛАВЛЕ СРЕБРО
ЯСАК
ЯСЕЛЬНЕ ФІНАНСУВАННЯ
ЯСЕЛЬНИЙ ВИРОБНИЧИЙ КОМПЛЕКС

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЄВРОВАЛЮТА
 ЄВРОВАЛЮТНИЙ, РИНОК
 ЄВРОДЕПОЗИТИ
ЄВРОДОЛАР
ЄВРОКАРД
ЄВРОКРЕДИТИ
ЄВРОНОТИ
ЄВРООБЛІГАЦІЯ
ЄВРОПАРТНЕРИ
ЄВРОПЕЙСЬКА АСОЦІАЦІЯ ВІЛЬНОЇ ТОРГІВЛІ
ЄВРОПЕЙСЬКА ВАЛЮТНА ОДИНИЦЯ
 ЄВРОПЕЙСЬКА ВАЛЮТНА СИСТЕМА
 ЄВРОПЕЙСЬКА ЕКОНОМІЧНА ЗОНА(ЄЕЗ)
ЄВРОПЕЙСЬКА РАДА
ЄВРОПЕЙСЬКА СИСТЕМА НАЦІОНАЛЬНОГО РАХІВНИЦТВА
ЄВРОПЕЙСЬКЕ ЕКОНОМІЧНЕ СПІВТОВАРИСТВО (ЄЕС)
ЄВРОПЕЙСЬКИЙ БАНК РЕКОНСТРУКЦІЇ І РОЗВИТКУ (ЄБРР)
ЄВРОПЕЙСЬКИЙ ВАЛЮТНИЙ ІНСТИТУТ
ЄВРОПЕЙСЬКИЙ ВАЛЮТНИЙ ФОНД(ЄВФ)
ЄВРОПЕЙСЬКИЙ ІНВЕСТИЦІЙНИЙ БАНК (ЄІБ)
ЄВРОПЕЙСЬКИЙ ПАРЛАМЕНТ
 ЄВРОПЕЙСЬКИЙ СОЦІАЛЬНИЙ ФОНД
 ЄВРОПЕЙСЬКИЙ СУД
ЄВРОПЕЙСЬКИЙ ФОНД ВАЛЮТНОГО СПІВРОБІТНИЦТВА (ЄФВС)
ЄВРОПЕЙСЬКИЙ ФОНД РЕГІОНАЛЬНОГО РОЗВИТКУ (ЄФРР)
ЄВРОПЕЙСЬКИЙ ЦЕНТРАЛЬНИЙ БАНК
ЄВРОПЕЙСЬКІ ТОВАРИСТВА
ЄВРОРИНОК
ЄВРОЧЕК
ЄДИНИЙ ДЕРЖАВНИЙ РЕЄСТР ПІДПРИЄМСТВ ТА ОРГАНІЗАЦІЙ УКРАЇНИ
ЄДИНИЙ ЕКОНОМІЧНИЙ ПРОСТІР (ЄЕП)
 ЄДИНІ ОПТОВІ ЦІНИ
 ЄДИНОНАЧАЛЬНІСТЬ
ЄМНІСТЬ РИНКУ
ЄМНІСТЬ РИНКУ ГРОШОВА
ЄМНІСТЬ СПОЖИВЧОГО РИНКУ
ЄМНІСТЬ ТОВАРНОГО РИНКУ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЮАНЬ
 ЮВІЛЕЙНІ МОНЕТИ
ЮЛІАНСЬКИЙ КАЛЕНДАР
ЮНЕСКО
ЮНІДО
ЮНКТАД
ЮНСІТРАЛ
ЮНФПА
ЮПІ
 ЮРИДИЗАЦІЯ
 ЮРИДИЧНА АДРЕСА
ЮРИДИЧНА ВІДПОВІДАЛЬНІСТЬ
ЮРИДИЧНА КОНСУЛЬТАЦІЯ
ЮРИДИЧНА НАУКА
ЮРИДИЧНА ОСОБА
ЮРИДИЧНА СЛУЖБА
ЮРИДИЧНИЙ ОБОВ'ЯЗОК
ЮРИДИЧНІ ФАКТИ
 ЮРИСДИКЦІЯ
 ЮРИСДИКЦІЯ АДМІНІСТРАТИВНА
ЮРИСКОНСУЛЬТ
ЮРИСПРУДЕНЦІЯ
ЮРИСТ
ЮСТИЦІЯ
ЮСТИЦІЯ АДМІНІСТРАТИВНА

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАБАЛАНСОВІ ОПЕРАЦІЇ
 ЗАБЕЗПЕЧЕНІСТЬ КРЕДИТУ
ЗАБЕЗПЕЧЕННЯ
ЗАБЕЗПЕЧЕННЯ ВИКОНАННЯ ЗОБОВ'ЯЗАНЬ
ЗАБЕЗПЕЧЕННЯ ГРОШЕЙ
ЗАБЕЗПЕЧЕННЯ ІНФОРМАЦІЙНЕ
ЗАБЕЗПЕЧЕННЯ ПОЗОВУ
ЗАБЕЗПЕЧЕННЯ ТЕХНІЧНЕ
ЗАБОРГОВАНІСТЬ АБОНЕНТСЬКА
ЗАБОРГОВАНІСТЬ ДЕБІТОРСЬКА
 ЗАБОРГОВАНІСТЬ ЗА ПРОЦЕНТАМИ
 ЗАБОРГОВАНІСТЬ ЗОВНІШНЯ
ЗАБОРГОВАНІСТЬ КАПІТАЛЬНА
ЗАБОРГОВАНІСТЬ КРЕДИТОРСЬКА
ЗАБОРГОВАНІСТЬ НЕЗАБЕЗПЕЧЕНА
ЗАБОРГОВАНІСТЬ ПРОЛОНГОВАНА
ЗАБОРГОВАНІСТЬ ПРОСТРОЧЕНА
ЗАБОРОНА
ЗАБОРОННІ ТАРИФИ
ЗАВАНТАЖЕННЯ В ПАМ'ЯТЬ
 ЗАВАНТАЖУВАЛЬНИЙ МОДУЛЬ
 ЗАВАНТАЖУВАЧ
ЗАВДАННЯ
ЗАВЕРШЕННЯ
ЗАВИСАННЯ
ЗАВОД
ЗАГАЛЬНА ВЛАСНІСТЬ
ЗАГАЛЬНА РЕНТАБЕЛЬНІСТЬ
ЗАГАЛЬНЕ ЗАМОВЛЕННЯ
ЗАГАЛЬНИЙ ВАНТАЖНИЙ ТАРИФ
 ЗАГАЛЬНИЙ ДОХІД
 ЗАГАЛЬНИЙ ЕКВІВАЛЕНТ
ЗАГАЛЬНИЙ ЗВ'ЯЗОК ЯВИЩ
ЗАГАЛЬНИЙ ІНВЕСТИЦІЙНИЙ ТРАСТ-ФОНД
ЗАГАЛЬНИЙ КЛІРИНГ
ЗАГАЛЬНИЙ ОБСЯГ ПОПИТУ
ЗАГАЛЬНИЙ ПРИБУТОК
ЗАГАЛЬНИЙ ПРИБУТОК ВІД ОБМІНУ
ЗАГАЛЬНИЙ РАХУНОК
ЗАГАЛЬНИЙ РЕЖИМ КРЕДИТУВАННЯ
 ЗАГАЛЬНИЙ РИНОК
 ЗАГАЛЬНІ ВИТРАТИ
ЗАГАЛЬНІ ЗБОРИ АКЦІОНЕРІВ
ЗАГАЛЬНІ УМОВИ ПОСТАЧАННЯ
ЗАГАЛЬНОВИРОБНИЧІ ВИТРАТИ
ЗАГАЛЬНОГОСПОДАРСЬКІ ВИТРАТИ
ЗАГАЛЬНОЄВРОПЕЙСЬКЕ ЕКОНОМІЧНЕ СПІВРОБІТНИЦТВО
ЗАГАЛЬНООРГАНІЗАЦІЙНІ ПРИНЦИПИ УПРАВЛІННЯ
ЗАДАТОК
ЗАДАЧА
 ЗАДАЧІ ЕКОНОМІЧНІ
 ЗАДІЛ
ЗАЇР
ЗАЙНЯТІСТЬ
ЗАЙНЯТІСТЬ НАСЕЛЕННЯ
ЗАКАЗНИК
ЗАКОДОВАНЕ ЗОБРАЖЕННЯ
ЗАКОН
ЗАКОН ВАРТОСТІ
ЗАКОН ВЕЛИКИХ ЧИСЕЛ
 ЗАКОН ГРОШОВОГО ОБІГУ
 ЗАКОН ЕНГЕЛЯ
ЗАКОН ЗМЕНШУВАЛЬНОЇ ВІДДАЧІ
ЗАКОН ЗРОСТАЮЧИХ ЧАСОВИХ ВИДАТКІВ
ЗАКОН КОНКУРЕНЦІЇ
ЗАКОН ПОПИТУ
ЗАКОН ПРО АСИГНУВАННЯ
ЗАКОН ПРОПОЗИЦІЇ
ЗАКОН ШЕРМАНА
ЗАКОННІ ПЛАТІЖНІ ЗАСОБИ
 ЗАКОНОДАВСТВО
 ЗАКОНОДАВЧА ІНІЦІАТИВА
ЗАКОНОДАВЧІ ЗБОРИ
ЗАКОНОДАВЧІ ОБМЕЖЕННЯ
ЗАКОНОДАВЧІ ОРГАНИ
ЗАКОНОПРОЕКТ
ЗАКОРДОННІ ІНВЕСТИЦІЇ
ЗАКРИТА АКЦІОНЕРНА КОМПАНІЯ
ЗАКРИТА ВАЛЮТНА ПОЗИЦІЯ
ЗАКРИТА ЕКОНОМІКА
 ЗАКРИТА МОНОПОЛІЯ
 ЗАКРИТА ПІДПИСКА
ЗАКРИТА ПОЗИЦІЯ
ЗАКРИТЕ АКЦІОНЕРНЕ ТОВАРИСТВО
ЗАКРИТЕ ДЕПОНУВАННЯ
ЗАКРИТИЙ РИНОК
ЗАКРИТІ ЗНИЖКИ
ЗАКРИТІ ТЕНДЕРИ
ЗАКРИТІ ТОРГИ
ЗАКРИТТЯ
 ЗАКРИТТЯ РАХУНКІВ
 ЗАКУПІВЕЛЬНІ ЦІНИ
ЗАКУПІВЛЯ
ЗАКУПІВЛЯ ЗУСТРІЧНА
ЗАЛ ТОРГОВЕЛЬНИЙ
ЗАЛЕЖНІСТЬ
ЗАЛИШКОВА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ
ЗАЛИШКОВА ВАРТІСТЬ ОСНОВНИХ ФОНДІВ
ЗАЛИШОК ВІЛЬНИЙ
ЗАЛИШОК МАРЖИНАЛЬНИЙ
 ЗАЛИШОК СОЛОД
 ЗАЛІК
ЗАЛІК В ОПЛАТІ
ЗАЛІК ВЗАЄМНИХ ВИМОГ
ЗАЛУЧЕНІ КОШТИ
ЗАМІНА
ЗАМІНА ЕКВІВАЛЕНТНА
ЗАМІННИКИ
ЗАМІЩЕННЯ
ЗАМКНЕНА ВАЛЮТА
 ЗАМКНЕНА ГРУПА КОРИСТУВАЧІВ
 ЗАМОВЛЕННЯ
ЗАМОВЛЕННЯ ДЕРЖАВНЕ
ЗАМОВЛЕННЯ ДИСКРЕЦІЙНЕ
ЗАМОВЛЕННЯ СОЦІАЛЬНЕ
ЗАМОВЛЕННЯ-НАРЯД
ЗАМОВНИК
ЗАМОРОЖЕНИЙ
ЗАМОРОЖЕНИЙ РАХУНОК
ЗАМОРОЖУВАННЯ ІНОЗЕМНИХ ВАЛЮТНИХ АКТИВІВ
 ЗАМОРОЖУВАННЯ
 ЗАОЧНЕ НАВЧАННЯ
ЗАОЩАДЖЕННЯ
ЗАОЩАДЖЕННЯ НАСЕЛЕННЯ
ЗАПАМ'ЯТОВУЮЧИЙ ПРИЛАД
ЗАПАСИ
ЗАПАСИ БУФЕРНІ
ЗАПАСИ ВАЛЮТНІ
ЗАПАСИ ВИРОБНИЧІ
ЗАПАСИ СТРАТЕГІЧНІ
 ЗАПЕВНЕННЯ
 ЗАПИС
ЗАПИС ДАНИХ
ЗАПИТ
ЗАПОВІДНИК
ЗАПОВІТ
ЗАПОВІТНЕ РОЗПОРЯДЖЕННЯ
ЗАРАХУВАННЯ
ЗАРЕЄСТРОВАНИЙ ДОХІД
ЗАРОБІТНА ПЛАТА
 ЗАРОБІТНА ПЛАТА РЕАЛЬНА
 ЗАРУКА
ЗАРУЧНИК
ЗАСВІДЧЕНИЙ ЦІННИЙ ПАПІР
ЗАСВІДЧЕНІ ТОВАРИ
ЗАСВІДЧЕННЯ
ЗАСВОЄННЯ
ЗАСІДАННЯ
ЗАСНОВНИКИ
ЗАСНОВНИЦТВО
 ЗАСНОВНИЦЬКИЙ ПРИБУТОК
ЗАСНОВНИЦЬКІ АКЦІЇ
ЗАСНОВНИЦЬКІ ВИТРАТИ
ЗАСНОВНИЦЬКІ ДОКУМЕНТИ
ЗАСОБИ ВИРОБНИЦТВА
ЗАСОБИ ПРАЦІ
ЗАСТАВА
ЗАСТАВА ГЕНЕРАЛЬНА
ЗАСТАВА ЗА ВИДАНОЮ ПОЗИКОЮ
ЗАСТАВА ІПОТЕЧНА
 ЗАСТАВА РЕНТНА
 ЗАСТАВНА
ЗАСТАВНА ОБЛІГАЦІЯ
ЗАСТАВНЕ ЗОБОВ'ЯЗАННЯ
ЗАСТАВНЕ ПРАВО
ЗАСТАВНЕ СВІДОЦТВО
ЗАСТАВНИЙ БІЛЕТ
ЗАСТАВНИЙ ЛИСТ
ЗАСТАВНИК
ЗАСТАВНІ ОПЕРАЦІЇ
 ЗАСТАВОТРИМАЧ
 ЗАСТЕРЕЖЕННЯ
ЗАСТРАХОВАНИЙ
ЗАСТУПНИЦТВО
ЗАТОВАРЮВАННЯ
ЗАХИСНА ОФЕРТА
ЗАХИСНИК
ЗАХИСНІ ЗАСТЕРЕЖЕННЯ
ЗАХИСТ
ЗАХИСТ ГРОШЕЙ
 ЗАХИСТ ДАНИХ
 ЗАХИСТ ПАТЕНТНИЙ
ЗАХИСТ ПРАВ ВЛАСНОСТІ
ЗАХИСТ ПРАВ СПОЖИВАЧІВ
ЗАХИСТ СОЦІАЛЬНИЙ
ЗАХИСТ ФАЙЛА
ЗАХИЩЕНІ АКЦІЇ
ЗАХОДИ РЕГУЛЮВАННЯ ДОСТУПУ НА РИНОК
ЗАЯВА
ЗАЯВА НА ВИДАЧУ ПОЗИКИ
 ЗАЯВА ПРЕТЕНЗІЇ
 ЗАЯВКА
ЗБАЛАНСОВАНИЙ БЮДЖЕТ
ЗБАЛАНСОВАНИЙ ПОРТФЕЛЬ ЦІННИХ ПАПЕРІВ
ЗБАЛАНСОВАНИЙ РИНОК
ЗБАЛАНСОВАНІСТЬ
ЗБЕРЕЖЕННЯ ДАНИХ
ЗБЕРІГАННЯ ВІДПОВІДАЛЬНЕ
ЗБИТКИ
ЗБИТКИ НЕПРЯМІ
 ЗБИТКИ НОМІНАЛЬНІ
 ЗБИТКИ ПРЯМІ
ЗБИТКОВІСТЬ ПІДПРИЄМСТВА
ЗБИТОК МАЙНОВИЙ
ЗБИТОК МОРАЛЬНИЙ
ЗБИТОК, ШКОДА
ЗБІР
ЗБІР АДМІНІСТРАТИВНИЙ
ЗБІР БАНДЕРОЛЬНИЙ
ЗБІР ВАНТАЖНИЙ
 ЗБІР ГЕРБОВИЙ
 ЗБІР КЛІРИНГОВИЙ
ЗБІР КОМІСІЙНИЙ
ЗБІР КОНСУЛЬСЬКИЙ
ЗБІР ЛІЦЕНЗІЙНИЙ
ЗБІР МИТНИЙ
ЗБІР ПОРТОВИЙ
ЗБІР РЕЄСТРАЦІЙНИЙ
ЗБІР РИНКОВИЙ
ЗБІР СТРАХОВИЙ
 ЗБОРИ
 ЗБОРИ АКЦІОНЕРІВ
ЗБУТ
ЗБУТ ТОВАРУ
ЗБУТОВА ЗНИЖКА
ЗВЕДЕНИЙ БАЛАНС
ЗВЕДЕНИЙ ПОКАЗНИК
ЗВЕДЕННЯ
ЗВЕДЕННЯ В СТАТИСТИКУ
ЗВИЧАЄВЕ ПРАВО
 ЗВИЧАЙ
 ЗВИЧАЙНІ АКЦІЇ
ЗВІЛЬНЕННЯ
ЗВІЛЬНЕННЯ ВІД ПОДАТКІВ
ЗВІЛЬНЕННЯ 3 РОБОТИ
ЗВІТ
ЗВІТ АУДИТОРСЬКИЙ
ЗВІТНІСТЬ
ЗВІТНІСТЬ ПУБЛІЧНА
 ЗВОРОТНА БОНІФІКАЦІЯ
 ЗВОРОТНА ВИМОГА
ЗВОРОТНА ДИСКРИМІНАЦІЯ
ЗВОРОТНИЙ ДЕМПІНГ
ЗВОРОТНИЙ ЗВ'ЯЗОК
ЗВОРОТНІСТЬ КРЕДИТУ
ЗВ'ЯЗОК
ЗДІЙСНЕНІ ВИДАТКИ
ЗДІЙСНЕНІ ІНВЕСТИЦІЇ
ЗЕЛЕНА КНИГА ЄС
 ЗЕЛЕНІ
 ЗЕЛЕНІ ГРОШІ
ЗЕМЕЛЬНА ВЛАСНІСТЬ
ЗЕМЕЛЬНА РЕНТА
ЗЕМЕЛЬНИЙ БАНК
ЗЕМЕЛЬНИЙ КАДАСТР
ЗЕМЕЛЬНИЙ КОДЕКС
ЗЕМЕЛЬНИЙ КРЕДИТ
ЗЕМЕЛЬНИЙ НАДІЛ
ЗЕМЕЛЬНИЙ ПОДАТОК
 ЗЕМЕЛЬНИЙ ФОНД
 ЗЕМЛЕВОЛОДІННЯ
ЗЕМЛЕВПОРЯДКУВАННЯ
ЗЕМЛЕКОРИСТУВАННЯ
ЗЕМЛЕУСТРІЙ
ЗЕМЛЯ
ЗЛАТНИК
ЗЛИТТЯ
ЗЛОТИЙ
ЗМІНА ВАРТОСТІ ЗАПАСІВ
 ЗМІННИЙ БЮДЖЕТ
 ЗМІННИЙ КАПІТАЛ
ЗМІННІ ВИТРАТИ ВИРОБНИЦТВА
ЗМІННІСТЬ
ЗМІННІСТЬ ПОКАЗНИКА СТІЙКОСТІ
ЗМІШАНА ЕКОНОМІКА
ЗМІШАНЕ СТРАХУВАННЯ ЖИТТЯ
ЗМІШАНЕ ТОВАРИСТВО
ЗМІШАНІ БАНКИ
ЗМІШАНІ ПЕРЕВЕЗЕННЯ
 ЗМІШАНІ ПІДПРИЄМСТВА
 ЗМОВА
ЗНАК
ЗНАК ВІДМІННОСТІ
ЗНАК ТОВАРНИЙ
ЗНАК ФІРМОВИЙ
ЗНАКИ ГРОШОВІ
ЗНАКИ ЗОЛОТА
ЗНАРЯДДЯ ВИРОБНИЦТВА
ЗНАРЯДДЯ ПРАЦІ
 ЗНАХІДКА
 ЗНЕЦІНЕННЯ ГРОШЕЙ
ЗНИЖКА
ЗНИЖКА БОНУСНА
ЗНИЖКА ОПТОВА
ЗНИЖКА СЕЗОННА
ЗНИЖКА ТОРГОВА
ЗНІМАННЯ ВЕРШКІВ
ЗНОС
ЗОБОВ'ЯЗАННЯ
 ЗОБОВ'ЯЗАННЯ БЕЗСТРОКОВЕ
 ЗОБОВ'ЯЗАННЯ БОРГОВЕ
ЗОБОВ'ЯЗАННЯ ГРОШОВЕ
ЗОБОВ'ЯЗАННЯ ГАРАНТІЙНЕ
ЗОБОВ'ЯЗАННЯ ДЕРЖАВНІ БОРГОВІ
ЗОБОВ'ЯЗАННЯ ДЕРЖАВНІ КАЗНАЧЕЙСЬКІ
ЗОБОВ'ЯЗАННЯ ДОВГОСТРОКОВЕ
ЗОБОВ'ЯЗАННЯ КОРЕАЛЬНЕ
ЗОБОВ'ЯЗАННЯ УПРАВЛІННЯ МАЙНОМ
ЗОБОВ'ЯЗАННЯ ЧАСТКОВЕ
 ЗОБОВ'ЯЗУВАЛЬНЕ ПРАВО
 ЗОВНІШНЄ ФІНАНСУВАННЯ
ЗОВНІШНІ ДЕРЖАВНІ ПОЗИКИ
ЗОВНІШНІ ЕКОНОМІЧНІ ЗВ'ЯЗКИ
ЗОВНІШНІ ЕФЕКТИ
ЗОВНІШНІ ПЛАТЕЖІ
ЗОВНІШНІ ПЛАТІЖНІ НАДХОДЖЕННЯ
ЗОВНІШНІЙ ДЕРЖАВНИЙ БОРГ
ЗОВНІШНІЙ ЕФЕКТ МАСШТАБУ
ЗОВНІШНІЙ ІНТЕРФЕЙС
 ЗОВНІШНІЙ ЛАГ
 ЗОВНІШНІЙ РАХУНОК
ЗОВНІШНЬОЕКОНОМІЧНА ДІЯЛЬНІСТЬ
ЗОВНІШНЬОЕКОНОМІЧНА ПОЛІТИКА
ЗОВНІШНЬОЕКОНОМІЧНА ПОЛІТИКА УКРАЇНИ
ЗОВНІШНЬОЕКОНОМІЧНІ ЗВ'ЯЗКИ
ЗОВНІШНЬОЕКОНОМІЧНІ СТРАТЕГІЇ
ЗОВНІШНЬОТОРГОВЕЛЬНА ПОЛІТИКА
ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ВИТОРГ
ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ДЕФІЦИТ
 ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ОБОРОТ
 ЗОВНІШНЬОТОРГОВЕЛЬНІ БАНКИ
ЗОВНІШНЯ ПОЗИКА
ЗОВНІШНЯ ТОРГІВЛЯ
ЗОЛОТА АКЦІЯ
ЗОЛОТА ВАЛЮТА
ЗОЛОТА ЕКСПОРТНА МІТКА
ЗОЛОТА КВОТА
ЗОЛОТА ЛИХОМАНКА
ЗОЛОТА МІТКА
 ЗОЛОТЕ ЗАБЕЗПЕЧЕННЯ
 ЗОЛОТЕ ПОКРИТТЯ
ЗОЛОТИЙ БЛОК
ЗОЛОТИЙ ВМІСТ ГРОШОВОЇ ОДИНИЦІ
ЗОЛОТИЙ ЗАПАС
ЗОЛОТИЙ ЛІНГОТ
ЗОЛОТИЙ МОНОМЕТАЛІЗМ
ЗОЛОТИЙ ОПЦІОН
ЗОЛОТИЙ ПУЛ
ЗОЛОТИЙ РЕЗЕРВ
 ЗОЛОТИЙ СЕРТИФІКАТ
 ЗОЛОТИЙ СТАНДАРТ
ЗОЛОТИЙ ТРАНШ
ЗОЛОТІ АУКЦІОНИ
ЗОЛОТІ МОНЕТИ
ЗОЛОТОВАЛЮТНІ РЕЗЕРВИ
ЗОНА
ЗОНА ВАЛЮТНА
ЗОНА ВІЛЬНОЇ ТОРГІВЛІ
ЗОНА ЕКОНОМІЧНОГО СПРИЯННЯ
 ЗОНДАЖ
 ЗОНДУВАТИ
ЗРАЗОК
ЗРАЗОК ВИСТАВКОВИЙ
ЗРАЗОК ПРОМИСЛОВИЙ
ЗРІВНЯЛЬНІСТЬ
ЗРІВНЯННЯ ЗАПАСІВ
ЗРОСТАННЯ
ЗРОСТАННЯ-ПАДІННЯ
ЗРОСТАННЯ КУРСІВ
 ЗРОСТАЮЧА ВІДДАЧА
 ЗУСТРІЧНА ПРОПОЗИЦІЯ
ЗУСТРІЧНА ТОРГІВЛЯ
ЗУСТРІЧНИЙ ПОЗОВ
ЗУСТРІЧНИЙ ПРОДАЖ ТОВАРІВ

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЖАЛУВАНІ ГРАМОТИ
 ЖАРГОН
ЖЕНЕВСЬКІ КОНВЕНЦІЇ
ЖЕТОН
ЖИРАНТ
ЖИРАТ
ЖИРИРУВАТИ
ЖИРНИЙ КІТ
ЖИРО
ЖИРОБАНК
 ЖИРОКОНТО
 ЖИРОРОЗРАХУНОК
ЖИРОСИСТЕМА
ЖИРОЦЕНТРАЛІ
ЖИРОЧЕК
ЖИТЛОВА ЗАКЛАДНА
ЖИТЛОВА НЕРУХОМІСТЬ
ЖИТЛОВИЙ СЕРТИФІКАТ
ЖИТЛОВИЙ ФОНД
ЖИТЛОВО-БУДІВЕЛЬНА КООПЕРАЦІЯ
 ЖИТТЄВИЙ РІВЕНЬ НАРОДУ
 ЖИТТЄВИЙ ЦИКЛ НОВОВВЕДЕНЬ
ЖИТТЄВИЙ ЦИКЛ ТОВАРУ
ЖИТТЄВІ ІНТЕРЕСИ
ЖИТТЄЗАБЕЗПЕЧЕНІСТЬ
ЖОРСТКА ЕКОНОМІЧНА ПОЛІТИКА
ЖОРСТКИЙ ТРАНСПОРТНИЙ ТАРИФ
ЖОРСТКІ ЦІНИ
ЖУРІ
ЖУРНАЛ
ЖУРНАЛ ОБЛІКУ
ЖУРНАЛІСТИКА
ЖУРНАЛЬНИЙ ЗАПИС
ЖУРНАЛЬНІ ФОРМИ ОБЛІКУ
ЖУРНАЛЬНО-ОРДЕРНА ФОРМА ОБЛІКУ
ЖУРФІКС

А-Я .. А Б В Г Д Е Є Ж З І К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


А, АН [А, АН] (від грец. а, аn - заперечення, відсутність) - заперечення певних дій, протидій. Напр., алогічний, афонія, анаероби.

ААА [ААА] - найвищий рейтинг (оцінка) облігацій найвищої якості, що випускають корпорації США і високо котируються основними рейтинговими компаніями.

АБАНДОН [АБАНДОН] (фр. abandon - відмова) - відмова власника страхового полісу застрахованої особи (переважно судно- чи вантажовласника) від своїх прав на застраховане майно на користь страхової компанії з метою одержання від неї повної страхової суми.

АБДИКАЦІЯ [АБДИКАЦИЯ] (від латин. аb-dicatio - зречення) - зречення, відмова від престолу, влади, посади, сану, права власності тощо.

АБЄКОР [АБЕКОР] (англ. АВЕСОR-Аssосіаted. Ваnks of Europe Corporation) - абревіатурне написання назви "Асоційовані банки Європейської корпорації" - міжнародного банківського об'єднання, створеного у 1971 р. з метою розробки програм удосконалення банківської справи, проведення відповідних наукових досліджень, уніфікації обліку, обміну інформацією тощо.

АБІТУРІЄНТ [АБИТУРИЕНТ] (від латин. abituriens - той, хто збирається йти) - особа, яка вступає до вищого чи середнього навчального закладу.

АБ ОВО [АБ ОВО] (від латин. ab ovo - від яйця, починай спочатку, започатковуй "з нуля") -у Давньому Римі був звичай урочисту трапезу починати з яйця - символу започаткування життя. Вираз, що використовується, аби засвідчити початок біржової діяльності (сесії) навіть у тому разі, коли попередня біржова сесія була невдалою.

АБОЛІЦІЯ [АБОЛИЦИЯ] (латин. abolitio -знищення, скасування)- 1. Скасування закону або рішення. 2. Ліквідація посади або відмова від неї. 3. Припинення кримінальної справи (abolitio criminis) до винесення вироку. 4. Відновлення честі (abolitio infamiae) - офіційне спростування наклепу. Цей термін запозичено з римського права.

АБОНЕМЕНТ [АБОНЕМЕНТ] (від фр. abonnement) - 1. Право користування чи обслуговування на визначений строк бібліотекою, місцем у театрі, на стадіоні, басейном, побутовими послугами, телефоном тощо. 2. Документ, що надає таке право. 3. Підрозділ бібліотеки.

АБОНЕНТ [АБОНЕНТ] (нім. Abonnent, від фр. abonne - підписуватись) - особа чи організація, що користується або має право користуватись абонементом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АБОНЕНТНА ПЛАТА (АБОНЕНТНАЯ ПЛАТА] - Див. Плата абонентна.

АБОНЕНТСЬКА ЗАБОРГОВАНІСТЬ [АБОНЕНТСКАЯ ЗАДОЛЖЕННОСТЬ] - несвоєчасна сплата сум зобов'язань абонента за надані йому послуги. У такому разі він може бути позбавлений права надалі одержувати ці послуги, а суми несплати можуть бути стягнені з нього в примусовому порядку.

АБОНЕНТСЬКИЙ КАНАЛ [АБОНЕНТСКИЙ КАНАЛ] - канал, що з'єднує абонентську систему обробки даних з обчислювальною мережею.

АБОРИГЕНИ [АБОРИГЕНЫ] (від латин. aborigines, від ab origine - від початку) - корінні жителі країни чи місцевості. Інша назва автохтони.

АБРАКАДАБРА (АБРАКАДАБРА] (латин. abracadabra - заклинання, від грец. abraxos - назва божества і давньоєвр. dabar - слово) - незрозумілий набір слів, безглуздя, нісенітниця.

АБРЕВІАТУРА [АББРЕВИАТУРА] (італ. abbreviatura - короткий, від латин. abbrevio - скорочую) - 1. Скорочення кількох слів і з'єднання в одне складноскорочене слово. А. вживається здебільшого у назвах установ, організацій, держав, посад і є характерною для ділових і газетних жанрів мови. А. бувають таких типів: літерні або ініціальні - складаються з перших літер кількох слів, сприймаються (тлумачаться) як один звук кожна (напр.: США - Сполучені Штати Америки); складові, коли від кожного слова береться перший склад (напр.: лікнеп - ліквідація неписьменності), часткові, де скорочено тільки перше слово або кілька слів, крім останнього (напр.: медсестра - медична сестра); мішані (напр.: ЧАЕС - Чорнобильська атомна електростанція). Є А., запозичені з чужих мов (напр.: країни Бенілюксу-Бельгія, Нідерланди, Люксембург). 2. Знаки скороченого нотного письма.

АБРЕЖЕ [АБРЕЖЕ] (фр. abrege, від abreger -скорочувати)-виписка, анотація, скорочений переказ твору.

АБРОГАЦІЯ [АБРОГАЦИЯ] (від латин. abrogatio, abrogo - знищую, скасовую) - ска-сування застарілих законів, рішень держав-ної влади.

АБСЕНТЕЇЗМ [АБСЕНТЕИЗМ] (від латин. absens - відсутній) - зумисне ухилення від участі у виборах, зборах акціонерів з метою перешкоди прийняттю окремих рішень, вияву протесту.

АБСЕНТЕЇЗМ ЗЕМЛЕВЛАСНИЦЬКИЙ [АБСЕНТЕИЗМ ЗЕМЛЕВЛАДЕЛЬЧЕСКИЙ] (від латин. absens - відсутній) - форма земле-володіння, за якою земля як умова вироб-ництва відокремлена від землевласника. Не беручи участі в процесі виробництва, зем-левласник- абсентеїст одержує грошовий дохід (у вигляді ренти або прибутку), ство-рений працею безпосередніх виробників. Цим самим земельні доходи відтягуються зі сфери с.-г. виробництва і стають джерелом існування абсентеїстів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АБСОЛЮТ [АБСОЛЮТ] (латин. absolutus- довершений, безумовний, необмежений) - те, що ні від чого не залежить, безвідносне.

АБСОЛЮТИЗУВАТИ [АБСОЛЮТИЗИРОВАТЬ] - робити щось безумовним, самодо-статнім; доводити до абсолюту.

АБСОЛЮТНА ПЕРЕВАГА [АБСОЛЮТНОЕ ПРЕИМУЩЕСТВО] - досягнення підпри-ємством, фірмою, окремою фізичною осо-бою вищих показників результативності - економічної ефективності діяльності. Ця ка-тегорія привнесена Адамом Смітом (1723-1790), який доводив, що окремі країни в еко-номічній діяльності повинні спеціалізува-тись на тих виробництвах, де вони набува-ють абсолютної переваги.

АБСОЛЮТНА РЕНТА [АБСОЛЮТНАЯ РЕНТА] - частина додаткової вартості, одержувана землевласником внаслідок монополії приватної власності на землю; надлишок вартості над суспільною ціною виробництва с.-г. продуктів.

АБСОЛЮТНИЙ [АБСОЛЮТНЫЙ] (латин. absolutus) - безумовний; необмежений, безвідносний.

АБСОЛЮТНИЙ ПОРІГ [АБСОЛЮТНЫЙ ПОРОГ] - кількість збуджувальної або стиму-люючої енергії, необхідної для виникнення відчуття (сприйняття).

АБСОЛЮТНІ СТАНДАРТИ [АБСОЛЮТНЫЕ СТАНДАРТЫ] - беззаперечні моральні норми, засади, релігійні закони, які закладені в основу прийняття рішень, що мають загальнолюдське, загальноприйнятне, етично-моральне підґрунтя.

АБСОЛЮЦІЯ [АБСОЛЮЦИЯ] (латин. abso-lutio - звільнення, виправдання) - постанова суду, за якою підсудний звільняється від покарання.

АБСОРБЦІЙНИЙ ПІДХІД [АБСОРБЦИОННЫЙ ПОДХОД] (від латин. absorptio - по-глинання) - надання державної підтримки вітчизняному товаровиробнику й вітчизняній системі послуг для досягнення більш високої частки вітчизняних капіталів у платіжному балансі країни.

АБСОРБЦІЯ [АБСОРБЦИЯ] (від латин. ab-soptio - поглинання) - залучення до підприємницько-фінансової діяльності держави осіб - імігрантів з належними їм іноземними капіталами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АБСТРАГУВАТИ [АБСТРАГИРОВАТЬ] (від латин. absrtaho - відтягую, відриваю) - думкою виділяти з усіх ознак, властивос-тей, зв'язків конкретного предмета основні, найзагальніші.

АБСТРАКТНА ПРАЦЯ [АБСТРАКТНЫЙ ТРУД] - праця, якою створюється вартість товару. Витрати людської праці взагалі, безвідносно до конкретної форми цієї витрати.

АБСТРАКТНЕ МИСЛЕННЯ [АБСТРАКТНОЕ МЫШЛЕНИЕ] - один з видів людського мислення, який полягає в утворенні абстракт-них понять і оперування ними.

АБСТРАКТНЕ ПОНЯТТЯ (АБСТРАКТНОЕ ПОНЯТИЕ] -опосередковане, беззаперечне поняття, що базується на визначенні (вио-кремленні) суттєвих властивостей певних явищ, дій (напр.: справедливість, послідов-ність, рівність, правдивість).

АБСТРАКТНИЙ [АБСТРАКТНЫЙ] (від ла-тин. abstractio - відтягнення, відвернення) - той, що є наслідком виділення у думці з усіх ознак, властивостей, зв'язків конкрет-ного предмета основних, найзагальніших.

АБСТРАКТНІ ЕЛЕМЕНТИ [АБСТРАКТНЫЕ ЭЛЕМЕНТЫ] - нематеріальні елементи (складові) культури: інтелектуальні, наукові, професійні цінності, погляди, ідеї, ознаки ін-дивідуальності, духовності, які є невід'ємни-ми атрибутами, що формують імідж ділової людини.

АБСТРАКЦІЯ [АБСТРАКЦИЯ] (англ. abstraction - виділення) - метод наукового дослід-ження, що полягає у мисленому (умовному) відділенні (усуненні, нейтралізації, відо-кремленні) найістотніших рис, відношень, сторін, дай певного предмета, суб'єкта.

АБСУРД (АБСУРД] (латин. absurdus - немило-звучний, безглуздий)-безглуздя, нісенітниця.

АБ'ЮРАЦІЯ [АБЬЮРАЦИЯ] (латин. abjura-tio, від abjuro - клятвено відрікаюсь) - при-людне зречення віри або своїх переконань.

АВАЛЬ [АВАЛЬ (фр. aval - порука) - пору-чительство (зобов'язання, гарантія) за век-селем, надане третьою особою (стороною), котра перебирає на себе обов'язки (повну відповідальність) за зобов'язання, означені у векселі його першим власником перед будь-якою фізичною чи юридичною особою - наступним власником векселя - акцеп-тантом, індосантом, векселедавачем. напр.; фермер закупив обладнання у машинотех-нологічної станції у кредит (або на лізинго-вих засадах) і, не маючи необхідної су ми гро-шей. розрахувався, векселем. Якщо третя сторона, напр. акціонерна компанія "Хліб України", поручається за фермера, висту-паючи Гарантом сплати його зобов'язань, то таке поручительство є А. У ролі аваліс-та можуть виступати банки, страхові компа-нії. Цим збільшується надійність векселя. Поручительство вважається дійсним, коли воно засвідчене підписом аваліста на лицьо-вій чи зворотній стороні векселя або офор-млене спеціальним гарантійним листом (ал- лонж), який прикріпляється до векселя. А. сприяє збільшенню торговельно-комерцій-них операцій, у т. ч. й зовнішньоекономічних. Аваліст, котрий сплатив (купив) вексель, одержує всі права, передбачені векселем, передусім по відношенню до того, кому він надає Гарантію (тобто щодо першого влас-ника векселя), а також стосовно осіб, які зобо-в'язані перед останнім (напр.: аваліст за ак-цептанта має право вимоги виконання пев-них зобов 'язань чи позову лише проти остан-нього). Обсяг і ступінь відповідальності ава-ліста співвідносні обсягу й ступеню відповідальності особи, за котру виданий А Аваліст має право вимагати відшкодування зобов'я-зання за векселем у повному обсязі від особи, щодо якої він виступив авалістом, а також від осіб, відповідальних перед цією особою.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВАЛЬНИЙ КРЕДИТ [АВАЛЬНЫЙ КРЕДИТ] (від фр. aval - порука) - кредит банку, що надається клієнтові для забезпечення його гарантійних зобов'язань. Призначення А.к.- покрити зобов'язання клієнта, якщо він фінансове неспроможний виконати їх самостійно. А.к. має варіанти Гарантій або доручень: доручення щодо кредиту, гарантія платежу, гарантія поставок, позики, подат-кові, страхові, митні, транспортні та інші доручення.

АВАНГАРДНИЙ [АВАНГАРДНЫЙ] (фр. avant-garde, від avant - попереду і garde - охо-рона, букв.- передова охорона) - належ-ний до авангарду, передовий, той, що йде в перших лавах.

АВАНЗАЛ [АВАНЗАЛ] (від фр. avant - перед і нім. Saal - зал) - передній зал, приймальня.

АВАНС [АВАНС] (фр. avance - задаток, від avancer - платити наперед) - попередньо виплачена грошова сума в рахунок майбут-ніх платежів за матеріальні цінності, на ви-конання робіт, надання послуг. А. виплачується підприємствами (організаціями) пра-цівникам у рахунок заробітної плати, на гос-подарські витрати, витрати на відряджен-ня, для придбання малоцінного майна. Між підприємствами та організаціями виплата А. допускається під час укладання господар-ських чи підрядних контрактів, договорів з метою надання договірним сторонам більшої взаємодовіри. Тим самим Гарантується попереднє перерахування грошей виконав-цеві для покриття його початкових видатків, пов'язаних з виконанням програм (робіт), передбачених умовами договору. Розмір А., строки виплати та порядок погашення виз-начаються угодами (контрактами) між сто-ронами. На практиці у вигляді А. сплачується частина майбутньої суми оплати, що становить 10-15% її загального обсягу. У зовнішній торгівлі під авансовим платежем розуміється будь-який платіж, проведений покупцем-замовником до моменту відванта-ження товару чи надання послуг. Повний А. виплачується досить рідко і є найневигід-нішою для імпортера формою розрахунків (для експортера-навпаки). А. обов'язковий при поставках на умовах кредиту і ста-новить, як правило, 10-25% вартості кон-тракту. Повернення А. при невиконанні зо-бов'язань експортером забезпечується бан-ківською гарантією. Як і завдаток, А. є ма-теріальним підтвердженням реальності умов укладення договору, але, на відміну від завдатку, він не є способом забезпечення виконання зобов'язань. При виконанні до-говірного зобов'язання А. зараховується у рахунок остаточного платежу за договірни-ми зобов'язаннями. При розторгненні дого-вору А. повертається повністю або частково залежно від умов договору.

АВАНСОВА ЗАКУПІВЛЯ (АВАНСОВАЯ ЗАКУПКА] - форма комерційно-торговельних операцій, договірних зобов'язань. Сторона, зацікавлена у продажу своїх товарів у вигля-ді авансових поставок, надає визначеному покупцю (партнеру) початкове незначні партії товару на підставі відповідних догово-рів (угод). Товари можуть надаватись на за-садах передоплати, неповної оплати або авансом з оплатою (розрахунком) після про-дажу товару стороною-покупцем. Покупець, у ролі якого найчастіше виступають гуртові (оптові) чи роздрібні торговельні організації, будучи зацікавленим у розширенні свого асортиментного торгового набору та можли-востях завоювання регіонального й товар-ного ринків, здійснює авансові закупки як додатковий засіб розширення своєї діяль-ності 1 набуття додаткових прибутків без до-даткових капіталовкладень. У договорах А.з. товарів можуть передбачатись умови проведення маркетингових акцій з метою вивчення і прогнозування кон'юнктури ринку, формування попиту населення.

АВАНСОВАНИЙ КАПІТАЛ [АВАНСИРОВАННЫЙ КАПИТАЛ) - Див. Капітал авансований.

АВАНСОВАНІ ЗАСОБИ [АВАНСИРОВАННЫЕ СРЕДСТВА] - кошти, заздалегідь ви-ділені для започаткування, реалізації пев-них підприємницьких програм, досягнення певних цілей.

АВАНСОВИЙ ЗВІТ [АВАНСОВИЙ ОТЧЕТ] - звіт підзвітної особи на бланку типової фор- ми про витрачання грошей, виданих їй на-перед (авансом) юридичною особою для ви-конання певного службового доручення. У звіті зазначаються призначення авансу, розмір його суми та перелік фактичних вит-рат, що підтверджуються доданими відпо-відними первинними документами. Якщо видача авансу була пов'язана з виконанням доручення у службовому відрядженні, то до А.з. додається також пояснювальна запис-ка про виконану роботу.

АВАНСОВИЙ ПЛАТІЖ [АВАНСОВЫЙ ПЛАТЕЖ] - попереднє надання (перерахуван-ня) грошей за товари, послуги до моменту їх одержання або виконання.

АВАНСУВАННЯ [АВАНСИРОВАНИЕ] (фр. avance, від латин, avancer - платити наперед) - надання у розпорядження однією до-говірною стороною іншій коштів у рахунок майбутніх платежів, пов'язаних з проведен-ням певних робіт, попередніх розробок або підготовкою до відвантаження певних пар-тій товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВАНТАЖ [АВАНТАЖ] (фр. avantage - пе-ревага) - сприятливі умови для певної дії, одержання позитивного результату, певних вигод у здійсненні підприємницьких опера-цій, угод.

АВАНТАЖНИЙ [АВАНТАЖНЫЙ] (від фр. avantage - перевага) - той, що справляє приємне враження зовнішністю; привабли-вий, інтересний.

АВАНТЮРА [АВАНТЮРА] (фр. aventure, букв.-пригода)- 1. Ризиковане, сумнівне діяння, часто з корисливими цілями, розра-ховане на випадковий успіх. 2. Акція без ура-хування реальних можливостей і умов. при-речена, як правило, на невдачу.

АВАНТЮРИСТ [АВАНТЮРИСТ] - людина, схильна до авантюрних дій, пройдисвіт, шу-кач легких, сумнівних результатів, амораль-них і протиправних пригод.

АВАРІЙНА ПІДПИСКА (АВАРИЙНАЯ ПОДПИСКА] - письмове зобов'язання вантажо-одержувача (чи відвантажувача), яке нада-ється власникові транспортного засобу (морського судна) про те, що в разі неперед-бачених обставин (форс-мажор), аварії суд-на будуть сплачені (відшкодовані) його витрати.

АВАРІЙНИЙ ЗАПАС [АВАРИЙНЫЙ ЗАПАС] - запас, який створюється на підприємс-твах (окрім страхового запасу) як технічно необхідний резерв матеріалів, палива чи ус-таткування для ліквідації можливої аварії, а також запобігання ймовірного зупинення виробництва через перебої у постачанні, по-в'язані з аварією за межами підприємства. Якщо розмір А.з. не передбачений техніч-ним проектом, то його створюють на основі власних розрахунків.

АВАРІЙНИЙ КОМІСАР [АВАРИЙНЫЙ КОМИССАР] - фізична або юридична особа, до послуг якої звертаються страхівники для захисту своїх інтересів у разі страхового ви-падку із застрахованим майном. Страхівник визначає А.к. як у своїй країні, так і за кор-доном, вказуючи його ім'я, поштову і телег-рафну адресу в страховому сертифікаті або полісі, який надається страхувальнику.

АВАРІЙНИЙ СЕРТИФІКАТ [АВАРИЙНЫЙ СЕРТИФИКАТ] - документ, який засвідчує причини, характер і розміри збитків, завда-них застрахованому майну під час аварії.

АВАРІЙНІ РОБОТИ [АВАРИЙНЫЕ РАБОТЫ] - роботи з ліквідації наслідків дії стихійних сил або сил технологічного характеру (пове-ні, снігові замети, зсуви, руйнування будин-ків та ліній електропередач внаслідок урага-нів, пожеж тощо), а також роботи щодо запо-бігання загрози стихійних сил чи виходу з ладу машин, агрегатів, засобів транспорту, промислових об'єктів та ін. Обсяги А.р. виз-начаються масштабом заподіяної чи мож-ливої шкоди. А.р. ведуться в основному за-собами і коштами тих підприємств, на тери-торії яких сталась аварія. Існують також гір-ничорятувальні і газорятувальні спеціальні частини для рятування людей під час аварії на шахтах (рудниках), нафтогазопромислах. Для запобігання і ліквідацій наслідків аварій, які завдають шкоди інтересам дер-жави в цілому, в Україні створено Міністер-ство з надзвичайних ситуацій.

АВАРІЯ [АВАРИЯ] (італ. avaria - пошко-дження, збиток) - 1. Нещасний випадок, велика невдача, порушення нормального ритму праці. 2. Шкода, збитки, пов'язані з нещасним випадком з транспортними засо-бами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВЕРАЖ [АВЕРАЖ] (від англ. avaraging - упосереднення) - упосереднені строки оп-лати кредитів, позик частинами (щомісячні, щоквартальні, річні тощо).

АВЕРАЖНИЙ СТРОК [АВЕРАЖНЫЙ СРОК] - узгоджені (прийняті) строки сплати кре-дитів частинами, поетапно (місяць, кварт-ал, півріччя, рік).

АВЕРС [АВЕРС] (фр. аvers, від латин, adversus - повернутий обличчям) - лицьовий бік грошової купюри, монети, медалі.

АВІА... [АВИА... ] (від латин, avis - птах) - у складних словах відповідає поняттю "авіа-ційний".

АВІАПОТЕКА [АВИАПОТЕКА] - іпотечна застава, коли як гарантійне майно застав-ляється літак, гелікоптер чи інший літаль-ний апарат.

АВІАЦІЙНЕ СТРАХУВАННЯ [АВИАЦИОННОЕ СТРАХОВАНИЕ] - 1. Страхування лі-таків, вантажів від пошкоджень, аварій. 2. Страхування життя і здоров'я пасажирів під час перельоту, а також їхнього багажу на випадок втрати чи пошкодження.

АВІЗО [АВИЗО] (італ. avviso - повідомлен-ня)-у банківській, комерційній, бухгалтер-ській практиці - офіційне письмове пові-домлення одного контрагента іншому про здійснення певних грошових операцій або про зміни у взаєморозрахунках чи відправ-ці товарів; повідомлення про перерахунки грошей (зняття з рахунку тощо), залишки коштів на рахунку, про відкриття акредити-ва. Залежно від характеру операцій А. бува-ють дебетові і кредитові. В А. зазначаються його номер, дата, характер виконаної опера-ції, сума, номер рахунку платника й органі-зації, котра одержує кошти, тощо. У банків-ській практиці найчастіше застосовується у взаємних розрахунках так зване МФО А. СМФО - міжфіліальний оборот). Таке А. є розпорядженням однієї установи банку ін-шій здійснити банківські операції (перера-хувати на рахунки клієнтів кошти), або спи-сати з його рахунку відповідні суми. Для оп-тимізації операцій застосовуються зведені А., складені на підставі багатьох розрахун-кових документів.

АВІЗУВАТИ [АВИЗИРОВАТЬ] (від італ. av- VISO - повідомлення) - офіційно повідомля-ти клієнта про проведені банком (бухгалте-рією) грошові операції на його рахунку.

АВІСТА [АВИСТА] (італ. аvista- за пред'яв-ленням) - 1. Вексель на пред'явника, вида-ний без зазначення строку платежу (спла-ти). Він може бути оплачений відразу після пред'явлення. 2. Спеціальний напис на век-селі чи на будь-якому іншому цінному папе-рі, що засвідчує можливість одержання гро-шей у будь-який час після пред'явлення заз-наченого документа або після завершення визначеного векселем строку. Напис А. може бути на чеках та на поштових переказах.

АВРАЛ [АВРАЛ] (від англ. OVER - нагору і all - усі) - незаплановане залучення всього персоналу судна, підприємства, установи до виконання певних термінових робіт. Напр., при стихійних лихах, непередбачених об-ставинах чи необхідності прискорення зап-ланованих робіт, невідкладних завдань.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВТАРКІЯ [АВТАРКИЯ] (грец. autarkea - самовдоволення) - створення замкненого самодостатнього господарства в межах ок-ремої країни або групи країн, спрямоване на максимальне обмеження імпорту, стимулю-вання експорту товарів і капіталу. Окремі держави використовують політику А. для створення відносно замкнених господарств, які б виробляли все необхідне з метою про-тистояння економічній блокаді.

АВТЕНТИЧНИЙ [АУТЕНТИЧНЫЙ] (від грец. authentilos - справжній) - дійсний, рів-нозначний, той, що ґрунтується на першо-джерелі.

АВТЕНТИЧНИЙ ТЕКСТ [АУТЕНТИЧНЫЙ ТЕКСТ] - офіційний текст міжнародного акту, договору, підписаного уповноважени-ми представниками і скріпленого печатка-ми відповідних держав.

АВТО... [АВТО...] (від грец. autos - сам) - у складних словах відповідає поняттям "са-мо..." (напр.: авторегулятор, автоблоку-вання).

АВТОБІОГРАФІЯ [АВТОБИОГРАФИЯ] - життєпис якої-небудь особи, складений нею самою.

АВТОГРАФ [АВТОГРАФ] - 1. Власноруч-ний, зазвичай пам'ятний, підпис або на-пис. 2. Власноручний авторський рукопис-ний текст.

АВТОГРАФІЯ [АВТОГРАФИЯ] - точне від-творення почерку або зображення, зробле-ного від руки.

АВТОКРАТ [АВТОКРАТ] (грец. autokrates - самовладний, від autos - сам і kratos - влада)-необмежений, повновладний пра-витель.

АВТОКРАТІЯ [АВТОКРАТИЯ] (грец. autokra-teia-самовладдя, самоуправство)- 1. Сис-тема, принципи, форми і методи управління державою, регіоном, підприємством, про-цесами, що базується на одноосібному зо-середженні влади в руках однієї людини - на адмініструванні. 2. Переносно - абсо-лютизм, деспотія, тиранія.

АВТОЛОГІЯ [АВТОЛОГИЯ] - вживання слів у їх прямому значенні на відміну від пе-реносного.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВТОМАТ [АВТОМАТ] (від грец. automatos- самодіючий) -технічний пристрій, що здій-снює будь-які процеси, дії чи операції (напр., технологічні операції процесу управління виробництвом, продаж товарів, надання побутових послуг) без безпосередньої учас-ті людини. Найпростіші А. були відомі ще у давнину. У ХІХст. вперше запроваджувались верстати, А. у виробничих процесах. Розвиток сучасних технологій, кібернетики та електронної обчислювальної техніки при-звів до появи А., які ведуть процеси ^опти-мальному режимі. Сучасні А. здатні не лише заміняти мускульну силу людини, а й вико-нувати ряд функцій, що здійснюються люд-ським розумом: вибирати послідовність і на-прямок дій, виконувати складні обчислен-ня 1 здійснювати логічні висновки, зберіга-ти інформацію, узагальнювати, нагрома-джувати досвід тощо. Це відкриває широкі можливості автоматизації, комп'ютеризації багатьох процесів інтелектуальної праці.

АВТОМАТИЗАЦІЯ [АВТОМАТИЗАЦИЯ] - впровадження у виробничу та невиробничу сфери систем управління машинної техні-ки, сучасних технологій з метою вдоскона-лення і поліпшення праці, підвищення її продуктивності та якості. У системі вироб-ництва А. застосовується для зменшення частки фізичної праці завдяки перенесенню ручної праці на "плечі" машинної автома-тизованої чи комп'ютерної техніки. У дер-жавному управлінні, у недержавних органі-заціях, установах та на підприємствах її за-стосування спрямоване на використання комп'ютерної техніки, сучасних систем про-грамного управління для найефективнішо-го та оперативного використання інфор-мації як цінного капіталу, що забезпечує ефективне управління соціально-економіч-ними процесами з метою досягнення пози-тивних результатів діяльності на ринку то-варів, послуг, у соціальній та культуроло-гічній сферах.

АВТОМАТИЗОВАНА ІНФОРМАЦІЙНО-ПО-ШУКОВА СИСТЕМА (АІПС) [АВТОМАТИЗИРОВАННАЯ ИНФОРМАЦИОННО-ПОИСКО-ВАЯ СИСТЕМА (АИЦС)] -сукупність мов-них, алгоритмічних і технічних засобів, при-значених для автоматичного зберігання, по-шуку, видачі необхідної інформації. Складається з двох компонентів: абстрактної АІПС (сукупність інформаційно-пошукової мови, правил індексування і критерію се-мантичної відповідності) та інформаційно-пошукового обладнання (технічних засобів пошуку і видачі інформації).

АВТОМАТИЗОВАНА СИСТЕМА ЕЛЕКТРОННИХ ПЛАТЕЖІВ (АСЕП) [АВТОМАТИЗИРОВАННАЯ СИСТЕМА ЭЛЕКТРОННЫХ ПЛАТЕЖЕЙ (АСЗП)] - система переказу платежів окремими особами (фізичними або юридичними), що ґрунтується на викорис-танні засобів автоматизації та обчислю-вальної техніки і здійснює насамперед авто-матизовані процедури клірингу чеків.

АВТОМАТИЗОВАНЕ РОБОЧЕ МІСЦЕ (АРМ) [АВТОМАТИЗИРОВАННОЕ РАБОЧЕЕ МЕС-ТО (АРМ)] - комплекс технічних і програм-них засобів індивідуального користування, зорієнтований на виконання певних фун-кцій. АРМ утворюється на базі комп'ютерної техніки, технічне й програмне забезпечення якої дає змогу здійснювати автоматизова-ний режим обробки інформації, створення локальних баз даних. Усе це забезпечує зрос-тання продуктивності праці.

АВТОМАТИЗОВАНІ СИСТЕМИ УПРАВЛІН-НЯ (АСУ) [АВТОМАТИЗИРОВАННЫЕ СИС-ТЕМЫ УПРАВЛЕНИЙ (АСУ)] - сучасні сис-теми управління суспільно-економічними процесами, які забезпечують життєдіяль-ність держави. Базуються на використанні досягнень науково-технічного прогресу, люд-ського Інтелекту, комп'ютерних мереж і сис-тем, засобів космічного й електронного зв'яз-ків для обробки, систематизації, нагрома-дження інформації з наступним її викорис-танням для прийняття оптимальних рішень у розв'язанні завдань управління виробниц-твом, комерційно-підприємницькою діяль-ністю, транспортом, будівництвом, фінан-сово-банківською системою та іншими сус-пільно-економічними об'єктами й процеса-ми. Вони загалом складають ринкову, соці-альну 1 політичну інфраструктуру суспільства.

АВТОМАТИКА [АВТОМАТИКА] (від грец. automatos - самодіючий) - 1. Сукупність механізмів і пристроїв, які виконують опе-рації, певну роботу без участі людини. 2. Га-лузь науки й техніки, що стосується автома-тів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВТОМАТИЧНА КОМПРЕСІЯ ТЕКСТУ (АВТОМАТИЧЕСКАЯ КОМПРЕССИЯ ТЕКСТА] - стиснення тексту за допомогою ЕОМ з пов-ним або частковим зберіганням його змісту.

АВТОМАТИЧНИЙ [АВТОМАТИЧЕСКИЙ] - 1. Той, що виконується пристроєм без втру-чання людини. 2. Переносно - машиналь-ний, мимовільний.

АВТОМАТИЧНИЙАНАЛІЗ ТЕКСТУ (АВТОМАТИЧЕСКИЙ АНАЛИЗ ТЕКСТА] - дослідження тексту природною мовою за допомо-гою ЕОМ з метою встановлення його семан-тико-синтаксичної структури на базі здій-снення процедур морфологічного, синтак-сичного й семантичного аналізу.

АВТОМАТИЧНИЙ СТАБІЛІЗАТОР (АВТОМАТИЧЕСКИЙ СТАБИЛИЗАТОР] - еконо-мічна змінна, яка дає змогу без постійного втручання вирівнювати коливання в систе-мі державних фінансів і цін. Податки на при-буток компанії, корпорації та особисті дохо-ди, а також страхування від безробіття є од-ним з найефективніших А.с. у країнах з рин-ковою економікою.

АВТОМОБІЛЬНИЙ ПОДАТОК [АВТОМОБИЛЬНЫЙ НАЛОГ] - визначений держав-ними органами збір з фізичних і юридичних осіб - власників транспортних засобів для відшкодування державних витрат, пов'яза-них з утриманням доріг та гарантуванням безпеки руху транспортних засобів.

АВТОМОБІЛЬНИЙ ТАРИФ [АВТОМОБИЛЬНЫЙ ТАРИФ] - різновид митного збору (та-рифу), встановленого для автотранспорт-них засобів, які перетинають кордон.

АВТОНОМІЯ [АВТОНОМИЯ] (грец. autono-mia - незалежність) - 1. Самоврядування певної частини території держави (регіону), що здійснюється в обсягах, межах, перед-бачених законами даної держави (конститу-цією), напр. Автономна Республіка Крим. 2. Визначене законом, підзаконними актами право на самоврядування, на підставі якого самостійно діють підприємства, організації, установи.

АВТОНОМНИЙ [АВТОНОМНЫЙ] -той, що користується автономією.

АВТОНОМНИЙ БЮДЖЕТ [АВТОНОМНЫЙ БЮДЖЕТ] - самостійні кошториси доходів і видатків, відносно незалежні від загально-державного бюджету. А.б. мають державні і змішані підприємства та установи, а також спеціальні урядові фонди. Державні підпри-ємства та установи, які не мають права юри-дичної особи, в офіційних документах нази-вають свої кошториси приєднаними бюдже-тами, оскільки складаються як доповнення до бюджету уряду і затверджуються законо-давчим органом одночасно з кошторисами відповідних державних відомств.

АВТОНОМНІ КАПІТАЛОВКЛАДЕННЯ [АВ-ТОНОМНЫЕ КАПИТАЛОВЛОЖЕНИЯ] - частина капіталовкладень цільового приз-начення, яка централізовано направляєть-ся державними органами на фінансування пріоритетних програм розвитку промисло-вості, будівництва, транспорту, споруджен-ня транспортних магістралей, об'єктів соці-альної інфраструктури тощо для забезпе-чення стабільності та економічного розвит-ку окремих регіонів, галузей народного гос-подарства, найважливіших підприємств. Ад-ресність та ефективність використання цих капіталовкладень контролюється держа-вою, її контрольно-фінансовими органами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВТОПАРК [АВТОПАРК] - 1. Автотранс-портне підприємство, яке здійснює автомо-більні перевезення, а також збереження, технічне обслуговування і ремонт рухомого складу. 2. Спеціально обладнане місце збері-гання (стоянки), технічного обслуговування і ремонту автомобільної техніки. 3. Наявний склад автомобілів, причепів і напівпричепів як діючих, так і тих, що перебувають у ре-монті й резерві.

АВТОР [АВТОР] (латин. autor - письмен-ник) - особа, творчою працею якої створе-но твір (науковий, економічний, архітектур-ний, мистецький), здійснено наукове від-криття чи дослідження.

АВТОРЕФЕРАТ [АВТОРЕФЕРАТ] - корот-кий виклад автором своєї наукової праці.

АВТОРИЗАЦІЯ [АВТОРИЗАЦИЯ] (фр. auto- risation, букв. - дозвіл) - 1. У банківській справі - підтвердження авторства або пов-новажень особи, яка пред'являє електрон-ний документ, карточку чи посвідчення. 2. Згода автора на якусь дію - переклад твору, Інсценізацію, екранізацію свого твору.

АВТОРИЗОВАНИЙ [АВТОРИЗИРОВАННЫЙ] (від фр. autoriser - дозволяти) - зроблений за згодою автора чи схвалений ним.

АВТОРИТАРИЗМ [АВТОРИТАРИЗМ] (фр. autoritarisme, від латин, autoritas - вплив, влада) - антидемократична система полі-тичного володарювання. Характеризується повною відсутністю або абсолютною фік-тивністю демократичних інституцій, зосе-редженням у руках однієї особи або невели-кої групи осіб необмеженої влади.

АВТОРИТАРНИЙ [АВТОРИТАРНЫЙ] (від латин, аиіогіїаз- влада) - 1. Той, що ґрунтується на беззапе-речному підкоренні владі. 2. Той, хто нама-гається утвердити свою владу, вплив, дома-гається авторитету.

АВТОРИТЕТ (АВТОРИТЕТ] (від латин, аис-іогіїаз - сила, влада, гідність) - 1. Загаль-новизнане значення, вплив, яким користу-ється особа і може впливати на навколиш-ніх. 2. Система поглядів, вчення окремої лю-дини чи організації, які є загальновизнани-ми, сприйнятними і мають вплив і повагу в суспільстві. Залежно від сфери й способу впливу розрізняють А. політичний, науко-вий, моральний та ін. Напр., А. менедже-ра залежить від його компетентності, си-ли волі, рівня культури, уміння спілкува-тися і є безперечною умовою ефективного управління. А. фірми, компанії визначаєть-ся їх конкурентоздатністю, якістю продук-ції і послуг, позиціями на ринку. Див. також Імідж.

АВТОРИТЕТНИЙ [АВТОРИТЕТНЫЙ] - 1. Впливовий, поважний. 2. Той, що не допус-кає заперечень.

АВТОРСЬКЕ ПРАВО [АВТОРСКОЕ ПРАВО] - сукупність правових норм, що регулюють відносини, пов'язані зі створенням і вико-ристанням творів науки, літератури, мис-тецтва. Є частиною цивільного права. А.п. охороняє інтереси авторів, сприяє розвитко-ві творчості, використанню її досягнень у суспільних інтересах, для матеріального і духовного збагачення народу. А.п. України приведене у відповідність до вимог Всесвіт-ньої (Женевської) конвенції 1952 р. про А.п.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АВТОРСЬКЕ СВІДОЦТВО [АВТОРСКОЕ СВИДЕТЕЛЬСТВО] - документ, що засвід-чує юридичне право автора на винахід. За вимогою автора на винахід може бути вида-ний інший документ - патент на винахід. Автори винаходів, які працюють на підпри-ємствах, у науково-дослідних установах та інших організаціях, подають заявки на одержання А. с., як правило, через підпри-ємство чи організацію, де вони працюють. У випадках, коли робота здійснена в порядку виконання службового завдання, керівники підприємств і організацій оформлюють за-явки на видачу авторського свідоцтва на ім'я підприємства (організації) із зазначен-ням автора (авторів) винаходу. Якщо винахід є результатом колективної творчості і при цьому неможливо встановити авторство ок-ремих осіб, А.с. видається на ім'я того під-приємства (організації), де був здійснений винахід. За винахідником зберігаються пов-ні особисті й майнові права, а також пільги (право авторства, право на присвоєння ви-находу імені автора, право на участь у впро-вадженні винаходу, права на першочергове здобуття посад наукових працівників за сво-їм фахом тощо). В Україні А.с, видає Комітет у справах винаходів та відкриттів при Кабі-неті Міністрів України.

АВТОРСЬКИЙ ДОГОВІР [АВТОРСКИЙ ДОГОВОР] -Див. Договір авторський.

АВТОРСЬКИЙ НАГЛЯД [АВТОРСКИЙ НАДЗОР] - контроль (нагляд) авторів винахо-ду (проекту) за відповідністю створюваного проекту (споруди, будови) художнім замис-лам і технічним параметрам, передбаченим і зафіксованим у проекті.

АВТОСАЛОН [АВТОСАЛОН] -виставка (роз-діл виставки), де демонструють автомобілі нових зразків.

АВТОСЕРВІС [АВТОСЕРВИС] -технічне об-слуговування автомобілів, які є в індивіду-альному користуванні.

АВТОСТОП [АВТОСТОП] (від авто... і англ. stop - зупинення) - 1. Система організова-ного використання туристами попутного транспорту. 2. Пристрій для автоматичного зупинення залізничого потяга при набли-женні до заборонного знака світлофора, яко-го машиніст не помітив.

АВУАР [АВУАР] (від фр. avoir - майно, над-бання) - різниця між кредитом і дебетом на користь власника банківського рахунку.

АВУАРИ [АВУАРЫ] (від фр. avoir - майно, надбання) - 1. Найчастіше -кошти банку в іноземній валюті, які знаходяться на його рахунках у іноземних банках, здебільшого на кореспондентських рахунках. Загальна сума коштів усіх банків держави складає її іноземні А. 2. Загалом це різні активи (гро-шові засоби, валюта, чеки, векселі, перека-зи, акредитиви), за рахунок яких можуть бути проведені платежі та погашені зобов'-язання чи борги їхніх власників, а також засоби банку (його каса, рахунки в інших банках, цінні папери, які легко реалізу-ються, векселі тощо). А. стимулюють роз-виток товарообмінних операцій, розрахун-ків як усередині держави, так і з зарубіж-ними країнами.

АГЕНТ [АГЕНТ] (від латин, agentis - діючий) -у комерційній діяльності фізична чи юри-дична особа, яка виконує роль довіреної осо-би з певним колом дій брокера, дилера, ко-місіонера, маклера від імені іншої фізичної чи юридичної особи за дорученням і в інте-ресах цієї особи. Діяльність А. спрямована на пошук клієнтів, підготовку угод за вина-городу, розмір якої визначається за згодою між ним та особою-поручителем. У комер-ційній практиці А. виконує свої обов'язки на основі агентської угоди з поручителем, якою визначається характер та обсяг доручення.

АГЕНТ ПЛАТІЖНИЙ [АГЕНТ ПЛАТЕЖНЫЙ] - фінансова фірма, банк, які спеціально де-леговані акціонерним товариством для ви-конання усіх операцій, пов'язаних з акціями цього товариства (виплата дивідендів, про-центів тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АГЕНТ СТРАХУВАЛЬНИЙ [АГЕНТ СТРАХОВОЙ] - офіційний працівник страхової ком-панії, який від імені страхувального органу укладає з населенням угоди майнового та особистого страхування і приймає страхові платежі.

АГЕНТ ТОРГОВИЙ [АГЕНТ ТОРГОВЫЙ] - особа, яка діє від імені фірми і виконує одну чи кілька таких функцій: виявлення потен-ційних клієнтів, налагодження комунікації, реклама, збут, організація обслуговування, збирання інформації і розподіл ресурсів.

АГЕНТ-ДЕЛЬКРЕДЕРЕ [АГЕНТ-ДЕЛЬКРЕДЕРЕ] (від латин, agens(agentis) - діючий, нім. Delkredere - порука, італ. del credere - на віру) - біржовий агент, який за спеціаль-ну винагороду здійснює принципалові пев-ні комерційні операції, що забезпечують ре-алізацію товару та оплату за послуги.

АГЕНТИ-РЕЗИДЕНТИ [АГЕНТЫ-РЕЗИДЕНТЫ] (фр. resident, латин, residens (residentis) - той, що залишається) - іноземні агенти, які перебувають у країні принципала, тобто фірми, що здійснюють імпортні операції за його рахунок. Крім агентських, вони нада-ють широке коло послуг щодо зберігання товарів іноземних постачальників і забез-печення їх реалізації. Для цього здійснюють ряд маркетингових функцій.

АГЕНТСТВО [АГЕНТСТВО] - 1. Організа-ція, що виконує певні доручення юридичних і фізичних осіб. 2. Назва основної, як прави-ло, великої, відомої організації чи установи, що представляє інтереси, веде справи, вико-нує доручення цієї структури у певному ре-гіоні держави чи за її кордонами. Напр,, А. автотранспортних, повітрофлотських чи судноплавних організацій, будівельних, тор-говельних фірм, державних органів, фінан-сових, громадських організацій.

АГЕНТСТВО З РОЗВИТКУ МАЛОГО ТА СЕРЕДНЬОГО ПІДПРИЄМНИЦТВА [АГЕНТСТВО РАЗВИТИЯ МАЛОГО Й СРЕДНЕГО ПРЕДПРИНИМАТЕЛЬСТВА] - агентство є акціонерним товариством закритого типу. Створене в рамках Програми ТАСІС Європей-ського Союзу у 1994р. Мета-сприяння роз-виткові ринкових відносин в Україні та зміц-ненню української економіки шляхом під-тримки розвитку малих і середніх підпри-ємств. Види послуг, що їх надає Агентство: бізнес-консультації; тренінг-курси та науко-во-консультативні програми з основних на-прямів ведення бізнесу; організація і прове-дення бізнес-семінарів; консалтингові послу-ги; аналіз господарського стану підприєм-ства, оцінка фінансового та інших видів ри-зику в реалізації ділових проектів; фінансове планування, бізнес-планування, розробка документації для проведення тендерів (тор-гів), пошук ділових партнерів за кордоном. Агентство видає: "Бюлетень ділових пропози-цій зарубіжних фірм", "Вісник" (Інформацій-ний бюлетень про діяльність Агентства).

АГЕНТСТВО МІЖНАРОДНОГО РОЗВИТКУ [АГЕНТСТВО МЕЖДУНАРОДНОГО РАЗВИТИЯ] - Див. Міжнародна асоціація розвитку.

АГЕНТСТВО США З МІЖНАРОДНОГО РОЗВИТКУ [АГЕНТСТВО США ПО МЕЖДУНА-РОДНОМУ РАЗВИТИЮ] (U.S. Agence Inter-national Developement(USAID)) - незалежне відомство, що надає гуманітарну допомогу та сприяє економічному розвиткові країн для просування своїх економічних і політич-них інтересів за межами США. Засновано в 1961 р. президентом Дж. Кеннеді. В Україні Агентство сприяє розвиткові ринкової еко-номіки шляхом підтримки реалізації інвес-тиційних проектів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АГЕНТСЬКА ВИНАГОРОДА [АГЕНТСКОЕ ВОЗНАГРАЖДЕНИЕ] - винагорода (плата, премія) агенту фірмою, брокерською конто-рою, біржею за виконані посередницькі опе-рації. Розмір і порядок виплати визначають-ся залежно від кількості проведених комер-ційних операцій, суми проданих товарів, цінних паперів (певний відсоток від загаль-ної суми) відповідно до умов угоди.

АГЕНТСЬКА УГОДА [АГЕНТСКОЕ СОГЛА-ШЕНИЕ]-Див. Угода агентська.

АГЕНТСЬКІ ОПЕРАЦІЇ [АГЕНТСКИЕ ОПЕ-РАЦИИ] (англ. agent's operations) - торго-вельно-посередницькі дії з наданням певних послуг, пов'язаних із купівлею-продажем то-варів, цінних паперів, нерухомості, які здій-снюються за дорученням однієї сторони (принципала) іншою стороною (агентом) від імені й коштом принципала. Дії, права, обо-в'язки і відповідальність агента обумовлені агентською угодою.

АГЕНТУВАННЯ [АГЕНТИРОВАНИЕ] -агент-ські послуги, що надаються за дорученням однієї юридичної чи фізичної особи (аген-том) іншій особі (принципалу) на певних умо-вах і за певну винагороду. Характер, обсяг, порядок і умови А. визначаються угодою між довіреною особою - принципалом та агентом.

АГЕНТУРА [АГЕНТУРА] (нім. Agentur) - 1. Сукупність агентів будь-якої установи, під-приємства або організації. 2. Мережа аген-тів, що створюється для збирання таємних відомостей.

АГІТАТОР [АГИТАТОР] (латин. agitator - той, що приводить у рух) - особа, що прово-дить агітацію.

АГІТАЦІЯ [АГИТАЦИЯ] (від латин. agitatio-приведення в рух, спонукання) - 1. Поши-рення певних ідей або лозунгів за допомогою різноманітних засобів: бесід, виступів у пре-сі, по радіо, телебаченню, у кіно, театрі, об-разотворчого мистецтва, економічної, полі-тичної та художньої літератури; один із за-собів політичного впливу. 2. Переносно - дія, що має на меті переконати в чомусь, спо-нукати до чогось.

АГЛОМЕРАЦІЯ [АГЛОМЕРАЦИЯ] (від латин. agglomero - приєдную, нагромаджую, нако-пичую) - зосередження населених пунктів (здебільшого міського типу) на певній тери-торії і групування їх за певними ознаками: виробничими, ремісничими, рекреаційни-ми, культурологічними.

АГОР [АГОР] - розмінна монета Ізраїлю, до-рівнює 1/100 ізраїльського фунта.

АГРАРІЙ [АГРАРИЙ] -працівник аграрного сектора економіки, зайнятий виробництвом і переробкою с.-г. продукції, а також обслу-говуванням сільського господарства.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АГРАРНА ПОЛІТИКА [АГРАРНАЯ ПОЛИТИ-КА] - сукупність заходів щодо розвитку аг-рарного сектора економіки, які здійснює держава в галузі аграрних відносин, пов'я-заних з володінням і користуванням землею як основним засобом виробництва у сіль-ському господарстві; складова частина за-гальної економічної політики держави. Мету і спрямованість аграрної політики визнача-ють основні політичні сили держави. У біль-шості держав світу, особливо розвинутих, проводиться протекціоністська політика щодо розвитку сільського господарства, зок-рема фермерства, через пільгове оподатку-вання сільських товаровиробників, надання пільгових довгострокових кредитів, безпро-центних позик, дотацій, організовану заку-півлю сільгоспродуктів, державні замовлен-ня на них, забезпечення високопродуктив-ною технікою, організацію відповідних по-слуг тощо.

АГРАРНИЙ [АГРАРНИЙ] (латин, agrarius, від ager - земля, поле) - земельний, пов'я-заний з землеволодінням, землекористу-ванням.

АГРАРНО-ПРОМИСЛОВІ КОМПЛЕКСИ [АГРАРНО-ПРОМЫШЛЕННЫЕ КОМПЛЕКСЫ] - форма територіальної організації ви-робництва с.-г. сировини та її промислової переробки в роки існування соціалістично-го способу виробництва в СРСР та УРСР. А.-п.к. поєднував с.-г. підприємства, які ви-робляли певний вид продукції (цукрові бу-ряки, овочі, фрукти, виноград, льон, коноп-лі, м'ясо, молоко тощо) та промислові під-приємства з її переробки. В УРСР найпоши-ренішими були цукробурякові, овоче-фрук-токонсервні, виноградарсько-виноробні, картопле-спирто-крохмальні, коноплеоб-робні та молокопереробні типи А.-п.к. З роз-витком ринкових відносин в Україні та змі-ною форм власності як у промисловому сек-торі економіки, так і в с.-г. виробництві, А.-п.к. як форма зміцнення зв'язків між про-мисловістю і сільським господарством не витримали випробовування часом. С.-г. під-приємствам стало вигідніше мати свої цехи 1 міні-заводи з переробки с.-г. продукції. У перспективі, з розвитком аграрного вироб-ництва та нормалізації економіки, з досяг-ненням паритетності цін на промислову і с. -г. продукцію, А.-п.к. посядуть належне міс-це у сфері ринкових відносин.

АГРЕГАТНИЙ ІНДЕКС ЦІН [АГРЕГАТНЫЙ ИНДЕКС ЦЕН] -узагальнюючий показник динаміки і співвідношення рівня цін. Най-частіше А. і. використовується в аналізі та прогнозуванні динаміки цін товарів. Залеж-но від завдань аналізу обчислюють А.і. цін усіх видів товарів народного споживання (загальний А. і.) або окремих груп товарів (груповий А.і.). Статистичні органи обчис-люють індекси оптових цін на промислову продукцію; індекси закупівельних цін; ін-декси цін на продукцію будівництва; індек-си роздрібних цін; індекси ціну недержавно-му секторі торгівлі; індекси цін на послуги; індекси цін зовнішньої торгівлі.

АГРЕГАЦІЯ РИНКУ [АГРЕГАЦИЯ РЫНКА] (від латин. aggregatio - приєднання) - об'-єднання всіх або окремих сегментів товар-ного чи регіонального ринку з метою розши-рення сфери впливу на ринки, а також для кращого аналізу його кон'юнктури чи прог-нозування розвитку.

АГРЕГУВАННЯ [АГРЕГИРОВАНИЕ] (від ла-тин. aggregatio - приєднання) - групуван-ня споріднених економічних показників за певними узагальненими статистичними оз-наками (вимірами). Напр., сумарна, величи-на (загальний обсяг) виробництва промисло-вої продукції певної галузі складається з су-ми складових усіх промислових підприємств даної галу зі.

АГРЕГУВАННЯ ЕКОНОМІЧНИХ ПОКАЗНИКІВ [АГРЕГИРОВАНИЕ ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ] - об'єднання, укруп-нення економічних показників (інформації) за певними ознаками. Застосовується у пла-нуванні, статистичній звітності, економіч-них моделях тощо. Напр., урожайність ок-ремих зернових культур агрегується в се-редню врожайність зернових по господар-ству, району, області, країні в цілому.

АГРЕЖЕ [АГРЕЖЕ] (від фр. agrege - прий-нятий у товариство) - вчений ступінь на право викладання в середньому навчаль-ному закладі (ліцеї), а також в універси-тетах на природничо-наукових, гуманітар-них факультетах. Уперше А. запроваджений в 1808р. у Франції.

АГРЕМАН [АГРЕМАН] (від фр. agrement - згода) - попередня згода держави на прий-няття певної особи як глави дипломатично-го представництва іншої держави. Визначе-на міжнародним правом і закріплена Віден-ською конвенцією в 1961 р. про Міжнародні дипломатичні відносини.

АГРЕСИВНІ ЦІННІ ПАПЕРИ [АГРЕССИВЫЕ ЦЕННЫЕ БУМАГИ] - перспективні цінні папери (акції, облігації) зі зростаючим курсом (котируванням) відповідно до ко-н'юнктури ринку. А.ц.п. закуповуються у зв'язку зі зростанням попиту й намірами одержання значних сум прибутків. Проте купівля таких паперів пов'язана з певним ризиком.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АГРЕСОР [АГРЕССОР] (латин. aggressor - той, що нападає) - 1. Сторона, що нападає. 2. Держава, яка здійснює агресію, першою застосовує зброю проти іншої держави; за-гарбник. 3. Переносно-агресивна людина, та, що здійснює агресивні випади проти ін-шої людини, інших людей.

АГРО... [АГРО...](від грец. agros-поле)-у складних словах відповідає поняттям "земля", "землеробський" (напр., агроном, агро-техніка, агроекономіка).

АГРОПРОМИСЛОВА ІНТЕГРАЦІЯ [АГРОПРОМЫШЛЕННАЯ ИНТЕГРАЦИЯ) - форма органічного поєднання с.-г. і промислового виробництва, що забезпечує більш ефектив-не використання виробничих можливостей, трудових ресурсів, виробничої і соціальної інфраструктури.

АГРОПРОМИСЛОВЕ ОБ'ЄДНАННЯ (АГРОПРОМЫШЛЕННОЕ ОБЬЕДИНЕНИЕ] - виробничо-господарський комплекс, що об'-єднує с.-г. виробництво і промислові підпри-ємства в інтересах досягнення високої за-гальної результативності виробництва зав-дяки більш ефективному використанню за-собів виробництва і робочої сили, повній пе-реробці с.-г. продукції та іншим факторам.

АГРОПРОМИСЛОВИЙ БАНК (АГРОПРОМЫШЛЕННЫЙ БАНК] - комерційний спе-ціалізований банк, який здійснює кредиту-вання основної діяльності агропромислово-го виробництва, веде розрахунки підпри-ємств, об'єднань і організацій, що входять в систему агропромислового комплексу.

АГРОПРОМИСЛОВИЙ КОМПЛЕКС [АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС] - сукуп-ність галузей народного господарства, що включає сільське господарство і пов'язані з ним сфери економіки, які обслуговують с.-г. виробництво і доводять його продукцію до споживача. Це галузі промисловості, що по-стачають техніку, добрива, будівельні ма-теріали та інші засоби виробництва, а також ті підгалузі інфраструктури, що обслугову-ють сільське господарство - проводять за-готівлю, транспортування, зберігання і реа-лізацію с.-г. продукції.

АГРОТЕХНІКА [АГРОТЕХНИКА] - сукуп-ність засобів обробітку землі, внесення доб-рив та догляду за с.-г. рослинами. Метою А. як науки є обґрунтування засобів одержан-ня високого врожаю, можливого за певних ґрунтово-кліматичних умов і при економно-му витрачанні робочої сили та засобів ви-робництва. Природні умови зумовлюють за-стосування різних комплексів агротехніч-них засобів. Розвиток А. пов'язаний не тіль-ки з досягненням природничих наук і техні-ки, але й з аграрним устроєм та формами землекористування.

АДАПТАЦІЯ [АДАПТАЦИЯ] (англ. adaptation, від латин, adapto - пристосовую) - присто-сування до умов навколишнього середовища. У підприємницькій практиці - система за-ходів, спрямованих на досягнення позитив-них результатів на певному товарному чи ре-гіональному ринку, з урахуванням діючої або прогнозованої кон'юнктури.

АДАПТАЦІЯ ТОВАРУ [АДАПТАЦИЯ ТОВАРА] - передбачає внесення відповідних змін до споживчих цінностей товару внаслідок впливу специфічних факторів, умов, тради-цій, культури народу певної країни, окремо-го регіону, місцевості, а також шляхом засто-сування активних, ефективніших методів організації торгівлі.

АДАПТЕР [АДАПТЕР] (англ. adapter, від ла-тин. adapto - пристосовую) - покупець (спо-живач), що приймає рішення продовжувати купувати (споживати) нові вироби (послуги).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АДАПТИВНА ОРГАНІЗАЦІЙНА СТРУКТУРА (АДАПТИВНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА] - мобільна організаційна структура фірми, організації з великим ма-невровим потенціалом, яка здатна перебу-дувати профіль виробництва, надавати по-слуги відповідно до змін кон'юнктури ринку.

АДАПТИВНІСТЬ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ (АДАПТИВНОСТЬ АВТОМАТИЗИРОВАННОЙ СИСТЕМЫ УПРАВЛЕНИЯ] - здатність автоматизованої системи управління самозмінюватися для збереження своїх функціональних показни-ків у заданих межах зі зміною зовнішнього середовища.

АДВАЛОРНЕ МИТО [АДВАЛОРНАЯ ПОШЛИНА] (від латин. advalorem-відповідно до ціни, за вартістю) - різновид митного збо-ру на певні товари, який стягується у про-центному відношенні до суми митної вар-тості перевезених через кордон товарів.

АДВАЛОРНИЙ ПОДАТОК [АДВАЛОРНЫЙ НАЛОГ] - платежі на основі фіксованої про-центної ставки з вартості товару - торгові податки, податки на власність, більшість податків на імпорт тощо. Особливість А.п. полягає в тому, що він автоматично зберігає свої функції в умовах інфляції.

АДВЕНТИВНИЙ [АДВЕНТИВНЫЙ] (від ла-тин. adventicius - зайшлий) - чужий, не властивий.

АДВОКАТ (АДВОКАТ) (латин. advocatus, букв. - закликаний на допомогу) - 1. Осо-ба, яка надає професійну юридичну послугу (допомогу) громадянам, установам, підпри-ємствам і організаціям порадами, консуль-таціями, складанням правових документів, виступами захисником у суді й арбітражі від імені відповідачів і позивачів тощо. 2. Пере-носно - той, хто виступає на захист будь-кого чи будь-чого.

АДВОКАТ-КАНАЛИ [АДВОКАТ-КАНАЛЫ] - представники розподільчих товаропро-відних каналів, торгові представники під-приємств, організацій, фірм, компаній, які мають зв'язки і вихід на представників ці-льової аудиторії покупців, споживачів.

АДВОКАТУРА [АДВОКАТУРА] - добровіль-не об'єднання осіб-правників, які у встанов-леному законом порядку надають юридичну допомогу фізичним та юридичним особам у вигляді консультацій, порад, роз'яснень! до-відок з питань законодавства, складання заяв, скарг та інших документів правового характеру. Значну увагу в роботі А. надають захисту звинувачених і представництву ін-тересів потерпілих, цивільних позивачів і цивільних відповідачів на попередньому слідстві й на суді у кримінальних справах, а також у наданні правової допомоги юридич-ним особам на основі договорів з ведення справ у суді та арбітражі й виконання іншої роботи правового характеру.

АДЕКВАТНА ЯКІСТЬ [АДЕКВАТНОЕ КАЧЕСТВО] - обґрунтоване судження, екс-пертне ствердження (припущення), що ба-зується на порівнянні фактичних 1 бажа-них характеристик (якісних оцінок, пара-метрів) виробів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АДЕКВАТНИЙ [АДЕКВАТНЫЙ] (від латин. adaequatus - прирівняний) - те саме, що й тотожний, рівний, відповідний, аналогічний.

АДЕНДУМ [АДЕНДУМ] (латин. addendum- букв. те, що має бути доданим) - додаток до двосторонньої угоди (договору), який допов-нює умови договору або уточнює їх, конкре-тизує, тлумачить.

АДЕПТ [АДЕПТ) (від латин, adeptus-той, що чогось досяг) - 1. Той, хто посвячений у таєм-ницю якогось вчення, секти тощо. 2. Перенос-но - ревний прихильник якоїсь ідеї, вчення.

АДЖЕСТЕР [АДЖЕСТЕР] (від англ. adjuster) - ще диспашер- службова особа, яка скла-дає документ - диспашу, засвідчуючи цим суму витрат у разі аварії транспортного суд-на, і встановлює пропорції (частки) витрат, які нестимуть власник судна, особа, що його застрахувала, та власник вантажу.

АДИТИВНА ОПЕРАЦІЯ [АДДИТИВНАЯ ОПЕРАЦИЯ] (від латин. additio - додаван- ня) - бінарна операція додавання або від-німання.

АДМІНІСТРАТИВНЕ ПРАВО [АДМИНИСТРАТИВНОЕ ПРАВО] - сукупність правових норм, що регулюють суспільні відносини у сфері законодавчої, виконавчої і судової ді-яльності органів державного управління, громадських організацій. Норми А.п. поді-ляються на: 1) норми, що визначають ос-новні принципи державного управління та коло державних органів, які мають право утворювати нові органи державного управ-ління, установи, підприємства, організації, а також ліквідовувати наявні, змінювати їхню структуру, регламентувати порядок ут-ворення і ліквідації; 2) норми, якими визна-чаються адміністративно-правові віднос-ини між окремими ланками управління, права та обов'язки суб'єктів цих відносин та їх службових осіб, повноваження органів державного управління на видання і здій-снення юридичних актів; 3) норми, якими визначається правове становище громадян і громадських організацій у сфері держав-ного управління та встановлюється право громадян на захист своїх законних прав та інтересів, а також визначаються обов'язки щодо виконання законних вимог органів державного управління. В Україні джере-лами А.п. є: Закони України, постанови Верховної Ради України, Укази Президента держави, постанови й розпорядження Ка-бінету Міністрів України.

АДМІНІСТРАТИВНЕ СТЯГНЕННЯ [АДМИНИСТРАТИВНОЕ ВЗЫСКАНИЕ] - один із заходів адміністративного впливу щодо осіб, які вчинили адміністративні проступки. До системи А.с. за чинним адміністративним законодавством входять стягнення мораль-ного характеру - попередження, громад-ський суд; грошові та майнові стягнення - штраф, конфіскація; стягнення, відносно особи порушника - виправні роботи, арешт, тимчасове позбавлення окремих професійних прав (прав водія, прав на полю-вання тощо), позбавлення нагороди, почес-ного та спеціального звання. Заходи А.с. су-воро регулюються законом. А.с. накладають повноважні органи державного управління, в деяких випадках - одноособове народний суддя (напр., у справах про дрібне хуліганс-тво), а також адміністративні комісії при виконкомах районних, міських і селищних рад.

АДМІНІСТРАТИВНІ МЕТОДИ УПРАВЛІННЯ [АДМИНИСТРАТИВНЫЕ МЕТОДЫ УПРАВЛЕНИЯ] - методи управління, які ґрун-туються на організаційних засадах впливу. За характером впливу А.м.у. поділяються на дисциплінарні, розпоряджувальні та ор-ганізаційно-стабілізаційні. Функціональне їх призначення полягає у підтримці стану на відповідному рівні, попередженні відхилень, усуненні допущених порушень. А.м.у. взає-модіють з економічними, соціально-психо-логічними методами і методами правового регулювання.

АДМІНІСТРАТИВНІ ОРГАНИ [АДМИНИС ТРАТИВНЫЕ ОРГАНЫ] - державні органи, наділені правом застосовувати заходи дер-жавного примусу, в т. ч. адміністративні стягнення.

АДМІНІСТРАТИВНО-ТЕРИТОРІАЛЬНИЙ ПОДІЛ УКРАЇНИ [АДМИНИСТРАТИВНО-ТЕРРИТОРИАЛЬНОЕ ДЕЛЕНИЕ УКРАИНЫ] - поділ території держави на адміністра-тивно-територіальні одиниці з метою раці-ональної організації державного та громад-ського управління регіонами, народним гос-подарством, загалом політичним і культур-ним життям. При здійсненні А.-т.п. врахо-вується розміщення продуктивних сил, роз-виток економіки, густота населення, харак-тер шляхів сполучення, зручність забезпе-чення оперативного керівництва роботою органів управління низової ланки тощо. З 1932 р. в Україні діє триступенева система А.-т.п.: область-район-сільрада. В 1991 р. на базі Кримської області, враховуючи національний склад її населення, його куль-туру й побут, а також історично-політичні особливості, створена Автономна Республіка Крим. За станом на 1 січня 1999 р. Україна поділяється на: Автономну Республіку Крим, 24 області (Вінницьку, Волинську, Дніпропе-тровську, Донецьку, Житомирську, Закар-патську, Запорізьку, Івано-Франківську, Ки-ївську, Кіровоградську, Луганську, Львівську, Миколаївську, Одеську, Полтавську, Рівнен-ську, Сумську, Тернопільську, Харківську, Хер-сонську, Хмельницьку, Черкаську, Чернівець-ку, Чернігівську), має два міста державного підпорядкування (Київ та Севастополь), 490 районів ,165 міст обласного і 279 міст район-ного підпорядкування, 903 селища міського типу та 28 833 сільські населені пункти. Змі-ни до А.-т.п. України можуть вноситися Вер-ховною Радою України.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АДМІНІСТРАТИВНО-УПРАВЛІНСЬКИЙ ПЕРСОНАЛ [АДМИНИСТРАТИВНО-УПРАВЛЕНЧЕСКИЙ ПЕРСОНАЛ] - група працівників апарату управління організацій, підприємств, установ усіх форм власності, котрі здійснюють функції управління чи забезпечують діяльність цих структур, реалізацію їх планів і програм. Це керівники, заступники керівників організацій і підприємств, керівники, які виконують функції управління: адміністративно-організаційні, фінансові, юридично-правові, маркетингові, зовнішньоекономічних зв'язків, облікові, аудиторські, контрольні, кадрового забезпечення, інформаційного, технічного забезпечення, соціального розвитку, охорони та безпеки організацій тощо.

АДМІНІСТРАТИВНО-УПРАВЛІНСЬКІ ВИТРАТИ [АДМИНИСТРАТИВНО-УПРАВЛЕНЧЕСКИЕ РАСХОДЫ] - витрати на утримання апарату управління та його обслуговування. Вони складаються з витрат на утримання органів державної влади і державного управління, апарату загальногосподарського управління й апарату управління виробництвом безпосередньо на промислових та с.-г. підприємствах, будовах тощо. А.-у.в. включають заробітну плату працівників адміністративно-управлінського персоналу, охорони, нештатних працівників, інші витрати адміністративно-управлінського призначення (відрахування у пенсійний фонд, фонд соціального страхування, інші фонди згідно з чинним законодавством, утримання легкового автотранспорту, вартість службових відряджень, канцелярські, друкарські, поштові, телефонно-телеграфні витрати та на утримання й поточний ремонт будівель тощо).

АДМІНІСТРАТОР [АДМИНИСТРАТОР] (латин. administer - керуючий) - керуючий підприємством, організацією, підрозділом установи. Інша назва - менеджер.

АДМІНІСТРАТОР БАЗИ ДАНИХ [АДМИНИСТРАТОР БАЗЫ ДАННЫХ] - особа, що має повне уявлення про базу даних і контролює її проектування та використання. До функ-цій А.б.д. входить визначення і зміна схеми бази даних, забезпечення її ефективної ро-боти, контроль за її цілісністю і повноважен-нями користувача.

АДМІНІСТРАТОР СИСТЕМИ [АДМИНИСТРАТОР СИСТЕМЫ] - особа чи група осіб, що контролюють застосування системи ко-ристувачами й визначають її конфігурацію, режим роботи і використання програмних засобів.

АДМІНІСТРАЦІЯ [АДМИНИСТРАЦИЯ] (від латин. administratio-керування, управлін-ня) - 1. Керівний (адміністративно-управ-лінський) склад організацій, підприємств, фірм, установ державної та недержавної форм власності у різних сферах виробничо-господарської і соціально-культурної діялності. А. несе відповідальність за результати такої діяльності згідно з чинним законодав-ством і повинна забезпечувати високу еко-номічну ефективність очолюваних нею су-б'єктів управління. 2. Державні органи уп-равління, органи виконавчої влади, які здійснюють керівництво на основі закону (напр., адміністрація Президента).

АДМІНІСТРАЦІЯ ДРІБНОГО БІЗНЕСУ [АД- МИНИСТРАЦИЯ МЕЛКОГО БИЗНЕСА] - створена конгресом США в 1953р. Вона має на меті надавати дрібним підприємствам фінансову й консалтингову допомогу, а та-кож сприяти в одержанні урядових замов-лень та укладанні контрактів з великими підприємствами. Головне завдання А.д.б. - підтримка й забезпечення життєдіяльності дрібного підприємництва.

АДМІНІСТРУВАННЯ (АДМИНИСТРИРОВА-НИЕ] (від латин, administro - керую) - ке-рівництво, управління, завідування. У нега-тивному значенні - керівництво, основане на примусових методах управління, нав'язу-ванні волі вищих посадових осіб нижчим, виданні наказів на здійснення певних робіт без логічного обґрунтування, на підставі су-б'єктивних рішень. Однією з причин розвалу радянської системи управління економі-кою було те, що вона базувалась на вольо-вих, т. зв. адміністративно-планових заса-дах, на підлаштуванні до них ідеологічного та псевдонаукового обґрунтування здійсню-ваних економічних процесів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АДОПТАЦІЯ, АДОПЦІЯ (АДОПТАЦИЯ, АДОПЦИЯ] (латин, adoptatio, adoptio, від adopto - усиновлюю) -усиновлення, прийняття ма-лолітнього або неповнолітнього в сім'ю з правами і зобов'язаннями сина або дочки.

АДРЕС [АДРЕС] (фр. adresse) - вітальний письмовий текст для певної особи чи під-приємства, організації урочистого змісту (на честь особливої події, одержання державних відзнак, до ювілейних дат тощо).

АДРЕС-КАЛЕНДАР [АДРЕСС-КАЛЕНДАРЬ] - довідкове видання про підприємства, ус-танови, службові особи на певний рік із заз-наченням їхніх адрес, телефонів.

АДРЕСА [АДРЕС] (фр. adresse) - 1. Місце проживання людей або місцеперебування організацій, установ, підприємств. 2. У прог-рамуванні, електронній пошті, інтернеті - місцеперебування інформації.

АДРЕСАНТ [АДРЕСАНТ] (від. нім. Adressant, від фр. adreesser-направляти, посилати)- той, хто посилає, здійснює поштові чи інші відправлення листів, телеграм, речей, кош-тів, інформації.

АДРЕСАТ [АДРЕСАТ] (від нім. Adressat) - одержувач кореспонденції: листів, телег-рам, переказів, інформації тощо.

АДРЕСНИЙ СТІЛ [АДРЕСНЫЙ СТОЛ] - офіційна установа при органах внутрішніх справ (міліції, поліції), яка надає інформацію про місце проживання жителів населених пунктів.

АДСТРАТ [АДСТРАТ] (латин, adstratum, букв. - нашарування) - мова прийшлого чи су-сіднього населення, яка вплинула на мову корінних жителів певної місцевості і зберег-лася поряд з нею.

АЕРО... [АЭРО...] (від грец. air - повітря) - у складних словах відповідає поняттям "аві-аційний", "повітряний" (напр., аеропорт, аеросалон).

АЖИСТУВАТИ [АЖЮСТИРОВАТЬ] (фр. ajus-ter - вивіряти, узгоджувати) - правильно складати (порівнювати, звіряти) бухгалтер-ські рахунки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АЖИТАЦІЯ [АЖИТАЦИЯ] (фр. agitation, від латин, agitatio - приведення в рух) - вели-ке збудження, нервово-збуджений стан, сильне хвилювання.

АЖІО [АЖИО] (італ. аggio - відхилення) - перевищення, різниця (як правило, у бік збільшення), з якою продаються на біржі цінності (грошові знаки, векселі, акції, облі-гації), порівняно з їх номінальною вартістю, а також збільшення курсу акції на зарубіж-них біржах порівняно з національним бір-жовим курсом. Вживається також при опе-раціях із золотими монетами (при випуску ювілейних монет на честь визначних дат, подій і видатних осіб) як різниця між загаль-ною вартістю використаного золота та су-мою, одержаною від реалізації золотих мо-нет. Ідентичний термін - лиж.

АЖІО-КОНТО [АЖИО-КОНТО] (від італ. ag-gіо - відхилення, conto - рахунок) - раху-нок в обліку грошових операцій, на якому відображаються прибутки і видатки.

АЖІОТАЖ [АЖИОТАЖ] (фр. agiotage-не-спокій) - 1. Неспокій, збудження, що приз-водять до різних змін кон'юнктури, цін, спе-куляції на біржах, ринках. 2. Переносно - збудження, хвилювання, боротьба різних Інтересів навколо окремої справи.

АЖУР [АЖУР] (від фр. a jour - на сьогодні) - 1. Стан ведення обліку, за якого бухгал-терські записи на рахунках виконуються не-гайно після здійснення відповідних госпо-дарських операцій, що дає можливість у будь-який час знати про господарський і фі-нансовий стан підприємства. 2. Переносно - порядок.

АЗАРТ [АЗАРТ] (фр. hasard-випадок, ризик, від hasardise) - сильне захоплення, надто ве-лике прагнення до чогось, завзяття, запаль-ність, гарячковість.

АЗБУКА [АЗБУКА] - 1. Те саме, що й алфа-віт. 2. Найпростіший посібник з навчання грамоті - буквар. 3. Система умовних зна-ків Су музиці- нотна А., у телеграфі- те-леграфна А.). 4. Переносно - ключ до роз-в'язання чогось; найпростіша, незаперечна, всім зрозуміла істина.

АЗБУКОВНИКИ [АЗБУКОВНИКИ] - руко-писні словники й навчальні посібники XVI-XVII ст. в Україні і Росії; тип старовинних енциклопедичних словників.

АЗІЙСЬКИЙ БАНК РОЗВИТКУ [АЗИАТСКИЙ БАНК РАЗВИТИЯ] - один із банків розвитку, що заснований у 1966 р. для надання бага-тосторонньої підтримки країнам, пю розви-ваються, у різних регіонах світу. Його номі-нальний капітал становить 1,1 млрд. аме-риканськихдоларів. Засновниками стали 19 азійських, 11 європейських країн, Канада та США.

АІО-КРИТЕРІЇ [АИО-КРИТЕРИИ] (англ. AIO measures) - критерії активності (ефектив-ності) людської діяльності, критерії певних інтересів, позицій, думок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКАДЕМІК [АКАДЕМИК] - дійсний член академії як корпорації вчених, обраний її загальними зборами.

АКАДЕМІЧНИЙ [АКАДЕМИЧЕСКИЙ] - 1. Той, що стосується академії. 2. Навчальний (напр., рік, година). З. Той. хто дотримується існуючих традицій, канонів, властивих академізмові. 4. Суто теоретичний, мало практичний.

АКАДЕМІЯ [АКАДЕМИЯ] (грец. akademia - назва садів поблизу Афін, які, згідно з легендою, належали міфічному героєві Академу) - 1. Первісна назва філософської школи, заснованої Платоном (IV ст. до н.е.). 2. Вищий науковий заклад; Національна Академія Наук України - найвищий нау-ковий центр країни. 3. Назва деяких ви- щих навчальних закладів (напр., Комер-ційна академія).

АКВА... [АКВА...] (від латин, aqua - вода) - у складних словах відповідає поняттю "вод-ний", "водяний" (напр., акваланг, акваріум).

АКВАТОРІЯ [АКВАТОРИЯ] -ділянка водної поверхні у визначених межах; водна части-на морського порту з внутрішньою гаванню.

АКВІЗИТОР [АКВИЗИТОР] (латин, acquisitor, acquiro - додаю, збільшую) - агент транс-портних або страхових організацій, який за-лучає нових клієнтів до страхування чи пере-везення вантажів.

АКВІЗИЦІЯ [АКВИЗИЦИЯ] (від латин, ac-quisitor, acquiro-додаю, збільшую)-діяль-ність (операція) зі скуповування акціонера-ми (групою акціонерів) акцій окремих під-приємств, організацій з метою повного воло-діння ними.

АКЛАМАЦІЯ [АККЛАМАЦИЯ] (латин, accla-matio, acclamo - виголошую) - прийняття або відхилення пропозиції на зібраннях без підрахунку голосів на підставі стихійних вигуків, різних реплік окремих учасників зібрання.

АКЛІМАТИЗАЦІЯ [АККЛИМАТИЗАЦИЯ] - процес пристосування людей, тварин і рос-лин до нових умов середовища. У господар-ській практиці пов'язана найчастіше зі штучним розселенням. Процес пристосу-вання проходить і в тому разі, коли організ-ми залишаються на місці, а змінюються умови (фактори) навколишнього середови-ща (напр., вирубка лісів, розорювання цілин-них земель, штучне зрошування, осушуван-ня боліт, створення штучних озер, морів тощо). Процеси А. можуть мати позитивні 1 негативні наслідки життєдіяльності.

А-КОНТО [А-КОНТО] (італ. а conto - в раху-нок) - попередні (авансові) проплати рахун-ків за товарними операціями при експор-тно-імпортних відвантаженнях товарів.

АКОРД [АККОРД] (від італ. accordo - згода, співзвучність) - домовленість сторін про умови виконання певних двосторонніх зо-бов'язань. Напр., оплата виконаного обсягу робіт з урахуванням якості.

АКОРДНА ОПЛАТА ПРАЦІ [АККОРДНАЯ ОПЛАТА ТРУДА] - форма відрядної оплати праці, за якою загальну суму заробітної пла-ти робітникові або найчастіше колективові робітників встановлюють за весь обсяг виконаної роботи (акорд) на підставі реальної обґрунтованості норм виробітку, витрат не-обхідного часу роботи і відрядних розцінок на окремі види робіт або операцій. Нарахо-вану суму виплачують за умови своєчасно-го 1 якісного виконання всього комплексу запрограмованих робіт. Якщо ж для приско-рення виконання робіт потрібно матеріаль-но заінтересувати виконавців у економії ча-су і витрат, то за поточний місяць, врахову-ючи обсяги фактичного своєчасного вико-нання робіт при А.о.п., застосовують випла-ту спеціальних премій (акордно-преміальна оплата). Знання робітником обсягу робіт, терміну їх виконання і розміру майбутнього додаткового заробітку сприяє підвищенню продуктивності праці та якості виконуваної роботи.

АКОРДНИЙ [АККОРДНЫЙ] (від італ. accordo - узгодженість, згода) - узгоджений, здій-снюваний за угодою акт.

АКР [АКР) - земельна міра у ряді країн:в Англії і США один акр дорівнює 4840 кв. ордам. або 4047 м2.

АКРЕДИТАЦІЯ (АККРЕДИТАЦИЯ) (від ла-тин. accredo-довіряю) - 1. У міжнародно-му праві - сукупність дій, пов'язаних з при-значенням і вступом у дію (на посаду) пос-тійного представника держави, глави дип-ломатичного представництва у певній дер-жаві чи міжнародній організації. 2. У жур-налістській практиці - офіційно надане журналістам право брати участь у прес-кон-ференціях, бути спостерігачами на конфе-ренціях, зборах, з'їздах, сесіях парламенту тощо.

АКРЕДИТИВ [АККРЕДИТИВ] (латин, accre-ditivus - довірчий) - розрахунковий чи гро-шовий документ, який засвідчує право фі-зичної чи юридичної особи отримати у бан-ківській установі зазначену в ньому суму. А. - одна з форм банківського рахунку, яка сприяє оптимізації розрахункових операцій. Використовується у разі безготівкових роз-рахунків між підприємствами, організація-ми та фізичними особами; у міжнародних розрахунках за комерційними контрактами та різними фінансовими операціями. Гро-шові А. можуть бути іменними (на конкрет-ну юридичну чи фізичну особу), або на пре-д'явника. Вони дають змогу одержати за-значену в А. суму повністю або частинами протягом визначеного А. часу на умовах, передбачених акредитивною заявою плат-ника. В Україні акредитивна форма розра-хунку ще не набула достатнього розвитку, проте в умовах активізації підприємницької діяльності, міжрегіональних 1 міждержав-них економічних відносин вона значно по-шириться.

АКРЕДИТИВ АВІЗОВАНИЙ [АККРЕДИТИВ АВИЗИРОВАННЫЙ] - акредитив, за яким банк-емітент звертається з дорученням до Іншого банку, щоб повідомити бенефіціара про відкриття акредитива без зобов'язання з боку авізуючого банку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКРЕДИТИВ АВІЗОВАНИЙ ПРЯМО [АККРЕДИТИВ АВИЗИРОВАННЫЙ ПРЯМО] - акредитив, котрий банк-емітент направляє безпосередньо бенефіціарові. Така форма авізування має певні незручності: не дає змоги контролювати справжність акредити-ва й ускладнює процес з'ясування платос-проможності банку-емітента.

АКРЕДИТИВ ГРОШОВИЙ (АККРЕДИТИВ ДЕНЕЖНЫЙ] - видається банком своєму клієнтові на право одержання повної зазна-ченої в ньому суми або окремими частками в інших банках протягом визначеного часу.

АКРЕДИТИВ 3 ПОПЕРЕДНІМ АВІЗО [АККРЕДИТИВ С ПРЕДВАРИТЕЛЬНЫМ АВИЗО] - акредитив, за яким банк-емітент звертається з дорученням до іншого банку (авізуючого), щоб попередньо повідомити бенефіціара про відкриття акредитива без будь-якого зобов'язання авізуючого банку чи банку-емітента.

АКРЕДИТИВ КОМПЕНСАЦІЙНИЙ [АККРЕДИТИВ КОМПЕНСАЦИОННЫЙ] - фор-ма розрахунків за експортно-імпортні опе-рації, за якою у розрахунках за допомогою А.к. використовують два акредитиви. Пер-ший (основний) акредитив за дорученням іноземного покупця його банк виставляє бе-нефіціарові, який є посередником. Другий- за дорученням бенефіціара-посередника його банк виставляє бенефіціарові, який є постачальником товарів.

АКРЕДИТИВ НЕВІДКЛИКУВАНИЙ [АККРЕДИТИВ БЕЗОТЗЫВНОЙ] - гарантова-не, стабільне, фінансове забезпечене зобов'-язання банку-емітента повсякчас проводи-ти платежі чи купувати перевідні векселі, виставлені (пред'явлені) бенефіціаром (одер-жувачем коштів) при наданні банкові відпо-відних документів. А.н. відкривається на певний строк, протягом якого він є дійсним і не може бути погашеним.

АКРЕДИТИВ НЕПОДІЛЬНИЙ [АККРЕДИТИВ НЕДЕЛИМЫЙ] - акредитив, яким пе-редбачена оплата суми поставок товарів (здебільшого експортних) лише після завер-шення поставки у повному обсязі, передба-ченому угодою (контрактом).

АКРЕДИТИВ НЕПОКРИТИЙ (АККРЕДИТИВ НЕПОКРЫТЫЙ] - акредитив, оплату за яким у разі тимчасової відсутності у плат-ника коштів гарантує банк-емітент шляхом надання банківського кредиту.

АКРЕДИТИВ ПЕРЕКАЗНИЙ [АККРЕДИТИВ ПЕРЕВОДНОЙ] - акредитив, який мо-же бути переданий для будь-яких розрахун-ків іншій особі (іншому власнику).

АКРЕДИТИВ ПОКРИТИЙ [АККРЕДИТИВ ПОКРЫТЫЙ] - акредитив, за яким банк пе-реводить власні кошти платника, що містять-ся на його рахунку, або наданий йому кредит у розпорядження банку-постачальника.

АКРЕДИТИВ ПОНОВЛЮВАНИЙ (АККРЕДИТИВ ВОЗОБНОВЛЯЕМЫЙ] - акредитив, який призначається для багатьох почерго-вих платежів при регулярних оплатах това-рів стабільному учасникові торговельної угоди - постачальнику товарів, який здій-снює поставки товарів з інтервалом, у певні проміжки часу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКРЕДИТИВ РЕВОЛЬВЕРНИЙ [АККРЕДИТИВ РЕВОЛЬВЕРНЫЙ] - акредитив, відпо-відно до якого оплата за відвантажені това-ри проводиться почергово за фактом відван-таження (оплачується лише певна частина партії реально відвантаженого товару від загальної суми поставок, передбачених кон-трактом).

АКРЕДИТИВ ТРАНСФЕРАБЕЛЬНИЙ [АККРЕДИТИВ ТРАНСФЕРАБЕЛЬНЫЙ] (від ла-тин. їгапзіего - переношу) -Див. Акреди-тив переказний.

АКРЕДИТИВНА ФОРМА РОЗРАХУНКІВ [АККРЕДИТИВНАЯ ФОРМА РАСЧЕТОВ] - форма безготівкових розрахунків між поста-чальником і покупцями за фактично відпу-щений товар (послугу, виконану роботу). При А.Ф.Р. за дорученням покупця або за-мовника відкривається рахунок у банку за місцем перебування постачальника, що дає можливість після виконання договірних зо-бов'язань відразу ж отримати належну суму за товари (послуги) на умовах, зазначених в акредитивному дорученні. У ньому зазнача-ються строк дії акредитива для розрахунку з певним (окремим) постачальником і сума акредитива для розрахунку тільки за вказа-ні товари (послуги, роботу). З розвитком ринкових відносин А.ф.р. у комерційних операціях набиратиме дедалі більших мас-штабів.

АКРЕДИТУВАТИ [АККРЕДИТИРОВАТЬ) (фр. accrediter, від латин, accredo-довіряю) - 1. Уповноважити когось на посаду глави дипломатичного представництва в інозем-ній державі або постійного представника держави при певній міжнародній організа-ції. 2. Уповноважити представника преси взяти участь у прес-конференції, брифінгу тощо. 3. Уповноважити когось на одержан-ня грошових сум або на здійснення торго-вельних операцій.

АКСЕЛЕРАТОР [АКСЕЛЕРАТОР] (від латин. accelero - прискорюю) - співвідношення приросту сум інвестицій і приросту доходу, отриманого внаслідок приросту інвестицій. Див. також Мультиплікатор).

АКСЕСУАР [АКСЕССУАР] (від фр. accessoire - допоміжний, другорядний) - 1. Річ, на-лежна до чогось; невід'ємна частка чого-не-будь. 2. Дрібні предмети бутафорії або рекві-зиту, що є другорядними сценічними деталя-ми. 3. Допоміжні деталі в зображенні чогось.

АКСІОЛОГІЯ [АКСИОЛОГИЯ] (від грец. axios цінність і logos-слово, вчення)-вчення про цінності.

АКСІОМА [АКСИОМА] (грец. axioma- зна-чуще, загальноприйняте положення) - 1. Вихідне твердження будь-якої наукової тео-рії, яке приймається без доведення як безза-перечне, вихідне, таке, що є підставою для інших тверджень цієї теорії. 2. Переносно- незаперечна істина, що не потребує доведень.

АКСІОМАТИЧНИЙ МЕТОД [АКСИОМАТИЧЕСКИЙ МЕТОД] - один із способів дедук-тивної побудови наукової теорії, за якого: а) вибирається певна множинність прийнятих без доведення положень визначеної теорії (аксіом); б) поняття, що до них входять, не визначаються у рамках даної теорії; в) фік-суються правила визначення і правила до-ведення висновків даної теорії, що дозволя-ють вводити нові терміни (поняття) в теорію і логічно виводити одні положення (правила) з інших; г) всі інші положення даної теорії (теореми) виводяться з а)на. основі в). Перше уявлення про аксіоматичний метод виникло у Стародавній Греції (Платон, Арістотель, Евклід).

АКТ [АКТ] (від латин, actus - дія; actum - документ) - 1. Документ, складений групою осіб для засвідчення встановлених фактів (напр., акт про нестачу товарно-матері-альних цінностей). 2. Офіційний документ, запис, протокол, що має юридичну силу. За-лежно від предмета і рівня, на якому він скла-дається, та його змісту розрізняють: держав-ні, міждержавні, нормативні А. 3. Вчинок, дія.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКТ ГЛАССА-СТІН-ГОЛЛА [АКТ ГЛАССА-СТИН-ГОЛЛА] (англ. Glass-Steangoll Act) - закон, який заклав основи сучасного банків-ського законодавства США (названий за іменами його авторів - конгресменів, офі-ційна назва "Банківський акт 1933 р."). Прийнятий 16 червня 1933 р. урядом Ф. Руз-вельта як засіб державного регулювання кредитної системи США, спрямованої на подолання наслідків світової економічної кризи 1929-1933 рр. Згідно з актом посилю-вались централізація банківської системи США, державний контроль за діяльністю банків, вводилось державне страхування банківських депозитів, розмежовувались банківські операції на короткострокові і дов-гострокові та визначались умови створення окремих банків.

АКТ ІНКОРПОРУВАННЯ [АКТ ИНКОРПОРИРОВАНИЯ] (від латин. inkorporo-вклю-чаю до свого складу, приєдную) - дозвіл, засвідчення державного органу на створен-ня корпорації.

АКТ КОМЕРЦІЙНИЙ [АКТ КОММЕРЧЕСКИЙ] - офіційний дво- чи багатосторонній документ, який складається у разі виник-нення суперечностей між договірними сто-ронами при транспортуванні товарів або при виявленні в пункті призначення неста-чі, пошкоджень чи псування вантажу. В А.к. зазначаються вид, характер, обсяги виявле-ної невідповідності фактичного стану ван-тажів до показників, зазначних у докумен-тах товаровідвантажувача, транспортуваль-ника чи товароодержувача. А.к. складається товароодержувачем за участю представника транспортної організації, а в окремих випад-ках - у присутності відповідних експертів або представників незаінтересованих органі-зацій (народних рад, державних адміністра-цій, санепідемстанцій, міліції тощо).

АКТ ПРИЙМАННЯ ВИКОНАНИХ РОБІТ [АКТ ПРИЕМКИ ВЫПОЛНЕННЫХ РАБОТ] - документ, який фіксує фактичне виконання будівельно-монтажних робіт на об'єкті бу-дівництва та ремонтних робіт. Складається й підписується представниками сторін під-рядного договору (замовника й підрядника) або приймальною комісією. За цільовим призначенням акти поділяються на три гру-пи: 1) акти здачі-прийому в експлуатацію закінченого об'єкта; 2) акти щодо закінчено-го або незакінченого об'єкта для проведення розрахунків замовника з підрядником; 3) акти приймання окремих конструкцій або систем, які входять до складу об'єкта будів-ництва. Складаються з метою встановлення відповідності виконання робіт будівельним нормам і технічним умовам.

АКТ ПРО СУБРОГАЦІЮ [АКТ О СУБРОГАЦИИ] (латин, actus, від ago-приводжу в рух) - документ про передачу страхувальником своїх прав на стягнення збитку з третіх осіб на користь страхувальника після того, як той сплатив йому страхове відшкодування.

АКТИ ГРОМАДЯНСЬКОГО СТАНУ [АКТЫ ГРАЖДАНСКОГО СОСТОЯНИЯ] - записи, що здійснюються державними органами, якими підтверджуються факти народжен-ня, смерті, шлюбу, розлучення, усиновлен-ня, зміни прізвища тощо. Відповідно до за-конодавства в Україні ведення цієї справи покладено: у містах і районних центрах - на спеціальні державні установи - Бюро запи-сів актів громадянського стану, у сільській місцевості - на відповідні органи місцевої влади.

АКТИ СУДОВІ [АКТЫ СУДЕБНЫЕ] - юри-дичні документи встановленої процесуаль-ним законодавством форми, які засвідчують той чи інший факт, котрий мав місце під час судового провадження (протоколи судових засідань, судові ухвали, вироки тощо).

АКТИВ(И) [АКТИВ(Ы)] (від латин, activus- діяльний) - 1-А. балансу - частка бухгал-терського балансу організації (підприєм-ства), що відображає у грошовому виражен-ні! матеріальні цінності, їх розміщення і структуру. Це фактично перевищення при-бутків над видатками. 2. Належні даній юри-дичній особі матеріальні та фінансові цін-ності з точки зору їх складу й розміщення; сукупність майнових і грошових засобів, прав, які належать фізичній чи юридичній особі. А. складаються з оборотних засобів (матеріальних і нематеріальних), грошових (готівка, інвестиції, банківські вклади, дебі-торська заборгованість, цінні папери); ос-новних засобів (будівлі, споруди, машини, транспорт, обладнання та ін.); нематеріаль-них активів (патенти, ліцензії, ноу-хау, ав-торські права, торгова марка, імідж, інте-лектуальний продукт тощо).

АКТИВІЗАЦІЯ [АКТИВИЗАЦИЯ] (від латин. activus - діяльний) - посилення, підсилен-ня діяльності, спонукання до рішучих дій.

АКТИВІСТ [АКТИВИСТ] - той, що нале-жить до активу, діяльний член громадської, наукової або якоїсь іншої організації.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКТИВНА НЕПРИЙНЯТНІСТЬ [АКТИВНОЕ НЕПРИЯТИЕ] - рішення споживача не приймати (відхилити) новий товар.

АКТИВНИЙ [АКТИВНЫЙ] (латин, activus)- 1. Діяльний, енергійний, той, що розвива-ється. 2. Активний торговельний баланс - перевищення вивезення товарів із країни над ввезенням.

АКТИВНИЙ СУБ'ЄКТ РИНКУ [АКТИВНЫЙ СУБЬЕКТ РЫНКА] - суб'єкт ринку (фізич-на чи юридична особа), що веде пошук по-тенційних покупців товарів разом із забез-печенням сервісного обслуговування спо-живачів. Усі послуги надаються за певну плату.

АКТИВНІ ОПЕРАЦІЇ БАНКІВ [АКТИВНЫЕ ОПЕРАЦИИ БАНКОВ] - операції банків, по-в'язані з ефективним використанням наяв-них фінансових ресурсів з метою одержан-ня прибутків шляхом залучення їх для на-дання кредитів, позик, випуску й купівлі цін-них паперів та для інвестування у пріори-тетні галузі господарства.

АКТИВНІ РАХУНКИ [АКТИВНЫЕ СЧЕТА] - бухгалтерські рахунки для обліку стану та руху господарських засобів і контролю за їх збереженням. До А.р. належать усі інвен-тарні рахунки - основних засобів, сирови-ни й матеріалів, готової продукції, а також каса й ті з розрахункових рахунків, що слу-гують для обліку коштів і відносин з дебіто-рами (напр., рахунки відвантажених това-рів, виконаних робіт і послуг, розрахунки з підзвітними особами, розрахунковий раху-нок у банку тощо). Операції, які збільшу-ють даний вид засобів, записуються у де-беті А.р., а операції, що зменшують їх,- у кредиті. Перевищення суми дебету над су-мою кредиту на певну дату записується в активі балансу. Залишок в А.р. може бути лише дебетовим. А.р. банківського обліку показує розміщення коштів, причому ті кошти, що розміщені в об'єктах господа-рювання, зазначаються на А.р., у банках - на пасивних,і навпаки.

АКТИВНІСТЬ [АКТИВНОСТЬ] - посилена діяльність, діяльний стан.

АКТИВНІСТЬ ДІЛОВА [АКТИВНОСТЬ ДЕЛОВАЯ]-реальні, ініціативні, ефективні дії підприємців, підприємницьких структур, ділових людей, спрямовані на одержання позитивних результатів підприємницької діяльності, внаслідок якої реалізовуються задані програми й заплановані заходи.

АКТИВНО-ПАСИВНІ РАХУНКИ [АКТИВНО- ПАССИВНЫЕ СЧЕТА] - бухгалтерські рахунки для обліку розрахункових відносин за активними і пасивними операціями, ре-зультатом яких можуть бути як дебетові, так і кредите ві залишки. Це, зокрема: розрахун-ки з різними дебіторами і кредиторами; з покупцями й замовниками; внутрівідомчі та внутрігосподарські розрахунки. Крім того, А.-п.р. складають для обліку прибутків і збитків та інших рахунків для відображення операцій за розрахунками - виявлення фі-нансових результатів роботи підприємств і організацій. У дебеті А.-п.р. записують вар-тість наданих послуг, реалізації товарно-матеріальних цінностей, продукції, суми грошових переказів з оплати послуг і ціннос-тей; у кредиті - вартість одержаних послуг, цінностей, продукції, гроші, що надійшли за відпущені цінності, тощо.

АКТИВУВАТИ [АКТИВИРОВАТЬ] (фр. acti-ver, від латин. activus - діяльний)-посилю-вати активність, переводити з неактивного стану в активний.

АКТОВІ КНИГИ [АКТОВЫЕ КНИГИ] - но-таріальні книги, у яких ведуться записи (проводиться реєстрація) нотаріально засвідчених актів 1 угод після перевірки їх відповідності, достеменності, законності, чинності.

АКТУАЛЬНИЙ [АКТУАЛЬНЫЙ] (від латин. actualis - справжній, теперішній, сучас-ний) - 1. Важливий у даний час, злобо-денний, назрілий, нагальний. 2. Вкрай по-трібний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКТУАРІЙ [АКТУАРИЙ] (від латин. actuarius - скорописець) - фахівець, що проводить математично-статистичні розрахунки та-рифних ставок зі страхування життя за до-помогою методів економіко-математичного моделювання.

АКУМУЛЯЦІЯ [АККУМУЛЯЦИЯ] (латин. accumulatio - нагромадження) - збір і на-громадження у певних структурах (банках, базах, складах) матеріальних ресурсів, гро-шових засобів.

АКУМУЛЯЦІЯ ГРОШОВИХ ЗАСОБІВ (АККУМУЛЯЦИЯ ДЕНЕЖНЫХ СРЕДСТВ] - процес нагромадження грошових засобів у межах держави, регіону, концерну, фірми з метою реалізації великомасштабних програм.

АКУМУЛЯЦІЯ КАПІТАЛУ [АККУМУЛЯЦИЯ КАПИТАЛА] -Див. Нагромадження. АКУРАТНИЙ [АККУРАТНЫЙ] (латин, accu- ratus, від accuro - точно виконую) - 1. Охайний, точний, пунктуальний. 2. Доско-нало, ретельно, точно виготовлений.

АКУСТИЧНИЙ ТЕРМІНАЛ [АКУСТИЧЕСКИЙ ТЕРМИНАЛ] (англ. acoustic terminal) - термінал, що здійснює введення в систему і виведення з неї цифрової інформації у виг-ляді звукових сигналів.

АКЦЕНТУВАТИ [АКЦЕНТИРОВАТЬ] (латин. accentuo - наголошую) - 1. Виразно вимов-ляти, наголошувати, виділяти. 2. Переносно - звертати, наголошувати, особливо зосе-реждувати увагу на чомусь.

АКЦЕПТ [АКЦЕПТ] (від латин, acceptus - прийнятий) - зобов'язання (згода) платни-ка (трасата) на оплату або гарантування у визначений термін оплатити переказний вексель (тратту), виставлений до оплати ра-хунок, задовольнити інші вимоги про опла-ту. А. оформляється у вигляді напису "акцеп-товано" на платіжному документі (платіжній вимозі) з підписом, скріпленим печаткою. А. називають: а) згоду банку сплатити суми, вказані у платіжних документах (тоді вважається, що документ акцептований); б) V міжнародному праві - односторонню заяву про прийнятність умов договору і зобов'язання щодо його дотримання; в) одну Зі форм безготівкових розрахунків між господарськими структурами . При акцеп-тних операціях банк отримує від платника належні суми на підставі представлених по-стачальником розрахункових документів, а до їх отримання він кредитує постачальни-ка в межах вартості відвантаженої продукції (виконаних робіт, наданих послуг). При цьо-му платник зобов'язаний сплатити зазна-чені у платіжних документах суми або пові-домити банк письмово про відмову від опла-ти з відповідною мотивацією. В основному використовується негативний (мовчазний) А., коли платіжне доручення вважається ак-цептованим за умови, якщо протягом визна-ченого часу (звичайно 3 дні) покупець не від-мовився від платежу. Позитивний А. перед-бачає письмову згоду покупця на сплату кожної платіжної вимоги. В окремих випад-ках А. товару може застосовуватись як сан-кція до постачальника, який порушує умови договору стосовно обсягів, комплектності чи якості. Оплата продукції може відбуватися лише після повної відповідності кількості, комплектності, якості продукції умовам, за-значеним у договорі (контракті).

АКЦЕПТ БАНКАМИ ТРАТТ [АКЦЕПТ БАНКАМИ ТРАТТ] (від латин, acceptus-прийня-тий, нім. Bank-контора, італ. tratta - пе-реказнии вексель) - форма операційно-бан-ківських розрахунків, якою передбачено, що постачальник при реалізації товару в кре-дит віддає перевагу операції, коли акцепт переказного векселя (тратти) був би здій-снений великим банком. Метою цієї опера-ції є гарантування обліку тратти будь-яким банком, оскільки фірма, що видала тратту, не завжди відома у фінансових колах, але вона забезпечує гарантію реальної реалі-зації банківської операції.

АКЦЕПТАНТ [АКЦЕПТАНТ] (латин, acceptans - той, хто приймає) - особа, яка зобо-в'язалась сплатити за пред'явленим рахун-ком, векселем.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКЦЕПТНА ФОРМА РОЗРАХУНКІВ [АКЦЕПТНАЯ ФОРМА РАСЧЕТОВ] - одна з форм безготівкових розрахунків між госпо-дарськими організаціями за товари (послу-ги, роботи), коли платіж проводиться бан-ком лише за згодою (акцептом) платника й за місцем, де знаходиться його рахунок. Сутність А.ф.р. полягає в тому, що поста-чальник після відвантаження (відпуску) то-вару виписує на покупця рахунок - пла-тіжну вимогу і здає її в банк, який обслу-говує постачальника, на інкасо. Банк по-стачальника надсилає цю вимогу в банк покупця для пред'явлення до акцепту і ви-конання платежу. Платіж здійснюється за умов, коли платник надсилає в банк пись-мову згоду на оплату або коли він у певний строк не заявить у банк, який його обслу-говує, про часткову або повну відмову від акцепту.

АКЦЕПТНЕ ФІНАНСУВАННЯ [АКЦЕПТНОЕ ФИНАНСИРОВАНИЕ] - спосіб креди-ту, коли фінансування комерційних опера-цій, передбачених договором, здійснюється через банки чи спеціалізовані фінансові фірми шляхом надання постачальнику (продавцеві), експортеру чи покупцеві (вико-навцю робіт) або імпортеру раніше обумов-леної суми кредиту для авансового фінансу-вання закупок або продажу товарів. При А.ф. позичальник надає банку (фінансовій фірмі) як гарантії в заклад товарну наклад-ну чи відповідний товарний документ- ра-хунок, що підтверджує факт відправки ван-тажу, під який видано кредит.

АКЦЕПТНИЙ БАНК [АКЦЕПТНЫЙ БАНК] (від латин, acceptus - прийнятний, нім. Bank - контора) - банк, що спеціалізуєть-ся на кредитуванні зовнішньої торгівлі.

АКЦЕПТНИЙ ДІМ [АКЦЕПТНЫЙ ДОМ] - комерційна, акціонерна (чи приватна) уста-нова, яка здійснює кредитування зовніш-ньоторговельних операцій, ведення акцеп-тно-позичкових операцій, акцептування комерційних векселів, посередництво з рес-труктуризації (об'єднання, злиття) компа-ній, консалтингові послуги, супровід відпо-відних програм.

АКЦЕПТНИЙ КРЕДИТ [АКЦЕПТНЫЙ КРЕДИТ] (від латин, acceptus-прийнятий)- 1. Кредит, який надається векселедержателю і виступає як гарантія. Кредитна угода скла-дається з умовою використання переказно-го векселя, де виставник зазначає платіжни-ка, який повинен акцептувати вексель - дати згоду провести оплату за умови, що до настання строку платежу за векселем клієнт внесе у банк суму. необхідну для погашення векселя. Векселедавець може використати проакцептований вексель як платіжний за-сіб за сплату різних своїх зобов'язань. 2. Кредит, який надається банком у вигляді тратт, що виставляються банкові експорте-рами. Тут акцептом тратти виступає потуж-ний банк, який не вкладає в акцептну опера-цію власні кошти, але зобов'язується спла-тити тратту, тобто формально кредит нада-ється продавцем товару. Якщо позичальник не виконав своїх зобов'язань, тоді відповід-но до вексельного права банк здійснює зво-ротну вимогу до векселедавця з примусовим стягненням відповідних грошових сум з по-зичальника. За надання А.к. банк стягує відповідний комісійний процент.

АКЦЕПТОВАНЕ ПЛАТІЖНЕ ДОРУЧЕННЯ [АКЦЕПТИРОВАННОЕ ПЛАТЕЖНОЕ ПОРУЧЕНИЕ] - доручення, яке забезпечене га-рантованою (акцептною) оплатою. Викорис-товується при розрахунках бюджетних ор-ганізацій за одержані товарно-матеріальні цінності з транспортними організаціями, за поштові послуги. При А. п.д. з рахунку плат-ника списують і декларують відповідну суму на окремому рахунку в банку покупця. Плат-ник одержує А.п.д. 1 передає його постачаль-нику після одержання товарів чи виконання послуг. Постачальник (виконавець послуг) представляє доручення в банк для зарахування на свій рахунок і, відповідно, списання з рахунку, де містились акцептова-ні кошти.

АКЦЕПТОВАНИЙ ВЕКСЕЛЬ [АКЦЕПТИРОВАННЫЙ ВЕКСЕЛЬ] - вексель, який має акцепт (згоду) платника (трасата) на його оплату. Оформляється відповідним написом на векселі й підписом платника. Акцептант (платник) бере зобов'язання сплатити век-сель у встановлений термін. Акцептовані банками векселі використовуються також при наданні позик одними банками іншим.

АКЦЕПТОВАНИЙ ЧЕК [АКЦЕПТИРОВАННЫЙ ЧЕК] - чек, забезпечений акцептом банку, що гарантує своєчасне зарахування коштів на рахунок підприємства, яке має одержати кошти. А.ч. видається банком платника, який розраховується ним з поста-чальником при одержанні товару. Поста-чальник передає чек своєму банку для зара-хування відповідної суми на свій рахунок і списання з рахунку, на якому міститься гро-шова сума чека.

АКЦЕПТОР [АКЦЕПТОР] (від латин, acceptor - одержувач) - особа, яка одержує платежі за пред'явленими векселями, рахунками.

АКЦЕПТУВАННЯ БАНКІВСЬКЕ [АКЦЕПТИРОВАНИЕ БАНКОВСКОЕ] - банківські операції щодо оплати платіжних документів або згода банку на надання Гарантії їх опла-ти. При цьому боржник переказує суму бор-гу банкові до строку його оплати, а потім банк проводить оплату. В разі неплатоспромож-ності боржника оплата проводиться за раху-нок банку-акцептанта. А.б. застосовується також і у зовнішньоторговельних операціях.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКЦЕПТУВАТИ [АКЦЕПТИРОВАТЬ] (від. латин, accepto - приймаю) - 1. Прийняти рахунок (вексель) до оплати. 2. Переносно- схвалити, погодитись.

АКЦЕСІЙНИЙ ДОГОВІР [АКЦЕССИОННЫЙ ДОГОВОР] (від. латин, accessio - приєднання) - різновид договору, за яким держава приєднується до договору, укладе-ного раніше групою держав (компаній).

АКЦЕСОРНИЙ ДОГОВІР [АКЦЕССОРНЫЙ ДОГОВОР] (від латин, accessorius-привхід-ний) - додатковий договір (угода), що дода-ється до іншого (основного) договору (угоди).

АКЦИДЕНТНИЙ [АКЦИДЕНТНЫЙ] (від ла-тин. accidentis-випадковий)- 1. Випадко-ві, другорядні, побічні, незначні дії у підпри-ємницькій практиці. 2. Акцидентні роботи -дрібні поліграфічні набірні роботи, виго-товлення бланків, рахунків, анкет, атеста-тів, запрошень, афіш тощо.

АКЦИЗ [АКЦИЗ] (фр. accise, від латин, acci-dere - урізати) - один із різновидів здійс-нюваних державою податків (зборів), не по-в'язаних з одержанням прибутку підприєм-цем (товаровиробником, торговцем). Це най-поширеніші державні непрямі (побічні) податки (збори) на певні продукти масового попиту (предмети розкоші, тютюн, горілча-ні вироби, коштовні метали та ін.), які стя-гують з виробників чи продавців товарів. А. включається у ціну товару, яку сплачує спо-живач товару, його розмір і сума стягують-ся у державний чи місцевий бюджети. Час-то застосовується на окремі імпортні товари з метою захисту внутрішнього ринку й під-тримки вітчизняного товаровиробника.

АКЦИЗНА МАРКА [АКЦИЗНАЯ МАРКА] - спеціальний знак, що ним маркують товари, на які встановлено акцизний збір (алкоголь-ні напої та тютюнові вироби) і наявність яко-го підтверджує сплату акцизного збору, ле-гальність увезення та право реалізації цих виробів на території держави.

АКЦИЗНИЙ ЗБІР (АКЦИЗНЫЙ СБОР] -не-прямий податок на високорентабельні та монопольні товари, що включається до їх ціни. Сплачують виробники та імпортери підакцизних товарів. Ставки А.з. встановле-но у відсотках до вартості товарів у відпус-кних цінах, а для імпортних товарів - до повної вартості з урахуванням митних збо-рів і мита.

АКЦІЇ АКТИВНІ [АКЦИИ АКТИВНЫЕ] - акції, за якими проводяться постійні що-денні операції. Їх котирування постійно дру-кується у відповідних інформаційних орга-нах преси.

АКЦІЇ АКЦІОНЕРНИХ ТОВАРИСТВ [АКЦИИ АКЦИОНЕРНЫХ ОБЩЕСТВ] - акції, які розповсюджуються шляхом відкритої підписки і в порядку розподілу всіх акцій серед засновників товариства. Акція є непо-дільною. У разі, коли одна акція належить кільком власникам, вони можуть здійснюва-ти свої права лише через одного з них, ними ж визначеного.

АКЦІЇ БАГАТОГОЛОСІ [АКЦИИ МНОГОГОЛОСЫЕ] - акції, власники яких мають пра-во на кілька голосів на загальних зборах ак-ціонерів залежно від сумарної вартості цих акцій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКЦІЇ БЕЗ ДИВІДЕНДІВ [АКЦИИ БЕЗ ДИВИДЕНДОВ] - акції, продані після видачі дивідендів. У такому разі покупець має пра-во одержати на них дивіденди лише з на-станням нової дати одержання дивідендів.

АКЦІЇ БЕЗКОШТОВНІ [АКЦИИ БЕСПЛАТНЫЕ] - акції, що видаються акціонерними товариствами своїм акціонерам на певних умовах, безкоштовно.

АКЦІЇ БЕЗНОМІНАЛЬНІ (АКЦИИ БЕЗНОМИНАЛЬНЫЕ] - акції, які на час випуску не забезпечені відповідними активами, в яких не зазначена номінальна вартість.

АКЦІЇ ВИКУПНОГО ФОНДУ [АКЦИИ ВЫКУПНОГО ФОНДА] - привілейовані акції, які викуповуються самим акціонерним то-вариством за рахунок коштів, передбачених для погашення частини або всієї суми акцій, що випущені в оборот, шляхом викупу за заз-далегідь визначеною ціною протягом певного періоду.

АКЦІЇ-ДВІЙНИКИ [АКЦИИ-ДВОЙНИКИ] - акції двох незалежних товариств, влас-никами яких є одні й ті самі особи. Всі рі-шення з комерційних, фінансових операцій щодо цих акцій приймаються на спільних зборах.

АКЦІЇ 3 ВАРАНТАМИ (АКЦИИ С ВАРРАНТАМИ] (від англ. warrant-повноваження, дору-чення, довіреність) - привілейовані акції, до яких додаються варанти на купівлю простих (звичайних) акцій. Вони можуть також слугу-вати заставою або передаватись іншій особі.

АКЦІЇ 3 ГОЛУБИМ КОРІНЦЕМ [АКЦИИ С ГОЛУБЫМ КОРЕШКОМ] - акції стабільної знаної фінансової компанії з високим рівнем прибутковості (дивідендів), що мають ста-більний попит.

АКЦІЇ 3 ОБМЕЖЕНИМ ПРАВОМ ГОЛОСУ [АКЦИИ С ОГРАНИЧЕННЫМ ПРАВОМ ГОЛОСА] - акції з обмеженою (обумовленою) кількістю власників, які мають право брати участь у голосуванні на зборах акціонерів.

АКЦІЇ 3 ПРАВОМ [АКЦИИ С ПРАВОМ] - ак-ції, куплені відразу після випуску. Вони на-дають їх власникові право першочергової купівлі акцій, додатково випущених цим же товариством (компанією).

АКЦІЇ ЗАСНОВНИЦЬКІ [АКЦИИ УЧРЕДИТЕЛЬСКИЕ] -Див. Засновницькі акції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКЦІЇ ЗАХИЩЕНІ [АКЦИИ ЗАЩИЩЕННЫЕ] -Див. Захищені акції.

АКЦІЇ ЗВИЧАЙНІ ІМЕННІ [АКЦИИ ОБЫКНОВЕННЫЕ ИМЕННЫЕ] - дають право власникові на отримання частини прибут-ку, який залишився після сплати твердого процента (дивіденду) всім власникам при-вілейованих акцій.

АКЦІЇ ЗДВОЄНІ [АКЦИИ СДВОЕННЫЕ] - різновиди звичайних акцій двох акціонерних товариств (компаній), якими керує один інвестор. Продаються і купуються як єдині.

АКЦІЇ ЗОЛОТІ (АКЦИИ ЗОЛОТЫЕ] -Див. Золота акція.

АКЦІЇ ІМЕННІ [АКЦИИ ИМЕННЫЕ] - акції, на яких зазначені прізвища власників. Імен-ними власниками, як правило, є громадяни (фізичні особи). Кожна А. і. обліковується у спеціальній реєстрації акцій. У ній фіксу-ються відомості про власника, час придбан-ня, кількість акцій, що належать кожному з власників. А.і. підлягають вільній купівлі-продажу. Див. також Іменні цінні папери.

АКЦІЇ КОНВЕРТОВАНІ [АКЦИИ КОНВЕРТИРУЕМЫЕ] - привілейовані акції, які да-ють власникам право за певних умов міня-ти їх на прості (звичайні) акції. Див. також Конвертовані цінні папери.

АКЦІЇ КУМУЛЯТИВНІ (АКЦИИ КУМУЛЯТИВНЫЕ] -привілейовані акції з накопичу-вальними гарантованими дивідендами. Ко-ли дивіденди на такі акції не можуть бути своєчасно сплачені, тоді суми, нараховані на них, накопичуються до моменту спро-можності емітента їх сплатити.

АКЦІЇ НА ПРЕД'ЯВНИКА [АКЦИИ НА ПРЕДЬЯВИТЕЛЯ] - акції, на яких не позначені найменування власників. Передача цих акцій іншому власникові не потребує додаткового оформлення. Дивіденди на них видаються пред'явнику акцій або на підставі відповід-ного документа депозитарію, що засвідчує кількість акцій даного власника, які знахо-дяться на збереженні. У книзі реєстрації ак-цій фіксується лише загальна кількість випу-щених А.н.п. З розвитком ринку цінних паперів А.н.п. набувають дедалі більшого значен-ня, оскільки є реальним об'єктом купівлі-про-дажу і таким чином витісняють іменні акції.

АКЦІЇ ОБМЕЖЕНІ [АКЦИИ ОГРАНИЧЕННЫЕ] - акції, за якими виплачуються диві-денди 1 забезпечуються інші права їх власни-ків, окрім права голосу на зборах акціонерів.

АКЦІЇ ПЛЮРАЛЬНІ [АКЦИИ ПЛЮРАЛЬНЫЕ] - акції, які надають їх власникові пе-реваги при голосуванні на зборах акціонерів - право на кілька голосів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКЦІЇ ПОЗАСПИСКОВІ [АКЦИИ ВНЕСПИСОЧНЫЕ] - акції, які не ввійшли у біржові списки (каталоги).

АКЦІЇ ПРЕМІАЛЬНІ (АКЦИИ ПРЕМИАЛЬНЫЕ] - акції, які мають часткову грошову вартість щодо прибутку на них відносно зви-чайних.

АКЦІЇ ПРЕФЕРЕНЦІЙНІ [АКЦИИ ПРЕФЕРЕНЦИАЛЬНЫЕ] - різновиди привілейо-ваних акцій, власники яких мають право голосу в разі неоголошення розміру дивіден-дів.

АКЦІЇ ПРИБУТКОВІ [АКЦИИ ПРИБЫЛЬНЫЕ] - суми нарахованих дивідендів на ці акції перевищують заплановані проценти та середній рівень дивідендів інших акціонер-них товариств (компаній).

АКЦІЇ ПРИВІЛЕЙОВАНІ [АКЦИИ ПРИВИЛЕГИРОВАННЫЕ) - різновиди акцій, які надають додаткові, порівняно з іншими, права їх власникам (переваги у нарахуван-ні дивідендів, першочергове одержання), проте не мають права голосу. Дають право на першочергове отримання прибутку, який відраховується від чистого прибутку підпри-ємства у вигляді фіксованого процента на вартість акції, на компенсацію доходу, недо-отриманого власником акцій у зв'язку зі ско-роченням прибутку товариства у відповід-ному році, за рахунок резервного фонду. Але А. п. не дає права голосу на загальних зборах акціонерів та на участь в управлінні това-риством. Загальна сума А.п. не може пере-вищувати 10% статутного фонду акціонер-ного товариства.

АКЦІЇ СПЕЦІАЛЬНІ [АКЦИИ СПЕЦИАЛЬНЫЕ] - різновиди привілейованих акцій зі спеціальними (додатковими) привілеями (умовами) для їх власників щодо одержання дивідендів, прав передачі й реалізації, прав голосування.

АКЦІЇ ТРУДОВОГО КОЛЕКТИВУ [АКЦИИ ТРУДОВОГО КОЛЛЕКТИВА] - спеціальні іменні акції, що випускаються підприєм-ствами, фірмами, корпораціями і є виключ-ною власністю трудового колективу. Вони розповсюджуються лише серед членів цих колективів і не можуть бути передані іншим особам, які не є членами трудових колекти-вів - власників акцій. А.т.к. - це засіб мо-білізації власних фінансових засобів. За змістом ідентичні облігаціям.

АКЦІОНЕР [АКЦИОНЕР] (від фр. actionnaire) - власник акцій.

АКЦІОНЕРНЕ ТОВАРИСТВО [АКЦИОНЕРНОЕ ОБЩЕСТВО] - форма організації доб-ровільних господарських об'єднань юридич-них 1 фізичних осіб, які ґрунтуються на об'-єднанні своїх грошових засобів шляхом випуску й продажу акцій для спільної госпо-дарської діяльності та отримання прибутку. А.т. є юридичною особою і несе відповідаль-ність за зобов'язаннями у межах власного капіталу (майна). Кожен акціонер відповідає у межах вартості його акцій. Управління А.т. здійснюється виборним колективним органом (правлінням, радою директорів та ін.). Вищим органом управління А.т. є збо-ри його акціонерів. Контрольним органом - обрана зборами акціонерів ревізійна комісія (наглядова рада). А.т. буває двох типів: зак-рите й відкрите. Акції закритого А.т. можна передавати від однієї особи до іншої лише за згодою більшості акціонерів, а відкритого - без згоди інших акціонерів. А.т. можуть ма-ти філії у різних регіонах і за кордоном, до-чірні підприємства й представництва.

АКЦІОНЕРНИЙ [АКЦИОНЕРНЫЙ]- заснований на акціях.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АКЦІОНЕРНИЙ КАПІТАЛ [АКЦИОНЕРНЫЙ КАПИТАЛ] -Див. Капітал акціонерний.

АКЦІОНЕРНИЙ РЕГІСТР [АКЦИОНЕРНЫЙ РЕГИСТР] (фр. actionnaire - власник акцій і від латин. registrum - перелік) - список власників акцій, який реєструє компанія або за її дорученням спеціальна організація.

АКЦІОНЕРНИЙ СЕРТИФІКАТ [АКЦИОНЕРНЫЙ СЕРТИФИКАТ] - документ, що засвідчує право власності на акції. Дивіден-ди А. с. перераховуються власнику поштою. У разі перепродажу акції трансфер-агент фірми переоформлює право власності на по-купця (нового власника) і видає йому новий сертифікат.

АКЦЮНУВАННЯ [АКЦИОНИРОВАНИЕ] - форма приватизації майна державної та приватної форм власності, за якої здійсню-ється перетворення частини державної чи приватної власності в акціонерну, коли спів-власниками даного підприємства можуть бути його окремі працівники, трудовий ко-лектив і держава. Водночас відбувається пе-редача господарських функцій від держав-них організацій чи установ акціонерним то-вариствам. Держава може бути одним із співвласників акціонованого майна, як й інші акціонери і брати участь у господар-ській діяльності та розподілі прибутків.

АКЦІЯ [АКЦИЯ] (латин, actio -дія, дозвіл) - цінний папір, який засвідчує факт вне-сення коштів у статутний фонд акціонерно-го товариства фізичною чи юридичною осо-бою і підтверджує членство в даному това-ристві. А. випускаються без зазначення тер-міну дії (обігу). Є такі види А.: А. трудового колективу, підприємств державної форми власності, орендних підприємств, коопера-тивних організацій, господарських това-риств, комерційних банків та інших органі-зацій і установ різних форм власності. Ви-пускаються А. різної вартості (номіналу). Вони дають право його власникові на отри-мання прибутку (дивіденду) з одержаного загального прибутку акціонерним товарис-твом, а також право участі в управлінні то-вариством та розподілі майна в разі ліквіда-ції останнього і загалом підтверджують май-нове право її власника. Сума, зазначена в А., є її номінальною вартістю, а ціна, за якою А. продається на ринку цінних паперів (фондо-вій біржі). -її курсом. Курс А. безпосередньо залежить від розміру дивіденду, який на неї нараховується, і від кон'юнктури ринку цін-них паперів, зокрема від величини процен-тних ставок (банківського процента) в мо-мент її реалізації, а також від багатьох інших факторів, що формують попит 1 пропозицію і є визначальними при зміні цін відносно номінальної вартості. А. бувають: іменні, на пред'явника, звичайні, привілейовані, зас-новницькі тощо.

АЛГОРИТМ [АЛГОРИТМ] (від латин, algoritmus) - система правил (програма), що вказує, у якій послідовності треба виконати кожне з цих правил, аби після певного числа операцій розв'язати будь-яку задачу даного типу. Характерними рисами А. є: ^дискрет-ність, яка полягає в розчленуванні процесу на окремі послідовні етапи; 2) детермінова-ність. тобто повне і однозначне визначення на кожному етапі проміжних показників за даними, одержаними на попередньому ета-пі; 3) масовість, що означає застосованість А. до множини вихідних даних (потенційно нескінченної). Алгоритмічне розв'язання різних класів математичних задач набуло великого практичного значення із впрова-дженням у практику електронних обчислю-вальних машин і комп'ютеризації усіх га-лузей народного господарства й усіх сфер діяльності.

АЛГОРИТМ 3 НАВЧАННЯМ [АЛГОРИТМ С ОБУЧЕНИЕМ] - алгоритм, зміст якого змі-нюється з урахуванням вхідної інформації. Застосовується, як правило, в інтелектуаль-них комп'ютерних системах.

АЛГОРИТМ ПОСЛІДОВНОГО ОБСЛУГОВУВАННЯ [АЛГОРИТМ ПОСЛЕДОВАТЕЛЬНОГО ОБСЛУЖИВАНИЯ] - алгоритм об-слуговування. за яким на обслуговування насамперед приймається запит, що надій-шов першим.

АЛГОРИТМ РОЗВ'ЯЗУВАННЯ ЗАДАЧІ [АЛГОРИТМ РЕШЕНИЯ ЗАДАЧИ] - точний при-пис про виконання у певній послідовності арифметичних і логічних перетворень пер-винних даних у результативну інформацію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АЛГОРИТМІЧНА МОВА [АЛГОРИТМИЧЕСКИЙ ЯЗЫК] - мова, призначена для скла-дання алгоритмів.

АЛГОРИТМІЧНИЙ [АЛГОРИТМИЧЕСКИЙ] - той, що стосується алгоритму.

АЛГОРИТМІЧНИЙ ПРОЦЕС [АЛГОРИТМИЧЕСКИЙ ПРОЦЕСС] - обчислювальний процес, результат якого знаходять за допо-могою певного алгоритму.

АЛЕБА [АЛЕБА] (англ. non-acceptance) - відмова від акцепту.

АЛЕГРІ [АЛЛЕГРИ] (італ. allegri, букв. -будь-те веселі) - лотерея, результати якої оголо-шуються відразу після купівлі лотерейного білета.

АЛІБІ [АЛИБИ] (від латин. alibi - в іншому місці) - 1. Доказ невинуватості підозрюва-ної у правопорушеннях особи, оскільки в мо-мент правопорушення (скоєння злочину) во-на перебувала в іншому місці. 2. Переносно - наявність беззаперечних доказів непри-четності до певних протизаконних дій.

АЛІЄНТАЦІЯ (АЛИЕНТАЦИЯ] (від. англ. alie-nation - відлучення) - 1. Відчуження май-на. 2. Дія, пов'язана зі зміною власника акції майна, капіталу, тобто передача власності однією особою іншій.

АЛІМЕНТИ [АЛИМЕНТЫ] (від латин, ali-mentum - утримування) - кошти, які одні члени сім'ї в установлених законом випад-ках зобов'язані виплачувати на утримання інших (неповнолітніх, непрацездатних то-що) з огляду на існуючі між ними шлюбні та сімейні відносини.

АЛОГІЧНИЙ [АЛОГИЧНЫЙ] - 1. Супереч-ний логіці, безглуздий. 2. Непослідовність у мисленні, діянні, викликана порушенням законів логічного мислення, що веде до супе-речливості, виключає можливість пізнання істини.

АЛОНЖ [АЛОНЖ] (від фр. allonge - над-ставка) - додатковий аркуш паперу, при-кріплений до векселя, на якому здійснюють-ся передатні написи, коли на зворотній сто-роні векселя вони не вміщуються. Перший передатний напис на А. робиться поперек з єднання векселя та додаткового аркуша так, щоб він починався на векселі й закінчу-вався на алонжі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АЛТИН [АЛТЫН] (від тат. алтин - золото) - давня російська монета, а також одиниця грошового рахунку.

АЛФАВІТ [АЛФАВИТ] (від назв перших лі-тер грецького алфавіту - альфа та бета, або віта) - сукупність усіх літер, розміще-них у певному, встановленому в даній мові порядку.

АЛФАВІТНО-ЦИФРОВИЙ ДИСПЛЕЙ [АЛФАВИТНО-ЦИФРОВОЙ ДИСПЛЕЙ] - дис-плей, який забезпечує роботу з літерною, цифровою і супровідною символьною інфор-мацією. Див. також Дисплей.

АЛФАВІТНО-ЦИФРОВИЙ ДРУКУЮЧИЙ ПРИСТРІЙ (АЦДП) [АЛФАВИТНО-ЦИФРОВОЕ ПЕЧАТАЮЩЕЕ УСТРОЙСТВО (АЦПУ)] - пристрій обчислювальної машини, приз-начений для відображення на носії даних букв, цифр і спеціальних символів. Див. та-кож Принтер.

АЛЬКАД. АЛЬКАЛЬД [АЛЬКАД, АЛЬКАЛЬД] (ісп. alcalde, від араб. алькаді-суддя)-стар-шина громади, суддя в Іспанії і в ряді країн Латинської Америки.

АЛЬМА-МАТЕР [АЛЬМА-МАТЕР] (латин. а1-ma mater, букв. - мати-годувальниця) - 1. Старовинна студентська назва університе-ту. 2. Переносно-місце, де хтось виховував-ся, здобував освіту, набував професію (майбутній засіб життєзабезпечення).

АЛЬМЕНДА [АЛЬМЕНДА] (нім. Allmende, від старонім. Algemeinde-належне всім) -у кра-їнах Західної Європи - земля, що належить громаді і спільно нею використовується.

АЛЬПАРІ [АЛЬПАРИ] (італ. al pari, alla pari, букв. - порівну) - біржова ситуація, за якої досягнута рівність ринкового курсу валюти, цінних паперів відповідно до їх номінальної вартості.

АЛЬТЕРНАТ [АЛЬТЕРНАТ] (фр. alternat, від латин, alterno - чергую, змінюю) - сукуп-ність норм, правил, що регламентують поря-док підписання міжнародних угод, контрактів (черговість зазначення сторін договору, місце розташування підписів, печаток тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АЛЬТЕРНАТИВА [АЛЬТЕРНАТИВА] (від латин. alterno-чергую, змінюю)-наявність вибору між двома чи кількома різними можливостями (варіантами), які можуть запере-чувати або виключати одна одну.

АЛЬТЕРНАТИВНА ВАРТІСТЬ (АЛЬТЕРНАТИВНАЯ СТОИМОСТЬ] - теоретичний по-казник, який показує, на скільки одиниць треба зменшити виробництво одного това-ру, щоб за рахунок вилучених факторів ви-робити одиницю іншого подібного товару. Розрізняють постійні А.е. та зростаючі А.в. Постійна А.в. означає: фактори виробниц-тва є досконалими замінниками, їх викорис-товують в однакових фіксованих пропорці-ях, щоб виробляти обидва товари. Подвоєн-ня всіх затрат факторів збільшує обсяг ви-робництва удвічі. Зростаюча А.в. - можли-вість за рахунок вилучених факторів від зменшення виробництва одного товару ви-робити значно більше іншого товару.

АЛЬТЕРНАТИВНА ВЛАСНІСТЬ, ВАРТІСТЬ ВТРАЧЕНОЇ МОЖЛИВОСТІ (АЛЬТЕРНАТИВНАЯ СОБСТВЕННОСТЬ, СТОИМОСТЬ УПУЩЕННОЙ ВОЗМОЖНОСТИ] - величина за-планованого (сподіваного) доходу, яким жерт-вують, одержуючи альтернативні активи.

АЛЬТЕРНАТИВНА ОЦІНКА [АЛЬТЕРНАТИВНАЯ ОЦЕНКА] - заключна стадія прийнят-тя рішень: процес оцінки альтернативних товарів (послуг) і прийняття рішень спожива-ча про надання переваги певному різновиду товарів (послузі), певній марці, фірмі.

АЛЬТЕРНАТИВНА ЦІНА [АЛЬТЕРНАТИВНАЯ ЦЕНА] - робочий час, необхідний для виробництва одиниці одного товару, вира-жений через робочий час, необхідний для виробництва одиниці іншого товару.

АЛЬТЕРНАТИВНИЙ [АЛЬТЕРНАТИВНЫЙ] - той, що допускає одну з двох або кількох можливостей.

АЛЬТЕРНАТИВНИЙ ЧЕК [АЛЬТЕРНАТИВНЫЙ ЧЕК] - іменний чек, який може бути сплачений будь-якому пред'явникові.

АЛЬТРУЇЗМ [АЛЬТРУИЗМ] (фр. altruisme, від латин, alter - інший) - моральний прин-цип, який передбачає безкорисливе служін-ня іншим людям, готовність жертвувати за-для їхнього блага на противагу особистим інтересам. Протилежний егоїзму.

АЛЬФА [АЛЬФА] - 1. Перша літера грецького алфавіту. 2. Переносно - альфа й омега -го-ловне, основне, все повністю, початок, кінець.

АЛЬЯНС (АЛЬЯНС] (фр. alliance, від allier- з'єднувати)- 1. Об'єднання держав, органі-зацій на основі спільної заінтересованості у певних діях, що підтверджується спільним підписанням договірних зобов'язань. 2. Переносно - шлюбний союз.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АЛЬЯНС МАРКЕТИНГОВИЙ [АЛЬЯНС МАРКЕТИНГОВЫЙ] - форма стратегічного партнерства з метою створення міцного ба-гатостороннього союзу, в якому кожна сто-рона сприяє зміцненню сильних сторін чи подоланню слабких сторін учасників алья-нсу. А.м. може здійснюватись у таких фор-мах: альянс на базі товарів чи послуг; спіль-ні заходи щодо просування товарів на рин-ки; матеріально-технічний союз; ціновий альянс. Головною передумовою довгостро-кових альянсів є: стратегічна відповідність партнерів, орієнтація на довгострокове спів-робітництво, гнучкість, спільна маркетин-гова стратегія.

АЛЬЯНС СПРИЯННЯ РОЗВИТКУ ПІДПРИЄМНИЦТВА [АЛЬЯНС СОДЕЙСТВИЯ РАЗВИТИЮ ПРЕДПРИНИМАТЕЛЬСТВА] (The Allian-celor Collaboration on Enterprise Development) - Альянс - консорціум, який фінансується Агентством США з міжнародного розвитку (USAID). Складається з чотирьох неурядових некомерційних добровольчих організацій: Корпорації сприяння фермерському руху та агробізнесу за кордоном (КФРА), Корпусу гро-мадян за демократію (КГД), Міжнародного корпусу експертів-добровольців (МКЕД) та Корпусу експертів-магістрів ділового адмі-ністрування (КЕМА). Американські фахівці надають допомогу малим та середнім при-ватним і приватизованим підприємствам у таких напрямах, як: стратегічне планування; розробка бізнес-планів; створення спільних підприємств; виявлення джерел фінансуван-ня. Штаб-квартира Альянсу розташована у Києві з регіональними офісами у Дніпропет-ровську, Львові, Одесі, Севастополі таХаркові.

АМАЛЬГАМАЦІЯ [АМАЛЬГАМАЦИЯ] (від фр. amalgalme- різнорідна маса, поєднан-ня будь-чого) - злиття двох чи кількох ко-лись самостійних банків, фірм. Це одна з форм централізації капіталу, яка реалізуєть-ся через поглинання одного банку іншим (внаслідок конкурентної боротьби) чи утво-рення одного великого банку шляхом добро-вільного об'єднання кількох.

АМАНАТ [АМАНАТ] (від араб. - заручник) - заручник, якого давали як гарант забезпе-чення боргового зобов'язання. Цей термін почали вживати ще у Київській Русі.

АМАНКО [АМАНКО] (від а... та італ. manco - менше) - використовується у біржовій практиці як дефіцит, заборгованість, неста-ча тощо.

АМАТОР [ЛЮБИТЕЛЬ] (латин, amator, від ато - полюбляю, уподобаю, маю нахил) - непрофесіонал, самодіяльний митець, тех-нік, дослідник.

АМБАЛАЖ [АМБАЛАЖ] (фр. emballage-упа-ковка) - 1. Пакування чогось. 2. Витрати, пов'язані з пакуванням товарів.

АМБІВАЛЕНТНІСТЬ [АМБИВАЛЕНТНОСТЬ] (від латин. ambo - обидва і valentia - сила, міць) - суперечливе, двоїсте (те, що має в собі, напр., задоволення й незадоволення) емоційне переживання щодо тієї самої події або предмета.

АМБІЦІЯ [АМБИЦИЯ] (латин. ambitio честолюбність, пиха, від ambio - обходжу, до-магаюсь) - гонор, чванливість, надмірна самооцінка своїх можливостей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АМЕРИКАНСЬКИЙ КОРПУС МИРУ [АМЕРИКАНСКИЙ КОРПУС МИРА] (US PEACE CORPS) - організація, яка надсилає в Украї-ну американських добровольців на тривалий період для надання допомоги (консультації, навчання тощо) в державному управлінні, приватизації, банківській справі, фінансах, сільському господарстві, засобах масової ін-формації, навчанні англійської мови.

АМЕРИКАНСЬКІ ДЕПОЗИТНІ РОЗПИСКИ (АДР) [АМЕРИКАНСКИЕ ДЕПОЗИТНЫЕ РАСПИСКИ (АДР)) (American depository receipt (ADR)) - цінні папери, випущені американ-ськими банками замість іноземних акцій, які знаходяться на зберіганні у цих банках, для того щоб активізувати торгівлю цінними паперами на фондових біржах Америки.

АМІКОШОНСТВО [АМИКОШОНСТВО] (фр. amicochons, від ami - друг і cochon - свиня) -безцеремонність, панібратство, фамілья-рність, безпардонність.

АМНІСТІЯ [АМНИСТИЯ] (від грец. amnistia - прощення) - акт найвищого органу дер-жавної влади, що звільняє повністю або час-тково від відбування покарання осіб, засу-джених за вчинені злочини, скорочує їм строк покарання або замінює призначене судом покарання іншим, м'якшим. А. може передбачати зняття судимості, а також при-пинення кримінального переслідування, з-акриття кримінальної справи на будь-якій стадії кримінального процесу. Іноді А. перед-бачає звільнення від стягнень, накладених в адміністративному і дисциплінарному по-рядку, але не звільняє від матеріальної відпо-відальності. А. поширюється лише на ті зло-чини, які сталися до й опублікування. А., як правило, не застосовується до осіб, які вчи-нили особливо тяжкі й небезпечні злочини.

АМОРАЛІЗМ [АМОРАЛИЗМ] - етичний принцип, що виправдовує егоїзм, індивіду-алізм; негативне ставлення до загальнолюд-ських моральних цінностей.

АМОРАЛЬНИЙ [АМОРАЛЬНЫЙ] - позбавлений моралі, сорому, беззастережний.

АМОРТИЗАЦІЙНА ТЕОРІЯ СТРАХОВОГО ФОНДУ [АМОРТИЗАЦИОННАЯ ТЕОРИЯ СТРАХОВОГО ФОНДА] - теорія, згідно з якою джерелом створення страхового фон-ду є витрати виробництва, а не вартість до-даткового прибутку. Тобто страховий фонд створюється подібно до амортизаційного фонду шляхом поступового переходу части-ни вартості засобів виробництва на продукт. Різниця полягає лише в тому, що величина вартості, яка переходить в амортизаційний фонд, залежить від зношування основного капіталу, а та, що переходить у страховий фонд, - від ступеня ризику його втрати.

АМОРТИЗАЦІЙНИЙ ПЕРІОД [АМОРТИЗАЦИОННЫЙ ПЕРИОД] - економічно доціль-ний термін експлуатації основних фондів, який визначається залежно від їх видів і груп з урахуванням морального зношення, умов експлуатації та інших факторів. У за-гальному випадку А. ге. означає величину, зворотну річній нормі амортизації. Див. також Амортизація.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АМОРТИЗАЦІЙНИЙ СТРОК [АМОРТИЗАЦИОННЫЙ СРОК] - дата, термін повного погашення вартості засобів виробництва за рахунок амортизаційних відрахувань. Як правило, встановлюється державою, і за його допомогою обчислюється норма амор-тизації.

АМОРТИЗАЦІЙНИЙ ФОНД [АМОРТИЗАЦИОННЫЙ ФОНД] - цільовий фонд нако-пичення фінансових коштів, який утворю-ється за рахунок амортизаційних відраху-вань і призначається для відтворення ос-новних фондів (устаткування, машин, буді-вель тощо), котрі в процесі виробництва під-даються фізичному та моральному зносу, через що втрачають частину споживної вар-тості. Див. також Фонд амортизації.

АМОРТИЗАЦІЙНІ ВІДРАХУВАННЯ [АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ] -відраху-вання частини вартості основних фондів для відшкодування їх зносу, тобто для їх від-творення, шляхом віднесення (списання) на собівартість продукції згідно з існуючими нормами. А.в. є елементом витрат вироб-ництва і поділяються на дві частини: А.в. для повної заміни основних фондів (ренова-ція) і відрахування на капітальний ремонт та модернізацію. Прискорена амортизація основних фондів веде до більш швидкої їх заміни і тим самим стимулює науково-тех-нічний прогрес, але при цьому знижується прибуток. Щоб не допустити зниження рен-табельності, в державах з ринковою еконо-мікою практикується законодавче змен-шення суми прибутків, які обкладаються по-датком, на величину витрат, пов'язаних з амортизацією.

АМОРТИЗАЦІЯ [АМОРТИЗАЦИЯ] (латин. amortisatio - погашення, від mors (mortis) - смерть) - поступове зношування основних фондів (обладнання, приміщень, будівель) і перенесення цієї частини їх вартості на со-бівартість виготовленої за їх участю продук-ції, наданих послуг з метою нагромадження коштів на поновлення основних фондів (для наступного інвестування заміни обладнан-ня, устаткування замість зношених основ-них фондів). Норми амортизаційних відра-хувань встановлюються державою. Приско-рена А. основних фондів сприяє розвиткові науково-технічного прогресу, зростанню продуктивності праці, якості, а отже, й кон-курентоспроможності продукції. Амортизаційні відрахування на повне від-творення активної частини основних фон-дів проводяться протягом нормативного строку їх служби або строку, протягом якого балансова вартість цих фондів цілковито переноситься на витрати виробництва та обігу. Амортизаційні відрахування на повне відтворення інших основних фондів здій-снюються протягом усього фактичного строку їх служби. Нарахування А. не проводиться під час ре-конструкції і технічного переоснащення ос-новних фондів, а також у разі переведення їх на консервацію. На час реконструкції і тех-нічного переоснащення продовжується нор-мативний строк служби основних фондів.

АМОРТИФІКАЦІЯ [АМОРТИФИКАЦИЯ] (латин. mortis - смерть) - офіційне оголошення про анулювання (позбавлення чинності) втрачених документів.

АМОРФІЗМ [АМОРФИЗМ] - безформність, неоформленість, невпорядкованість.

АМПЕР [АМПЕР] - 1. Одиниця сили електричного струму. 2. Одиниця магніторушійної сили. Походить від прізвища французь-кого хіміка А. Ампера.

АМПЛІФІКАЦІЯ [АМПЛИФИКАЦИЯ] (ла-тин. amplificatio від amplificio-поширюю, збільшую) - 1. Нагромадження синонімів або однотипних виразів для підсилення емоційного впливу вислову. 2. Використання кількох однорідних означень у промові для підсилення характеристики явища. 3. Збільшення обсягу тексту під час перекладу з однієї мови на іншу.

АМПЛУА [АМПЛУА] (від фр. emploi - рід занять) - 1. Ролі, що відповідають характеро-ві обдарування актора (комік, трагік, герой). 2. Переносно -характер обов'язків, які ви-конує людина, специфічність виконуваної роботи.

АНАЛІЗ [АНАЛИЗ] (грец. analysis-розкла-дання, розчленування) - взаємопов'язані й взаємозумовлені методи вивчення і науко-вого дослідження певних явищ, процесів, дій, результатів. У економіці застосовується з метою виявлення закономірностей і тен-денцій розвитку економічних процесів, встановлення та оцінки основних факторів, що позитивно чи негативно впливають на показники ефективності. За допомогою А. виявляють невикористані резерви поліп-шення показників діяльності окремих галу-зей, об'єднань, підприємств. Результати А. використовують для прогнозування і пер-спективного планування економічних про-цесів, а також для розробки програм і реко-мендацій подальшого ефективного розвит-ку, прибуткової діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНАЛІЗ БАГАТОВИМІРНИЙ СТАТИСТИЧНИЙ (АНАЛИЗ МНОГОМЕРНЫЙ СТАТИСТИЧЕСКИЙ] - комплекс методів і моделей, призначених для збору та обробки статис-тичних даних з метою підтвердження або заперечення поставлених гіпотез в умовах багатофакторних зв'язків і невизначеності. Використовується у маркетингових дослі-дженнях та управлінні комерційними опе-раціями.

АНАЛІЗ БЕЗЗБИТКОВОСТІ [АНАЛИЗ БЕЗУБЫТОЧНОСТИ] - здійснюється з метою визначення кількості одиниць товару, необ-хідної для продажу, чи обсягу реалізації по-слуг, аби окупити всі витрати.

АНАЛІЗ ВИКОНАННЯ ФІНАНСОВОГО ПЛАНУ ПІДПРИЄМСТВА (АНАЛИЗ ВЫПОЛНЕНИЯ ФИНАНСОВОГО ПЛАНА ПРЕД-ПРИЯТИЯ] - дії. спрямовані на вивчення планових і звітних показників фінансової діяльності підприємства (фірми) за певний період з метою оцінки фінансового стану та визначення шляхів його поліпшення. Здій-снюються завдяки вивченню фінансової звітності, балансу, прибутків і видатків, надходження і витрат коштів та інших документів. А.в.ф.п.п. охоплює зіставлення запланованих і фактичних показників дохо-дів і витрат підприємства (фірми), зокрема витрат на виготовлення та реалізацію про-дукції і надходженнь від реалізації, розмірів одержаного прибутку та його використання, приросту стійких пасивів, плати за вироб-ничі фонди і фонди матеріального стимулю-вання, дотримання нормативів власних оборотних коштів, раціональності викорис-тання кредитів тощо. Особливу увагу при-діляють повноті платежів у бюджет з прибутку та відрахувань у фонди, питанням дотримання законодавства та встановлених нормативів. Аналізують також причини відхилень від фінансового плану за обсяга-ми та строками фінансування з різних дже-рел та їхній вплив на фінансовий стан під-приємства (фірми). А.в.ф.п.п. є складовою аналізу господарської діяльності, його здій-снюють усі підприємства незалежно від форми власності.

АНАЛІЗ ГОСПОДАРСЬКОЇ ДІЯЛЬНОСТІ [АНАЛИЗ ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ] - комплексне вивчення результатів практичної роботи підприємств (фірм) за певний період, оцінка ефективності діяль-ності з метою виявлення резервів та визна-чення шляхів діяльності й надання необхід-ної інформації для оперативного керівниц-тва різними ланками діяльності, одержання передбачених планом (бізнес-планом) по-казників. Завдання А.г.д. полягає в обґрун-туванні реальності плану, складеного на ос-нові господарських договорів, вивченні та оцінці ходу його виконання на кожній ділян-ці виробництва, порівнянні результатів ро-боти з витратами, виявленні причин і фак-торів відхилень фактичних показників від запланованих, розробці заходів щодо усу-нення виявлених недоліків і використання внутрішніх можливостей для збільшення виробництва, поліпшення якості продукції тощо. Найважливішими для А.г.д. є статті активу балансу - основний капітал і обо-ротні активи (готівка, матеріально-вироб-ничі запаси, дебіторська заборгованість - короткострокова і довгострокова). А.г.д. може бути оперативним і загальним. Опера-тивний аналіз здійснюється на підприєм-ствах (фірмах) поденно, подекадне й помі-сячне з метою контролю за ходом виробниц-тва й здійснення оперативного керівництва різними ділянками підприємства. Загаль-ний аналіз передбачає всебічне вивчення взаємопов'язаних технічних, організацій-них та економічних факторів для обґрунту-вання оцінки господарської діяльності під-приємства та визначення основних напря-мів розвитку даного виробництва.

АНАЛІЗ ДИСКРИМІНАНТНИЙ [АНАЛИЗ ДИСКРИМИНАНТНЫЙ] - різновид багато-вимірного аналізу, призначеного для попе-редньої класифікації данА. А.д. ґрунтуєть-ся на дискримінантній функції і дає можли-вість визначити відмінність між двома су-купностями об'єктів. Застосовується в мар-кетингових дослідженнях при вирішенні питань сегментації ринку, при об'єктивній оцінці ступеня новизни товарів тощо.

АНАЛІЗ ДІЯЛЬНОСТІ ПІДПРИЄМСТВА (ФІРМИ) [АНАЛИЗ ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ (ФИРМЫ)] - проводиться влас-ними економічно-фінансовими структурни-ми підрозділами організацій, підприємств, фірм або з залученням консалтингових ор-ганізацій, аудиторських фірм з метою оцін-ки фінансового стану, результатів господар-ської діяльності за певний період (звітний рік, півріччя, квартал). Здійснюється шля-хом вивчення даних оперативної статисти-ки за поточний рік чи порівняно з минулим роком з використанням господарсько-фі-нансових показників (динамічних рядів, базисних чи ланцюгових індексів) для порів-няльного аналізу та оцінки кінцевих резуль-татів (ефективності) діяльності підприєм-ства: виробничої, комерційної, торговель-ної, фінансової тощо. Аналізу підлягають: бухгалтерський баланс, фінансові докумен-ти, звіти окремих підрозділів, дані про над-ходження та використання основних фондів і оборотних коштів, про формування й вит-рати безготівкових і готівкових сум, відраху-вання у бюджет і сплату податків, зборів. Такий аналіз спрямований на визначення обсягів і структури періодичних (динаміч-них) змін у системі економічних показників, котрі характеризують ефективність діяль-ності окремих ланок (етапів, складових) ви-робничо-комерційної діяльності, ефектив-ність використання матеріальних, фінансо-вих чи трудових ресурсів, якість продукції порівняно з минулим періодом чи з анало-гічним середнім показником по галузі або з іншими подібними конкуруючими підпри-ємствами. Виявляються також причини не-гативних показників діяльності або недолі-ків конкретних структур, комерційно-госпо-дарських підрозділів. Оцінюються також можливі наслідки діяльності підприємства в існуючому режимі. На підставі результатів аналізу можуть складатись одно- або багатоваріантні прогнози розвитку підприємства, розширення чи зміцнення його позицій на ринку, а також конкретні програми (пропо-зиції, заходи) щодо підвищення результа-тивності, прибутковості подальшої діяль-ності.

АНАЛІЗ КУЛЬТУРНИХ МОДЕЛЕЙ [АНАЛИЗ КУЛЬТУРНЫХ МОДЕЛЕЙ] - дослі-дження, спрямовані на узагальнення (виз-начення) основних принципів поведінки відповідно до однієї або кількох культур.

АНАЛІЗ МАКРОЕКОНОМІЧНИЙ [АНАЛИЗ МАКРОЭКОНОМИЧЕСКИЙ] - аналіз уза-гальнених економічних показників основ-них галузей народного господарства, соці-альної інфраструктури, що становлять ос-нову економічного розвитку країни, фунда-мент її матеріально-технічної бази. На осно-ві А.м. будується поточна й перспективна економічна політика держави.

АНАЛІЗ МІКРОЕКОНОМІЧНИЙ [АНАЛИЗ МИКРОЭКОНОМИЧЕСКИЙ] - аналіз ре-зультатів фінансово-економічної діяльності організацій, підприємств, фірм, компаній, що належать до основних галузей промисло-вості, агропромислового комплексу як скла-дових частин усього народногосподарсько-го комплексу-макроекономіки. А.м. вклю-чає вивчення основних показників фінансо-во-господарської діяльності, обсягів і струк-тури виробництва, витрат обігу, фондовідда-чі, використання матеріальних, фінансових і трудових ресурсів, виявлення резервів для перспективного планування й розробки програм підвищення ефективності діяль-ності підприємств і досягнення найвищих результатів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНАЛІЗ ОБІЗНАНОСТІ [АНАЛИЗ ОСВЕДОМЛЕННОСТИ) - вивчення і визначення обізнаності населення (покупців) про наяв-ність і якість окремих товарів (послуг). А.о. проводять шляхом опитування. Ця інфор-мація використовується для прогнозування і формування ринку.

АНАЛІЗ РИНКУ (АНАЛИЗ РЫНКА] - ком-плекс дій, спрямованих на глибоке вивчен-ня всієї багатогранності факторів, умов, си-туацій, які впливають на стан і розвиток ринку, на зміни його обсягів, структури, масштабів. А.р. проводиться з метою одер-жання об'єктивної інформації про реальну ситуацію на ринку, 'виявлення та оцінки сили впливу основних чинників, що є скла-довими цієї місткої, економічної категорії (див. також Ринок). У ході аналізу виявля-ють обсяги, структуру, широту і якість попи-ту, пропозиції за певний час та тенденції розвитку ринку, визначають ступінь збалан-сованості попиту і пропозиції, встановлю-ють відхилення між цими найважливішими категоріями ринку. Особливе значення на-дається аналізу цін як основному факторо-ві, що формує попит населення. Оцінюють розмір і структуру незадоволеного попиту, ступінь масовості попиту (як відношення кількості споживачів товарів (послуг) до за-гальної чисельності ймовірних споживачів). А.р. дає оцінку обсягів і структури форму-вання попиту, характеристику конкуруючих фірм, їх місце та перспективи на даному то-варному чи регіональному ринку. Оціню-ються сильні і слабкі місця конкурентів для розробки стратегії і тактики конкурентної боротьби з метою посилення своїх позицій на ринках. Визначаються також ступінь впливу (позитивний чи негативний) науково-технічного прогресу, організацій-них чинників на результати ринкової діяль-ності; відповідність матеріально-технічної бази (гуртових складів, торговельних площ, обладнання, устаткування), форм організа-ції збуту чи торгівлі, маркетингових послуг, інформаційної діяльності, реклами товарів обсягам товарообороту і пред'явленому по-питу населення. Дається оцінка ефектив-ності роботи сучасних сервісних служб що-до обслуговування споживачів товарів чи послуг. А.р. здійснюється власною аналітич-ною службою організації або найманими спеціалізованими консалтинго-маркетин-говими фірмами, лабораторіями чи інститу-тами. Наявність одержаної у процесі аналі-зу інформації дає змогу товаровиробникам, торговцям розробляти програми, які забез-печували б бізнесмену зменшення ступеня ризику, пов'язаного з прийняттям комерцій-них рішень, уникнення помилок щодо ви-пуску товарів, невідповідних запитам ринку та від імовірності неправильного визначен-ня сегментів ринку або каналів збуту това-рів, а, навпаки, спрямували б його на випуск товарів, формування асортиментного тор-гового набору товарів, які за обсягом, но-менклатурою, асортиментом і якістю най-більше відповідали б попиту населення, ма-ли пріоритети над конкурентами і забезпе-чили б максимальний прибуток. Якість ре-зультатів А.р. залежить також від складу, якості та достеменності наявної інформації та використовуваного методологічного ін-струментарію аналізу і від ступеня комплек-сності вивчення ринку. А.р. глибоко вивчає всі основні фактори, що впливають на стан і розвиток ринку, всі його сектори у таких напрямах: вивчення місткості (ємності) рин-ку, його обсягів у регіональному і товарному розрізах; визначення якості товару, його споживних властивостей, відповідності вимогам ринку; всебічний аналіз спожива-ча, його намірів, мотивацій, потреб і попиту; вивчення основних форм і методів організа-ції збуту і споживання товарів. У практиці ринкових досліджень і прогно-зування найчастіше застосовуються такі методи: економічно-статистичних дослі-джень, багатофакторного математичного моделювання, соціологічних досліджень, експертних оцінок, аналогії, імітаційного моделювання, екстраполяції. Вибір методів відбувається залежно від специфіки товар-ного чи регіонального ринку, поставлених поточних або перспективних завдань, ін-формаційного і технічного забезпечення.

АНАЛІЗ СТАТИСТИЧНИЙ (АНАЛИЗ СТАТИСТИЧЕСКИЙ] - вивчення економічних даних про економічне явище для з'ясування його характерних рис за даних конкретних умов. Об'єктом А.с. можуть бути дані про окреме підприємство, район, галузь, еконо-міку держави в цілому, а також про сукуп-ність об'єктів дослідження. Дані для А.с. бе-руть із різних статистичних джерел, а також одержують в результаті соціологічних спос-тережень. А.с. може бути повним (всебічне вивчення стану і розвитку явища в цілому) та частковим (з'ясування стану явища за даних умов, взаємозв'язку ознак, динаміки явищ тощо). Невід'ємними складовими А.с. є: визначення мети аналізу, висування гіпо-тези на підставі аналітико-економічних мір-кувань та ознайомлення з конкретними умовами розвитку явища, підбору статис-тичних матеріалів і критичної їх оцінки, а також систематизації відібраних даних і ви-значення недостатніх показників: додатко-ва обробка матеріалу за допомогою спеці-альних статистичних методів: формування висновків і практичних пропозицій.

АНАЛІЗ ТЕНДЕНЦІЇ (АНАЛИЗ ТЕНДЕНЦИИ] - аналіз складових маркетингу, які виникають внаслідок певних змін у навко-лишньому середовищі.

АНАЛІЗ ФАКТОРНИЙ (АНАЛИЗ ФАКТОРНЫЙ] - один із видів комплексного аналізу господарської діяльності, пов'язаний з по-шуком і класифікацією факторів, що впли-вають на економічні явища і процеси, з ви-явленням причинно-наслідкових зв'язків, що впливають на зміну конкретних показ-ників господарської діяльності.

АНАЛІЗ ФІНАНСОВОГО СТАНУ [АНАЛИЗ ФИНАНСОВОГО СОСТОЯНИЯ] -комплекс дій щодо вивчення й аналізу результатів фі-нансово-господарської діяльності організа-цій, підприємств, фірм з метою визначення ступеня ефективності використання основ-них фондів і оборотних коштів для реаліза-ції програм (статутних завдань) організацій, установ, виявлення можливих недоліків, по-рушень, невикористаних резервів підви-щення результативності діяльності. А.ф.с. підлягають основні статті балансу та інші матеріали обліку й фінансової звітності. Вивчається раціональність формування й використання власних, запозичених та за-лучених коштів, відповідність сум власних оборотних коштів потребам у них, обсяг формування та виконання плану одержан-ня прибутку. Виявляються причини недос-татнього залучення джерел надходження прибутків, наявність невикористаних обо-ротних коштів та можливості їх мобілізації, наявність і рух запасів товарно-матеріаль-них цінностей, джерела їх утворення, ефек-тивність використання кредиту і його мате-ріальне забезпечення. Оцінюється стан роз-рахунків підприємства з бюджетом, банка-ми, постачальниками, покупцями. Визна-чається економічний результат обігу оборот-них коштів, співвимірюються витрати з прибутками, визначаються шляхи додатко-вого залучення оборотних коштів з метою одержання додаткових прибутків.

АНАЛІТИК [АНАЛИТИК] - фахівець, здат-ний до аналітичних досліджень та узагаль-нень фінансово-господарської і комерційно-підприємницької діяльності, який доскона-ло володіє методами аналізу, здатний прог-нозувати економічні процеси й розробляти перспективні програми ефективного роз-витку підприємств, фірм, організацій.

АНАЛІТИЧНИЙ [АНАЛИТИЧЕСКИЙ] (грец. analitykos - відповідний) - отриманий в результаті розчленування об'єкта й аналізу одержаних внаслідок цього частин.

АНАЛІТИЧНИЙ ОБЛІК [АНАЛИТИЧЕСКИЙ УЧЕТ] (грец. analitykos - відповідний) - детальне відображення в натуральних і гро-шових показниках господарських операцій, наявності основних фондів та обігових кош-тів і джерел їх формування на аналітичних (допоміжних) бухгалтерських рахунках. А.о. коштів (розрахунків з дебіторами й кредито-рами, фондів заробітної плати) здійснюєть-ся в грошовому виразі, а засобів виробниц-тва (продукції, матеріалів та ін.) - в нату-ральному і грошовому вираженнях для за-безпечення контролю за виробничим про-цесом та станом розрахунків для збережен-ня майна тощо. При веденні А.о. виникає потреба об'єднувати однорідні аналітичні рахунки в проміжні ланки між аналітичними й синтетичними рахунками. Найбільше групування аналітичних рахунків, що без-посередньо передує відповідному синтетич-ному рахунку, називається аналітичним субрахунком (рахунком другого порядку).

АНАЛОГ [АНАЛОГ] (від грец. analogos - від-повідний) - термін теорії пізнання, що оз-начає ідеальний об'єкт, предмет (поняття, теорію, метод дослідження та ін.), що адек-ватно відбиває певний матеріальний пред-мет, процес, закономірність.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНАЛОГІЧНИЙ [АНАЛОГИЧНЫЙ] (грец. analogos - відповідний) - подібний, тотожний.

АНАЛОГІЯ [АНАЛОГИЯ] (грец. analogіа - відповідність) - схожість нетотожних мате-ріальних, нематеріальних об'єктів за деяки-ми ознаками, якостями, відношеннями. Висновок про наявність визначених ознак на основі фіксації схожості, що існує серед дея-ких інших ознак.

АНАМОРФІЧНИЙ [АНАМОРФИЧЕСКИЙ] (від грец. anamorphoo - перетворюю) - спотворений, неправильний, змінений.

АНАРХІЯ [АНАРХИЯ] (грец. anarchia) - 1.Безладдя. 2. Розпущеність, хаос. 3. А. виробництва - стихійність, хаотичність і без-плановість суспільного виробництва.

АНАТОЦИЗМ [АНАТОЦИЗМ] (від грец. ana-tokismos - складні проценти) - обчислен-ня процентів не лише з початкової суми, а й з відсотків, що набігли за попередній час.

АНАХРОНІЗМ [АНАХРОНИЗМ] (від ana - назад, проти і грец. chronos - час) - 1. По-милка проти літочислення, хронології подій. 2. Перенесення на будь-яку епоху рис мину-лого, які їй не властиві. 3. Переносно - зас-тарілі, не властиві даному часові дії, звичаї, судження, звички.

АНГАР [АНГАР] (фр. hangar, букв. - навіс) - 1. Закрита споруда на аеродромі для збері-гання, технічного обслуговування й поточ-ного ремонту літаків і гелікоптерів. 2. Закри-та велика структура складського типу для зберігання матеріальних цінностей, техніч-них засобів, товарів.

АНГОЛАР [АНГОЛАР] (порт. angolar) - гро-шова одиниці Анголи (до 1977 р.), поділя-ється на 100 сентаво.

АНДЕРАЙТЕР [АНДЕРАЙТЕР] - юридична або фізична особа, яка гарантує емітенту роз-міщення на фондовому ринку його облігацій- ної позики чи пакету акцій на обумовлених угодою умовах за спеціальну винагороду.

АНДЕРАЙТИНГ [АНДЕРАЙТИНГ] (англ. underwriting - підписка) - форма первинного розміщення фінансового капіталу (цінних паперів), первинна емісія акцій. Здійсню-ється за допомогою послуг Інвестиційних організацій чи брокерських фірм.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНДЕРЛАЇНГ [АНДЕРЛАИНГ] (англ. underlaying) - різновиди цінних паперів, які при-значені для аукціону і забезпечені гаранто-ваним правом купівлі-продажу відповідно до умов опціонного контракту.

АНДИНУВАННЯ [АНДИНОВАНИЕ] (англ. odden to supply) - пропозиція власника то-вару на його поставку (продаж).

АНЕКСІОНІЗМ [АННЕКСИОНИЗМ] (фр. an-nexionisme, від латин. annexio-приєднання) - політика анексії, загарбницька політика.

АНЕКСІЯ [АНЕКСИЯ] (латин, annexio)-на-сильницьке захоплення, приєднання, загар-бання однією державою всієї (або частини) території іншої держави або народу.

АНЕКСУВАТИ [АННЕКСИРОВАТЬ] -насиль-ницьки приєднувати (загарбувати) всю або частину території іншої держави або народу.

АНКЕТА [АНКЕТА] (фр. enquete) - 1. Спеці-ально розроблений дослідниками (спеціаліс-тами) опитувальний лист (картка) для отримання інформації, не передбаченої ор-ганами державної, відомчої чи іншої статис-тики, шляхом опитування респондентів (юридичних або фізичних осіб). Використо-вується при проведенні соціологічних, полі-тичних, маркетингових обстежень (дослі-джень) для оцінки поточної ситуації (стану справ) або визначення перспектив (прогно-зу) розвитку досліджуваних процесів. 2. Спе-ціальний бланк (картка) для одержання ін-формації про певну особу (дату народження, адресу, освіту, професію тощо).

АНКЕТУВАННЯ [АНКЕТИРОВАНИЕ] (фр. enquete) - процес збору первісних матеріа-лів у соціологічних, економічних, демогра-фічних, маркетингових та інших досліджен-нях. А. організовується спеціальними мар-кетинговими службами, лабораторіями, на-уково-дослідними підрозділами. Розрізня-ють А. легальне (у вигляді інтерв'ю з опи-туванням респондентів) та анонімне (без за-значення особи опитуваного). А. може про-водиться за місцем проживання опитува-ного (перепис населення), за місцем роботи, у місцях придбання товарів чи послуг, у транспорті, а також за допомогою поштово-го зв'язку, інтернету, засобів масової інфор-мації. Шляхом узагальнення заповнених ан-кет одержується об'єктивна інформація про ставлення населення, окремих соціальних груп, регіону споживачів до певних товарів, послуг чи до окремих явищ, подій тощо. Ця інформація може використовуватись при розробці програм впливу на певні соціаль-но-політичні події, розвиток ринку, форму-вання попиту населення, при здійсненні за-ходів щодо вдосконалення виробництва то-варів та розширення послуг.

АНКЕТУВАННЯ СПОЖИВАЧІВ [АНКЕТИРОВАНИЕ ПОТРЕБИТЕЛЕЙ] - анкетний метод опитування споживачів, який вико-ристовується в маркетингових досліджен-нях і при функціонально-вартісному аналі-зі. При складанні анкет дотримуються за-гальновизначених правил, основними з яких є: 1) Анкета повинна бути непереванта-женою запитаннями (не більше 10), викли-кати інтерес, довіру споживача і впевне-ність у її корисності. 2) Частина запитань має передбачати альтернативні відповіді, інша частина - побудована у вигляді таб-лиць. При вивченні кількісних параметрів слід вказувати їх розмірність. Вибіркова су-купність споживачів за їх чисельністю, де-мографічними та соціально-економічними ознаками (вік, стать, рівень доходу та ін.) повинна відбивати (репрезентувати) гене-ральну їх сукупність. Див. також Вибірка.

АНКЛАВ [АНКЛАВ] (фр. enclave, від латин. inclavo - замикаю на ключ) -територія або частина території держави, оточена навко-ло територією іншої держави. Напр., Вати-кан на території Італії.

АНОМАЛІЯ [АНОМАЛИЯ] (грец. anomalia- нерівність, відхилення) - неправильність, невідповідність, відхилення від загальної закономірності, ненормальність.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНОМАЛЬНИЙ [АНОМАЛЬНЫЙ] - непра-вильний. той, що не відповідає певним нор-мам, правилам.

АНОМАЛЬНИЙ СВІЧ [АНОМАЛЬНЫЙ СВИЧ] (від англ. switch - перехід, переведення) - переведення інвестицій з однієї операції з цінними паперами в іншу з метою одержан-ня прибутку від умілого використання си-туації, що склалася внаслідок зміни кон'юн-ктури ринку.

АНОМІЯ [АНОМИЯ] - соціальна нестабільність, що склалася внаслідок зменшення поваги до соціальних норм і цінностей (напр., зниження в Україні попиту на російські цін-ні папери внаслідок політичної нестабіль-ності в її окремих регіонах).

АНОНІМ [АНОНИМ] (грец. anonimos - без-іменний) - 1. Автор листа, повідомлення, твору, який зумисно приховує своє ім'я. 2. Твір без зазначення імені автора.

АНОНІМНЕ АКЦІОНЕРНЕ ТОВАРИСТВО [АНОНИМНОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО] - акціонерне товариство з акціями на пред'явника.

АНОНІМНИЙ [АНОНИМНЫЙ] -той (те), що без прізвища автора.

АНОНІМНИЙ РАХУНОК [АНОНИМНЫЙ СЧЕТ] - банківський рахунок, який дає пра-во виконувати будь-які операції на рахунку, розпоряджатися коштами його без встанов-лення банком особистості вимагача. Ото-тожнення людини, яка має таке право, від-бувається з використанням номерів, кодів, паролів. Найбільшого поширення набув ни-ні номерний рахунок, коли його уповнова-жена особа ідентифікується за допомогою номера, що вказаний у документі, виданому банком клієнту, про факт укладання догово-ру номерного рахунку.

АНОНС [АНОНС] (фр. annonce - об'ява) - попереднє коротке повідомлення, узагаль-нення про проведення окремої широкомас-штабної акції (напр., попередня реклама торгового ярмарку, виставки, видовищних акцій, концерту, спектаклів, зборів тощо), яка має відбутися найближчим часом, зі стислим викладом змісту.

АНОТАЦІЯ [АННОТАЦИЯ] (латин, annotatio - зауваження, помітка) - короткий виклад змісту книги, статті, розробки, звіту тощо. Розміщується на звороті титульної сторінки або у каталожній картці. Мета А. полягає в ознайомленні читача з завданням і резуль-татами розробки. Може використовуватись при реферуванні, рекламуванні наступних видань. В А. зазначається, для якого кола споживачів (читачів) призначається робота.

АНТАГОНІЗМ [АНТАГОНИЗМ] (грец. antago-nisma - суперечка, боротьба) - суперечно-сті, що характеризуються найгострішою бо-ротьбою і непримиренністю поглядів угру-повань, певних сил.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНТАГОНІСТИЧНИЙ [АНТАГОНИСТИЧЕСКИЙ] - пройнятий антагонізмом, неприми-ренно ворожий.

АНТИ... [АНТИ...] (грец. anti - префікс, що означає протидію, протилежність, заміну, ворожість, непримиренність (напр., антиде-мократичний, антимонопольний).

АНТИДАТУВАТИ [АНТИДАТИРОВАТЬ] (фр. antidater) - видавати документи (цінні папери) заднім числом (за датою, що минула).

АНТИДЕМПІНГОВЕ МИТО [АНТИДЕМПИНГОВАЯ ПОШЛИНА] -додатковий митний податок, яким обкладаються товари, що експортуються зарубіжними державами за демпінговими цінами (нижчими за ціни світового ринку чи внутрішні ціни країни, що імпортує товари). А.м. застосовується для захисту вітчизняного товаровиробника і внутрішнього ринку від надлишкового за-повнення його Імпортними товарами за зниженими цінами.

АНТИДЕМПІНГОВІ РОЗСЛІДУВАННЯ [АНТИДЕМПИНГОВЫЕ РАССЛЕДОВАНИЯ] - розслідування, що проводяться урядами країн-імпортерів з метою виявлення субси-дування імпортних товарів державою-ек-спортером для поставки їх на зовнішній ри-нок за демпінговими цінами. За результата-ми розслідувань застосовуються антидем-пінгові та компенсаційно-митні обмеження.

АНТИІНФЛЯЦІЙНИЙ ВЕКСЕЛЬ [АНТИИНФЛЯЦИОННЫЙ ВЕКСЕЛЬ] -Див. Вексель антиінфляційний.

АНТИКВА [АНТИКВА] (від латин, antiquus - стародавній) - шрифт із закругленими контурами на відміну від готичного, який має кутасту форму.

АНТИКВАР [АНТИКВАР] (латин, antiquari-us, від antiquus - старовинний) - знавець або продавець старовинних речей, картин, книг.

АНТИКВАРНИЙ [АНТИКВАРНЫЙ] - старовинний, цінний, рідкісний.

АНТИКОНКУРЕНТНА ПРАКТИКА [АНТИКОНКУРЕНТНАЯ ПРАКТИКА] - порушення монополіями норм конкурентної боротьби шляхом завоювання домінуючого положен-ня на ринку, яке дозволяє обмежити доступ на нього іншим виробникам, диктувати ціни та інші умови комерційної діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНТИМОНОПОЛЬНЕ ЗАКОНОДАВСТВО [АНТИМОНОПОЛЬНОЕ ЗАКОНОДАТЕЛЬ-СТВО] - сукупність законодавчих, урядо-вих та інших нормативних актів, які обме-жують монополізацію виробництва, утво-рення монопольних структур і об'єднань (крім визначених спеціально державою). Во-но сприяє свободі підприємництва, вільно-му і рівному для всіх праву вибору напряму виробничої чи торговельної діяльності, встановлення цін, одержання та розподілу прибутку. А.з., як правило, спрямоване не проти великих монополій взагалі, а проти монопольного розміщення їх на ринку пев-ного товару, проти монополій, що створю-ються для поглинання слабших конкурен-тів, проти їхньої змови з метою розподілу сегментів - регіонів, монополії цін, ізоляції конкурентів. Найбільшої досконалості А.з. досягло у США (антитрестівське), (Закон Шермана-з 1890р.). Воно поширене у єв-ропейських країнах, у т. ч. постсоціалістич-них і пострадянських. В Україні А.з. базуєть-ся на таких законах: "Про обмеження моно-полізму та недопущення недобросовісної конкуренції", "Про захист від недобросовіс-ної конкуренції", "Про захист економічної конкуренції". А.з. передбачає такі заходи: організацій-ні - диференціація та оптимальні сполучен-ня організаційно-економічних форм і розмі-рів підприємств; економічні - сприяння розвиткові конкуренції, диверсифікації ді-яльності, вільного утворення цін; економіч-не стимулювання та підтримка розвитку зовнішньоекономічної діяльності; адмініс-тративно-правові заходи для боротьби з мо-нопольними посяганнями, організація ан-тимонопольного державного контролю, контроль за справедливим роздержавлен-ням майна, сприяння конкуренції; недопу-щення зловживання монопольним станови-щем на ринку. Ці акти спрямовані на під-тримку розвитку підприємництва, зміцнен-ня ринкових відносин і піднесення економі-ки держави.

АНТИМОНОПОЛЬНИЙ КОМІТЕТ [АНТИМОНОПОЛЬНЫЙ КОМИТЕТ] - в Україні - державний орган, підпорядкований Верхов-ній Раді України. Основними завданнями А.к. є здійснення державного контролю за дотриманням антимонопольного законо-давства, реалізація заходів щодо захисту прав та інтересів підприємців і споживачів від його порушень. Виконання функцій А.к. здійснюється поєднанням методів еконо-мічного та правового аналізу для встанов-лення ймовірної наявності монопольного становища окремих організацій (об'єднань) на певному ринку, виявлення випадків ущемлення чи обмеження прав підприємців і споживачів. Розробляються і застосову-ються засоби запобігання негативного впливу на вільну конкуренцію, встановлю-ється міра відповідальності за протиправні дії. санкції до порушників антимонопольно-го законодавства. Основними напрямами діяльності А.к. України є: припинення зловживань моно-польним становищем: припинення непра-вомірних угод; припинення дискримінації підприємців органами державної влади та управління; припинення недобросовісної конкуренції; здійснення контролю за дотри-манням антимонопольних вимог у процесі перетворення державної власності, за еко-номічною концентрацією та за дотриман-ням антимонопольних вимог при прийнят-ті рішень органами державної влади і управ-ління. Діяльність А.к. здійснюється відповідно до законів України "Про обмеження монопо-лізму та недопущення недобросовісної кон-куренції у підприємницькій діяльності", "Про захист від недобросовісної конкурен-ції", "Про захист економічної конкуренції" та інших нормативно-правових актів, спеці-альних положень, якими визначаються пов-новаження і напрями діяльності, що дають змогу досягти головної мети - обмеження монополізму в економіці держави, захисту конкуренції, розвитку вітчизняного ринку, активізації товаровиробництва та підпри-ємництва.

АНТИПАТИЧНИЙ [АНТИПАТИЧНЫЙ] - той, що викликає антипатію, неприємний.

АНТИПАТІЯ [АНТИПАТИЯ] (грец. antipatheia - огида) - почуття неприязні, відрази до кого-небудь, чого-небудь.

АНТИПОДИ [АНТИПОДЫ] (грец. antipodes, букв. - розташований ногами до ніг) - 1. Мешканці протилежних пунктів земної кулі. 2. Переносно-люди протилежних поглядів, темпераментів, характерів.

АНТИСОЦІАЛЬНИЙ [АНТИСОЦИАЛЬНЫЙ] - спрямований проти суспільства.

АНТИТЕТИЧНИЙ [АНТИТЕТИЧЕСКИЙ] - протилежний.

АНТИЦИПАЦІЯ [АНТИЦИПАЦИЯ] (від ла-тин. anticipatio, anticipo-сприймаю зазда-легідь) - 1. Дії, спрямовані на передбачен-ня явищ, подій, прогнозування перебігу об-ставин. 2. В економіці - попередня випла-та боргу (боргових зобов'язань) до встанов-леного терміну або попереднє стягнення по-датків, грошових зборів до передбаченого чинним законодавством строку.

АНТОНІМИ [АНТОНИМЫ] (грец. від anti (пре-фікс) і onoma, onyma - ім'я) - слова, тер-міни, вислови з протилежним значенням для надання контрастності з метою поси-лення впливу на аудиторію, окремих осіб (напр., сумний-веселий, багатий-бідний, пізно - рано, багато - мало, широкий - вузький). Вживаються для вираження контрастів, протилежностей, виявлення вну-трішніх суперечностей, явищ.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АНТРЕПРЕНЕР (АНТРЕПРЕНЕР] (фр. en-trepreneur - букв. підприємець) - 1. Влас-ник, орендар, утримувач культурологічних бізнесових закладів, театрів, ансамблів, структур бізнес-шоу. 2. Особа, яка бере на себе ризик у заснуванні нової компанії чи нового бізнесу.

АНТРЕПРИЗА [АНТРЕПРИЗА) (фр. entrep-rise, від entreprendre - брати підряд) - ри-зиковане підприємство, підряд, ризикована підтримка якоїсь підприємницької справи.

АНТРОПО... [АНТРОПО...] (від грец. antropos - людина) - у складних словах відповідає поняттю "людина" (напр., антропологія- наука про походження та еволоцію людини).

АНТУРАЖ [АНТУРАЖ] (фр. entourage, від entourer - оточувати) - оточення, середо-вище, навколишня обстановка.

АНУЇТЕТ [АННУИТЕТ] (фр. annuite - щоріч-ний внесок, від латин, annus - рік) - різно-види щорічної державної позики, від якої кредитор щорічно одержує дохід (ренту) у вигляді процента, який встановлюється з розрахунком на поступову сплату кредитної суми (боргу) й процентів з нього.

АНУЛЮВАННЯ [АННУЛИРОВАНИЕ] (від ла-тин. annullo - знищую) - скасування дого-вору, угоди, контракту, домовленості, цінних паперів або певних прав.

АПАРАТ [АППАРАТ] (латин. apparatus - ус-таткування) - 1. Прилад, пристрій. 2. Су-купність установ, що обслуговують певну галузь управління, господарства. 3. Сукуп-ність працівників організації, установи, її штат.

АПАРАТ УПРАВЛІННЯ [АППАРАТ УПРАВЛЕНИЯ] - окремі органи, структурні підроз-діли організацій, установ, підприємств різ-них форм власності, що виконують функції управління у масштабах держави, регіонів, галузей, організацій, фірм.

АПАРАТУРА [АППАРАТУРА] - сукупність апаратів (приладів), обладнання лаборато-рій, цехів.

АПАРТАМЕНТИ [АПАРТАМЕНТЫ] (фр. ap-partement - помешкання) - велике, роз-кішне приміщення.

АПАТІЯ [АПАТИЯ] (грец. apatheia - нечут-ливість) - 1. Хворобливий стан, який харак-теризується байдужим ставленням до нав-колишнього, зникненням зовнішніх проявів емоційних реакцій. 2. Переносно-цілкови-та байдужість.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АПАТРИДИ [АПАТРИДЫ] (а... і грец. patris - вітчизна) - 1. Особи, що не мають громадян-ства, які вийшли з громадянства однієї дер-жави і не набули громадянства іншої. 2. Осо-би, які позбавлені прав громадянства орга-нами влади або суду. Інша назва - аполіди.

АПЕЛЮВАТИ [АПЕЛЛИРОВАТЬ] (від латин. appello - звертаюсь) - 1. Оскарження яко-їсь дії, постанови шляхом звернення до ви-щої владної чи судової інстанції. 2. Шукати підтримку від більш авторитетної чи вищої за рангом посадової особи або організації.

АПЕЛЯЦІЯ [АПЕЛЛЯЦИЯ] (латин, appellatio - звернення) - офіційне звернення до ви-щої інстанції з метою оскарження будь-якої постанови (рішення суду) чи з проханням переглянути справу.

АПЛІКЕ [АППЛИКЕ] (фр. applique, від ла-тин. applicatus - прикладений) - 1. Нак-ладне срібло. 2. Металеві вироби, вкриті тонким шаром срібла.

АПЛОМБ [АПЛОМБ] (фр. aplomb, букв. --рівновага, вертикаль) - надмірна, підкрес-лена самовпевненість у поведінці, розмові.

АПО... [АПО...] (грец. apo...) - префікс, що означає віддалення, відокремлення, завер-шення, заперечення, припинення, перетво-рення (напр., аполітизм, апологетика).

АПОГЕЙ [АПОГЕЙ] (грец. apogelos - відда-лений від Землі) - 1. Найвіддаленіша від Землі точка орбіти Місяця або штучного су-путника Землі. 2. Переносно - вершина якогось досягнення, найвищий ступінь роз-витку, найбільше піднесення, розквіт.

АПОДИКТИЧНИЙ [АПОДИКТИЧЕСКИЙ] (від грец. apodeiktikos-той, що доводить)- безумовний, достовірний, той, що базується на логічній необхідності; А. судження - суд-ження, в якому відображаються ознаки предмета, властиві йому за всіх умов.

АПОКОПА [АПОКОПА] (грец. apokope-від-сікання) - 1. Відпадання одного або кількох звуків у кінці слова (напр., "мо" замість "мо-же"). 2. Утворення нових слів шляхом ско-рочення.

АПОЛІТИЗМ [АПОЛИТИЗМ] - байдуже (справжньо чи уявно) ставлення до політи-ки, ухилення від участі в політичному жит-ті. А. є наслідком відсталості деяких верств населення, а також розчарування політи-кою правлячих класів, кіл.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АПОЛОГЕТ [АПОЛОГЕТ] (грец. apologetos, від apologome - захищаю) - упереджений захисник тих чи інших ідей, теорій, учень тощо.

АПОЛОГІЯ [АПОЛОГИЯ] (грец. apologia - захист, виправдання)-тенденційний, безза-стережний захист певної теорії чи особи.

АПОРІЯ [АПОРИЯ] (грец. aporia-безвихід-не становище) - поняття, що означає проб-лему, яку важко або неможливо вирішити. Виникає внаслідок того, що в самому пред-меті чи в понятті про нього закладена супе-речність.

АПОРТ [АПОРТ] (фр. apporte-розподілюва-ти) - майно, яке поступає акціонерному то-вариству у вигляді оплати за акції. А. може бути представлений у вигляді товарів, буді-вель, які оцінюються і прирівнюються до ви-значеної суми грошового капіталу, внеску.

АПОФЕГМА, АПОТЕГМА [АПОФЕГМА, АПОТЕГМА] - стисле дотепне висловлювання.

АПОФЕОЗ (АПОФЕОЗ] (від грец. apotheosis -обожнювання)- 1. Прославляння, звели-чення особи, події, явища. 2. Заключна уро-чиста масова сцена вистави чи святкової концертної програми. 3. Урочисте завер-шення події.

АППЕРЦЕПЦІЯ [АППЕРЦЕПЦИЯ] -зумов-леність сприйняття людиною тих чи інших предметів і явищ об'єктивного світу її попе-реднім досвідом та її психічним станом у момент сприйняття.

АПРІОРІ [АПРИОРИ] (латин, а priori, букв. - з попереднього) - 1. Незалежно від досвіду, незаперечне. 2. Переносно - без перевірки, відоме наперед; знання, наявні у свідомості безвідносно до досвіду і незалежно від нього.

АПРІОРНИЙ [АПРИОРНЫЙ] -той, що пере-дує досвіду.

АПРОБАЦІЯ [АПРОБАЦИЯ] (латин. approba- tio - схвалення, визнання) - 1. Передвиробнича, передексплуатаційна перевірка в дії теоретично обґрунтованих технічних, наукових, фінансово-економічних програм (проектів) та оцінка ефективності їх прак-тичної реалізації. 2. Методи оцінки (схвален-ня) певних проектів ноу-хау.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АПРОКСИМАЦІЯ [АППРОКСИМАЦИЯ] (від латин, approximatio - зближення) - набли-жене зображення одних математичних об'-єктів іншими, напр., кривше ліній-ламани-ми, ірраціональних чисел-раціональніши.

АПРОПРІАЦІЯ [АПРОПРИАЦИЯ] (латин, ap-propriatio - привласнення) - привласнен-ня чогось, заволодіння чимось.

АР [АР] (фр. are, від лат. area-площа)-оди-ниця площі, що дорівнює 100 м2.

АРБІТР [АРБИТР] (фр. arbitre, від латин, ar-biter - посередник) - 1. Службова особа, котра розв'язує майнові спори (претензії) між суб'єктами підприємницької діяльності, установами, організаціями. 2. Суддя-член арбітражного суду. 3. Посередник, визначе-ний (обраний) договірними сторонами для розв'язання майнових спорів (претензій). 4. Суддя на спортивних змаганнях.

АРБІТРАЖ [АРБИТРАЖ] (фр. arbitrage)- 1.Спо-сіб розв'язання спорів, коли сторони зверта-ються до третейського судді (незалежний від сторін, які сперечаються, посередник). 2. Арбітр, який виконує роль судді-експерта за-лежно від зазначених сторонами в договорі умов розв'язання спорів. Арбітри можуть ви-значатись за згодою сторін або в порядку, визначеному чинним законодавством, най-частіше органами арбітражного суду.

АРБІТРАЖНА КОМІСІЯ [АРБИТРАЖНАЯ КОМИССИЯ] - створена біржовим коміте-том правнича комісія, що розв'язує майнові спори між юридичними особами (сторона-ми), які уклали на біржі чи ярмарках угоди.

АРБІТРАЖ ПОЗИЧАЛЬНИКА [АРБИТРАЖ ЗАЕМЩИКА] - Див. Арбітражер-пози-чальник.

АРБІТРАЖЕР [АРБИТРАЖЕР] (від фр. arbitrage, латин. arbiter - посередник) - особа, яка проводить арбітражні операції.

АРБІТРАЖЕР-ВЛАСНИК (АРБИТРАЖЕР-СОБСТВЕННИК] - експортер, який інвестує власні кошти на потреби свого бізнесу.

АРБІТРАЖЕР-ПОЗИЧАЛЬНИК [АРБИТРАЖЕР-ЗАЕМЩИК] - експортер, який позичає гроші на одному ринку і переводить їх на інший ринок, здебільшого готівкою, з метою отримання прибутку за рахунок зміни валютних курсів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АРБІТРАЖНИЙ СУД (АРБИТРАЖНЫЙ СУД] - державний, офіційний, незалежний тре-тейський суд, створений для розв'язання майнових спорів між - юридичними особа-ми різних форм власності.

АРБІТРАЖНІ УГОДИ [АРБИТРАЖНЫЕ СОГЛАШЕНИЯ] - 1. Укладені на біржових тор-гах торговельні двосторонні угоди, спрямова-ні на досягнення прибутків за рахунок різниці у цінах на біржах, завдяки різниціу цінах (ко-ливання цін) у різні строки поставок (відправ-лень, відвантажень) товарів. 2. Обмінні опе-рації з різними акціями (акції з однією ціною на акції з іншою ціною) з метою одержання прибутку за рахунок різниці у цінах.

АРБІТРАЖУВАННЯ [АРБИТРАЖИРОВАНИЕ] - комерційно-посередницька діяль-ність, пов'язана з закупівлею товарів, цінних паперів на певному регіональному ринку за однією ціною і перепродажем їх на іншому ринку за більшою ціною та отриманням при-бутку за рахунок кон'юнктурних коливань.

АРГО [АРГО] (від фр. argot - жаргон) - мова якоїсь вузької соціальної чи професійної гру-пи, не зовсім зрозуміла для сторонніх.

АРГУМЕНТ [АРГУМЕНТ] (латин. argumen-tum від arguo - показую, виявляю) - 1. Під-става, доказ, які обґрунтовують, підтвер-джують що-небудь. 2. У підприємництві: елемент рекламного звернення, що сприяє формуванню позитивного ставлення до ок-ремих товарів, послуг.

АРГУМЕНТ АНТИДЕМПІНГУ [АРГУМЕНТ АНТИДЕМПИНГА] - аргумент на користь про-текціонізму, який полягає в захисті власного товаровиробника від імпортної продукції, що продається за демпінговими цінами, за до-помогою адміністративних дій або антидем-пінгового мита. Вважається спірним аргу-ментом, тому що, коли в країні-імпортері від-сутня галузь, яка могла б змагатись з демпін-говою продукцією, і коли демпінг тривалий, покупці такої країни отримують постійну пе-ревагу. Якщо ж демпінг є спорадичним і має на меті зашкодити конкуруючій внутрішній галузі чи витіснити її як конкурента, щоб зго-дом підняти ціни, то він стає небажаним.

АРГУМЕНТ ВНУТРІШНЬОГО РИНКУ [АРГУМЕНТ ВНУТРЕННЕГО РЫНКА] - аргу-мент на користь протекціонізму, за яким вважається, що зменшення чи взагалі усу-нення імпорту дасть можливість виробити всередині країни більше товару, створити більше робочих місць і, як результат, забез-печити вищий рівень економічної ефектив-ності. Вважається помилковим такий аргу-мент, тому що зменшення імпорту перекри-вається обмеженням експорту, оскільки ек-спортувати в інші країни можливо лише за умови імпорту з цих країн.

АРГУМЕНТ ДИВЕРСИФІКАЦІЇ [АРГУМЕНТ ДИВЕРСИФИКАЦИИ] - аргумент на ко-ристь протекціонізму, який спонукає захист імпорту як одного із засобів диверсифікації експорту з метою зменшення нестабільнос-ті експортного доходу і досягнення диверси-фікації внутрішньої економіки та сприяння економічному зростанню. Належить до об-ґрунтованих аргуметів.

АРГУМЕНТ ЗАЙНЯТОСТІ [АРГУМЕНТ ЗАНЯТОСТИ] - аргумент на користь протекці-онізму, згідно з яким введення тарифу або інших форм імпортних обмежень у періоди безробіття призводить до заохочення внут-рішнього виробництва, а це, у свою чергу, стимулює створення нових робочих місць і збільшення національного доходу. Водночас він вважається спірним аргументом, тому що зайнятість населення задля зайнятості не може бути доцільною. Зайнятість ефективна тоді, коли фактори виробництва дають найвищу віддачу 1 сприяють зростан-ню національного добробуту. Це досягаєть-ся порівнянням переваг факторів виробниц-тва для внутрішніх потреб із перевагами міжнародної спеціалізації. Доцільніше до-шукуватись інших оптимальних можливос-тей стимулювання зайнятості, не застосову-ючи торговельних обмежень.

АРГУМЕНТ ЗАПОБІГАННЯ ЗБИТКАМ [АРГУМЕНТ ПРЕДОТВРАЩЕНИЯ УБЫТКОВ] - аргумент, який використовується на ко-ристь протекціонізму і який передбачає зменшення вразливості економіки від зрос-таючого імпорту в результаті введення та-рифних поступок. Згідно цим аргументом жодна з поступок не повинна зменшувати наявну ставку нижче від наперед визначе-ної величини, так званої "мітки загрози", що могло б зашкодити внутрішнім виробникам. Вважається помилковим аргументом, тому що на практиці означає усунення зовніш-ньої конкуренції, коли виникає загроза втрати частини внутрішнього ринку для віт-чизняних виробників.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АРГУМЕНТ МОЛОДИХ ГАЛУЗЕЙ [АРГУМЕНТ МОЛОДЫХ ОТРАСЛЕЙ] - аргумент на користь протекціонізму, за яким нова га-лузь, що має потенційну порівняльну пере-вагу, може не вистояти, якщо їй не надати тимчасового захисту від зарубіжних конку-рентів. Належить до обґрунтованих аргу-ментів.

АРГУМЕНТ НАЦІОНАЛЬНОЇ БЕЗПЕКИ [АРГУМЕНТ НАЦИОНАЛЬНОЙ БЕЗОПАСНОСТИ] - аргумент на користь протекціо-нізму, який підтверджує необхідність "адек-ватної" національної оборони. Проблема полягає в тому, щоб визначити специфічні вимоги національної оборони і правильний спосіб задоволення цих вимог. Аргумент на-лежить до обґрунтованих.

АРГУМЕНТ НИЗЬКОЇ ЗАРОБІТНОЇ ПЛАТИ [АРГУМЕНТ НИЗКОЙ ЗАРАБОТНОЙ ПЛАТЫ] - аргумент, що висувають на ко-ристь протекціонізму, який передбачає, що країна з високими заробітками не може доз-волити собі торгувати з країнами з низьки-ми заробітками без загрози зниження влас-ного рівня життя внаслідок конкуренції з дешевими товарами, виробленими праців-никами з низьким рівнем заробітної плати. Аргумент вважається помилковим, тому що зарплата може бути низькою, вартість оди-ниці продукції високою при низькій продук-тивності праці. Доти, доки структури витрат різні, торгівля між країнами буде прибутко-вою незалежно від абсолютних рівнів зар-плати.

АРГУМЕНТ ПЕРЕГОВОРІВ ТА ВІДПЛАТНИХ ЗАХОДІВ [АРГУМЕНТ ПЕРЕГОВОРОВ И ОПЛАТНЫХ МЕР] - аргумент на користь протекціонізму, який випливає з того поло-ження, що країна із захисними тарифами перебуває у кращому становищі, щоб домов-лятися з іншими країнами за поступки на експорт, ніж країна, яка не має чого запро-понувати у відповідь. Але країна з вільною торгівлею, яка вдається до переговорів для власного захисту, жертвує перевагами між-народної спеціалізації. Звідси випливає, що А.п. та в.з. передбачає певні витрати і не-певні вигоди і дає широкі можливості для зловживань. Тому він належить до спірних аргументів.

АРГУМЕНТ ПОЛІТИКИ СТРАТЕГІЧНОЇ ТОРГІВЛІ [АРГУМЕНТ ПОЛИТИКИ СТРАТЕГИЧЕСКОЙ ТОРГОВЛИ] - аргумент нале-жить до витончених аргументів захисту і полягає в тому, що політика стратегічної торгівлі застосовується для переміщення надприбутків від зарубіжних до внутрішніх олігополістів шляхом Державного втручан-ня, яке може мати форму експортних субсидій, щоб допомогти внутрішнім фірмам пе-ребрати економічні прибутки у своїх зару-біжних конкурентів.

АРГУМЕНТ УМОВ ТОРГІВЛІ [АРГУМЕНТ УСЛОВИЙ ТОРГОВЛИ] - аргумент захисту, який ґрунтується на тому положенні, що накладання ввізного мита призводить до зростання внутрішніх цін на імпортні това-ри. У цьому разі розмір збільшення ціни є меншим від розміру мита, оскільки зарубіж-ний постачальник, як правило, знижує свої відпускні ціни з метою утримання розміру продажу своєї продукції або його збільшен-ня в країну, що запровадила збільшені тари-фи. Там самим досягається поліпшення умов торгівлі вітчизняними товарами: ціна, яку країна платить іноземним постачальни-кам за імпортні товари, падає, тоді як ціна, що встановлюється для іноземців на експор-тні товари, залишається без змін. Цей аргу-мент належить до числа витончених аргу-ментів.

АРГУМЕНТАЦІЯ (АРГУМЕНТАЦИЯ] (латин. argumentatio) - наведення аргументів на користь чого-небудь чи кого-небудь.

АРЕНА [АРЕНА] (латин, arena, букв. -пісок) - 1. Майданчик, посиланий піском, у дав-ньоримському амфітеатрі, де відбувалися бої гладіаторів. 2. Переносно - поле діяль-ності.

АРЕШТ [АРЕСТ] (від латин. arrestum - судо-ва постанова) - 1. Найсуворіший запобіж-ний захід, який застосовують органи попе-реднього розслідування щодо обвинуваче-ного. 2. Адміністративне стягнення, що зас-тосовують за постановою судді до винних у дрібному хуліганстві та інших провинах. 3. А. дисциплінарний, передбачений військо-вими статутами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АРЕШТ МАЙНА [АРЕСТ ИМУЩЕСТВА] - накладання заборони на право розпоряджа-тися майном з метою його збереження до визначення подальшої долі цього майна. Застосовуються органами суду і прокурату-ри для забезпечення цивільного позову або виконання вироку про конфіскацію майна.

АРЕШТ НА ВКЛАД [АРЕСТ НА ВКЛАД] - призупинення банком операцій з видачі грошей з рахунку вкладника. Накладається тільки за постановою суду, органів попе-реднього слідства й дізнання, а також у пе-редбачених законом випадках розгляду справ про конфіскацію майна. Знімається за рішенням тих самих органів, які його на-кладали.

АРИСТОКРАТІЯ [АРИСТОКРАТИЯ] (грец. aristokratiaа, букв. -влада найкращих, най-знатніших) - вищий прошарок панівних, елітних класів, привілейована знать у різ-них політичних формаціях суспільства. Фі-нансова верхівка національної еліти, яка зрослася з промисловою і фактично панує в економіці, політиці та ідеології.

АРОБА [АРРОБА] (ісп. arroba) - 1. Міра ваги в країнах Латинської Америки (10-15 кг). 2. Міра об'єму в тих самих країнах (12,6-40 л).

АРТЕРІЇ [АРТЕРИИ] (грец. arteria) - пере-носно - шлях сполучення.

АРТИКУЛ [АРТИКУЛ] (від латин, articulus- розділ, різновид) - узагальнений показник, що характеризує основні функціональні та якісні показники товару: шифр, тип, об'єм, призначення.

АРТІЛЬ [АРТЕЛЬ] (татар, ортак, тюрк. орти - спільність людей, громада) - форма доб-ровільного об'єднання людей на певних умо-вах, які визначають спільну участь в А. пра-цею або працею і капіталом із зазначенням порядку розподілу між ними одержаного в результаті діяльності доходу й спільної від-повідальності. Є юридичною особою. А. як господарські громадські об'єднання в Укра-їні відомі здавна. Особливо поширеною була супряга - традиційна форма угоди самос-тійних господарів-селян, що не мали достат-ньо робочої худоби. Супряги створювались з метою об'єднання тяглової сили, знарядь і своєї праці для оранки, збирання врожаю, молотьби. Ця форма існувала до часів лікві-дації індивідуального селянського господар-ства. Засновувались А. чумаків. До пізніших часів дожили А. гончарів (Полтавщина, Чер-нігівщина), А. рибалок (на Азовському й Чорноморському узбережжях). Кустарі (до-мороби) нахилу до праці в А. не виявляли, хоч перебували в дуже важких умовах. На засадах об'єднання А. була створена коопе-рація в Україні, яка набула певного розвит-ку перед Першою світовою війною. За часів СРСР, починаючи з кінця 20-х років, коопе-рування стало фактично примусовим. Із запровадженням на селі колективізації офі-ційно було прийнято для колгоспів термін "сільськогосподарська артіль" (за Статутом 1935 р.). Старі рибальські А. були перетворе-ні на рибальські колгоспи. А. за радянських часів втратили найважливішу ознаку цієї форми громадської праці -добровільність, перетворившись на засіб цілковитого підпорядкування людини інтересам держа-ви. З розбудовою в Україні ринкової економі-ки добровільні об'єднання людей для спільної праці набирають інших форм і назв (напр., акціонерних товариств, кооперати-вів, спілок та інших різноманітних підпри-ємств із різними формами власності й ма-теріальної відповідальності).

АРХАЇЗМ [АРХАИЗМ] (від грец. archaios - стародавній) - 1. Слово чи мовний зворот, що застарів або вийшов із ужитку. 2. Пере-житок минулого.

АРХАЇЧНИЙ [АРХАИЧНЫЙ] - старовинний, застарілий.

АРХЕО... [АРХЕО...] (грец. archaios-старо-давній) - належний до давнини (напр., ар-хеологія, археографія).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АРХІ... [АРХИ...] (грец. archi-старший, го-ловний) - префікс, що означає головний, старший, найвищий ступінь чогось, когось (напр., архімандрит, архієпископ).

АРХІВ [АРХИВ] (від латин archivum-урядо-вий будинок) - 1. Установа (або відділ в установі), де збирають, упорядковують! збе-рігають важливі документальні матеріали. 2. Сукупність документів, рукописів, листів, знімків, фотографій, плівок, дискет, які сто-суються діяльності певних осіб, установ, ор-ганізацій у межах окремих регіонів, держав. В Україні А. ведуть початок від давніх ча-сів, коли в монастирях, церквах і приватних зібраннях зберігалися різного роду докумен-ти. Наслідком браку державних А.. в Украї-ні стало й те, що багато історичних докумен-тів потрапило до А. інших держав або колек-ціонерів. Організація А. в Україні починаєть-ся з кінця XVIII ст., а наукових - із середини XIX ст. Завдяки праці Київської Комісії для розбору давніх актів був заснований Цент-ральний архів давніх актів у Києві (1852 р.) та Історичний архів у Харкові (1880 р.), який у 1920 р. перетворений на Центральний істо-ричний архів. На західноукраїнських зем-лях документи зосереджувались у держав-них австрійських, згодом польських А.. На початку XX ст. деякі документи архівних ко-місій із створених у губернських містах Ук-раїни (Полтаві, Чернігові, Катеринославі) були опубліковані. А. губернських управлінь містили цінні матеріали, зокрема в Києві - з історії Гайдамаччини, декабристського ру-ху, Кирило-Мефодіївського братства; в Чер-нігові-державних установ Гетьманщини; в Одесі - з історії запорозьких козаків. Працівникам А. України довелось доклас-ти надзвичайних зусиль, щоб врятувати А. у 20-ті роки. У Харкові в 1920 р. створено Всеукраїнську архівну комісію, в 1923 р. засноване Центральне архівне управління (ЦАУ).Йому була підпорядкована мережа губернських А., згодом окружних (пізніше - обласних). ЦАУ видавало журнал, бюле-тені, підручники та інструкції з архівної справи. За радянських часів ЦАУ (підпоряд-ковувалося Міністерству внутрішніх справ України. Доступ до А. був обмежений, за ви-нятком довірених осіб, а публікації доку-ментів цілком залежали від вимог політики та цензури з боку комуністичної партії, НКВС та КДБ. За часів Другої світової війни працівники А. робили все можливе, аби врятувати доку-менти. Проте під час відступу радянських військ за вказівкою керівників ВКП(б) і НКВС усі політичні, ділові та історичні доку-менти було спалено. Тільки частину історич-них фондів вдалося вивезти і врятувати. Німці при відступі також вивезли частину архівних матеріалів. В еміграції роль центрального А. з 1925 р. виконував Музей Визвольної Боротьби у Празі. Після Другої світової війни організа-цію Центрального Українського Музею-Архі-ву проводить Музей-Архів у Нью-Йорку. Тепер в Україні існують Центральний іс-торичний А. у Києві, його філії у Харкові, Львові; Державний А. фоно-фото-кінодоку-ментів у Києві; в обласних містах- обласні А. тощо.

АРХІВАРІУС [АРХИВАРИУС] (нім. Archivari-us, з латин, archivarius - охоронець архіву) - 1. Працівник архіву. 2. Охоронець архівних матеріалів.

АРХІТЕКТУРНО-БУДІВЕЛЬНИЙ КОНТРОЛЬ [АРХИТЕКТУРНО-СТРОИТЕЛЬНЫЙ КОНТРОЛЬ] - спеціальна інспекція, що здійснює контроль за якістю забудови міст і селищ міського типу, стежить за якістю бу-дівництва найважливіших будинків і споруд житлово-цивільного призначення та за якіс-тю будматеріалів і конструкцій, що застосо-вують у будівництві. На А.-б.к. покладаєть-ся: видача дозволів на виконання робіт на підконтрольних об'єктах; облік керівних працівників, що здійснюють будівництво, технічний нагляд з боку замовника; здій-снення авторського нагляду проектних ор-ганізацій; контроль за виконанням робіт і додержанням будівельних норм і правил; за прийомом в експлуатацію будинків і споруд. Інспекціям А.-б.к. надається право прийма-ти будівництво об'єктів у випадках загрози аварії, а також недоброякісного проведення будівельних робіт; забороняти застосування будівельних матеріалів і конструкцій, які не відповідають вимогам стандартів; припиня-ти у встановленому порядку фінансування об'єктів, які будуються з порушеннями генеральних планів і правил виконання робіт; вимагати відсторонення від роботи осіб, котрі не мають права на виконання їх; ста-вити питання про притягнення осіб, винних у порушенні будівельних норм і правил до дисциплінарної або карної відповідальності: вимагати в разі необхідності проведення експертизи й випробування матеріалів і конструкцій.

АРШИН [АРШИН] - міра довжини давньої Русі. Один А. дорівнює 71,12 см. Надалі за-мінений метричною одиницею - метром. Застосовувався А. у Болгарії і Туреччині, де-що відрізняючись розмірами.

АСАМБЛЕЯ [АССАМБЛЕЯ] (фр. assemblee- збори) - збори; державний або керівний ор-ган якоїсь міжнародної організації (напр., Генеральна Асамблея ООН).

АСЕКУРАЦІЯ [АССЕКУРАЦИЯ] - страху-вання товарів, майна.

АСИГНАЦІЯ [АССИГНАЦИЯ] (від латин, as-signatio- призначення) - історична назва паперових грошей, які випускались у різних державах. Використовується в сучасній роз-мовній мові в значенні "купюра".

АСИГНОВКА [АССИГНОВКА] (від латин, as-signare - призначити) - документ, на під-ставі якого проводяться одержання і видача кредитів, Позичок позичальникам - юри-дичним або фізичним особам.

АСИГНУВАННЯ [АССИГНОВАНИЕ] (від ла-тин. assigno - призначаю) - цільові кошти, виділені державними установами чи органі-заціями недержавної форми власності на реалізацію певних виробничо-підприєм-ницьких проектів або спеціальних програм.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АСИГНУВАТИ [АССИГНОВАТЬ] (від латин. assigno - призначаю) - 1. Виділити, вида-ти певну суму грошей для цільового призна-чення. 2. Переносно-спонсорувати, нада-вати грошову підтримку.

АСИМЕТРИЧНА ІНФОРМАЦІЯ [АССИМЕТРИЧЕСКАЯ ИНФОРМАЦИЯ] -Див. Інфор-мація асиметрична.

АСИМЕТРІЯ [АССИМЕТРИЯ] (грец. asum- metria - невідповідність) - відсутність або порушення симетрії.

АСИМІЛЯЦІЯ [АССИМИЛЯЦИЯ] (латин, as-similatio-уподібнення)- 1. Придбання ін-весторами нових цінних паперів після їх роз-продажу в ході андерлайтингу. 2. Штучне (нав'язане) злиття одного народу з іншим шляхом засвоєння (насадження) різними народами, що населяють одну територію, однієї мови, культури, звичаїв.

АСИСТЕНТ [АССИСТЕНТ] (від латин, assis-tens (assistentis) - присутній, помічник) - 1. Помічник спеціаліста (професора, доцента, лікаря, екзаменатора). 2. У вузах - штатна посада на кафедрі; перше наукове звання.

АСОРТИМЕНТ [АССОРТИМЕНТ] (фр. assor-timent-набір, комплект)-склад, набір різ-них видів товарів, призначених для прода-жу. Термін А. застосовується здебільшого для товарів народного вжитку. Виробничо-технічна продукція і надання послуг визна-чаються терміном "номенклатура". А. буває гуртовий (оптовий) і роздрібний. Гуртовий А. сформований (згрупований) за певними оз-наками - товарознавчими, за принципом комплексного споживання товарів чи за по-требами певних соціальних груп спожива-чів (товари культурно-побутового призна-чення, товари для спорту, товари побутової хімії тощо). Розрізняють асортиментні набо-ри товарів: торговий набір - для окремого магазину, його секції, відділів торговельної організації. Торговельні підприємства, ком-панії гуртовий і роздрібний А. товарів на-магаються постійно розширювати. У тор-говій практиці вживають поняття (термін) поліпшення А. товарів: за рахунок внутріш-ньогрупових змін - збільшення у загаль-ному асортименті питомої ваги товарів, які більшою мірою відповідають попиту насе-лення, вищої якості, з кращими споживчи-ми властивостями, з дотриманням гігієни, екології тощо.

АСОРТІ [АССОРТИ] (фр. assorti-добре під-ібраний) - набір однорідних предметів різ-них сортів.

АСОЦІАЛЬНИЙ [АСОЦИАЛЬНЫЙ] - про-тисуспільний, негромадський.

АСОЦІАЦІЇ ДІЛОВОГО СПІВРОБІТНИЦТВА [АССОЦИАЦИИ ДЕЛОВОГО СОТРУДНИЧЕСТВА] - громадські організації для сприяння розвиткові і координації зовніш-ньоекономічних зв'язків підприємств, об'єд-нань та організацій з вітчизняними і закор-донними партнерами. Основне їх завдання полягає у вивченні ринків відповідних кДЕі-їн, можливостей встановлення й розширен-ня зовнішньоекономічних зв'язків із ними.

АСОЦІАЦІЇ КРАЇН-ЕКСПОРТЕРІВ [АССОЦИАЦИИ СТРАН-ЭКСПОРТЕРОВ] - форма координації політики експортерів на світових товарних ринках. Головною метою такої координації є, як правило, підтримка цін на певному рівні. Відомі міжнародні асоціації по 18 сировинних товарах. Найбільш значну роль у світовому господарстві відіграють та-кі асоціації: АСЕАН, ОПЕК, ОАПЕК, СІПЕК, МАБС та ін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АСОЦІАЦІЯ [АССОЦИАЦИЯ] (латин, asso- ciatio - з'єднання від associo - з"єдную) - добровільне об'єднання фізичних або юри-дичних осіб для досягнення спільної мети на засадах взаємовигідної співпраці при збе-реженні самостійності, правової та майнової незалежності її членів. У господарській прак-тиці в А. об'єднуються виробничі, торговель-ні чи інші підприємницькі структури. Вони створюються з метою координації комерцій-ної діяльності, реалізації спільних програм, спільного захисту інтересів членів А„ фінан-сової підтримки спільних комерційних про-грам, розподілу (спеціалізації) виробництва. А. є юридичною особою, може мати самостій-ний баланс, розрахунковий та інші рахунки, товарні знаки, власну символіку. А. не від-повідає за зобов'язання своїх членів і нав-паки. Керівництво А. здійснюється обраною загальними зборами радою (правлінням), оперативне керівництво - виконавчою ди-рекцією, яку призначає рада. Контроль за діяльністю А., виконавчої дирекції здійснює наглядова рада (ревізійна комісія). А. як не-прибуткові громадські об'єднання не прово-дять комерційної діяльності, але можуть створювати виробничі, торговельні та інші комерційно-підприємницькі структури.

АСОЦІАЦІЯ ВИРОБНИЧА [АССОЦИАЦИЯ ПРОИЗВОДСТВЕННАЯ] -у виробництві ве-ликий територіально-галузевий комплекс, що створюється для задоволення потреб економіки регіону і населення в певних видах продукції. Підприємства та організа-ції, які увійшли в асоціацію, зберігають гос-подарську самостійність і будують свої вза-ємовідносини за принципами рівноправно-го партнерства.

АСОЦІАЦІЯ СПРИЯННЯ РОЗВИТКУ ПРИВАТНОГО ПІДПРИЄМНИЦТВА В УКРАЇНІ "ЄДНАННЯ" [АССОЦИАЦИЯ СОДЕЙСТВИЯ РАЗВИТИЮ ЧАСТНОГО ПРЕДПРИНИМАТЕЛЬСТВА В УКРАИНЕ "ЕДНАННЯ"] - недер-жавна і некомерційна організація, є добро-вільним об'єднанням підприємств і органі-зацій для підтримки 1 сприяння розвиткові приватного малого й середнього підприєм-ництва. Основні види діяльності: аналітич-на, інформаційна, а також організація юри-дичної, аудиторської та консалтингової до-помоги, менеджмент соціальних відносин, розробка та провадження комп'ютерних баз даних; юридичні, аудиторські консультації, бухгалтерські семінари, курси, тренінги, конференції.

АСОЦІЙОВАНА ОСОБА [АССОЦИИРОВАННОЕ ЛИЦО] - службовці комісійних магази-нів (будинків), а також агенти фірм 1 пов'яза-ні з ними особи, які за дорученням керівниц-тва постійно виконують комерційні завдан-ня, формують попит і сприяють кращій ре-алізації програм своїх організацій.

АСОЦІЙОВАНИЙ ЧЛЕН [АССОЦИИРОВАННЫЙ ЧЛЕН] - 1. Член біржі (тільки на деяких біржах Великобританії), якому не до-зволено укладати угоди на біржовому кільці, але він сплачує менший (ніж не член біржі) комісійний збір за угодами повному члену біржі. А.ч. може бути громадянином іншої країн. 2. Участь юридичних осіб у діяльності громадських об'єднань, партій на правах А.ч.

АСПЕКТ [АСПЕКТ] (латин. aspectus - пог-ляд, вид) - точка зору, з якої сприймається або оцінюється те чи інше явище, предмет, подія; перспектива, в якій вони виступають.

АСПІРАНТ [АСПИРАНТ] (латин, аaspirans (aspirantis) - той, що чогось прагне) - осо-ба, що готується до наукової чи педагогічної діяльності; навчається в аспірантурі.

АСПІРАНТУРА [АСПИРАНТУРА] - система підготовки при вищих навчальних закладах або науково-дослідних інститутах профе-сорсько-викладацьких і наукових кадрів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АСЮРЕ [АССЮРЕ] (від фр. assure - забезпе-чувати) - друкарська лінійка, якою утворю-ють відбиток у вигляді кількох тонких пара-лельних ліній.

АТ [АТ] - розмінна монета Лаосу, дорівнює 1/100 кіпа.

АТАКА [АТАКА] (від фр. attaque - напад) - в економіці - активна цінова політика фірм, компаній, спрямована на здобуття пріори-тетних позицій на товарних або регіональ-них ринках.

АТАКТИЧНИЙ ПОЧЕРК [АТАКТИЧЕСКИЙ ПОЧЕРК] (від грец. ataxia - безладдя) - по-черк особи, яка страждає розладом коорди-нації рухів (атаксією).

АТАШЕ [АТТАШЕ] (фр. attache. букв. - при-кріплений) - 1. Молодший дипломатичний ранг. 2. Службова особа дипломатичного складу в посольствах, місіях. 3. Представники не дипломатичних відомств, спеціалісти в певній галузі знань, які перебувають у від-рядженні при посольствах чи місіях.

АТЕСТАТ [АТТЕСТАТ] (від латин, attestor - посвідчую) - офіційний документ, що вида-ється державними органами і засвідчує пев-ний юридичний факт (напр., А. про закінчен-ня навчального закладу, А. про присвоєння кваліфікації).

АТЕСТАЦІЯ [АТТЕСТАЦИЯ] (від латин. attestatio - посвідчення) - 1. Визначення рівня професійної кваліфікації кадрів, оцін-ка їхніх ділових якостей, здібностей, профе-сіоналізму. 2. Визначення технічних харак-теристик, споживчих якостей товарів на-родного споживання та продукції виробни-чого призначення.

АТЕСТАЦІЯ ПРОДУКЦІЇ [АТТЕСТАЦИЯ ПРОДУКЦИИ] - система організаційних, науково-технічних та економічних заходів, спрямованих на всебічну оцінку технічного рівня і якості продукції. Застосовується як адміністративний захід в умовах відсутнос-ті ринкового механізму контролю за якістю продукції.

АТЕСТАЦІЯ РОБОЧИХ МІСЦЬ [АТТЕСТАЦИЯ РАБОЧИХ МЕСТ] - комплексна оцінка кожного робочого місця на його відповід-ність нормативним вимогам за технічним, організаційним рівнем, умовами праці і тех-ніки безпеки. Є важливою частиною програ-ми підвищення науково-технічного рівня виробництва, визначення основних напря-мів та етапів впровадження досягнень нау-ки і техніки.

АТИПІЯ [АТИПИЯ] -відсутність типових, характерних рис або особливостей у пев-ної речі або явища; відхилення від нор-мального.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АТОМІСТИЧНА ЕКОНОМІКА [АТОМИСТИ ЧЕСКАЯ ЭКОНОМИКА] - економіка, що характеризується високим ступенем конку-ренції, яка створюється великою кількістю дрібних незалежних виробництв в усіх галу-зях. Вони пристосовують випуск своєї про-дукції до ринкової ціни, яка утримується на відносно сталому рівні. Підтримці атоміс-тичної структури у більшості іноземних кра-їн сприяє система антимонопольного (ан-титрестівського) законодавства.

АТОРНЕЙ [АТТОРНЕЙ] (від англ. attorney)- довірений представник певної правової структури, що надає юридичні послуги дові-рителю - юридичній або фізичній особі.

АТРИБУТ [АТРИБУТ] (від латин. attributum - додане) - невід'ємна, необхідна для за-безпечення цілісності об'єкта, суб'єкта (предмета) властивість, його частина, дода-ток. Напр., для підприємницької структу-ри: правовий статус, розрахунковий раху-нок, юридична адреса, засоби зв'язку, ста-тутний капітал, трудовий колектив; офіс-ніА.: меблі, засоби зв'язку, засоби оргтехні-ки, канцелярське приладдя тощо.

АТРИБУТИВНА ТЕОРІЯ (АТТРИБУТИВНАЯ ТЕОРИЯ] (від латин. attributum-додане)- теорія яка визначає закономірність або ви-падковість впливу на людину тих чи інших факторів за певної ситуації. Напр., якщо про-даж певного виробу знижується, то слід з'я-сувати першопричини невдачі: це є наслід-ком якісних показників самого товару чи інших чинників - недоліків організації про-дажу товарів, сервісних послуг, реклами.

АТРИБУТИВНИЙ [АТРИБУТИВНЫЙ] -той, що стосується означення, вживається як означення; означальний.

АУДИТ [АУДИТ] (від латин, audire- слухати) - аналіз (ревізія) господарсько-фінансової діяльності підприємства, організації, уста-нови, що проводиться спеціалізованими не-залежними службами з метою оцінки їх фі-нансового стану, встановлення правильно-сті ведення бухгалтерського обліку, виявлен-ня недоліків, резервів господарювання, а також розробка рекомендацій і пропозицій щодо підвищення ефективності діяльності.

АУДИТОР [АУДИТОР] (від латин. auditor - слухач) - особа, що має право перевіряти стан фінансово-господарської діяльності різних організацій та установ на основі контракту, укладеного з їх керівництвом за визначену плату. Висновки А. про фінансо-вий стан структури, яку перевіряють, мають бути відображеними в річному звіті про ді-яльність і слугувати додатком до балансу. А. повинен мати спеціальний дозвіл (ліцензію) на право аудиторської діяльності.

АУДИТОРІЯ [АУДИТОРИЯ] (від латин, audi-torium) - 1. Приміщення, де проводяться збори, читаються лекцій. 2. Споживачі ін-формації - слухачі лекції; люди, що контак-тують із засобами реклами, іншої інформації.

АУДИТОРСЬКИЙ ЗВІТ [АУДИТОРСКИЙ ОТ-ЧЕТ] - висновок аудитора про стан бухгал-терської роботи корпорації (акціонерної компанії) та її фінансове становище, що пуб-лікується у встановленому порядку в річно-му звіті про діяльність даної компанії разом з її офіційним балансом і розрахунком при-бутків та збитків.

АУДИТОРСЬКІ СЛУЖБИ, ФІРМИ [АУДИТОРСКИЕ СЛУЖБЫ, ФИРМЫ] (від латин. audit - слухати),- спеціальні підрозділи ве-ликих фірм, спеціалізовані установи, конто-ри, фірми, що виконують консультативні, об-лікові, аналітичні, контрольні та інші функ-ції за дорученням органів державної влади (в окремих випадках), здебільшого-на підста-ві угод з юридичними або фізичними особа-ми. Основною метою А.с. є аналіз фінансово-господарської діяльності, оцінка відповідно-сті ведення облікових операцій правовим нормам, визначення відповідності обсягів і строків відрахувань до державного бюджету, правильності проведення розрахунків зі сто-ронніми організаціями по заробітній платі тощо. Результати аудиторських перевірок є комерційною таємницею і не можуть бути отримані без згоди організації, де проводить-ся перевірка. Аудиторська перевірка здій-снюється також з метою надання відповід-них консультаційно-методичних послуг, а та-кож виявлення резервів поліпшення показни-ків ефективності діяльності даної організації.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АУДІЄНЦІЯ [АУДИЕНЦИЯ] (латин, audientia - вислухування) - офіційний прийом у ви-сокопоставленої особи; у міжнародному праві - прийом першими посадовими осо-бами високопоставлених дипломатичних представників.

АУКЦІОН [АУКЦИОН] (від латин, auctio - збільшення) - вид продажу товарів з пуб-лічних торгів у заздалегідь призначений час і в певному місці. Майно чи товари, вистав-лені на А., продаються тій особі (організації), яка запропонувала найвищу ціну. На А. та-кож продаються об'єкти нерухомості (жит-лові офісні приміщення, торговельні будів-лі), антикваріат, витвори мистецтва тощо. Крім добровільних, А. можуть бути примусо-вими - за рішенням судових органів.

АУКЦІОН ПОДВІЙНИЙ [АУКЦИОН ДВОЙНОЙ] - організаційна форма ведення аукці-ону, коли конкурують між собою і продавці, і покупці відповідно до змін кон'юнктури, про-порцій попиту і пропозиції, або коли кількість продавців збігається з кількістю покупців.

АУКЦІОНЕР [АУКЦИОНЕР] -потенційний покупець (особа, зацікавлена у придбанні товару), що бере участь у торгах.

АУКЦІОНІСТ [АУКЦИОНИСТ] - організа-тор і ведучий торгів на товарній або фондо-вій біржі.

АУТРАЙТ [АУТРАЙТ] (англ. outright - звичайний, прямий, відкритий)--Див. Валютні операції.

АУТРЕЙД [АУТГРЕЙД] (англ. outtrade)-не-завершена торговельна угода, яка не відбу-лась через суб'єктивні причини - відсут-ність згоди сторін або одної сторони з неві-домих причин, технічних помилок.

АУТСАЙДЕРИ [АУТСАЙДЕРЫ] (англ. out-sider - стороння особа) - 1. Підприємства (в основному дрібні та середні), які не вхо-дять до монопольних об'єднань своєї сфери діяльності і ведуть з ними конкурентну бо-ротьбу. 2. Біржові ділки-непрофесіонали, які мають право бути присутніми на торгах бір-жі, але з обмеженими правами. 3. Спорт-смени, спортивна команда, які посідають останні місця у змаганнях.

АФГАНІ [АФГАНИ] - грошова одиниця Аф-ганістану, поділяється на 100 пулів.

АФЕКТ [АФФЕКТ] (латин, affectus - на-стрій, хвилювання, пристрасть)-коротко-часне надбурхливе, вибухове переживання, надмірне емоційне піднесення (гнів, жах, лють, відчай, раптова велика радість).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


АФЕКТАЦІЯ [АФФЕКТАЦИЯ] (латин, affectatio, від affecto- удаю, прикидаюсь) - не-природність, штучність у поведінці, мане-рах, надмірна піднесеність у мові.

АФЕРА [АФЕРА] (фр. affaire - справа) -шах-райський вчинок.

АФЕРИСТ (АФЕРИСТ] - людина, що вчи-няє аферу, шахрай.

АФІДЕВІТ [АФФИДЕВИТ] (англ. affidavit)- заява перед присягою (нотаріальним зас-відченням), що підтверджує факт володін-ня цінними паперами і пояснює засоби їх придбання.

АФІЛІАЦІЯ [АФФИЛИАЦИЯ] (фр. affiliatio -з'єднання) - приєднання невеликих під-приємств до великої (головної) материнської компанії на правах філії, відділення.

АФІЛІРОВАНА КОМПАНІЯ (АФФИЛИРОВАННАЯ КОМПАНИЯ] - дочірня компанія, яка є у підпорядкуванні материнської компанії.

АФІНАЖ [АФИНАЖ] (фр. affiner - очищати) - очищення коштовних металів (золота, платини, срібла) від домішок з метою отри-мання кінцевого продукту високої проби.

АФІРМАЦІЯ [АФФИРМАЦИЯ] (латин, affirmatio - підкріплюю, стверджую) - підтвер-дження, засвідчення, затвердження доку-ментів, рахунків.

АФІША [АФИША] (фр. affiche) - оприлюдне-не, вивішуване оголошення про виставку, конференцію, комерційну акцію, концерт.

АФІШУВАННЯ [АФИШИРОВАНИЕ] (фр. afficher - виставляти напоказ) - виставляння напоказ, щоб виділитися, часто безпідставне.

АФОРИЗМ [АФОРИЗМ] (грец. aphorismos- визначення, вислів) -короткий, оригінальний, влучний узагальнюючий вислів, що зробився визнаним і зрозумілим багатьом (напр., "без видатків нема прибутків", "не настільки ми багаті, щоб купувати дешеві речі").

А-ФОРФЕ [А-ФОРФЕ] (фр. а fortait -постав-ка) - кредитування міжнародних торговель-них операцій шляхом розрахунків через перевідні векселі без права регресу. Операція, коли сторона-покупець векселя бере на себе зобов'язання не мати майнових претензій до попереднього власника векселя.

АФРИКАНСЬКИЙ БАНК РОЗВИТКУ (АФБР) [АФРИКАНСКИЙ БАНК РАЗВИТИЯ (АФБР)] - регіональний кредитно-фінансовий інститут країн африканського континенту, мета якого полягає у сприянні економічному розвиткові і соціальному прогресу країн-членів шляхом фінансування і кредитування програм регіонального розвитку, заохочення державних і приватних інвестицій, надання технічної допомоги. Функціонує з 1966 р. у складі 50 африканських держав. Статутний капітал становив 2776 млн. доларів США. Керівний орган - Рада керу-ючих, що складається з міністрів фінансів країн-членів і Правління. Найбільшими під-писниками є Нігерія, Алжир, Заїр і Єгипет.

АХІНЕЯ [АХИНЕЯ] -дурниця, нісенітниця, безглуздя.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БААЛ, ВААЛ [БААЛ. ВААЛ] (семіт, ба'ал - пан) -1-У Стародавній Сирії, Палестині бог родючості, вод, війни тощо. 2. Переносно - служіння Ваалу - гонитва за матеріальни-ми благами, надмірний прагматизм.

БАГАТОАБОНЕНТНА СИСТЕМА [МНОГОАБОНЕНТНАЯ СИСТЕМА] - обчислювальна система, якою одночасно можуть користу-ватись кілька користувачів у режимі розпо-ділу часу, які мають доступ до загальної ЕОМ з індивідуальних терміналів.

БАГАТОВАРІАНТНИЙ ПРОГНОЗ [МНОГОВАРИАНТНЫЙ ПРОГНОЗ] - прогноз, що мі-стить кілька якісних або кількісних характе-ристик об'єкта прогнозування (мультиплек-сний прогноз).

БАГАТОГАЛУЗЕВА ДИВЕРСИФІКАЦІЯ [МНОГООТРАСЛЕВАЯ ДИВЕРСИФИКАЦИЯ] -Див. Диверсифікація багатогалузева.

БАГАТОРАЗОВЕ ОПОДАТКУВАННЯ [МНОГОКРАТНОЕ НАЛОГООБЛОЖЕНИЕ] - ба-гаторазове обкладання податками (стягнен-ня податків) одних і тих самих суб'єктів під-приємницької діяльності за одні й ті самі товари, послуги або обкладання тих самих експортно-імпортних товарів у двох чи біль-ше країнах (напр., ліцензованих товарів). Див. також Подвійне оподаткування.

БАГАТОРІВНЕВИЙ КОЛЕКТИВНИЙ ДОСТУП (МНОГОУРОВНЕВЫЙ КОЛЛЕКТИВНЫЙ ДОСТУП] - метод доступу, який забез-печує рішення проблеми змагання між тер-міналами, які використовують загальний канал зв'язку.

БАГАТОСТОРОННІ РОЗРАХУНКИ [МНОГОСТОРОННИЕ РАСЧЕТЫ] - система вза-ємних розрахунків між кількома великими регіональними, міжрегіональними або між-державними організаціями.

БАГАТОТОМНИЙ ФАЙЛ [МНОГОТОМНЫЙ ФАЙЛ] - файл даних, для розміщення яко- го треба більше одного змінного носія інфор-мації (тома), напр., кілька дискет.

БАЗА [БАЗА] (фр. base, від грец. basis - ос-нова) - 1. Сукупність цифрових значень (да-них), які належать до конкретного часу й використовуються як основи для порівнян-ня з іншими аналогічними показниками. Порівнюючи, напр., почергово зміни цін за роки незалежності України, взявши за ба-зисний 1991р., можна вирахувати щорічну зміну цін відносно базового 1991 р. -розра-хувати індекс цін базисний і визначити тенденцію зміни цін. 2. Будівля (приміщен-ня) -місце складування товарів, перебуван-ня (базування) людей.

БАЗА ДАНИХ [БАЗА ДАННЫХ] -сукупність інформаційних матеріалів, числових да-них, значень, згрупованих за певними оз-наками, які використовуються в аналізі й прогнозуванні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЗА ДАНИХ ПОКУПЦІВ (БАЗА ДАННЫХ ПОКУПАТЕЛЕЙ] - згрупований за певними ознаками, доступний обсяг інформації про покупців, що постійно змінюється й допов-нюється. Це вичерпні дані про покупців (юридичних і фізичних осіб) та партнерів (клієнтів). Б.д.п. використовується для та-ких маркетингових цілей, як створення ос-новної групи гуртових (оптових) та індивіду-альних покупців, характеристики їх попиту на товари і послуги, а також ефективність відносин торговельної організації з покуп-цями. Використовується для прогнозуван-ня, розробки ринкової стратегії фірми.

БАЗА ЕКОНОМІЧНО-ТЕХНІЧНА [БАЗА ЭКОНОМИЧНО-ТЕХНИЧЕСКАЯ] - сукупність підприємств і промислових потужностей, по-тенціал яких можна використати для розв'я-зання тих чи інших економічних завдань.

БАЗА ЗНАНЬ [БАЗА ЗНАНИЙ] - сукупність формалізованих знань у вигляді фактів і правил, що відображають евристичні знан-ня про методи розв'язання завдань у певній предметній галузі. Використовується, як правило, у складі експериментних систем.

БАЗА КОНТРАКТУ [БАЗА КОНТРАКТА] - визначена (обумовлена) двостороннім бір-жовим контрактом кількість різновидів то-варів (марок, гатунків), представлена на продаж (поставку) за ціною, що дорівнює базисній ціні, за якою товар котирується на біржі. Інші різновиди товару, відмінні від зазначених у контракті, можуть також про-понуватись до продажу, але за іншими умо-вами та цінами, нижчими від базисної ціни основного контракту.

БАЗА НАУКОВА [БАЗА НАУЧНАЯ] - 1. Су-купність науково-організаційних основ будь-якої діяльності. 2. Сукупність наукових роз-робок, які використовуються для вирішення певного завдання. 3. Сукупність науково-до-слідних організацій, здатних вирішувати те чи інше науково-технічне завдання.

БАЗА ПРОМИСЛОВА [БАЗА ПРОМЫШЛЕННАЯ] - сукупність промислових підпри-ємств і виробничих потужностей, які можна використати для виробництва тієї чи іншої товарної продукції або для надання послуг.

БАЗАР [БАЗАР] - 1. Спеціально відведене міс-це у населених пунктах з легкими спорудами для демонстрації (показу) товарів с.-г. продук-ції та продуктів повсякденного попиту. 2. Пе-ріодичні торги, які організовуються у закри-тих приміщеннях і на майданах у приуро-чені до певних подій дні. Напр., книжковий Б., ялинковий Б., святковий Б., шкільний Б.

БАЗИС [БАЗИС] (латин. basis - основа, під-ґрунтя) - 1-У біржовій практиці надбавка до первинної (базисної) ціни біржового котиру-вання або знижка з неї, що є предметом тор-гів. Вона залежить від споживчих якостей то-вару, умов поставки, витрат обігу тощо. Зростаючий Б. -показує збільшення надбавок відносно біржового котирування. Спадаючий Б. - показує пониження показників порівня-но з первинним (базовим) біржовим котиру-ванням. 2. Б. економічний- сукупність ви-робничих відносин суспільства (держави) у певний час, що відповідають характеру та роз-виткові продуктивних сил даного суспільства.

БАЗИСНА ВАЛЮТА [БАЗИСНАЯ ВАЛЮТА] - валюта, якає базовою зрівняльною валютою відносно курсу, до якого встановлюються котирування інших валют (напр., долар США, ЕКЮ, євро).

БАЗИСНА ВЕЛИЧИНА [БАЗИСНАЯ ВЕЛИЧИНА] -певний показник, величина, взята за основу, з якою порівнюється будь-яка ін-ша, наступна величина або ряд величин ди-намічного ряду. Б.в. є незмінною, знаменни-ком відношення, базовим рівнем.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЗИСНА УМОВА ПОСТАВКИ [БАЗИСНОЕ УСЛОВИЕ ПОСТАВКИ] - визначені зовніш-ньоекономічними контрактами, угодами умови поставок експортної продукції, якими передбачаються розподіл зобов'язань: види документів, порядок їх оформлення, сум і строків оплати, розподіл транспортних, митних, страхових та інших витрат, відпові-дальність за збереження вантажу тощо.

БАЗИСНА ЦІНА [БАЗИСНАЯ ЦЕНА] - Див. Ціна базисна.

БАЗИСНИЙ ПРИБУТОК (БАЗИСНАЯ ПРИБЫЛЬ] - розрахунковий, очікуваний при-буток поточного звітного року, який береть-ся, як правило, при розрахунках основних показників економічної ефективності діяль-ності підприємства, організації та оцінці прогнозних величин.

БАЗИСНИЙ ПУНКТ [БАЗИСНЫЙ ПУНКТ] - 1. Умовно порівняльна величина, яка схожа, але дещо різниться від поняття "процент". Застосовується, коли порівнюються питомі процентні величини у динаміці. Напр., питома вага продажу металобрухті] в за-гальному експорті товарів у 1998 р. ста-новила 2 %, а у 1999 р. - 1,6%, тобто зни-зилась на 0,4 пункта, 2. Поділ шкали, що становить 1 %, на 100 частин. Використову-ється для відображення коливань процент-ного доходу по облігаціях. Напр.. дохід, який надходить постійно, змінюється дуже час-то і в невеликих розмірах, а шкала базисно-гр пункту легко відображає такі зміни в сотих частках 1 %. Так, різниия між 10,85% і 10,89% складає 4 Б.п.

БАЗОВА МЕРЕЖА [БАЗОВАЯ СЕТЬ] - ком-поненти мережі ЕОМ, що забезпечують пе-редачу інформації.

БАЗОВА МОВА [БАЗОВЫЙ ЯЗЫК] - мова програмування, що надає можливість звер-нення до будь-якої процедури системи уп-равління банком даних (СУБД).

БАЗОВА РЕНТАБЕЛЬНІСТЬ [БАЗОВАЯ РЕНТАБЕЛЬНОСТЬ] - рентабельність поперед-нього року, яка використовується при пла-нуванні прибутку за допомогою аналітично-го методу. Визначається як відношення ба-зового прибутку з порівнювальної або усієї товарної продукції за звітній період до її пов-ної собівартості.

БАЗОВА СТАВКА БАНКУ (БАЗОВАЯ СТАВКА БАНКА] - річна процентна ставка бан-ку, яку він визначає як розмір плати у відсот-ках за різноманітні види його кредитів. За-лежно від ступеня ризику навколо Б.с.б. від-бувається коливання всіх інших ставок. Із зростанням ризику збільшується премія. У ряді випадків кредит видається за ставкою, нижчою від базової.

БАЗОВЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ [БАЗОВОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ] - сукупність наявних видань опера-ційної системи, пакетів прикладних прог-рам, що розширюють можливості операцій-них систем, а також програм контролю і по-шуку пошкоджень, перезапису інформації, найпоширеніших пакетів прикладних прог-рам загального призначення.

БАЗОВИЙ РІК [БАЗИСНЫЙ ГОД] - рік, який береться як основний, відправний, ба-зовий при аналізі динаміки розвитку еконо-мічних показників. Напр., при розрахунках індексів динаміки зовнішньоторговельного обороту за кілька років, динаміки індексу цін, а також у практиці прогнозування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЙ [БАЙ] (тюрк.) - багатій, великий зем-левласник, лихвар.

БАЙ-БЕК [БАЙ-БЕК] (англ. buy-back-вику-повувати) - особливі умови контрактів то-варообмінних операцій, за якими прода-вець, який постачає обладнання, одержує від покупця оплату за нього не грішми, а су-мою вартості товарів, виготовлених на цьо-му обладнанні.

БАЙЗА [БАЙЗА] - розмінна монета Оману, дорівнює 1 /1000 ріала Саїді.

БАЙТ [БАЙТ] (від англ. byte) - одиниця об-сягу інформації, якою комп'ютер може опе-рувати як одним цілим. Б. дорівнює 8 бітам.

БАКАЛАВР [БАКАЛАВР] (латин. baccalau-reus, від baccalarius - старший студент, клерк, землероб-орендар - з кельт.) - 1. Початковий вчений ступінь у ряді країн. 2. У Франції - особа, що одержала документ про закінчення середньої освіти.

БАКАЛІЯ [БАКАЛЕЯ] (від араб. баккал - продавець харчів) - магазини або відділи, що торгують: хлібопродуктами, м'ясопро-дуктами, сіллю, цукром, чаєм, прянощами тощо.

БАКШИШ [БАКШИШ] (перс. - дарунок) - хабар, подачка, чайові.

БАЛ [БАЛ] (від фр. balle - куля) - 1. Умовна одиниця, за якою визначають ступінь нау-кових знань або якості певного явища, дії. 2. Оцінка успішності й поведінки у навчальних закладах. 3. Одиниця для оцінки в деяких видах спортивних змагань тощо.

БАЛАНС [БАЛАНС] (від фр. balance-ваги) - вага, рівновага, врівноважування. Система взаємопов'язаних показників, котрі характеризують наявність матеріальних, трудових, фінансових ресурсів, їх розміщення та використання. Це кількісне і структурне співвідношення, що складається з двох ідентичних частин, де зазначаються показники балансу: надходження (нагромадження); витрати (розміщення) одних і тих самих показників (основних фондів та оборотних коштів: засобів виробництва, грошей, товарно-матеріальних цінностей). Б. складається у вартісному вимірі (грошовому вираженні) або у натуральному (фізичному) вимірі. Б. -це документ, у якому міститься балансовий звіт господарської одиниці за певний період (квартал, рік). Б. активний, коли надходження перевищують виграти (платежі), а пасивний Б. -коли витрати (платежі) перевищують надходження. У ряді країн існує практика складання внутрішніх і зовнішніх Б. Внутрішній Б. використовується для планування та управління господарсько-фінансовою діяльністю підприємства (компанії), аналізу результатів його виробничих, торгових та фінансових операцій, контролю за роботою філій. Зовнішній Б. разом з іншими формами зовніш-ньої звітності є єдиним і найповнішим легальним джерелом інформації. Зміст, структура і порядок представлення зовнішнього Б. встановлюються законодавством держави. Б. подають в державні керівні та подат-кові органи, банки, фондові біржі, публіку-ють у спеціальних виданнях. На підставі Б. судять про стан, можливості, рівень і перспективи розвитку підприємства (компанії).

БАЛАНС БУХГАЛТЕРСЬКИЙ [БАЛАНС БУХГАЛТЕРСКИЙ] - одна з найважливіших форм бухгалтерської звітності, що відобра-жає стан, обсяги, склад, розміщення, вико-ристання і джерела формування матеріаль-них, фінансових засобів підприємств, ор-ганізацій, установ різних форм власності на певну дату - найчастіше на кінець і початок облікового (звітного) періоду. Він складаєть-ся з двох частин: активної (лівої) та пасивної (правої). Активи відбивають склад і розмі-щення засобів підприємства (фірми), а паси-ви - джерела їх утворення і розміщення. В обох частинах розглядаються з різних пози-цій одні й ті самі ресурси, тому ці частини між собою сумарно збігаються.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЛАНС ВИРОБНИЧИХ ПОТУЖНОСТЕЙ [БАЛАНС ПРОИЗВОДСТВЕННЫХ МОЩНОСТЕЙ] - система показників, яка харак-теризує динаміку виробничих потужностей, що спричинюється умовами відтворення і ступенем використання, як правило, актив-ної частини основних виробничих фондів.

БАЛАНС ДЕФІЦИТНИЙ [БАЛАНС ДЕФИЦИТНЫЙ] - баланс незбалансований, у якому витратна частина перевищує доходну.

БАЛАНС ДОХОДІВ І ВИТРАТ [БАЛАНС ДОХОДОВ И РАСХОДОВ] - система показників, яка характеризує джерела та обсяги утворен-ня 1 використання фінансових ресурсів окре-мого регіону, держави в цілому. Використову-ється для розрахунків попиту населення і можливостей його задоволення, визначення обсягів грошових платежів та грошового обі-гу загалом. Позитивним є баланс, коли ви-трати й доходи збалансовані. Б.д. і в. можуть складати окремі фірми, корпорації тощо.

БАЛАНС КОНСОЛІДОВАНИЙ [БАЛАНС КОНСОЛИДИРОВАННЫЙ] - інтегрований сукупний баланс групи підприємств - юри-дичних осіб - асоційованих членів корпора-ції або зведений балансовий звіт про комер-ційно-фінансову діяльність головної компа-нії з дочірніми компаніями, філіями.

БАЛАНС ЛІКВІДАЦІЙНИЙ [БАЛАНС ЛИКВИДАЦИОННЫЙ] - бухгалтерський звітний баланс, що відображає матеріально-фінансо-вий стан підприємства, організації чи іншої структури на дату припинення їх діяльності. Складається ліквідаційною комісією і затвер-джується власником підприємства або іншим органом, що прийняв рішення про ліквідацію.

БАЛАНС МАТЕРІАЛЬНИЙ [БАЛАНС МАТЕРИАЛЬНЫЙ] - баланс джерел формування матеріальних ресурсів організацій та уста-нов, а також їх розміщення та використання.

БАЛАНС ОБОРОТНИХ ЗАСОБІВ (БАЛАНС ОБОРОТНЫХ СРЕДСТВ] - баланс співвід-ношень формування і надходження оборот-них засобів, з одного боку, та їх витрат (ви-датків) - з другого, за певний період.

БАЛАНС ОСНОВНИХ ФОНДІВ [БАЛАНС ОСНОВНЫХ ФОНДОВ] - система показни-ків, яка характеризує рух основних фондів за планом або за звітом. Є складовою части-ною балансу народного господарства країн з централізованою плановою економікою.

БАЛАНС ПЛАТЕЖІВ (БАЛАНС ПЛАТЕЖЕЙ] - певна статистична система, в межах якої відображаються всі операції між економі-кою даної країни та економікою інших країн за певний час (місяць, квартал, рік). Б.п. є підсумком усіх економічних операцій між внутрішніми і зарубіжними резидентами. Сюди входять експорт та імпорт товарів і послуг, грошові надходження і платежі, по-токи золота, позички, подарунки, інвестиції тощо. Він дає загальну картину міжнарод-ного економічного стану країни. При скла-данні платіжного балансу країни дотриму-ються таких основних принципів: 1) до платіжного балансу вносяться лише еконо-мічні трансакції між вітчизняними і зару-біжними резидентами; 2) виокремлюються операції дебету та кредиту; 3) платіжний ба-ланс є бухгалтерським звітом подвійного за-пису. Б.п. складається у національній валюті країни згідно з рекомендаціями Міжнарод-ного валютного фонду, викладеними у спе-ціальній інструкції з платіжного балансу. Б.п. використовується для визначення валютних курсів, для врівноваження попиту іпропози-ції іноземної валюти. Б. п. знаходиться у стані рівноваги, коли національна економіка добре пристосована до світової економіки. Якщо він є в стані порушення рівноваги, то валют-ні курси та інші економічні показники наці-ональної економіки мусять зазнати змін від-повідно до необхідності відновлення стійко-го зв'язку з іншими країнами.

БАЛАНС ПЛАТІЖНИЙ [БАЛАНС ПЛАТЕЖНЫЙ] -Див. Платіжний баланс.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЛАНС ПОПИТУ І ПРОПОЗИЦІЇ [БАЛАНС СПРОСА И ПРЕДЛОЖЕНИЯ] - двостороння система згрупованих економічних показни-ків, які характеризують обсяги, структуру й співвідношення попиту і пропозиції товарів. Це кількісне співвідношення між потребою в товарах і послугах, що відображається у платоспроможному попиті споживачів, і пропозицією, яка складається з суми усіх товарів, що знаходяться на ринку або мо-жуть бути представлені на ринок. Б.п.п. мо-же складатись для ринку в цілому (засоби виробництва, споживчі товари, послуги та ін.) або для окремих його сегментів (ринок непродовольчих товарів, ринок продуктів харчування, ринок цінних паперів тощо). Показники балансу використовуються для визначення обсягів поставок товарів на ри-нок, для встановлення цін на біржах та при прийнятті інших комерційних рішень.

БАЛАНС ПОТОЧНИХ ОПЕРАЦІЙ [БАЛАНС ТЕКУЩИХ ОПЕРАЦИЙ] - баланс, у якому відображені показники чистого експорту країни, з одного боку, і прирівняні обсяги експорту товарів і послуг за мінусом імпорту з додатком чистого доходу від інвестицій і чистих грошових переказів - з другого.

БАЛАНС ПРАЦІ [БАЛАНС ТРУДА] - система показників, яка характеризує співвідношен-ня наявних трудових ресурсів та їх викори-стання і дає можливість зіставляти потребу в робочій силі та визначати джерела її задо-волення.

БАЛАНС РОБОЧОГО ЧАСУ [БАЛАНС РАБОЧЕГО ВРЕМЕНИ] - баланс загального обся-гу і структури робочого часу, джерел їх фор-мування, а також використання у різних на-прямах за видами робіт.

БАЛАНС РОБОЧОЇ СИЛИ [БАЛАНС РАБОЧЕЙ СИЛЫ] -Див. Баланс праці.

БАЛАНС РОЗРАХУНКОВИЙ [БАЛАНС РАСЧЕТНЫЙ] -Див. Розрахунковий баланс.

БАЛАНС РУХУ КАПІТАЛІВ І КРЕДИТІВ [БАЛАНС ДВИЖЕНИЯ КАПИТАЛОВ Й КРЕДИТОВ] - розділ балансу, де містяться по-казники. що характеризують співвідношен-ня між експортом та імпортом капіталів, а також між кредитами, одержаними даною країною (компанією) з-за кордону та нада-ними іншим країнам (компаніям).

БАЛАНС РУХУ КАПІТАЛУ [БАЛАНС ДВИЖЕНИЯ НАПИТАЛА] - розрахунковий до-кумент показників притоку матеріальних і фінансових засобів у країну та їх вибуття з країни.

БАЛАНС САЛЬДОВИЙ [БАЛАНС САЛЬДОВЫЙ] - баланс цифрових значень рахун-кових залишків бухгалтерського обліку на певну дату.

БАЛАНС СУСПІЛЬНОГО ПРОДУКТУ [БАЛАНС ОБЩЕСТВЕННОГО ПРОДУКТА] - роз-діл балансу народного господарства країн з централізованим плануванням, який харак-теризує обсяг і джерела надходження ресурсів у народне господарство, їх розподіл і викори-стання у процесі розширеного відтворення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЛАНС ТОРГОВИЙ [БАЛАНС ТОРГОВЫЙ] - співвідношення вартості експорту та ім-порту товарів країни за певний проміжок ча-су. Якщо вартість експорту перевищує вар-тість імпорту, то він є активним, а при зво-ротному співвідношенні - пасивніш. Стан Б.т. значною мірою визначає економічне становище країни. У разі збігу вартості екс-порту та імпорту створюється нетто-баланс. Та частина зовнішньої торгівлі, яка не оп-лачується в поточному році, входить у само-стійний торговий баланс, який визначає спів-відношення вимог і зобов'язань з експорту та імпорту, і в розрахунковий баланс.

БАЛАНС ТРУДОВИХ РЕСУРСІВ [БАЛАНС ТРУДОВЫХ РЕСУРСОВ] -баланс, що відоб-ражає джерела формування чисельності трудових ресурсів, їх професійного складу, розміщення, напрямів використання, ви-буття, ступеня зайнятості, продуктивності праці, а також джерел поповнення.

БАЛАНС ФІНАНСОВИЙ ЗВЕДЕНИЙ [БАЛАНС ФИНАНСОВЫЙ СВОДНЫЙ] - зведе-на (згрупована) система фінансових показ-ників, яка характеризує найважливіші про-порції формування і використання фінансо-вих ресурсів країни за певний період.

БАЛАНС ШАХОВИЙ [БАЛАНС ШАХМАТНЫЙ] - оборотна відомість, у якій в шахо-вому порядку показані основні розрахунко-ві обороти, а також залишки на синтетич-них рахунках.

БАЛАНСОВА ВАРТІСТЬ [БАЛАНСОВАЯ СТОИМОСТЬ] - вартість основних та обо-ротних коштів підприємства на певний час. Розраховується, як початкова вартість при-дбаного капіталу (об'єкта), за якою він облі-ковується у балансі за мінусом нагромадже-ної суми зносу. Б.в. організації (фірми) виз-начається як її чисті активи, власний капі-тал, тобто як різниця між сукупними акти-вами і сукупними зобов'язаннями (боргами).

БАЛАНСОВА МОДЕЛЬ [БАЛАНСОВАЯ МОДЕЛЬ] - економічна модель багатофактор-них показників у вигляді системи багато-факторних рівнянь, що відображають ба-лансове співвідношення виробленого, за-купленого продукту і розміщеного (розподі-леного), витраченого.

БАЛАНСОВИЙ ЗВІТ [БАЛАНСОВЫЙ ОТЧЕТ] - звіт про основні показники ефектив-ності функціонування суб'єктів підприєм-ницької діяльності, формування їх активів (надходжень і нагромаджень матеріальних коштів), пасивів і чистої вартості власного капіталу за певний час.

БАЛАНСОВИЙ ЛИСТ [БАЛАНСОВЫЙ ЛИСТ] - документ, у якому зафіксовані кош-ти, що знаходяться на балансі.

БАЛАНСОВИЙ МЕТОД [БАЛАНСОВЫЙ МЕТОД] - метод обробки й аналізу даних, який ґрунтується на використанні рівності цілого відповідній сумі частин або рівності при-росту відповідної різниці, що складається з двох частин - "прибутку" (лівої) і "видатку" (правої). Збалансованість планів досягаєть-ся шляхом вдосконалення системи нату-ральних і вартісних балансів, балансів ви-робничих потужностей, балансів трудових ресурсів тощо. Б.м. застосовується в еконо-мічному аналізі статистичних розрахунків і сукупності цих розрахунків. Це система роз-рахунків і сукупності їх способів для забезпе-чення узгодженості взаємопов'язаних по-казників потреби суспільства (галузі, під-приємства) з наявними ресурсами. В еконо-мічній практиці за радянських часів Б.м. використовувався для забезпечення необ-хідної пропорційності розвитку народного господарствау вигляді системи балансів, що відповідала різноманітності економічних пропорцій (певним співвідношенням) між окремими сферами і галузями матеріально-го виробництва. Напр., співвідношення між продукцією споживання і продукцією вироб-ничого призначення, як загалом у суспільно-му виробництві між нагромадженням і спо-живанням, так і між окремими галузями народного господарства, між основним та допоміжним виробництвом тощо. Система економічних балансів складалась з матері-альних балансів, вартісних балансів і балан-сів трудових ресурсів. За їх допомогою вста-новлювались натурально-вартісні зв'язки окремих галузей і виробництв, співвідношен-ня в розподілі національного доходу, прибут-ків і видатків держави, грошових доходів і витрат населення тощо. З переорієнтацією і реформуванням економіки, переходом дер-жави на ринкові засади Б.м. ширше засто-совуються при розробці бізнес-планів роз-витку окремих галузей, виробництв, підпри-ємств, фірм. Застосування Б.м. в економічній практиці пов'язується з підвищенням ефек-тивності всього суспільного виробництва.

БАЛАНСОВИЙ ПРИБУТОК [БАЛАНСОВАЯ ПРИБЫЛЬ] - показник результативності (ефективності) виробничої, торговельної (ко-мерційно-підприємницької) діяльності за певний період, що знаходить відображення у бухгалтерському балансі. Це загальна сума прибутку установи, одержана від усіх видів підприємницької (виробничої або невиробни-чої) діяльності за певний час. Розрізняють плановий і фактичний Б.п. Відхилення (збільшення) фактичного Б.п. від планового свідчить про ефективність виробничо-госпо-дарської діяльності та визначає ступінь вико-нання підприємницьких програм організації.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАЛАНСОВИЙ РАХУНОК [БАЛАНСОВЫЙ СЧЕТ] - реальні кошти, сконцентровані на банківському рахунку суб'єкта підприємниць-кої діяльності або іншої юридичної особи.

БАЛАНСОВИЙ ТРАНСФЕРТ [БАЛАНСОВЫЙ ТРАНСФЕРТ) (фр. transfert, від латин. trans-fero - переношу, переміщую, переказую) - документально підтверджене власником цін-них паперів право передачі його власності (цінних паперів) іншому власникові без заз-начення особи, якій вона передається.

БАЛАНСУВАТИ [БАЛАНСИРОВАТЬ] (від фр. balancer) - зберігати рівновагу, урівнювати, у бухгалтерії - зводити баланс.

БАЛОТУВАННЯ [БАЛЛОТИРОВАНИЕ] (італ. ballottare - обирати кулями, від ballota - куля) - голосування піднесенням руки або опускання до урни бюлетенів під час обран-ння тієї чи іншої особи.

БАЛЬБОА [БАЛЬБОА] (ісп. balboa)-грошо-ва одиниця Панами, поділяється на 100 сен-тесимо.

БАНАЛЬНІСТЬ [БАНАЛЬНОСТЕ,] (фр. banal - шаблонний) - буденність, вульгарність, заяложеність, давно відома, часто безглузда думка.

БАНДА [БАНДА] (італ. bande, букв. - загін) - озброєна агресивна група людей, що здат-на вчинити, або здійснює злочини; всяка злочинна зграя, кліка, угруповання.

БАНДЕРОЛЬ [БАНДЕРОЛЬ] (від фр. banderole) - 1. Паперова стрічка, що застосову-ється у банківській практиці, якою обклею-ють з чотирьох боків пакунки по 100 гро-шових купюр однакової вартості. 2. Пакунок у паперовій або іншій м'якій обгортці, який пересилають поштою. 3. Спеціальна марка (ярлик), яка наклеюється на товар, що об-кладається державою спеціальним збором, митом, податком і засвідчує його сплату.

БАНДЕРОЛЬ МИТНА (БАНДЕРОЛЬ ТАМОЖЕННАЯ] - спеціальна наклейка (ярлик), що прикріплюється до товару, обкладеного митом, і засвідчує сплату митного збору.

БАНДЕРОЛЬНИЙ ЗБІР [БАНДЕРОЛЬНЫЙ СБОР] -Див. Збір бандерольний

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНІ [БАНИ] - розмінна монета Румунії, дорівнює 1/100 лея.

БАНК [БАНК] (від італ. banco - контора) - кредитно-фінансова інституція, що акуму-лює кошти, здійснює залучення та нагрома-дження вільних грошових коштів (вкладів) юридичних і фізичних осіб (пасивні опера-ції), а також здійснює платіжні грошові опе-рації та операції з цінними паперами. Проводить кредитування організацій, підпри-ємств і населення (надає кредити, позики). Банківські структури беруть свій початок з XIV ст. (Італія, Німеччина, Нідерланди). Перший акціонерний Б. засновано в Лондо-ні (1694 р.). Банківська система в Україні почала формуватись з середини XVIII ст. (Львів, Київ, Харків, Одеса, Катеринослав, Херсон). В Україні створено широку мережу Б. Банківська система тут дворівнева і скла-дається з Національного Б. та комерційних Б. різних форм власності. Національний банк України - центральний державний банк, що проводить єдину державну банків-ську фінансово-грошову політику щодо вар-тості (ціни, співрозмірності) грошової оди-ниці, грошового обігу, системи кредитів, координує банківську систему загалом, виз-начає курс грошової одиниці співвідносно з валютами інших країн, організовує внут-рішньодержавні і міжнародні банківські розрахунки. Він регулює валютний курс і кредити, контролює діяльність комерційних Б., забезпечує зберігання резервів і запасів грошових засобів, цінних паперів, золота і коштовностей. Він також обслуговує дер-жавний борг країни. Національний Б. нази-вають ще "банком банків". Йому належить монопольне право на випуск грошей в обіг, а також випуск національних грошових зна-ків. Комерційні Б. - найчастіше недержав-ні банки, вони створюються на акціонерних чи пайових засадах і виконують широке коло банківських операцій, обслуговують переважно організації, підприємства, нада-ють банківські послуги населенню, проводя-чи безготівкові та готівкові банківські опера-ції. Основні функції комерційних Б.: надан-ня кредитів, прийом депозитів (вкладів), ведення рахунків, виплата грошей за вкла-дами, купівля і реалізація цінних паперів, валюти та надання інших послуг. Комерцій-ні Б. можуть бути спеціалізованими (ощад-ними, іпотечними, емісійними, інвестицій-ними, кліринговими тощо) та універсаль-ними. Складають основу кредитної системи держави. Банківська діяльність в Україні регулюється Законом України "Про банки та банківську діяльність" від 30.09.91 р.

БАНК АКЦЕПТАНТ [БАНК АКЦЕПТАНТ) (ла-тин. acceptans - той, хто приймає) - банк, що взяв на себе зобов'язання сплати рахунків.

БАНК БАНКІВ (БАНК БАНКОВ] - централь-ний банк, що виконує функції головного координуючого органу й методичного цен-тру. Він може видавати міжбанківські кре-дити й зберігати депозити, створювати ре-зерви. Йому належить право випуску гро-шей в обіг, випуску національних знаків, проведення грошової емісії, контролю ко-мерційних банків.

БАНК-ҐАРАНТ (БАНК-ГАРАНТ) (фр. garant- поручитель) - банк, який дає ґарантію - поручительство (поруку) за свого клієнта - юридичну чи фізичну особу щодо дотриман-ня (виконання) майнових (фінансових) зо-бов'язань свого клієнта перед третьою (юри-дичною чи фізичною) особою (стороною) щодо виконання умов договору (контракту), забезпечення кредиту, інвестиційних проек-тів. За цю послугу ґарантоотримувач спла-чує Б.-г. певний відсоток від забезпеченої Гарантією суми. Гарантії надаються при внутрішньодержавних і міждержавних фі-нансово-комерційних операціях. Пошире-ними є платіжні Гарантії, коли Б.-г. зобов'я-зується перед кредитором (експортером) від-повідати за виконання платником (імпорте-ром) його платіжних зобов'язань за контрак-том. Б.-г. може забезпечувати виконання інших договірних зобов'язань у грошовій формі (повернення авансу, виконання ко-мерційних контрактів та ін.) - надавати т. зв. контрактні гарантії.

БАНК ДАНИХ (БАНК ДАННЫХ) - нагрома-джена, систематизована, сконцентрована (в архівах, бібліотеках, каталогах, картотеках, пам'яті комп'ютера) інформація (економіч-ного, політичного, історичного та ін. харак-теру), пристосована і доступна для індивіду-ального чи колективного користування. Ін-формація може бути внутрішня (окремих організацій, установ), віооліча (окремих ві-домств), міжвідомча й загальнодержавна.

БАНК-ДИЛЕР [БАНК-ДИЛЕР] -комерційний банк, що здійснює операції з реалізації дер-жавних цінних паперів на фондових ринках.

БАНК ДІЛОВИЙ [БАНК ДЕЛОВОЙ]-різно-вид комерційних банків у Франції, що фі-нансують і довгостроково кредитують фір-ми. Від депозитних банків різняться тим, що останні спеціалізуються на короткотерміно-вих операціях.

БАНК ДОВІРЧО-ОЩАДНИЙ [БАНК ДОВЕРИТЕЛЬНО-СБЕРЕГАТЕЛЬНЫЙ] - коопе-ративна банківська установа у Великобри-танії, яка акумулює невеликі збереження на-селення і використовує їх для кредитування держави. За характером операцій вона є по-дібною до комерційного банку.

БАНК ЕМІТЕНТНИЙ [БАНК ЭМИТЕНТНЫЙ] (латин, emittens (emitentis) - той, що випускає) - банк, уповноважений держа-вою (здебільшого Національний банк) здійснювати випуск грошових знаків, цінних па-перів та інших платіжно-розрахункових до-кументів (знаків).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНК ЗЕМЕЛЬНИЙ [БАНК ЗЕМЕЛЬНЫЙ] - комерційний банк, який здійснює опера-ції з позичковим капіталом (короткостроко-ве, середньо- і довгострокове кредитування) в основному аграрного сектора економіки: іпотечне кредитування, торгівлю цінними паперами, лізингові операції, комерційні операції з землею.

БАНК ІНВЕСТИЦІЙНИЙ [БАНК ИНВЕСТИЦИОННЫЙ] - комерційний банк, який спе-ціалізується на придбанні й реалізації ви-робничих організацій (корпорацій). Його ос-новні фінансові ресурси та прибутки форму-ються здебільшого за рахунок торгівлі влас-ними акціями.

БАНК ІННОВАЦІЙНИЙ [БАНК ИННОВАЦИОННЫЙ] - спеціалізований банк, який проводить інвестиційну політику, операції з кредитування венчурного капіталу, надає кредити підприємствам на оновлення ос-новних фондів (обладнання), реалізацію на-уково-технічних програм. Удосконалення виробництва в основному за рахунок влас-них коштів, вкладів клієнтів, випусків влас-них акцій та облігації, запозичених в емісій-них банках, залучення депозитів. Кредити таких банків, як правило, є середньо- і дов-гостроковими.

БАНК ІПОТЕЧНИЙ [БАНК ИПОТЕЧНЫЙ] - банк, який спеціалізується на операціях з надання довгострокових кредитів під заста-ву нерухомості, в основному на будівництво житлових і виробничих споруд, під порівня-но високі процентні ставки. Б. і. можуть здійснювати й пасивні операції - випуска-ти іпотечні облігації.

БАНК КЛІРИНГОВИЙ [БАНК КЛИРИНГОВЫЙ] (англ. clearing, від clear - очищати, вносити ясність) - банк, який є членом роз-рахункової (клірингової) палати. Надає бан-ківські послуги - розрахунки за відкритими у ньому рахунками, супровід важливих ко-мерційних проектів, придбання і реалізація цінних паперів тощо.

БАНК КОМЕРЦІЙНИЙ [БАНК КОММЕРЧЕСКИЙ] (латин, commercium-торгівля)- банк, який здійснює універсальні банківські операції з різними організаціями, установа-ми здебільшого за рахунок власних коштів та залучення кредитних ресурсів своїх клі-єнтів. Становлячи переважну більшість у загальнонаціональній банківській системі, вони є базовою основою кредитної системи держави.

БАНК КОНСОРЦІУМНИЙ [БАНК КОНСОРЦИУМНЫЙ] (латин, consortium - спів-участь, спільність) - об'єднана банківська організація акціонерного типу, яка нале-жить кільком банкам, фінансовим компані-ям, корпораціям (пайова частка кожного з них не повинна перевищувати 50 %). За юридичним статусом Б.к. - самостійні ком-панії, які створюються для реалізації вели-комасштабних національних або міжнарод-них програм (масштабне будівництво, євро-валютні операції, проектне фінансування, операції на валютних ринках та ринках по-зичкових капіталів, кредитування зовніш-ньої торгівлі тощо).

БАНК-КОРЕСПОНДЕНТ [БАНК-КОРРЕСПОНДЕНТ] (латин, correspondent (correspon-dentis) - той, що повідомляє, відповідає) - банк, який виконує на підставі кореспон-дентського договору доручення іншого бан-ку по платежах та розрахунках. Часто здій-снює представницькі функції зарубіжних банків.

БАНК МІЖНАРОДНИХ РОЗРАХУНКІВ (БМР) [БАНК МЕЖДУНАРОДНЫХ РАСЧЕТОВ (БМР)] - міжнародна валютно.-кредит-на організація. Заснований у 1930 р. у Базе-лі згідно з планом Юнга для розрахунків що-до репараційних платежів Німеччини та між-союзницьких боргів після Першої світової війни. З початку 60-х років БМР координує дії з підтримки міжнародної валютної системи, надання допомоги національним валютам. Є фінансовим агентством Європейського об'єд-нання вугілля і сталі. Європейської валют-ної системи. Функціонує на суто комерцій-ній основі як акціонерне товариство.

БАНК МОНРЕАЛЯ [БАНК МОНРЕАЛЯ] (Bank of Montreal) - комерційний банк Ка-нади. Заснований у 1817 р. Має більш як 1300 відділень у країні та відділення і пред-ставництва за кордоном.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНК НЕАПОЛЯ [БАНК НЕАПОЛЯ] (Bank of Naples) - італійський державний комерцій-ний банк. Має більш як 500 відділень у кра-їні, філіали і представництва за кордоном.

БАНК ОФШОРНИЙ [БАНК ОФФШОРНЫЙ] - банк, розміщений в офшорній зоні і який не підпорядковується національній банків-ській системі. Всі операції ведуться без будь-яких обмежень у національних валютах з урахуванням котирувань відповідно до кон'-юнктури міжнародного валютного ринку.

БАНК ОЩАДНИЙ [БАНК СБЕРЕГАТЕЛЬНЫЙ] - кредитна установа, основною ме-тою якої є залучення, нагромадження та оборот вільних грошових коштів вкладників - населення, держави.

БАНК РОЗВИТКУ [БАНК РАЗВИТИЯ] - спе-ціалізовані банки різної форми власності (державні, напівдержавні, акціонерні, при-ватні), які нагромаджують кошти для надан-ня довгострокових кредитів та інвестицій для вкладання у великомасштабні проекти.

БАНК СОЦІОЛОГІЧНОЇ ІНФОРМАЦІЇ [БАНК СОЦИОЛОГИЧЕСКОЙ ИНФОРМАЦИИ] - спеціалізований організований ар-хів, зібрання методичних інструментів і ре-зультатів соціологічних досліджень, підсум-ків їх емпіричного і теоретичного аналізу. Створюється з метою нагромадження і збе-реження інформації та надання інформа-ційних послуг.

БАНК СПОЖИВЧОГО КРЕДИТУ [БАНК ПОТРЕБИТЕЛЬСКОГО КРЕДИТА] - банки, які формують свої облікові й кредитні кошти з інших комерційних банків і за рахунок цього надають середньо- і довгострокові кредити населенню та дрібним товаровиробникам на придбання товарів довгострокового користу-вання і дрібного виробничого обладнання.

БАНК УНІВЕРСАЛЬНИЙ [БАНК УНИВЕРСАЛЬНЫЙ] -Див. Універсальні банки.

БАНКЕТ, БЕНКЕТ [БАНКЕТ, БЕНКЕТ] (фр. banquet) - урочистий обід, прийом, який влаштовується з нагоди якоїсь події, на честь визначної особи, відзначення певної дати.

БАНКИ ДОВГОСТРОКОВИХ ВКЛАДЕНЬ [БАНКИ ДОЛГОСРОЧНЫХ ВЛОЖЕНИЙ] - кредитні установи, які здійснюють фінансу-вання і кредитування довгострокових капі-тальних вкладень.

БАНКИ ЗМІШАНІ [БАНКИ СМЕШАННЫЕ] - 1. Банки, в яких бере участь іноземний капітал. 2. Напівдержавні банки з участю державного і приватного капіталів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНКИ КООПЕРАТИВНІ [БАНКИ КООПЕРАТИВНЫЕ] - кредитно-фінансові уста-нови, створені на пайових засадах товаро-виробників для задоволення взаємних по-треб у кредиті та надання інших банків-ських послуг.

БАНКИ МУНІЦИПАЛЬНІ [БАНКИ МУНИЦИПАЛЬНЫЕ] - банки, які перебувають у власності муніципальних утворень.

БАНКИ НАРОДНІ [БАНКИ НАРОДНЫЕ] - здебільшого кооперативні банки, які зосере-джують свою діяльність на великій кількос-ті незначних за обсягом грошових операцій. Їх основними клієнтами є дрібні ремісники, малі й середні підприємства. Коло їх опе-раційної діяльності територіальне обмеже-не. Вони часто мають податкові пільги. Ок-рім того, держава надає їм кошти на цільові кредити.

БАНКИ РОЗВИТКУ КРАЇН, ЩО РОЗВИВАЮТЬСЯ [БАНКИ РАЗВИТИЯ РАЗВИВАЮЩИХСЯ СТРАН] - спеціальні державні і напівдержавні (рідше приватні) інвестицій-ні установи, які здійснюють довгострокове кредитування промисловості, сільського го-сподарства, будівництва та інших галузей у країнах, в яких слабо функціонує національ-ний ринок капіталів. Такі банки також ку-пують і продають цінні папери як на фондо-вій біржі, так і поза нею. На відміну від ко-мерційних, Б.р.к.р. не приймають депози-тів від вкладників, не здійснюють розрахун-кових і платіжних операцій і, як правило, не надають короткотермінових позик.

БАНКИ ТРАНСНАЦІОНАЛЬНІ [БАНКИ ТРАНСНАЦИОНАЛЬНЫЕ] - великі кредит-но-фінансові банківські комплекси, що ма-ють широку мережу закордонних представ-ництв, які контролюють з допомогою держа-ви валютні і кредитні операції на світовому ринку. Вони є головними посередниками у міжнародному русі кредитного капіталу.

БАНКИ ЦЕНТРАЛЬНІ ЕМІСІЙНІ [БАНКИ ЦЕНТРАЛЬНЫЕ ЭМИССИОННЫЕ] - банки, які володіють монопольним правом випуску банкнот, концентрують тимчасово вільні або обов'язкові резерви інших банків, кредитують як державу, так і комерційні банки, здійснюють нагляд над усією кредит-ною системою і є знаряддям кредитно-гро-шової політики держав.

БАНКІВСЬКА ГРУПА [БАНКОВСКАЯ ГРУППА] - група інвестиційних лідерів, які не-суть індивідуальну фінансову відповідаль-ність у процесі підписки на цінні папери нових випусків. Вони також купують на своє ім'я частину випуску в певний період за зав-часно обумовленою з емітентом ціною.

БАНКІВСЬКА ГАРАНТІЯ [БАНКОВСКАЯ ҐАРАНТИЯ] - поручительство (запорука) банку-ґаранта за свого клієнта. Б.г. озна-чає, що банк бере на себе зобов'язання здій-снити платіж за свій рахунок у разі немож-ливості сплати клієнтом у строк платежів за договором чи за одержаний кредит. Б.г. видається банком клієнту під його відповідні майнові забезпечення.

БАНКІВСЬКА СИСТЕМА [БАНКОВСКАЯ СИСТЕМА] - сукупність банків, інститутів, кредитних установ і структурних механіз-мів, що діють у межах єдиного загальнодер-жавного фінансово-кредитного механізму на чолі з Національним банком держави і підпорядкованої йому системи приватно-комерційних банків.

БАНКІВСЬКА СИСТЕМА УКРАЇНИ [БАНКОВСКАЯ СИСТЕМА УКРАИНЫ] - сукуп-ність банківських установ, що функціонують на території України. Система є дворівневою і складається з Національного банку та ко-мерційних банків різних видів і форм влас-ності. Національний банк є центральним ба-нком України, її емісійним центром. Він здій-снює єдину державну політику в галузі гро-шового обігу, кредиту, сприяє зміцненню гро-шової одиниці, забезпечує курс національної валюти. Йому належить монопольне право випуску в обіг грошей, друкування і карбу-вання національних грошових знаків. Ко-мерційні банки створюються на акціонерних і пайових засадах. Вони здійснюють на дого -вірних засадах кредитно-розрахункове, касове та інше банківське обслуговування під-приємств, установ, організацій та громадян шляхом виконання операцій і надання послуг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНКІВСЬКА СТАТИСТИКА [БАНКОВСКАЯ СТАТИСТИКА] - Див. Статистика банківська.

БАНКІВСЬКА ФЕДЕРАЦІЯ ЄВРОПЕЙСЬКОГО ТОВАРИСТВА [БАНКОВСКАЯ ФЕДЕРАЦИЯ ЕВРОПЕЙСКОГО СООБЩЕСТВА] - організація, що об'єднує банківські асоціації країн ЄС (штаб-квартира у Брюсселі).

БАНКІВСЬКЕ ПРАВО [БАНКОВСКОЕ ПРАВО] - сукупність правових норм, що регу-люють діяльність банків, їх взаємовідноси-ни з клієнтами (організаціями і громадяна-ми), яких обслуговують банки.

БАНКІВСЬКИЙ АВТОМАТ-КАСИР [БАНКОВСКИЙ АВТОМАТ-КАССИР] - один із ви-дів електронного термінального обладнан-ня, з'єднаного з банківським комп'ютером. Цей автомат призначений для самостійного здійснення клієнтом грошових і розрахунко-вих операцій. Встановлюється у торгових центрах, аеропортах, на вулицях, а також у приміщеннях банку. Приводиться в дію за допомогою спеціальної карточки з магніт-ним кодом і набору на клавіатурі секретної комбінації цифр.

БАНКІВСЬКИЙ АКЦЕПТ [БАНКОВСКИЙ АКЦЕПТ] - вид банківської операції з вексе-лем, який акцептується (гарантується) ко-мерційним банком. Це значно підвищує його надійність і ліквідність. Після акцепту-вання вексель може бути реалізований без особливих труднощів на ринках короткос-трокового кредиту. Див. також Акцепту-вання банківське.

БАНКІВСЬКИЙ ВКЛАД (ДЕПОЗИТ) [БАНКОВСКИЙ ВКЛАД (ДЕПОЗИТ)] - вклади, що надходять у банк від вкладника на умовах повернення і платності. Відносини банку і вкладника щодо Б. в. регулюються відповід-ними договорами. Юридичні особи не мають права перераховувати кошти, що перебува-ють на Б.в., іншій особі. Існують Б.в. завимо-гою, коли вклад видається відповідно до дого-вору за першою вимогою вкладника, і стро-ковий- вклад на умовах договору поверта-ється після певного терміну. Банк, окрім того, виплачує вкладникові як винагороду процен-ти у розмірах, передбачених угодою.

БАНКІВСЬКИЙ ДЕНЬ [БАНКОВСКИЙ ДЕНЬ] - період робочого часу банку, протягом якого проводяться розрахункові операції з клієнтами банку і позначаються (датуються) цим числом.

БАНКІВСЬКИЙ КАПІТАЛ [БАНКОВСКИЙ КАПИТАЛ] - загальна сума капітальних на-громаджень банку, одержана з різних дже-рел, яка використовується банком для ве-дення банківських операцій. Він складаєть-ся з власного капіталу, створеного за раху-нок акціонерного й резервного капіталів, що становить частину Б.к. його власників (ак-ціонерів) , а також залученого капіталу - по-зичкових (кредитних) сум, одержаних від інших банків під проценти для збільшення оборотних сум.

БАНКІВСЬКИЙ КАРТЕЛЬ [БАНКОВСКИЙ КАРТЕЛЬ] - об'єднання великих банків з метою розподілу сфер діяльності (погоджен-ня єдиної політики щодо встановлених про-центних ставок і виплати дивідендів, умов кредиту тощо). Здійснюється на підставі ук-ладених між собою угод. Умови угоди трима-ються, як правило, у таємниці. Забезпечу-ється повна фінансова незалежність 1 самос-тійність діяльності його учасників.

БАНКІВСЬКИЙ КОНСОРЦІУМ [БАНКОВСКИЙ КОНСОРЦИУМ] (латин. consortium- співучасть, спільність) -добровільне об'єд-нання комерційних банків під егідою вели-кого банку для поєднання капіталів і спіль-них зусиль з метою розв'язання великомасштабних кредитно-фінансових програм, ре-алізації спільної політики та утвердження на фінансово-кредитному ринку. До Б.к. мо-жуть входити банки з різними розмірами статутних і оборотних коштів. Члени кон-сорціуму зберігають юридичну й фінансову самостійність.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНКІВСЬКИЙ КОНТРОЛЬ [БАНКОВСКИЙ КОНТРОЛЬ] - контроль, який здійснює На-ціональний (Центральний) банк держави що-до валютних, кредитних, фінансових, роз-рахункових та інших операцій, які здійсню-ються банківсько-фінансовими та іншими підприємницькими структурами. Б.к. є ча-стиною загальнодержавного контролю. В Ук-раїні ці функції виконує Національний банк.

БАНКІВСЬКИЙ КОНЦЕРН [БАНКОВСКИЙ КОНЦЕРН] -Див. Концерн банківський.

БАНКІВСЬКИЙ КРЕДИТ [БАНКОВСКИЙ КРЕДИТ) - сума тимчасово вільних грошо-вих коштів, яка надається банком з умовою повернення на певний період клієнтам для цільового забезпечення (підтримки) підпри-ємницьких програм (операцій). Кредитуван-ня здійснюється на підставі кредитних дого-ворів між банком і клієнтом, де обумовлю-ються взаємні зобов'язання і відповідаль-ність сторін. Б.к. можуть бути загальними (звичайними) і пільговими. За строками сплати: короткостроковими (до 1 року), се-редньостроковими (до 5 років) і довгостро-ковими (понад 5 років). Банки не дозволяють клієнтам використовувати Б.к. не за приз-наченням. Кредити, як правило, видаються кредитоспроможним клієнтам під заставу.

БАНКІВСЬКИЙ НАГЛЯД [БАНКОВСКИЙ НАДЗОР] - 1. Контроль за діяльністю банків з боку центральних банків. В Україні органом банківського регулювання і відповідного на-гляду є Національний банк України, який сте-жить за дотриманням банківського законо-давства, нормативних актів, обов'язкових нормативів. Головною метою нагляду є під-тримання стабільності банківської системи, захисту інтересів вкладника і кредиторів. На-ціональний банк України встановлює обов'яз-кові для усіх кредитних організацій правила проведення банківських операцій, бухгалтер-ського обліку, складання й подання бухгал-терської і статистичної звітності. 2. Контроль відповідної кредитної організації за витра-чанням банківського кредиту дебітором.

БАНКІВСЬКИЙ ПЕРЕКАЗ [БАНКОВСКИЙ ПЕРЕВОД] - 1. Одна із форм міжнародних розрахунків, які здійснюються шляхом пла-тіжних доручень банку виконати певні пла-тіжні операції. За наявності особливої між-банківської домовленості ця операція може здійснюватись банківськими чеками або ін-шими платіжними документами. При ви-конанні переказних операцій банк керуєть-ся конкретними вказівками, зазначеними у платіжному дорученні, яке пересилається, як правило, електронною поштою. 2. Пере-казування банком певної суми грошей з ра-хунку переказодавця за його дорученням.

БАНКІВСЬКИЙ ПЕРЕКАЗНИЙ ВЕКСЕЛЬ [БАНКОВСКИЙ ПЕРЕВОДНОЙ ВЕКСЕЛЬ] - безумовний письмовий наказ, адресований однією стороною (трасантом) іншій (трасату), який зобов'язує останнього сплатити певну суму грошей третій стороні (ремітентові) у певний час в майбутньому. Б.п.в. називають ще комерційною траттою. Він стає іно-земним перевідним векселем, коли трасант і трасат є громадянами різних країн.

БАНКІВСЬКИЙ ТЕРМІНАЛ [БАНКОВСКИЙ ТЕРМИНАЛ] - термінал, який забезпечує виведення інформації на стандартні банків-ські бланки. Див. також Банківський автомат-касир.

БАНКІВСЬКИЙ ТРЕСТ [БАНКОВСКИЙ ТРЕСТ] - форма об'єднання, за якою капіта-ли банків, що входять до нього, об'єднують-ся і діяльність їх підпорядковується єдиній владі. Виникає внаслідок поглинання одним банком-гігантом своїх конкурентів або злит-тя кількох банків. Такі форми є типовими для СІНА й Великобританії.

БАНКІВСЬКІ АСОЦІАЦІЇ [БАНКОВСКИЕ АССОЦИАЦИИ] - об'єднання приватних банків як за територіальною ознакою, так і за спеціалізацією. Б. а. створюються з метою захисту їх фінансових інтересів, зокрема за-безпечення найбільш сприятливих для бан-ків законодавчих норм, уніфікації правил проведення банківських операцій і здійснен-ня контролю за їх виконанням тощо. Б. а. здійснюють функції інформаційних центрів.

БАНКІВСЬКІ ДЕПОЗИТИ [БАНКОВСКИЕ ДЕПОЗИТЫ] (латин. depositum-річ, відда-на на схов) - вільні грошові вклади юридич-них і фізичних осіб, якими банк може розпо-ряджатись протягом певного часу за сплату їх власникам винагороди - визначену уго-дою частку процентів від суми вкладів.

БАНКІВСЬКІ ІНВЕСТИЦІЇ [БАНКОВСКИЕ ИНВЕСТИЦИИ] (нім. Investition, від латин. investio - одягаю, наділяю) - вкладання банками своїх вільних коштів на тривалий термін в облігації державних позик, акції акціонерних компаній та інші прибуткові цінні папери.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНКІВСЬКІ МОНОПОЛІЇ [БАНКОВСКИЕ МОНОПОЛИИ] - найбільші державні і між-державні банки та їх об'єднання, що доміну-ють у проведенні банківських операцій і на цій основі отримують монопольне високі прибутки (картелі, синдикати, консорціуми, концерни, трести).

БАНКІВСЬКІ ОБ'ЄДНАННЯ [БАНКОВСКИЕ ОБЬЕДИНЕНИЯ] -добровільні об'єднання банків (синдикати, консорціуми) з метою спільного здійснення великомасштабних проектів, глобальних програм, у т. ч. значні міжнародні кредити. Такі Б.о. здійснюють політику єдиних процентних ставок, рівних умов одержання кредитів і широкого кола банківських послуг.

БАНКІВСЬКІ ОПЕРАЦІЇ [БАНКОВСКИЕ ОПЕРАЦИИ] - операції банків щодо залу-чення коштів, надання кредитів, випуску в обіг і вилучення з нього грошей, розрахунко-вого обслуговування клієнтури і виконання її доручень. Розрізняють активні і пасивні Б.о. Пасивні операції спрямовані на утво-рення банківських ресурсів шляхом емісії, акумуляції тимчасово вільних коштів, ре-зервів державного бюджету тощо. У цих опе-раціях банки виступають позичальниками, а клієнти- кредиторами. До активних опе-рацій належать операції з розміщення, вико-ристання ресурсів для короткострокового і довгострокового кредитування, а також для фінансування капітальних вкладень. У ак-тивних операціях банки виступають у ролі кредитора, а клієнти - в ролі позичальників.

БАНКІВСЬКІ ОФШОРНІ ЗОНИ [БАНКОВСКИЕ ОФФШОРНЫЕ ЗОНЫ] - світові фі-нансові центри, котрі володіють географіч-ною і юридичною екстериторіальністю і ви-користовуються їх учасниками для прове-дення банківських операцій з нерезидента-ми на умовах, відмінних від наявних на внутрішньому національному ринку капіта-лів. Хоч Б.о.з. є різновидом офшорних зон, вони все ж мають ряд відмінностей. Прове-дення операцій тут, у більшій мірі, підпадає регулюванню. Учасники їх повністю не звільняються від оподаткування. Їм, як пра-вило, заборонені операції з цінними папера-ми. Однак у зонах не діє ряд обмежень і пра-вил, установлених для інших учасників опе-рацій на внутрішньому ринку капіталів. Зокрема, на депозити не поширюється ви-мога щодо резервування, не встановлюєть-ся і кількість достатнього капіталу та інші банківські нормативи. Учасники Б.о.з. звільняються від обов'язкових внесків у фонди захисту банківських вкладів.

БАНКІВСЬКІ РЕСУРСИ [БАНКОВСКИЕ РЕСУРСЫ] - сукупність коштів, які є в розпо-рядженні банків і використовуються для кредитних та інших операцій. Характер джерел Б.р., їх структура і рух залежать від спеціалізації банків. Джерелами Б.р. Націо-нального банку України є власні кошти, гро-шові резерви державного бюджету, тимча-сово вільні кошти підприємств та організа-цій, а також емісія грошей. Б.р. комерційних банків складаються з власних коштів й тим-часово вільних коштів клієнтів, яких вони обслуговують. Власні кошти банків склада-ються зі статутного й резервного фондів та прибутку, що є у їхньому розпорядженні до розподілу.

БАНКІР [БАНКИР] (нім. Bankier, Bank) - власник банку або його керівник (один із ке-рівників) чи власник грошового капіталу, який веде банківську справу і здійснює бан-ківські операції.

БАНКІРСЬКИЙ ДІМ МОРГАНА (БАНКИРСКИЙ ДОМ МОРГАНА] (Morgan Guaranty Trust Company) - один із найдавніших бан-ків США, фінансовий центр груп Морґана. Створений в Нью-Йорку у 1861 р. для здій-снення довірчих операцій і вкладів у держав-ні цінні папери. У 1933 р. був розділений на два банки - депозитний та інвестиційний.

БАНКІРСЬКИЙ ДІМ РОТШИЛЬДА [БАНКИРСКИЙ ДОМ РОТШИЛЬДА] (Rotschild Guaranty Trust Company) - найбільший банк англо-французької династії фінансо-вих магнатів. Заснований у XVIII ст. Спочат-ку мав відділення у Франкфурті-на-Майні, Відні, Лондоні, Неаполі і Парижі. З них збе-реглись лондонський і паризький банки, які стали основою для створення двох великих фінансових груп у Великобританії і Франції. В 1970 р. перетворений в акціонерний банк, який контролюється холдингом Ротшильд Континьюйшн Лімітед.

БАНКІРСЬКІ ДОМИ [БАНКИРСКИЕ ДОМА] - приватні банківські підприємства, що на-лежить одному або групі банкірів, об'єднані в товариства з необмеженою відповідальніс-тю. Значного поширення набули останнім часом. Б.д. розвивають сферу діяльності: ак-тивно займаються емісією, біржовою спеку-ляцією. Створюючи банківські консорціуми, вони отримують засновницькі прибутки, уп-равляють довірчими фондами, здійснюють торговельні операції з золотом та сировин-ними товарами, а також проводять проектно-консультативні, підрядні й посередницькі операції. Здійснюють страхування життя та надають багато інших видів послуг.

БАНКНОТИ [БАНКНОТЫ] (англ. banknote, нім. Banknote) - банківський білет, кредитні знаки грошей різної вартості, які випуска-ються центральними банками держав як за-сіб обігу та платежу. Щоб утримати стабіль-ність курсу грошової одиниці й фінансової системи, Б. повинні бути забезпечені золотим запасом, коштовними металами, іноземною валютою, іншими активами національного банку. Б., вперше випущені в 1694 р. англій-ським банком, забезпечувались золотом і век-селями. Потім емісійні банки вільно міняли їх на золото. На початку світової економічної кризи 1929-1933 рр. цей обмін був припи-нений. Інша назва - банківські білети.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАНКНОТНИЙ ОБІГ (БАНКНОТНОЕ ОБРАЩЕНИЕ] -Див. Обіг банкнотний.

БАНКНОТНО-МОНЕТНИЙ ДВІР НАЦІОНАЛЬНОГО БАНКУ УКРАЇНИ [БАНКНОТНО-МОНЕТНЫЙ ДВОР НАЦИОНАЛЬНОГО БАНКА УКРАИНЫ] - спеціалізоване підпри-ємство Національного банку України, яке друкує паперові гроші, цінні папери, карбує монети. Банкнотна фабрика Національного банку України відкрита у 1994 р. Вона ви-готовляє всі українські банкноти. Окрім па-перових грошей, тут друкують акції, при-ватизаційні, депозитні, ощадні та інші сер-тифікати, чеки, акцизні й поштові марки. Виготовляє взагалі продукцію, що потребує високого ступеня захисту.

БАНКО [БАНКО] (від італ. banco - лава) - ціна, курс, за яким банк здійснює купівлю-продаж цінних паперів.

БАНКРУТ (БАНКРОТ] (від італ. bancarotto - неплатоспроможний боржник) - офіційно визнана неплатоспроможною юридична або фізична особа. Оголошується у тому ра-зі, коли сума боргу перевищує задокументо-вану вартість рухомого й нерухомого майна.

БАНКРУТСТВО [БАНКРОТСТВО] (від італ. bancarotto)- 1. Фінансова неспроможність боржника. Неможливість сплатити боргові зобов'язання за браком коштів. Платіжна неспроможність, фінансовий крах. Юри-дична чи фізична особа оголошується бан-крутом тоді, коли сума заборгованості, пред'явлена боржникові до сплати або не-сплаченої у строк, перевищує задокументо-вану вартість рухомого чи нерухомого май-на. Б. може бути добровільним, пов'язаним із заявою до суду боржника; примусовим - при зверненні до суду кредиторів. Майно банкрута продається з аукціону або здаєть-ся в оренду чи переходить в акціонерну влас-ність. 2. Переносно-неспроможність, крах планів, політична поразка, нездатність ви-конати взяті зобов'язання.

БАНЬ [БАНЬ] - розмінна монета Румунії, дорівнює 1/100 лея.

БАР [БАР] (англ. bar, від фр. barriere - переш-кода) - 1. Невелике підприємство громад-ського харчування (ресторан, корчма), де від-відувачів обслуговують за барним прилавком (стойкою). 2. У дилерських угодах познача-ється грошова сума, що дорівнює одному мільйону фунтів стерлінгів. 3. Позасистемна одиниця тиску: 1 бар =10 н/м2 = 1 дн/см2 (тепер цю одиницю називають барія).

БАРАК [БАРАК] - одноповерхова будівля по-легшеного типу для тимчасового перебуван-ня великої кількості людей. За радянських часів у Сибіру, північних районах Росії, Ка-захстану, Далекого Сходу, на островах Ти-хого океану у бараках на спеціальних двопо-верхових металевих чи дерев'яних нарах у нелюдських умовах утримувались політич-ні в'язні.

БАРАНТА [БАРАНТА] (тюрк.-розбійник, на-біг) - примусове, свавільне захоплення май-на з метою примусити його власника спла-тити (відшкодувати) заподіяні раніше збит-ки, задовольнити вимоги особи, яка вчини-ла Б. Кваліфікується як злочин.

БАРАТРІЯ [БАРАТРИЯ] (англ. barratry, від старофр. baraterie - шахрайство) - зумис-но заподіяна шкода об'єкту страхування (вантажу чи судну). У більшості випадків здійснюється членами екіпажу судна або йо-го капітаном.

БАРЕЛЬ [БАРЕЛЬ] (англ. barrel, букв.-боч-ка) - міра об'єму рідини й сипких тіл в Ан-глії(1 Б= 163,65 л) і у США (1 Б= 119,24л), а для нафти 1 Б = 158,76 л.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАР'ЄР МИТНИЙ [БАРЬЕР ТАМОЖЕННЫЙ] - дії державних органів щодо обмеження напливу імпортних товарів на внутрішній ринок шляхом підвищення митних зборів на ці товари з метою підтримки вітчизняного товаровиробника або обмеження ввезення часом некорисних для споживання товарів (алкогольні напої, тютюнові вироби, неефек-тивні види обладнання).

БАРЖА [БАРЖА] (фр. barge) - несамохідне вантажне морське або річкове судно, що пересувається за допомогою буксира або штовхача.

БАРИЛЬ [БАРИЛЬ] (від ісп. barril, букв. - бочка) - міра об'єму рідин. В одних країнах дорівнює 76, в інших- 96 л.

БАР-КОД [БАР-КОД] (англ. bar code) - стан-дартизована система 10-цифрових чисел, що наносяться у вигляді коду на упаковку товарів для їх ідентифікації оптичними ска-нуючими приладами у касах магазинів.

БАРМЕН [БАРМЕН] (англ. barman) - влас-ник або працівник бару, що обслуговує від-відувачів бару біля стойки (барного при-лавка).

БАРО... [БАРО...] (грец baros - вантаж) - у складних словах відповідає поняттю "тиск". Напр., барометр.

БАРОМЕТР ЕКОНОМІЧНИЙ (БАРОМЕТР ЭКОНОМИЧЕСКИЙ] - система економіч-них показників, що відображають стан кон'-юнктури ринку й дають можливість скласти прогноз його розвитку на близьку чи довгос-трокову перспективу для ринків товарів, цінних паперів і послуг.

БАРОМЕТР ІНВЕСТИЦІЙНИЙ [БАРОМЕТР ИНВЕСТИЦИОННЫЙ] - система фінансо-во-економічних, соціальних та політичних факторів, що відображають стан інвести-ційного ринку. Характеризує фактори, які впливають на зміну його кон'юнктури, на співвідношення попиту й пропозиції і дають змогу прогнозувати подальший розвиток ін-вестиційного ринку.

БАРТЕР (БАРТЕР] (англ. barter) - прямий натуральний товарообмін на безгрошовій основі, коли визначена кількість одного чи кількох товарів обмінюється на еквівален-тну за ціною кількість іншого чи інших това-рів. Торгова операція, що здійснюється за схемою "товар за товар". Пропорції (опти-мальні розміри) визначаються сторонами бартерної угоди. Застосовується в період низького рівня (нестабільності) розвитку економіки, слаборозвинутих товарно-гро-шових відносин, зростання інфляції та не-сталості валюти. Використання бартерних операцій дає можливість уникнути можли-вих збитків, спричинених інфляційними процесами, або зменшити їх.

БАРТЕРНА БІРЖА (БАРТЕРНАЯ БИРЖА] - товарна біржа, на якій здійснюються нату-ральні, товарообмінні безгрошові операції. Тут відбувається обмін товарами народного споживання, продукцією виробничого при-значення. Б.б. виникають в умовах ненадій-ності фінансово-грошової системи, наявно-сті та розвитку інфляційних процесів, знач-ного товарного дефіциту, низького рівня платоспроможності учасників товарообмін-них операцій в умовах дефіциту продукції. Б.б. є перехідною формою біржі, яка вира-жає розвиток ринку товарів за відсутності вільного ціноутворення. З поліпшенням еко-номічного стану держави і відповідної дер-жавної політики Б.б. перетворюється у зви-чайну товарну біржу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БАРТЕРНА ОПЕРАЦІЯ [БАРТЕРНАЯ ОПЕРАЦИЯ] -товарообмінна двостороння дія, у якій сторони обмінюються еквівалентно товарами (послугами) без грошових розра-хунків - без участі грошей.

БАРТЕРНА УГОДА [БАРТЕРНАЯ СДЕЛКА] (англ. barter transaction)-угода, яка перед-бачає прямий натуральний збалансований безгрошовий товарообмін у міждержавних операціях, а також між організаціями, під-приємствами в самій державі на еквівален-тних засадах. Б.у. властиві періоду нерозви-нутих або малорозвинутих товарно-грошо-вих відносин. Основним ціновим мірилом еквівалентного товарообігу виступають сві-тові ціни (при зовнішньоекономічних опера-ціях) або опосередковані чи договірні ціни внутрішнього ринку. Такі угоди, з одного бо-ку, сприяють розвиткові зовнішньоторго-вельного обігу і наповнення ринку товара-ми, з другого - стримують його обмежен-ням обсягів і номенклатури угод. Водночас вони гальмують грошовий обіг і наповнення бюджету.

БАСКАК [БАСКАК] (тюрк.) - монгольський воєначальник, представник хана; проводив облік населення і збирав данину в підкоре-ній країні.

БАТ [БАТ] - грошова одиниця Таїланду, яка поділяється на 100 сатангів. Інша назва - тикаль.

БАТАЛЕР [БАТАЛЕР] (від фр. batailler - би-тися) - службова особа на морському (річко-вому) судні, яка відає продовольчим і речо-вим постачанням на судні.

БАТАЛІЯ [БАТАЛИЯ] (фр. bataille - битва)- переносно-надмірна, гучна сварка, надто велика суперечка з взаємними претензіями, докорами.

БАУЛ [БАУЛ] (від ісп. baul, від італ. baule, з тюрк.) -дорожна валіза, скриня, сумка.

БЕДЕКЕР [БЕДЕКЕР] - назва поширеного путівника по різних країнах для туристів німецькою та іншими мовами. Від прізвища німецького книговидавця К. Бедекера.

БЕДЛАМ (БЕДЛАМ] (від англ. bedlam) - 1. Буквально - Лондонська психіатрична лі-карня. 2. Переносно-хаос, плутанина, без-глуздя.

БЕЗАКЦЕНТНІ ПЛАТЕЖІ [БЕЗАКЦЕПТНЫЕ ПЛАТЕЖИ] - платежі, які здійснюють-ся списанням (вилученням) коштів з розра-хункового (поточного) рахунку платника без його згоди, на підставі документів, поданих банкові постачальником. Операції з Б.п. ви-конуються банком того самого дня, коли надходять рахунково-платіжні вимоги від постачальників. У разі нестачі коштів на рахунках платників оплата відбувається в міру надходження коштів з урахуванням черговості платежів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЕЗВАЛЮТНИЙ ОБМІН [БЕЗВАЛЮТНЫЙ ОБМЕН] - у міжнародних товарообмінних операціях - надання послуг для здійснення великомасштабних робіт (будівельних, мон-тажних) без участі валюти як засобу плате-жу. Див. також Бартерна угода.

БЕЗГОСПОДАРНЕ МАЙНО [БЕСХОЗЯЙНОЕ ИМУЩЕСТВО] - 1. Майно, яке внаслі-док певних причин випадково опинилось без власника або власник якого невідомий. Таке майно, як правило, переходить у влас-ність держави. 2. Майно, власник якого не дбає про збереження його в стані, придатно-му для використання за призначенням.

БЕЗГОТІВКОВІ ГРОШІ (БЕЗНАЛИЧНЫЕ ДЕНЬГИ] - 1. Гроші юридичних або фі-зичних осіб на розрахункових рахунках у банках, що використовуються як засіб пла-тежу для оплати торговельних операцій чи при здійсненні інших платежів, взаємороз-рахунків без участі готівкових грошей. 2. Кредитні картки, "пластикові" гроші, чеки, векселі.

БЕЗГОТІВКОВІ РОЗРАХУНКИ (БЕЗНАЛИЧНЫЕ РАСЧЕТЫ] - форма грошового обігу, за якою зберігання і рух грошових коштів здійснюється без готівкових грошей - шляхом перерахування грошових сум з рахунку платника на рахунок отримувача або шляхом взаємного зарахування сум без-готівковим шляхом. Безготівкові двосторон-ні розрахунки прискорюють оборот коштів, спрощують облік, зменшують витрати обігу. Всі Б.р. здійснюються банками. Основними видами платіжних документів є платіжні вимоги та доручення, чеки, акредитиви. Б.р. здійснюються як юридичними і фізич-ними особами між собою, так і окремо між юридичними та фізичними особами (усіх форм власності). У розвинутих країнах Б.р. становлять переважну більшість усіх фінан-сових. комерційно-підприємницьких розра-хунків.

БЕЗГРОМАДЯНСТВО (АПОЛІДИЗМ, АПАТРИДИЗМ) [БЕЗГРАЖДАНСТВО (АПОЛИДИЗМ, АПАТРИДИЗМ)] - правовий стан лю-дини, яка не має ніякого громадянства. Воно настає, коли особу позбавили громадянства в одній країні, а в іншій вона його ще не на-була. Апатриди- ті, що не мають вітчизни, цілковито підпорядковуються законам кра-їни, де перебувають, і не мають ніякого дип-ломатичного захисту від іншої держави. З 1954 р. існує Конвенція про статус апатри-дів, аполідів, яка спрямована на надання їм деяких пільг. У 1961 р. прийнята Міжнарод-на Конвенція про скорочення безгромадян-ства. Див. також Апатриди.

БЕЗКУПОННА ОБЛІГАЦІЯ (БЕСКУПОННАЯ ОБЛИГАЦИЯ] - облігація, за якою не виплачується процент і яка оцінюється на момент випуску зі знижкою від ціни її пога-шення. Інша назва-облігації з нульовим купоном.

БЕЗЛІМІТНЕ КРЕДИТУВАННЯ [БЕЗЛИ МИТНОЕ КРЕДИТОВАНИЕ] - кредитуван-ня, що здійснюється банком у тому разі, ко-ли економічно недоцільно обмежувати ви-дачу позик або коли характер потреби в коштах не дає змоги визначити граничну планову величину заборгованості для кон-кретного суб'єкта або за окремим об'єктом.

БЕЗМЕЖНІ ПОТРЕБИ [НЕОГРАНИЧЕННЫЕ ПОТРЕБНОСТИ] - ніким і нічим не об-межені потреби у товарах і послугах.

БЕЗМИТНЕ ВВЕЗЕННЯ ТОВАРІВ [БЕСПОШЛИННЫЙ ВВОЗ ТОВАРОВ] - 1. Необ-межене ввезення у державу товарів без мит-них зборів на підставі міждержавних угод з метою розширення міжнародних економіч-них зв'язків і наповнення ринку товарами. 2. Відповідно до міжнародного права - без-митне завезення здійснюється посольства-ми, дипломатичними представництвами та дипломатами.

БЕЗНАДІЙНІ БОРГИ [БЕЗНАДЕЖНЫЕ ДОЛГИ] -дебіторська заборгованість, одержати яку визнано неможливим. За радянських часів практикувалося деякі борги, які за рі-шенням суду визнавались такими, що не можуть бути поверненими, списувати як ви-трати виробництва або як збитки. З перехо-дом до ринкової економіки складається си-туація, коли безнадійні борги перед держав-ним бюджетом набирають масового харак-теру з незалежних від результатів господа-рювання обставин. За законодавством Ук-раїни вони можуть бути реструктуризовані за рішенням Верховної Ради України. Окре-мі підприємства (фірми) у разі неплатоспро-можності стають фінансовими банкрутами. Добровільне банкрутство виникає тоді, коли в суд про це заявляє сам боржник, примусове - при зверненні до суду кредиторів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЕЗОБОРОТНИЙ ІНДОСАМЕНТ [БЕЗОБОРОТНЫЙ ИНДОССАМЕНТ] - форма індоса-менту, за якою індосат передає свої права за векселем іншій особі, не беручи на себе від-повідальності, що виникає при звичайній формі індосаменту, і робить приписку "Без обороту на мене".

БЕЗПАПЕРОВЕ ДІЛОВОДСТВО [БЕЗБУМАЖНОЕ ДЕЛОПРОИЗВОДСТВО] -інфор-маційна управлінська технологія, що дає можливість виконувати зберігання, пошук і відображення інформації засобами ЕОМ без використання паперових носіїв даних.

БЕЗПЕКА ЕКОНОМІЧНА [БЕЗОПАСНОСТЬ ЭКОНОМИЧЕСКАЯ] - 1. Створені держа-вою та її органами умови, Гарантії забезпе-чення недоторканності власності, майна, недопущення економічних збитків, захист економічних інтересів суб'єктів підприєм-ницької і неприбуткової діяльності від мож-ливих внутрідержавних чи зовнішніх загроз або посягань. 2. Організований державний чи внутрівідомчий захист відтоку або поз-бавлення конфіденційності, секретної еко-номічної інформації.

БЕЗПЕКА ІНФОРМАЦІЙНА [БЕЗОПАСНОСТЬ ИНФОРМАЦИОННАЯ] - комплекс заходів, засобів захисту з боку державних ор-ганів і її установ, а також організацій - су-б'єктів підприємницької діяльності, установ невиробничої сфери, що забезпечують збе-реження і конфіденційність інформації у поєднанні з доступністю до неї користувачів.

БЕЗПОДАТКОВІ КОМПАНІЇ [БЕЗНАЛОГОВЫЕ КОМПАНИИ] - компанії, що створю-ються і діють в юрисдикції малих країн (Гіб-ралтар, Бермуди, Люксембург, Гонконг, Па-нама), які намагаються створити на своїй території режим найбільшого сприяння для підприємництва. Такі компанії не мають права здійснювати економічну діяльність на території тієї країни, де вони зареєстровані. Діють як товариства з обмеженою відпові-дальністю. Діяльність їх обкладається фіксо-ваною ставкою державного податку. Перед-бачається безподаткова передача капіталу нащадкам (звідси і назва компанії). Осо-бистість власника і всі операції компаній суворо конфіденційні. Бухгалтерський об-лік, як правило, не ведеться, а в банк пода-ється лише річний звіт. Західні фірми вико-ристовують Б.к. як податкове сховище - "податковий оазис".

БЕЗПРИБУТКОВА (НЕПРИБУТКОВА) ОРГАНІЗАЦІЯ (БЕСПРИБЫЛЬНАЯ (НЕПРИБЫЛЬНАЯ) ОРГАНИЗАЦИЯ] - організації та установи всіх форм власності, основою яких є суспільне корисна діяльність, яка не дає прибутку. До Б.о. належать політичні партії, громадські об'єднання, у т. ч. проф-спілкові організації, благодійні установи, фонди і товариства сприяння підприємниц-тву, розвиткові науки, культури, спорту то-що. Такі організації можуть вести виробни-чу, господарську діяльність у межах, що за-безпечують виконання статутних завдань, а також комерційну прибуткову діяльність че-рез створені ними або з їхучастю структури.

БЕЗПРОЦЕНТНИЙ КРЕДИТ [БЕСПРОЦЕНТНЫЙ КРЕДИТ] - кредити, які нада-ються без утримання процента. Трапляють-ся у практиці міжнародних кредитних від-носин. Найчастіше такі кредити надаються за рахунок спеціальних цільових грошових фондів, створених економічно розвинутими країнами для надання допомоги країнам, що розвиваються. Так, у рамках МБРР в 1960р. створена Міжнародна асоціація роз-витку (МАР), яка надає країнам, що розвива-ються, безпроцентні кредити на 35-40 ро-ків. Безпроцентними можуть бути і позики.

БЕЗРОБІТНИЙ [БЕЗРАБОТНЫЙ] -людина працездатного віку, яка потребує роботи, але не може працевлаштуватись через незалеж-ні від неї обставини.

БЕЗРОБІТТЯ [БЕЗРАБОТИЦА] - стан не-повної зайнятості працездатного населення суспільне корисною працею. Явище, коли частина активного населення хоче працю-вати, але не може реалізувати свої можли-вості; коли пропозиція робочої сили переви-щує попит на неї; коли кількість наявних робочих місць не відповідає суспільне необ-хідній кількості. Безробітними вважаються працездатні громадяни, що не можуть одер-жати роботу відповідно до своєї освіти, про-фесії, ступеня кваліфікації, котрі зареєстро-вані на біржі праці. Рівень безробіття визна-чається відношенням числа безробітних до загальної чисельності працездатного насе-лення країни. Розв'язання проблеми безро-біття безпосередньо пов'язане з розвитком суспільного виробництва, підприємництва, насамперед із розвитком малого й середньо-го бізнесу.

БЕЗРОБІТТЯ ПРИХОВАНЕ [БЕЗРАБОТИЦА СКРЫТАЯ] - зростання показників низької зайнятості працездатного населення у сус-пільному виробництві. Така ситуація склада-ється в галузях як матеріального, так і нема-теріального виробництва за умов економіч-ної нестабільності, кризи перевиробництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЕЗСПІРНІ ФАКТИ (БЕССПОРНЫЕ ФАКТЫ] - беззаперечні обставини, про які сто-рони в цивільному процесі не спорять, а суд не має сумніву в їх достеменності (проте не тотожне поняттю "загальновідомі факти").

БЕЗСТРОКОВЕ БОРГОВЕ ЗОБОВ'ЯЗАННЯ [БЕССРОЧНОЕ ДОЛГОВОЕ ОБЯЗАТЕЛЬ-СТВО] - безстроковий вклад у банку, який дає право його власникові в будь-який час одержати необхідну чи повну суму вкладу.

БЕЗХАЗЯЙНЕ МАЙНО (БЕСХОЗНОЕ ИМУЩЕСТВО] - майно, що не має власника або власник якого невідомий. Б.м. надходить у власність держави, міських, сільських гро-мад за рішенням місцевих органів влади.

БЕЙСІК [БЕЙСИК] (англ. Basic) - алгорит-мічна процедурна мова, яка має відносно простий синтаксис, що забезпечує порівня-но легке 1 швидке її засвоєння.

БЕНЕФІЦІАР [БЕНЕФИЦИАР] (від фр. bene-fice - прибуток, користь) - 1. Особа, якій належить грошова сума, платіж. Одержувач грошей, у т. ч. - за акредитивом чи стра-ховим полісом. 2. Особа, що отримує при-бутки від свого майна, яке передане в оренду іншій особі - наймачеві.

БЕНІЛЮКС [БЕНИЛЮКС] - економічний союз Бельгії, Нідерландів і Люксембургу, за-початкований у 1943 р. валютною угодою, продовжений у 1960 р. на підставі підписа-ного у 1958 р. у Гаазі договору строком на 50 років. Б. передбачає створення єдиного рин-ку його учасників, вільний рух осіб, товарів, капіталів між кордонами цих країн, коорди-націю спільної фінансової політики.

БЕССА [БЕССА] (фр. baisse) - пониження курсу цінних паперів на біржових торгах.

БЕСТ [БЕСТ] (з перської) - 1. Засноване на стародавньому звичаї право притулку (недо-торканності) у східних мусульманських кра-їнах, звідки людину, яку переслідує влада, не можна взяти силоміць. 2. Переносно - сіс-ти в бест - сховатися від переслідування, вичікувати зміни обставин.

БЕСТСЕЛЕР [БЕСТСЕЛЛЕР] (англ. best sel-ler, best - кращий, selle - продаватися) - 1. У ряді країн популярна книга, видана вели-ким тиражем, що має значний попит. 2. Ходовий біржовий товар, цінні папери.

БЕТА-КОЕФІЦІЄНТ (БЕТА-КОЭФФИЦИЕНТ] - показник залежності впливу загаль-ної ситуації (кон'юнктури) на ринку цінних паперів від зміни цін на окремі цінні папери, представлені на цьому ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІ... [БИ...] (латин. bi.... від bis - двічі) -у складних словах означає подвоєння.

БІБЛІО... [БИБЛИО...] (грец. bibilion-кни-га) - у складних словах відповідає поняттю "книга" (напр., бібліографія, бібліофіл).

БІБЛІОГРАФІЯ (БИБЛИОГРАФИЯ) -галузь знань про способи й методи узагальнення і вивчення літературних джерел, наукових праць, періодичних видань, а також науко-во-практична діяльність з підготовки систе-матизації, передавання і зберігання інфор-мації про друковані твори. Складання ката-логів, покажчиків, списків, оглядів тощо. У функції Б. входить також підготовка і дове-дення до споживачів інформації про руко-писні книги, дисертації, декопіровані руко-писи та інші матеріали.

БІБЛІОЛОГІЯ [БИБЛИОЛОГИЯ] - наука про книгу, книгознавство.

БІБЛІОТЕКА (БИБЛИОТЕКА] - 1. Спеці-альні об'єкти, що є місцем нагромадження, зберігання і надання в тимчасове користу-вання зацікавленим особам друкованих праць, видань (книг, журналів, газет тощо). 2. Сукупність деяких пов'язаних певним від-ношенням об'єктів даних, організаційно згрупованих у каталоги. 3. Організаційне об'єднання машинних програм.

БІБЛІОТЕЧНА ПРОГРАМА [БИБЛИОТЕЧНАЯ ПРОГРАММА] - стандартна програма, яка введена у бібліотеку програм обчислю-вальної системи.

БІД [БИД] (англ. bid - пропонувати Ціну) - 1. Пропозиція попередньої ціни товару при укладанні контракту або зобов'язання по-купця придбати товар за конкретно визна-ченою ціною. 2. Надбавка до ціни на аукціоні. 3. Процентна ставка за цінними папера-ми, депозитами.

БІЗНЕС [БИЗНЕС] (англ. business - справа, угода, заняття) - ініціативна економічна (ви-робнича, підприємницька, посередницька і та ін.) діяльність в умовах ринкової економі-ки, спрямована на створення власної справи для одержання прибутку шляхом викорис-тання своєї праці, власних або запозичених коштів. Див. також Підприємництво.

БІЗНЕС ДЕРЖАВНИЙ [БИЗНЕС ГОСУДАРСТВЕННЫЙ] - здійснення державою через засновані нею організації - суб'єкти під-приємницької діяльності бізнесово-фінан-сово-кредитних операцій з метою наповнен-ня державного бюджету шляхом викорис-тання власних засобів виробництва, про-дукції інтелектуальної праці, цінних папе-рів, фінансових, грошових ресурсів.

БІЗНЕС ІНФОРМАЦІЙНИЙ [БИЗНЕС ИНФОРМАЦИОННЫЙ] - комерційна діяль-ність у сфері інформаційного обслуговуван-ня з метою отримання доходу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІЗНЕС МАЛИЙ [БИЗНЕС МЕЛКИЙ] - під-приємницька діяльність малих фірм, що включає у себе трудову діяльність громадян, які наділені статусом юридичної особи (або не мають його) з метою отримання прибут-ку. До них належать: приватні індивідуаль-ні, сімейні підприємства, фермерські госпо-дарства. які функціонують на правах мало-го підприємства та інших формах власності з обмеженою (незначною) кількістю грома-дян. В Україні відповідно до чинного законо-давства до структур Б.м. належать підпри-ємства, у яких кількість зайнятих не переви-щує: у роздрібній торгівлі - 15 осіб; у галу-зях невиробничої сфери - 25; у науці та на-уковому обслуговуванні- 100; у промисло-вості і будівництві - 200; в інших галузях виробничої сфери - 50 осіб. Більшість під-приємств Б.м. - це малі фірми з кількістю працюючих від 3 до 15 осіб. У розвинутих країнах світу Б.м. підтримується державою через спеціальні органи (напр,, у США це Адміністрація у справах малого бізнесу). Таким структурам надаються пільгові кре-дити та зменшуються розміри оподаткуван-ня. Тому частка Б.м. становить у розвину-тих країнах 40-70% валового національно-го продукту (ВНП) та 50% і більше сукупної робочої сили. Б.м. широко забезпечує най-більшу частку приросту робочих місць. Вони є наймасовішим провідним сектором економіки, який визначає темпи економіч-ного розвитку, структуру ВНП, і становлять основу сучасної ринкової інфраструктури.

БІЗНЕС МІЖНАРОДНИЙ [БИЗНЕС МЕЖДУНАРОДНЫЙ] - сфера практичної реалі-зації міжнародних економічних відносин, здійснення глобальних виробничих, буді-вельних, торговельних, сервісних програм та іншої діяльності господарськими суб'єк-тами двох або більше країн з метою взаємо-вигідної співпраці для досягнення економіч-ного прибутку та міцних позицій на ринку. Суб'єктами Б.м. можуть бути фізичні та юридичні особи, інституціональні і добро-вільні об'єднання, держави, національні під-приємницькі і міжнародні організації. Від-повідно до Закону України "Про зовнішньо-економічну діяльність" суб'єктами такого роду діяльності можуть бути: фізичні особи (громадяни України, іноземні громадяни та особи без громадянства, що мають грома-дянську дієздатність і правоздатність); юри-дичні особи (що зареєстровані в Україні та мають на її території постійне місцезнахо-дження); об'єднання фізичних, юридичних, фізичних і юридичних осіб (що не е юридич-ними особами згідно із законами України, але мають постійне місцезнаходження на території України); структурні одиниці суб'-єктів господарської діяльності іноземних держав (дочірні фірми, філії, відділення, представництва); спільні підприємства (що мають постійне місцезнаходження в Україні).

БІЗНЕС ПІДПРИЄМНИЦЬКИЙ [БИЗНЕС ПРЕДПРИНИМАТЕЛЬСКИЙ] - бізнес, об'єк-том діяльності якого може бути виробниц-тво продукції, надання послуг, торгівля, ко-мерційно-посередницька діяльність. Все те, що може задовольнити потреби споживачів (попит населення, підприємницьких струк-тур) і пропонується на ринку для придбання, використання, споживання з метою одер-жання бізнесменом (підприємцем) прибутку. Основою Б.п. є приватна власність.

БІЗНЕС СПОЖИВЧИЙ [БИЗНЕС ПОТРЕБИТЕЛЬСКИЙ] - найпоширеніший вид біз-несу, який здійснюється переважною біль-шістю громадян і відображає всезагальну участь населення у системі ділових еконо-мічних відносин. Через Б.с. проявляється зацікавленість людей, як споживачів това-рів і послуг, у кінцевих результатах вироб-ництва. Він стимулює розвиток підприєм-ництва, змушуючи товаровиробників, про-дуцентів послуг не тільки враховувати пот-реби ринку, а й сприймати їх як ділових партнерів, з котрими мають економічні кон-такти, та будувати відносини за принципа-ми максимізації вигоди. Учасниками Б.с. виступають також самі бізнесмени (підпри-ємці), як споживачі продукції і послуг Інших підприємницьких структур.

БІЗНЕС ТЕХНОЛОГІЧНИЙ [БИЗНЕС ТЕХНОЛОГИЧЕСКИЙ] - різновид підприєм-ницької (комерційної) діяльності у сфері но-вих технологій, дохід від якої пов'язаний із зменшенням витрат виробництва і підви-щенням якості продукції (послуг) завдяки використанню принципово нових, більш економічних технологій, машин, обладнан-ня, матеріалів і режиму їх обробки.

БІЗНЕС ТРУДОВИЙ [БИЗНЕС ТРУДОВОЙ] - бізнес громадян, які працюють у різних сферах виробництва і невиробничої інфрас-труктури за наймом на підставі трудової уго-ди з власниками чи керівниками відповід-них структур - суб'єктів економічних відно-син. Діловий бізнесовий інтерес наймання працівників реалізується через їх працю шляхом одержання винагороди (особистого доходу) за кількість і якість виконаної робо-ти чи витраченого часу на здійснення пев-них операцій. Основою Б.т. є приватна власність на робочу силу.

БІЗНЕСМЕН [БИЗНЕСМЕН] (від англ. bu-sinessman, букв. - ділова людина) - ділок, підприємець, антрепренер, комерсант, який займається бізнесом, власною справою задля одержання прибутку. Див. також Під-приємець.

БІЗНЕС-ОПЕРАЦІЯ [БИЗНЕС-ОПЕРАЦИЯ] (від англ. business - діло, підприємництво) - комерційно-підприємницька операція, спрямована на одержання прибутку. Почи-нається з виробництва, закупки товару, ор-ганізації, реалізації і закінчується прода-жем, допродажним і післяпродажним серві-сом та одержанням прибутку.

БІЗНЕС-ПЛАН [БИЗНЕС-ПЛАН] -документ, у якому подані аналіз 1 оцінка діючої або за-планованої до реалізації програми, заходу. Б.-п. визначає доцільність реалізації програми, заходу дій на підприємстві, характеризує і оцінює фактори, які впливають на ефектив-ність (прибутковість) запланованих дій, ак-цій. В резюме Б.-п. викладаються основна ідея та доцільність проведення пропонова-ного комерційного заходу, реальність і опти-мальні шляхи його здійснення, оцінки мож-ливих фінансових результатів; стратегія та основні джерела фінансування. Основними розділами Б.-п. є: характеристика (опис) біз-нес-програми, стратегія бізнес-проекту (про-грам) , оцінка ринку і маркетингова стратегія реалізації програми, характеристика стану виробництва і його функціонування (експлу-атації); система управління (менеджмент) і визначення оптимальних процесів прийнят-тя рішень, визначення джерел формування і напрямів оптимального використання фі-нансів, факторів і ступенів ризику, оцінка конкурентів 1 визначення місця (сегмента ринку), прогноз (оцінка) сильних 1 слабких сторін бізнес-проекту, альтернативних стра-тегій його реалізації і досягнення прибутку.

БІЛА КНИГА ЄС [БЕЛАЯ КНИГА ЕС] - кни-га під назвою "Формування внутрішнього ринку", прийнята Комісією ЄС у 1985 р. з метою відродити рух за економічний союз європейських країн. Б.к. містить 300 реко-мендацій (пізніше скорочено до 279 дирек-тив) для ліквідації наявних бар'єрів. Ці реко-мендації згруповано у три категорії: фізич-ні, технічні та фіскальні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІЛЕТИ ДЕРЖАВНОЇ СКАРБНИЦІ [БИЛЕТЫ ГОСУДАРСТВЕННОГО КАЗНАЧЕЙ-СТВА] - знаки Державної скарбниці - засіб покриття тимчасової нестачі обігових зна-ків [грошей). Один із видів цінних паперів, що розміщуються серед населення. Засвід-чує, з одного боку, внесення власником біле-та коштів за його придбання і з другого - зобов'язання держави виплачувати власни-кові певні визначені доходи періодично про-тягом усього періоду чинності білета. Б.о.с. бувають короткотерміновими (до 1 року) і довготерміновими - на період до 25 років. За Української держави (УНР) випущено гетьманським урядом 2 457 000 000 крб., Директорією - 348 000 000 крб., в подаль-шому емісія Б.д.с. належала виключно Цен-тральному банку СРСР, в Українській РСР відповідного державного органу не існувало. З надбанням Україною незалежності ці фун-кції виконує Національний банк України.

БІЛИЙ ДІМ [БЕЛЫЙ ДОМ] - 1. Резиденція і канцелярія президента США у Вашингтоні. 2. Переносно - будинок міської, обласної адміністрації, управи.

БІЛЛЬ [БИЛЛЬ] (англ. bill - вексель, від ла-тин. bulla - печатка, документ з печаткою) - 1-У країнах англосаксонської правової системи проект закону, що вноситься на розгляд парламенту. 2. Назва окремих пра-вових актів, що стали законами, напр,, "Білль про громадянство".

БІЛЛЬ-БРОКЕР [БИЛЛЬ БРОКЕР] (англ. bill - вексель) - вексельний маклер - посеред-ник в операціях на фондових ринках і при складанні угод з обліку й переобліку вексе-лів. Працює за винагороду у вигляді відсот-ка від суми векселя.

БІЛОН [БИЛЛОН] (від фр. billon) - низь-копробне срібло, з якого карбують розмінну монету або неповноцінна розмінна монета.

БІЛОННА МОНЕТА [БИЛЛОННАЯ МОНЕТА] - розмінна неповноцінна металева монета, номінальна вартість якої первищує вартість металу, що міститься в ній, і витрати на її чеканку.

БІЛОРУСЬКИЙ РУБЛЬ [БЕЛОРУССКИЙ РУБЛЬ] - грошова одиниця Білорусі.

БІЛЬЙОН [БИЛЛИОН] (фр. billion від латин. bis - двічі й million - мільйон) - число, що позначається одиницею з 9 нулями (109). Те ж саме, що й мільярд, тобто число 109. У дея-ких країнах Б. - число 1012.

БІНАРНИЙ [БИНАРНЫЙ] (латин. binarius) -подвійний, двоїстий, той, що складається з двох частин; Б. числення - система чис-лення, в якій усі числа записуються за допо-могою двох цифр.

БІОГРАФ (БИОГРАФ] -укладач життєпису окремої людини.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІОГРАФІЯ [БИОГРАФИЯ] - життєпис ок-ремої людини.

БІОНІКА [БИОНИКА] (англ. bionics) - на-прямок кібернетики, що вивчає структуру та життєдіяльність організмів з метою вико-ристання відкритих закономірностей і ви-явлених властивостей для створення тех-нічних систем, які наближаються за своїми характеристиками до живих організмів.

БІПАТРИДИ [БИПАТРИДЫ] (від латин. bi... - подвоєння та грец. patris (patridos) - бать-ківщина) - особи, які одночасно мають гро-мадянство двох або більше країн.

БІРЖА [БИРЖА] (голланд. beurs, нім. Burse - гаманець) -установа (організація), гурто-вий ринок однотипних товарів, на якому відбуваються операції купівлі-продажу ве-ликих партій товарів (послуг), цінних папе-рів, валюти, інформації, науково-технічних розробок (інтелектуальних ресурсів), а та-кож наймання робочої сили на основі дого-ворів. Тут формуються гуртові (оптові) ціни. Залежно від представлення на Б. товарів і послуг розрізняють: товарні Б.-торгують товарами народного споживання і виробни-чо-технічного призначення; універсальні Б. - торгують усіма товарно-матеріальними цінностями; фондові Б.-торгують виключ-но цінними паперами; валютні Б. - торгу-ють валютою; Б. праці-сприяють працев-лаштуванню безробітних громадян і осіб, що бажають змінити профіль роботи. Б. на-ділені правовими Гарантіями.

БІРЖА ВАЛЮТНА [БИРЖА ВАЛЮТНАЯ] - спеціалізована біржа, на якій відбувається купівля-продаж іноземної валюти й золота. Тут зосереджені майже всі валютні операції, хоча формально іноземна валюта може коти-руватись і на фондових біржах. В основному тут відбувається міжбанківська торгівля ва-лютою. Встановлений на біржі курс валюти називається потенційно волютним курсом. Курси валют встановлюються маклерами за участю представників держави й діють тіль-ки на даній біржі для розрахунків з клієнта-ми. Як розрахунковий може використовува-тись середньоарифметичний курс тих валют, які котируються на всіх біржах. На Б. в. Захід-ної Європи (Нідерланди, ФРН) щорічно вста-новлюються валютні курси 14 держав, які ви-користовуються як обов'язкові для розрахун-ків банку з клієнтами. Відповідно до міжна-родних угод встановлені на Б.в. валюти коти-рування можуть відхилятися у банках зазна-чених договором країн у межах 1%. Операції можуть здійснюватись також у міжбанків-ській небіржовій торгівлі. Офіційні біржові котирування є основою розрахунків у банках з їх клієнтами за касовими валютними опе-раціями та платіжними оборотами.

БІРЖА ПРАЦІ [БИРЖА ТРУДА] - організа-ція, яка здійснює реєстрацію безробітних, сприяє їх працевлаштуванню, а також вис-тупає посередником між робітниками та ро-ботодавцями в здійсненні акту влаштуван-ня, найму на роботу, забезпечення організа-ції, підприємств трудовими ресурсами. В Ук-раїні до 1917 р. існували лише приватні бю-ро (напр., в Одесі); в 1914-1917 рр. Б.п. ор-ганізовували міські управи (напр., у Харко-ві). За часів НЕПу спершу робітників і служ-бовців приймали на роботу тільки через дер-жавні Б.п., в 1925-1928 рр. допускався віль-ний найм. З 1928-1929 рр. Б.п. перестали існувати, бо безробіття формально вважа-лося ліквідованим, а розподіл робочої сили здійснювався на підставі законів про трудові резерви. Тепер ці функції виконують Бюро працевлаштування при райдержадмініс-траціях.

БІРЖА ПРИВАТНА [БИРЖА ЧАСТНАЯ] - особлива організаційна форма біржової тор-гівлі, утворена на аціонерних засадах як ак-ціонерна компанія; закрита корпорація. На таких біржах можуть укладати угоди лише акціонери, які є їх членами. Вони, як прави-ло, не одержують дивідендів на вкладений капітал, а виступають у ролі брокерів, ос-кільки прибутки їх створюються завдяки одержаним від клієнтів винагородам за на-дані послуги - укладені угоди.

БІРЖА ТОВАРНА [БИРЖА ТОВАРНАЯ] - спеціалізоване об'єднання, ринок для орга-нізації гуртової (оптової) купівлі-продажу товарів великими партіями. Тут формують-ся обсяги й структура попиту і пропозиції і на підставі їх співвідношення встановлю-ються ціни. Торгівля відбувається не "живим товаром" (товар може зберігатись за межами товарної біржі, навіть у інших регі-онах, країнах), а на основі документів про їх наявність, кількість, асортимент, якість. Операції з організації купівлі-продажу, укла-дання контрактів, угод відбуваються висо-копрофесіонально, відповідно до чинних правових норм. На Б.п. Існують певні прави-ла торгівлі, відповідні органи управління і контролю, які забезпечують рівні права учасникам біржових операцій, захищають інтереси своїх клієнтів, сприяють реалізації їх інтересів і надають відповідні послуги.

БІРЖА ФОНДОВА (БИРЖА ФОНДОВАЯ] - організаційно оформлений, постійно фун-кціонуючий спеціалізований ринок торгівлі цінними паперами. Створює умови для кон-центрації попиту і пропозиції, підвищення ліквідності цінних паперів: акцій, облігацій, позик, ощадних сертифікатів, векселів, дер-жавних казначейських зобов'язань. В Укра-їні основою централізованого ринку цінних паперів є Українська Б.ф. - акціонерне без-прибуткове товариство, яке зі своїми філія-ми і брокерськими конторами централізова-но організовує функціонування ринку цін-них паперів, сприяє відповідним юридич-ним і фізичним особам у реалізації своїх прав на купівлю-продаж цінних паперів на всій території України, розвиткові економі-ки відповідно до Закону України "Про цінні папери і фондову біржу".

БІРЖА Ф'ЮЧЕРСНА [БИРЖА ФЬЮЧЕРСНАЯ] - різновид товарної або фондової біржі, торгівля на якій ведеться за ф'ючер-сними контрактами. На Б.ф., на відміну від біржі товарної, оплата грошової суми за то-вар, цінні папери, золото, валюту відбува-ється через певний строк після укладання угоди за фіксованою ціною, визначеною контрактами. Тут лише до 5% угод уклада-ється (реалізовується) на постачання това-рів, решта - на виплату різниці в цінах або в курсах акцій, щр складається з моменту підписання угоди до ліквідаційного строку - строку завершення операцій за угодою.

БІРЖОВА ІНТЕРВЕНЦІЯ [БИРЖОВАЯ ИНТЕРВЕНЦИЯ] -Див. Інтервенція біржова.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІРЖОВА КОН'ЮНКТУРА [БИРЖЕВАЯ КОНЬЮНКТУРА] - обставини, що склалися на тій чи іншій біржі на певну дату чи за певний проміжок часу внаслідок певної ді-яльності компанії і держави (напр., курси, цін-них паперів і валют на фінансовій біржі то-що). Б.к. є ринковим регулятором, що сприяє перерозподілу коштів у ті галузі матеріаль-ного виробництва й послуг, де на даний мо-мент відчувається найгостріша потреба.

БІРЖОВА ОПЕРАЦІЯ [БИРЖЕВАЯ ОПЕРАЦИЯ] -торговельна операція, яка здійсню-ється на біржі між продавцем і покупцем то-варів. Б.ф. бувають: касові, коли гроші за операцію сплачуються відразу; термінові, при яких оплата за товари відбувається од-разу ж після здійснення операції у визначе-ний угодою строк.а товари, цінні папери, валюта передаються відразу після здійснен-ня розрахункової операції. Перевага нале-жить терміновим операціям, які враховують різницю між курсом, що діяв на момент під-писання угоди, та фактичним курсом на день закінчення строку сплати грошей. Час-то термінові операції являють собою "гру" на різниці курсів, що дає змогу спекулювати великими сумами на біржі. Практикуються: операції на наявний товар - з пред'явлен-ням товару або його зразків; форвардні опе-рації- конкретні зобов'язання поставок то-варів визначаються на майбутнє; строкові (ф'ючерсні операції). На відміну від форвар-дної операції, коли кількість, асортимент (номенклатура), комплектність, якість про-дукції, строки 1 умови поставок встановлю-ються по кожній окремій операції при ф'ю-черсній операції ці умови визначаються бір-жою. Торгівля опціонами- це торгівля пра-вом купівлі-продажу ф'ючерсного контрак-ту за певною ціною.

БІРЖОВА ПАНІКА (БИРЖЕВАЯ ПАНИКА] - різке погіршення кон'юнктури біржового ринку, зумовлене непередбаченими кризо-вими явищами в економіці, політиці, стихій-ним лихом. Супроводжується різким падін-ням (зростанням) курсів різних валют, пони-женням котирувань цінних паперів, різкою зміною цін.

БІРЖОВА РАДА (БИРЖЕВОЙ СОВЕТ] - ко-легіальний орган управління діяльністю бір-жі. Б.р. приймає рішення щодо економічної політики біржі, вирішує питання прийому нових членів, затверджує кошториси вит-рат, плани діяльності виконавчих біржових структур.

БІРЖОВА СЕСІЯ [БИРЖЕВАЯ СЕССИЯ] - спеціально встановлений час, інтервал робочого дня, протягом якого здійснюється торгівля на біржі, укладаються угоди.

БІРЖОВА ТОРГІВЛЯ [БИРЖЕВАЯ ТОРГОВЛЯ] - організація торгівлі товарами, цінними паперами, нерухомістю на біржах або з участю біржі як посередника.

БІРЖОВА ЦІНА (БИРЖЕВАЯ ЦЕНА] - ціна на товари, цінні папери, яка складається під час біржової торгівлі з урахуванням кон'юн-ктури ринку, співвідношень попиту і пропо-зицій на біржових торгах. Б.ц. публікують-ся у спеціальних друкованих засобах бірж (найчастіше у біржових бюлетенях).

БІРЖОВЕ КОТИРУВАННЯ [БИРЖЕВОЕ КОТИРОВАНИЕ] - Див. Котирування біржове.

БІРЖОВЕ МИТО [БИРЖЕВАЯ ПОШЛИНА] - плата, яку стягує біржовий комітет із чле-нів та відвідувачів біржі за право участі в біржових операціях.

БІРЖОВИЙ КОМІТЕТ [БИРЖЕВОЙ КОМИТЕТ] - орган управління біржею. Обираєть-ся загальними зборами членів біржі на обу-мовлений час. Визначає економічну політи-ку та основні напрями діяльності біржі. Б.к. здійснює контроль за роботою структурних підрозділів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІРЖОВИЙ КУРС [БИРЖЕВОЙ КУРС] - ринкова вартість цінних паперів (акції, облі-гації, сертифікату, векселя), за якою вони реалізуються (котируються) на біржових торгах. Б.к. прямо залежить від величини дивіденду і обернено - від норми позичко-вого процента, а також від співвідношення попиту і пропозиції.

БІРЖОВИЙ БЮЛЕТЕНЬ [БИРЖЕВОЙ БЮЛЛЕТЕНЬ] - Див. Бюлетень біржовий.

БІРЖОВИЙ МАКЛЕР [БИРЖЕВОЙ МАКЛЕР] - офіційний комерційний співробітник бір-жі, який бере участь у біржових операціях як організатор акцій купівлі-продажу товарів, цінних паперів і в укладанні та реєстрації біржових угод.

БІРЖОВИЙ ОБОРОТ (БИРЖЕВОЙ ОБОРОТ] - статистичний показник загального обсягу товарів, проданих на товарних бір-жах за певний проміжок часу (день, декаду, місяць, рік), або загальної суми проданих цінних паперів (чи кількості паперів).

БІРЖОВИЙ ПОДАТОК [БИРЖЕВОЙ НАЛОГ] - сума грошей, яка сплачується по-купцями та продавцями товарів, цінних па-перів учасникам біржових операцій за нада-не їм право брати участь у біржових опера-ціях і укладати біржові угоди. Підставою для стягнення Б. п. є підписання угоди на опера-ції з товарами й цінними паперами, навіть якщо вони фактично не відбулись. Б. ге. стя-гується за пропорційними ставками, котрі коливаються від 1 % (операції з державними цінними паперами) до 2,5 % ціни (операції з дивідендами).

БІРЖОВИЙ ПРИБУТОК [БИРЖЕВАЯ ПРИБЫЛЬ] - прибуток від проведення біржових операцій: торгівлі товарами і цінними па-перами, валютою та від надання біржових послуг. Розрізняють: засновницький прибу-ток- різниця між сумою, отриманою від продажу цінних паперів за біржовим кур-сом, і вартістю статутного капіталу, вкладе-ного акціонерами в компанію; курсовий при-буток- різниця між курсом, за яким акція чи облігація придбана, і тією, за якою вона реалізована. Максимальний Б. ге. досягаєть-ся в умовах біржового ажіотажу.

БІРЖОВИЙ РИНГ [БИРЖЕВОЙ РИНГ] -ді-лянка біржового приміщення - зал, де від-буваються біржові торги. Розміщується, як правило, дещо нижче від рівня підлоги тор-говельного залу. Інша назва- "яма".

БІРЖОВІ ЗАБОРОНИ [БИРЖЕВЫЕ ЗАПРЕТЫ]-види дій, заборонених на біржі: 1) мо-нопольні масштабні операції, здійснювані однією особою з метою впливу на ціни; 2) будь-які не погоджені з біржовим комітетом дії учасників біржової торгівлі, що мають на меті зміну або фіксацію поточних біржових цін; 3) поширення неправдивих чуток, яке може призвести до штучної зміни кон'юн-ктури. Розслідування таких порушень 1 оцін-ку (трактування) веде комітет з правил бір-жової торгівлі.

БІРЖОВІ ЗБОРИ [БИРЖЕВОЕ СОБРАНИЕ] - зібрання членів біржі (робочий сеанс), під час якого реалізуються операції купівлі-про-дажу цінних паперів або біржових товарів учасниками зборів безпосередньо чи через брокерів, з можливим укладанням відповід-них угод. Б.з. проводяться у визначені дні та години. Порядок їх проведення визначаєть-ся біржовим комітетом. Сторонні особи мо-жуть брати участь у торгах лише за згодою біржового комітету.

БІСТРО [БИСТРО] (фр. bistro, від рос. быстро - швидко) - невеличкий ресторан, кафе, корчма, де обслуговують відвідувачів наш-видкуруч.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БІТ [БИТ] (від англ. binary-двійковий і digit - знак, цифра) - одиниця вимірювання кількості інформації в двійковій системі.

БІХЕВІОРИЗМ [БИХЕВИОРИЗМ] (айгл. be- haviourism, від behaviour - поведінка) - теорія вивчення психології окремих груп споживачів товарів або послуг, їх поведінки, намірів, спонукальних факторів у виборі по-купок - надання переваг при покупці окре-мих різновидів товарів. Часто матеріали та-ких спостережень використовуються у пер-спективному плануванні ринку.

БЛАГА [БЛАГА] - товари і послуги, які задо-вольняють особисті потреби населення че-рез обмін на ринку.

БЛАГОЧИННІСТЬ [БЛАГОТВОРИТЕЛЬНОСТЬ] -участь юридичних або фізичних осіб у здійсненні гуманітарних програм, на-данні безповоротної допомоги нужденним особам чи благодійним закладам. Надання товарів, послуг, спорудження приміщень коштом благочинників. Див. також Меце-натство, Спонсорство.

БЛАНК [БЛАНК] (від фр. blanc - білий) - 1 .Друкована стандартна форма документа, що заповнюється конкретними даними. 2. Лист ділового паперу зі штемпелем певної установи, організації з поштовими, банків-ськими та іншими реквізитами. Після запов-нення набуває значення ділового документа.

БЛАНК-ВАУЧЕР [БЛАНК-ВАУЧЕР] -бланк, що містить дані про повне виконання зобо-в'язань щодо торговельних операцій. Він є додатком до рахунку постачальника.

БЛАНК-ВЕКСЕЛЬ [БЛАНК-ВЕКСЕЛЬ] - вексель, у якому на відміну від загальноп-рийнятих реквізитних форм відсутні окремі реквізити, конкретизовані зобов'язання. Напр., дата виписки, сума, окремі підписи-підтвердження тощо. Застосовується між сторонами угоди, які мають високий ступінь взаємодовіри.

БЛАНКОВИЙ ЗАПИС [БЛАНКОВАЯ ЗАПИСЬ] - напис на звороті цінного паперу, який засвідчує передачу векселя іншій осо-бі з правом стягнення у разі необхідності зазначеної у векселі суми на користь особи, якій передається цей вексель. Див. також Індосамент.

БЛАНКОВИЙ КРЕДИТ [БЛАНКОВЫЙ КРЕДИТ] - кредит, який надається банком без обов'язкового еквівалентного забезпечення покриття кредиту товарно-матеріальними цінностями або цінними паперами. Б.к. ко-ристуються в основному стабільні, дисцип-ліновані клієнти, які мають довготривалі ді-лові стосунки з банком, довіряють йому свої фінансові операції та мають високу платос-проможність. Процент по Б.к. диференці-йований. У вигляді Б.к. надаються позички на тимчасове поповнення власних оборот-них коштів, пролонгування незабезпеченої заборгованості позичок на проведення тер-мінових високоприбуткових комерційних операцій.

БЛЕФ [БЛЕФ] (англ. bluff) - вигадка, вда-вання до самовихваляння, перебільшення своїх реальних можливостей у чомусь; не-здійсненна мрія.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЛІЦ [БЛИЦ] (від нім. Blitz - блискавка) - блискавичність, короткочасність

БЛОК [БЛОК] (англ. block, від фр. bloc) - 1. Угода, союз, домовленість між державами, партіями, спілками, групами людей з метою досягнення певних політичних, економіч-них, військових спільних цілей. 2. Групуван-ня окремих даних, матеріалів, документів, Деталей за певними ознаками.

БЛОК ДАНИХ [БЛОК ДАННЫХ]-порція да-них, що пересилається як одне ціле між ос-новною і зовнішньою пам'яттю комп'ютера.

БЛОКАДА [БЛОКАДА] (англ. blockade) - політична, економічна чи військова ізоля-ція; оточення певної держави або її частини, групи держав, примусове (насильницьке) блокування її зовнішніх зв'язків певною групою (блоком) інших держав з метою при-мусити виконати вимоги держав - органі-заторів блокади.

БЛОКАДА ЕКОНОМІЧНА [БЛОКАДА ЭКОНОМИЧЕСКАЯ] - система насильницьких економічних заходів, спрямованих на госпо-дарську ізоляцію блокованої країни з метою підриву її економіки шляхом порушення її торговельних зв'язків із зовнішнім світом, застосування ембарго, заходів для знецінен-ня її валюти тощо. Б.е. часто поєднується з політичною і нерідко - з військовою.

БЛОКОВАНА ВАЛЮТА [БЛОКИРОВАННАЯ ВАЛЮТА] - іноземна валюта на рахунках банків, операції з якою (обіг, продаж, обмін) заборонені чи обмежені органами держав-ної влади країни, національним банком. До Б. в. не належать кошти на банківських ра-хунках, що мають обмежений режим вико-ристання (кліринговий рахунок, рахунок ці-льового призначення).

БЛОК-СХЕМА [БЛОК-СХЕМА] - графічне зображення алгоритму рішення задачі за допомогою спеціальних символів, що позна-чають такі елементи, як опис операцій і їх послідовність, залучення даних! їх обробка, технічні засоби, що використовуються для аналізу задачі або її розв'язання.

БЛОКУВАННЯ БАЗИ ДАНИХ (БЛОКИРОВКА БАЗЫ ДАННЫХ] - обмеження доступу до ба-зи даних інших користувачів на час внесення певним користувачем змін у базу даних.

БЛОКУВАННЯ ЗАПИСУ [БЛОКИРОВАНИЕ ЗАПИСИ] - об'єднання у блоки наборів да-них з метою підвищення щільності запису і прискорення операцій обміну між внутріш-ньою і зовнішньою пам'яттю комп'ютера.

БЛОКУВАННЯ РАХУНКІВ [БЛОКИРОВАНИЕ СЧЕТОВ] - позбавлення органами державної влади юридичних або фізичних осіб права користування власними банків-ськими рахунками, здійснювати банківські операції. Б.р. застосовується як економічна санкція до певних клієнтів, у т. ч. й до пред-ставників зарубіжних країн, у вигляді ва-лютних та кредитних обмежень з повним або частковим блокуванням рахунків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЛОКШИВ, БЛОКШИП [БЛОКШИВ, БЛОКШИП] (англ. block-ship) - корпус застаріло-го судна, знятий з рейсів і пристосований для бару, їдальні, грального дому.

БОД [БОД] (англ. baud) - одиниця швидкос-ті передачі інформації, 1 бод = 1 біт/с.

БОДМЕРЕЙНИЙ ДОГОВІР [БОДМЕРЕЙНЫЙ ДОГОВОР] - документ, який підтвер-джує заклад (заставу) судна і вантажу з ме-тою забезпечення позики, терміново необ-хідної для завершення перевезення. Перед-бачається його укладання у тому разі, коли неможливий зв'язок із власником судна і вантажу і нема інших способів отримати вкрай потрібні гроші (напр., використати кредит власника судна).

БОДМЕРЕЯ [БОДМЕРЕЯ] (від голланд. bo-demerij - грошова позика судну під заставу) - грошова позика під заставу судна, ванта-жу, фрахту, яка здійснюється в разі звернен-ня капітана судна в критичних ситуаціях з метою забезпечення завершення рейсових операцій.

БОЙЄНТ [БОЙЕНТ] (англ. buoyant - зрос-тання) - стан на біржових ринках, коли вна-слідок несприятливої кон'юнктури стрімко зростають ціни.

БОЙКОТ [БОЙКОТ] (англ. boycott від пріз-вища управителя маєтку Ч.-К. Бойкота, що-до якого в 1880 р. вперше в історії ірландські орендарі застосували цей захід) - 1. Спосіб політичної чи економічної боротьби, що по-лягає в повному або частковому припинен-ні відносин з будь-якою особою, організаці-єю, державою, а також у застереженні від участі в діяльності тих або інших організа-цій, органів на знак протесту. 2. Відмова, утримання населення від участі у виборах до представницьких установ.

БОЛІВАР [БОЛИВАР] (від ісп. bolivar) - гро-шова одиниця Корейської Народно-Демок-ратичної Республіки та Південної Кореї, до-рівнює 100 чонам, а також Венесуели (поді-ляється на 100 сєнгтшлго).

БОМОНД [БОМОНД] (від фр. beau monde - вищий світ, вишукане товариство, еліта) - позначення причетності до "вищих кіл" (аристократичних, ділових, наукових).

БОНД [БОНД] (від англ. bound - облігація, Гарантія, зобов'язання) - 1. Облігація з фік-сованим прибутком, за якою її імітент зо-бов'язується сплатити у певний строк зазна-чену суму або сплачувати за певний строк фіксований процент від зазначеної суми. 2. Митна застава, у якій зазначено розмір по-датку на транспортований вантаж з оцін-кою вартості вантажу для визначення мит-ного збору.

БОНД-БРОКЕР [БОНД-БРОКЕР] (від англ. bound-broker - облігаційний брокер) - бро-кер, який у торговельному залі фондової бір-жі проводить операції з цінними паперами - облігаціями. Він може здійснювати опера-ції з державними чи комерційними або му-ніципальними облігаціями.а також операції за межами фондового ринку за визначену ціну (вигнагороду).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БОНДХОЛЬДЕР [БОНДХОЛЬДЕР] -власник цінних паперів (облігацій, акцій, векселів).

БОНЗА [БОНЗА] (фр. bonze, від япон. бодзу - священик) - 1. Буддійський монах. 2. Переносно - пихатий, зарозумілий служ-бовець.

БОНИ [БОНЫ] (від фр. bon - талон, чек) - 1. Короткострокові боргові зобов'язання, які випускає держава, казначейство, муніци-пальні органи, окремі установи та фірми. Використовуються власниками як платіж-ний засіб. 2. Паперово-грошові знаки, які тимчасово випускаються в обіг і використо-вуються як розмінні гроші.

БОНИ ДОРУЧАЛЬНІ [БОНЫ ПОРУЧИТЕЛЬНЫЕ] - зобов'язання, що видає підряд-ник особі чи установі-замовникові в рахунок тих сум, котрі будуть йому нараховані після закінчення робіт за договором підряду.

БОНИ КАЗНАЧЕЙСЬКІ [БОНЫ КАЗНАЧЕЙСКИЕ] -Див. Казначейські бони.

БОНИ ПОШТОВІ [БОНЫ ПОЧТОВЫЕ] - свідоцтва, які видаються поштовим бюро за внесені незначні суми. Вони дають пра-во негайно одержати таку ж суму грошей у будь-якому поштовому відділені. Б.п. впро-ваджені у практику у Франції, Великобри-танії, Нідерландах, США, Індії та інших країнах.

БОНІСТИКА [БОНИСТИКА] (від фр. bonis-tique) - наука, що вивчає паперові грошові знаки (бони) як історичні документи та визначає їхню колекційну цінність.

БОНІТУВАННЯ [БОНИТИРОВАНИЕ] (ла-тин. bonitas - доброякісність, добротність, відповідність) - позитивна оцінка якостей с. -г. тварин, худоби для встановлення їх пле-мінної або господарської придатності, а та-кож якісні показники ґрунтів і рослин для прийняття рішень щодо ефективного їх ви-користання.

БОНІФІКАЦІЯ [БОНИФИКАЦИЯ] (фр. bo-nification від латин. bonus - добрий, хоро-ший) - 1. Доплата до ціни товару, якщо якість його вища за передбачену в договорі, або, навпаки, пониження ціни товару, якщо його якість нижча від зазначеної у договорі (зворотна Б./ 2. Повернення суми податків, стягнених за товари, відвантажені на ек-спорт (з метою економічного стимулювання експорту вітчизняних товарів). 3. Державне субсидування кредитів з метою зменшення кредитної ставки, встановленої кредитоо-держувачеві, для реалізації програм, яким держава намагається надати допомогу. 4. Одночасний грошовий внесок власників об-лігацій державної позики в момент її випус-ку. 5. Система винагороди: постачальників - за терміновість здійснених поставок, а покупців - за значні розміри покупок.

БОНУС [БОНУС] (від латин. bonus-добрий) - 1. Додаткова винагорода, доплата (пре-мія), яку отримує торговий посередник у вигляді процента до загальної суми комер-ційної операції, проведеної за його участю. 2. Додаткова знижка на вартість товару, надана продавцем покупцеві відповідно до умов угоди про купівлю-продаж (чи окремої згоди сторін), або для зацікавлення (винаго- роди) постійних покупців у подальшій спів1 праці.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БОНУСНІ ЗНИЖКИ [БОНУСНЫЕ СКИДКИ] - пільгові знижки, що надаються постій-ним покупцям, які стабільно купують в обу-мовлених обсягах у певний період товари.

БОРГ [ДОЛГ] - грошова сума, взята у борг на конкретно визначений термін за певними борговими зобов'язаннями щодо сплати за боргові послуги і з гарантіями на обов'язкове повернення. Особа, яка позичає гроші чи ін-ші товарно-матеріальні цінності, називаєть-ся боржником (кредитором), а особа, яка на-дає матеріальні цінності у Б„ - позичальни-ком-дебітором. Розрізняють внутрішній і зовнішній державний Б. Боргові зобов'язан-ня, які підлягають першочерговому пога-шенню, називаються першочерговими Б.

БОРГ ДЕРЖАВНИЙ ВНУТРІШНІЙ [ДОЛГ ГОСУДАРСТВЕННЫЙ ВНУТРЕННИЙ] - 1. Сума грошових коштів, одержаних держа-вою від населення за рахунок реалізації об-лігацій державної позики і своєчасно не по-гашених. 2. Сума коштів, не сплачена дер-жавою бюджетним організаціям на реаліза-цію їх програм, а також розміри несплати заробітної плати працівникам державних бюджетних установ і недержавних організа-цій, установ.

БОРГ ДЕРЖАВНИЙ ЗОВНІШНІЙ [ДОЛГ ГОСУДАРСТВЕННЫЙ ВНЕШНИЙ] - загальна сума одержаних і несплачених кредитів ра-зом з сумою несплачених боргів за закуплені товари й послуги та інші державні зобов'я-зання перед іноземними державами.

БОРГОВА ВИМОГА [ДОЛГОВОЕ ТРЕБОВАНИЕ] - вимога кредитора, постачальника товарів (продавця), представлена дебіторові (покупцеві), щодо погашення його зобов'я-зань. Подається у вигляді заявленого пла-тіжного документа дебітору (покупцеві това-ру) щодо своєчасної сплати боргу.

БОРГОВА КНИГА (ДОЛГОВАЯ КНИГА] - книга, до якої заносяться боргові зобов'я-занння дебіторів і покупців. Застосовується, як правило, на дрібних підприємствах і в роздрібній торгівлі.

БОРГОВЕ ЗОБОВ'ЯЗАННЯ [ДОЛГОВОЕ ОБЯЗАТЕЛЬСТВО].- документ, який вида-ється позичальником (кредитором) боржни-ку (дебітору) при одержанні кредиту. Б.з. засвідчує факт одержання фізичною чи юридичною особою у борг грошей чи інших цінностей і зобов'язання дебітора своєчасно повернути їх у повному обсязі. 5.3. підписує особа, що одержала грошово-матеріальні цінності у борг, або уповноважена нею інша особа. Б.з. дійсні в тому разі, якщо вони за-вірені відповідними установами (нотаріаль-ними конторами) згідно з чинним законо-давством держави.

БОРГОВИЙ ПОЗОВ [ДОЛГОВОЙ ИСК] - офіційне, документально оформлене звер-нення кредитора до дебітора про виконання зобов'язань щодо кредиту (сплати боргу). Може бути оформленим як позов до арбітра-жу суду.

БОРГОВИЙ ЦІННИЙ ПАПІР (ДОЛГОВАЯ ЦЕННАЯ БУМАГА] - цінні папери, докумен-ти, облігації, векселі, що засвідчують одер-жання емітентом позик, які належить по-вернути (погасити) в обумовлений час із заз-наченням відповідних боргових зобов'я-заннь емітента.

БОРДЕРО [БОРДЕРО] (від фр. bordereau) - 1. Витяг з бухгалтерських документів. 2. Пе-релік (опис) документів, що надсилаються. 3. Комплект документів, на підставі яких здійснюється передача перестраховиком страхових ризиків щодо реалізованих цін-них паперів (акцій, облігацій, векселів та ін.), який складає банківська установа або бір-жовий маклер.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БОРЖНИК [ДОЛЖНИК] - фізична чи юридична особа, що має боргові матеріальні зобов'язання щодо необхідності повернення боргів.

БОС [БОСС] (англ. boss)- 1. Господар (хазя-їн) підприємства, керівник установи, фірми, підприємець. 2. Керівник профспілки, полі-тичної партії.

БРАВАДА (БРАВАДА] (фр. bravade) - показ-на хоробрість і зневага до небезпеки.

БРАВУВАТИ [БРАВИРОВАТЬ] (фр. bravor) - удавано зневажливо ставитись до небезпеки; хизуватись, виявляти показну сміливість.

БРАК [БРАК] (від старенім. Brack) - 1. Зіпсо-вана або неякісна чи з окремими вадами продукція, непридатна або малопридатна для використання. 2. Товари, які не відпові-дають шаблонам, стандартам.

БРАКЕР [БРАКЕР] - посадова особа (інже-нер, технік, технолог, товарознавець), що перевіряє якісь товарів (виробів), визначає їх відповідність стандартам, технічним умо-вам, шаблонам.

БРАКЕРАЖ [БРАКЕРАЖ] -операції, проце-си перевірки якості товарів, їх відповідності стандартам, технічним умовам, вимогам, обумовленим у комерційних угодах, замов-леннях тощо.

БРЕЙК [БРЕЙК] (від англ. break) - стрімке, неочікуване падіння цін на товарних і фон-дових біржах.

БРЕТТОН-ВУДСЬКА ВАЛЮТНА СИСТЕМА [БРЕТТОН-ВУДСКАЯ ВАЛЮТНАЯ СИСТЕ-МА] (від англ. Bretton Woods system) - офі-ційно визнана валютна система, створена у 1944 р. відповідно до рішень валютно-фі-нансової конференції ООН (відбулась у м. Бреттон-Вудс (США)), де були розглянуті проекти договорів про створення Міжнарод-ного валютного фонду й Міжнародного бан-ку реконструкції і розвитку. Було прийнято, що функції світових грошей знову належать золоту, проте масштаби його використання у міжнародних валютних відносинах і регу-лююча роль дещо зменшились. Нарівні із золотом як міжнародні платіжні засоби і ре-зервна (ключова) валюта використовується долар США. Було визначено, що ринкові курси валют не можуть відхилятись від фік-сованих доларових паритетів цих валют більше, ніж на 1% щодо валют різних країн. Ці валюти "прив'язувались" до долара США, а конвертовані національні валюти вільно обмінювались за курсами, не вищими від зазначених меж. Міждержавне регулюван-ня валютних відносин здійснювалось в ос-новному через посередництво Міжнародно-го валютного фонду.

БРИГАДА [БРИГАДА] (франц. brigade, від італ. brigata - товариство, загін) - 1. Вій-ськове з'єднання, що складається з військо-вих частин (полків, батальйонів). 2. Група людей, які виконують спільну роботу (зав-дання) і спільно зацікавлені у результатах роботи та несуть відповідальність за її ре-зультати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БРИГАДА СІЛЬСЬКОГОСПОДАРСЬКА [БРИГАДА СЕЛЬСКОХОЗЯЙСТВЕННАЯ] - бригади, які функціонують при сільських кооперативних підприємствах. Б.с. була ос-новною виробничою одиницею в колгоспах, МТС і радгоспах УРСР. Б.с. на чолі з брига-диром складалась із 50-80 працездатних колгоспників, за якими закріплювали певну частину колгоспної землі й реманенту. У колгоспах, котрі спеціалізувались на техніч-них культурах, з бригад виділялись ланки. Це були групи з кількох осіб, яким давали для обробітку ділянку землі під одну культуру (напр., цукровий буряк). Ланкові були підзвітні бригадирам. Тракторна бригада в МТС складалась з бригадира, його помічни-ка, трактористів (по 2 на трактор) та облі-ковця. Вона прикріплювались заугодою між МТС і колгоспом до колгоспу чи була окре-мою Б.с. Радгоспна бригада своїм складом і виробничим завданням була подібна до кол-госпної, але складалась з найманих держав-них робітників, що одержували платню грішми, а не трудоднями. БРИГАДИР [БРИГАДИР] (нім. Brigadier, від фр. brigadier) - 1. Керівник робітничої або с.-г. бригади. 2. У військових формуваннях окремих держав - командир військового підрозділу.

БРИТАНСЬКА ЕКСПОРТНО-СЕРВІСНА СЛУЖБА [БРИТАНСКАЯ ЭКСПЕРТНО-СЕРВИСНАЯ СЛУЖБА] (BESO - British Executive SERVICE OVERSEAS) - благодійна організа-ція, створена в 1972 р. урядом, провідними банками та компаніями Великобританії для допомоги країнам у розвитку ринкової еко-номіки. В Україну її коштом направлялись досвідчені радники, які надавали допомогу у навчанні сучасним методам управління, маркетингу, аудиту. Сприяли передачі та впровадженню сучасних технологій, одер-жанню інформації про сучасні види техно-логій і обладнання, а також допомогали у виборі оптимальних напрямів розвитку під-приємств, у підготовці бізнес-планів, інвес-тиційних проектів для представлення в бри-танські та європейські фонди і банки. На-давали також консультації з підготовки ді-лових пропозицій щодо співробітництва з британськими фірмами й компаніями, до-помагали налагодженню прямих контактів з британськими підприємствами, у підго-товці та створенні навчальних програм для вищих навчальних закладів.

БРИТАНСЬКА РАДА В УКРАЇНІ [БРИТАНСКИЙ СОЮЗ В УКРАИНЕ] (The British Co-uncil in Ukraine) - недержавна некомерцій-на організація, що має офіс у Великобрита-нії та представництва у більш ніж 100 кра-їнах світу. Одна з перших міжнародних ус-танов, що почала працювати у 1992р. в не-залежній Україні. Має представництва у Києві, Харкові, Одесі, Донецьку. Надає прак-тичну допомогу українським неурядовим організаціям у розвитку інформаційної ін-фраструктури, сприяє налагодженню спів-праці українських і британських науковців, особливо у сфері освіти, організації британ-ських мистецьких заходів в Україні. Пріори-тетним у діяльності Б.р. в У. є надання до-ступу до британського досвіду й знань у най-різноманітніших галузях, підтримка роз-будови відкритого суспільства та ринкової економіки, сприяння науковій співпраці тощо.

БРИФІНГ [БРИФИНГ] (англ. briefing - букв. інструктаж, орієнтація) - інформаційна на-рада представників засобів масової інфор-мації, на якій спеціально призначені офі-ційні особи викладають позицію уряду або відповідних організацій з окремих проблем. Подається, погоджена сторонами, інформа-ція про хід виконання певних програм, по-гляди щодо певних подій. Проводяться ко-ментарі учасників переговорів, засідань, конференцій.

БРОКЕР [БРОКЕР] (англ. broker, від broke - займатись маклерством) - зареєстрований на біржі посередник (агент), який організо-вує укладання контрактів між учасниками біржових операцій (торгів) та підписання угод між продавцями і покупцями товарів, цінних паперів, валют, інших цінностей. Звичайно Б. спеціалізується на вузькому асортименті товарів. Б. виступає тільки по-середником: він не має в своєму розпоря-дженні товарів (цінних паперів, валюти), а здійснює біржові операції за дорученням і за рахунок своїх клієнтів. Оплата праці (бро-керська комісія) здійснюється залежно від кількості укладених угод (контрактів), сум (обсягів) проданих товарів (цінних паперів, валюти).

БРОКЕРАЖ [БРОКЕРАЖ] (англ. broker, bro-ke - займатись маклерством) - проведен-ня комерційних біржових операцій з цінни-ми паперами за дорученням продавця або покупця цінних паперів.

БРОКЕРІДЖ [БРОКЕРИДЖ] - винагорода (премія), яку отримує брокер за проведені комерційні операції на фондових чи товар-них ринках. Як правило, визначається у від-сотках від загальної суми проданих товарів (цінних паперів) або як грошова сума за кіль-кість партій проданих товарів.

БРОКЕРСЬКА КОМІСІЯ [БРОКЕРСКАЯ КОМИССИЯ] - плата, яку одержують брокери за посередницьку діяльність з клієнтів, за дорученням яких вони виконують операції на біржовому ринку. Величина комісії за-лежить від умов операції і прямо пропорцій-на її сумі. Розмір регламентується біржовим комітетом.

БРОКЕРСЬКА ПОЗИЧКА [БРОКЕРСКАЯ ССУДА] - гроші, які позичають брокери у банків або інших брокерів для використан-ня в різних комерційних цілях.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БРОКЕРСЬКА ФІРМА [БРОКЕРСКАЯ ФИРМА] - офіційна структура - юридична осо-ба, яка надає брокерські посередницькі по-слуги, здійснює біржові операції.

БРОКЕРСЬКЕ МІСЦЕ [БРОКЕРСКОЕ МЕС-ТО] - офіційно оформлене членство на бір-жі з правом участі у торгах, укладання угод купівлі-продажу товарів, цінних паперів, одержання біржової інформації, участі у ке-рівництві біржею. Б.м. є платним.

БРОКЕРСЬКІ КРЕДИТИ [БРОКЕРСКИЕ КРЕДИТЫ] - кредити, які надаються банка-ми біржовим брокерам, маклерам-броке-рам, агентам та дилерам для здійснення операцій на фондовій біржі, пов'язаних із купівлею та продажем цінних паперів.

БРОНЮВАННЯ [БРОНИРОВАНИЕ] -попе-реднє, заздалегідь заплановане резервуван-ня, надбання можливості використовувати певну частину товарно-матеріальних цін-ностей, а також послуг (транспортних, кому-нальних, готельних тощо).

БРУДЕРШАФТ [БРУДЕРШАФТ] (від нім. Bruderschaft - братство) - випити Б. або на Б. - означає одночасно випити вино на знак дружби й відтоді звертатися один до одного на "ти".

БРУТТО [БРУТТО] (від італ. brutto, букв. - грубий, брудний) - 1. Вага товару з упаков-кою, тарою, загальна вага (на відміну від ваги нетто - чистої ваги товару). 2. Вало-вий прибуток (дохід) без вирахування вит-рат.

БРУТТО ЗА НЕТТО [БРУТТО ЗА НЕТТО] (італ. brutto, букв. -брудний, грубий і netto, букв. - чистий) - умови договору купівлі-продажу, згідно з яким розрахунок за прода-ний товар проводиться за вагу брутто. Прак-тикується при укладанні угод на масові й порівняно недорогі товари, коли ціна тари мало відрізняється від ціни за таку саму ва-гову одиницю товару або маса тари не пере-вищує 1-2% маси товару.

БРУТТО-ДОХІД [БРУТТО-ДОХОД] -дохід від підприємницької діяльності (вкладення коштів у нерухомість, цінні папери), вира-хуваний (визначений) у загальному обсязі, але без мінусування сум податкових відра-хувань.

БРУТТО-ЕФЕКТ ОПОДАТКУВАННЯ [БРУТТО-ЭФФЕКТ НАЛОГООБЛОЖЕНИЯ] - не-передбачені витрати, які дорівнюють ско-роченню розміру чистого прибутку, спожив-чої вигоди і вигоди виробників, що сталися внаслідок податкових викривлень, привне-сених у процеси розподілу прибутків з від-хиленнями від загальноприйнятих податко-вих правил.

БРУТТО-ПРЕМІЯ [БРУТТО-ПРЕМИЯ] - су-ма внесків страхування, яка вираховується, виходячи з брутто-ставки і розміру страхо-вої суми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БРУТТО-ПРИБУТОК [БРУТТО-ПРИБЫЛЬ] - сума від продажу (товарообороту), взята за мінімум витрат виробництва, розрахова-них до сплати податків.

БРУТТО-ПРОДАЖА [БРУТТО-ПРОДАЖА] - загальна сума від усього продажу (вало-вий товарооборот).

БРУТТО-ПРОЦЕНТИ [БРУТТО-ПРОЦЕНТЫ] - процентні платежі, розраховані до визначення (розрахунків) розмірів стя-гування податків.

БРУТТО-СТАВКА [БРУТТО-СТАВКА] - сума товарної ставки платежів за страхуванням, яка становить суму нетто-ставки і надбавок для відшкодування витрат на проведення страхових операцій.

БУК [БУК] - кон'юнктурна ситуація на бір-жі, коли можливості валютного дилера з бір-жових операцій купівлі-продажу вичерпані і безперспективні.

БУКІНГ-НОТА [БУКИНГ-НОТА] (від англ. booking note) - вид контракту з морських вантажних перевезень, за яким чітко визна-чені умови і специфіка перевезення ванта-жів і порядок оплати транспортних та інших послуг.

БУКІНІСТ [БУКИНИСТ] (фр. bouquiniste, від bouquin - стара книга) - торговець рідкіс-ними чи стародавніми книгами, що були в ужитку.

БУКЛЕТ [БУКЛЕТ] від фр. bouclette - кіль-це, пряжечка) - видання на одному аркуші паперу друкованого матеріалу, який склада-ється згинами у вигляді книжечки. Не пот-ребує розрізування під час читання. У Б. друкують рекламні та інші інформаційні ма-теріали про товари й послуги, програми для проведення різних акцій соціально-еконо-мічного, політичного чи культурологічного спрямування, путівники, рекомендації що-до користування технічними засобами, то-варами широкого вжитку тощо. Видаються великими тиражами.

БУКМЕКЕР [БУКМЕКЕР] (англ. bookmaker) - службова особа в ігровому бізнесі, яка приймає грошові ставки від гравців на тота-лізаторі.

БУМ [БУМ] (англ. boom) - 1. Штучне корот-кочасне піднесення у промисловості, торгів-лі та інших сферах господарства, яке харак-теризується стрибкоподібним, нерегульова-ним підвищенням біржових цін на товари та курсу (котирування) цінних паперів, супро-воджується розгулом біржової спекуляції. 2. Переносно - непередбачене надмірне, штучно створене піднесення, ажіотаж, га-лас навколо якоїсь події, заходу, діяча.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БУМЕРАНГ [БУМЕРАНГ] - (англ. boome-rang, з австрал. мов.)- 1. Бойова метальна зброя давніх австралійських народів. Має серповидну конфігурацію. Після метання вона, описавши криву, повертається до ме-тальника. 2. Переносно - недоброзичливі, агресивні, ворожі дії, які обертаються проти того, хто їх спричинив.

БУРЖУАЗІЯ [БУРЖУАЗИЯ] (фр. bourgeoise, від латин. burgus - укріплене місто) - 1. Первісна назва середнього класу - купців, лихварів, ремісників та інших міщан, які вели підприємницьку діяльність. З розвит-ком капіталізму - соціальна група (клас), що володіє капіталом і засобами виробниц-тва. 2. Пануюча соціальна група суспіль-ства, яка володіє основними засобами здій-снює підприємницьку діяльність за рахунок найманої праці, джерелом якої є одержува-на додаткова вартість. Вона, як правило, ві-діграє вирішальну роль у здійсненні внут-рішньої і зовнішньої політики. Перші пред-ставники Б. в Україні з'явилися у XVII ст. внаслідок розвитку міст, торгівлі, виникнен-ня мануфактур. Формування Б. як окремого класу відбулося в XIX ст. з середовища пер-ших фабрично-заводських виробництв, ко-ли стрімко зростали підприємницькі вер-стви. За даними Всеросійського перепису 1897 р., в Україні налічувалось великої бур-жуазії 289,5 тис. осіб (разом із сім'ями), дріб-них заможних господарів - 413,6 тис. .дріб-них незалежних виробників - 910 тис. осіб. Серед населення, яке жило прибутками від капіталів і нерухомого майна, українці ра-зом із сім'ями становили лише близько 28 %. Б. справляла вплив не тільки на економічне, а й на політичне, ідеологічне та духовне життя суспільства. Але на відміну від країн Заходу, де Б. прийшла до влади, покінчивши з політичним пануванням феодалів, в Україні вона отримала політичне керівниц-тво державою на короткий час - лише у 1917 р. З набуттям державної незалежності у 90-ті роки в Україні за складних політич-них і соціально-економічних умов форму-ється нова генерація національної буржуа-зії, яка поступово займає провідні позиції у політичному, суспільно-економічному та ду-ховному житті держави.

БУТАФОРІЯ [БУТАФОРИЯ] (італ. buttafuoria) - 1. Предмети виставкової, рекламної, сценічної обстановки, які використовують-ся замість справжніх. 2. Переносно - не-справжнє, підроблене, показне.

БУТІК [БУТИК] (від фр. boutique) - невели-ка за розмірами спеціалізована брокерська структура з обмеженим колом клієнтів, спів-робітників і послуг.

БУТЛЕГЕР [БУТЛЕГЕР] (англ. bootlegger) - торговець забороненими виробами, контр-абандними товарами.

БУТУТ [БУТУТ] - розмінна монета Гамбії, дорівнює 1/100 даласі.

БУФЕРНИЙ КРЕДИТ [БУФЕРНЫЙ КРЕДИТ] - вигідний кредит, який надається міжна-родними фінансовими організаціями вели-ким концернам, корпораціям з метою нагро-мадження значних обсягів запасів товарів (буферних запасів) для стабілізації цін на ці товари і поліпшення ситуації на світових ринках.

БУФЕТ [БУФЕТ] (фр. buffet) - 1. Прилавок для продажу напоїв і легких закусок. 2. Не-величка корчма. 3. Шафа для зберігання по-суду, напоїв, закусок, столової білизни.

БУХГАЛТЕРІЯ [БУХГАЛТЕРИЯ] (від нім. Buch - книга, halten - тримати) - 1. Фун-кціональна структура підприємства, органі-зації, установи, яка проводить бухгалтер-ський облік, здійснює фінансовий контроль за проведенням господарських операцій та надає звітність державним установам відпо-відно до чинних правових норм. 2. Ведення бухгалтерського обліку.

БУХГАЛТЕРСЬКА ЗВІТНІСТЬ (БУХГАЛТЕРСКАЯ ОТЧЕТНОСТЬ] - система узагальне-них підсумкових показників бухгалтерсько-го обліку, що відображає рівень розвитку та господарсько-фінансовий стан підприєм-ства або організації. Б.з. за певний період складається на підставі даних поточного бухгалтерського обліку і є єдиною для га-лузей економіки та взаємно погодженою в межах усієї держави. Б.з. дає можливість узагальнювати показники звітності підпри-ємств та організацій, установ у межах усього народного господарства. Показники Б. з. по-винні бути достовірними і своєчасно складе-ними, а після затвердження адміністрацією подаватись установам відповідно до встанов-леного Держкомстатом України і Міністер-ством фінансів України порядку. Місячна і квартальна Б.з. подається не пізніше 15 числа наступного за звітним місяця, а річна - не пізніше 25 січня наступного року.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БУХГАЛТЕРСЬКИЙ ОБЛІК [БУХГАЛТЕР-СКИЙ УЧЕТ] - певна система суцільного, неперервного, взаємопов'язаного докумен-тального спостереження і контролю за гос-подарською діяльністю підприємств, фірм, організацій, установ, об'єднань, галузей і народного господарства в цілому. Здійсню-ється у грошовій формі. Б.о. ґрунтується на методі, який включає систему способів і прийомів: баланс, рахунки, подвійний за-пис, документацію, інвентаризацію та уза-гальнення даних поточного обліку. В кожній ланці народного господарства всі господар-ські операції фіксуються в документах уста-новленого змісту і форми. На їх підставі всі господарські операції об'єднуються та уза-гальнюються в рахунках в економічно одно-рідні групи, що дає можливість здійснювати контроль за наявністю і рухом коштів. Вза-ємозв'язок рахунків, який визначається ха-рактером операцій, називається кореспон-денцією рахунків. Наприкінці кожного міся-ця за даними рахунків складається бухгал-терський баланс. Рахунки мають двосторон-ню форму: ліва сторона - дебет, права - кредит. Рахунки, на яких обліковуються кошти (основні засоби, сировина, матеріа-ли, паливо, готова продукція, готівка та ін.), називають активними, а рахунки, на яких обліковуються джерела формування коштів (статутний фонд, банківські позики, прибу-ток тощо),- пасивними. У цьому полягає суть подвійного запису: грошова сума, яка відповідає кожній господарській операції, записується двічі (в дебет та в кредит одно-го або кількох рахунків). У дебеті активних рахунків обліковується збільшення ціннос-тей або витрат, а в кредиті - зменшення їх. У пасивних рахунках навпаки: в дебеті - зменшення одержаних коштів, а в кредиті - збільшення. З розширенням економічних зв'язків з державами, що входять до ЄС, та іншими країнами світу виникла необхід-ність привести Б.о. в Україні у відповідність із міжнародною практикою.

БУХГАЛТЕРСЬКІ КНИГИ [БУХГАЛТЕРСКИЕ КНИГИ] - вид облікових регістрів, що являють собою зброшуровані аркуші бух-галтерських таблиць для ведення облікових записів. З переходом до ведення бухгалтер-ського обліку за допомогою електронно-об-числювальної, комп'ютерної техніки Б.к. втрачають своє значення.

БУШЕЛЬ [БУШЕЛЬ] (англ. bushel) - міра об'єму рідини і сипких речовин в Англії і США. 1 Б. англійський = 36,3687 л, а 1 Б. США= 35,2393л.

БЮВАР [БЮВАР] (фр. buvard, від boire - вбирати, всмоктувати) - настільна тека з аркушами промокального паперу для збері-гання поштового паперу, конвертів та ін.

БЮДЖЕТ [БЮДЖЕТ] (фр. та англ. budget, букв.-торба, гаманець) - 1. Встановлений і затверджений державою, її органами, орга-нами місцевого самоврядування, організа-ціями, установами збалансований кошто^ рис грошових прибутків і витрат на певний строк (як правило, рік, півріччя, квартал). Б. складається з прибуткової (надходження) і видаткової (витратної) частин. Якщо вит-ратна частина перевищує прибуткову, то Б. називається дефіцитним, а при перевищен-ні прибутків над витратами - позитивним (прибутковим,). 2. Б. часу-розподіл затрат часу (доби. тижня, місяця, кварталу, року) за видами його використання.

БЮДЖЕТ АВТОМАТИЧНИЙ [БЮДЖЕТ АВТОМАТИЧЕСКИЙ] - бюджет, автоматично перенесений на наступний рік без суттєвих змін у обсягах; використовується до прий-няття нового бюджету.

БЮДЖЕТ ВІЙСЬКОВИЙ [БЮДЖЕТ ВОЕННЫЙ] - частина державного бюджету, яка використовується на військові потреби: ут-римання армії, придбання, виготовлення, ремонт і експлуатацію військової техніки, інших видів озброєнь тощо.

БЮДЖЕТ ГЕЛЛЕРА [БЮДЖЕТ ГЕЛЛЕРА] - бюджет споживання, що використовуєть-ся в США для оцінки вартості життя і обчис-люється щорічно у поточних цінах з ураху-ванням змін обсягу й набору споживчого ко-шика, рівня інфляції, підвищення і збіль-шення податків. За основу беруться підра-хунки бюджету міської сім'ї, що складаєть-ся з чотирьох осіб (чоловік, дружина, син 13 років і дочка 8 років). Назва походить від однойменного комітету, створеного у 1920 р. при Каліфорнійському університеті коштом Геллера, який фінансував цю програму.

БЮДЖЕТ ДЕРЖАВНИЙ (БЮДЖЕТ ГОСУДАРСТВЕННЫЙ] - виражений у грошових сумах розпис доходів, які надходять у розпо-рядження держави, та видатків з централізованого (консолідованого) фонду грошових ресурсів. Основним джерелом доходів Б.д. є відрахування від доходів підприємств у виг-ляді податків на доходи юридичних і фізич-них осіб, різних зборів, мита тощо. Витрат-на частина Б.д. відображає потреби на роз-виток економіки та соціальної сфери сус-пільства. ВУкраїні розпис доходів і видатків Б.д. складається Кабінетом Міністрів Укра-їни відповідно до бюджетної резолюції, яка розглядається і затверджується Верховною Радою України. Розроблений проект Б.д. по-дається на розгляд Верховної Ради України до 1 вересня. У процесі розгляду цього про-екту у Верховній Раді він проходить т. зв. "читання", під час яких вносяться зауважен-ня та доповнення. Після третього читання. якщо депутати приходять до згоди. Верхов-на Рада України приймає Закон про бюджет на наступний рік. Підписаний Президентом України, він набирає чинності закону і бе-реться до виконання.

БЮДЖЕТ МІСЦЕВИЙ (БЮДЖЕТ МЕСТНЫЙ] - бюджет адміністративно-територі-альної одиниці - області, району, міста, се-лища, села, затверджений відповідною ра-дою. Б.м. області об'єднує обласний бюджет, бюджет районів і міст обласного підпорядку-вання; Б.м. району - районний бюджет, бюджет міст районного підпорядкування, селищні й сільські бюджети. Завданням Б.м. є забезпечення необхідними грошови-ми ресурсами фінансування заходів госпо-дарського й культурного будівництва, кому-нального і житлового господарства, розвит-ку освіти, охорони здоров'я тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЮДЖЕТ ПРОДАЖУ [БЮДЖЕТ ПРОДАЖ] - прогноз очікуваного обсягу продажу това-рів для подальшого використання його роз-рахунків з метою визначення оптимального розміру й структури товарообороту й заку-півлі, організації продажу товарів, визна-чення грошових потоків з метою одержання прибутків.

БЮДЖЕТ СІМ'Ї [БЮДЖЕТ СЕМЬИ] -уза-гальнені дані, які відображають суму і струк-туру грошових доходів і видатків сім'ї. Час-то ці показники використовуються в еконо-мічних і соціологічних дослідженнях для визначення матеріального рівня життя на-роду, окремих соціальних груп населення, динаміки життєвого рівня.

БЮДЖЕТ СПОЖИВЧИЙ [БЮДЖЕТ ПОТРЕБИТЕЛЬСКИЙ] - фактичний баланс до-ходів і витрат сім'ї, що характеризує рівень життя різних груп сімей. Складається за методикою органів статистики і показує усі доходи за джерелами надходжень та всі вит-рати за їх призначенням.

БЮДЖЕТНА КЛАСИФІКАЦІЯ [БЮДЖЕТНАЯ КЛАССИФИКАЦИЯ] - науково обґрун-тована, систематизована і згрупована за пев -ними ознаками система показників, які ха-рактеризують структуру й джерела форму-вання доходів, а також структуру та напрями витрат бюджету держави, регіону, організа-цій, установ, фірм, компаній. Види: загаль-нодержавна, міністеріальна (міністерств і відомств), економічна (за фінансово-госпо-дарськими ознаками), змішана (поєднання галузевої з економічною), цільова (на оборону, безпеку, медицину, екологію, науку) тощо.

БЮДЖЕТНА СИСТЕМА [БЮДЖЕТНАЯ СИСТЕМА] - сукупність бюджетів адмініс-тративно-територіальних одиниць, пов'яза-них між собою відповідними економічними і юридичними відносинами. Б.с. України включає державний бюджет, бюджет Авто-номної Республіки Крим, 24 бюджети облас-них рад народних депутатів, бюджети міст Києва і Севастополя, районних, міських, селищних і сільських бюджетів. Відповідні органи державної влади зі своїх бюджетів забезпечують фінансовими ресурсами здій-снення визначених ними господарських і соціально-культурних планів, заходів.

БЮДЖЕТНА СТАТИСТИКА [БЮДЖЕТНАЯ СТАТИСТИКА] - розділ статистики рівня життя населення, що ґрунтується на бю-джетних обстеженнях сімей різних катего-рій населення (робітників, службовців, се-лян). В Б.с. широко використовується метод групування. Найважливішим є групування за рівнем доходів на сім'ю та кожного члена сім'ї. У такий спосіб визначають рівень спо-живання у сім'ях з порівняно низьким, се-реднім і високим розміром доходів на одну особу. Порівнянням рівнів споживання ок-ремих соціальних груп сімей визначають залежність зміни структури споживання від зміни структури доходів.

БЮДЖЕТНА УСТАНОВА [БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ] -установа, яка одержує всі необхідні для своїх витрат кошти з держав-ного бюджету. В Україні до Б.у. належать органи державної влади, державного управ-ління, органи прокуратури, суду, більшість соціально-культурних установ (навчальні заклади, бібліотеки, театри тощо), заклади охорони здоров'я, органи т. зв. "силових структур" (армія, міліція, податкова поліція, служба безпеки тощо) та ін. Потреби в кош-тах Б.у. визначаються в кошторисі, який складає адміністрація установи на рік. Кошторис, затверджений відповідною інстанці-єю, є підставою для одержання бюджетних асигнувань.

БЮДЖЕТНЕ ОБМЕЖЕННЯ [БЮДЖЕТНОЕ ОГРАНИЧЕНИЕ] - обмеження витрат відповідно до розмірів доходів: визначення різних комбінацій споживання товарів, які можуть дозволити собі придбати різні соці-альні групи населення, домашні господар-ства або інші економічні суб'єкти; обмежен-ня обсягу імпорту країни залежно від розмі-рів доходів, які отримують від експорту при поточних відносних цінах.

БЮДЖЕТНЕ ФІНАНСУВАННЯ [БЮДЖЕТНОЕ ФИНАНСИРОВАНИЕ] - безповоротне надання державою бюджетних коштів під-приємствам, організаціям та установам для забезпечення їх функціонування. Воно є необхідним засобом фінансування розвитку науки, культури, освіти, охорони здоров'я, а також забезпечення діяльності окремих під-приємств, галузей, регіонів, органів держав-ного управління, науки, культури, освіти, охорони здоров'я, збройних сил тощо.

БЮДЖЕТНИЙ ДЕФІЦИТ [БЮДЖЕТНЫЙ ДЕФИЦИТ] - ситуація, коли видаткова частина бюджету перевищує прибуткову - суму надходжень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЮДЖЕТНИЙ НАДЛИШОК [БЮДЖЕТНЫЙ ИЗБЫТОК] - перевищення суми над-ходжень до бюджету над сумою витрат.

БЮДЖЕТНИЙ ПЕРІОД [БЮДЖЕТНЫЙ ПЕРИОД] - строк, протягом якого діє зат-верджений бюджет (як правило - календар-ний рік). У деяких випадках може продовжу-ватись кілька років і не збігатися з бюджет-ним роком.

БЮДЖЕТНИЙ РІК [БЮДЖЕТНЫЙ ГОД] - період, на який затверджується державний бюджет країни. Цей період збігається з ка-лендарним і господарським роком, тобто по-чинається 1 січня і закінчується 31 грудня.

БЮДЖЕТНІ ВОТИ (БЮДЖЕТНЫЕ ВОТЫ] - розділ державного бюджету, відповідно до яко-го парламент держави (Верховна Рада Укра-їни) затверджує видаткову частину бюджету.

БЮДЖЕТНІ ОБСТЕЖЕННЯ (БЮДЖЕТНЫЕ ОБСЛЕДОВАНИЯ] - вид статистично-го дослідження фактичного рівня доходів, видатків та споживання населення, ступеня задоволення матеріальних і духовних по-треб людей різних соціальних груп. Б.о. здійснюються за допомогою вибіркового спостереження (вибіркового методу). Це дає змогу шляхом обстеження порівняно неве-ликої групи сімей отримати дані необхідної репрезентативності. Застосовується три способи Б. о.: експедиційний, коли фіксують-ся дані за певний період у бланки обстежен-ня під час безпосереднього опитування гро-мадян; анкетний, який передбачає самос-тійне заповнення громадянами надісланих їм бланків; поточний, коли необхідні записи систематично ведуть члени обстежуваних сімей. Матеріали Б.о. розробляються за те-риторіальними ознаками або за соціальни-ми групами населення, а в межах останніх- за групами сімей з різним рівнем доходу. Це єдине джерело статистичних даних, що ві-дображають фактичний життєвий рівень, соціально-економічні явища тощо. Прак-тичне керівництво Б.о. здійснює Держком-стат України, який розробляє методи від-бору сімей для обстеження, складає програ-ми, інструкції та вказівки щодо технології проведення обстежень, здійснює система-тичний контроль за репрезентативністю ви-біркової сукупності.

БЮДЖЕТНІ ПОЗИКИ [БЮДЖЕТНЫЕ ЗАЙМЫ] - короткострокові позики вищого бю-джетного органу установі нижчого рівня для покриття тимчасового касового розриву в бюджеті у зв'язку з перевищенням видатків над доходами в окремі періоди (квартали) ро-ку (як правило, у І півріччі). В Україні право видавати з державного бюджету Б.п. адміні-страціям та встановлювати строки їх повер-нення надано Міністерству фінансів України. Аналогічні права мають адміністрації вищого структурного рівня щодо надання позичок структурам нижчого адміністративного рівня.

БЮДЖЕТНІ ПРАВА [БЮДЖЕТНЫЕ ПРАВА] - сукупність прав і обов'язків (повноважень) держави і всіх її територіальних утворень у галузі бюджетної діяльності, що здійснюють-ся відповідними представницькими і вико-навчими органами влади. Б.п. України поді-ляються на Б.п. держави, Б.п. Автономної Республіки Крим і Б.п. місцевих органів влади.

БЮДЖЕТНІ РАХУНКИ [БЮДЖЕТНЫЕ СЧЕТА] - рахунки у Національному банку України для обліку доходів і видатків держав-ного і місцевих бюджетів. Б.р. поділяються на доходні та поточні рахунки позабюджет-них коштів. Для обліку кожного виду доходів певного бюджету відкривають окремі Б.р.

БЮДЖЕТНО-ПОДАТКОВА ПОЛІТИКА [БЮДЖЕТНО-НАЛОГОВАЯ ПОЛИТИКА] - політика держави щодо оподаткування су-б'єктів господарсько-фінансової та іншої діяльності, а також щодо формування і вико-ристання фінансових ресурсів держави.

БЮЛЕТЕНЬ [БЮЛЛЕТЕНЬ] (фр. bulletin, з італ. bullettino - записка, папірець, від ла-тин. bulla- грамота) - 1. Коротке офіційне повідомлення про суспільно-політичну по-дію, яка має визначальне значення. Корот-кий звіт про хід різних зборів, конференцій, з'їздів тощо. 2. Назва періодичних чи непері-одичних інформаційних, комерційних ви-дань (напр., Торговий бюлетень). 3. Документ для голосування (виборчий бюлетень). 4. По-ширена назва листка непрацездатності.

БЮЛЕТЕНЬ БІРЖОВИЙ [БЮЛЛЕТЕНЬ БИРЖЕВОЙ] - друковане видання фондо-вих бірж, де міститься інформація про ціни на товари, представлені на біржі, або курси цінних паперів, а також дані про кількість укладених угод, про зміни кон'юнктури то-що. Б.б. випускається щоденно.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


БЮЛЕТЕНЬ КУРСІВ ІНОЗЕМНОЇ ВАЛЮТИ [БЮЛЛЕТЕНЬ КУРСОВ ИНОСТРАННОЙ ВАЛЮТЫ] - випускається Національним банком України, валютними біржами. У ньо-му міститься інформація про курси інозем-них валют відносно національної грошової одиниці на певну дату.

БЮРГЕР [БЮРГЕР] (нім. Burger - городя-нин) - вільний житель стародавніх міст, но-воявлений горожанин, міщанин.

БЮРО [БЮРО] (від фр. bureau) - 1. Колегі-альний орган, що обирається чи признача-ється для виконання певної спільної, колегі-альної, керівної, спрямовуючої роботи (напр., політичне Б.). 1. Назва певних уста-нов, здебільшого у сфері надання послуг. 3. Спеціально обладнане робоче місце з закри-тим столом, полицями, відгороджене від Ін-ших службовців та відвідувачів.

БЮРОКРАТ [БЮРОКРАТ] (від фр. bureau-crate) - 1. Службова особа, що виконує свої службові обов'язки формально, часом на шкоду справі; формаліст, волокитник. 2. Особа, що належить до бюрократії.

БЮРОКРАТИЗМ [БЮРОКРАТИЗМ] - фор-мальне виконання апаратом управління, державними службовцями 1 керівниками своїх посадових обов'язків або ухилення від них, що проявляється у тяганині, без-душності, свавіллі та інших елементах кан-целярсько-бюрократичного стилю управ-ління.

БЮРОКРАТІЯ [БЮРОКРАТИЯ] (фр. bureau-cratie, букв. - панування канцелярії, від bureau - бюро, канцелярія, і грец. kratos - влада) -панування канцеляристів, бюрок-ратії, чиновництва, формалістів у системі управління державою, підприємствами, ус-тановами. Голе адміністрування, ігноруван-ня ефективними науково обґрунтованими методами управління.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВА-БАНК [ВА-БАНК] (фр. va banque, букв. - йде банк) - 1-У картах - гра на всі гроші, що є у банку. 2. Дія, пов'язана з великим ри-зиком; буквально: діяти, ризикуючи всім.

ВАГА НАТУРАЛЬНА [ВЕС НАТУРАЛЬНЫЙ] - загальноприйнятий термін, що визначає систему мір певного обсягу продуктів (това-рів). За одиницю об'єму беруться у різних країнах різні показники: 1 гектолітр, бу-шель- 135,36 літра, кварта- 1,1 літра. За одиницю маси - грам, кілограм, цент-нер, тонна, фунт. пуд тощо.

ВАГОНО-ГОДИНА [ВАГОНО-ЧАС] - одини-ця виміру обсягу витрат часу вантажних ва-гонів у робочому та у неробочому парках. Визначається множенням середньодобової величини парку вагонів на число діб за звіт-ний період і число годин у добі. Використо-вується у плануванні та управлінні транс-портним процесом.

ВАГОНО-КІЛОМЕТР [ВАГОНО-КИЛОМЕТР] -показник, який характеризує відстань, про-йдену вагонами у складі вантажних і паса-жирських потягів. Визначають за маршру-тами машиністів локомотивів як добуток кількості вагонів у потягу і пройденої ним від-стані. В.-к. використовується для характери-стики обсягів роботи вагонного парку, обчис-лення якісних показників (динамічного на-вантаження, середньодобового пробігу та ін.).

ВАГОНООБОРОТ [ВАГОНООБОРОТ] - кількість вагонів, що прибули на станцію і відійшли від неї за звітний період (місцевих, з якими на певній станції проводились ван-тажні операції, і транзитних, які проходили чи не проходили переробку на станції). В. є одним з основних показників, які характе-ризують переробну пропускну здатність станції, і використовується для встановлен-ня класності залізничних станцій, норму-вання транспортних операцій тощо.

ВАЖКА ПРОМИСЛОВІСТЬ [ТЯЖЕЛАЯ ПРОМЫШЛЕННОСТЬ] - сукупність галузей про-мисловості, які виготовляють здебільшого засоби виробництва: знаряддя праці (маши-ни, агрегати, механізми, верстати та ін. види обладнання й устаткування), предмети праці (сировина, матеріали, паливо тощо). До В.п. належать усі галузі добувної промисловості й найважливіші галузі обробної промисловості (виробництво електро- та теплоенергії, гір-нича та кольорова металургія, хімічна про-мисловість, машинобудування й металооб-робка, промисловість будівельних матеріа-лів, ряд галузей деревообробної промисло-вості. В.п. відіграє вирішальну роль у ство-ренні матеріально-технічної бази розвитку економіки, у піднесенні технічного прогресу, підвищенні продуктивності суспільної праці й життєвого рівня народу.

ВАКАНСІЯ [ВАКАНСИЯ] (фр. vacanse, від латин, vacans - вільний) - наявність не-зайнятого робочого місця, посади, на яку може бути прийнятий новий працівник.

ВАЛЕНТНІСТЬ [ВАЛЕНТНОСТЬ] - здат-ність реагувати певним чином на предмети і явища. Застосовується відносно ставлення споживача до чого-небудь чи кого-небудь: позитивного, негативного, нейтрального.

ВАЛІДНІСТЬ [ВАЛИДНОСТЬ] (фр. valide - законний, дійсний) - ознака надійності, чинності вихідної інформації, яка викорис-товується в економічних дослідженнях: ре-альність інформації, відсутність у ній поми-лок, можливих через неточність вибраної методики збирання та обробки даних.

ВАЛІЗА [ЧЕМОДАН] (від франц. valise - ва-ліза, чемодан) - 1. Поштовий контейнер (мі-шок) дипломатичного кур'єра, який відпо-відно до міжнародного права користується недоторканністю. 2. Різновид домашньої скрині для зберігання одягу, білизни в до-машніх умовах. 3. У побуті - великий до-рожний портфель (чемодан).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛОВА МІСТКІСТЬ СУДНА [ВАЛОВАЯ ВМЕСТИМОСТЬ СУДНА] - обсяг приміщення судна, який відображається в умовних одиницях виміру - реєстрових тоннах, яки-ми визначається обсяг приміщень під вер-хньою палубою тощо, за винятком допоміж-них приміщень. В.м.с. визначається шля-хом обміру за правилами, які встановлю-ються класифікаційними товариствами. На основі акта обміру судну видається міриль-не свідоцтво, дані якого використовуються для визначення розмірів зборів.

ВАЛОВА ПРОДУКЦІЯ [ВАЛОВАЯ ПРОДУКЦИЯ] - показник статистики, що означає сумарний обсяг продукції, виготовленої у певній галузі за певний період часу (як пра-вило, рік, квартал). В.я. охоплює як кінцеву, завершену, так і проміжну, незавершену продукцію, у т. ч. комплектуючі вироби, на-півфабрикати, продукцію, виготовлення якої тільки розпочато. В результаті при об-численні В.п. в масштабі галузі виникає так званий "повторний рахунок" (подвійний ра-хунок) , бо проміжна продукція враховується як самостійно, так і у складі тієї продукції, до якої вона входить як складова частина. Напр., колеса для автомобіля вважаються валовою продукцію заводу-виробника коліс і входять у В.п. автомобільного заводу.

ВАЛОВА ПРОДУКЦІЯ ПІДПРИЄМСТВА [ВАЛОВАЯ ПРОДУКЦИЯ ПРЕДПРИЯТИЯ] - показник, який відображає загальний обсяг продукції, виготовленої підприємством за певний період (квартал, рік) у грошовому обчисленні. В.п.п. містить у собі минулу працю (вартість спожитих у процесі вироб-ництва матеріальних ресурсів, у т. ч. знос засобів праці) і живу працю (заробітну пла-ту й прибуток). До її складу входить повна вартість готових виробів, приріст залишків напівфабрикатів і незавершеного вироб-ництва, а також роботи промислового ха-рактеру, виконані "на сторону". Показник В.п.п. використовується для визначення валового суспільного прибутку і національ-ного доходу, але не застосовується для оцін-ки діяльності підприємств і визначення про-дуктивності праці, тому що включає в себе повторний рахунок перенесеної вартості використаних засобів виробництва (у про-мисловості приблизно 60-70%), а також змі-ну залишків незавершеного виробництва. Окрім того, показник В.п.п. не стимулює виробництва необхідної суспільству готової продукції, орієнтуючи підприємство на ви-користання у виробництві дорогих матеріа-лів і сировини. Обсяг В.п.п. обчислюють у поточних і порівняльних оптових цінах.

ВАЛОВА ПРОДУКЦІЯ ПРОМИСЛОВОСТІ [ВАЛОВАЯ ПРОДУКЦИЯ ПРОМЫШЛЕННОСТИ] - показник, який характеризує у грошовому виразі загальний результат ос-новної виробничої діяльності всіх промисло-вих підприємств усіх форм власності за пев-ний період (квартал, рік). Іншими словами, В.п.п. - це сума валової продукції промис-лових підприємств або частина валового суспільного продукту. Як і валова продукція підприємства, В.п.п. обчислюється як у по-точних, так і в порівняльних цінах, що по-трібно для визначення національного дохо-ду за кожний звітний рік.

ВАЛОВА ПРОДУКЦІЯ СІЛЬСЬКОГО ГОСПОДАРСТВА [ВАЛОВАЯ ПРОДУКЦИЯ СЕЛЬСКОГО ХОЗЯЙСТВА] - загальний об-сяг с.-г. продукції у грошовому виразі. Є од-нією зі складових сукупного суспільного про-дукту. Включає вартість засобів виробниц-тва, спожитих у процесі с.-г. виробництва (насіння, корми, амортизація будівель, машин, знарядь тощо), і заново створену вартість або чисту продукцію сільського гос-подарства. Обчислюється за методом вало-вого обороту, тобто до її складу входить за-гальна вартість продукції всіх с.-г. підпри-ємств, реалізованої на сторону, і вартість продукції, використаної для власних потреб. Цей показник широко застосовувався при аналізі і плануванні народногосподарських показників за радянських часів.

ВАЛОВИЙ ВНУТРІШНІЙ ПРОДУКТ(ВВП) (ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ (ВВП)] - один із найважливіших показників, що виражає обчислену в ринкових цінах сукуп-ну вартість кінцевого продукту (продукції, товарів і послуг), створеного протягом року в країні, з використанням факторів вироб-ництва, які належать даній країні, а також з урахуванням показників одержаного вало-вого продукту завдяки економічній діяль-ності за межами країни.

ВАЛОВИЙ ДОХІД [ВАЛОВОЙ ДОХОД] - обчислений у грошовому виразі сумарний річний дохід підприємства, фірми, одержа-ний у результаті виробництва і продажу про-дукції, товарів, послуг. В.д. визначається як різниця між грошовим виторгом від прода-жу товару й матеріальними затратами на його виробництво. В.д. дорівнює сумі заро-бітної плати і чистого доходу (прибутку).

ВАЛОВИЙ ДОХІД ПІДПРИЄМСТВА [ВАЛОВОЙ ДОХОД ПРЕДПРИЯТИЯ] - новостворе-на вартість колективом підприємства за певний проміжок часу (місяць, квартал, пів-річчя, рік). Тобто виручка підприємства від реалізованої продукції, послуг та інших над-ходжень (від невиробничої діяльності, одержання суми від повернення безнадійних боргів тощо).

ВАЛОВИЙ НАЦІОНАЛЬНИЙ ПРОДУКТ (ВНП) [ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ (ВНП)] - один із найпоширеніших узагальнюючих макроекономічних показ-ників. Обчислена за ринковими цінами вар-тість виробленого країною протягом року кінцевого (готового) продукту. До ВНП вхо-дить вартість продукту, створеного як у са-мій країні, так і за кордоном з використан-ням факторів виробництва, що належать даній країні. ВНП може бути обчислений ме-тодом підсумовування доданих вартостей та визначення потоку затрат і потоку доходів. Якщо весь вироблений у країні продукт реа-лізований, то ВНП дорівнює валовому націо-нальному доходу. ВНП дорівнює сумі чистого національного доходу (заново створеної вар-тості) та амортизаційних відрахувань на ре-новацію зношених основних засобів.

ВАЛОВИЙ ОБОРОТ [ВАЛОВОЙ ОБОРОТ] - сумарна вартість усього обсягу продукції, виготовленої підприємством за певний про-міжок часу, найчастіше за рік. Включає не тільки незавершене виробництво, а й внут-рішній оборот підприємства, виконання ро-біт виробничого характеру.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛОВИЙ ПРИБУТОК [ВАЛОВАЯ ПРИБЫЛЬ] - сума грошових надходжень під-приємства, одержана внаслідок його вироб-ничо-господарської діяльності за мінусом (вирахуванням) усіх витрат. Обчислюють як різницю між надходженням від реалізації товарів і послуг та затратами на їх ви-робництво й реалізацію.

ВАЛОВИЙ СУСПІЛЬНИЙ ПРОДУКТ [ВАЛОВОЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ] - показ-ник статистики, аналогічний валовій продук-ції, обчислений у масштабах країни. В.с.п. - це виміряна в поточних цінах сумарна вар-тість продукції, товарів, послуг (включаючи проміжний продукт і незавершене виробниц-тво), вироблених у країні протягом року.

ВАЛОРИЗАЦІЯ [ВАЛОРИЗАЦИЯ] (фр. valo-risation) - 1. Штучне підвищення ціни то-варів, курсу цінних паперів, валюти внаслі-док заходів, які вживає держава, уряд. 2. За-ходи для підвищення курсу грошей.

ВАЛОРНЕ СТРАХУВАННЯ [ВАЛОРНОЕ СТРАХОВАНИЕ] - страхування особливо цінних предметів.

ВАЛЬВАЦІЯ [ВАЛЬВАЦИЯ] (фр. valuation- підрахунок, оцінка) - встановлення курсу (вартості) іноземної валюти щодо національ-ної грошової одиниці. На відміну від вапо-ризації В. не має тенденції до спадання чи зростання курсу: для цього вживається по-няття ревальвація і девальвація.

ВАЛЮТА [ВАЛЮТА] (італ. valuta, від латин. valeo - коштую) - 1. Грошова одиниця кра-їни (національна В.), яка використовується в даній державі. Напр., українська В. - гривня, російська - рубль, французька - франк. 2. Грошові знаки іноземної держави, кредитні і платіжні документи у вигляді век-селів, чеків, банкнот, які використовуються в міжнародних розрахунках,- іноземна В.

ВАЛЮТА БАЗИСНА (ВАЛЮТА БАЗИСНАЯ] -Див. Базисна валюта.

ВАЛЮТА ВЕКСЕЛЯ [ВАЛЮТА ВЕКСЕЛЯ] - валюта, у якій виставлено вексель у міжна-родному обороті - звичайно у валюті краї-ни кредитора або боржника.

ВАЛЮТА ЗАМКНУТА [ВАЛЮТА ЗАМКНУТАЯ] - неконвертована валюта, яка викори-стовується лише у межах однієї країни.

ВАЛЮТА КЛІРИНГОВА [ВАЛЮТА КЛИРИНГОВАЯ] - валютна одиниця, яку використо-вують у клірингових розрахунках між кра-їнами, що уклали угоду про збалансування взаємного товарообороту у вартісному ви-разі. В.к. функціонує лише в безготівковому вигляді, джерелом її є взаємне кредитуван-ня поставок країнами-учасницями платіж-ної угоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТА КОНВЕРТОВАНА [ВАЛЮТА КОНВЕРТИРУЕМАЯ] -Див. Конвертована ва-люта.

ВАЛЮТА НАЦІОНАЛЬНА [ВАЛЮТА НАЦИОНАЛЬНАЯ] - валюта, яку випускає певна держава (національний банк держави) і яку використовують як перевідний курс для пе-рерахунку валюти угоди у валюту платежу.

ВАЛЮТА ПАРАЛЕЛЬНА [ВАЛЮТА ПАРАЛЛЕЛЬНАЯ] (від латин, valeo - коштую і грец. parallelos - що йде поруч) - додатково ви-пущений різновид державних грошових знаків поряд (паралельно) з емітованими ра-ніше знаками, тобто тими, що перебувають в обігу. Напр.. грошові купони, випущені в Україні у 1992р.

ВАЛЮТА ПЛАСТИКОВА [ВАЛЮТА ПЛАСТИКОВАЯ] - пластикові розрахункові гроші - кредитні картки, які виконують функції грошових знаків.

ВАЛЮТА РЕЗЕРВНА (ВАЛЮТА РЕЗЕРВНАЯ] -Див. Резервна валюта.

ВАЛЮТА СТРАХУВАННЯ (ВАЛЮТА СТРАХОВАНИЯ] - валюта, на основі якої укладе-но угоду на страхування. У ній передбача-ється сплачувати також і премію та суми страхового відшкодування.

ВАЛЮТА ТВЕРДА [ВАЛЮТА ТВЕРДАЯ} - сильна, стійка валюта зі стабільним курсом.

ВАЛЮТА УГОДИ [ВАЛЮТА СДЕЛКИ] - ва-люта, за якою встановлюється ціна товару у зовнішньоторговельному контракті або за нею виражається сума наданого іншою за-рубіжною країною кредиту.

ВАЛЮТА ЧАСТКОВО КОНВЕРТОВАНА [ВАЛЮТА ЧАСТИЧНО КОНВЕРТИРУЕМАЯ] - валюта, що має обмежені можливості об-міну на інші валюти.

ВАЛЮТНА БІРЖА [ВАЛЮТНАЯ БИРЖА] - Див. Біржа валютна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТНА БЛОКАДА [ВАЛЮТНАЯ БЛОКАДА] - заходи, які вживає держава щодо об-меження обігу в ній валюти іншої країни для спонукання іншої країни виконувати певні вимоги.

ВАЛЮТНА ВИРУЧКА [ВАЛЮТНАЯ ВЫРУЧКА] - надходження іноземної валюти за ра-хунок експорту товарів і послуг, а також від міжнародних кредитів.

ВАЛЮТНА ДЕКЛАРАЦІЯ [ВАЛЮТНАЯ ДЕКЛАРАЦИЯ] - документ у вигляді заяви, що пред'являється митниці й містить відомості про валюту, яку перевозять.

ВАЛЮТНА "ЗМІЯ" (ВАЛЮТНАЯ "ЗМЕЯ") - система погоджених валютних курсів між єв-ропейськими державами, введена в 1972 р. У 1979 р. роль "змії" замінила нова колективна грошова одиниця європейських держав, які уклали про це угоду,- екю, азі 999 р. - євро.

ВАЛЮТНА ЗОНА [ВАЛЮТНАЯ ЗОНА] - об'єднання групи держав, які дотримуються правил взаємних валютних відносин (угод, домовленостей), відповідно до яких визна-чають, як основну, валюту провідної країни і надають їй визначальну роль у розрахун-ках між країнами зони й рештою країн. Така валюта використовується як платіжний і як резервний засоби.

ВАЛЮТНА ІНТЕРВЕНЦІЯ [ВАЛЮТНАЯ ИНТЕРВЕНЦИЯ] -Див. Інтервенція валютна.

ВАЛЮТНА КАСА КРАЇНИ [ВАЛЮТНАЯ КАССА СТРАНЫ] - сукупність грошових над-ходжень в іноземній валюті, які має країна; складається з готівки й коштів на рахунках, у вкладах.

ВАЛЮТНА КРИЗА (ВАЛЮТНЫЙ КРИЗИС] - Див. Криза валютна.

ВАЛЮТНА МОНОПОЛІЯ [ВАЛЮТНАЯ МОНОПОЛИЯ] - виключне право держави про-водити через уповноважені нею банки всі операції з дорогоцінними металами, інозем-ною валютою та іншими валютними ціннос-тями. В.м. в повному обсязі існувала в СРСР. В Україні після набуття незалежності у ва-лютно-економічних відносинах відбулися певні зміни відповідно до Декрету Кабінету Міністрів України від 19 лютого 1993р. "Про систему валютного регулювання і валют-ного контролю". Згідно з Декретом власни-ком валютних цінностей мають право бути як резиденти, так і нерезиденти. Резиденти можуть бути крім того також власниками валютних цінностей, які знаходяться за ме-жами України, окрім випадків, передбаче-них законодавством України.

ВАЛЮТНА ПОЛІТИКА [ВАЛЮТНАЯ ПОЛИТИКА] - складова економічної і зовнішньо-економічної політики держави. Здійснюєть-ся шляхом впливу на операції з валютою, на розмір валютного курсу. Основні інструмен-ти В.п. - валютна інтервенція, валютні об-меження, валютні резерви, валютні субси-дії, валютні паритети. В.п. країни прово-диться їїурядом. центральним банком, цен-тральними фінансовими органами. У світо-вому масштабі В.п. проводиться міжнарод-ними валютно-фінансовими організаціями (Міжнародний валютний фонд, міжнародні банки).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТНА САМООКУПНІСТЬ (ВАЛЮТНАЯ САМООКУПАЕМОСТЬ] - принцип госпроз-рахункової діяльності підприємств та орга-нізацій. Передбачає відшкодування валют-них збитків підприємств та організацій за рахунок їх валютних прибутків.

ВАЛЮТНА СВІТОВА СИСТЕМА [ВАЛЮТНАЯ МИРОВАЯ СИСТЕМА] - сукупність ва-лютно-економічних відносин, зумовлених міжнародними економічними зв'язками, взаємозалежність національних економік. В.с.с. включає міжнародні установи та ком-плекс міжнародно-договірних і державно-правових норм, які забезпечують функціо-нування валютних інструментів. Основни-ми складовими елементами її є: визначений набір міжнародних платіжних засобів (наці-ональна, іноземна та колективна міжнарод-на валюта); режим обміну валют, включаю-чи валютні курси та валютні паритети; умо-ви конвертації, механізм забезпечення ва-лютно-платіжними засобами міжнародного обороту; регламентація та уніфікація міжна-родних розрахунків: режим міжнародних ринків валюти та золота; статус міждержав-них інститутів, які регулюють валютні від-носини; мережа міжнародних і національ-них банківських установ, які здійснюють міжнародні розрахункові та кредитні опера-ції, пов'язані із зовнішньоекономічною ді-яльністю.

ВАЛЮТНА СИСТЕМА [ВАЛЮТНАЯ СИСТЕМА] - сукупність валют, правил і норм їх використання і взаємного обміну, застосу-вання як платіжних засобів, а також грошо-во-кредитних відносин, пов'язаних із вико-ристанням валюти. До В.с. належать: орга-ни, які регулюють випуск і обіг валюти. Роз-різняють світову, регіональну (напр., євро-пейська)і національні В.с.

ВАЛЮТНА СПЕКУЛЯЦІЯ [ВАЛЮТНАЯ СПЕКУЛЯЦИЯ] -торгівля іноземною валютою з метою одержання спекулятивного прибутку від різниці між курсами валют. Здійснюється фізичними і юридичними особами, банками на валютному ринку. Однією з форм В.с. є, напр., "лідс енд легс" (англ. leads and legs) - прискорення або затягування розрахунків у зовнішньоторговельних операціях з метою одержання вигоди від зміни валютних курсів (дострокова оплата товарів або затримка платежу та ін.).

ВАЛЮТНЕ ЗАКОНОДАВСТВО (ВАЛЮТНОЕ ЗАКОНОДАТЕЛЬСТВО] - сукупність правових норм, за якими регулюється обіг валютних цінностей у межах держави та відносини з іноземними державами і гро-мадянами. В Україні така сукупність пра-вових норм визначена Декретом Кабінету Міністрів України від 19 лютого 1993 р. "Про систему валютного регулювання і ва-лютного контролю", а також документами, що містять зміни до нього, внесеними про-тягом наступних років. Цей Декрет вста-новлює режим здійснення валютних опера-цій на території держави, визначає загаль-ні принципи валютного регулювання та повноваження державних органів і функції банків та ін. кредитно-фінансових установ у здійсненні валютних операцій. Визначає також права та обов'язки суб'єктів валют-них відносин, порядок здійснення валют-ного контролю, відповідальність за пору-шення В.з.

ВАЛЮТНЕ КОТИРУВАННЯ [ВАЛЮТНАЯ КОТИРОВКА] - встановлення курсів іно-земних валют відповідно до кон'юнктури валютного ринку. Здійснюють здебільшого національні банки або міждержавні банків-сько-фінансові організації. В.к. буває пря-мим.- коли іноземна валюта прирівнюєть-ся до певної ціни національної валюти, або опосередкованилі - коли національна ва-люта прирівнюється до певної іноземної ва-люти.

ВАЛЮТНЕ РЕГУЛЮВАННЯ [ВАЛЮТНОЕ РЕГУЛИРОВАНИЕ] - діяльність держав-них органів щодо управління обігом валю-ти, контролю за валютними операціями, впливу на валютний курс національної ва-люти. ВАЛЮТНИЙ [ВАЛЮТНЫЙ]-все, що стосу-ється валюти: В. договір, В. дефіцит, В. курс, В. ринок.

ВАЛЮТНИЙ АРБІТРАЖ [ВАЛЮТНЫЙ АРБИТРАЖ] - операція, яка поєднує купівлю чи продаж валюти з відповідною контропе-рацією (угодою) для одержання прибутку за рахунок різниці між курсами валют на різ-них валютних ринках (просторовий В. а.) або протягом певного періоду (часовий В.а.). Розрізняють В.а. простий-з двома валютами, складний- з трьома й більшою кількістю валют. Див. також Валютні операції.

ВАЛЮТНИЙ БЛОК (ВАЛЮТНЫЙ БЛОК] - валютна зона - угруповання кількох країн з метою встановлення валютної гегемонії і проведення єдиної валютної політики сто-совно інших країн.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТНИЙ ДЕМПІНГ [ВАЛЮТНЫЙ ДЕМПИНГ] - розширення експорту за заниже-ними цінами внаслідок зниження курсу на-ціональних грошей порівняно з їхньою купі-вельною спроможністю в даній країні з ме-тою стабілізації курсу, збільшення експор-тних поставок. Така операція дає змогу ек-спортерам, скуповуючи товари за значно заниженими цінами на внутрішньому рин-ку й продаючи їх на зовнішньому ринку за стабільну валюту, одержувати курсовий прибуток. Використовуючи експортну пре-мію, вони знижують ціни на свої товари і одержують надприбуток, а також завойову-ють ринки збуту у валютній конкурентній боротьбі.

ВАЛЮТНИЙ ДЕФІЦИТ [ВАЛЮТНЫЙ ДЕФИЦИТ] - нестача валютних ресурсів дер-жави для регулювання валютного ринку і здійснення розрахунків і платежів та забез-печення стабільного курсу національної ва-люти.

ВАЛЮТНИЙ ЗРІВНЮВАЛЬНИЙ РАХУНОК ВЕЛИКОБРИТАНІЇ [ВАЛЮТНЫЙ УРАВНИТЕЛЬНЫЙ СЧЕТ ВЕЛИКОБРИТАНИИ] - перший стабілізаційний орган, заснований 1932 р. після відмови Великобританії від золотого стандарту. Після того як повноцін-ний міжнародний золотий стандарт перес-тав функціонувати (перша половина 30-х років), валютні курси стабілізувалися зав-дяки офіційним компенсаційним операці-ям, що проводилися на ринку іноземної ва-люти до кінця 30-х років у більшості про-відних країн. Це робили спеціальні заклади, центральні банки або ж скарбниці (казна-чейства).

ВАЛЮТНИЙ КЛІРИНГ [ВАЛЮТНЫЙ КЛИРИНГ] - офіційна угода про взаємне зараху-вання зустрічних потреб і зобов'язань, які виходять з вартісної рівності товарних по-ставок та реалізації послуг. Обов'язковими елементами В.к. є: система клірингових ра-хунків, які відкриваються в уповноважених банках; обсяг клірингу (всі платежі з товаро-обігу чи їх частина); валюта клірингу - уз-годжена валюта розрахунків; обсяг техніч-ного кредиту- граничне допустиме сальдо заборгованості, яке необхідне для безперер-вності розрахунків.

ВАЛЮТНИЙ КОЕФІЦІЄНТ [ВАЛЮТНЫЙ КОЭФФИЦИЕНТ] - курсове співвідношен-ня, показники якого використовують під час перерахунку цін і грошових сум з однієї ва-люти в іншу. Одна з форм визначення курсу іноземних валют.

ВАЛЮТНИЙ КОРИДОР [ВАЛЮТНЫЙ КОРИДОР] - система правових, економічних і організаційних заходів, спрямованих на зменшення девальвації курсу національної валюти, встановлення державою інтервалу межі падіння курсу (котирування) націо-нальної валюти на певний період часу.

ВАЛЮТНИЙ КОШИК (ВАЛЮТНАЯ КОРЗИНА] - набір національних валют, який вико-ристовується при котируванні іноземної ва-люти і для визначення валютного курсу на-ціональної чи міжнародної (регіональної) колективної валюти. В.к. дає змогу визна-чити купівельну спроможність національ-них валют, загальноекономічні умови обмі-ну. Частку валюти певної країни у В.к. виз-начають за питомою вагою ВНП (або зов-нішньоторговельного обороту) цієї країни у сукупності ВНП (відповідно - зовнішньо-торговельного обороту) усіх країн, що беруть участь у розрахунках цього показника. В.к. складається, як правило, з п'яти національ-них валют (американський долар, німецька марка, японська ієна, французький франк, англійський фунт стерлінгів) та ЕКЮ, а з 1999р.-євро.

ВАЛЮТНИЙ КУРС [ВАЛЮТНЫЙ КУРС] - ціна грошової одиниці однієї країни, вира-жена в грошовій одиниці іншої країни. Напр., коли валютний курс англійського фунта стерлінгів становить 1,2 долара США, це означає, що на валютному ринку фунт і долар обмінюються в такій пропор-ції. Розрізняють біржовий (гнучкий, плава-ючий) курс, що встановлюється на біржових торгах, і фіксований курс, який випливає зі встановленого міжнародними органами ва-лютного паритету.

ВАЛЮТНИЙ ОПЦІОН (ВАЛЮТНЫЙ ОПЦИОН] (від латин, optio (optionis) - вільний ви-бір) - 1. Контракт на право купити або про-дати протягом договірного періоду і за дого-вірною ціною лот валюти (англ. currency op-tion). 2. Опціон, яким передбачено право ви-бору альтернативних валютних умов конт-ракту (англ. option of exchange).

ВАЛЮТНИЙ ПАРИТЕТ [ВАЛЮТНЫЙ ПАРИТЕТ] -Див. Паритет валютний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТНИЙ ПОДАТОК (ВАЛЮТНЫЙ НАЛОГ] - податок на операції щодо обміну ва-люти; збір, який держава накладає на трансакції з іноземною валютою.

ВАЛЮТНИЙ РАХУНОК ПІДПРИЄМСТВА [ВАЛЮТНЫЙ СЧЕТ ПРЕДПРИЯТИЯ] - ра-хунок підприємства в іноземній валюті. Формується за рахунок платежів, що надхо-дять від зовнішньоекономічної діяльності. Відкривається у комерційних банках, які мають право на ведення валютних опера-цій. За кордоном відкривається з дозволу Національного банку України.

ВАЛЮТНИЙ РИЗИК [ВАЛЮТНЫЙ РИСК] - небезпечність валютних втрат внаслідок зміни курсу валюти ціни до валюти плате-жу в період між підписанням контракту й проведенням по ньому платежу. Експортер або кредитор терплять збитки при знижен-ні курсу валюти платежу, одержуючи мен-шу реальну вартість порівняно з обумов-леною в контракті. І, навпаки, для імпор-тера (або боржника по позичках) В.р. вини-кає при підвищенні курсу валюти ціни (по-зички) до валюти платежу. Коливання ва-лютних курсів призводить до збагачення одних компаній й до збитків інших - їхніх контрагентів.

ВАЛЮТНИЙ РИНОК [ВАЛЮТНЫЙ РЫНОК] - сфера, внутрі якої здійснюється купівля-продаж іноземної валюти на основі попиту й пропозиції. Поділяється на біржовий (мо-же бути міжбанківська валютна біржа і ре-гіональні біржі) і позабіржовий (міжбанків-ський). Найбільші світові валютні ринки зна-ходяться в США, Англії, Німеччині, Франції, Швейцарії, Японії, Сингапурі.

ВАЛЮТНИЙ СОЮЗ [ВАЛЮТНЫЙ СОЮЗ] - група країн, які встановили межі взаємних коливань курсів національних валют відпо-відно до укладеної ними міждержавної угоди.

ВАЛЮТНІ БЛОКИ [ВАЛЮТНЫЕ БЛОКИ] - угруповання держав, створювані для зміц-нення валютно-економічних позицій країни, яка очолює даний блок, шляхом прикріплен-ня валют країн-учасниць до валюти країни-гегемона. В.б. виникли під час світової еко-номічної кризи 1933 р. у зв'язку з загострен-ням валютної війни між провідними проми-слове розвинутими країнами. Основні з них: стерлінговий (Великобританія), доларовий (США), золотий (Франція) та ін. Під час Другої світової війни і після неї В.б. розпались і на їх основі утворились валютні зони.

ВАЛЮТНІ ВИТРАТИ [ВАЛЮТНЫЕ РАСХОДЫ] -витрати валюти, пов'язані з виробни-чо-господарською, підприємницькою і не-підприємницькою діяльністю: на закупки матеріалів, інвентарю, комплектуючих вуз-лів, матеріалів, на соціальний розвиток тру-дових колективів, службові відрядження за кордон, погашення валютних кредитів, у т. ч. проценти за кредит тощо.

ВАЛЮТНІ ВІДРАХУВАННЯ (ВАЛЮТНЫЕ ОТЧИСЛЕНИЯ] - частина валютних надхо-джень (виторгу), які підприємства відрахо-вують національному банку або у держав-ний валютний фонд за спеціально обумовле-ним (встановленим) державою курсом.

ВАЛЮТНІ ЗАПАСИ (ВАЛЮТНЫЕ ЗАПАСЫ] -Див. Запаси, валютні.

ВАЛЮТНІ ЗОНИ [ВАЛЮТНЫЕ ЗОНЫ] - ва-лютні угруповання держав, створені під час і після Другої світової війни на основі дово-єнних валютних блоків для проведення по-годженої політики в галузі міжнародних ва-лютних відносин. Як правило, охоплюють країни, які перебувають у певній фінансово-економічній або політичній залежності від держави, що очолює певну зону. Ці країни підтримують курс своїх валют відповідно до валюти країни-гегемона; повинні тримати свої основні золотовалютні резерви у банках цієї країни; купувати її державні цінні папе-ри тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТНІ КРЕДИТИ [ВАЛЮТНЫЕ КРЕДИТЫ] - 1. Різновид міжнародного кредиту, що надається у грошовій формі (в іноземній ва-люті) для придбання товарів, покриття іно-земних боргів (чи пасивного сальдо платіж-ного балансу) або на будівництво особливо важливих об'єктів. 2. Внутрішні кредити в іноземній валюті на здійснення експортно-імпортних операцій. Надаються строком від З до 10 років.

ВАЛЮТНІ ОБМЕЖЕННЯ [ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ] - система спланованих дер-жавних заходів, спрямованих на регулюван-ня (обмеження) валютних операцій, встанов-лення контролю і впливу на курс валют, кон-центрацію валютних ресурсів у руках дер-жави з метою утримання стабільності курсу.

ВАЛЮТНІ ОПЕРАЦІЇ [ВАЛЮТНЫЕ ОПЕРАЦИИ] - операції банків, фінансово-кредит-них установ, інших юридичних і фізичних осіб, що пов'язані з купівлею-продажем ва-люти, розрахунками та наданням її в кредит. Проводяться з валютною готівкою (операції "спот") або безготівковими платежами в обу-мовлений строк (форвардні і ф'ючерсні опе-рації), коли реальна поставка валюти замі-нюється виплатою курсової різниці відпо-відно до ринкового котирування валют.

ВАЛЮТНІ РАХУНКИ [ВАЛЮТНЫЕ СЧЕТА] - спеціальні рахунки в банках юридичних і фізичних осіб для здійснення банківських операцій з іноземною валютою.

ВАЛЮТНІ РЕЗЕРВИ [ВАЛЮТНЫЕ РЕЗЕРВЫ] - централізовані спеціальні запаси іно-земної валюти, сконцентровані в системі на-ціонального банку країни або у міжнарод-них фінансово-кредитних установах для га-рантування своєчасного здійснення розра-хунків у зовнішньо-економічних операціях.

ВАЛЮТНІ РЕСУРСИ [ВАЛЮТНЫЕ РЕСУРСЫ] - сконцентровані у банківсько-фі-нансовій системі країни або інших суб'єктах фінансово-комерційної діяльності фінансо-во-грошові ресурси іноземної валюти.

ВАЛЮТНІ УГОДИ [ВАЛЮТНЫЕ СОГЛАШЕНИЯ] - двосторонні й багатосторонні угоди, які регламентують права та обов'язки дого-вірних сторін при здійсненні зовнішньотор-говельних операцій з участю валют країн-учасниць міжнародних угод або міжнарод-них грошових (клірингових) одиниць.

ВАЛЮТНІ УМОВИ [ВАЛЮТНЫЕ УСЛОВИЯ] - умови розрахунків між зовнішньоторго-вельними партнерами. Традиційними умо-вами розрахунку, передбаченими міжурядо-вими угодами, є розрахунки у вільно конвер-тованій валюті. Ціна експортного товару мо-же виражатись у будь-якій вільно конверто-ваній валюті. Але, зважаючи на заінтересо-ваність експортера у твердій валюті, а також світову практику торгівлі товарами масово-го попиту, валюту ціни вибирають з 6-8 ва-лют різних країн світу. Як валюта платежу також виступають вільно конвертовані ва-люти цих країн (бельгійські франки у торгів-лі з Бельгією, норвезькі крони - з Норвегією, канадські долари - з Канадою тощо). У тор-гівлі з країнами, що розвиваються, викорис-товуються долар США, англійський фунт стерлінгів чи інша ВКВ залежно від того, в банках яких країн і в якій валюті зберігають-ся експортні надходження цих країн.

ВАЛЮТНІ ЦІННОСТІ [ВАЛЮТНЫЕ ЦЕННОСТИ] -Див. Цінності валютні.

ВАЛЮТОВАНИЙ ПОЛІС [ВАЛЮТИРОВАННЫЙ ПОЛИС] - страховий поліс, у якому зафіксована страхова сума. Зазначена в та-кому полісі, вона вважається погодженою між страхувальником і страховиком при ук-ладанні угоди на страхування і не може бути оскарженою, за винятком випадків навмис-ного обману або явного завищення страхо-вої суми під час страхування вантажів. На практиці усі поліси щодо страхування ван-тажів є валютованими, інакше страхуваль-никові необхідно доводити міру відповідаль-ності страховика щодо полісу. В.п. застосо-вується також при страхуванні суден, ос-кільки з точки зору одержання фрахту для страхувальника старі судна й нові мають однакове значення. Тому страхувальники прагнуть застрахувати свої транспортні за-соби на таку суму, яка їм вигідна, навіть ко-ли судна в ряді випадків не відповідають ринковій вартості.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАЛЮТУВАННЯ [ВАЛЮТИРОВАНИЕ] -у фінансово-кредитній практиці - зазначен-ня строку, з якого починається нарахування процентів на суми, які дебітуються або кредитуються.

ВАНДАЛІЗМ [ВАНДАЛИЗМ] (лат. vandali- давньогерманські племена, що вирізня-лись жорстокістю) - непотрібне, безглузде нищення матеріальних і культурних цін-ностей.

ВАНТАЖ [ГРУЗ] -товарно-матеріальні цін-ності, що перебувають у стані транспорту-вання, переміщення, збереження у транс-портних засобах.

ВАНТАЖНА МИТНА ДЕКЛАРАЦІЯ (ГРУЗОВАЯ ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ] -доку-мент, який засвідчує вид, обсяг, склад підго-товленого до відправки вантажу, що перево-зиться через державний кордон, а також ві-домості про товаровідвантажувача та одер-жувача вантажу.

ВАНТАЖНИЙ ЗБІР [ГРУЗОВОЙ СБОР] - Див. Збір вантажний.

ВАНТАЖНІ ПОТОКИ [ГРУЗОВЫЕ ПОТОКИ] - цілеспрямовані сплановані постійні потоки вантажів у певному напрямку протя-гом певного періоду визначеними видами транспорту.

ВАНТАЖОВІДПРАВНИК [ГРУЗООТПРАВИТЕЛЬ] - юридична або фізична особа, кот-ра відправляє у зазначений в супровідних транспортних документах пункт певну кіль-кість вантажу.

ВАНТАЖООБОРОТ [ГРУЗООБОРОТ] - об-сяг вантажних перевезень залізничним, ав-томобільним, морським, річковим, повітря-ним або трубопровідним транспортами. В. визначають як добуток ваги вантажів (гп)на віддаль їх перевезення (км)і позначають т/ км (на морському транспорті- т/милями). Обсяги вантажних перевезень на окремих транспортних вузлах, станціях і портах складаються з загальної ваги відправлених і прибулих вантажів. Розрізняють В. внут-рішній (залізниць, басейнів, транспортних вузлів, станцій, портів) і зовнішній (експорт, імпорт, міжнародний транзит).

ВАНТАЖООТРИМУВАЧ [ГРУЗОПОЛУЧАТЕЛЬ] - юридична або фізична особа, якій належить отримати вантаж у зазначеному вантажовідправником пункті.

ВАРА [ВАРА] (ісп. vara, букв.- жердина) - міра довжини у багатьох країнах Латинської Америки: у кожній різна величина - від 80 до 110 см.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАРАНТ [ВАРАНТ] (англ. warrant-повнова-ження, право) - цінний папір, який випус-кається корпорацією і дає власникові право протягом визначеного строку придбати у компанії акції за встановленим курсом. Емі-туються корпораціями як доповнення до но-вих випусків акцій та облігацій (у цьому разі об'єктом продажу є пакет цінних паперів), при обміні одних цінних паперів на інші, а також як самостійне джерело фінансування. Ринкова ціна В. визначається розміром різ-ниці між поточним ринковим курсом акцій компанії-емітента та ціною, за якою В. може бути обміняний на акції, а також спекуля-тивною премією, що залежить як від стану ринку, так і від строку, який залишився до кінця дії В.

ВАРИФІКАЦІЯ ПРОГРАМИ [ВАРИФИКАЦИЯ ПРОГРАММЫ] (англ. program verifica-tion) - перевірка правильності програми шляхом формального доказу відповідності (або невідповідності) програми даній спе-цифікації (контрольному прикладу).

ВАРІАНТ [ВАРИАНТ] (від латин, varians (va-riantis) - змінний) - 1. Видозміна, різновид чого-небудь (напр., В. плану, В. програми). 1. Одна з кількох редакцій твору - літератур-ного, економічного тощо.

ВАРІАНТ ПРОГНОЗУ [ВАРИАНТ ПРОГНОЗА] - один із прогнозів, що входить до гру-пи прогнозів об'єкта прогнозування, обчис-лених на основі застосування різних еконо-міко-математичних та інших методів і мето-дичних підходів.

ВАРІАЦІЙНА СТАТИСТИКА [ВАРИАЦИОННАЯ СТАТИСТИКА] - розділ мате-матичної статистики, який вивчає розподіл кількісних ознак у статистичних сукуп-ностях та фактори, що його зумовлюють. Кількісні ознаки в сукупностях набувають різних значень (варіюють). Напр., урожай-ність у різних господарствах тощо. Об'єд-нання одиниць сукупності з однаковими чи близькими значеннями варіативних ознак у групи дає ряди розподілу, або варіаційні ряди, які характеризують структуру сукуп-ності. Вивчення варіації за допомогою ма-тематичних методів (кореляційне відно-шення, індекс кореляції, коефіцієнт коре-ляції тощо) дає змогу встановити, яка час-тина варіації результативної ознаки зумов-лена дією даного фактора. Методи В.с. ви-користовують в економічних дослідженнях для визначення напряму й ступеня впливу на результативну ознаку інших змінних ознак.

ВАРІАЦІЙНИЙ (ВАРИАЦИОННЫЙ] - 1. Те, що є варіацією чого-небудь. У математичній статистиці - розділ, що вивчає розподіл кількісних ознак у статистичних сукупнос-тях. 2. Варіаційне числення - методи зна-чень найбільших і найменших числових ви-разів, що залежать від вибору однієї або кіль-кох функцій (функціоналів).

ВАРТІСНИЙ АНАЛІЗ [СТОИМОСТНЫЙ АНАЛИЗ] - аналіз витрат виробництва та обігу, за якого інструментом аналізу обрана ціна товару (послуг) з метою визначення вартості витрат і виявлення резервів підвищення ефективності.

ВАРТІСНІ ПОКАЗНИКИ [СТОИМОСТНЫЕ ПОКАЗАТЕЛИ] - вид статистичних показ-ників, які характеризують різноманітні сус-пільно-економічні явища та процеси у вар-тісному вимірі.

ВАРТІСТЬ [СТОИМОСТЬ] - 1. Втілена й уречевлена в товарі (наданих послугах) аб-страктна праця, яка відображає суспільно-виробничі відносини товаровиробників, пов'язаних суспільним поділом праці й роз-поділом товарів. В. товару на відміну від спо-живної В. робить усі товари порівнянними і є основою їхньої мінової В. на ринку, тобто кількісних пропорцій в обміні одних товарів на інші. Величину В. товару визначають кількістю суспільне необхідної праці, по-трібної для його виготовлення за середніх суспільних нормативних умов виробництва і за середнього в даному суспільстві рівня уміння та інтенсивності праці товаровироб-ників. Чим більше витрачається суспільне необхідної праці, тим вища В. товару, і нав-паки. 2. Виражена в грошах цінність речей (товарів, послуг) або величина суспільних витрат на виробництво товару чи послуг.

ВАРТІСТЬ ГРОШЕЙ [СТОИМОСТЬ ДЕНЕГ] - реальна купівельна (платіжна) вартість грошової одиниці тобто можливість придба-ти певну кількість товарів і послуг на одну грошову одиницю в умовах даної кон'юнкту-ри ринку та поточного рівня цін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВАРТІСТЬ ЖИТТЯ [СТОИМОСТЬ ЖИЗНИ] - сума (вартість) товарів, платних послуг, життєзабезпечуючих благ, визначених для нормального життя людини.

ВАРТІСТЬ КРЕДИТУ [СТОИМОСТЬ КРЕДИТА] - передбачена кредитним договором су-ма винагороди (премії) за одержаний кредит, яка виплачується позичальником.

ВАРТІСТЬ У ПРИХОВАНИХ ЦІНАХ [СТОИМОСТЬ В ПРИПРЯГАННЫХ ЦЕНАХ] - вар-тість, що визначається внаслідок коригу-вання ринкових цін, які, зокрема в країнах, що розвиваються, бувають викривленими і неточно відображають реальну вартість. За таких умов уряд, що приймає інвестиції, мо-же замінити діючі ринкові ціни на розрахун-кові, що відповідають реальній кон'юнктурі ринку. Приховані ціни застосовуються для достовірного визначення суспільних аль-тернативних витрат і суспільної корисності результатів.

ВАРТІСТЬ ЦІННИХ ПАПЕРІВ [СТОИМОСТЬ ЦЕННЫХ БУМАГ] - вартість (сума) грошей, яку одержить власник цінних папе-рів від їх реалізації (без прибутку за процен-ти - дивідендів на момент реалізації). ВАТ [ВАТ] (від прізвища англ. фізика Дж.Уат-та)-одиниця потужності. 1 ват-потуж-ність, при якій за 1 сек. виконується робота у 1 джоуль.

ВАТ-ГОДИНА [ВАТ-ЧАС] - одиниця енергії або роботи, що дорівнює роботі, виконаній за 1 год. при потужності в 1 ват (3600 ват-секунд].

ВАТМАН [ВАТМАН] (від прізвища англ. влас-ника папірні Ватмана) - папір найвищого гатунку для креслення або малювання.

ВАХТОВИЙ МЕТОД [ВАХТЕННЫЙ МЕТОД] - метод організації робіт, коли змінний (вах-товий) персонал, проживаючи у тимчасово створених вахтових селищах далеко від пос-тійного місця проживання, регулярно дос-тавляється згідно з графіком до місця робо-ти з особливим режимом праці. Застосову-ються два способи В.м.: традиційний та екс-педиційний. Традиційним В.м. виконуються роботи у нафтовій, газовій, лісовій промис-ловості та в геології. Експедиційний В.м. застосовується в особливих випадках, коли вахтовий персонал на шляху до об'єктів ро-біт долає значні відстані, пов'язані з рельєф-ними (географічними) труднощами, перети-наючи водні, гірські та інші перешкоди, різ-ні кліматичні зони та часові пояси. Трива-лість вахт - від двох тижнів до двох місяців. Приперевахтовках, як правило, замінюєть-ся весь персонал основного виробництва. В.м. базується на міжрайонному та міжре-гіональному використанні робочої сили.

ВБУДОВАНИЙ СТАБІЛІЗАТОР [ВСТРОЕННЫЙ СТАБИЛИЗАТОР] - економічний ме-ханізм, запровадження якого може зменши-ти економічну нестабільність, причому без зміни загальної економічної політики. До В.с. належать ставки под східного податку, тарифи.

ВВІЗ [ВВОЗ] - режим пропуску в країну ім-портних товарів через митний кордон.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВВІЗ БЕЗМИТНИЙ [ВВОЗ БЕСПОШЛИННЫЙ] - імпорт товарів без сплати митного збору. Застосовується при ввезенні товарів, яких недостатньо на внутрішньому ринку країни, і які вкрай необхідні для забезпечен-ня попиту населення.

ВВІЗНЕ МИТО [ВВОЗНАЯ ПОШЛИНА] - грошовий збір, що стягується державою при завезенні на її територію іноземних товарів. Основне призначення В.м. - регулювання обсягів надходження до держави іноземних товарів залежно від потреби у них, зважаю-чи на можливості власного виробництва й необхідність захисту інтересів вітчизняних товаровиробників. Розрізняють В.м.: фіс-кальне, захисне, антидемпінгове, пільгове (преференційне) та ін. Розміри ставок В.м. визначаються за тарифами, затверджени-ми відповідними державними органами. На території України діє Єдиний митний та-риф. Встановлені ним ставки митного тари-фу є єдиними для всіх суб'єктів зовнішньо-економічної діяльності незалежно від форм власності, організації господарської діяль-ності і територіального розташування за ви-нятком випадків, передбачених законами України та її міжнародними угодами, зобо-в'язаннями. Залежно від ступеня обробки (готовності) виробу розрізняють три види ставок: ліінілшльні [на сировину), макси-мальні (для готових виробів) і пільгові.

ВЕДЕННЯ БАЗИ ДАНИХ [ВЕДЕНИЕ БАЗЫ ДАННЫХ] - діяльність щодо оновлення і перебудови структури бази даних з метою забезпечення її цілісності, збереження та ефективності використання.

"ВЕДМЕДІ" ["МЕДВЕДИ"] -загальноприй-нята назва біржових спекулянтів, які беруть участь у біржових операціях в умовах напру-женої кон'юнктури і виграють за рахунок придбання валюти, цінних паперів у періо-ди критичного падіння курсів за вкрай низь-кими, ними штучно "надуманими" цінами, а потім продають за значно вищими цінами і таким чином одержують прибуток.

ВЕКСЕЛЕДАВЕЦЬ [ВЕКСЕЛЕДАТЕЛЬ] - боржник, який видав вексель, одержав за ним кредит і зобов'язаний погасити вексель, повернути кредит.

ВЕКСЕЛЕТРИМАЧ [ВЕКСЕЛЕДЕРЖАТЕЛЬ] - особа, якій передано у розпорядження век-сель; його отримувач одержує право на одер-жання від векселедавця грошової суми, за-значеної у векселі.

ВЕКСЕЛЬ [ВЕКСЕЛЬ] (нім. Wechsel, букв. - обмін) - цінний папір у вигляді довгостроко-вого зобов'язання, складеного у письмовому вигляді за певною формою. В. дає особі, якій його видано, тобто векселетримачу, безу-мовне, підтримуване законом право на одер-жання (повернення) наданого ним на зазн-ачений строк і на певних умовах грошового боргу.

ВЕКСЕЛЬ БОДМЕРЕЙНИЙ [ВЕКСЕЛЬ БОДМЕРЕЙНЫЙ] (нім. Wechsel, букв. - зміна, розмін і голланд. bodemerij - грошова по-зичка під заставу судна) - вексель під за-ставу судна або вантажу.

ВЕКСЕЛЬ БРОНЗОВИЙ [ВЕКСЕЛЬ БРОНЗОВЫЙ] - "дутий", що не має товарного по-криття й ніякої цінності; В.б. виставляють підприємці один одному з метою одержання банківських кредитів.

ВЕКСЕЛЬ ГАРАНТІЙНИЙ (ВЕКСЕЛЬ ҐАРАНТИЙНЫЙ] - вексель, виданий для за-безпечення гарантії господарської угоди без одержання векселетримачем від векселе-давця зазначеної в ньому суми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЕКСЕЛЬ ДО ОТРИМАННЯ [ВЕКСЕЛЬ К ПОЛУЧЕНИЮ]-вексель, за яким належить одержати гроші. Усі підписані векселі мають силу В.д.о.

ВЕКСЕЛЬ ДО СПЛАТИ [ВЕКСЕЛЬ К ОПЛАТЕ] - сума заборгованості щодо акцептова-них торговельних векселів, що належить до оплати з настанням зазначених угодою термінів.

ВЕКСЕЛЬ ДОМІЦИЛЬОВАНИЙ [ВЕКСЕЛЬ ДОМИЦИЛИРОВАННЫЙ] (від латин, (domi-ciltum - місце проживання) - вексель, у якому обумовлено, що його вартість нале-жить сплатити третій особі - доміциліанту за місцем проживання платника або в іншо-му зазначеному місці.

ВЕКСЕЛЬ КАЗНАЧЕЙСЬКИЙ (ВЕКСЕЛЬ КАЗНАЧЕЙСКИЙ] - Див. Казначейські векселі.

ВЕКСЕЛЬ КОМЕРЦІЙНИЙ [ВЕКСЕЛЬ КОММЕРЧЕСКИЙ] - видається боржником під заставу товарів.

ВЕКСЕЛЬ КОМІСІЙНИЙ [ВЕКСЕЛЬ КОМИССИОННЫЙ] (від нім. Wechsel - зміна, розмін і латин. committio - з'єдную, влаш-товую, доручаю) - такий, що прийнятий від власника векселя для інкасо.

ВЕКСЕЛЬ КОРОТКОТЕРМІНОВИЙ [ВЕКСЕЛЬ КРАТКОСРОЧНЫЙ] - вексель, що під-лягає негайній сплаті за першою ж вимогою власника (або уповноваженої ним особи).

ВЕКСЕЛЬ НА ІМ'Я [ВЕКСЕЛЬ НА ИМЯ] - вексель переказний, на якому зазначається ім'я нового власника.

ВЕКСЕЛЬ ПЕРЕКАЗНИЙ [ВЕКСЕЛЬ ПЕРЕВОДНОЙ] -Див. Переказний вексель.

ВЕКСЕЛЬ ПРЕД'ЯВНИЦЬКИЙ (ВЕКСЕЛЬ ПРЕДЬЯВИТЕЛЬСКИЙ] - належить до сплати терміново за вимогою пред'явника.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЕКСЕЛЬ ПРОЛОНГОВАНИЙ [ВЕКСЕЛЬ ПРОЛОНГИРОВАННЫЙ] - вексель, строк сплати за яким продовжений за згодою век-селетримача.

ВЕКСЕЛЬ ПРОСТИЙ [ВЕКСЕЛЬ ПРОСТОЙ] - засвідчує зобов'язання векселедавця сплатити кредиторові, тобто векселетрима-чу, належний до повернення борг в обумов-лений строк.

ВЕКСЕЛЬ СКАРБНИЧИЙ [ВЕКСЕЛЬ КАЗНАЧЕЙСКИЙ] - Див. Вексель казначей-ський.

ВЕКСЕЛЬ ТЕРМІНОВИЙ [ВЕКСЕЛЬ СРОЧНЫЙ] - вексель з фіксованим строком пога-шення (викупу).

ВЕКСЕЛЬ ТЕРЦІЇ [ВЕКСЕЛЬ ТЕРЦИИ] (латин. tertia - третя) - третій примірник пе-реказного векселя, що дає його власникові право після закінчення строку зобов'язання вимагати від боржника сплати повної суми грошей.

ВЕКСЕЛЬ ТОВАРНИЙ [ВЕКСЕЛЬ ТОВАРНЫЙ] - приватний вексель, що виник на основі угод купівлі-продажу товарів у кредит.

ВЕКСЕЛЬ ФІКСОВАНИЙ [ВЕКСЕЛЬ ФИКСИРОВАННЫЙ] -Див. Вексель терміновий.

ВЕКСЕЛЬ ФІНАНСОВИЙ [ВЕКСЕЛЬ ФИНАНСОВЫЙ] - видається одним банком ін-шому банку для одержання замість нього грошей.

ВЕКСЕЛЬНА ГРАЦІЯ [ВЕКСЕЛЬНАЯ ГРАЦИЯ] (від вексель і латин. gratia - прихиль-ність, милість) - встановлена відстрочка оплати векселя після закінчення строку.

ВЕКСЕЛЬНА МІТКА [ВЕКСЕЛЬНАЯ МЕТКА] - один із реквізитів переказного вексе-ля; назва "вексель" написана тією мовою, якою складено документ.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЕКСЕЛЬНЕ ПРАВО [ВЕКСЕЛЬНОЕ ПРАВО] - сукупність юридичних, правових норм, що регулюють вексельний обіг і век-сельні відносини.

ВЕКСЕЛЬНИЙ КРЕДИТ [ВЕКСЕЛЬНЫЙ КРЕДИТ] - форма кредитування банком векселетримача шляхом дострокової випла-ти йому зазначеної у векселі суми з відраху-ванням процентів від часу обліку векселя до строку платежу за ним. а також суми банків-ської комісії. Свої права за векселем вексе-летримач передає банкові через індосамент.

ВЕКСЕЛЬНИЙ ОБІГ [ВЕКСЕЛЬНЫЙ ОБОРОТ) - рух векселів у сфері обігу як грошо-вих документів, перехід або передача вексе-ля з одних рук в інші. однією особою іншій відповідно до необхідності здійснення між ними грошових розрахунків.

ВЕКСЕЛЬНИЙ РЕГРЕС [ВЕКСЕЛЬНЫЙ РЕГРЕСС] (від вексель і латин, regressus - зворотний рух) - право зворотної вимоги з боку індосанта, який сплатив опротестова-ний вексель до попередніх індосантів та век-селетримача, котрі несуть солідарну відпо-відальність за векселем.

ВЕКСЕЛЬНІ СТАТУТИ (ВЕКСЕЛЬНЫЕ УСТАВЫ] (від вексель і латин, statutum, від sta-tuo - встановлюю, вирішую) - зведення законів, якими регламентується обіг вексе-лів на території країни.

ВЕНДОРЛІЗ [ВЕНДОРЛИЗ] (англ. vendor-lease) - новий вид міжнародного лізингово-го контракту, за яким збутові філіали лізин-гової компанії, що знаходяться за кордоном, купують обладнання у власної фірми і на-дають його іноземному споживачеві в орен-ду або продають у кредит. Головна лізингова компанія позбувається при цьому ризику, пов'язаного зі збутом, і здійснює фінансу-вання інвестицій іноземних споживачів.

ВЕНЧУР [ВЕНЧУР] (англ. venture - ризику-вати, спекулювати) - 1. Невеликі наукові дослідно-конструкторські підприємства (фірми) або спеціалізовані підрозділи вели-ких корпорацій, з участю яких реалізують-ся нові проекти, розробки ноу-хау з метою одержання прибутку. 2. Обов'язковий еле-мент венчурного підприємництва. Є два ви-ди В. - внутрішній і зоенішній.

ВЕНЧУР ВНУТРІШНІЙ [ВЕНЧУР ВНУТРЕННИЙ] - створені великими корпорація-ми спеціалізовані підрозділи, функція яких полягає у виборі і реалізації ризикових ідей 1 проектів. Банк ідей 1 проектів формується шляхом надходження їх від незалежних ма-лих наукоємних фірм, відповідних структур самої корпорації. Діяльність таких організа-цій і внутрішніх підрозділів суб'єктів підпри-ємництва здебільшого забезпечує підви-щення результативності (ефективності) ви-робничих, торговельних та інших підприєм-ницьких організацій.

ВЕНЧУР ЗОВНІШНІЙ [ВЕНЧУР ВНЕШНИЙ] - мала самостійна наукоємна фірма, заснована авторами ідеї і венчурним під-приємцем. Вона залучає пенсійні фонди, кошти страхових компаній, заощадження населення, кошти державних та інших ін-весторів, пожертвування і благочинні фон-ди для здійснення розробки й реалізації ідеї. Для підвищення заінтересованості в реалі-зації новітніх проектів засновники організа-цій надають розробникам (виконавцям) пев-ну кількість акцій для одержання на них до-даткових прибутків.

ВЕНЧУРНЕ ПІДПРИЄМНИЦТВО [ВЕНЧУРНОЕ ПРЕДПРИНИМАТЕЛЬСТВО] - діяль-ність, спрямована на впровадження ризи-кових проектів для одержання прибутків і підприємницького та засновницького дохо-дів шляхом організації компанії, котра зай-мається впровадженням нововведень і по-дальшим розвитком їх до відкритої чи зак-ритої корпорації. Це забезпечує засновни-кам можливість отримати контрольний па-кет акцій. Вкладення венчурного капіталу дає інвесторам у середньому 30-40% при-бутку через три-чотири роки після вкладен-ня коштів і таким чином можливість від-шкодування авансованого капіталу. Венчур-ний бізнес виник у США у післявоєнний пе-ріод (50-60-ті роки) спочатку у вигляді неве-ликих фірм, структурних підрозділів вели-ких компаній, потім - корпорацій, одноо-сібних компаній.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЕНЧУРНИЙ БІЗНЕС [ВЕНЧУРНЫЙ БИЗНЕС] - вид бізнесу, орієнтований на прак-тичне використання технічних новинок, ре-зультатів наукових досягнень, ноу-хау, ще не випробуваних на практиці. В.б. пов'язаний з великим ризиком, тому його часто нази-вають ще ризиковим.

ВЕНЧУРНИЙ КАПІТАЛ [ВЕНЧУРНЫЙ КАПИТАЛ] - 1. Капітал, який функціонує у но-вих сферах діяльності й пов'язаний з вели-ким ризиком. 2. Інвестиції у формі емісії нових акцій, що відіграють вирішальну роль у господарському фінансуванні. 3. Інвести-ції у венчурні проекти освоєння нових тех-нологій чи продукції. Первинним джерелом коштів малих наукоємних фірм є власні ка-пітали їх засновників. Але оскільки для фі-нансування всіх стадій створення і реалізації нововведень, як правило, не вистачає коштів, то засновники переконавшись, що створений зразок нового продукту має свій ринок збуту, звертаються до зовнішніх дже-рел фінансування. В.к. інвестується в малі наукоємні фірми як через спеціалізовані компанії, так і через пряме цільове фінансу-вання корпораціями, а також за рахунок коштів (субсидій) окремих державних струк-тур, зарубіжних інвесторів, пенсійних фон-дів, страхових компаній, особистих заоща-джень населення.

ВЕНЧУРНІ КОМПАНІЇ [ВЕНЧУРНЫЕ КОМПАНИИ] - особливий вид підприємницьких об'єднань - "ризикові" компанії, які займа-ються впровадженням нововведень у під-приємницьку практику. Для створення В.к. необхідні: ідея нововведення, тобто нового продукту, технології, послуги; наявність під-приємця, здатного на основі цієї ідеї створи-ти нову фірму; наявність підприємств - власників капіталу, які спеціалізуються на фінансуванні малих наукоємних фірм. Зас-новництво венчурної фірми проходить чо-тири стадії. На першій з них група інжене-рів-винахідників, вчених разом з венчурним підприємцем організовують компанію для виробництва нової продукції; на другій - засновники розробляють економічну стра-тегію, вивчають ринок, прогнозують його розвиток, формують раду директорів, проводять роботу щодо підготовки вироб-ництва, організовують випуск і реалізацію нової продукції для заздалегідь одержаних замовлень певних фірм. На третій стадії на-лагоджується технологія і водночас збільшу-ється виробництво продукції для широкого споживання; на четвертій - вкладаються додаткові інвестиції для розширення обсягів виробництва. На цій стадії малі фірми створюють корпорації відкритого чи закри-того типу, тобто проводять емісію і реалізу-ють власні акції на ринку цінних паперів або великим корпораціям.

ВЕНЧУРНІ ОПЕРАЦІЇ [ВЕНЧУРНЫЕ ОПЕРАЦИИ] - Див. Операції венчурні.

ВЕНЧУРНІ ПІДПРИЄМСТВА [ВЕНЧУРНЫЕ ПРЕДПРИЯТИЯ] - невеликі підприємства, фірми, що проводять прикладні наукові дос-лідження й розробки, займаються проек-тно-конструкторською діяльністю, впрова-дженням технічних нововведень, ноу-хау.

ВЕРБАЛІЗМ [ВЕРБАЛИЗМ] (від. латин, ver-balis - словесний) - марнослів'я, намаган-ня приховати за великою кількістю вжива-них наукових і псевдонаукових термінів від-сутність глибоких знань і логічної думки.

ВЕРБАЛЬНА ІНФОРМАЦІЙНО-ПОШУКОВА МОВА [ВЕРБАЛЬНЫЙ ИНФОРМАЦИОННО-ПОИСКОВЫЙ ЯЗЫК] - інформаційно-пошукова мова, для представлення лексич-них одиниць якої використовуються слова або вислови звичайної природної мови.

ВЕРБУВАТИ [ВЕРБОВАТЬ] (нім. werben) - 1. Оголошувати добровільний набір до будь-якої організації. 2. Переносно-залучати до будь-якої діяльності.

ВЕРДИКТ [ВЕРДИКТ] (фр. verdict, від латин. vere dictum - правильно сказане) - заключ-не рішення присяжних засідателів у суді з приводу винуватості чи невинуватості зви-нуваченої особи, її причетності до скоєння злочину.

ВЕРИФІКАЦІЯ [ВЕРИФИКАЦИЯ] (від латин. verus - істинний) - перевірка і під-твердження істинності, достовірності мате-ріалів, документів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЕРСІЯ [ВЕРСИЯ] (фр. version, від латин. verso - тлумачу, зважую) - припущення, гіпотеза.

ВЕРТИКАЛЬНА ІНТЕГРАЦІЯ [ВЕРТИКАЛЬНАЯ ИНТЕГРАЦИЯ] - інтеграція у вироб-ництві, що виникає тоді, коли виробник приймає рішення виготовляти кілька про-міжних виробів, необхідних підприємствам системи. В.і. стає міжнародною, коли інтер-національна компанія виробляє сировину, комплектуючі вироби або інші компоненти в одній або більше компаній-учасниць, роз-міщених в інших країнах.

ВЕРТИКАЛЬНА МАРКЕТИНГОВА СИСТЕМА (ВМС) (ВЕРТИКАЛЬНАЯ МАРКЕТИНГОВАЯ СИСТЕМА (ВМС)] - підприємницька система, яка складається з виробника, одно-го чи кількох оптових (гуртових) і роздрібних торговців, котрі функціонують як єдине ці-ле, але при цьому один із учасників товароп-ровідного каналу є власником останніх чи надає їм право франчайзингу, або володіє силою, що забезпечує їх повне співробітниц-тво. Домінувати у вертикальній маркетинго-вій системі може виробник, оптовик чи роз-дрібний торговець. ВЕРТИКАЛЬНИЙ МАРКЕТИНГ [ВЕРТИ-КАЛЬНЫЙ МАРКЕТИНГ] - Див. Верти-кальна маркетингова система.

ВЕРТИКАЛЬНИЙ СПРЕД [ВЕРТИКАЛЬНЫЙ СПРЕД] - купівля і продаж пут-опціонів і ком-опціонів на один і той самий місяць, але з різною ціною реалізації.

ВЕРТИКАЛЬНІ ІНВЕСТИЦІЇ [ВЕРТИКАЛЬНЫЕ ИНВЕСТИЦИИ] - інвестиції галоген-них олігополій у базових галузях обробної промисловості та в гірничодобувній галузі, що спрямовуються за кордон з метою до-ступу до джерел сировини. Коли постачаль-ників сировини бракує, і місцеві іноземні фірми не в змозі відкрити й експлуатувати нові джерела, олігополістична галузь зму-шена інвестувати за кордон для виробниц-тва проміжних продуктів (напівфабрикатів), які використовуються як вхідні параметри у вітчизняному виробництві або для вироб-ництва чи продажу своєї продукції на остан-ніх стадіях її виготовлення.

ВЕРХОВНИЙ СУД УКРАЇНИ [ВЕРХОВНЫЙ СУД УКРАИНЫ) - відповідно до Конституції України найвищий судовий орган держави, який здійснює нагляд за діяльністю судів на території всіх областей. Автономної Респуб-ліки Крим у межах, установлених законом. Він діє на основі прийнятих законів, Конституції України, сприяє зміцненню правопорядку, захисту інтересів суспіль-ства, прав і свобод громадян. В.С.У. покли-каний забезпечувати правильне і однакове застосування законів при здійсненні право-суддя, виховувати громадян у дусі відданос-ті незалежній Україні, патріотизму, точного і неухильного виконання Конституції, зако-нів країни, бережливого ставлення до всіх форм власності, дотримання дисципліни праці, чесного виконання державних і гро-мадських обов'язків, поваги до прав, честі й гідності громадян тощо. В.С.У. в межах сво-їх повноважень розглядає справи як суд пер-шої інстанції в касаційному порядку, в по-рядку нагляду. Він обирається і затверджу-ється Верховною Радою України у складі Го-лови, його заступників.

ВЕТО [ВЕТО] (латин. veto - забороняю) - 1. Заборона, накладена особами, які мають право приймати рішення про заборону. 2. У міжнародному праві В. називають право постійного члена Ради Безпеки ООН заборо-нити прийняття рішення, відхилити його.

ВЗАЄМНЕ ІНВЕСТУВАННЯ [ВЗАИМНОЕ ИНВЕСТИРОВАНИЕ] - інвестування оліго-полій у виробничі потужності. Напр., япон-ська фірма розпочинає виробництво своєї продукції в США. тоді як фірма США водно-час розпочинає виробництво продукції в Японії.

ВЗАЄМНЕ СТРАХУВАННЯ [ВЗАИМНОЕ СТРАХОВАНИЕ] -форма взаємного страхо-вого захисту, за якою кожний страхуваль-ник водночас є членом страхового товарис-тва, страхової компанії. Угоди про В.с.. роз-поділ збитків між особами, що уклали таку угоду, відомі здавна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЗАЄМНИЙ ДЕМПІНГ [ВЗАИМНЫЙ ДЕМПИНГ] - один із наслідків стратегічної полі-тики олігополій. Полягає у тому, що фірми, які розміщені у різних країнах і конкурують між собою, можуть встановлювати високі ціни на продукцію на ринках і водночас низькі ціни для проникнення на внутрішній ринок одна до одної. Тим самим стимулюєть-ся конкуренція в обох країнах.

ВЗАЄМНИЙ МАРКЕТИНГ [ВЗАИМНЫЙ МАРКЕТИНГ] - спілкування між двома ак-тивними суб'єктами ринку (фізичних чи юридичних осіб), кожний з яких зацікавле-ний в обміні товарів та послуг і співпраці задля реалізації поставленої мети, поліп-шення кон'юнктури ринку для створення сприятливої власної ситуації.

ВЗАЄМНИЙ ПОПИТ [ВЗАИМНЫЙ СПРОС] - показник, що синтезує попит і пропози-цію і показує, яку кількість імпортного това-ру треба країні, щоб спонукати її продавати певну кількість інших товарів на експорт.

ВЗАЄМНІ РОЗРАХУНКИ (ВЗАИМНЫЕ РАСЧЕТЫ] - взаємозалік, спосіб здійснення розрахунків між підприємствами, організа-ціями, фірмами, кожна з яких повинна здій-снити платежі іншій, оскільки має перед нею заборгованість. Суть способу полягає у взаємному погашенні боргів без перераху-вання коштів. Взаємозаліки боргів, у яких беруть участь кілька фірм, підприємств, спрощують ситуацію з розрахунками.

ВЗАЄМОДІЯ [ВЗАИМОДЕЙСТВИЕ] - аргу-мент взаємних домовленостей, який поля-гає в тому, що домінуюча країна (напр., США) накладає обмеження на імпорт із ок-ремих зарубіжних країн, доки ці країни не знімуть створені ними імпортні бар'єри, аби створити умови доступу на свої ринки, по-дібні до тих, якими вони користуються у до-мінуючій країні (напр., на ринках США). Ар-гумент взаємодії є оманливим, оскільки складається враження, що він підтримує більш вільну торгівлю, а насправді він по-грожує більш високими імпортними бар'є-рами для отримання імпортних поступок інших країн.

ВЗАЄМОЗАМІННІ ТОВАРИ [ВЗАИМОЗАМЕНЯЕМЫЕ ТОВАРЫ] - товари або послу-ги, для яких діє пропорція між ціною на одне з них і попитом на інше, тобто зниження (підвищення) ціни одного товару чи послуги призводить до зменшення (збільшення) по-питу на інший (іншу). ВИБІР [ВЫБОР] - одна з дуже важливих ста-дій процесу прийняття економічних рішень, що полягає у відборі одного з варіантів дій з усіх можливих варіантів (альтернатив).

ВИБІР ЗАСОБІВ РЕКЛАМИ (ВЫБОР СРЕДСТВ РЕКЛАМЫ] - пошук найбільш ефективних, оптимальних засобів інформа-ції, що здатні максимально відтворити необ-хідну кількість контактів з цільовою аудито-рією, формувати потребу населення на това-ри чи послуги.

ВИБІР ЦІЛЬОВИХ СЕГМЕНТІВ РИНКУ [ВЫБОР ЦЕЛЕВЫХ СЕГМЕНТОВ РЫНКА] - оцінка і відбір одного або декількох сегмен-тів ринку для забезпечення виходу на них з певними товарами.

ВИБІРКА [ВЫБОРКА] - частина сукупності економічних об'єктів чи показників, відібра-них для вивчення з метою одержання резуль-тату, який є реальним, характерним для всієї сукупності. В. має здійснюватись таким чи-ном і в такій кількості, щоб бути статистич-но репрезентативною, тобто відбивати стан справ досліджуваної сукупності. Напр., щоб вивчити попит, пропозицію, ціни на ринку, досить обстежити окремі його сегменти. Таке обстеження називають вибірковим.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИБІРКОВА СУКУПНІСТЬ [ВЫБОРОЧНАЯ СОВОКУПНОСТЬ] - частина сукуп-ності об'єкта економічного обстеження, ві-дібрана за певними ознаками для прове-дення аналізу (узагальнення), після якого одержані дані поширюються на всю "гене-ральну" сукупність.

ВИБІРКОВЕ ДОСЛІДЖЕННЯ [ВЫБОРОЧНОЕ ИССЛЕДОВАНИЕ] - часткове, вибра-не за певними ознаками дослідження, після здійснення якого результати його умовно поширюють на всю сукупність - весь дослі-джуваний об'єкт, "генеральну" сукупність.

ВИБІРКОВЕ ОБСТЕЖЕННЯ [ВЫБОРОЧНОЕ ОБСЛЕДОВАНИЕ] - вид вибіркового статистичного спостереження, що ґрунту-ється на використанні вибіркового методу.

ВИБІРКОВЕ СПОСТЕРЕЖЕННЯ [ВЫБОРОЧНОЕ НАБЛЮДЕНИЕ] -вид несуцільно-го спостереження за вибірковим методом. Проведення В.с. вимагає правильного відбо-ру одиниць сукупності. В.с. застосовується при вивченні бюджетів населення, якості продукції масового виробництва тощо.

ВИБІРКОВИЙ МЕТОД [ВЫБОРОЧНЫЙ МЕТОД] - метод спостереження у статистиці, за яким для визначення характеристики всієї сукупності явищ, фактів або речей (генераль-ної сукупності) за певною системою вибира-ють для обстеження лише їх певну частину (вибіркову сукупність). Правильність вибірки за науково розробленими принципами при достатній кількості вибраних одиниць забез-печує необхідну точність характеристики генеральної сукупності, зокрема середню величину і частку ознаки. Різниця (відхилен-ня) між генеральною 1 вибірковою середньою величинами ознаки не повинна перевищува-ти 5 %. Одержанням такої величини відхи-лення вибіркової середньої величини від ге-неральної досягається збільшенням кіль-кості одиниць вибіркової сукупності. Теоре-тичною основою В.м. є закон великих чисел. В.м. застосовують у разі неможливості про-ведення суцільного спостереження або за-мість нього, атакождляперевірки результатів уже проведеного суцільного обстеження.

ВИВІЗ КАПІТАЛУ [ВЫВОЗ КАПИТАЛА] - експорт капіталу в інші країни державою, підприємствами, фірмами, приватними особами з метою вигіднішого його викорис-тання, розміщення.

ВИВІЗНЕ МИТО [ВЫВОЗНАЯ ПОШЛИНА] - вид митного збору, що застосовується як тимчасовий захід для регулювання торго-вельного й платіжного балансів країни. Ви-користовують його при вивезенні окремих видів сировини, а також предметів мистец-тва й старовини.

ВИГОДА ВТРАЧЕНА [ВЫГОДА УПУЩЕННАЯ] - дохід, який міг би отримати суб'єкт підприємництва в разі здійснення своїх прав, але не отримав через незалежні від нього обставини чи протиправні щодо ньо-го дії інших суб'єктів.

ВИГОДОНАБУВАЧ [ВЫГОДОПРИОБРЕТАТЕЛЬ] - особа, на користь якої укладено до-говір (договір на користь третьої особи) і яка не брала безпосередньої участі в його укла-данні. В. може бути як фізична, так і юри-дична особа.

ВИГРАШ ВІД СПЕЦІАЛІЗАЦІЇ [ВЫИГРЫШ ОТ СПЕЦИАЛИЗАЦИИ] - переваги, які от-римує країна від того, що в умовах торгівлі вона зосередила свої зусилля на виробниц-тві тих товарів, з яких вона має відносну пе-ревагу у факторах виробництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИГРАШ ВІД ТОРГІВЛІ [ВЫИГРЫШ ОТ ТОРГОВЛИ] - економічний ефект, який отримує кожна з країн, що бере участь у тор-гівлі, якщо вона спеціалізується на торгівлі тим товаром, у виробництві якого має від-носну перевагу.

ВИГРАШНА ПОЗИКА [ВЫИГРАШНЫЙ ЗАЕМ] -державна, здебільшого безпроцен-тна позика, за якою прибуток (дивіденди) виплачується у вигляді виграшу за номера-ми облігації позики.

ВИДАВНИЧИЙ ДОГОВІР [ИЗДАТЕЛЬСКИЙ ДОГОВОР] - один із видів авторських дого-ворів. Укладають на видання (перевидання) літературних творів, наукових досліджень, творів мистецтва, історії, суспільно-еконо-мічних дисциплін тощо. У В.д. вказуються сутність твору, який видається (перевида-ється), строки випуску в світ, тираж, гонорар та строки його виплати, наслідки в разі не-виконання умов договору.

ВИДАТКОВИЙ КАСОВИЙ ОРДЕР [РАСХОДНЫЙ КАССОВЫЙ ОРДЕР] - грошовий касовий документ, відповідно до якого офор-мляється касова грошова операція щодо видачі готівкових грошових сум касами під-приємств, організацій, установ.

ВИКЛЮЧНА ЕКОНОМІЧНА ЗОНА [ИСКЛЮЧИТЕЛЬНАЯ ЗКОНОМИЧЕСКАЯ ЗОНА] - прилегла до суші смуга відкритого мо-ря шириною у 200 морських миль (одна мор-ська миля дорівнює 1652 лі), на якій тільки прибережна держава має право встановлю-вати особливий правовий режим, передба-чений конвенцією ООН.

ВИКЛЮЧНІ ПРАВА [ИСКЛЮЧИТЕЛЬНЫЕ ПРАВА] - права, надані їх власниками ін-шим особам, що дають можливість здійсню-вати певні, визначені законом дії, яких не можуть чинити інші особи без згоди власни-ка цих прав. До В.п. належить авторське право, право на винахід та ін. Визнання права автора, винахідника виключним оз-начає, що вони можуть захищати своє пра-во від безпідставного зазіхання можливого порушника.

ВИКОНАВЕЦЬ [ИСПОЛНИТЕЛЬ] - будь-яка особа (підприємство, організація, фір-ма), що виконує роботу або послуги на за-мовлення чи за завданням іншої особи, під-приємства, організації, фірми або за укладе-ним договором із замовником робіт (послуг).

ВИКОНАВСЬКА ДАВНІСТЬ [ИСПОЛНИТЕЛЬНАЯ ДАВНОСТЬ] - за цивільним про-цесуальним правом строк, протягом якого може бути виконане рішення суду або арбіт-ражу. Рішення суду в справі, в якій хоча б однією з сторін є громадянин (фізична осо-ба), може бути пред'явлене до примусового виконання протягом трьох років з моменту набрання ним законної сили. В решті випад-ках - протягом одного року. Арбітражні рі-шення виконуються протягом 6 місяців.

ВИКОНАВЧИЙ ЛИСТ [ИСПОЛНИТЕЛЬНЫЙ ЛИСТ] - документ встановленої фор-ми, яким засвідчується право стягувача на примусове виконання рішення суду, а також актів інших органів, визначених законом. Видають його на підставі рішень, вироків, ухвал і постанов суду та арбітражу. Судовий виконавець для вчинення примусових дій зобов'язаний пред'явити боржникові В.л.

ВИКОНАВЧИЙ ПРИПИС [ИСПОЛНИТЕЛЬНОЕ ПРЕДПИСАНИЕ] - розпорядження но-таріуса про стягнення з боржника грошей або майна, зафіксоване на оригіналі борго-вого документа. В.п. має силу судового рі-шення. Він дійсний, якщо з дня настання строку вимоги минуло не більше одного року. Стягнення грошей або майна за В.п. проводить державний виконавець у тому ж порядку, що й за судовим рішенням. У разі виникнення суперечностей щодо стягнення боргу питання вирішується судом або арбіт-ражем. Якщо нотаріус відмовився видати В.п., зацікавлена особа має право подати скаргу до суду за місцем знаходження нота-ріальної контори.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИКОНАННЯ СУДОВИХ І АРБІТРАЖНИХ РІШЕНЬ [ИСПОЛНЕНИЕ СУДОВЫХ И АРБИТРАЖНЫХ РЕШЕНИЙ] - примусове здійснення рішення суду або арбітражу, якщо боржник ухиляється від добровільно-го його виконання; завершальна стадія по-рядку розгляду господарських спорів в орга-нах державного арбітражу. Підставами В.с. і а.р. є рішення, ухвали і постанови судів у цивільних справах; вироки, ухвали і поста-нови судів у кримінальних справах в частці майнових стягувань, у т. ч. за адміністратив-ні вчинки; виконавчі приписи нотаріальних органів; рішення органів арбітражу в пе-редбачених законом випадках; постанови органів державних адміністрацій (податко-вих інспекцій) тощо. В.с. і а.р. і постанов здійснює державний виконавець.

ВИКУП [ВЫКУП] - придбання певною осо-бою раніше випущених нею цінних паперів, орендованого майна.

ВИКУП ПІДПРИЄМСТВА (ВЫКУП ПРЕДПРИЯТИЯ] - форма роздержавлення влас-ності, яка здійснюється через купівлю-продаж об'єкта підприємництва (майна), внас-лідок чого змінюється форма власності та її суб'єкт (власник). В.п. у держави може здій-снюватися трудовим колективом цього ж підприємства. Існують різноманітні форми викупу. В Україні - це: 1. Пряма купівля з попередньою оцінкою вартості підприєм-ства. 2. Передача в оренду трудовому колек-тиву повністю або частково, з наступним викупом, відразу або в кредит. Після повно-го В.п. трудовий колектив може прийняти рішення про перетворення його в коопера-тивне, акціонерне товариство чи іншу фор-му власності підприємства, що діє на основі колективної форми власності. Це може від-буватися тоді, коли трудовий колектив не має можливості або не бажає викупити об'-єкт. Практикується також продаж через аук-ціон або на умовах конкурсу відповідно до чинного законодавства держави.

ВИКУПНА ВАРТІСТЬ (ВЫКУПНАЯ СТОИМОСТЬ] - сума, що виплачується страхови-ком за полісом страхування життя застрахо-ваній особі заздалегідь до строку погашен-ня, але за умови сплати страхових внесків в обумовлений строк. Ця сума є орієнтиром для визначення заставної вартості страхо-вого полісу.

ВИКУПНА СУМА [ВЫКУПНАЯ СУММА] - частина внесків, яка сплачується страхови-ку у випадку дострокового зупинення дого-вору страхування життя. Розмір В.с. зале-жить від страхової суми, зазначеної у стра-ховому договорі, та строку страхування і ча-су (років і місяців), що пройшов з початку дії договору.

ВИКУПНИЙ ФОНД [ВЫКУПНОЙ ФОНД] - кошти, відкладені компанією для погашен-ня шляхом викупу певної кількості її префе-ренційних акцій, які знаходяться в обігу, за умови, якщо викуп вигідний за завчасно встановленою викупною ціною. Акції, що викуповуються таким чином, називаються акціями В.ф.

ВИЛУЧЕННЯ 3 НАЦІОНАЛЬНОГО РЕЖИМУ [ИЗЪЯТИЯ ИЗ НАЦИОНАЛЬНОГО РЕЖИМА] - інструменти внутрішньої еконо-мічної політики, які дискримінують на внут-рішньому ринку послуги іноземних вироб-ників порівняно з місцевими.

ВИЛУЧЕННЯ ГРОШЕЙ І ЦІННИХ ПАПЕРІВ ІЗ ОБІГУ [ИЗЪЯТИЕ ДЕНЕГ И ЦЕННЫХ БУМАГ ИЗ ОБРАЩЕНИЯ] - зменшення об-сягу обігових грошей і цінних паперів. Про-водиться державою з метою скорочення (зменшення) грошової маси для збереження чи підвищення курсу валюти, зниження Ін-фляції, заміни грошей і цінних паперів одно-го виду на інший, вилучення фальшивих грошей і цінних паперів.

ВИЛУЧЕННЯ МАЙНА [ИЗЪЯТИЕ ИМУЩЕСТВА] - примусове вилучення майна у його власника (фізичної або юридичної осо-би) на підставі рішення суду чи арбітражу про стягнення цього майна.

ВИМУШЕНА КОНВЕРСІЯ [ВЫНУЖДЕННАЯ КОНВЕРСИЯ] -вимушена через певні обставини конверсія, яка відбувається за бажанням компанії. В.к. може відбутися в момент, коли інвестору вигідніше зберегти облігації. Застереження про В.к. передбачає право компанії повернути облігації для пога-шення тоді, коли ринкова ціна звичайних акцій, що є об'єктом конверсії, перевищить певний рівень і стабілізується на короткий строк - кілька днів. В.к. вигідна компанії, але не інвестору.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИМУШЕНИЙ ПРОГУЛ (ВЫНУЖДЕННЫЙ ПРОГУЛ] - відсутність працівника на робо-ті протягом одного або більше днів через неправильні дії адміністрації. В.п. може бути спричинений незаконним звільненням або переведенням працівника на іншу робо-ту; затримкою розрахунку, видачі трудової книжки при звільненні; неправильним фор-мулюванням причини звільнення, яке поз-бавило працівника можливості стати до ро-боти на іншому підприємстві, тощо. Неза-лежно від фактичної тривалості В. п. в Укра-їні оплачується не більше як за 20 робочих днів, за винятком коли адміністрація затри-мує виконання рішення компетентного ор-гану про поновлення працівника на попе-редній роботі. В цьому разі заробітна плата за В.п. стягується на користь працівника з дня винесення рішення до дня його фактич-ного виконання.

ВИНАЙМАЧ [НАНИМАТЕЛЬ] - одна зі сто-рін договору найму, що набула право воло-діння і користування товаром на певний строк, за певну винагороду і на визначених у договорі умовах. Згідно з умовами В. зо-бов'язаний використовувати устаткування відповідно до умов договору, дотримуючись вимог технічної інструкції, не робити ніяких зміну його конструкції, своєчасно повідом-ляти наймодавця про всі дефекти, виявлені в процесі експлуатації, аби той міг їх усуну-ти чи забезпечити належне зберігання май-на. В. не має права дозволяти конкурентам знайомитися з конструктивними та експлу-атаційними особливостями винайманого устаткування, не здавати його в піднайом без письмової згоди власника. Має здійсню-вати регулярну сплату оренди.

ВИНАЙМАЧ МАЙНА [НАНИМАТЕЛЬ ИМУЩЕСТВА] - юридична або фізична особа, яка набуває право користуватись майном іншої особи-власника на певний час на під-ставі відповідної майнової орендної угоди і на умовах, передбачених угодою.

ВИНАХІД [ИЗОБРЕТЕНИЕ] - принципово нове технічне рішення, що дає можливість значно підвищувати технічний рівень і якість продукції, вдосконалювати техноло-гію, підвищувати ефективність і поліпшува-ти умови праці.

ВИПЕРЕДЖУВАЛЬНА СТАНДАРТИЗАЦІЯ [ОПЕРЕЖАЮЩАЯ СТАНДАРТИЗАЦИЯ] - стандартизація, що полягає у встановленні підвищених стосовно уже досягнутого рів-ня, вимог до об'єктів стандартизації, які, згідно з прогнозами, будуть оптимальними в наступний період. Залежно від реальних умов у випереджальних стандартах вста-новлюють показники, норми, характерис-тики у вигляді ступенів якості, що мають диференційовані строки впровадження.

ВИПЛАТА ДИВІДЕНДІВ [ВЫПЛАТА ДИВИДЕНДОВ] - видача власникові цінних папе-рів дивідендів, які розподіляються залежно від чистого прибутку, одержаного внаслідок користування матеріальними цінностями одержувача дивідендів.

ВИПРОБУВАЛЬНИЙ СТРОК [ИСПЫТАТЕЛЬНЫЙ СРОК] - зазначений у трудовому кон-тракті період, протягом якого наймана особа проходить випробування для виявлення її придатності, працеспроможності щодо дору-ченої їй роботи. За законом В.с. не повинен перевищувати трьох місяців. У разі невідпо-відності працівника вимогам роботодавця він може бути достроково звільнений з роботи.

ВИПУСК [ВЫПУСК] - акт випуску в обіг і розміщення будь-яких цінних паперів, що мають одні й ті самі характеристики.

ВИПУСК ГРОШЕЙ В ОБІГ [ВЫПУСК ДЕНЕГ В ОБРАЩЕНИЕ] - випуск в обіг паперових грошей. Див. також Емісія.

ВИРОБНИК [ПРОИЗВОДИТЕЛЬ] - юри-дична або фізична особа, що бере участь у виготовленні предметів споживання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИРОБНИК ПРОДУКЦІЇ [ИЗГОТОВИТЕЛЬ ПРОДУКЦИИ] - виробник певного виду продукції, призначеної для реалізації.

ВИРОБНИЦТВО [ПРОИЗВОДСТВО] - про-цес, у ході якого використовують речовини й сили природи і створюють продукти, необ-хідні для існування й розвитку суспільства. Всяке В. передбачає такі три моменти: пра-цю людини, предмети праці й засоби праці. Предметами праці є все те, на що спрямова-на діяльність людини; засоби праці - усі речі, за допомогою яких людина діє на пред-мети праці. Разом вони становлять засоби виробництва. Засоби виробництва й люди з виробничим досвідом і знаннями в сукуп-ності становлять продуктивні сили суспіль-ства. Головною продуктивною силою В. є люди. У процесі В. вони вступають між со-бою у певні відносини (виробничі відносини) для спільної діяльності. Виробничі відноси-ни - це складна система взаємозв'язків, що охоплюють різні стадії (фази) процесу від-творення сукупного суспільного продукту- В., розподіл, обмін, споживання (виробниче та особисте). Продуктивні сили й виробничі відносини в їх діалектичній єдності станов-лять спосіб В. Характер способу В. визнача-ється формою власності на засоби В. Форми власності й характер виробничих відносин зумовлюють економічні властивості В. Суспільне В. складається з двох великих підрозділів: В. засобів виробництва і В. предметів споживання, які в свою чергу складаються з сукупності різних спеціалізо-ваних галузей.

ВИРОБНИЧА ЕСТЕТИКА [ПРОИЗВОДСТВЕННАЯ ЭСТЕТИКА] - наука, що вивчає загальні закономірності та особливості про-яву "законів краси" (естетики) у промислово-му виробництві. Передбачає створення кра-щих умов праці, які сприяють позитивному піднесенню емоційного стану, збереженню здоров'я працівників, росту продуктивності праці.

ВИРОБНИЧА КООПЕРАЦІЯ [ПРОИЗВОДСТВЕННАЯ КООПЕРАЦИЯ]-форма вироб-ничих, міжвиробничих і міжгалузевих зв'яз-ків. Базується на юридичне оформленій єд-ності суб'єктів кооперації (виробничих під-приємств, об'єднань регіональних, міжрегі-ональних або міжнаціональних, об'єднаних чи розмежованих, конкретизованих, спеці-алізованих за певними виробничо-техноло-гічними ознаками) щодо спільних дій для створення матеріальних благ, зокрема ви-робництва особливо важливої, надскладної продукції, великомасштабного будівництва, реалізації крупномасштабних державних і міждержавних проектів. Це один із шляхів удосконалення суспільної організації ви-робництва, його спеціалізації, концентрації, вдосконалення технології, впровадження досягнень науково-технічного прогресу, раціонального використання ресурсів і зро-стання ефективності і прибутковості. В.к. буває тимчасова й постійна, за рівнем спе-ціалізації- предметна (головне підприєм-ство одержує від інших підприємств готову продукцію для комплектування певного ви-ду продукції), подетальна (коли головному підприємству постачають окремі деталі, вузли), технологічна (коли одне підприєм-ство постачає іншому напівфабрикати або виконує окремі виробничі операції). Основ-ним показником рівня кооперування є пи-тома вага вартості напівфабрикатів у за-гальній вартості продукції головного під-приємства.

ВИРОБНИЧА ПОТУЖНІСТЬ ПІДПРИЄМСТВА (ПРОИЗВОДСТВЕННАЯ МОЩНОСТЬ ПРЕДПРИЯТИЯ] - максимально можливий випуск продукції або обсягу виробітку і пере-робки сировини за одиницю часу при повно-му використанні виробничого потенціалу обладнання і потужностей з урахуванням здійснення комплексу заходів щодо впрова-дження сучасної технології виробництва.

ВИРОБНИЧА СФЕРА [ПРОИЗВОДСТВЕННАЯ СФЕРА] - сфера матеріального ви-робництва, у середовищі якої здійсню-ється виробництво матеріальних благ з участю інфраструктури, що обслуговує це виробництво.

ВИРОБНИЧИЙ ЦИКЛ [ПРОИЗВОДСТВЕННЫЙ ЦИКЛ] - період перебування предметів праці у виробничому процесі з початку виготовлення до випуску продукту в межах одного промислового підприємства.

ВИРОБНИЧІ ОСНОВНІ ФОНДИ [ПРОИЗВОДСТВЕННЫЕ ОСНОВНЫЕ ФОНДЫ] - сукупність ресурсів, засобів праці, що ста-новлять матеріальну базу виробництва, за-безпечують випуск продукції, відтворення виробництва. Поступово зношуючись, про-тягом тривалого періоду, вони переносять частково свою вартість на собівартість про-дукції. До В.о.ф. належать виробничі спору-ди, виробнича техніка, агрегати, машини, транспортні засоби, виробничий та госпо-дарський інвентар тощо.

ВИРУЧКА, ВИТОРГ [ВЫРУЧКА, ВЫТОРГ] - гроші, одержані (виручені) підприємством, фірмою, підприємцем від продажу товарів і послуг; виторг від реалізації продукції.

ВИРУЧКА ВАЛЮТНА [ВЫРУЧКА ВАЛЮТНАЯ] - виручка, одержана в іноземній валю-ті, від реалізації продукції, від експорту товарів чи послуг, а також від одержаних ін-шим шляхом валютних прибутків, кредитів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИСЛУГА РОКІВ (ВЫСЛУГА ЛЕТ] - кіль-кість років трудової діяльності, яка дає право на одержання пенсії, підвищення заробітної плати, користування різними пільгами.

ВИСНОВОК (ЗАКЛЮЧЕНИЕ} - 1. Доку-мент, що містить думку, оцінку експерта, фахівця, комісії, установи з певного питан-ня. В галузі науки, техніки, виробництва В. готується провідною організацією. У тексті В. дається якісна оцінка рецензованої робо-ти, конкретні зауваження щодо окремих по-ложень, розділів, а також пропозиції, реко-мендації членів комісії, рецензентів. 2. Уп-равлінський акт, пов'язаний із завершенням переговорів і підписанням учасниками опе-рації господарського договору. 3. Спеціаль-на кваліфікована експертна оцінка явищ, процесів, подій, яка є основою прийняття відповідних рішень.

ВИСОКОРОЗВИНУТІ ІНДУСТРІАЛЬНІ КРАЇНИ (ВЫСОКОРАЗВИТЫЕ ИНДУСТРИАЛЬНЫЕ СТРАНЫ] - країни з доходом на душу населення значно вищим за середній. До них належать 24 країни, які формують Ор-ганізацію економічного співтовариства й розвитку (ОЕСР): Австралія, Австрія, Англія, Бельгія, Греція, Данія, Ірландія, Ісландія, Іспанія, Італія, Канада, Люксембург, Нідерланди, Німеччина, Нова Зеландія, Норвегія, Португалія, Сполучені Штати Америки, Туреччина, Фінляндія, Франція, Швейцарія, Швеція і Японія. За даними Світового бан-ку, в цих країнах проживає 15,4 % населен-ня планети, які користуються 72,2 % світо-вих доходів. На них припадає 82 % світово-го експорту і 80 % світового імпорту.

ВИСОКОТЕХНОЛОГІЧНІ СФЕРИ [ВЫСОКОТЕХНОЛОГИЧЕСКИЕ СФЕРЫ] - сфери або галузі, які випускають наукоємну та ви-сокотехнологічну продукцію: аерокосмічна галузь, електронне устаткування (в т. ч. ко-мунікації), транспортне устаткування, хімі-кати (в т. ч. фармацевтичні товари) та нее-лектронне устаткування. В США, напр., ці п'ять високотехнологічних секторів здій-снюють близько 90 % усіх наукових дослі-джень та дослідних розробок.

ВИСТАВКА-ПРОДАЖ (ВЫСТАВКА-ПРОДАЖА] - поєднання показу товарів з прода-жем їх у спеціалізованих магазинах або в спеціально відведених для цього місцях з метою активізації продажу. У проведенні В.-п. беруть участь торговельні підприємства та виробник товарів або підприємства-постачальники. Звичайно для демонстрації на В.-п. виставляють широкий асортимент то-варів, які виробляє те чи інше підприємство спеціально для виставки. На основі матері-алів В.-п. торговельні організації визнача-ють обсяг замовлень виробничим підприєм-ствам, а також вносять пропозиції щодо по-ліпшення асортименту і якості товарів.

ВИСТАВКИ ПРОМИСЛОВІ (ВЫСТАВКИ ПРОМЫШЛЕННЫЕ] - промислові вироби України від 20-х років XIX ст. демонструва-лися як на українських, так і на загальноро-сійських виставках. Продукція українських товаровиробників представлялась у росій-ських виставкових відділах. Це були продук-ти праці українських доморобів (кустарів), де найкраще були представлені ткацтво, ви-шивки, одяг, гончарні, кушнірські, дерев'я-ні вироби. У 1913 р. в Києві проведено все-російську виставку з експозицією україн-ських народно-мистецьких виробів, преси, наукових видань, у т. ч. і з Галичини. У Західній Україні перша господарсько-промислова виставка відбулася у Коломиї (1880 р.). Потім народні вироби було пред-ставлено в Тернополі (1887 р.) та у Коломиї (1912, 1913 рр.). Силами українських еміг-рантів представлялись їхні вироби і на аме-риканському континенті. У Нью-Йорку вперше від початку української еміграції був створений відділ народних виробів україн-ців греко-католиків Америки. Із заснуван-ням 1888 р. Мистецько-Промислового му-зею в Києві була відкрита постійна В.п. У цьому ж музеї 1917р. з ініціативи Союзу земств і міст була влаштована виставка ори-гінальних зразків народної творчості "Шту-ка Буковини й Галичини". У період індустріалізації України за радян-ських часів виставки набувають дещо іншо-го характеру. На перший план у них вихо-дить продукція фабрично-заводського виго-товлення. Окрім принагідних В.п., влашто-ваних заводами, трестами, в 1925 р. були створені постійні промислово-показові вис-тавки в Харкові, Одесі та інших містах. Влаштовувались обласні, загальнопромис-лові виставки і виставки, присвячені демон-страції певних досягнень (напр., досягнень післявоєнної відбудови промисловості). Особливе значення надається виставкам на західних українських землях. Так,у 1926р. у Станіславі відкрито "Український Ярма-рок", 1935 р. в Музеї НТШ (Львів) відбулася виставка народних тканин і гапіїв, у 1936 р. кооперативом "Українське Народне Мистец-тво" влаштований показ одягу з демонстра-цією народних обрядів. У виставці 'Торгів східних" у Львові беруть участь такі україн-ські кооперативні організації, як "Сільський Господар", "Українське народне мистецтво", "Гуцульщина" (Косів) та ін. У 1937 р. відбу-лась велика виставка українських коопера-тивних фірм у Чернівцях. Нині в Україні щорічно проводяться різні всеукраїнські й міжнародні виставки з ме-тою розширення міжрегіональних і міжна-родних зв'язків. Виставковий бізнес набуває все більшого значення як у внутрідержавно-му, так і у міжнародному масштабах.

ВИСТАВКИ СІЛЬСЬКОГОСПОДАРСЬКІ [ВЫСТАВКИ СЕЛЬСКОХОЗЯЙСТВЕННЫЕ] - в Україні початок їх проведення пов'язу-ється з виставковою діяльністю держав, до складу яких належали українські землі. Спо-чатку були невеликі с.-г. конкурси (один із перших відбувся в Одесі 1820 р.). На терито-рії України. яка перебувала під владою Росії, перша с.-г. виставка відбулася в Одесі 1843 р. Українські сільські господарі постійно брали участь у місцевих виставках, що проводи-лись з ініціативи Вільного економічного то-вариства, а також у тих, що відбувались у російських містах. З пожвавленням еконо-мічного 1 господарського життя в другій по-ловині XIX - на початку XX ст. ініціатива влаштування В.с.-г. перейшла до місцевих с.-г. товариств. Влаштовувались вони у Ки-єві, Харкові, Полтаві, Чернігові, Херсоні, Ка-теринославі, Глуховітаін. Проводилися В.с,-г., як правило, восени. У них брали участь здебільшого господарства великих 1 середніх землевласників, які пропагували нові агро-культурні засоби. Найбільшу з них прове-дено 1913р. у Києві. У Галичині, крім участі окремих господарств у австрійських і поль-ських виставках, проводились місцеві ви-ставки з ініціативи українських коопера-тивних товариств. Так ,у 1909 р. в Стрию відбулася суто українська хліборобська вис-тавка з ініціативи Крайового Молочарсько-го Союзу. ''o Після запровадження у радянській Украї-ні колективізації сільського господарства виставкам надається особливого значення як засобу політичної та агрономічної пропа-ганди. У 1939 р. у Москві було відкрито Все-союзну с.-г. виставку з павільйоном України; з 1954 р. її перетворено у постійно діючу. Згодом у Києві почала роботу постійна Рес-публіканська виставка (площею 350 га на території Голосіївського лісопарку). Вона функціонує і понині.

ВИСУНЕННЯ [ВЫДВИЖЕНИЕ] - перемі-щення працівника на більш високу за рів-нем кваліфікаційних вимог і заробітної пла-ти посаду. Є важливим інструментом мене-джменту в комплектуванні організаційних структур компетентними кадрами, дає змогу використовувати досвід роботи у даній ланці нижчих підрозділів. Розрізняють різ-ні види В.: на першу керівну посаду, на нову посаду у фірмі, в центральні органи, в уря-довий апарат, на інші підприємства тощо.

ВИТРАТИ ВИРОБНИЦТВА (ИЗДЕРЖКИ ПРОИЗВОДСТВА] - витрати живої та уре-чевленої праці на виробництво продукції. Розрізняють такі види В. в.: постійні- ті, які не залежать від обсягів виробництва (напр., витрати на утримання будівель, адмініс-тративного апарату, на обслуговування); змінні- безпосередньо пов'язані з обсягами виробництва (напр., витрати на придбання матеріалів, сировини, напівфабрикатів, оп-лату праці робітників); повні (загальні, ва-лові) - сума постійних і перемінних витрат; прямі- конкретні витрати, пов'язані з ви-робництвом певної продукції (вони можуть бути віднесені безпосередньо на її собівар-тість); середні- величини витрат, що при-падають на один виріб, на одиницю продук-ції за певний проміжок часу або на окрему партію товарів; експлуатаційні-пов'язані з експлуатацією устаткування, обладнання, машин, транспортних засобів, з викорис-танням і застосуванням різних засобів ви-робництва й предметів господарського при-значення.

ВИТРАТИ ГРОШОВІ (РАСХОДЫ ДЕНЕЖНЫЕ] - витрати грошей, здійснені в резуль-таті залучення чи використання обігових фондів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИТРАТИ ГРОШОВІ НАСЕЛЕННЯ [РАСХОДЫ ДЕНЕЖНЫЕ НАСЕЛЕННЯ] -Див. Гро-шові витрати населення.

ВИТРАТИ ДИФЕРЕНЦІЙНІ [ИЗДЕРЖКИ ДИФФЕРЕНЦИАЛЬНЫЕ] (від латин, сіійе-гепїіа - різниця, відмінність) - розподіл, розчленування додаткових, непередбаче-них зростаючих витрат на різні одиниці ви-робів, різні підрозділи, на різні рахунки.

ВИТРАТИ ЕКСПЛУАТАЦІЙНІ [ИЗДЕРЖКИ ЭКСПЛУАТАЦИОННЫЕ) - витрати, пов'я-зані з експлуатацією обладнання, машин, транспортних засобів, використанням і зас-тосуванням різних видів засобів виробниц-тва і предметів господарського призначення.

ВИТРАТИ ЗАГАЛЬНІ [РАСХОДЫ ОБЩИЕ] - 1. Загальна сума витрат, пов'язана з випус-ком і збутом конкретного виду продукції або на спорудження й здачу в експлуатацію бу-дівельного об'єкта. 2. Матеріальні й фінансо-ві витрати на випуск кількох (багатьох) видів продукції чи спорудження кількох будівель, які розподіляються (членуються) диферен-ційовано на кожну окрему одиницю.

ВИТРАТИ КАЛЬКУЛЯЦІЙНІ [ИЗДЕРЖКИ КАЛЬКУЛЯЦИОННЫЕ] -витрати, обчисле-ні на основі калькуляцій, складених кошто-рисів, виходячи з реальних, нормативних, планових, прогнозованих витрат у розра-хунку на одиницю виробленої продукції, що пов'язані з функціонуванням підприємства.

ВИТРАТИ МАЙБУТНІХ ПЕРІОДІВ [РАСХОДЫ БУДУЩИХ ПЕРИОДОВ] - витрати, пов'язані з підготовкою і ходом реалізації перспективних програм випуску продукції або будівництва промислових і житлових об'єктів.

ВИТРАТИ МАРКЕТИНГУ [ИЗДЕРЖКИ МАРКЕТИНГА] - витрати виробника, дистрибу-тера на організацію і стимулювання збуту продукції. На споживчі товари витрати мар-кетингу здебільшого вищі, ніж витрати ви-робництва і, як правило, становлять більшу частину ціни реалізації.

ВИТРАТИ НА ОПЛАТУ ПРАЦІ (РАСХОДЫ НА ОПЛАТУ ТРУДА] -- суми виплат на заробіт-ну плату за виконану роботу робітників і службовців разом з різними нарахування-ми, у т. ч. податками. Також різні види доп-лат: за роботу у позаурочний робочий час, у нічний час, у вихідні й святкові дні, за суміс-ництво, невикористані відпустки тощо. Ці суми включаються у витрати обігу і собівар-тість продукції.

ВИТРАТИ НА ПЕРЕМІЩЕННЯ [ИЗДЕРЖКИ НА ПЕРЕМЕЩЕНИЕ] - витрати, пов'я-зані з просуванням товарів від однієї країни до іншої. Розрізняють витрати на фізичне переміщення (пакування, транспортування та обробку товарів) і витрати на державне регулювання міжнародної торгівлі (імпорт-ні мита, квоти, валютний контроль тощо).

ВИТРАТИ НАКЛАДНІ [РАСХОДЫ НАКЛАДНЫЕ] -Див. Накладні витрати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИТРАТИ НЕПЕРЕДБАЧЕНІ [РАСХОДЫ НЕПРЕДВИДЕННЫЕ] - непередбачені (не-очікувані) позапланові витрати, пов'язані з псуванням обладнання, транспортних засо-бів, зі сплатою штрафів, а також зумовлені стихійним лихом.

ВИТРАТИ НЕПРОДУКТИВНІ [ИЗДЕРЖКИ НЕПРОИЗВОДИТЕЛЬНЫЕ] - витрати і втрати, зумовлені порушеннями і недоліка-ми у виробничій і господарсько-фінансовій діяльності підприємств. До В.н. належать втрати від браку; анулювання замовлень або зупинення будівництва: простій обладнан-ня; псування матеріальних цінностей у про-цесі зберігання; втрати від списання з ба-лансу неамортизованої частини основних засобів; штрафи і неустойки, сплачені за порушення господарських договорів тощо.

ВИТРАТИ НЕПРЯМІ (ИЗДЕРЖКИ КОСВЕННЫЕ] - витрати, які входять у собівар-тість виробленої продукції опосередковано за допомогою спеціальних розрахунків, роз-подільчих коефіцієнтів (напр.. витрати, пов'язані з виготовленням додаткових при-ладів, або частина витрат на одинрізновид продукції при одноразовому виготовленні кількох видів виробів). Сюди належать також витрати майбутніх періодів.

ВИТРАТИ ОПЕРАЦІЙНІ [ИЗДЕРЖКИ ОПЕРАЦИОННЫЕ] -Див. Операційні витрати.

ВИТРАТИ ОБІГУ [ИЗДЕРЖКИ ОБРАЩЕНИЯ] - витрати, пов'язані зі збутом і при-дбанням товарів, з переміщенням у сфері обігу. Розрізняють: додаткові В.о. - пов'я-зані з продовженням процесу виробництва у сфері обігу (напр., доставка, доробка, фа-су вання, транспортування, зберігання, ре-алізація товару)', В.о. споживачів - здій-снюються за рахунок споживачів і містять транспортно-експедиторські витрати, спла-ту мита, портових податків і зборів, витра-ти на одержання кредитів, банківських Гарантій та за інші банківські операції, вит-рати на залучення товарних експертів, представницькі тощо: В.о. виробників - входять у витрати виробників і містять витрати на утримання збутового апарату, вивчення ринку, рекламу, зв'язок, транс-портно-експедиторські витрати, на банків-ські операції: сюди входять також вартість банківських кредитів, виплати винагород посередникам, витрати на передпродажний сервіс і технічне обслуговування, представ-ницькі витрати тощо; В.о. торгівлі- ви-трати обігу в торговельних підприємствах і організаціях у процесі доведення товарів від виробника до споживача (напр.. витрати, пов'язані із закупівлею, перевезенням). Всі вони безпосередньо пов'язані з купівлею-продажем товару і обумовлені актом купівлі-продажу.

ВИТРАТИ ПЛЮС [ИЗДЕРЖКИ ПЛЮС] - метод розрахунку ціни як суми витрат плюс прибуток. Визначається як процент понад витрати.

ВИТРАТИ ПОДАТКОВІ [РАСХОДЫ НАЛОГОВЫЕ] - 1. Витрати суб'єктів підприєм-ницької діяльності, пов'язані зі сплатою податків. 2. Витрати (втрати) держави внаслі-док встановлення пільг платникам податків, надання додаткових пільг суб'єктам підпри-ємницької діяльності.

ВИТРАТИ ПОЗАВИРОБНИЧІ [РАСХОДЫ ВНЕПРОИЗВОДСТВЕННЫЕ] - витрати, пов'язані з післявиробничою реалізацією продукції, що входять у її собівартість, збіль-шуючи ціну.

ВИТРАТИ ПОТОЧНІ [ИЗДЕРЖКИ ТЕКУЩИЕ] -Див. Поточні витрати.

ВИТРАТИ ПРИВЕДЕНІ [РАСХОДЫ ПРИВЕДЕННЫЕ] - опосередкований показник оцінки ефективності використання основ-них фондів і оборотних засобів. Характери-зується відношенням вартості основних фондів і оборотних засобів до загальної суми виготовленої продукції, а в торгівлі - відно-шенням усіх торгових витрат до загальної суми товарообороту (проданих товарів).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИТРАТИ ПРИХОВАНІ [ИЗДЕРЖКИ СКРЫТЫЕ] - витрати організацій, підпри-ємств, установ (часто вкрай необхідні), які не фіксуються на основних рахунках бухгал-терського обліку, а розміщуються в обліковій системі завуальовано (приховано), напр., у вигляді матеріальної допомоги, меценат-ства тощо.

ВИТРАТИ ПРЯМІ [ИЗДЕРЖКИ ПРЯМЫЕ] - виробничі витрати, пов'язані з випуском певного виду продукції чи спорудженням конкретного об'єкта. Вони входять безпосе-редньо у собівартість.

ВИТРАТИ РЕАЛІЗАЦІЇ [ИЗДЕРЖКИ РЕАЛИЗАЦИИ] - загальні суми витрат, пов'яза-них з реалізацією виробленої продукції, по-слуг. Вони входять у собівартість продукції і впливають на розмір цін.

ВИТРАТИ ТРАНСПОРТНІ [ИЗДЕРЖКИ ТРАНСПОРТНЫЕ] - Див. Транспортні витрати.

ВИТРАТИ УМОВНО-ПОСТІЙНІ [ИЗДЕРЖКИ УСЛОВНО-ПОСТОЯННЫЕ] - витра-ти, величина яких не залежить або мало за-лежить від зміни обсягу виробництва про-дукції, робіт, послуг.

ВИТРАТИ ФАКТОРНІ [ИЗДЕРЖКИ ФАКТОРНЫЕ] - витрати, пов'язані з дією пев-них факторів виробництва й обігу. Аналізу-ються і оцінюються у грошовій формі спів-відносно до кожного фактора.

ВИТРАТИ ФІНАНСОВІ [ИЗДЕРЖКИ ФИНАНСОВЫЕ] - витрати, проведені в резуль-таті залучення грошових фондів, викорис-тання грошових коштів.

ВИТРЕБУВАННЯ МАЙНА [ИСТРЕБОВАНИЕ ИМУЩЕСТВА] - право власника вит-ребувати своє майно, яке безпідставно, не-законно у нього відторгнуте.

ВИТЯГ [ВЫПИСКА] -відтворення основної частини документа, що відбиває його основ-ний зміст. Напр., В. з банківського рахунку клієнта показує стан рахунку на певну дату.

ВИТЯГ 3 БАНКІВСЬКОГО РАХУНКУ [ВЫПИСКА ИЗ БАНКОВСКОГО СЧЕТА] - ви-даний банком документ власникові рахунку про проведені розрахункові операції за пев-ний період.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВИХІДНА ДОПОМОГА [ВЫХОДНОЕ ПОСОБИЕ] - грошові виплати особам, безпідстав-но звільненим з роботи (не з їхньої вини, причини).

ВИХІДНА ІНФОРМАЦІЯ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ [ВЫХОДНАЯ ИНФОРМАЦИЯ АВТОМАТИЗИРОВАННОЙ СИСТЕМЫ УПРАВЛЕНИЯ] - інформація, яка отримується в результаті виконання функцій автоматизованої системи управлін-ня і доставляється у вигляді документів, зображень, даних і сигналів на об'єкт управ-ління персоналом або в інші системи управ-ління.

ВИХІДНА МОВА [ИСХОДНЫЙ ЯЗЫК] - 1. Мова програмування, що використовується для первинного представлення програми. 2. Мова, якою записується вхідна програма для компілятора. 3. Мова, якою ведеться трансляція.

ВИХІДНА ПРОГРАМА [ИСХОДНАЯ ПРОГРАММА] - машинна програма, що написа-на мовою високого рівня і подається на вхід компілятора.

ВИХІДНИЙ ФАЙЛ [ВЫХОДНОЙ ФАЙЛ] - файл (набір даних), який використовується для збереження вихідних даних програми; файл результатів.

ВИХІДНИЙ ДЕНЬ [ВЫХОДНОЙ ДЕНЬ] - день щотижневого відпочинку громадян. При 5-денному робочому тижні робітникам і службовцям надаються два В.д. на тиж-день, а при 6-денному робочому тижні - один В.д. Загальним В.д. у більшості держав світу є неділя (див. Неділя). Для працівників підприємств, організацій, де робота не може бути перервана в загальний В.д. у зв'язку з необхідністю обслуговування населення (крамниці, підприємства побутового обслу-говування, промислові підприємства з без-перервним виробничим циклом), В.д. вста-новлюється окремо. На безперервно діючих підприємствах В.д. надають у різні дні тиж-ня (за графіком) кожній групі працівників. Якщо у виняткових випадках (аварії тощо) працівника залучали до роботи у В.д., за письмовим наказом адміністрації йому на-дають інший день відпочинку протягом най-ближчих двох тижнів.

ВИХІДНІ ДАНІ [ВЫХОДНЫЕ ДАННЫЕ] - дані, що виходять із пристрою або програми після повної обробки комп'ютером.

ВІДГУК [ОТЗЫВ] - документ, у якому вис-ловлюється обґрунтована думка фахівця (колективу) стосовно виконаної певної робо-ти (наукової праці, підручника, статті тощо). На відміну від рецензії він надається на не-опубліковані розробки (напр,, рукопис статті, проект інструкції). В. складається з назви виду документа, заголовка й тексту, який містить вступ (оив. Вступ), короткий виклад суті роботи і висновок з пропозиція-ми, оцінкою та критичними зауваженнями. Колективний В. підписують посадові особи й фахівці.

ВІДГУЛ [ОТГУЛ] - час відпочинку, який на-дають робітникам і службовцям як компен-сацію за роботу або чергування в неробочий час. Працівникові, якого було залучено до роботи у вихідні дні, надають відгул протя-гом найближчих двох тижнів.

ВІДДАЛЕНИЙ КОРИСТУВАЧ [УДАЛЕННЫЙ ПОЛЬЗОВАТЕЛЬ] - користувач, який має доступ до обчислювальної системи за допомогою віддаленого терміналу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДДАЛЕНИЙ ФАЙЛОВИЙ ПРОЦЕСОР [УДАЛЕННЫЙ ФАЙЛОВЫЙ ПРОЦЕССОР] - Див. Процесор файловий.

ВІДДАННЯ В ЗАСТАВУ [ОТДАЧА В ЗАЛОГ] - 1. Відкуп раніше проданого контракту й одночасний продаж його на віддаленіший час. 2. Застава майна як гарантованого ка-піталу для одержання позики.

ВІДДІЛ [ОТДЕЛ] - структурний підрозділ підприємства, організації, компанії, банку, біржі; напр., В. замовлень, В. збуту, В. заку-пок, проектний В., В. розрахунків, конструк-торський В., маркетинговий В. тощо.

ВІДЕОДИСК [ВИДЕОДИСК] (англ. video disk)-Див. Оптичний диск.

ВІДЕОПАМ'ЯТЬ [ВИДЕОПАМЯТЬ - до-сяжна адаптеру дисплея область оператив-ної пам'яті ЕОМ, у якій розміщені дані, що відповідають зображенню на екрані.

ВІДЕОТЕКСТ [ВИДЕОТЕКСТ] - 1. Система інтерактивної відеографії, яка дозволяє ко-ристувачам отримувати на екрані терміна-лів текстову і графічну Інформацію з вико-ристанням телекомунікацій. Існує в ряді країн (Японії, Канаді, США, Франції, Німеч-чині та ін.), розробляється концепція міжна-родної мережі. 2. Інтерактивні електронні засоби інформації, що використовуються для організації купівлі товарів, одержання послуг "не виходячи з дому".

ВІД'ЄМНА СТАВКА ПРОЦЕНТА [ОТРИЦАТЕЛЬНАЯ СТАВКА ПРОЦЕНТА] - 1. Про-центна ставка, яка знімається банком із власника депозиту замість традиційної сплати йому процентної винагороди як кре-диторові банку. 2. Реальна процентна став-ка на депозити і кредити, а також ставка дохідності облігацій, яка нарахована за пев-ний відтинок часу (півроку, рік) в умовах ін-фляції, коли темпи знецінення грошей за відповідний період перевищують величину номінальної процентної ставки.

ВІДКАТ [ОТКАТ] - 1. У системі управління базою даних - повернення в останній ціліс-ний стан бази даних. 2. У системах програ-мування і діалогах редактора - відновлен-ня попереднього стану тексту або перемін-них, що знаходяться у стадії обробки.

ВІДКАТ КОТИРУВАННЯ [ОТКАТ КОТИРОВКИ] - зниження курсу валюти або цін-них паперів після стрімкого його зростання.

ВІДКЛИК БЮДЖЕТНИХ КРЕДИТІВ (ОТЗЫВ БЮДЖЕТНЫХ КРЕДИТОВ] - позбав-лення права розпорядників кредитів вико-ристовувати раніше виділені бюджетні асигнування. Проводиться на основі зміни фінансового плану і кошторису, пов'язаних з коригуванням призначень бюджетних коштів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДКЛИК ПОЗИКИ [ОТЗЫВ ЗАЙМА] - ви-плата позики у будь-який час за бажанням кредитора або боржника. Використовується при фінансуванні купівлі цінних паперів.

ВІДКЛИЧНИЙ АКРЕДИТИВ [ОТЗЫВНОЙ АККРЕДИТИВ] - право покупця відкликати акредитив. В.а. не дає продавцеві ніякої Гарантії, тому використовується у практиці дуже рідко.

ВІДКРИТА ЕКОНОМІКА [ОТКРЫТАЯ ЭКОНОМИКА) -Див. Економіка відкрита.

ВІДКРИТА КОРОТКА ВАЛЮТНА ПОЗИЦІЯ [ОТКРЫТАЯ КОРОТКАЯ ВАЛЮТНАЯ ПОЗИЦИЯ] - стан кон'юнктури на біржі, коли від-бувається невідповідність заявок на купівлю обсягам продаж біржового товару, фондових цінностей, а також коли спостерігається пе-ревищення пропозиції над попитом.

ВІДКРИТА МОНОПОЛІЯ [ОТКРЫТАЯ МОНОПОЛИЯ] -Див. Монополія відкрита.

ВІДКРИТА ПОЗИКА [ОТКРЫТЫЙ ЗАЕМ] - державна позика, облігації якої може при-дбати будь-яка фізична чи юридична особа протягом необмеженого часу.

ВІДКРИТА ПОЗИЦІЯ [ОТКРЫТАЯ ПОЗИЦИЯ] - стан біржі, за якого у певний момент спостерігається невідповідність заявок на купівлю і продаж біржового товару, цінних паперів і валютних цінностей їх пропозиції. Перевищення попиту над пропозицією на-зивають довгою позицією, а коли пропозиція перевищує попит,- короткою позицією. Створення на біржах В.п. є одним із засобів використання операцій купівлі-продажу ва-люти і цінних паперів з метою одержання прибутку. Напр., якщопродавцінабіржіроз-раховують на зниження цін (курсу), то вони відкривають коротку позицію, тобто поси-лено продають валюту, цінні папери, щоб одержати можливість надалі придбати їх за нижчими цінами. Коли ж очікується під-вищення цін (курсу), вони відкривають дов-гу позицію, тобто посилено скуповують ва-люту і цінні папери для подальшого вигідно-го продажу з урахуванням змін кон'юнкту-ри ринку.

ВІДКРИТЕ АКЦІОНЕРНЕ ТОВАРИСТВО [ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО] - відкрита корпорація - акціонерне під-приємство, акції якого вільно продаються на фондовому ринку.

ВІДКРИТЕ ДОРУЧЕННЯ (ОТКРЫТОЕ ПОРУЧЕНИЕ] - доручення брокеру, що діє до моменту його виконання чи відміни.

ВІДКРИТИЙ РАХУНОК [ОТКРЫТЫЙ СЧЕТ] - 1. Форма розрахунково-кредитних відно-син між продавцем і покупцем, коли прода-вець відвантажує товар покупцеві без попе-редньої оплати, але разом з товаром надси-лає відповідні товарні документи, які покупець зобов'язаний проплатити у строки, обумовлені контрактом. При цьому прода-вець відкриває на покупця рахунок, в дебеті якого позначається сума заборгованості. 2. Факт відкриття (наявності) особистого роз-рахункового рахунку фізичної або юридич-ної особи в банку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДКРИТІ ТОРГИ [ОТКРЫТЫЕ ТОРГИ] - торги, аукціони, про які заздалегідь до їх початку повідомляють потенційних покуп-ців і продавців і на які вільно допускають від-відувачів.

ВІДКРИТІСТЬ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ [ОТКРЫТОСТЬ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ] - властивість програмно-го забезпечення, що визначає витрати на його розширення за рахунок нових компо-нентів, які реалізують, напр., нові елементи математичного забезпечення.

ВІДКРИТТЯ [ОТКРЫТИЕ] - встановлення раніше не відомих закономірностей, власти-востей і явищ матеріального і духовного сві-ту, що вносять докорінні зміни в рівень їх пізнання.

ВІДКРИТТЯ РАХУНКУ [ОТКРЫТИЕ СЧЕТА] - здійснення банком процедур щодо відкриття фізичним і юридичним особам особистих банківських розрахункових ра-хунків.

ВІДКУП [ОТКУП] - припинення зобов'язань за раніше проданим ф'ючерсним контрактом шляхом його викупу (зворотна купівля).

ВІДКУПНА СИСТЕМА [ОТКУПНАЯ СИСТЕМА] - передача державою на певний обу-мовлений строк права збирання податків приватним особам - відкупникам.

ВІДМИВАННЯ ГРОШЕЙ [ОТМЫВАНИЕ ДЕНЕГ] - операції, які проводить власник грошей, аби приховати справжні джерела їх надходження і надати таким операціям за-конного характеру. При цьому використову-ються такі прийоми, як численні переведен-ня грошей через дочірні компанії, у ході яких "губляться" першоджерела платежів, надхо-дження переводяться у готівку. Таким чином часто гроші, одержані в незаконному біз-несі, вкладаються у цілком легітимні й при-буткові проекти.

ВІДМИВАЮЧИЙ ПРОДАЖ [ОТМЫВАЮЩАЯ ПРОДАЖА] - фіктивні біржові опера-ції, здійснення яких не веде до зміни власни-ка і які проводяться за заздалегідь наміче-ним планом для впливу на ціни. Здійсню-ються шляхом одночасної видачі різним маклерам доручень про продаж і купівлю біржових контрактів на один і той самий то-вар в один і той самий період поставки.

ВІДМОВА ВІД АКЦЕПТУ [ОТКАЗ ОТ АКЦЕПТА] - висловлена у письмовій формі незгода платника на оплату пред'явлених йому рахунків, розрахункових документів. Застосовується, головним чином, у разі роз-рахунків за платіжними вимогами. Може бути повною або частковою залежно від сту-пеня невиконання контрактних умов пред'-явника акцепту.

ВІДНОВЛЕНА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ [ВОССТАНОВИТЕЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ] - сума вит-рат, здійснена у вигляді амортизаційних відрахувань на їх цільове використання, як необхідних для відновлення зношених у процесі виробництва основних фондів. Та-ка сума обчислюється з урахуванням діючих цін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДНОВЛЕННЯ [ВОССТАНОВЛЕНИЕ] - 1. Відновлення працівника на попередній ро-боті й у попередній посаді після незаконно-го звільнення. 2. Відновлення дії технічних засобів шляхом їх ремонту.

ВІДНОСИНИ ВЛАСНОСТІ [ОТНОШЕНИЯ СОБСТВЕННОСТИ] - відносини між людьми, організаціями, які випливають з прав на об'єкти власності, пов'язані з переходом власності від одного власника до іншого, по-ділом власності, виникненням нових прав власності.

ВІДНОСНІ ПОКАЗНИКИ [ОТНОСИТЕЛЬНЫЕ ПОКАЗАТЕЛИ] - економічні показни-ки, які визначаються як відношення абсо-лютного показника до базисного значення або як співвідношення двох різнорідних по-казників.

ВІДНОСИНИ КОРЕСПОНДЕНТСЬКІ [ОТНОШЕНИЯ КОРРЕСПОНДЕНТСКИЕ] -до-говірні відносини між кредитними устано-вами, що здійснюються у платіжно-розра-хункових операціях.

ВІДНОСИНИ МАЙНОВІ [ОТНОШЕНИЯ ИМУЩЕСТВЕННЫЕ] - відносини фізич-них і юридичних осіб, що мають форму по-зики, кредитів, оренди, купівлі-продажу.

ВІДНОСИНИ РОЗРАХУНКОВІ [ОТНОШЕНИЯ РАСЧЕТНЫЕ] - фінансово-грошові відносини між компаніями, підприємства-ми, пов'язані із здійсненням платежів за товари, виконані роботи, послуги, за проведе ні торговельні операції.

ВІДНОСНА ЦІНА ЗАСОБІВ [ОТНОСИТЕЛЬНАЯ ЦЕНА СРЕДСТВ] - ціна товару, яка встановлюється як відношення до ціни ін-шого, базисного товару. Обчислюється при плануванні випуску нових товарів.

ВІДНОСНІ ВЕЛИЧИНИ [ОТНОСИТЕЛЬНЫЕ ВЕЛИЧИНЫ] - кількісні характеристики суспільних явищ і процесів, одержані порів-нянням двох абсолютних статистичнихвели-чин і виражені у процентах. В. в. бувають базисні (до яких порівнюють) і звітні (які по-рівнюють) . В. в. використовують у звітних та планових документах, при аналізі господар-ської діяльності підприємств тощо. Розріз-няють такі В. в.: 1. Величини динаміки, що характеризують зміни рівня однойменних явищ у часі. Напр., виробництво якоїсь про-дукціїу січні становило 600 тулютому-630 т. Отже, величина динаміки становить 105 % [(630:600) х 100]. 2. Величини структури, що показують частку (питому вагу) складових частин чогось цілого. Так, якщо загальне ви-робництво взуття на підприємстві становить за певний період 80 тис. пар, а шкіряного - 56 тис. пар, то питома вага шкіряного взуття становить у загальному обсязі 70% [(56:80) х 100]. 3. Величини спланованого обсягу вироб-ництва, виконання виробничого завдання. Напр., підприємство відповідно до зростання попиту виготовило 751 т масла тваринного при завданні 616т. Величина виконання зав-дання при цьому становить 121,9% [(751 : 616) х 100]. 4. Величини інтенсивності, що показують ступінь поширення або розвитку явища в певному середовищі. Такими є, напр., виробництво с.-г. продукції на 100 га земельнихугідь, кількість населення на 1 км2. тощо. 5. Величини порівняння- ті, що ха-рактеризують однойменні показники рівних об'єктів, напр., виробництво продукції за один і той самий час у різних областях.

ВІДОМІСТЬ [ВЕДОМОСТЬ] - обліковий до-кумент, складений у вигляді списку, обліко-вий регістр (напр., В. на виплату заробітної плати, дефектна В. тощо).

ВІДОМІСТЬ БАЛАНСОВА [ВЕДОМОСТЬ БАЛАНСОВАЯ] (від відомість і фр. balanse, букв.- терези, від латин. bilanx - той, що має дві вагові чаші) - зведений фінансовий звіт, який характеризує склад і суму активів, зобов'язань і обсяги капіталу організації, установи, фірми за певний відтинок часу. Баланс показує, якими засобами володіє фірма, суму боргу, який відсоток власності належить власникам акцій, тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДОМІСТЬ ДЕФЕКТНА [ВЕДОМОСТЬ ДЕФЕКТНАЯ] - документ, складений на осно-ві контролю якості речей, товарів з перелі-ком наявних у них дефектів.

ВІДОМІСТЬ ОБІГОВА ШАХОВА [ВЕДОМОСТЬ ОБОРОТНАЯ ШАХМАТНАЯ] - обі-гова відомість, яку складають за шаховою формою. На відміну від звичайної вона має кореспонденцію рахунків складнішу і гро-міздкішу,

ВІДОМІСТЬ ПЛАТІЖНА [ВЕДОМОСТЬ ПЛАТЕЖНАЯ] -Див. Платіжна відомість.

ВІДОМСТВО [ВЕДОМСТВО] - централь-ний орган державного управління, який різ-ниться тими чи іншими ознаками від мініс-терств і створюється у разі необхідності для керівництва окремими сферами господар-ського і соціально-культурного будівництва (різні урядові комітети, комісії, бюро, голов-ні управління тощо).

ВІДПЛИВ КАПІТАЛУ [ОТТОК КАПИТАЛА] - грошові засоби країни, які направляють-сяд інші країни у вигляді інвестицій, позик на купівлю фінансових активів. В. к. відоб-ражається на рахунку "руху капіталу" в платіжному балансі.

ВІДПЛИВ УМІВ ["УТЕЧКА УМОВ"] - переїзд в інші регіони даної держави чи в інші країни на тимчасове або постійне прожи-вання висококваліфікованих фахівців, уче-них які не знаходять можливості реалізації своїх професійних надбань за місцем про-живання з незалежних від них причин (фі-нансових, соціальних, політичних та ін.). Здебільшого це міграція висококваліфікова-них фахівців в основному з країн, що розви-ваються, до промислове розвинутих країн.

ВІДПОВІДАЛЬНА ОСОБА [ОТВЕТСТВЕННОЕ ЛИЦО] - фізична або юридична особа, яка несе відповідальність за певні дії чи ма-теріальні цінності. Напр., матеріально В.о. особа - за наявність і збереження матері-альних цінностей на складах, магазинах.

ВІДПОВІДАЛЬНЕ ЗБЕРІГАННЯ [ОТВЕТСТВЕННОЕ ХРАНЕНИЕ] -Див. Зберігання відповідальне.

ВІДПОВІДАЛЬНІСТЬ [ОТВЕТСТВЕННОСТЬ] - обов'язок економічного (майнового) су-б'єкта відповідати за взяті ним зобов'язання виконувати угоди, дотримуватися законів, сплачувати податки, компенсувати збитки, заподіяні чужій власності, навколишньому середовищу.

ВІДПОВІДАЛЬНІСТЬ ГРОМАДЯНСЬКА [ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ] - юридична відповідальність за невиконання або неналежне виконання зобов'язань і угод, а також інших громадянських порушень. Проявляється у застосуванні до правопо-рушника заходів впливу, встановлених законом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДПОВІДАЛЬНІСТЬ ЗА ЗАПОДІЯНУ ШКОДУ [ОТВЕТСТВЕННОСТЬ ЗА ПРИЧИНЕННЫЙ УЩЕРБ] - згідно з цивільним правом, обов'язок винної особи (фізичної або юридичної) відшкодувати збитки, запо-діяні іншій особі. Збитки, заподіяні громадя-нинові або його майну, а також втрати, запо-діяні підприємству (фірмі), підлягають від-шкодуванню в повному обсязі особою, яка призвела до втрат. Але коли вона доведе, що втрати заподіяні не з її вини, то звільняєть-ся від відшкодування збитків. Організація повинна відшкодувати втрати, заподіяні з вини її працівників, але має право звернути-ся до винної особи зі зворотною вимогою (регресом) у розмірі виплаченого відшкоду-вання, якщо його розмір не встановлено законом. У разі заподіяння каліцтва або ушкодження здоров'я організація чи грома-дянин, відповідальні за це, зобов'язані відшкодувати потерпілому заробіток, втра-чений ним унаслідок зменшення працездат-ності, а також відшкодувати витрати, пов'язані з лікуванням (посилене харчуван-ня, вартість ліків, протезування, сторонній догляд тощо).

ВІДПОВІДАЛЬНІСТЬ НЕОБМЕЖЕНА [ОТВЕТСТВЕННОСТЬ НЕОГРАНИЧЕННАЯ] - Див. Необмежена відповідальність.

ВІДПОВІДАЛЬНІСТЬ ОБМЕЖЕНА (ОТВЕТСТВЕННОСТЬ ОГРАНИЧЕННАЯ] - 1. Обмеження відповідальності фірми у випад-ку, коли вона зобов'язується відшкодовува-ти збитки тільки в межах сум вкладеного у фірму капіталу. 2. Обмеження виплат стра-хового відшкодування і страхових сум, пе-редбачених умовами страхування життя і майна.

ВІДПОВІДАЛЬНІСТЬ ПОРУЧИТЕЛЯ [ОТВЕТСТВЕННОСТЬ ПОРУЧИТЕЛЯ] - Гаран-тії поручителя взяти на себе зобов'язання особи, за яку він поручився. У разі невико-нання цією особою своїх зобов'язань пору-читель зобов'язаний сам виконувати їх.

ВІДПОВІДАЛЬНІСТЬ СОЛІДАРНА (ОТВЕТСТВЕННОСТЬ СОЛИДАРНАЯ] (фр. solidaire - об'єднаний) - спільна додаткова відпові-дальність, покладена на окремих членів гру- пи, за умови неспроможності відповідача сплатити борг.

ВІДПОВІДАЛЬНІСТЬ ЧАСТКОВА [ОТВЕТСТВЕННОСТЬ ДОЛЕВАЯ] - Див. Частко-ва відповідальність.

ВІДПОВІДАЧ [ОТВЕТЧИК] - у цивільному судочинстві сторона, якій пред'явлено по-зов. В. може бути як фізична, так і юридич-на особа. В„ як і позивач, має рівні процесу-альні права при розгляді справи в суді. Позов може бути пред'явлений до кількох В., кожний з яких стосовно іншої сторони вис-тупає в судовому процесі самостійно. В. має право: знайомитися з матеріалами справи, заявляти відводи, подавати докази, брати участь у дослідженні доказів, подавати кло-потання, давати усні й письмові пояснення суду; заперечувати проти клопотань, дово-дів і міркувань позивача; оскаржувати рі-шення та ухвали суду; визнати або закінчи-ти справу мировою угодою тощо. В. має пра-во пред'являти зустрічний позов, у якому він займає позицію позивача, а позивач з цьо-го ж позову - позицію В. У справах, що роз-глядаються арбітражем, В. можуть бути ли-ше підприємства, організації, установи, що користуються правами юридичної особи.

ВІДПРАВНА ЦІНА (ОТПРАВНАЯ ЦЕНА] - реальна ціна, за якою покупець згоден купи-ти товар, або мінімальна ціна, за якою про-давець готовий запропонувати свій товар для аукціонного продажу.

ВІДРАХУВАННЯ [ОТЧИСЛЕНИЯ] - різно-манітні платежі, витрати, які здійснює під-приємство, фірма (напр., В. на соціальне страхування, В. від прибутку в резервний фонд, В. на освіту тощо).

ВІДРАХУВАННЯ ВІД ПРИБУТКУ [ОТЧИСЛЕНИЯ ОТ ПРИБЫЛИ] - кількість і сума платежів з одержаного прибутку, яка пере-раховується до бюджету.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДРЯДЖЕННЯ (КОМАНДИРОВКА] - від-правлення співробітника організації (уста-нови) для виконання робіт за межами даної організації (установи) на певний незначний період часу. В. буває місцеве, за межі пун-кту проживання та закордонне.

ВІДРЯДЖЕННЯ СЛУЖБОВЕ [КОМАНДИРОВКА СЛУЖЕБНАЯ] - поїздка працівника за розпорядженням керівника підприєм-ства (установи, організації) для виконання службового доручення поза місцем постій-ної роботи. Згідно з чинним законодавством в Україні В.с. не може тривати більш як 45 днів (не рахуючи часу перебування в дорозі). В окремих випадках допускається продов-ження цього терміну, але не більше як на 15 днів. Відмова від поїздки у В.с. є порушен-ням трудової дисципліни. Вагітні жінки піс-ля 5 місяців вагітності не можуть бути по-слані у В.с. без їхньої згоди. На весь час В.с. за працівником зберігається місце роботи і середній заробіток. Відрядженим оплачу-ються добові, витрати за наймання житла та вартість проїзду до місця відрядження і назад.

ВІДСОТОК [ПРОЦЕНТ] одна сота части-на будь-якого числа.

ВІДСТРОЧЕНА ПОСТАВКА [ОТСРОЧЕННАЯ ПОСТАВКА] - перенесення строку поставки на пізніший період за взаємною згодою.

ВІДСТРОЧЕНИЙ ПЛАТІЖ [ОТСРОЧЕННЫЙ ПЛАТЕЖ] - перенесення строку пла-тежу на пізніший термін.

ВІДСТРОЧЕННЯ ПОГАШЕННЯ ПОЗИЧКИ [ОТСРОЧКА ПОГАШЕНИЯ ССУДЫ] - про-довження початкове встановленого строку позички. Надається В.п.п. за мотивованим клопотанням підприємства у разі, коли фі-нансові труднощі виникають з незалежних від нього причин.

ВІДСТРОЧКА [ОТСРОЧКА] - перенесення строку виконання зобов'язань на пізніший період.

ВІДСТУПНЕ [ОТСТУПНОЕ] - грошові засо-би чи майнова цінність, які одна особа пере-дає (надає) іншій, аби звільнитися від вико-нання своїх зобов'язань перед нею.

ВІДТВОРЕННЯ [ВОСПРОИЗВОДСТВО] - відновлення витрачених факторів вироб-ництва (природних ресурсів, робочої сили, засобів виробництва). В. капіталу-постій-не відновлення капіталу. В. просте-відтво-рення в незмінних розмірах, розширене-у зростаючих розмірах.

ВІДТВОРЕННЯ КАПІТАЛУ (ВОСПРОИЗВОДСТВО КАПИТАЛА] - поновлення обся-гів капіталу за рахунок діяльності, спрямо-ваної на їх ефективне використання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІДТВОРЕННЯ НАСЕЛЕННЯ [ВОСПРОИЗВОДСТВО НАСЕЛЕНИЯ] - безперервний процес відновлення населення через зміну поколінь. Залежно від співвідношення наро-джуваності і смертності розрізняють В.н. просте, розширене, звужене. В.н. характе-ризують такі статистичні показники: наро-джуваність, смертність, шлюбність, середня тривалість життя, природний приріст у роз-рахунку на 1000 осіб та ін. В.н. залежить від дії законів складного-комплексу факторів суспільного життя (демографічних, еконо-мічних, соціальних, екологічних, правових, релігійних), а також від таких подій і явищ, як війни, революції, техногенні катастрофи тощо.

ВІДТВОРНИЙ ЦИКЛ [ВОСПРОИЗВОДИТЕЛЬНЫЙ ЦИКЛ] - цикл, який проходить продукт від його створення до споживання, включаючи стадії виробництва, розподілу, обміну, а також його зміни протягом цього періоду.

ВІДТІК КАПІТАЛУ [ОТТОК КАПИТАЛА] - державні кошти, направлені в інші країни у вигляді Інвестицій, позик для купівлі фінан-сових активів. У платіжному балансі В.к. відображається на рахунку "рух капіталу".

ВІДЧУЖЕНІ ЗАСОБИ [ОТВЛЕЧЕННЫЕ СРЕДСТВА] -кошти підприємств, компанії, вилучені ними з обігу на цілі, не пов'язані безпосередньо з виробничою або іншою ді-яльністю.

ВІДЧУЖЕННЯ [ОТЧУЖДЕНИЕ] - переда-ча землі, майна, що належать одній особі, у власність іншій особі. В. відбувається голов-ним чином з ініціативи первинного власни-ка на основі договору з особою, яка хоче при-дбати майно, або на підставі рішення суду в примусовому порядку (конфіскація). В. бу-ває виплатне, тобто за певну плату, та без-відплатне, шляхом дарування.

ВІДЧУЖЕННЯ БЕЗВІДПЛАТНЕ [ОТЧУЖДЕНИЕ БЕЗВОЗМЕЗДНОЕ] - передача землі, майна, що належить одній особі, у власність іншій безвідплатно, у дарчій фор-мі або примусово за рішенням суду чи інших державних органів.

ВІДЧУЖЕННЯ ВІДПЛАТНЕ (ОТЧУЖДЕНИЕ ВОЗМЕЗДНОЕ] - передача землі, май-на, що належить одній особі, у власність ін-шій за певну плату.

ВІДШКОДУВАННЯ ЗБИТКІВ [ВОЗМЕЩЕНИЕ ПОТЕРЬ] - за цивільним правом по-вернення боржником кредиторові матері-альних благ у разі невиконання або нена-лежного виконання ним зобов'язань, заподі-яних збитків. До збитків належать також не одержані кредитором належні йому прибут-ки (втрачена вигода), які він одержав би, якби зобов'язання було виконане боржни-ком. Якщо за невиконання або неналежне виконання зобов'язань встановлено неус-тойку (штраф, пеню), то В.з. здійснюється в частині, що не покрита неустойкою. Догово-ром можуть бути передбачені випадки, коли допускається стягнення тільки неустойки, але не збитків. У передбачених випадках В.з. здійснюється у повній сумі понад неус-тойку (напр.. при поставці продукції нена-лежної якості). За вибором кредитора мо-жуть бути стягнуті з боржника неустойки чи збитки.

ВІДШКОДУВАННЯ ЗНОСУ ОСНОВНИХ ЗАСОБІВ [ВОЗМЕЩЕНИЕ ИЗНОСА ОСНОВНЫХ СРЕДСТВ] - виділення коштів (амортизаційних відрахувань), спрямова-них на ремонт і відновлення (реновацію) машин, устаткування, приміщень, споруд з метою компенсації зносу.

ВІДШКОДУВАННЯ СТРАХОВЕ [ВОЗМЕЩЕНИЕ СТРАХОВОЕ] -Див. Страхове відшкодування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІЗА [ВИЗА] (фр. visa, від латин, visus - по-бачений, переглянутий)-письмова познач-ка в документі, резолюція, вказівка виконав-цям або дозвіл на певні дії, що вимагають та-кого дозволу. Напр., для в'їзду в країну і виїзду з неї необхідна віза державних органів, до компетенції яких належать ці питання. Одержання візи, її відображення в документі називають візуванням документа.

ВІЗИТ [ВИЗИТ] (від. лат. visio - відвідую) - відвідання кого-небудь, здебільшого офіційне.

ВІЗИТНА КАРТКА [ВИЗИТНАЯ КАРТОЧКА] (фр. visite - відвідувати) - картка, на якій зазначені дані про її власника. На В.к. заз-начаються, як правило, прізвище, ім'я, по батькові, посада, службовий (іноді домаш-ній) телефон, адреса. Іноді на В.к. вмішуєть-ся товарний знак, логотип фірми. В.к. може бути заповнена з двох боків різними мова-ми. Згідно з діловим етикетом на ділових зустрічах, бесідах відбувається обмін В.к.

ВІЗУВАННЯ [ВИЗИРОВАНИЕ] -підпис до-кумента посадовою особою, яким підтвер-джується згода з його змістом або зобов'я-зання (надає документу силу) усім, кому він адресований, виконувати викладене в ньо-му. В. обов'язкове при погодженні докумен-тів, що відображають діяльність різних ви-конавців, які мають спільні зобов'язання.

ВІЗУВАННЯ ДОКУМЕНТІВ (ВИЗИРОВАНИЕ ДОКУМЕНТОВ] - підтвердження дії документа, одержання дозволу, згоди повно-важних органів і осіб у разі, коли це передба-чено правилами, нормами, законами. Візу-вання оформляється письмово і може скріп-люватися печаткою, штампом.

ВІЙНА ВАЛЮТНА [ВОЙНА ВАЛЮТНАЯ] - боротьба окремих країн, яка ведеться в інте-ресах великих фірм за зовнішні ринки збу-ту шляхом різних валютних заходів, голов-ним чином через зміни офіційного курсу своєї валюти. Знаряддям В.в. є також різні валютні обмеження, перепони, спрямовані проти однієї чи ряду країн.

ВІЙНА КРЕДИТНА [ВОЙНА КРЕДИТНАЯ] - особлива форма фінансово-економічної бо-ротьби, суперечностей у сфері кредитних відносин між об'єктами фінансового ринку, в т. ч. міжнародними.

ВІЙНА ЦІН [ВОЙНА ЦЕН] - довготривале, багаторазове повторення зниження фірма-ми цін на свою продукцію, розраховане на зростання обсягів продажу і таким чином збільшення власних доходів. В.ц. не завжди приносить фірмам економічні вигоди, але є ефективною формою конкурентної бороть-би, способом витіснення, усунення конку-рентів. Див. також Цінові війни.

ВІКНО [ОКНО] - частина екрана дисплея, з якою програма або користувач працює як з окремим екраном. Одночасно можна ство-рити кілька вікон. Процес отримання фраг-мента зображення або файла у вікні назива-ється кадруванням.

ВІКОВИЙ ЦЕНЗ [ВОЗРАСТНОЙ ЦЕНЗ] - ві-кове обмеження на зайняття певної посади, виду діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІКТИМОЛОГІЯ [ВИКТИМОЛОГИЯ] (від латин, viktima - жертва) - 1. "Система по-яснень" невдалої біржової операції внаслі-док помилки або форс-мажору. 2. Галузь кри-мінології, яка досліджує психологічні й мо-ральні особливості особи.

ВІЛЬНА ТОРГІВЛЯ [СВОБОДНАЯ ТОРГОВЛЯ] -міжнародна торгівля, яка передбачає особливий пільговий торговельний режим для країн-учасниць за рахунок усунення внутрішніх тарифів з одночасним збере-женням у торгівлі з іншими країнами.

ВІЛЬНИЙ ЧАС [СВОБОДНОЕ ВРЕМЯ] - частина неробочого часу. який залишаєть-ся після сну, харчування, дороги на роботу і з роботи, побутового самообслуговування і використовується для відновлення сил, а також на фізичний і духовний розвиток лю-дини. В.ч. охоплює навчання і самоосвіту, культурне дозвілля, суспільно-політичну активність, науково-технічну творчість, ху-дожньо-естетичну самодіяльність, заняття з дітьми, спілкування за інтересами та інше, але може містити й пасивний відпочинок.

ВІЛЬНО КОНВЕРТОВАНА ВАЛЮТА (ВКВ) (СВОБОДНО КОНВЕРТИРУЕМАЯ ВАЛЮТА (СКВ)] - здатність національної валюти вільно обмінюватись (переводитись) з інши-ми національними валютами з урахуванням діючого ринкового курсу, а також бути віль-но проданою чи купленою.

ВІЛЬНО ПЛАВАЮЧІ ВАЛЮТНІ КУРСИ [СВОБОДНО ПЛАВАЮШИЕ ВАЛЮТНЫЕ КУРСЫ] - вільне, безобмежене коливання курсу валюти з постійною зміною її вартос-ті під впливом різних кон'юнктурних факто-рів, особливо співвідношень між попитом і пропонуванням.

ВІНДИКАЦІЯ [ВИНДИКАЦИЯ] (латин. VIN-dicatio, від vindicio захищаю, заявляю пре-тензію) - позов власника майна про необ-хідність вилучення його через суд від грома-дян, що володіють цим майном без законних прав.

ВІРЕМЕНТ [ВИРЕМЕНТ] (фр. virement - повертання) - банківська операція, якою передбачається переведення певної суми з поточного рахунку однієї особи на рахунок іншої.

ВІРТУАЛЬНА ПАМ'ЯТЬ [ВИРТУАЛЬНАЯ ПАМЯТЬ] (англ. virtual memory) - простір пам'яті, який може розглядатися користува-чем обчислювальної системи як адресована основна пам'ять. Діючі програми мають можливість при цьому працювати з пам'ят-тю, розмір якої більший від фізичної пам'я-ті комп'ютера.

ВІРТУАЛЬНА РЕАЛЬНІСТЬ (ВИРТУАЛЬНАЯ РЕАЛЬНОСТЬ] - комбінація техноло-гій, технічних засобів зорових та інших ефектів, яка дає змогу користувачеві відчу-ти себе у тривимірному середовищі. Воно змодельоване комп'ютером, але при цьому задіяні такі органи, як зір, слух і дотик. В.р. використовують для розробки нових і тесту-вання наявних товарів, реклами, продажу товарів, надання послуг.

ВІРТУАЛЬНА СИСТЕМА [ВИРТУАЛЬНАЯ СИСТЕМА] (англ. virtual system) - 1. Опера-ційна система, яка забезпечує в режимі розподілу часу багатьох користувачів вір-туальними ресурсами центрального про-цесора, пам'яті, каналів. 2. Система управ- ління одночасною роботою кількох вірту-альних машин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВІРТУАЛЬНИЙ ДИСК [ВИРТУАЛЬНЫЙ ДИСК] (англ. virtual disk) - логічне облад-нання, з яким програма взаємодіє як з дис-ком, але відповідне фізичне обладнання мо-же бути не диском, а, напр., стрічкою, ділян-кою оперативної пам'яті чи фізичного диску.

ВІРУС [ВИРУС] (англ. virus) - комп'ютерна програма, створена для зашкодження нор-мальної роботи програмного забезпечення. В. впроваджуються в операційну систему, у прикладні або системні програми, у сітьові драйвери. "Заразивши" комп'ютер, вони здатні порушити його роботу, знищити або поступово змінити дані. "Виліковування" здійснюється в основному відповідними ан-тивірусними програмами.

ВІТРИНА [ВИТРИНА] (фр. vitrine, vitre - віконне скло) - вікна у крамницях, культу-рологічних приміщеннях з виставленими товарами, засобами реклами. Спеціальні демонстративні стенди для показу (огляду) певних предметів.

ВІТТЕВЕЄНА ФОНД [ВИТТЕВЕЕНА ФОНД] (англ. Witteveen fund) - спеціальний фонд, створений МВФ за рахунок ресурсів провід-них промислове розвинутих країн, а також нафтодобувних держав. Використовується для надання кредитів державам, які мають значний дефіцит платіжного балансу і ви-черпали можливості отримання звичайних позик МВФ. Названий за прізвищем дирек-тора-розпорядника МВФ у 1973-1978 рр. І.Віттевеєна. Угода про створення такого фонду підписана у 1977 р. і вступила в силу в лютому 1979 р. У подальшому виникла інша назва цього фонду- "Механізм додат-кового фінансування".

ВІЦЕ [ВИЦЕ] (лат. vice - замість) - у склад-них словах-термінах означає "заступник", "помічник", напр., віце-консул.

ВІЦЕ-БРОКЕР [ВИЦЕ-БРОКЕР] (від. латин. vice - замість і англ. broker, від broke - зай-матись маклерством) - помічник брокера на біржі.

ВІЦЕ-ПРЕЗИДЕНТ [ВИЦЕ-ПРЕЗИДЕНТ] - одна з найвищих посадових осіб на фірмі, в корпорації, заступник президента; керує одним із основних напрямів діяльності ком-панії, корпорації.

ВКАЗІВКА [УКАЗАНИЕ] - розпорядчий до-кумент, що видається ширшим колом осіб, аніж наказ: керівником організації, фірми, установи, його заступниками, головними спеціалістами, керівниками окремих струк-турних підрозділів. У В. містяться питання організаційно-методичного, оперативного характеру, пов'язані з виконанням наказів, інструкцій установи або вищестоящого ор-гану.

ВКЛАД ВИГРАШНИЙ [ВКЛАД ВЫИГРЫШНЫЙ] - грошовий вклад, дохід за яким ви-плачується у формі виграшів від тиражів, що регулярно проводяться банківськими ус-тановами.

ВКЛАД ОЩАДНИЙ [ВКЛАД СБЕРЕГАТЕЛЬНЫЙ] - кошти, внесені фізичними (в ряді випадків юридичними) особами в ощадні та комерційні банки на зберігання. В.о. вно-сяться і забираються у повній сумі або част-ково і засвідчуються видачею відповідного гарантійного документа - ощадної книжки. За В, о. власникам виплачуються доходи у вигляді процентів, розмір яких залежить від виду вкладу й терміну його зберігання. Прак-тикується проведення виграшного розігра-шу за вкладами (виграшна форма вкладів).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВКЛАД ПОТОЧНИЙ [ЧЕКОВИЙ) (ВКЛАД ТЕКУЩИЙ (ЧЕКОВЫЙ)] -безстроковий де-позит, вклад до запитання фізичної особи. Можлива чекова форма розрахунків власни-ка В.п.

ВКЛАД ЦІЛЬОВИЙ [ВКЛАД ЦЕЛЕВОЙ] - грошова сума, що вкладена до банку з пев-ною єдиною метою (придбання окремих то-варів, одержання певних послуг).

ВКЛАДЕНИЙ КАПІТАЛ (ВЛОЖЕННЫЙ КАПИТАЛ] - матеріальний і грошовий капі-тал, вкладений у певну справу, бізнес, ви-робництво, торгівлю, наукові дослідження чи в інші сфери економіки, господарства. Одним із видів вкладеного капіталу є акціо-нерний капітал.

ВКЛАД НА ВИМОГУ [ВКЛАДЫ ДО ВОСТРЕБОВАНИЯ] - кошти на такий вклад вносяться без зазначення строку зберігання.

ВКЛАД НА ПРЕД'ЯВНИКА [ВКЛАД НА ПРЕДЬЯВИТЕЛЯ] - вклад, яким може ко-ристуватись будь-яка особа, що пред'явила документ, який засвідчує вкладені кошти.

ВКЛАДИ [ВКЛАДЫ] - суми грошових зао-щаджень населення, які вносяться на збере-ження в банки. Використовуються банками для кредитування підприємництва, вироб-ництва, будівництва. Збільшення В. свід-чить про підвищення життєвого рівня лю-дей і є показником стабільності національної валюти. Сума В. і строк їх зберігання не обме-жуються. В. видаються частинами або ціл-ком за першою вимогою вкладника, який має право довірити одержання їх іншим особам або дати банку доручення на безготівкові розрахунки. Цілість В. та дотримання таєм-ниці зберігання гарантується урядом держа-ви. Без згоди вкладника за рахунок В. не мо-жуть бути погашені жодні зобов'язання (крім погашення боргів за рішенням суду). Вклад-ник може заповісти свої В. одній або кільком особам чи організації. За В. сплачується до-хід у формі процентів або виграшів. В„ а до-ходи за ними звільнені від оподаткування.

ВКЛАДИШ [ВКЛАДЫШ] - 1. Додаткова (побічна) друкована інформація, що є допов-ненням до основного товару (виробу, пред-мета) і надає додаткові відомості їх спожива-чам про особливості споживання (користу-вання) продукту та застереження про на-слідки нехтування порадами, що містяться у вкладиші. 2. Побічні набори (предмети, комплектуючі), додатки до технічносклад-них товарів (електрошнур, проводи, набори ключів, складальних елементів), інструк-тивні матеріали.

ВКЛАДНЕ (ДЕПОЗИТНЕ) СВІДОЦТВО [ВКЛАДНОЕ (ДЕПОЗИТНОЕ) СВИДЕТЕЛЬСТВО] - документ, що підтверджує внесок у кредитну установу, за яким вклад може бути витребуваний. Реквізити документа: сума внеску, час його внесення, прізвище вклад-ника, назва кредитної установи, характер вкладу, розмір процента. Як правило, В.с. не підлягає передаяі іншій особі, однак влас-ник внеску, попередньо повернувши доку-мент кредитній установі, може дати дору-чення виписати нове свідоцтво на ім'я трет-ьої особи. З 60-х років набули поширення депозитні сертифікати- різновид В.с.

ВКЛАДНИК [ВКЛАДНИК] -особа, яка внес-ла вклад на зберігання в банк чи інший фі-нансовий заклад.

ВЛАСНИЙ КАПІТАЛ [СОБСТВЕННЫЙ КАПИТАЛ] - 1. Належність матеріальних і не-матеріальних цінностей певній юридичній або фізичній особі і забезпеченість правом вільно розпоряджатись ним. 2. Частка за-гального капіталу фірми, акціонерного то-вариства, що належить окремій фізичній чи юридичній особі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВЛАСНИК [СОБСТВЕННИК] - наявність у юридичної чи фізичної особи права власнос-ті на матеріальні, природні, культурні, духовні цінності, здатність виступати В„ роз-порядником майнових та інших цінностей.

ВЛАСНИК ЦІННИХ ПАПЕРІВ (ВЛАДЕЛЕЦ ЦЕННЫХ БУМАГ] - 1. Особа, що володіє цінними паперами як власністю. У цьому значенні термін В.ц.п. застосовується до цінних паперів як документів. 2. Особа, якій цінні папери належать за правом власності або за іншим майновим правом. Права влас-ників на емісійні цінні папери документаль-ної форми випуску засвідчуються сертифі-катами цінних паперів (якщо сертифікати знаходяться у власника) або сертифікатами і записами на рахунках депо в депозитаріях (якщо сертифікати передані на збереження в депозитарії). Права власників на емісійні цінні папери бездокументальної форми ви-пуску засвідчуються в системі реєстру - записами на особистих рахунках у держате-ля реєстру або у випадках обліку прав на цін-ні папери в депозитарії - записами на ра-хунках в депо у депозитаріях.

ВЛАСНІ КОШТИ [СОБСТВЕННЫЕ СРЕДСТВА] - наявні у суб'єктів підприємницької і непідприємницької діяльності власні гроші та інші матеріальні цінності, що належать певним власникам (окрім орендованих, по-зичених, винайманих).

ВЛАСНІСТЬ ІНОЗЕМНА [СОБСТВЕННОСТЬ ИНОСТРАННАЯ] - власність інозем-ної компанії на території іншої країни у вигляді власності на місцеві філії та власнос-ті, здобутої за рахунок прямих інвестицій у її економіку. Усі країни вживають заходів проти контролю над національною економі-кою з боку іноземних компаній шляхом ре-гулювання іноземних прямих інвестицій.

ВНЕСОК (ВЗНОС] - сума грошей або інших цінностей, яка добровільно вноситься юри-дичною чи фізичною особою у певні фонди або на певні цілі (напр., внески у фонди гро-мадських організацій, фонди міжнародних організацій, фонди допомоги тощо).

ВНЕСОК ВСТУПНИЙ [ВЗНОС ВСТУПИТЕЛЬНЫЙ] - певна сума грошей чи інших матеріальних цінностей, яка вноситься юридичною або фізичною особою у зв'язку зі вступом у члени партійної, громадської ор-ганізації (асоціації, кооперативу, клубу за інтересами).

ВНЕСОК СТРАХОВИЙ [ВЗНОС СТРАХОВОЙ] -Див. Страховий внесок.

ВНУТРІБІРЖОВИЙ СПРЕД (ВНУТРИБИРЖЕВОЙ СПРЕД] - купівля на біржі певного ф'ючерсного контракту на визначений час поставки і водночас продаж на цій самій бір-жі того самого контракту на інший, віддале-ніший час поставки, але за іншою, вищою ціною (напр., закупівля фруктів у період їх збирання і продаж на період відправки до країн-споживачів). Різниця в цінах купівлі й продажу складає прибуток учасників торго-вельної операції.

ВНУТРІРЕГІОНАЛЬНА ТОРГІВЛЯ [ВНУТРИРЕГИОНАЛЬНАЯ ТОРГОВЛЯ] - торгівля між країнами одного регіону. Вирізняють в основному три регіони: Європу- Організа-ція економічного співробітництва й розвит-ку (ОЕСР) під проводом Німеччини; Північ-ну Америку на чолі зі Сполученими Штата-ми Америки; Східну Азію на чолі з Японією.

ВНУТРІШНІ ПІДПРИЄМЦІ [ВНУТРЕННИЕ ПРЕДПРИНИМАТЕЛИ] - місцеві компанії, яким доручено створення нового бізнесу чи товару.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВНУТРІШНІЙ ДЕРЖАВНИЙ БОРГ [ВНУТРЕННИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ] - внутрішня заборгованість держави підпри-ємствам і населенню, утворена у зв'язку із залученням коштів для виконання держав-них програм і замовлень, з випуском в обіг паперових грошей, державних облігацій та інших державних цінних паперів. В.д.б. є також використання вкладів населення в державних банках та суми невиплачених пенсій із бюджетних коштів.

ВНУТРІШНІЙ ЕФЕКТ МАСШТАБУ (ВНУТРЕННИЙ ЭФФЕКТ МАСШТАБА] - знижен-ня витрат на одиницю товару в межах фір-ми в результаті зростання масштабу його виробництва.

ВНУТРІШНІЙ ЛАГ [ВНУТРЕННИЙ ЛАГ] - проміжок часу між моментом економічного потрясіння і моментом прийняття відповід-ного заходу щодо поліпшення економічної ситуації з боку держави.

ВНУТРІШНІЙ МАРКЕТИНГ [ВНУТРЕННИЙ МАРКЕТИНГ] - Див. Маркетинг внутрішній.

ВНУТРІШНІЙ ОБОРОТ [ВНУТРЕННИЙ ОБОРОТ] -внутрішньогосподарський оборот матеріальних ресурсів і коштів на під-приємстві, фірмі, обчислений у грошовому виразі.

ВНУТРІШНІЙ ПРИБУТОК [ВНУТРЕННЯЯ ПРИБЫЛЬ] - прибуток, який виник від про-дажу продукції однієї з дочірніх компаній іншій дочірній компанії, коли кінцева про-дукція ще лишається в запасах (не реалізо-вана на ринку), а тим часом проміжний при-буток відмінусовується з величини чистого прибутку компанії при складанні консолідо-ваних звітів про прибуток.

ВНУТРІШНІЙ РЕГЛАМЕНТ [ВНУТРЕННИЙ РЕГЛАМЕНТ] -.документ, що регламентує внутрішню структуру підприємства, фірми, компанії, права! обов'язки акціонерів тощо. В.р., як правило, відрізняється від установ-чого договору або статуту акціонерного то-вариства і не реєструється.

ВНУТРІШНІЙ РИНОК [ВНУТРЕННИЙ РЫНОК] - ринок, що діє всередині країни, в її межах.

ВНУТРІШНЬОФІРМОВА ЦІНА [ВНУТРИФИРМЕННАЯ ЦЕНА] (англ. transfer price- трансферна ціна, від transfero - переношу, переміщую) - вид ціни, яка використову-ється при обміні товарами у межах міжна-родних і транснаціональних корпорацій і підприємств для розрахунків між їхніми під-розділами, розміщеними в різних країнах. Див. також Трансферна ціна.

ВНУТРІШНЯ ДЕРЖАВНАПОЗИКА [ВНУТРЕННИЙ ГОСУДАРСТВЕННЫЙ ЗАЕМ] - боргове зобов'язання держави щодо обліга-цій, випущених на внутрішній ринок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВНУТРІШНЯ КОНВЕРТОВАНІСТЬ [ВНУТРЕННЯЯ КОНВЕРТИРУЕМОСТЬ]- перехід всередині країни до ринкового обігу інозем-ної валюти, який базується на відносно віль-ній купівлі-продажу її для юридичних та фі-зичних осіб. В.к. передбачає систему захо-дів, за якими вся іноземна валюта вилуча-ється з внутрішнього економічного обороту, а її купівля та продаж для здійснення зов-нішньоторговельних операцій проводити-меться за вільним курсом, який діє на ва-лютному ринку. Для експортерів продукції введення В.к. буде означати ліквідацію на-явної системи валютних відрахувань держа-ві, а також необхідність продажу всієї суми валютної виручки банкам, які уповноваже-ні цим займатись. Для імпортерів буде при-пинено централізоване виділення валюти для закупівлі за кордоном, а всі необхідні їм валютні кошти мають купувати за ринко-вим курсом у банках. Перехід до В.к. розгля-дається як перший етап переходу до повної конвертації і як засіб укріплення національ-ної грошової одиниці.

ВНУТРІШНЯ СУБСИДІЯ [ВНУТРЕННЯЯ СУБСИДИЯ] - найбільш завуальований фі-нансовий метод торговельної політики і дис-кримінації проти Імпорту, що передбачає бюджетне фінансування виробництва у власній країні товарів, які конкурують з Ім-портними.

ВНУТРІШНЯ СХЕМА БАЗИ ДАНИХ [ВНУТРЕННЯЯ СХЕМА БАЗЫ ДАННЫХ] - опис фізичної структури бази даних, у т. ч. фор-матів запису, методів доступу і способу роз-поділу їх за зовнішнім обладнанням.

ВНУТРІШНЬОКУЛЬТУРНІ ДОСЛІДЖЕННЯ [ВНУТРИКУЛЬТУРНЫЕ ИССЛЕДОВАНИЯ] - комплекс методів маркетингових внутріфірмових (внутрівідомчих) дослі-джень, розробки яких спрямовані на ство-рення корпоративного культурного середо-вища.

ВОДНИЙ КАДАСТР [ВОДНЫЙ КАДАСТР] (фр. сасіааіге - лист, реєстр) - зведення ос-новних даних, оцінок, характеристик про водні ресурси і простори країни. Використо-вується при встановленні податків (мита) за користування ними, проїзд через них тощо.

ВОДЯНІ ЗНАКИ [ВОДЯНЫЕ ЗНАКИ] - спе-ціальні видимі на просвітлення зображення, нанесені на паперових грошах чи цінних паперах для запобігання їх підробки.

ВОЛОЧНА ПОМІРА [ВОЛОЧНОЙ ОБМЕР] - обмір та переділ землі, що здійснювався у великокнязівських, а згодом у приватних маєтках (XVI ст.). Мета В.я,- чіткий облік великокнязівської, шляхтянської та селян-ської землі з метою збільшення виробниц-тва товарної продукції. На українських зем-лях В.п. найактивніше проводилась у Кре-менецькому повіті, Ковельському старостві, частково в Руському воєводстві та окремих приватних маєтках Луцького і Володимир-ського повітів Волині. В.п. була першим зе-мельним кадастром.

ВОЛЮНТАРИЗМ [ВОЛЮНТАРИЗМ] (від ла-тин. уоїшііагіиз - залежний від волі) - 1. Філософське вчення, яке вважає волю пер-шоосновою сутності життя. 2. Протистав-лення волі розумові. 3. Соціально-політична теорія суб'єктивного тлумачення історично-го процесу відповідно до бажань окремих осіб всупереч об'єктивним законам історич-ного розвитку.

ВОЛЬТ [ВОЛЬТ] (від прізвища італ. фізикаА. Вольти) - одиниця різниці електричних по-тенціалів напруги та електрорушійної сили у Міжнародній системі одиниць. Один вольт - електрична напруга, що спричиняє протікання постійного струму в 1 ампер при по-тужності 1 ват.

ВОЛАТИЛЬНІСТЬ КУРСУ [ВОЛАТИЛЬНОСТЬ КУРСА] (англ. rafe volatility) - 1. Не-постійність, мінливість курсу на біржі за кон-кретний відтинок часу. 2. Мінливість курсу опціонів і премій опціонів, у т. ч. через по-літичні, погодні та інші непередбачені умови.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВОЛОДІННЯ [ВЛАДЕНИЕ] - одна з форм власності на землю, будівлі, основні засоби, майно, гроші, цінні папери, природні ресурси. Це реальне, фактичне В. чи право володіти об'єктом власності, підкріплене документально. В. об'єктом дає право власникові використовувати його, передавати у розпорядження іншим особам, продавати, дарувати.

ВОЛЮНТАРИЗМ ЕКОНОМІЧНИЙ [ВОЛЮНТАРИЗМ ЭКОНОМИЧЕСКИЙ) (латин. уоіишагіиз - залежний від волі) - довільні рішення в економічному управлінні держа-вою, в господарській практиці, зневажання об'єктивними умовами і науково обґрунто-ваними рекомендаціями.

ВОНА [ВОНА] - грошова одиниця Корей-ської Народно-Демократичної Республіки та Південної Кореї, поділяється на 100 джонів [чонів].

ВОРКФЕР [ВОРКФЕР] (англ. work- робота) - зміна системи соціального забезпечення, коли особи, що одержують допомогу, змуше-ні шукати роботу.

ВОСТРО-КОНТО [ВОСТРО-КОНТО] -Див. Лоро-конто.

ВОТИ БЮДЖЕТНІ [ВОТЫ БЮДЖЕТНЫЕ] (від фр. votor, латин, votum - бажати і англ. budget - сумка) - складові елементи - статті, розділи бюджету, за якими парла-мент затверджує державні витрати. Відпо-відно до розділу витрат В.б. розрізняються за відомчими й галузевими ознаками.

ВОТУВАТИ [ВОТИРОВАТЬ] (від латин. votum - бажати) - приймати рішення голо-суванням.

ВОТУМ [ВОТУМ] (латин. VOTUM - бажання) - рішення, думка, виражена у формі голосу-вання.

ВПРОВАДЖЕННЯ [ВНЕДРЕНИЕ] -поши-рення нововведень, здійснення мети прак-тичного використання 1 реалізації прогре-сивних ідей, винаходів, результатів науко-вих досліджень, ноу-хау.

ВПРОВАДЖУВАЛЬНА ФІРМА [ВНЕДРЕНЧЕСКАЯ ФИРМА] - підприємство міжгалузевого характеру, створене з метою реалізації заключної стадії науково-виробничого циклу освоєння нової продукції, впровадження сучасної технології, ноу-хау.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВСЕСВІТНІЙ БАНК [ВСЕМИРНЫЙ БАНК] - група з трьох міжнародних фінансових Інститутів, яка включає Міжнародний банк реконструкції і розвитку (МБРР), Міжнародну фінансову корпорацію (МФК), Міжнародну асоціацію розвитку (МАР). Кожен з них має статус самостійного спеціалізованого закладу ООН.

ВСЕСВІТНЯ (ЖЕНЕВСЬКА) КОНВЕНЦІЯ [ВСЕМИРНАЯ (ЖЕНЕВСКАЯ) КОНВЕНЦИЯ] - міжнародний договір про авторське право, розроблений з ініціативи ЮНЕСКО і прийнятий у Женеві 1952 р. Держави, які її підписали або згодом приєдналися до неї, зобов'язані вживати необхідних заходів щодо охорони прав авторів та їхніх право-наступників на літературні, наукові та ху-дожні твори. Твори громадян інших країн, випущені в світ у державах, що підписали конвенцію, мають такий правовий захист, як і громадян власної країни.

ВСЕУКРАЇНСЬКА КОМІСІЯ 3 ПИТАНЬ ЗЕМЛЕВЛАШТУВАННЯ ТРУДЯЩИХ ЄВРЕЇВ ПРИ ВУЦВК [ВСЕУКРАИНСКАЯ КОМИССИЯ ПО ВОПРОСАМ ЗЕМЛЕУСТРОЙСТВА ТРУДЯЩИХСЯ ЕВРЕЕВ ПРИ ВУЦИК] - орган, який мав дбати про поліпшення економічного та матеріально-побутового життя єврейського населення на території України. Комісія розглядала питання наді-лення євреїв-переселенців землею, кредита-ми, худобою, реманентом; налагодження виробничої діяльності; сприяння розвитко-ві кустарних промислів, житлового будів-ництва, культурно-просвітницької роботи в єврейських національних районах України. Діяла протягом 1924-1938 рр. У травні 1938 р. республіканська та місцеві комісії були ліквідовані.

ВСЕУКРАЇНСЬКА НАДЗВИЧАЙНА КОМІСІЯ 3 ПИТАНЬ БОРОТЬБИ 3 КОНТРРЕВОЛЮЦІЄЮ, СПЕКУЛЯЦІЄЮ ТА СЛУЖБОВИМИ ЗЛОЧИНАМИ (ВУНК) [ВСЕУКРАИНСКАЯ ЧРЕЗВЫЧАЙНАЯ КОМИССИЯ ПО ВОПРОСАМ БОРЬБЫ С КОНТРРЕВОЛЮЦИЕЙ, СПЕКУЛЯЦИЕЙ И СЛУЖЕБНЫМИ ПРЕСТУПЛЕНИЯМИ] - орган з надзвичай-ними повноваженнями для ведення розвід-ки та контррозвідки, боротьби з антибіль-шовицькими виступами, ізт. зв. саботажем, спекуляцією, посадовими злочинами, а також для знешкодження політичних опонен-тів більшовиків. Створена у грудні 1918 р. Головними методами діяльності були терор, репресії, масові розстріли, нищення заруч-ників, залякування. Виконувала свої функ-ції через розгалужену мережу місцевих спів-робітників ("сексотів"). У березні 1922 р. пе-ретворена на Державне політичне управлін-ня. З його участю було проведене масове ни-щення сотень тисяч безневинного україн-ського населення.

ВСЕУКРАЇНСЬКА РАДА З'ЇЗДІВ БІРЖОВОЇ ТОРГІВЛІ [ВСЕУКРАИНСКИЙ СОВЕТ СЬЕЗДОВ БИРЖЕВОЙ ТОРГОВЛИ] - ор-ган сприяння розвиткові біржової торгівлі і товарообігу в Україні. Утворений у березні 1922 р. під назвою "Українська центральна товарна біржа", підпорядкована Укррад-наргоспу і Всеукраїнській кооперативній спілці. У 1923 р. її функції передано Всеук-раїнському бюро з'їздів, яке об'єднувало представників біржової торгівлі респуб-ліки. У 1925 р. реорганізовано у Всеук-раїнську Раду з'їздів біржової торгівлі, під-порядковану Наркомату внутрішньої тор-гівлі УРСР. Відала питаннями біржового обігу на ринках, міжбіржовими операція-ми, котируваннями товарних цін, організа-цією ярмарків тощо. Ліквідована у березні 1926р.

ВСЕУКРАЇНСЬКЕ АКЦІОНЕРНЕ ТОВАРИСТВО НАСІННИЦТВА [ВСЕУКРАИНСКОЕ АКЦИОНЕРНОЕ ТОВАРИЩЕСТВО СЕМЕНОВОДСТВА] - засноване у 1922 р. з метою розвитку насінництва в Україні, ви-ведення нових сортів, закупівлі та збуту сор-тового насіння, поліпшення селекційної ро-боти. У 1928 р. реорганізовано в Українську спілку насінницької кооперації - Укрнасін-спілку (ліквідовано у червні 1930 р.).

ВСТАНОВЛЕННЯ КУРСУ [УСТАНОВЛЕНИЕ КУРСА] - визначення на валютних ринках (біржах) і ринках коштовностей курсу національних валют, цінних паперів відпо-відно до змін кон'юнктури ринку. Прово-диться щоденно.

ВСТУП [ВСТУПЛЕНИЕ] - 1. Сукупність ор-ганізаційно-правових дій, що здійснюються фізичною або юридичною особою з метою стати членом певної організації (профспіл-ки, асоціації, спілки, товариства, фундації тощо). 2. Коротка характеристика науково-го дослідження, книги, в якій розкриваєть-ся основний зміст роботи, мета написання, зазначається, вирішенню яких завдань присвячується, на який контингент читачів розраховується тощо.

ВТЕЧА КАПІТАЛУ ["БЕГСТВО КАПИТАЛА'] - непланове, стихійне, нерегульоване переміщення капіталів із одних регіонів в інші або з однієї держави до іншої внаслідок непередбачених явищ, нестійкого економіч-ного, соціального чи політичного характеру. Здебільшого характерне для держав, які пе-ребувають у кризовому стані.

ВТОРИННА ПАМ'ЯТЬ [ВТОРИЧНАЯ ПАМЯТЬ] - 1. Память комп'ютера, в якій роз-міщуються дані, доступні центральному процесору за допомогою операцій вводу-ви-воду. Являє собою набір запам'ятовуючих приладів з різними технічними характерис-тиками, які діляться на магнітні накопичу-вачі прямого і послідовного доступу (відпо-відно магнітні диски і стрічки), а також на більш перспективні оптичні запам'ятовую-чі прилади, запис і зчитування в яких здій-снюється світловим спрямованим лазерним променем. 2. Запам'ятовуючий прилад, призначення якого полягає у тривалому збе-ріганні великого обсягу даних.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ВТОРИННА ПРОПОЗИЦІЯ [ВТОРИЧНОЕ ПРЕДЛОЖЕНИЕ] - перерозподіл пакета акцій через деякий час після того, як він був проданий компанією, що його випустила. Продаж здійснюється поза фондовою бір-жею фірмою або групою фірм, які реалізо-вують цінні папери. Акції пропонуються, як правило, за фіксованою ціною залежно від кон'юнктури ринку і ступеня оцінки. Цінні папери можуть бути зареєстровані на бір-жі.

ВТОРИННА СИРОВИНА [ВТОРИЧНОЕ СЫРЬЕ] - різноманітні матеріали й вироби, які після первісного повного використання (зносу) можуть вживатись у виробництві повторно як сировина. До В.с. належать промислові та побутові відходи. Промисло-ві відходи можуть утворюватись на вироб-ництві у вигляді обрізків, плутанки з ниток, металевої стружки, кускового лому, різних машин та устаткування, що вийшли з ужитку, металевих частин при розбиранні старих машин, суден, будівель тощо. Вони також нагромаджуються у населення. Це може бути зношений одяг, білизна, маку-латура, металобрухт тощо. В.с. після по-передньої обробки використовується у про-мисловості як основна або допоміжна си-ровина. Правильне використання В.с. в різних галузях промисловості має важливе значення для подальшого розвитку народ- ного господарства, як джерело його додат- кових матеріальних ресурсів, фактор зни-ження капітальних витрат і собівартості продукції.

ВТОРИННИЙ РОЗПОДІЛ [ВТОРИЧНОЕ РАСПРЕДЕЛЕНИЕ] -Див. Вторинна пропозиція.

ВТОРИННІ РЕСУРСИ [ВТОРИЧНЫЕ РЕСУРСЫ] -Див. Ресурси вторинні.

ВТРАТА ЕФЕКТИВНОСТІ [ПОТЕРЯ ЭФФЕКТИВНОСТИ] - чисті втрати національної економіки, які простежуються щодо заміни імпорту менш ефективно виробленими вну-трішніми товарами і щодо заміни спожива-чами імпорту на його замінники.

ВТРАТИ ВАЛЮТИ [ПОТЕРИ ВАЛЮТЫ] - втрати, яких зазнають країни від розбіжнос-ті між курсами валют, коли вони значно від-хиляються від паритетів купівельної спро-можності валюти. Відбувається внаслідок того, що в одних країнах вартість американ-ського долара у місцевій валюті занижуєть-ся, в інших завищується.

ВУЗОЛ КОМУТАЦІЇ [УЗЕЛ КОММУТАЦИИ] - комплекс технічних і програмних засобів, зосереджених в одному місці, що забезпечу-ють маршрутизацію і комутацію повідом-лень 1 пакетів.

ВУЗОЛ КОМУТАЦІЇ КАНАЛІВ ПЕРЕДАЧІ ДАНИХ [УЗЕЛ КОММУТАЦИИ КАНАЛОВ ПЕРЕДАЧИ ДАННЫХ] -Див. Вузол комутації.

ВУЛЬГАРИЗАЦІЯ [ВУЛЬГАРИЗАЦИЯ] (від латин. vulgaris - звичайний, простий) - занадто спрощений виклад учення, понят-тя, дій, що викривлює (перекручує) їх сут-ність і зміст; опошлення.

ВУНДЕРКІНД [ВУНДЕРКИНД] (нім. Wunderkind, букв. - чудо-дитина) - дити-на виняткових здібностей, особливо талано-вита.

ВХІДНА МОВА [ВХОДНОЙ ЯЗЫК] - 1. Мова, якою користувач або оператор спілку-ється з комп'ютером і яка, як правило, пере-водиться на машинну мову транслятором. 2. Природна мова, що надходить на вхід сис-теми машинного перекладу.

ВХІДНИЙ ФАЙЛ [ВХОДНОЙ ФАЙЛ] (англ. input file) - 1. Файл, що використовується для посилання даних програмі. 2. Файл вхід-них даних.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГААЗЬКІ ПРАВИЛА [ГААГСКИЕ ПРАВИЛА] - основні положення, що визначають обсяг відповідальності судновласників при пере-везенні вантажів за коносаментами. Одним із недоліків положень було обмеження відпо-відальності за прийнятий до перевезення вантаж. У зв'язку з цим у 1978 р. під егідою ООН були прийняті Г.п., що визначили більш жорстоку відповідальність судновлас-ників за вантаж.

ГАБАРИТ [ГАБАРИТ] (від фр.gabarit) - гра-ничні зовнішні обриси предметів.

ГАЗГОЛЬДЕР [ГАЗГОЛЬДЕР] (від англ. gasholder gas - газ і holder - тримач) - ста-ціонарне газосховище - резервуар для на-громадження і зберігання газу.

ГАЙД-ПАРК [ГАЙД-ПАРК] (англ. HydePark] - один з найвідомішиху світі, найбільший парк Лондона - традиційне місце прове-дення політичних мітингів, зборів, дебатів.

ГАЛАНТЕРЕЯ [ГАЛАНТЕРЕЯ] (фр. galanterie - ввічливість, люб'язність) - одна з товар-них груп непродовольчих товарів, близька до товарів культурно-побутового призна-чення: предмети туалету, товари особисто-го та інтимного вжитку, дорожні речі, пара-сольки, пальчатки, біжутерія, краватки, ґу-дзики, мережива тощо.

ГАЛАНТНИЙ [ГАЛАНТНЫЙ] (від фр. galant -люб'язний) - занадто ввічливий, привіт-ний, вишукано одягнутий, чемний.

ГАЛОН [ГАЛОН] (від англ. gallon) - міра об'-єму сипких і рідких тіл: в Англії (1 Г. = 4,546 л) і США (для рідин - 1 Г. = 3,785 л; для сип-ких тіл - 1 Г. == 4,405 л).

ГАЛОПУЮЧА ІНФЛЯЦІЯ [ГАЛОПИРУЮЩАЯ ИНФЛЯЦИЯ] - Див. Інфляція галопуюча, а також Гіперінфляція.

ГАЛУЗЬ [ОТРАСЛЬ] - сукупність організа-цій, підприємств, фірм, корпорацій, згрупо-ваних і об'єднаних за певними спільними функціями, дійовими виробничими і неви-робничими ознаками: спеціалізацією з ви-пуску однотипної продукції, технології, ком-плексності задоволення потреб (напр., легка промисловість, машинобудування, корабле-будування, сільське господарство, харчова промисловість, лісове господарство, меди-цина, наука).

ГАЛУЗЬ ПРАВА [ОТРАСЛЬ ПРАВА] - сукуп-ність норм права, якими регулюються відносини в певній галузі суспільного життя: фінансове, земельне, цивільне, трудове, сімейне, цивільно-процесуальне, кримінальне, виправно-трудове, кримінально-процесуальне. Важливою галуззю права є міжнародне право.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГАМА [ГАММА] - 1. Ряд різних звуків у музи-ці. 2. Кольорова Г.-ряд гармонійно взаємо-пов'язаних відтінків кольору. 3. У біржовій практиці - внутріструктурні зміни попиту залежно від коливання ціни відповідного ф'ючерса.

ГАММА [ГАММА] - 1. Третя літера грецько-го алфавіту. 2. Позасистемна одиниця маси, що її застосовують іноді для вимірювання малихмас. 1 Г=106г (мікрограм). З.Усклад-них словах означає стан речовини (напр., гамма-проміння).

ГАЛ [ГАЛ] (від англ. gap - розходження) - швидкоплинні зміни біржової кон'юнктури, коли мінімальна ціна біржових торгів мину-лого (попереднього) дня значно переважає максимальну ціну поточного дня або навпа-ки - різке підвищення біржових цін, коли максимальна ціна попереднього біржового дня значно нижча від мінімальної ціни по-точного дня.

ГАРАЖ [ГАРАЖ] (фр. garage, від garer- по-ставити під навіс, сховати) - приміщення чи комплекс споруд для зберігання, техніч-ного обслуговування й поточного ремонту автомобілів.

ҐАРАНТ [ҐАРАНТ] (від фр. garant - поручи-тель) - той, хто Гарантує, дає Гарантію за свої дії чи за когось. Можуть бути юридичні чи фізичні особи.

ГАРАНТІЇ ПОКУПЦЯМ (ГАРАНТИИ ПОКУПАТЕЛЯМ] - письмове зобов'язання, яке береться особою-Гарантом (самим покупцем чи особою від його імені) виконати фінансо-ві зобов'язання, взяті покупцем (здебільшо-го гуртовим). Г.п. надаються при укладанні великих контрактів з товарообмінних опе-рацій внутрішньодержавних і міжнародних. Контракт на зовнішньоторговельну опера-цію вимагає Гарантій, які забезпечують от-римання платежів у випадку надання по-купцеві кредиту. Для отримання такого кре-диту необхідна застава або Гарантії пер-шокласних банків, банківські акцепти, пору-чительство великих фірм чи державних орга-нів країни-позичальниці. Банківська Гаран-тія є зобов'язанням банку, який П видав, пе-ред підприємством-експортером здійснити платіж у межах передбаченої Гарантією суми у разі невиконання покупцем його платіжних зобов'язань за основним контрактом.

ГАРАНТІЇ РИЗИКУ ЕКСПОРТУ [ГАРАНТИИ РИСКА ЭКСПОРТА] - гарантія забезпечен-ня державою, її банківською системою ризи-ків, пов'язаних з проведенням експортних операцій, у разі невиконання своїх контрак-тних зобов'язань організаціями країн-ек-спортерів.

ГАРАНТІЇ СОЛІДАРНОСТІ (ГАРАНТИИ СОЛИДАРНОСТИ] - Гарантії забезпечення зо-бов'язань стосовно торговельно-фінансових операцій, що надаються солідарне двома або кількома організаціями-Гарантами.

ГАРАНТІЇ СОЦІАЛЬНІ (ГАРАНТИИ СОЦИАЛЬНЫЕ] - сукупність матеріальних юри-дичних засобів, що забезпечують реаліза-цію конституційних соціально-економіч-них 1 соціально-політичних прав членів сус-пільства.

ГАРАНТІЙНЕ ЗОБОВ'ЯЗАННЯ [ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО] - письмове зобо-в'язання,що видається організацією-Гаран-том кредитору про забезпечення своєчасної сплати кредиту в разі неможливості борж-ника виконати проплату грошових зобов'я-зань за договором.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГАРАНТІЙНЕ СТРАХУВАННЯ (ГАРАНТИЙНОЕ СТРАХОВАНИЕ] - здійснюване стра-ховими органами добровільне страхування можливих матеріальних збитків від втрати майна внаслідок крадіжок, неохайного по-водження з ним працівників сфери послуг при його зберіганні, а також у разі пошко-дження майна під час транспортування тощо. ГАРАНТІЙНИЙ [ГАРАНТИЙНЫЙ]-пов'яза-ний з Гарантією.

ГАРАНТІЙНИЙ ВНЕСОК [ГАРАНТИЙНЫЙ ВЗНОС] - попередній внесок однієї з сторін угоди (покупцем, замовником) часткової су-ми, передбаченої угодою у вигляді завдатку. У разі відмови (покупця, замовника) від здій-снення угоди сума завдатку не повертається.

ГАРАНТІЙНИЙ ЗАВДАТОК [ГАРАНТИЙНЫЙ ЗАДАТОК] - суми грошей (певна част-ка від загальної суми контракту), які вносять учасники біржових операцій як Гарантії сво-їх платіжних зобов'язань у вигляді почат-кового завдатку (депозиту) 1 змінного зав-датку (маржі).

ГАРАНТІЙНИЙ ЗАКЛАДНИЙ ДЕПОЗИТ [ГАРАНТИЙНЫЙ ЗАЛОГОВЫЙ ДЕПОЗИТ] - сума, яка депонується у розрахунковій па-латі біржі її членами як гарантія виконання клієнтами своїх платіжних зобов'язань пе-ред палатою.

ГАРАНТІЙНИЙ КАПІТАЛ [ГАРАНТИЙНЫЙ КАПИТАЛ) - власний капітал банків, кре-дитно-фінансових структур, призначений для забезпечення зобов'язань кредиторів, вкладників. Він утворюється із вкладень кредиторів і поповнюється за рахунок відра-хувань від прибутків. Використовується ви-ключно за прямим призначенням і не може бути використаний для виплати дивідендів, відшкодування збитків чи на інші цілі.

ГАРАНТІЙНИЙ КОНТРАКТ (ГАРАНТИЙНЫЙ КОНТРАКТ] - 1. Контракт, відповідно до умов якого одна із його сторін зобов'язу-ється виконувати функції Гаранта. 2. Кон-тракт, відповідно до якого одна із сторін зо-бов'язується виконувати певні роботи або надавати протягом певного часу послуги.

ГАРАНТІЙНИЙ ЛИСТ [ГАРАНТИЙНОЕ ПИСЬМО] - офіційний лист підприємства чи ор-ганізації за підписом керівника та головно-го бухгалтера, скріплений печаткою або но-таріально підтверджений, у якому зазначе-ні Гарантії виконати певні дії, зобов'язання.

ГАРАНТІЙНИЙ СТРОК [ГАРАНТИЙНЫЙ СРОК] - період, протягом якого на виготов-лювача (підрядчика) покладається обов'язок забезпечити надійну і безвідмовну експлуа-тацію технічних засобів, обладнання тощо.

ҐАРАНТІЙНИЙ СТРОК ЕКСПЛУАТАЦІЇ [ГАРАНТИЙНЫЙ СРОК ЭКСПЛУАТАЦИИ] - час експлуатації, протягом якого товаровироб-ники чи здійснювачі послуг дають гарантійні зобов'язання. Для споживачів товарів (по-слуг) він встановлюється диференційовано - напр., для виробів тривалого користування Г.с.е. обчислюється з дня введення їх у дію чи приймання, споживачем (одержувачем).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГАРАНТІЙНИЙ ТЕРМІН [ГАРАНТИЙНЫЙ СРОК] - строк, протягом якого покупець (спо-живач) може пред'явити претензії щодо якості придбаного товару або виконаної роботи.

ГАРАНТІЯ [ГАРАНТИЯ] (від фр. garantie - по-рука, забезпечення) - юридичне і фінансове забезпечені зобов'язання юридичної чи фі-зичної особи виконати певні дії, зобов'язання.

ГАРАНТІЯ БАНКІВСЬКА [ГАРАНТИЯ БАНКОВСКАЯ] - порука, взяті зобов'язання банку-ґаранта за певну юридичну або фі-зичну особу (як правило, свого клієнта) вико-нати певні грошові чи майнові зобов'язання у разі неспроможності клієнта сплатити зобов'язання. Видається банком за певну грошову винагороду.

ГАРАНТІЯ МІЖНАРОДНА [ГАРАНТИЯ МЕЖДУНАРОДНАЯ] - сукупність правових норм, принципів, що захищає кредити, інвестиції (головним чином у країнах, які розвивають-ся) від ризику неплатоспроможності окре-мих корпорацій, держав шляхом запрова-дження різноманітних економічних, полі-тичних, платних чи інших обмежень.

ГАРАНТІЯ ПАРИТЕТУ [ГАРАНТИЯ ПАРИТЕТА] - банківська Гарантія забезпечення ризи-ку в обмінних валютних операціяху разі погір-шення кон'юнктури валютного ринку: різкого зростання чи спадання валютного курсу.

ГАРАНТІЯ РИЗИКУ ЕКСПОРТЕРА (ГАРАНТИЯ РИСКА ЭКСПОРТЕРА] - здійснюване страховими органами страхування можливих збитків у експортних торговельних операціях.

ГАРАНТІЯ РИЗИКУ ІНВЕСТИЦІЙ [ГАРАНТИЯ РИСКА ИНВЕСТИЦИЙ] - Гарантія за-безпечення державою, П банківською систе-мою ризиків, пов'язаних з Інвестуванням зарубіжних інвестиційних проектів, які слу-гують певним інтересам держави.

ГАРАНТІЯ СТРАХОВА [ГАРАНТИЯ СТРАХОВАЯ] - Гарантована порука страхової ком-панії за кредитоспроможність страхуваль-ника, якою зазначається, що в разі пору-шення страхувальником застережних умов неплатіжності компанія зобов'язується сплатити визначену страховим договором суму. У цьому разі страховик має право рег-ресного позову страхувальнику.

ГАРАНТОВАНА ПОЗИКА (ГАРАНТИРОВАННЫЙ ЗАЕМ] - 1. Позика, Гарантію якої за-безпечує держава, коли суб'єкти фінансово-го ринку (банківсько-фінансові установи, фірми, концерни) надають позику іншим державам, їх компаніям навіть в умовах ри-зику, коли платоспроможність зарубіжних партнерів невисока. Умовою може бути за-безпечення кредитної суми і сплата банків-ських процентів заставою або певними до-ходами (при зовнішніх позиках держави-боржника). Гарантом може виступати і тре-тя держава щодо країни-кредитора або по-зичальника. 2. Гарантії держави, уряду, ко-мерційних банків під облігаційні позики міс-цевих органів державного управління, що проводяться з метою мобілізації грошових коштів для забезпечення капітальних вкла-день в особливо важливі об'єкти капітально-го будівництва.

ГАРАНТОВАНИЙ ДОХІД [ГАРАНТИРОВАННЫЙ ДОХОД] - дохід, одержання якого є безсумнівним. Гарантованим за будь-яких змін кон'юнктури ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГАРАНТОВАНИЙ КРЕДИТ [ГАРАНТИРОВАННЫЙ КРЕДИТ] - кредит, який нада-ється організаціями одна одній під запоруку (гарантію) банку чи уряду. Застосовується здебільшогого в експортних операціях ка-піталу і товарів.

ГАРАНТОВАНИЙ ЧЕК [ГАРАНТИРОВАННЫЙ ЧЕК] - чек клієнта, який Гарантійне забезпечений банком.

ГАРАНТОВАНІ ЦІННІ ПАПЕРИ [ГАРАНТИРОВАННЫЕ ЦЕННЫЕ БУМАГИ] - цінні па-пери (акції, облігації, векселі), оплату яких у будь-який момент гарантує держава, уряд.

ГАРМОНІЗАЦІЯ [ГАРМОНИЗАЦИЯ] -спіль-на домовленість організацій, установ певної галузі господарства, компаній, корпорацій щодо уніфікації документообороту, розра-хункових операцій, товарної номенклатури, узгодженості дій, що забезпечують взаємо-узгодженість 1 взаємовідповідність.

ГАРМОНІЗАЦІЯ ПОДАТКІВ [ГАРМОНИЗАЦИЯ НАЛОГОВ] - міждержавна спільна до-мовленість двох або кількох країн - учас-ниць міждержавних економічних зв'язків про уніфікацію, систематизацію і координа-цію податкових систем і ведення податкової політики, які забезпечили б рівність і взає-мовигідність країн-учасниць.

ГАРМОНІЙНИЙ [ГАРМОНИЧЕСКИЙ] - зас-нований на гармонії (інтересів, поглядів тощо).

ГАРМОНІЮВАТИ [ГАРМОНИРОВАТЬ] (від грец. harmonia - злагодженість) - бути співзвучним, відповідати чомусь.

ГАРМОНІЯ [ГАРМОНИЯ] (грец. harmonia - злагодженість) - 1. Струнка узгодженість частин єдиного цілого. 2. Співмірність ок-ремих частин будови або архітектурного комплексу.

ГАРНІТУР [ГАРНИТУР] (фр. garniture від ga-rnir - постачати) - комплекс, набір одноха-рактерних предметів певного призначення.

ГАРНІТУРА [ГАРНИТУРА] (нім. Garnitur фр. garniture) - повний комплекс друкарських шрифтів різних накреслень і кеглів, але од-накового за характером малюнка.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГАРЯЧІ ГРОШІ ["ГОРЯЧИЕ ДЕНЬГИ"] - грошові ресурси, що стихійно перемішують-ся їх власниками із одного виду бізнесової діяльності в інший або із однієї країни до ін-шої з метою збереження їх вартості або одер-жання спекулятивного прибутку. Вони не беруть участі у створенні матеріальних благ в обороті виробничого чи торгового капіта-лу. Їх обсяги і потоки збільшуються в умовах посилення нестабільності економіки. Г.г. містять у собі загрозу миттєвості перемі-щення, чим зумовлюють непередбачені ко-ливання на фінансовому ринку - стрімкі піднесення або спади. При піднесенні сти-мулюють економічний бум, при спаді - ін-фляційну кризу.

ГАСТАРБАЙТЕР [ГАСТАРБАЙТЕР] (від нім. Gast-Arbeiter - робітник-іммігрант) - ро-бітник, який прибув з іншої країни (як пра-вило, з економічно слаборозвинутої) 1 залу-чається до виконання робіт (як правило, важких, шкідливих, непрестижних).

ГАСТРОЛЕР [ГАСТРОЛЕР] (від нім.Gastrolle, Gast - гість, Rolle - роль) - 1. Артист, який приїхав для виступів в іншу місцевість, кра-їну. 2. Переносно - людина, яка випадково й тимчасово робить якусь справу, часто мі-няє рід занять, місце роботи (у негативному розумінні).

ГАСТРОНОМ [ГАСТРОНОМ] (фр. gastronome, від грец. gaster - шлунок і nomos - закон) - 1. Любитель і знавець витончених справ. 2. Торговельна установа.

ГАСТРОНОМІЯ [ГАСТРОНОМИЯ] - 1. Тонкий смак у їжі. 2. Сукупність харчових продуктів (товарів) високоякісного приготування.

ГАТУНОК [СОРТ] - узагальнена категорія, що характеризує якісні показники чого-не-будь (в основному товару).

ГВАРАНІ, ГУАРАНІ [ГВАРАНИ, ГУАРАНИ] (ісп. guarani) - грошова одиниця Парагваю, дорівнює 100 сентимо.

ГЕГЕМОН [ГЕГЕМОН] (від грец. hegemon- вождь) - керівник, той, хто є рушійною си-лою чогось, носій гегемонії.

ГЕГЕМОНІЯ [ГЕГЕМОНИЯ] (грец. hegemo-nia - провід, керівництво) - керівництво, керівна роль якого-небудь класу, держави щодо інших класів або держав.

ГЕДОНІЗМ [ГЕДОНИЗМ] (від грец. hedone- насолода) - філософсько-етичне вчення, за яким насолода є найвищим благом, метою життя. Протилежне - аскетизм.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГЕДОНІЯ [ГЕДОНИЯ] (від грец. hedone - насолода) - відчуття піднесення, приємне самопочуття.

ГЕКТАР [ГЕКТАР] (від грец. hekaton - сто і ар) - одиниця земельної площі, яка стано-вить 100 ар (10 000 м2).

ГЕКТО... [ГЕКТО...] (від грец. hekaton - сто) - у складних словах означає "сто", "в сто раз" (напр., гектограф).

ГЕКТОГРАМ [ГЕКТОГРАМ] - одиниця маси або ваги, що становить 100 г.

ГЕКТОЛІТР [ГЕКТОЛИТР] - міра рідини або сипких тіл, яка становить 100 л.

ГЕЛЕР [ГЕЛЕР] - розмінна монета Чехії та Словаччини, дорівнює 1/100 крони.

ГЕЛЕРТЕР [ГЕЛЕРТЕР] (від нім.Gelehter- вчений) - людина, яка формально вчена, але відірвана від життя, практичної діяль-ності, схоласт, начотчик.

ГЕЛІКОПТЕР [ВЕРТОЛЕТ] (від грец. helix (helixos) - спіраль, гвинт і pteron - крило) - літальний аппарат, важчий за повітря. Інша назва-вертоліт.

ГЕЛІОЕНЕРГЕТИКА [ГЕЛИОЭНЕРГЕТИКА] - галузь енергетики, що вивчає і впроваджує методи експлуатації енергії і сонячного про-міння для промислових 1 побутових потреб.

ГЕМІ... [ГЕМИ...] (від грец hemi) - префікс, що означає "наполовину" (напр., гемісфера).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГЕНЕЗИС [ГЕНЕЗИС] (грец. genesis-поро-джую, створюю) - походження, виникнен-ня; процес утворення.

ГЕНЕРАЛІЗАЦІЯ [ГЕНЕРАЛИЗАЦИЯ] (від латин. generalis - загальний) -узагальнен-ня, логічний перехід від окремого до загаль-ного, підпорядкування окремих явищ за-гальному принципові. Застосовується в ана-лізі і прогнозуванні ринкових явищ.

ГЕНЕРАЛЬНА ЛІЦЕНЗІЯ [ГЕНЕРАЛЬНАЯ ЛИЦЕНЗИЯ] -Див. Ліцензія генеральна.

ГЕНЕРАЛЬНА УГОДА З ТАРИФІВ І ТОРГІВЛІ [ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ ПО ТАРИФАМ И ТОРГОВЛЕ] - багатостороння міжнародна угода з тарифів та торгівлі (ГАТТ), яка регламентує торговельну політи-ку країн-учасниць: умови торгівлі, пріори-тетні товари, митні умови, усунення митних бар'єрів у торгівлі, скасування обмежень у зовнішній торгівлі, зменшення чи перегляд митних тарифів, прийняття положень та заходів щодо обмеження демпінгу тощо.

ГЕНЕРАЛЬНИЙ [ГЕНЕРАЛЬНЫЙ] (від ла-тин. generalis - загальний, головний) - 1. Головна посадова (керівна) особа (напр., Г. директор - над директорами: генеральний секретар). 2. Г, план - багатопрофільний план розвитку населеного пункту, підприєм-ства, фірми.

ГЕНЕРАЛЬНИЙ АГЕНТ [ГЕНЕРАЛЬНЫЙ АГЕНТ] - головна організація, установа, яка уданому місті, регіоні, країні здійснює агент-ське обслуговування фізичних або юридич-них осіб за дорученням основної організації - принципала, агентом якої є дана організація.

ГЕНЕРАЛЬНИЙ ДИРЕКТОР [ГЕНЕРАЛЬНЫЙ ДИРЕКТОР] - директор великої багато-профільної чи багатоступеневої організації, керівники функціональних структур якої (до-чірніх підприємств, відділень, окремих напря-мів діяльності) виступають у ролі директорів.

ГЕНЕРАЛЬНИЙ ДИСТРИБУТЕР [ГЕНЕРАЛЬНЫЙ ДИСТРИБЬЮТЕР] (від англ. dis-tributor - розподілювач, агент із продажу) - організація, що здійснює збут продукції за дорученням товаровиробника у різних ре-гіонах своєї країни або інших країнах.

ГЕНЕРАЛЬНИЙ ОПЦІОН [ГЕНЕРАЛЬНЫЙ ОПЦИОН] (від латин, optio-вибір, бажання) - обумовлене у чартерній угоді право фрах-тувальника морського (річкового) судна ви-бирати порт навантаження 1 розвантаження судна серед поіменованих в угоді портів.

ГЕНЕРАЛЬНИЙ ПОЛІС [ГЕНЕРАЛЬНЫЙ ПОЛИС] - страховий загальний поліс, умо-вами якого передбачено страхування бага-торазового почергового транспортування великих партій вантажів у зазначених роз-мірах відповідальності страховика. Про ко-жен факт відвантаження за Г.п. страхуваль-ник повинен повідомити страховика, зазна-чивши основні реквізити: назву і кількість вантажу, назву транспортного засобу, мар-шруту, страхову суму.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГЕНЕРАЛЬНИЙ ПОСТАЧАЛЬНИК [ГЕНЕРАЛЬНЫЙ ПОСТАВЩИК] - організація, яка відповідно до договору є основним орга-нізатором комплектування, нагромадження і комплексного постачання товарів, облад-нання і несе матеріальну відповідальність за дотримання всіх умов договору.

ГЕНЕРАЛЬНИЙ ПРОЕКТУВАЛЬНИК [ГЕНЕРАЛЬНЫЙ ПРОЕКТИРОВЩИК] -голов-на проектна організація, яка здійснює про-ектування об'єктів житлового і нежитлового будівництва і проводить нагляд за відповід-ністю будівельно-монтажних робіт проек-там. Для реалізації проектних програм і ви-конання окремих робіт може використову-вати (залучати) різні організації та установи як субпідрядні.

ГЕНЕРАТОР ПРОГРАМ (ГЕНЕРАТОР ПРОГРАММ] (англ. program generator) - програ-ма для складання інших програм певного класу.

ГЕНЕРАЦІЯ [ГЕНЕРАЦИЯ] (від латин. gene-ratio - народження) - покоління.

ГЕНЕРАЦІЯ ІДЕЙ [ГЕНЕРАЦИЯ ИДЕЙ] (англ. ideas generation) - постійний систе-матичний пошук можливостей створення нових товарів, включаючи джерела нових ідей і методи їх генерації шляхом мозкової атаки (невеликі групи спеціалістів, де від-криті дискусії стимулюють виникнення ши-рокого кола ідей), а також аналіз наявної продукції і попиту.

ГЕНЕРАЦІЯ СИСТЕМИ [ГЕНЕРАЦИЯ СИСТЕМЫ] (англ. system generation) - процес виділення довільних частин операційної системи і побудови нових операційних сис-тем, які відповідають даним, тобто компону-вання такого варіанта системи, який вміщує тільки ті модулі, які необхідні для функціону-вання заданої системи.

ГЕНЕРИКА [ГЕНЕРИКА] - група невеликих компаній, яка швидко розвивається і діяль-ність якої полягає у копіюванні товарів та послуг знаних фірм, що займають провідні позиції на ринках.

ГЕНЕРУВАТИ [ГЕНЕРИРОВАТЬ] (від латин. genero - породжую) - виробляти, збуджу-вати тощо.

ГЕНІАЛЬНИЙ [ГЕНИАЛЬНЫЙ] (від латин. genialis - властивий генієві, плідний) - найдосконаліший; створений генієм.

ГЕНІЙ [ГЕНИЙ] (від латин. genius -дух) - 1. Найвища ступінь творчої обдарованості; людина, якій притаманна така обдарова-ність. Творіння Г. позначаються виключною новизною та самобутністю, особливим істо-ричним значенням для розвитку суспіль-ства, внаслідок чого вони назавжди зберіга-ються в пам'яті людства. 2. Людина, яка зу-міла за допомогою своїх видатних здібнос-тей і величезної кропіткої праці просунути вперед розвиток людства.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГЕНУЕЗЬКА ВАЛЮТНА СИСТЕМА [ГЕНУЭЗСКАЯ ВАЛЮТНАЯ СИСТЕМА] - світо-ва валютна система, створена з метою за-безпечення міжнародних валютних розра-хунків, їх уніцікації. Юридичне оформлена міжнародною уродою в 1922 р. на Генуезькій конференції.

ГЕО... [ГЕО...] (від грец. ge-земля)-у склад-них словах відповідає поняттю "земля" (напр., геодезія).

ГЕОГРАФІЯ [ГЕОГРАФИЯ] - система на-ук, що вивчають природні й виробничі те-риторіальні комплекси та їхні компонен-ти. Розрізняють природничі науки (фізич-на географія, кліматологія, гідрологія, гео-графія грунтів та ін.) та суспільні геогра-фічні науки (економічна Г., Г. окремих га-лузей народного господарства, Г. населен-ня, політична Г.).

ГЕОЕНЕРГЕТИКА [ГЕОЭНЕРГЕТИКА] - га-лузь енергетики, пов'язана з дослідженням і використанням глибинного тепла земної кори.

ГЕОМОРФОЛОГІЯ [ГЕОМОРФОЛОГИЯ] - наука про рельєф земної поверхні (включа-ючи дно рік і океанів), його походження, роз-виток, географічне поширення й господар-ське використання.

ГЕРБ [ГЕРБ] (від польск. herb, від нім. Erbe- спадщина) - знак держави, міста, роду.

ГЕРБОВА МАРКА [ГЕРБОВАЯ МАРКА] - різновид гербового знака, через продаж яко-го проводиться гербовий збір з громадян на користь держави.

ГЕРБОВИЙ ЗБІР [ГЕРБОВЫЙ СБОР] - по-датки, збори, які стягуються державою за проведення певних операцій, надання юри-дичних послуг (наприклад, з цінними папе-рами, за реєстрацію чи засвідчення досто-вірності окремих документів, угод). Див. та-кож Гербовий податок.

ГЕРБОВИЙ ЗНАК [ГЕРБОВЫЙ ЗНАК] - спе-ціальні офіційно встановленої форми уніфі-ковані паперові бланки, на яких містяться да-ні оформлення юридичне (нотаріально) під-тверджених договорів, угод, векселів, чеків, інших офіційних актів. Являє собою одну із форм одержання державою гербових зборів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГЕРБОВИЙ ПАПІР [ГЕРБОВАЯ БУМАГА] - спеціальної якості і спеціального призначення папір, що являє собою один із різновидів гер-бових знаків, призначений для оформлення на ньому актів особливо важливого значення офіційних документів, угод, цінних паперів з метою запобігання різного роду підробок.

ГЕРБОВИЙ ПОДАТОК [ГЕРБОВЫЙ НАЛОГ] - встановлені державою грошові збори, стягнення за державну реєстрацію (офор-млення) майнових операцій, передачі цін-них паперів, реєстрації і перереєстрації суб'-єктів підприємницької діяльності, громад-ських об'єднань, оформлення дарчих актів, опікунства. Див. також Гербовий збір.

ГЕРМЕНЕВТИКА [ГЕРМЕНЕВТИКА] (від грец. hermeneutike (techne) - тлумачне) - мистецтво і теорія тлумачення, що ставить за мету виявити сутність тексту, виходячи з його об'єктивного (граматичне значення слів та їх історично обумовлені варіації) і су-б'єктивного (наміри авторів) підґрунтя. Гер-меневтичні підходи здійснюються в еконо-мічних, юридичних та інших науках, пов'я-заних з аналізом об'єктивних результатів свідомої людської діяльності.

ГЕРОЙ [ГЕРОЙ] - 1. Видатна за своїми здіб-ностями й діяльністю людина, що виявляє відвагу, самовідданість і хоробрість у бою і праці. 2. Людина, що втілює основні, типові риси певного оточення, часу, певної епохи. 3. Переносно - особа, яка чим-небудь від-значилась.

ҐЕШЕФТ [ҐЕШЕФТ] (від нім.Geschaft - по-дарунок) - вдало проведена комерційна опе-рація, торговельна угода, вигідна справа.

ГІБРИДНІ ЦІННІ ПАПЕРИ (ГИБРИДНЫЕ ЦЕННЫЕ БУМАГИ] - представлені на фон-довій біржі цінні папери - облігації, які мо-жуть бути використані як привілейовані ко-мулятивні акції.

ГІГАНТОМАНІЯ [ГИГАНТОМАНИЯ] (від грец. gigas - велетенський і mania - захоп-лення) - надмірна (хвороблива) пристрасть до всього величезного, грандіозного.

ГІД [ГИД] (від фр. guide) - 1. Супровідник екскурсантів, туристів. 2. Путівник.

ГІДЖРА [ГИДРЖА] (араб. - втеча) - му-сульманське літочислення, яке бере поча-ток з 622 р.

ГІДР... ГІДРО... [ГИДР... ГИДРО...] (від грец. hydor - вода) - у складних словах відпові-дає поняттям "вода", "водний простір" (напр., гідроакустика, гідродинаміка).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГІДРОЕНЕРГЕТИКА [ГИДРОЭНЕРГЕТИКА] - галузь енергетики, пов'язана з вивченням і використанням енергії води для вироблен-ня електроенергії на гідроелектростанціях.

ГІДРОЛОГІЯ [ГИДРОЛОГИЯ] - наука, яка вивчає природні води (океани, річки, озера, водосховища, болота, скупчення вологи у вигляді снігу, льодовиків, ґрунтових і підзем-них вод), явища і процеси, що відбуваються у них і можливості використання їх у народ-ному господарстві. Розрізняють Г. суходолу і океанологію.

ГІЛЬДІЯ [ГИЛЬДИЯ] (від. нім. Gilde - об'єд-нання)-об'єднання ремісників, виробників, промисловців для захисту спільних інтересів.

ГІМНАЗІЯ [ГИМНАЗИЯ] (від грец. gymna-sion - гімнасій) - середньоосвітний загаль-ний навчальний заклад.

ГІНТЕРЛАНД [ГИНТЕРЛАНД] (нім. Hinter-land, від hinter - за, позаду і Land - міс-цевість) - 1. Район, що прилягає до промис-лового чи торговельного центру. 2. У колоні-альній політиці - територія, прилегла до завойованої колоніальної області, на яку да-на імперіалістична держава пред'являє свої переважні права.

ГІПЕР.... [ГИПЕР...] (грец. hyper)- префікс, що означає підвищення, надмірність (напр., гіпертонік). Протилежне - гіпо...

ГІПЕРБОЛІЗАЦІЯ [ГИПЕРБОЛИЗАЦИЯ] (від гіпербола) - надмірне перебільшення чогось, когось.

ГІПЕРІНФЛЯЦІЯ [ГИПЕРИНФЛЯЦИЯ] - надмірне нерегульоване збільшення грошо-вої маси і викликане цим стрімке знецінен-ня грошової одиниці, що призводить до різ-кого порушення грошового обігу і загострен-ня кризових явищ.

ГІПЕРМАРКЕТ (ГИПЕРМАРКЕТ] - неспеціалізований з багатопрофільним асортимен-тним набором товарів та з великими торго-вельними площами (2,5 і більше тисяч мет-рів торговельних приміщень) магазин з ме-тодом торгівлі за принципом самообслугову-вання з наданням великого кола торговель-них і додаткових послуг.

ГІПО... [ГИПО...] (грец. hipo) -префікс, що означає зниження, пониження, нестачу (напр., гіпотермія). Протилежне - гіпер.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГІПОТЕЗА (ГИПОТЕЗА] (грец. hipothesis - основа, припущення) - 1. Наукове припу-щення можливого здійснення певних дій, подій і передбачення їх наслідків. 2. У пра-вових відносинах - складова правової нор-ми, що визначає умови, за яких суб'єкти права здійснюють свої права та обов'язки. 3. У комерційній практиці використовується для розробки моделей прогнозування роз-витку економічних явищ. 4. Науково перед-бачуване обґрунтування щодо пояснення, оцінки ймовірного розвитку певних суспіль-но-економічних (політичних) явищ теорії, практики. 5. В економіці-обраний і форма-лізований засіб наукового пізнання, один із можливих варіантів вирішення проблеми, істинність якої ще не встановлена і не дове-дена. Є однією з форм розвитку наукового пізнання, засобом переходу від невідомого до відомого, від незнання до знання. Засто-совуються як методичні засади вирішення певної конкретної ринкової (підприємниць-кої) проблеми. 6. Переносно - будь-яке при-пущення, здогад, передбачення.

ГІПОТЕТИЧНИЙ [ГИПОТЕТИЧЕСКИЙ] (грец. hipothetikos) - заснований на гіпоте-зі: гаданий.

ГІСТОГРАМА (ГИСТОГРАММА] (від грец. histos - тут - стовп і ...грама) - 1. Графічне зображення густоти розподілу ймовірностей випадкових величин. 2. Стовпчикова діа-грама, що показує рівень максимальних, мі-німальних та розрахункових цін біржових сесій за певний час.

ГЛОБАЛЬНА ГАЛУЗЬ (ГЛОБАЛЬНАЯ ОТРАСЛЬ] - великомасштабна і потужна га-лузь, у якій стратегічне положення конку-рентів на основних регіональних, національних і товарних ринках визначається їх глобальною позицією, монополізмом у ціло-му і є основним виразником економічної по-літики, домінантом ринку.

ГЛОБАЛЬНА КОМПАНІЯ (ГЛОБАЛЬНАЯ КОМПАНИЯ] - великомасштабна компа-нія. котра діє у різних регіонах, багатьох країнах, використовуючи значні можливос-ті й переваги у витратах виробництва, логіс-тики, маркетингу, фінансів і репутації своєї продукції на кожному конкретному ринку, що недоступно меншим компаніям, які пра-цюють виключно на внутрішній ринок.

ГЛОБАЛЬНИЙ (ГЛОБАЛЬНЫЙ] (фр. global - загальний, всесвітній, від лат. globus - куля) - 1. Взятий у цілому, всебічний, над-мірний, об"єднавчий (напр., Г. договір, поши-рений на весь регіон; Г. план - комплексний план економічної розбудови регіону). 2. По-ширений на всю земну кулю.

ГЛОБАЛЬНИЙ КОНТРАКТ [ГЛОБАЛЬНЫЙ КОНТРАКТ] - широкомасштабний загаль-ний контракт, що передбачає великий спектр взаємних зобов'язань договірних сторін із визначенням загальної суми чи за-гальних обсягів і зазначенням поставок про-дукції (виконання робіт, надання послуг). Подальші відносини сторін Г.к. та їх деталі-зація можуть визначитись обумовленими в контракті додатковими угодами, які є невід'-ємною частиною контрактів.

ГЛОБАЛЬНІ ПРОБЛЕМИ [ГЛОБАЛЬНЫЕ ПРОБЛЕМЫ] (від фр. global - загальний, всесвітній, від латин. globus - куля) - яви-ще, дія, подія, що стосується багатьох країн, народів, усього людства і майбутнього пла-нети. До Г.п. сучасності належать ті пробле-ми, які мають планетарний, загальносвіто-вий характер, зачіпають життєві, економіч-ні, соціальні, політичні, екологічні інтереси багатьох народів і держав і сприяють підне-сенню або загрожують усьому людству в ра-зі, якщо не будуть вчасно вирішені. Для їх розв'язання необхідні спільні і невідкладні зусилля багатьох країн. У системі сучасної глобалістики важливе місце посідають такі проблеми: проблеми війни і миру (воєнні конфлікти, застосування сучасної військо-вої техніки, а також мирної техніки); пробле-ми екології довкілля (забруднення повітря, річок, озер, морів; зростання шумових на-вантажень; захаращення території різнома-нітними відходами, знищення багатьох ви-дів флори і фауни); дії що створюють загро-зу несприятливої зміни клімату, енергетич-ного балансу; наявність "кислотних дощів", як результат викидів в атмосферу шкідливих хімічних сполук; проблема забезпечення во-дою та енергією, демографічна проблема, продовольча проблема тощо. Для сучасних Г.п. характерним є їх динамізм - можли-вість зростання, тому ізольоване їх розв'я-зання практично неможливе.

ГЛОСАТОР [ГЛОССАТОР] (латин. glossator) - тлумачник старовинних і малозрозумілих слів.

ГНОЗІЯ [...ГНОЗИЯ] (від грец. gnosis-піз-нання, наука) - у складних справах відпові-дає "знання", "знавство" (напр., геогнозія).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГНОСАРІЙ [ГНОССАРИЙ] (від латин. gnos-sarium - словник)-популярний словник архаїчних і маловживаних слів.

ГНОСЕОЛОГІЯ [ГНОСЕОЛОГИЯ] (відгрец. gnoseos - пізнання і... логія), вчення про сутність і закономірності пізнання, теорія пізнання.

ГНУЧКИЙ ВАЛЮТНИЙ КУРС [ГИБКИЙ ВАЛЮТНЫЙ КУРС] - 1. Швидкоплинний курс валютного ринку, що динамічно зміню-ється відповідно до динаміки розвитку кон'-юнктури валютного ринку. Інша назва - плаваючий курс. 2. Вибраний (визначе-ний) державою курс сприяння динамічного, економічного, демократичного П розвитку з урахуванням кон'юнктури ринку держави і необхідності створення умов для розвитку вітчизняної економіки.

ГНУЧКИЙ МАГНІТНИЙ ДИСК [ГИБКИЙ МАГНИТНЫЙ ДИСК] -Див. Дискета.

ГНУЧКІ ЦІНИ [ГИБКИЕ ЦЕНЫ] - ціни, виз-начені виходячи із співвідношення попиту і пропозиції товарів (послуг) на ринку з ураху-ванням зміни його кон'юнктури з метою збільшення реалізації товарів і послуг, особ-ливо вітчизняних.

ГНУЧКІСТЬ [ГИБКОСТЬ] - вибір найбільш раціональних і ефективних форм ринкової діяльності, підприємництва, їх зміни відпо-відно до кон'юнктури ринку з метою забез-печення прибутковості функціонування су-б'єктів підприємницької діяльності.

ГОЛО... (ГОЛО...] (грец. holos - весь, пов-ний) - у складних сполученнях означає "весь", "повний" (напр., гологенез).

ГОЛОВНА КНИГА [ГЛАВНАЯ КНИГА] -систе-матизована форма бухгалтерського обліку, у якій представлені підсумкові дані за конкрет-ними бухгалтерськими рахунками і звітами.

ГОЛОВНЕ ПІДПРИЄМСТВО [ГЛАВНОЕ ПРЕДПРИЯТИЕ] - основне підприємство - володар основного (акціонерного) капіталу, що є материнською організацією стосовно своїх дочірніх структур і філій.

ГОЛОВНИЙ РОЗПОРЯДНИК КРЕДИТІВ [ГЛАВНЫЙ РАСПОРЯДИТЕЛЬ КРЕДИТОВ] - 1. Організація (установа), яка володіє на-даним державою правом розпоряджатись державними бюджетними коштами - Наці-ональний банк. Міністерство фінансів. Роз-рахункова палата та інші державні фінансо-ві органи. 2. На підприємствах і в організа-ціях - керівник підприємства і головний бухгалтер.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГОМЕО... [ГОМЕО... ] (від грец. homoios - подібний, однаковий) - у складних словах означає "подібний", "однаковий", "той са-мий" (напр., гомеостат).

ГОМЕОСТАЗ]ГОМЕОСТАЗ] (від грец. homoi-os - подібний і stasis - нерухомість) - тип динамічної рівноваги, що характерний для складних саморегулюючих систем і склада-ється з істотно важливих для збереження системи параметрів у доступних межах. На практиці застосовується у кібернетиці, еко-номіці, психології, соціології. 2. Здатність економічної системи чи структури зберігати стабільність економічного розвитку при збе-реженні існуючої системи державного уп-равління.

ГОМО... [ГОМО...] (від грец. homois - рів-ний, однаковий) - у складних словах оз-начає "рівність", "однорідність", "єдність" (напр., гомографія).

ГОНОРАР [ГОНОРАР] (від латин, honorarium - винагорода за послуги) - 1. Грошова ви-нагорода за певні комерційні операції, тор-говельні послуги, виконання умов договору. 2. Винагорода за написання творів мис-тецтв, літератури і за їх виконання.

ГОРИЗОНТ [ГОРИЗОНТ] (від грец. horizon - обмежую) - лінія позірного перетину неба і земної поверхні. Переносно - оглядовий простір, час.

ГОРИЗОНТ ПЛАНУВАННЯ І ПРОГНОЗУВАННЯ (ГОРИЗОНТ ПЛАНИРОВАНИЯ И ПРОГНОЗИРОВАНИЯ] - оглядовий час; пе-ріод, на який складаються плани, прогнози.

ГОРИЗОНТАЛЬНА ДИВЕРСИФІКАЦІЯ [ГОРИЗОНТАЛЬНАЯ ДИВЕРСИФИКАЦИЯ] - розвиток обсягів виробництва шляхом збільшення (розширення) номенклатури продукованих виробів, нової однотипної продукції, але яка різниться певними нови-ми споживчими якостями.

ГОРИЗОНТАЛЬНА ІНТЕГРАЦІЯ [ГОРИЗОНТАЛЬНАЯ ИНТЕГРАЦИЯ] - об'єднання підприємств, організацій (виробничих, буді-вельних) за спільними підприємницькими інтересами з урахуванням виробничої спе-ціалізації з випуску однотипної продукції на базі подібності технології і впровадження спільної стратегії збуту.

ГОРИЗОНТАЛЬНЕ ЗЛИТТЯ [ГОРИЗОНТАЛЬНОЕ СЛИЯНИЕ] - злиття підпри-ємств, які випускають однотипну продук-цію, надають однотипні послуги, в єдину фірму, концерн.

ГОРИЗОНТАЛЬНИЙ СПРЕД [ГОРИЗОНТАЛЬНЫЙ СПРЕД] - покупка цінних папе-рів на умовах опціону з одночасним прода-жем цих самих цінних паперів за тими сами-ми цінами, але у наступному місяці.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГОРИЗОНТАЛЬНІ ІНВЕСТИЦІЇ [ГОРИЗОНТАЛЬНЫЕ ИНВЕСТИЦИИ] - закордонні ін-вестиції, що здійснюються тоді, коли інвес-туюча компанія проникає в іноземні країни для виробництва такої самої продукції, яка виробляється вдома. Іншими словами, це географічна диверсифікація асортименту виробів компанії.

ГОРИЗОНТИ МОЖЛИВОСТЕЙ [ГОРИЗОНТЫ ВОЗМОЖНОСТЕЙ] - термін, що озна-чає нові економічні можливості, яких безпе-рервно шукає національна компанія з ме-тою розширення корпорації за допомогою інновацій.

ГОСПОДАРСТВО [ХОЗЯЙСТВО] - сукуп-ність природних матеріалізованих, створе-них людиною засобів для відтворення ви-робництва, створення умов і засобів життє-забезпечення людей.

ГОСПОДАРСЬКА САМОСТІЙНІСТЬ [ХОЗЯЙСТВЕННАЯ САМОСТОЯТЕЛЬНОСТЬ] - повна, вільна, незалежна свобода діяль-ності в межах державного законодавства су-б'єктів господарської діяльності з правом вільного управління господарськими проце-сами, матеріальними і фінансовими засоба-ми, власними і позичковими коштами, ство-реним продуктом праці.

ГОСПОДАРСЬКЕ ЗАКОНОДАВСТВО [ХОЗЯЙСТВЕННОЕ ЗАКОНОДАТЕЛЬСТВО] -сукупність законодавчих актів, правових норм, які регулюють правові матеріальні і нематеріальні відносини між суб'єктами під-приємницько-господарської діяльності з приводу встановлення, зміни або припинен-ня цивільних прав і обов'язків у галузі госпо-дарських відносин.

ГОСПОДАРСЬКЕ ОБ'ЄДНАННЯ [ХОЗЯЙСТВЕННОЕ ОБЬЕДИНЕНИЕ] -Див. Об'єд-нання господарське.

ГОСПОДАРСЬКЕ ПРАВО (ХОЗЯЙСТВЕН-НОЕ ПРАВО] - система загальнообов'язко-вих соціальних, політичних, економічних норм, що охороняються силою держави, які регламентують діяльність і відносини суб'-єктів господарської діяльності.

ГОСПОДАРСЬКИЙ МЕХАНІЗМ (ХОЗЯЙСТВЕННЫЙ МЕХАНИЗМ] - сукупність гос-подарсько-організаційних структур, об'єд-нань, правових норм і методів управління суб'єктами господарської діяльності, через які реалізується процес відтворення, ство-рення матеріальних благ у межах регульова-них державою економічних процесів.

ГОСПОДАРСЬКИЙ РИЗИК (ХОЗЯЙСТВЕННЫЙ РИСК] - ризик, пов'язаний з неперед-баченістю діяльності суб'єктів господарської діяльності, ризик вибору з багатоваріантних програм, договорів, партнерів найбільш оп-тимального, позитивного. Часто зумовлю-ється відсутністю, неповнотою, сумнівністю або необ'єктивністю інформації, викори-стання якої при прийнятті рішень не гаран-тує досягнення позитивного ефекту. Ризик є невід'ємним компонентом відносин су-б'єктів господарської діяльності. Тому під-приємець у процесі своєї діяльності повинен бути здатним вибрати оптимальне рішення зі всіх альтернативних з найменшим сту-пенем ризику 1 з найбільшим (оптимальним) ефектом результативності.

ГОСПОДАРСЬКИЙ РОЗРАХУНОК, ГОСПРОЗРАХУНОК [ХОЗЯЙСТВЕННЫЙ РАСЧЕТ, ХОЗРАСЧЕТ] - принципи і методи госпо-дарсько-фінансової і адміністративної діяльності, в основі яких є фінансова неза-лежність щодо досягнення економічного становища, за яким витрати підприємства співрозмірні з доходами, та позитивних фі-нансових кінцевих результатів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГОСПОДАРСЬКИЙ СПОСІБ БУДІВНИЦТВА (ХОЗЯЙСТВЕННЫЙ СПОСОБ СТРОИТЕЛЬСТВА] - форма організації будівництва об'єктів житлового і нежитлового призначен-ня, виконання будівельних, монтажних та інших робіт власними силами, без залучення спеціалізованих будівельних організацій.

ГОСПОДАРСЬКИЙ СУБ'ЄКТ [ХОЗЯЙСТВЕННЫЙ СУБЬЕКТ] - суб'єкт господар-ської діяльності (фізична чи юридична осо-ба), який проводить діяльність, здійснює господарські операції самостійно, вступає у майнові та фінансові відносини від свого імені.

ГОСПОДАРСЬКІ АКЦІОНЕРНІ ТОВАРИСТВА (ХОЗЯЙСТВЕННЫЕ АКЦИОНЕРНЫЕ ОБЩЕСТВА] - комерційні господарські об'-єднання, засновані на акціонерних засадах, коли статутний фонд складається з внесків акціонерів, одержаний прибуток від комер-ційної діяльності є їх власністю, а отримані дивіденди розподіляються між членами то-вариства - акціонерами відповідно до кіль-кості акцій кожного з них або частки коштів у статутному фонді товариства.

ГОСПОДАРСЬКІ ВИТРАТИ [ХОЗЯЙСТВЕННЫЕ РАСХОДЫ] - сума витрат, пов'язана з веденням господарської діяльності, з забез-печенням життєдіяльності організацій, ус-танов (утримання службових приміщень, канцелярські і поштові витрати, утримання службового транспорту, представницькі ви-трати тощо).

ГОСПОДАРСЬКІ ЗВ'ЯЗКИ ПРЯМІ [ХОЗЯЙСТВЕННЫЕ СВЯЗИ ПРЯМЫЕ] - особлива форма прямих зв'язків між суб'єктами під-приємницької діяльності без участі третіх сторін - посередників.

ГОСПОДАРСЬКІ КОШТИ ОРГАНІЗАЦІЇ [ХОЗЯЙСТВЕННЫЕ СРЕДСТВА ОРГАНИЗАЦИИ] - загальна сума основних і оборотних засобів, у т. ч. наявні готівкові кошти у касі, а також фінансові засоби, які знаходяться у розрахунках, тимчасові відлучені кошти та дебіторська заборгованість. Джерелами їх фінансування є статутний фонд організації, чистий прибуток, що залишився після спла-ти податків та інших відрахувань, одержані позики і кредити, кредиторська заборгова-ність, а також невідправлені оплачені това-ри тощо.

ГОСПОДАРСЬКІ ТОВАРИСТВА [ХОЗЯЙСТВЕННЫЕ ОБЩЕСТВА] - господарські об'єднання, комерційно-підприємницькі структури, створені на засадах повних і ко-мандитних товариств, у т.ч. засновані гро-мадськими некомерційними організаціями як самостійні підприємства зі статусом юри-дичної особи.

ГОТИЧНИЙ [ГОТИЧЕСКИЙ] -той, що сто-сується готики (напр.. Г. архітектура, Г. стиль); Г. письмо - різновид латинського письма середньовічних рукописів і хронік; Г. шрифт - кутастий шрифт.

ГОТІВКОВА КОРОВА ("НАЛИЧНАЯ КОРОВА"] - 1. Поширене трактування бізнесу, який приносить великі надходження готівкових грошей. 2. Стабільна прибуткова компанія.

ГОТІВКОВИЙ РОЗРАХУНОК [НАЛИЧНЫЙ РАСЧЕТ] - розрахунок за придбані товари і послуги готівковими грішми у момент одер-жання товару, послуг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГОТІВКОВІ ГРОШІ [НАЛИЧНЫЕ ДЕНЬГИ] - 1. Грошова готівка у вигляді паперових знаків і монет. 2. Наявні у касі залишки го-тівкових грошей.

ГОТОВА ПРОДУКЦІЯ [ГОТОВАЯ ПРОДУКЦИЯ] - виготовлена на підприємстві, завер-шена продукція, підготовлена до відправ-лення, продажу.

ГОФМАКЛЕР (ГОФМАКЛЕР] (від нім. Hof-makler) - головний маклер на фондовій або товарній біржі, обраний або призначений біржовим комітетом з числа біржових мак-лерів, який керує діяльністю і контролює біржових маклерів.

ГРА ДІЛОВА [ИГРА ДЕЛОВАЯ] - методи ак-тивного навчання. Основана на імітуванні, моделюванні економічної, бізнесової чи ін-шої ситуації, що часто відбувається у прак-тиці. Під час Г.д. її учасники умовно розпо-ділені на ділових людей різних рівнів управ-ління, імітують варіанти розв'язання задач, виходу з критичної ситуації, прийняття оп-тимальних рішень для досягнення позитив-них результатів, підвищення ефективності діяльності імітованої організації (фірми).

ГРА НА БІРЖІ [ИГРА НА БИРЖЕ] - прове-дення організаційно-ділових операцій, при-йомів, що передують реалізації процесів ку-півлі-продажу товарів, цінних паперів на товарних і фондових біржах з метою одер-жання прибутку з урахуванням котирувань, а також коливань біржових цін.

ГРА НА ПІДВИЩЕННЯ КУРСУ (ИГРА НА ПОВЫШЕНИЕ КУРСА] - комерційно-посе-редницька діяльність біржових маклерів, спрямована на створення умов підвищення попиту і пов'язаного з ним зростання цін на наявні чи раніше закуплені ними ж валю-ти, цінні папери. При цьому вдаються до різних маніпуляцій з біржовими пропоно-ваними цінностями покупці та продавці. Таких гравців - біржових маклерів ще на-зивають "биками".

ГРА НА ПОНИЖЕННЯ КУРСУ [ИГРА НА ПОНИЖЕНИЕ КУРСА] - біржова комерційно-посередницька діяльність біржових макле-рів, спрямована на створення умов знижен-ня попиту на представлені на біржі цінні па-пери, валютні кошти і на погіршення ко-н'юнктури біржового ринку з тим, щоб за найнижчими цінами скупити цінні папери, валюту, а надалі - в наступні дні або водно-час на інших біржах з більш сприятливою кон'юнктурою продати ці ж акції (валюту) за значно вищими цінами й одержати за раху-нок різних біржових котирувань і різних цін прибуток. Таких гравців прийнято називати "ведмедями".

ГРАБІЖ [ГРАБЕЖ] - злочин, відкрите викра-дення державного, громадського майна або особистого майна громадян, вчинене без на-сильства або з насильством, що не є небез-печним для життя чи здоров'я особи, яка за-знала нападу від викраденням майна, розбою з менш небезпечним характером насильства.

ГРАВІТАЦІЯ [ГРАВИТАЦИЯ] (від латин. gra-vitas (gravitatis) - вага, тягар) - 1. Тяжіння до чогось. 2. У біржовій практиці - взаємов-плив кон'юнктури ринку різних бірж. Вза-ємний вплив на формування біржових цін у межах одного міста, регіону.

ГРАДАЦІЯ [ГРАДАЦИЯ] (латин. gradatio - поступове підвищення, посилення, від gra-dus - крок, ступінь) - послідовність, по-ступовість у розміщенні чого-небудь, при переході від одного до іншого.

ГРАДУС (ГРАДУС] (від латин. gradus-крок, ступінь) - 1. Одиниця виміру кутів і дуг. 2. Одиниця виміру температури. 3. Одиниця виміру вмісту алкоголю в напої.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРАДУЮВАННЯ [ГРАДУИРОВАНИЕ] (від ла- тин. gradus - крок, ступінь) - встановлен-ня значення якоїсь міри; ділення шкали ви-мірювального приладу на одиниці вимірю-вання.

ГРАЛЬНИЙ БІЗНЕС [ИГОРНЫЙ БИЗНЕС] - бізнес, що базується на організації азар-тних ігор (гральні автомати, рулетки, біль-ярд тощо).

ГРАЛЬНІ МЕТОДИ [ИГРОВЫЕ МЕТОДЫ]- методи, що базуються на імітуванні і розв'я-зуванні певних психологічних та інших си-туацій, що можуть виникати у трудових ко-лективах. Широко застосовуються у прак-тиці навчання та підвищення кваліфікації управлінських працівників підприємниць-ко-бізнесових організацій.

ГРАМ [ГРАММ] (фр. gramme, від грец. gram-ma - дрібна міра ваги) - 1. Одиниця маси. 2. Одиниця сили, зокрема ваги.

ГРАМА [...ГРАММА] (від грец. gramma - риска, літера, написання) -у складних сло-вах означає "запис", "графічне зображення" (напр., криптограма, телеграма).

ГРАМАТИКА [ГРАММАТИКА] (грец. gramma-tike) - частина лінгвістики, що вивчає бу-дову мови.

ГРАМАТИКАЛІЗАЦІЯ (ГРАММАТИКАЛИЗАЦИЯ] (від граматика) - узагальнення, аб-страгування слова або речення від конкрет-ного лексичного змісту.

ГРАН [ГРАН] (від латин. granum - зерно, зер-нятко) - одиниця аптекарської ваги або ва-ги коштовних металів і каменів. У різних країнах Г. неоднаковий: у Росії до запрова-дження метричної системи мір 1 Г. =62,209 мг, у Польщі - 44 мг, в Англії - 73 мг. Пере-носно -дуже мала (мізерна) величина.

ГРАН-ПРІ [ГРАН-ПРИ] (франц. grand-prix - великий приз) - найвища нагорода, що встановлена за найвищі досягнення на спе-ціальних виставках, конкурсах.

ГРАНД [ГРАНД] (ісп. grande - вельможа від латин. grandis - важливий) - 1. Найбільш важлива, пріоритетна програма. 2. Пріори-тетне право на виконання чогось, одержан-ня чогось.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРАНДІОЗНИЙ [ГРАНДИОЗНЫЙ] (італ. gran-dioso, від латин. grandis - величезний) - велетенський, вражаючий своїм розмахом, обсягом.

ГРАНИЧНА ВЕЛИЧИНА [ПРЕДЕЛЬНАЯ ВЕЛИЧИНА] - максимальна, межова, гранич-на величина економічного фактора, яка мо-же бути досягнута за оптимальних ефектив-них дій. Примноження (прирощення) вели-чини економічного показника, зумовлене збільшенням на одиницю фактора, від якого найбільше залежить заданий показник.

ГРАНИЧНА НОРМА ТРАНСФОРМАЦІЇ [ПРЕДЕЛЬНАЯ НОРМА ТРАНСФОРМАЦИИ] - норма, за якою обсяг виробництва одного продукту треба зменшити, щоб збільшити обсяг виробництва іншого.

ГРАНИЧНА ПОДАТКОВА СТАВКА (ПРЕДЕЛЬНАЯ НАЛОГОВАЯ СТАВКА] - частка кожної додаткової грошової одиниці в сумі національного доходу, що вилучена у вигля- ді чистого податку. Здебільшого використо-вується в господарській практиці США.

ГРАНИЧНА СТАВКА ПОДАТКУ (ПРЕДЕЛЬНАЯ СТАВКА НАЛОГА] - частка додатко-вого надпланового податку, який разом із плановою сумою оподаткування належить сплатити державним податковим органам.

ГРАНИЧНИЙ ДОХІД [ПРЕДЕЛЬНЫЙ ДОХОД] - нарощування доходу внаслідок збільшення продажу товарів на одну умовну одиницю.

ГРАНИЧНІ ВИДАТКИ [ПРЕДЕЛЬНЫЕ ИЗДЕРЖКИ] - межа збільшення витрат фір-ми, підприємства, пов'язаних зі збільшен-ням випуску продукції на одну умовну оди-ницю.

ГРАНИЧНІ СТРАХОВІ СУМИ [ПРЕДЕЛЬНЫЕ СТРАХОВЫЕ СУММЫ] - межові, мак-симальні розміри реального забезпечення страхування з добровільного страхування майна, товарно-матеріальних і фінансових цінностей, які не є суб'єктом підприємниць-кої діяльності.

ГРАНТ [ГРАНТ] (від англ. grant - дарунок, дотація, безповоротна допомога, передача права на володіння майном) - беззворотна державна субсидія на виконання держав-них замовлень, наукових досліджень, благо-чинних державних акцій.

ГРАНТ-ЕКВІВАЛЕНТ [ГРАНТ-ЭКВИВАЛЕНТ] - показник ступеня пільговості кре-диту, який надається і вимірюється залеж-но від різниці між пільговим і комерційним кредитом, що забезпечує кредитору рівно-великий ДОХІД.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРАНТ-ЕЛЕМЕНТ [ГРАНТ-ЭЛЕМЕНТ] -уза-гальнююча оцінка ступеня пільговості кредитів. Інтегральний статистичний по-казник для порівняння умов надання різних кредитів і позик з метою визначення найе-фективніших. Характеризується такими показниками: строком кредиту (позики), пільговим періодом та процентною ставкою. Цим показником визначається, яку частину платежів у рахунок погашення боргу недоот-римує кредитор внаслідок надання кредиту (позики) на умовах більш пільгових, аніж комерційних. Розраховується діленням по-казників Г.-е. на обсяг наданого кредиту.

ҐРАНТОР [ГРАНТОР] (від англ. grantor - да-рувальник, той, хто дарує) - дарувальник, національна або іноземна організація, кот-ра представляє грант або щось дарує.

ГРАТИФІКАЦІЯ [ГРАТИФИКАЦИЯ] (від ла-тин. gratificatio - нагорода) - 1. Люб'яз-ність, послужливість. 2. Грошова винагоро-да співробітникам фірми за сумлінне і якіс-не виконання своїх професійних обов'язків.

ГРАФ [ГРАФ] (нім. Graf) -у Західній Європі за раннього середньовіччя вищий королів-ський урядовець, згодом феодал; спадковий титул вищого дворянства.

ГРАФ [...ГРАФ] (від грец. grapho - пишу, креслю, зображую) - у складних словах оз-начає особу, яка пише, або прилад, що запи-сує (напр., бібліограф, термограф).

ГРАФА [ГРАФА] (від грец. graphe - запис, на-креслення) - стовпець між двома верти-кальними лініями в таблицях, конторських книгах.

ГРАФІК [ГРАФИК] (від грец. graphikos - пись-мовий, зображений) - 1. Наочне зображен-ня кількісної залежності різних явищ, про-цесів тощо. 2. Докладний розклад за днями, годинами, хвилинами ходу виконання ви-робничого плану. 3. Зазначення почергово-го, поетапного виконання робіт, визначе-них за часовим періодом (напр., Г. завозу товарів у магазин, Г. руху атобусів, поїздів тощо).

ГРАФІК ВІДПУСТОК [ГРАФИК ОТПУСКОВ] - розклад, за яким визначено черговість і час, коли працівник організації, установи, підприємства використовує свою відпустку. Затверджується адміністрацією, складаєть-ся щороку.

ГРАФІК РОБІТ [ГРАФИК РАБОТ] - розклад виходу працівників на роботу із зазначен-ням послідовності чергування. Г.р. визна-чає режим робочого часу і повинен відпові-дати нормам трудового законодавства.

ГРАФІЧНИЙ ПРИСТРІЙ ВВЕДЕННЯ ДАНИХ [ГРАФИЧЕСКОЕ УСТРОЙСТВО ВВОДА ДАННЫХ] - 1. Пристрій введення даних обчис- лювальної машини, призначений для пере-творення даних з графічної форми у коди. 2. Пристрій цифрового введення зображення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРАФІЧНИЙ РЕДАКТОР [ГРАФИЧЕСКИЙ РЕДАКТОР] -Див. Редактор зображень.

ГРАФІЧНИЙ РЕЖИМ [ГРАФИЧЕСКИЙ РЕЖИМ] -режим роботи дисплея, що забезпе-чує виведення графічних зображень.

ГРАФІЯ... [ГРАФИЯ...] (від грец. grapho - пишу, креслю, малюю) -у складних словах вказує на зв'язок з поняттям "записування", "відображення" (напр.. літографія, стеног-рафія).

ГРАФО... [ГРАФО...] (грец. grapho - пишу, креслю, малюю) -у складних словах відпо-відає поняттям "письмо", "почерк", "крес-лення", "малювання" (напр., графометрія).

ГРАФОБУДІВНИК [ГРАФОСТРОИТЕЛЬ] - пристрій виведення даних обчислювальної машини, призначений для перетворення й запису даних у графічній формі на носії да-них. Формує вихідний документ, викреслю-ючи зображення на папері за допомогою спеціальних зображувачів чи переносячи крапельки фарби під дією електростатично-го поля.

ГРАФОЛОГІЯ [ГРАФОЛОГИЯ] - вивчення почерку з погляду його зв'язку з характером і психічним станом людини.

ГРАФОМЕТРІЯ [ГРАФОМЕТРИЯ]- розділ криміналістичної техніки, який вивчає по-черк, проводить ідентифікацію (визначення відповідності рукописів, визначення особи за її рукописом).

ГРАЦІЙНИЙ ПЕРІОД КРЕДИТУ [ГРАЦИОННЫЙ ПЕРИОД КРЕДИТА] -Див. Пільго-вий період кредиту.

ГРАЦІЙНІ ДНІ [ГРАЦИОННЫЕ ДНИ] (від ла-тин. gratia - прихильність, милість) - піль-гові дні, призначені для виконання грошово-го зобов'язання після настання його строку.

ГРАЦІОЗНИЙ [ГРАЦИОЗНЫЙ] (італ. grazio-so, від латин. gratia - чарівність, вишука-ність) - витончений, стрункий.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРАЦІЯ ВЕКСЕЛЬНА [ГРАЦИЯ ВЕКСЕЛЬНАЯ) (від латин. gratificatio - винагорода) - грошова винагорода (премія) за сумлінне, своєчасне і якісне виконання працівниками своїх виробничих функцій.

ГРИВНЯ [ГРИВНА] - 1. Гривня лічильна - основна одиниця т. зв. "кунної" системи гро-шей у Київський Русі. Поділялася на менші номінали: ногату = 1/20 Г.; куну = 1/25 Г,. пізніше - 1/50 Г.; резану = 1/50Г.; векшу або веверицю = 1/100 Г. Реальна сутність кунних номіналів лишається неясною, ок-рім самої Г., що була, очевидно, тільки лі-чильною одиницею. На думку одних дослід-ників , це були хутра або шкірки лісових звір-ків. Дехто вважає їх за диргеми різних Гатун-ків чи частини їх. Інші твердять, що ногата і резана - це диргеми або частини їх, а куна і векша - хутра чи шкіри. Беручи до уваги, що з середини XI ст. до XIV ст. ніякої монети в Придніпров'ї взагалі не було, припускаєть-ся, що всі зазначені частини лічильної Г. були в той час хутрами або шкірками. 2. Срібний зливок грошового призначення. Ві-домі такі Гатунки гривень Київської Русі: ше-стикутні "Київські" Г. вагою близько 160 г (кінець XI- початок XIII ст.); шестикутні - дещо відмінної форми, вагою 196 г (середи-на XIII ст.); ромбовидні (з варіантами) і дов-гості (з розплесканими язиковидними кін-цями). "Чернігівські" Г. вагою близько 196 г (XII ст.); паличковидні - на зразок" новгород-ських" Г„ але вагою 155 г (середина XIII ст.). На Півдні України трапляються ще короткі "чорновидні" Г. вагою близько 196 г (мабуть, татарського походження-XIV ст.). 3. Г. золота, срібна (IX ст. і пізніше). Запозичена у Придніпров'ї чи з арабського Сходу. Вага її, ймовірно, 409,5 г. 4. Грошова одиниця Укра-їнської Народної Республіки (1918-1920 рр.). 5. Національна валюта України з 2 вересня 1996 р. Поділяється на 100 копійок.

ГРИВУАЗНИЙ [ГРИВУАЗНИЙ] (фр. grivois) - грайливий; легковажний, не зовсім при-стойний.

ГРИГОРІАНСЬКИЙ КАЛЕНДАР [ГРИГОРИАНСКИЙ КАЛЕНДАРЬ] -Див. Календар.

ГРІНБЕКИ [ГРИНБЕКИ] (англ. greenbacks) - різновидність нерозмінних на метал каз-начейських білетів у США. Назву отримали за зворотною стороною зеленого кольору.

ГРІШ [ГРОШ] (від лат. grossus denarius) - назва срібної монети, що прийшла у Захід-ну Європу в ХІІІ-ХІУ ст. на зміну середньовіч-ному бекарові. Своїм більшим розміром і якістю Г. відповідав економіці того часу. У Центральній і Східній Україні першими були чеські" празькі Г." (grossi pragenses) короля Вацлава IV (1378-1419 рр.). 'Тут вони були в обігу принаймні до XVI ст., відомі під назвою Т. широкі" (grossilati). Пізніше Г. в україн-ському грошовому обігу - це литовські і польські гроші ХУІ-ХУІІ ст. Українська назва їх- "осмаки". "Осмак" становив 1/30 поль-ської і української лічильної одиниці "золо-того"; у московській валюті XVII ст. дорівню-вав 2/3 срібної копійки.

ГРОМАДА [ГРОМАДА] - основна територі-ально-адміністративна одиниця. Існують також інші Г., напр. церковні або Г. спільно-го користування майном. Протягом історії Г. набувала різного соціального і правового змісту. У Княжу добу Г„ як територіально-адміністративній одиниці, відповідала верв. Кілька громад-вервей утворювали волость. Г. характеризуються широким самовряду-ванням, у їх зборах брали участь усі голови дворищ. Вони обирали голову Г. - старо-сту. Громадське віче мало судово-поліцей-ські функції. Г. несла кругову поруку за по-датки та за видачу злочинця. На Лівобереж-жі існували суто козацькі Г. на чолі з ота-маном і мішані з сільськими Г. Отаман і ста-роста були виборними. Вони скликали Г. на збори, де вирішувалися справи місцевого управління, судівництва й спільного земле-користування. Г. була власником деякої час-тини земель. Виділення громадської землі під обробіток і її розподіл відбувалися за рі-шенням зборів. В Україні з XVIII ст. громад-ське землеволодіння зменшується на проти-вагу Росії, де "общинне" землеволодіння було більш вкорінене і залишалося значною мі-рою до XX ст. Столипінська реформа сприя-ла переходові селян з общинного землеволо-діння на приватновласницьке. В Україні цей процес відбувався значно інтенсивніше, ніж у Росії. У Галичині, зокрема в Карпатах, існу-вали Г. з виборним начальником і самовря-дуванням. На Закарпатті Г. ототожнювалась із селом, у межах якого користувалася самоврядуванням з виборним старостою.

ГРОМАДСЬКЕ ХАРЧУВАННЯ [ОБЩЕСТВЕННОЕ ПИТАНИЕ] -- галузь народного господарства, яка виготовляє і реалізує го-тові до споживання харчові продукти і на-півфабрикати. Займається організацією ма-сового харчування населення через мережу спеціалізованих підприємств - їдалень, ресторанів, кафе, барів, магазинів та відді-лів торгівлі напівфабрикатами.

ГРОМАДЯНИН [ГРАЖДАНИН] - громадя-нин як суб'єкт права. У цивільному праві вживається для позначення людини як учас-ника правовідносин, суб'єкта цивільних прав і обов'язків. Дієздатність Г. виникає в пов-ному обсязі з настанням повноліття.

ГРОМАДЯНСТВО [ГРАЖДАНСТВО] -пра-вова належність особи до певної держави, в результаті чого на дану особу поширюється суверенна влада цієї держави із забезпе-ченнями захисту прав та законних інтере-сів особи як всередині країни, так і за її ме-жами. Питання Г. регулює законодавство кожної країни, а окремі з них - міжнародні договори.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ҐРОС [ГРОСС] (нім. gross, букв. - великий) - міра, яка дорівнює двадцяти дюжинам; застосовується у підрахунках (пакуванні, комплектації) дрібних галантерейних това-рів - ґудзиків, гачків, олівців тощо.

ҐРОСБУХ (ГРОССБУХ] (від нім. gross - ве-ликий і Buch - книга) - головна книга (у бухгалтерії).

ГРОШІ [ДЕНЬГИ] -в умовах товарного ви-робництва є засобом обміну, мірилом вар-тості, засобом збереження вартостей і пла-тіжним засобом. Останню властивість Г. надає держава, яка через своє законодав-ство керує грошовим обігом країни. Г. мо-жуть мати свою власну цінність (предметні Г. - металеві) і цінність, похідну від функцій, які вони виконують (паперові Г,). До Жов-тневої революції у підросійській частині Ук-раїни в обігу були Г. Російської імперії. З 1899 р. (реформа Вітте) - це золота валюта, грошовою одиницею був рубль (українська назва карбованець), що містив у собі 0,7742 г чистого золота. В австро-угорській части-ні України валютою з 1892 р. була австрій-ська крона (0,38875 г чистого золота). З поновленням Української держави (1917-1929 рр.) з'явилися власні гроші - паперо-ві, з емблемами держави та українськими написами. Розрахунки проводились у кар-бованцях і гривнях (1 карбованець = 2 грив-ням. 1 гривня = 100 шагам); вартість карбо-ванця прирівнювалася до 17,424 долі(ї доля = 0.044 г. щирого золота). Ухвалою Україн-ської Центральної Ради у 1917р. надрукова-но перший державний кредитовий білет вартістю 100 карбованців, напис на якому зроблено чотирма мовами: українською - на аверсі, російською, польською та єврей-ською - на реверсі. Законом Центральної Ради з 1918 р. валютною одиницею стала гривня, а розмінною дрібною монетою - шаг (1/100 гривні). Нестача потрібної кіль-кості розмінної монети та інші обставини зумовили появу місцевих грошей. У 1996 р. в Україні в обіг введена гривня, що дорівнює 100 копійкам.

ГРОШІ ВОЄННІ [ДЕНЬГИ ВОЕННЫЕ] - грошові знаки, випущені в обіг у воєнний час однією державою на території іншої дер-жави з метою фінансування своїх військо-вих та окупаційних витрат. Інша назва - окупаційна валюта, окупаційні гроші.

ГРОШІ ДЕКРЕТНІ [ДЕНЬГИ ДЕКРЕТНЫЕ] - грошові знаки, введені в обіг як гроші дек-ретом органів влади чи постановою уряду. Спроможність їх визначається не стільки номіналом, скільки можливістю обміну на кількість товарів чи послуг.

ГРОШОВА МАСА (ДЕНЕЖНАЯ МАССА] - показник фінансової статистики, що харак-теризує кількість (обсяг) грошей, які знахо-дяться в обігу. Регулювання грошової маси (суми грошових знаків і цінних паперів) здій-снюється національним (центральним) банком країни.

ГРОШОВА РЕНТА [ДЕНЕЖНАЯ РЕНТА] - третя форма земельної ренти, яка передба-чає сплату за користування землею не про-дуктами, вирощеними на цій землі, а грішми.

ГРОШОВА РЕФОРМА [ДЕНЕЖНАЯ РЕФОРМА] - реформування грошової системи дер-жави, зумовлене деформаціями грошового обігу країни й необхідністю стабілізації гро-шової системи та курсу національної грошо-вої одиниці. Супроводжується повною або частковою зміною грошової одиниці (грошо-вих знаків) з випуском грошових знаків но-вих зразків і нового масштабу вартості гро-шових одиниць.

ГРОШОВА СИСТЕМА [ДЕНЕЖНАЯ СИСТЕМА] -встановлена державою система орга-нізацій, дій, правил, законодавчих актів, яка регламентує грошовий обіг у державі і грошові відносини суб'єктів підприємниць-кої діяльності. Визначається природою гро-шей, суспільним ладом і станом економічно-го розвитку. В основі Г.с. - грошова одини-ця, яка виконує роль загального еквівален-та. Її також характеризують: кількість гро-шових знаків в обігу, масштаб цін, порядок емісії і форми грошового обігу, характер за-безпечення грошей, особливості законодав-ства, що регулює грошові відносини, рівень та форми безготівкового платіжного оборо-ту, курс національної валюти тощо.

ГРОШОВЕ ПОКРИТТЯ (ДЕНЕЖНОЕ ПОКРЫТИЕ] - грошова забезпеченість органі-зацій, підприємств (фірм), необхідна для ре-алізації планів і програм організації (підпри-ємства) і одержання прибутку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРОШОВИЙ АКРЕДИТИВ [ДЕНЕЖНЫЙ АККРЕДИТИВ] -Див. Акредитив грошовий.

ГРОШОВИЙ ГОЛОД ("ДЕНЕЖНЫЙ ГОЛОД"] - недостатність ресурсів грошей дер-жави, зумовлена недостатністю валютних коштів.

ГРОШОВИЙ КАПІТАЛ [ДЕНЕЖНЫЙ КАПИТАЛ] - капітал, нагромаджений суб'єктами підприємницької діяльності і неприбуткової діяльності, виражений у наявності резервів грошових коштів, які можуть бути викори-стані для поповнення основних фондів, вдо-сконалення технології виробництва, на роз-виток соціальних програм з метою підвищен-ня ефективності діяльності та піднесення ма-теріального добробуту населення.

ГРОШОВИЙ МЕТАЛ (ДЕНЕЖНЫЙ МЕТАЛЛ] - рідкісний коштовний метал (золо-то, платина, срібло, рідкісні сплави металів), за яким закріпилась функція еквівалента інших грошових знаків.

ГРОШОВИЙ МЕХАНІЗМ [ДЕНЕЖНЫЙ МЕХАНИЗМ] - система функцій і засобів впли-ву грошового ринку на економічні процеси у державі.

ГРОШОВИЙ МУЛЬТИПЛІКАТОР (ДЕНЕЖНЫЙ МУЛЬТИПЛИКАТОР] (від англ. money multiplier, від латин. multiplico - помножую) - числовий коефіцієнт, який відображає, наскільки зросте чи зменшиться пропозиція грошей при збільшенні чи зменшенні гро-шової маси на одну грошову одиницю.

ГРОШОВИЙ ОБІГ [ДЕНЕЖНЫЙ ОБОРОТ] -Див. Обіг грошовий.

ГРОШОВИЙ ПЕРЕКАЗ (ДЕНЕЖНЫЙ ПЕРЕВОД] - 1. Операція, пов'язана з перемі-щенням грошових ресурсів з одного пункту в інший, від одного власника до іншого. 2. Письмове розпорядження власника грошей - відправника про передачу певної суми грошей іншій особі (фізичній чи юридич-ній), яка знаходиться у даному населеному пункті чи за його межами.

ГРОШОВИЙ РИНОК (ДЕНЕЖНЫЙ РЫНОК] - сфера обігу та умови соціально-еко-номічного і політичного характеру, за яких відбувається формування ресурсів, пропо-зиція, попит, реалізація і споживання особ-ливого товару- грошей. Основними факто-рами, які характеризують Г.р. і впливають на його розвиток, є співвідношення попиту і пропозиції, від якого залежать ціни та обся-ги купівлі, продажу, обороту. Розрізняють за регіональними ознаками: ринок країни, ок-ремих її регіонів, міст, ринок світовий, окре-мої групи країн (напр.. Європейський ринок, ринок країн Балто-Чорноморської Асамблеї, ринок Великої Британії), за функціональ-ними ознаками: національний Г.р., ринок зарубіжних валют, ринок цінних паперів, ринок позичкових капіталів тощо.

ГРОШОВИЙ СТАНДАРТ [ДЕНЕЖНЫЙ СТАНДАРТ] - загальноприйнятий коштов-ний матеріал (цінність) як основа грошових одиниць даної країни або групи країн, щодо якої визначається вартісний вміст (ціна) грошової одиниці. Розрізняють стандарт золотий, золото-валютний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРОШОВИЙ ТОВАР (ДЕНЕЖНЫЙ ТОВАР] -товар, який виконував чи виконує функції грошей, загального еквівалента. У різні часи таким товаром виступали свійські тварини, хутро, прикраси, зерно, пізніше-цінні ме-тали, коштовності. У країнах із слаборозви-нутою економікою такі функції часто вико-нують споживчі товари, коли за відсутністю грошових ресурсів заробітну плату сплачу-ють товарами.

ГРОШОВИЙ ФЕТИШИЗМ [ДЕНЕЖНЫЙ ФЕТИШИЗМ] (від фр. fetichisme, від порт. fe-itico - чаклунство) - поклоніння грошам, приписування їм надприродних властивос-тей, обожнювання їх, значне перебільшення їх ролі в економічному і суспільному житті.

ГРОШОВІ АГРЕГАТИ [ДЕНЕЖНЫЕ АГРЕГАТЫ] - різновиди грошей і грошових засо-бів, що різняться між собою ступенем ліквід-ності у певних умовах кон'юнктури грошо-вого ринку, властивістю маневрового перет-ворення у готівкові гроші.

ГРОШОВІ ВИТРАТИ НАСЕЛЕННЯ [ДЕНЕЖНЫЕ ИЗДЕРЖКИ НАСЕЛЕНИЯ] - витрати населення - окремих громадян, сімей, домашніх господарств на придбання товарів і послуг, утримання житла, ведення господарства, на освіту, культурологічні за-ходи, придбання цінних паперів, на сплату податків, зборів, інших платежів.

ГРОШОВІ ДОХОДИ НАСЕЛЕННЯ [ДЕНЕЖНЫЕ ДОХОДЫ НАСЕЛЕНИЯ] - основ-ні види особистих доходів населення, окре-мих громадян, їх сімей, що одержують з різ-них джерел у вигляді заробітної плати, пен-сій, стипендій, різного роду допомог, дота-цій, доплат, гонорарів, виграшів лотереї, дивідендів, а також від продажу власне ви-готовлених товарів та надання послуг, від здачі в оренду рухомого і нерухомого майна тощо.

ГРОШОВІ ЗАСОБИ [ДЕНЕЖЕНЫЕ СРЕДСТВА] - акумульовані в каналах грошової системи держави, на підприємствах, в орга-нізаціях державної 1 недержавної форми власності, у т. ч. і бюджетних установ, кре-дитних, страхових організацій і населення, готівкові і безготівкові гроші, а також інші засоби (цінні папери), які легко обмінюють-ся на гроші.

ГРОШОВІ ЗНАКИ [ДЕНЕЖНЫЕ ЗНАКИ] - різновиди грошових одиниць, що беруть участь у грошовому обігу і торговельно-гро-шових операціях. Випускаються з паперу, металу різного номіналу, включаючи роз-мінну монету для зручності ведення розра-хункових та торговельних операцій.

ГРОШОВІ ЗОБОВ'ЯЗАННЯ [ДЕНЕЖНЫЕ ОБЯЗАТЕЛЬСТВА] - 1. Зобов'язання дер-жави і її органів, ґарантійно обумовлені не-обхідністю сплати державних замовлень, виплати соціальних зобов'язань, викупу цін-них паперів і сплати процентів та дивідендів на них, повернення і погашення кредитів. 2. Рахунки фізичних і юридичних осіб, що на-лежать беззаперечній оплаті - заробітна плата, дивіденди, податкові платежі, обов'-язкові збори, фіксовані і довгострокові зо-бов'язання тощо.

ГРОШОВІ НАГРОМАДЖЕННЯ [ДЕНЕЖНЫЕ НАКОПЛЕНИЯ] - частка прибутку, чистого доходу суспільства, яка направля-ється на фінансування нових, розвиток ді-ючих основних виробничих і невиробничих фондів, збільшення власних оборотних кош-тів підприємств, розвиток підприємництва.

ГРОШОВІ НАРАХУВАННЯ [ДЕНЕЖНЫЕ НАЧЕТЫ] - засіб примусового впливу (стяг-нення) майнового характеру стосовно пра-цівника, посадової особи за спричинені майнові витрати, збитки, порушення дис-ципліни.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГРОШОВІ ФОНДИ [ДЕНЕЖНЫЕ ФОНДЫ] - спеціально виділені цільові грошові ресур-си для реалізації певних цілей, програм соціально-економічного характеру (напр., формування коштів на виплату пенсій - пенсійний фонд; на виплату заробітної пла-ти - фонд оплати праці).

ГРОШОВО-КРЕДИТНА ПОЛІТИКА [ДЕНЕЖНО-КРЕДИТНАЯ ПОЛИТИКА] - про-ведені державою і її органами заходи впливу щодо функціонування грошової і фінансової кредитної системи, грошового обігу і кре-диту з метою забезпечення ефективного розвитку економіки, виконання програм соціального розвитку, фінансової стабіль-ності, ефективного використання кредит-них ресурсів.

ГРУПА ЗБУТУ [ГРУППА СБЫТА] - група інвестиційних лідерів та інших фінансових корпорацій, що сприяють банківській групі в розміщенні цінних паперів нових випусків у тому разі, коли випуск не має повного збу-ту. Г.з. не бере на себе фінансової відпові-дальності за розміщення, тобто не купує цін-них паперів за свій рахунок і на своє ім'я.

ГРУПА СВІТОВОГО БАНКУ (ГРУППА ВСЕМИРНОГО БАНКА] - міжнародна організа-ція, мета якої - надавати фінансову допомо-гу країнам - членам Г.с.б. на шляху до еко-номічного та соціального прогресу. Фінансує свої кредитні організації шляхом запозичен-ня коштів на світових ринках капіталу. Г.с.б. має неполітичне спрямування; її статутом за-бороняється при прийнятті рішень брати до уваги політичні міркування або втручатися у політичні справи країн - членів організації. До складу Г.с.б. входять п'ять міжнародних організацій: Міжнародний банк реконструк-цій і розвитку (МБРР), створений у 1946 р.; Міжнародна фінансова корпорація (МФК), створена 1956 р.; Міжнародна асоціація роз-витку (МАР), створена в 1960р., Міжнародний центр розв'язання спірних питань у сфері ін-вестицій, що увійшов до складу Г.с.б. у 1966 р.; Багатостороннє агентство по Гарантіях інвес-тицій (БАТІ), створене у 1988 р. для забезпе-чення страхуваня некомерційних інвестицій-них ризиків і надання технічних послуг, які сприяють надходженню інвестицій.

ГРУПА ФІНАНСОВО-ПРОМИСЛОВА [ГРУППА ФИНАНСОВО-ПРОМЫШЛЕННАЯ] - особлива організаційна форма об'єднання фінансового капіталу незалежних підпри-ємств, компаній, фірм, фінансових та інвес-тиційних інституцій. Це вищий ступінь мо-нополізації капіталу, економіки - міжгалу-зевий монополістичний промислово-бан-ківсько-торговельний комплекс.

ГРУПОВА АПАРАТУРА ПЕРЕДАЧІ ДАНИХ [ГРУППОВАЯ АППАРАТУРА ПЕРЕДАЧИ ДАННЫХ] - апаратура передачі даних для роботи по кількох каналах передачі даних.

ГРУПОВЕ СТРАХУВАННЯ [ГРУППОВОЕ СТРАХОВАНИЕ] - особлива форма особис-того страхування окремих трудових колек-тивів, що стосується кожного члена трудово-го колективу. Страхові договори (угоди) укладаються між адміністрацією організації (фірми) і страховою компанією.

ГРУПОВИЙ АУКЦІОН [ГРУППОВОЙ АУКЦИОН] - форма організації біржової торгів-лі, коли на торгах представляються заздале-гідь згруповані за певними ознаками това-ри (цінні папери), а через зазделегіть зазна-чений проміжок часу (один або кілька разів на день чи на кілька днів) відбуваються ор-ганізовані торги, хід яких спрямовується кваліфікованими працівниками біржі.

ГРУПОВИЙ ПОКАЗНИК [ГРУППОВОЙ ПОКАЗАТЕЛЬ] - узагальнений зведений еко-номічний показник, який характеризує су-му цілої системи мікропоказників (напр., показник споживання продуктів тварин-ництва населенням міста за місяць склада-ється з сум даних про споживання молока, м'яса, масла, м'ясних консервів тощо).

ГРЮНДЕРСТВО [ГРЮНДЕРСТВО] (від нім. Grunder - засновник) - гарячковоквапли-ве масове заснування приватних підпри-ємств, акціонерних товариств, банків, стра-хових установ, характерне для періоду по-жвавлення економічних процесів. Може су-проводжуватись відкриттям тимчасових, часто авантюрних підприємств, трастів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ГУДВІЛ [ГУДВИЛ] (англ. goodwill - добро-зичливість, прихильність) - умовна опосе-редкована вартість ділових зв'язків фірми, "ціна" нагромаджених нематеріальних ак-тивів фірми (престиж торгових марок, кіль-кість і вагомість ділових зв'язків, доброзич-лива прихильність клієнтури, політичних сил та адміністративних органів уравління), грошова оцінка пропонованого перевищен-ня прибутку даної фірми. Очікуване збіль-шення прибутку підприємства проти серед-ніх показників аналогічних фірм. Можли-вості пільгового режиму кредитування, опо-даткування, ціноутворення. Зростання імі-джу підприємства і його керівництва.

ГУЛЬДЕН [ГУЛЬДЕН] (нім. Gulden. від Gold- золото) - 1. Грошова одиниця Нідерландів, поділяється на 100 центів і називається ще флоріном. 2. Золота, потім срібна монета в деяких європейських країнах ХIV-ХІХ ст.

ГУМАНІЗМ [ГУМАНИЗМ] (від лат. humanus - людяний, людський) - ставлення до лю-дини як до найвищої цінності, захист права особистості на свободу, щастя, всебічний розвиток, правдивість у своїх діях, поряд-ність у ділових стосунках.

ГУМАНІТАРНА ДОПОМОГА [ГУМАНИТАРНАЯ ПОМОЩЬ] - безкоштовна безповоротна до-помога, яка надається матеріально малоза-безпеченим людям з гуманних мотивів без пра-ва реалізації з метою одержання прибутків.

ГУМАНІТАРНІ НАУКИ [ГУМАНИТАРНЫЕ НАУКИ] (від латин, humanitas - людство, людяність) - суспільні науки, що пов'язані з дослідженням проблем розвитку людсько-го суспільства (філософія, історія, політична економія, філологія, право та ін.).

ГУМАННИЙ [ГУМАННЫЙ] (латин. humanus) -людяний у своїх діях і ставленні до людей.

ГУМАННІСТЬ [ГУМАННОСТЬ] - людя-ність, почуття любові до людей, поваги до їхньої гідності.

ГУРД [ГУРД] - грошова одиниця Гаїті, поді-ляється на 100 сентимо.

ГУРТ [ГУРТ] (від нім. Hurt, букв. -пояс, під-пруга) - зріз, ребро карбованої монети.

ГУФА [ГУФА] (нім. Hufe) - 1. Земельний наділ спочатку вільного общинника, пізніше, за середньовіччя у Німечині, - кріпака. 2. Ні-мецька замельна міра, дорівнює 30 акрам.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДАВАЛЬНИЦЬКА СИРОВИНА [ДАВАЛЬЧЕСКОЕ СЫРЬЕ] - сировина особи (юридич-ної, фізичної), власник якої є замовником на виготовлення товару з цієї сировини іншою особою-товаровиробником, а водночас і власником готового товару (продукту). Може бути Д.с. і зарубіжного походження, котра ввозиться в іншу країну з метою переробки в готову продукцію з наступним вивезенням в країну власника сировини або реалізацією на внутрішньому ринку країни-виробника. У ціну готової продукції виробник включає вартість переробки Д.с. і витрати, пов'язані з виготовленням продукції.

ДАВНІСТЬ [ДАВНОСТЬ] -встановлений за-коном строк, протягом якого можуть бути заявлені будь-які вимоги або після закінчен-ня якого втрачається чи набувається будь-яке право. Як юридичне поняття Д. у різних країнах розглядається в принципі однаково, лише строки давності і початок їх відліку мо-жуть визначатись по-різному. Тому при вста-новленні міжнародних зв'язків рекоменду-ється завчасно отримати точну інформацію.

ДАВНІСТЬ НАБУТТЯ [ДАВНОСТЬ ПРИОБРЕТЕНИЯ] - факт тривалого користування майном (як правило, нерухомим), що за пев-них умов є підставою для набуття права власності на це майно відповідно до чинно-го законодавства та на підставі угод на пра-во користування цим майном.

ДАВНІСТЬ ПОЗОВНА [ДАВНОСТЬ ИСКОВАЯ] - строк давності - строк, протягом якого позивач може подавати, а суд прийма-ти позовні вимоги до відповідача з приводу невиконаного ним зобов'язання. По закін-ченні строку давності позивач втрачає такі можливості, а відповідач не несе жодної від-повідальності.

ДАЙМ [ДАЙМ] (англ. dime) - срібна монета США до 1965 р., дорівнювала 1/10 долара.

ДАКТИЛОГРАФІЯ [ДАКТИЛОГРАФИЯ] (від грец. daktylos - палець і grapho - пишу) - 1. Техніка письма (набору) на друкарській машинці чи комп'ютері. 2. Письмо пальцем на будь-якій площині - допоміжний засіб спілкування з глухими або сліпо-глухими співрозмовниками без використання спе-ціальних приладів.

ДАКТИЛОСКОПІЯ [ДАКТИЛОСКОПИЯ] - розділ криміналістики, що вивчає будову шкірних мережив (узорів) пальців рук з ме-тою встановлення особи, обліку й розшуку карних злочинців.

ДАЛАСІ [ДАЛАСИ] - грошова одиниця Гам-бії, поділяється на 100 бутутів.

ДАМНІФІКАЦІЯ [ДАМНИФИКАЦИЯ] (від латин, damnum - збиток і facere - робити) - зазнання збитків, втрата майна, матері-альних цінностей.

ДАМНО [ДАМНО] - 1. Різниця між номіналь-ною та реальною вартістю грошей відповід-но до поточного ринкового курсу (курсової вартості). 2. Витрати банківських структур, пов'язані з інкасуванням зданих на комісію векселів (одержанням готівки за векселями).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДАМОКЛІВ МЕЧ [ДАМОКЛОВ МЕЧ] - 1. За давньогрецькою легендою меч, що його сіра-кузький тиран Діонісій Старший (V-IV ст. до н.е.) наказав повісити на волосині над голо-вою свого прибічника - Дамокла, якого під час банкету посадив на своє місце, щоб той не заздрив йому. 2. Переносно - постійно загрожуюча небезпека.

ДАНИНА [ДАНЬ] - примусове вилучення натуральних чи грошових засобів від пере-моженого народу, а також прямі податки, побори з населення.

ДАРОВИЙ ЕФЕКТ (ДАРОВОЙ ЭФФЕКТ] - прибуток, який одержують банки від розмі-щення "безплатних" ресурсів клієнтів.

ДАРОВІ БЛАГА [ДАРОВЫЕ БЛАГА] - блага, необхідність виробництва й розподілу яких у суспільстві відсутня, оскільки їхня пропо-зиція є такою великою, що ціна дорівнює нулю, напр., сонячне світло, сніг взимку, енергія вітру та ін.

ДАРУВАННЯ [ДАРЕНИЕ] - безоплатна до-вічна передача майнових цінностей особою, якій вони належать, у власність іншій особі. Д. є легальним, коли воно оформляється до-кументально в нотаріальній конторі скла-данням юридичного (дарчого) документа, що називається дарчою.

ДАРЧА [ДАРСТВЕННАЯ] - юридичний до-кумент, оформлений у нотаріальній конторі, про передачу (дарування) матеріальних цін-ностей особою, якій вони належать, у влас-ність іншій особі.

ДАТА [ДАТА] (латин data, множ. від datum - дане) - 1. Календарний час будь-якої події. 2. Зазначення (фіксація) числа, місяця і року складання і підписання документа.

ДАТА РЕЄСТРАЦІЇ [ДАТА РЕГИСТРАЦИИ] - 1. У діловодстві установи, організації, фірми - дата офіційного запису (фіксації) надхо-дження чи відправлення документів. 2. У фінансово-бізнесовій діяльності - дата от-римання інвестором акцій, оголошених ди-відендів чи голосування на зборах акціоне-рів компанії.

ДАТА РОЗРАХУНКОВА [ДАТА РАСЧЕТНАЯ] - дата проведення грошових розрахунко-вих операцій або дата повідомлення про не-обхідність внесення регулярних сум з дов-гострокових платежів.

ДАТО [ДАТО] (італ. dato, від латин. datus- даний) - від сьогоднішнього числа; строк платежу, який встановлюється через пев-ний час з дня видачі документа, напр. век-селя.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДАТО-ВЕКСЕЛЬ [ДАТО-ВЕКСЕЛЬ] (від італ. dato, латин, datus - дании і вексель) - різ-новид векселя, за яким платіж, зазначений у векселі, здійснюється не відразу, а через певний проміжок часу з дня його офор-млення, (напр., через місяць з дня видачі, одержання).

ДАТУВАННЯ [ДАТИРОВАНИЕ] - зазначен-ня у документах дати їх складання, прий-няття, затвердження.

ДАУН-ТІК [ДАУН-ТИК] (мінус-тік) - термін, що використовується для позначення угоди (біржової операції) за ціною, нижчою від визначеної попередньою операцією.

ДАЮ. ЩОБ І ТИ МЕНІ ДАВ ["ДАЮ, ЧТО-БЫ И ТЫ МНЕ ДАЛ"] (латин, do ut des) - формула римського права, яка встановлює відношення між двома особами: "Я даю тобі за тієї умови, що й ти мені даси". Такий де-віз застосовується активною стороною (іні-ціатором) перед тим, як справа дійде до до-говору (угоди).

ДВІЙЧАСТИЙ КУРС [ДВОЙНОЙ КУРС] - метод державного валютного регулювання, який полягає у подвійному котируванні кур-су національної валюти: окремо щодо ко-мерційних і фінансових операцій. Застосо-вується з метою стабілізації валютного кур-су в умовах активної валютної спекуляції.

ДВОВАЛЮТНА ОБЛІГАЦІЯ [ДВУХВАЛЮТНАЯ ОБЛИГАЦИЯ] - облігація, відсотки за якою оплачуються в одній валюті, а основна сума-в іншій.

ДВОКОМПОНЕНТНИЙ ТАРИФ [ДВУХКОМПОНЕНТНЫЙ ТАРИФ] - система цін, за якою споживачі виплачують фіксовану суму за доступ до послуги, а потім платять за саму послугу.

ДВОСТОРОННЯ БАНКІВСЬКА УГОДА [ДВУСТОРОННЯЯ БАНКОВСКАЯ СДЕЛКА] - угода між двома банками.

ДЕ... [ДЕ... ] (лат de...) - префікс, що означає: 1. Усунення чогось, скасування, припинен-ня (напр., дестабілізація - припинення ста-білізації). 2. Рух донизу, зниження, падіння (напр., девальвація - пониження курсу гро-шової одиниці).

ДЕБАТИ [ДЕБАТЫ] (фр. debats, від латин. debattre - сперечатися) - обмін різними думками при обговоренні на зборах, засі-даннях, в кулуарах, дискусіях.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕБЕНТУРА [ДЕБЕНТУРА] (латин. debentur - вони винні) - свідоцтво для повернення мита при вивезенні товару, раніше ввезено-го з оплатою мита.

ДЕБЕТ [ДЕБЕТ] (від латин. debet - він ви-нен, повинен) - 1. Ліва сторона бухгалтер-ського обліку, де відбиваються господарські операції: у прибутковій частині - всі надхо-дження по рахунку; у витратній - всі витра-ти по рахунку. 2. У приходно-видаткових книгах- рахунок надходжень і боргів даній юридичній особі. 3. Борг, заборгованість з погашення (неповернення) кредиту.

ДЕБЕТ-НОТА [ДЕБЕТ-НОТА] - повідомлен-ня про запис у дебет рахунку суми у зв'язку з настанням узгодженого договірними сто-ронами строку зобов'язання, яке надсила-ється однією зі сторін розрахункових відно-син. У відповідь - згоду на таку операцію інша сторона надсилає кредит-ноту.

ДЕБЕТОВИЙ МЕМОРАНДУМ (ДЕБЕТОВЫЙ МЕМОРАНДУМ] - 1. Документ, який вико-ристовує продавець, аби повідомити покуп-ця, що належний йому (покупцеві) рахунок ще до його одержання був дебетований (збільшений). 2. Документ, у якому банк інформує свого вкладника про зменшення коштів на його банківському рахунку вна-слідок певних операцій (напр., в результаті відрахувань за банківські послуги).

ДЕБЕТОВІ КАРТОЧКИ [ДЕБЕТОВЫЕ КАРТОЧКИ] - один з видів "пластикових гро-шей", якими можна здійснювати платежі на суму здійсненого вкладу на поточний раху-нок банку. Д.к. не створюють додаткової ку-півельної спроможності для їх власника.

ДЕБІТ [ДЕБИТ] (від фр. debit - збут) - за-гальна кількість (обсяг) рідини (води, наф-ти), газу, що міститься в одному місці (родо-вищі, басейні, свердловині, колодязі). Вимі-рюється у л чи м3 за секунду, хвилину, годи-ну чи добу.

ДЕБІТОР [ДЕБИТОР] (від латин. debitor) - юридична чи фізична особа, що має фінан-сову або матеріальну заборгованість перед іншою юридичною чи фізичною особою. На противагу кредитору, котрому винні гроші інші.

ДЕБІТОРСЬКА ЗАБОРГОВАНІСТЬ [ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ] - сума бор-гів, що належить підприємству (фірмі, ком-панії) і виникла внаслідок невиконання ко-мерційно-господарських, фінансово-грошо-вих зобов'язань з боку юридичних чи фізич-них осіб, які є боржниками (дебіторами).

ДЕБІТ-СПРЕД [ДЕБИТ-СПРЕД] - верти-кальний спред з опціоном на покупку, за яким продаж опціону на покупку відбувається за однією (вищою базовою), а купівля опціону на покупку - за іншою (нижчою базовою) ці-ною. Використовується в розрахунку на під-вищення цін з незначним ризиком втрат.

ДЕБЛОКУВАННЯ [ДЕБЛОКИРОВАНИЕ] (від латин, de... , англ. blokade - оточення, об-лога) - 1. Зняття облоги; визволення вій-ськами блокованого пункту-міста, форте-ці, території від ворога, а також торговель-них суден у портах. 2. Зняття економічної блдкали.з певних держав, регіонів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕБУРС [ДЕБУРС] - безповоротні торго-вельні та інші витрати.

ДЕБЮТ [ДЕБЮТ] (від фр. debut - початок) - початок будь-якої діяльності.

ДЕВАЛЬВАЦІЯ [ДЕВАЛЬВАЦИЯ] (від ла-тин. de - префікс, який означає понижен-ня, і valeo - коштую, вартую) - офіційне зниження вартості грошової одиниці, про-ведене відповідно до законодавства країни керівними органами держави: зниження (зменшення) золотого вмісту у грошовій оди-ниці, зниження курсу грошової одиниці кра-їни відносно твердої валюти інших держав. Д. супроводжується збільшенням маси гро-шей в обігу, зменшенням обсягів валютних резервів і характеризує загострення кризо-вого стану економіки, погіршання торгово-го та платіжного балансів країни. У разі Д. зниження курсу національної валюти фіксу-ється щодо її відношення до долара США чи до визначеного набору іноземних валют, які застосовуються при міжнародних розрахун-ках. Д. може проводитись цілесрямовано (відкрита Д.) з метою стабілізації грошової системи, валютного курсу або породжена стихійними соціально-економічними чи по-літичними причинами (прихована Д), коли знецінюються гроші, стрімко падає курс на-ціональної грошової одиниці без участі державних органів.

ДЕВІАЦІЯ [ДЕВИАЦИЯ] (латин, (deviatio, від devio - відхилення) - раптове, непередба-чене відхилення курсу цінних паперів, цін біржових товарів під впливом різних непе-редбачених кон'юнктурних зривів - форс-мажорних обставин.

ДЕВІЗИ [ДЕВИЗЫ] - 1. Міжнародні платіж-ні засоби у вигляді векселів, чеків, переказів, акредитивів, виставлені іноземним банком, що мають бути оплачені за кордоном в іно-земній валюті. 2. Словесні символи, які ви-користовуються для умовного позначення економічних, підприємницьких операцій (напр., девіз торгів на біржах: "Купуй за низькими цінами, продавай за високими").

ДЕВІЗНА ПОЛІТИКА [ДЕВИЗНАЯ ПОЛИТИКА] - політика регулювання валютного курсу шляхом купівлі й продажу іноземної валюти.

ДЕГРАДАЦІЯ [ДЕГРАДАЦИЯ] (латин. deg-radatio - зниження) - погіршання стану економічної системи, її розвал, втрата орга-нізації, управління.

ДЕГРЕСІЯ [ДЕГРЕССИЯ] (латин, degressus - той, що зійшов униз) - пропорційне оподаткування з пониженням процента для зменшуваних за величиною доходів.

ДЕГУСТАЦІЯ [ДЕГУСТАЦИЯ] (латин. degu-statio, від degustio - куштую) - оцінювання смакових якостей продуктів харчування ор-ганолептичним методом - на основі сма-кових, зорових і нюхових відчуттів.

ДЕДВЕЙТ [ДЕДВЕЙТ] (англ. dead-weight, букв. -тягар) -повна вантажопідйомність судна, включаючи вагу вантажу, пасажирів, екіпажу, палива тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕЗ... [ДЕЗ...] (фр. des) - префікс, який оз-начає спотворення, знищення, видалення, відсутність чогось (напр., дезінформація - спотворення інформації).

ДЕЗАВУЮВАННЯ (ДЕЗАВУИРОВАНИЕ] (від фр. desavouer - відмовлятися, вислов-лювати несхвалення) - заява довірителя про його незгоду з дією довіреної особи чи про те, що дана особа не уповноважена дія-ти від імені довірителя.

ДЕЗІГНАЦІЯ [ДЕЗИГНАЦИЯ] (англ. designa-tion) - 1. Підписи осіб-кредиторів. 2. Пере-лік зіпсованих (бракованих) товарів.

ДЕЗІНВЕСТИЦІЇ [ДЕЗИНВЕСТИЦИИ] -не-гативні нетто-інвестиції, нові капіталовкла-дення, які сумарно менші від зносу й ви-буття основного капіталу фірми.

ДЕЗІНТЕГРАЦІЯ [ДЕЗИНТЕГРАЦИЯ] -роз-пад, розподіл на частини цілісної структури, послаблення, порушення зв'язків у єдиній системі.

ДЕЗІНТЕРМЕДІАЦІЯ [ДЕЗИНТЕРМЕДИАЦИЯ] - 1. Відмова від посередництва банків на ринку позичкових капіталів на користь прямого випуску цінних паперів. 2. Вилучен-ня клієнтами депозитів з банків для розмі-щення їх в інструменти грошового ринку в період зростання процентних ставок. 3. Від-тік частини кредитних ресурсів за межі на-ціональної банківської системи. 4. Ситуація, коли фінансові інститути не мають можли-вості виконувати свої посередницькі функції.

ДЕЗІНФЛЯЦІЯ [ДЕЗИНФЛЯЦИЯ] (фр. des... і латин, inflatio - роздмухува ння, розбухан-ня) - зниження темпів зростання цін у пе-ріод рецесії, погіршання кон'юнктури ринку.

ДЕЗІНФОРМАЦІЯ [ДЕЗИНФОРМАЦИЯ] (від фр. des... і information - повідомлення) - свідоме поширення неправильної інформа-ції, аби ввести в оману громадську думку, викликати певну реакцію в адресата; один з найпоширеніших засобів політичної пропа-ганди з певною антигуманною метою.

ДЕЗОРГАНІЗАЦІЯ [ДЕЗОРГАНИЗАЦИЯ] (фр. desorganisation - порушення порядку) - послаблення чи порушення організації дій, робіт, зруйнування, розлад сформованої ор-ганізації без заміни її новими формами; вне-сення розладу в злагоджені дії.

ДЕЗОРІЄНТАЦІЯ [ДЕЗОРИЕНТАЦИЯ] - 1. Введення в оману, позбавлення правильної орієнтації. 2. Втрата здатності орієнтуватися.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕКА... [ДЕКА... ] (від грец. deka - десять) - у складних словах означає десять, у десять ра-зів більше (напр., декалітр - десять літрів).

ДЕКВАЛІФІКАЦІЯ [ДЕКВАЛИФИКАЦИЯ]- втрата професійних знань (досвіду, навичок).

ДЕКЛАРАНТ [ДЕКЛАРАНТ]-юридична або фізична особа (кілька осіб, партій), яка вис-тупила з заявою (декларацією), заповнила і подала відповідним органам декларацію (майнову, митну, податкову).

ДЕКЛАРАТИВНА МОВА (ДЕКЛАРАТИВНЫЙ ЯЗЫК] - мова програмування; про-грама яка забезпечує зв'язки й відносини між об'єктами і величинами, але не визна-чає послідовності виконання дії. При засто-суванні Д.м. у програмі виразно встановлю-ється, які властивості повинен мати резуль-тат, але не визначається, яким чином він може бути отриманий.

ДЕКЛАРАЦІЯ [ДЕКЛАРАЦИЯ] (від латин, de-claratio, declaro - заявляю, оголошую, опо-віщаю) - передбачені внутрішньодержав-ними і міжнародними правовими чи етич-ними нормами дії оповіщення, повідомлен-ня або надання за вимогою відповідним ор-ганам інформації про доходи, кількість ви-готовлених чи перевезених товарів, яка необхідна для визначення розмірів подат-ків, мита та інших зборів. Можуть бути: 1) заява одного чи кількох урядів країн, полі-тичних партій, громадських організацій, спілок, окремих громадян про визначні по-дії, певні дії, програмні акти, урочисті про-голошення тощо; 2)заява платника податків про обсяги і структуру доходів; 3) заява про працевлаштування; 4) заява митниці про наявність грошей, цінностей, товарів у осо-би, яка перетинає державний кордон, тощо.

ДЕКЛАРАЦІЯ БАНКІВСЬКА [ДЕКЛАРАЦИЯ БАНКОВСКАЯ] (латин, declaratio - заяв-ляю) -документ, що засвідчує гарантію виконання фінансових зобов'язань за визна-ченими у декларації операціями.

ДЕКЛАРАЦІЯ МИТНА [ДЕКЛАРАЦИЯ ТАМОЖЕННАЯ] - офіційна заява власника (розпорядника) вантажу, що представляєть-ся митниці для виконання митних процедур під час міжнародних поставок товарів, пере-везення вантажів. Містить дані про обсяги і структуру вантажів, специфіку товарів, сер-тифікат про якість, перелік вантажних доку-ментів. Предмети не вказаніуД.м., підляга-ють конфіскації.

ДЕКЛАРАЦІЯ ПРО НЕБЕЗПЕЧНІ ВАНТАЖІ [ДЕКЛАРАЦИЯ ОБ ОПАСНЫХ ГРУЗАХ] - документ, призначений вантажоодержу-вачу з інформацією відповідно до прийня-тих конвенцій чи інших правових норм, де гарантується відсутність небезпеки для пе-ревезення товарів чи матеріалів і підтвер-джується, що вони належно упаковані й ма-ють застережливі написи.

ДЕКЛАРАЦІЯ ПРО ТОВАРИ ДЛЯ МИТНОГО ТРАНЗИТУ [ДЕКЛАРАЦИЯ О ТОВАРАХ ДЛЯ ТАМОЖЕННОГО ТРАНЗИТА] - доку-мент, яким вантажовідправник повідомляє про відповідність товарів для експорту да-ним, зазначеним у митних транзитних до-кументах.

ДЕКЛАРАЦІЯ СТРАХОВА [ДЕКЛАРАЦИЯ СТРАХОВАЯ] - заява страхувальника про стан об'єкта страхування, характер і ступінь ризику. УД.с., як правило, містяться відо-мості про його місцезнаходження, кількість, вартість, стан, порядок зберігання, вико-ристання, а також якісні характеристики матеріальних цінностей об'єкта (марка, мо-дель, сорт, інші споживчі якості об'єкта стра-хування тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕКОРТ [ДЕКОРТ] (від нім. Decort - зниж-ка) -знижка на ціну товару, що надається продавцем покупцеві товару за дострокову його проплату або коли доставлений товар виявляється нижчої якості чи не відповідає зразкам, передбаченим договором.

ДЕКРЕТ (ДЕКРЕТ] (фр. decret, від латин, de-cretum - постанова, указ) - 1. Постанова вищої державної інстанції з якогось питан-ня, що має силу закону. 2. Урядовий акт, який видається в порядку виконання, уп-равління, в доповнення чи зміну законодав-чих актів.

ДЕКРЕТНІ ГРОШІ [ДЕКРЕТНЫЕ ДЕНЬГИ] - грошові знаки, які вводяться в обіг декре-том органів влади, постановою уряду як тимчасовий засіб платежу. Справжня їх ку-півельна цінність визначається не тільки номіналом, а й кон'юнктурою ринку, співвід-ношенням попиту і пропозиції, рівнем цін, кількістю товарів, які можна купити надану суму грошей.

ДЕКУВЕР [ДЕКУВЕР] (від фр. decouvert, букв.- непокритий) - різниця між страхо-вою сумою майна, визначеного полісом, і страховою сумою, яка лишається на ризик страхувальника. Розмір Д. може становити до 50 відсотків страхової оцінки.

ДЕКХОЛДЕР [ДЕКХОЛДЕР] (англ. deck hol-der) - службовець біржі, який збирає дору-чення у клієнтів, а потім розподіляє їх між брокерами.

ДЕЛЕГАТ [ДЕЛЕГАТ] (від латин. delegatus- посланець) - обрана або призначена особа (представник), яка уповноважена представ-ляти інтереси держави, організації, устано-ви в інших державах, регіонах, на з'їздах, конференціях, конгресах, нарадах.

ДЕЛЕГАЦІЯ [ДЕЛЕГАЦИЯ] (від латин. delegatio - вислання) - група делегатів від держави, організації, установи, об'єднання, партії, що їх репрезентує і представляє їхні інтереси, діє від їхнього імені.

ДЕЛЕГУВАННЯ ПОВНОВАЖЕНЬ [ДЕЛЕГИРОВАНИЕ ПОЛНОМОЧИЙ] - передання повноважень іншій особі. Проводиться з метою децентралізації управління шляхом залучення до управління більшої кількості з управлінського складу організації, здійснен-ня (делегування) повноважень підлеглим з боку керівника.

ДЕЛІВЕРІ [ДЕЛИВЕРИ] (англ. delivery order) - ордер, письмове розпорядження власни-ка про видачу товару; виданий власником товару ордер на повну або часткову видачу товару зі складу, де він зберігається.

ДЕЛІКТ [ДЕЛИКТ] (від латин, delictum) - незаконна дія, правопорушення, що призво-дить до збитків, які правопорушник зобов'-язаний відшкодувати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕЛІМІТАЦІЯ [ДЕЛИМИТАЦИЯ] (латин, de-limitatio - розмежування) - визначення державних кордонів з точним описом місць їх проходження і нанесенням на політичну карту відповідно до умов укладеного догово-ру з іншою державою.

ДЕЛІНКВЕНТ [ДЕЛИНКВЕНТ] (від латин. delinquens (delinduentis) - той, хто вчиняє провину) - правопорушник. Див. також Делікт.

ДЕЛСТИНГ [ДЕЛИСТИНГ] (англ. delisting - виключення, вилучення) - виключення зі списку цінних паперів, запропонованих для продажу на біржових торгах, після перевір-ки їхньої забезпеченості.

ДЕЛЬКРЕДЕРЕ [ДЕЛЬКРЕДЕРЕ] (від італ. del credere - на віру) - запорука (поручи-тельство) з майновою відповідальністю тор-гового посередника (комісіонера) щодо вико-нання третьою особою комерційної операції за договором (угодою). За це торговий посе-редник (комісіонер) отримує від поручителя (комітента) спеціальну винагороду. Комісіо-нер, беручи на себе Д., гарантує проплату операцій за договором навіть у разі, коди покупець продукції виявляється неплатос-проможним.

ДЕЛЬТА. [ДЕЛЬТА] - 1. Автоматизована електронна система безготівкових банківських розрахунків (операцій). В разі введення системи "Дельта" кожна особа може стати власником банківського рахунку, код якого буде відомий тільки їй і електронному "банкіру". Всі види прибутків проходять по комунікаційних каналах і нагромаджуються в його персональному "сейфі". Маючи персональну пластикову карту - особистий магнітний "ключ" від персонального "сейфа", можна моментально провести банківську операцію в банківській мережі будь-якої країни, де є відповідні банки, що працюють з "електронними грошима". 2. Зміна ціни опціону на майбутню купівлю або продаж акцій, зумовлена зміною котирування поточних цін акцій. Зазвичай опціон на купівлю має додатну Д., а на продаж - від'ємну. 3. Утворена річковими наносами низинна ділянка сухо-долу в гирлі річки, розчленована розгалу-женою сіткою рукавів і проток.

ДЕЛЬТА-НЕЙТРАЛЬНА ПОЗИЦІЯ (ДЕЛЬТА-НЕЙТРАЛЬНАЯ ПОЗИЦИЯ] - позиція продавця опціону, застрахована відповідно до коефіцієнта "дельта".

ДЕЛЬТА-СПРЕД [ДЕЛЬТА-СПРЕД] - спів-відношення опціонів, установлене як ней-тральна позиція. Цей нейтральний коефіці-єнт визначається шляхом ділення дельти купленого опціону на дельту проданого.

ДЕЛЬТА-ХЕДЖУВАННЯ [ДЕЛЬТА-ХЕДЖИРОВАНИЕ] - страхування продавцями оп-ціонів ризику шляхом купівлі або продажу наявного інструменту фондового ринку від-повідно до коефіцієнта "дельта".

ДЕЛЬФІЙСЬКИЙ МЕТОД (ДЕЛЬФИЙСКИЙ МЕТОД] - один з основних методів соціо-логічних досліджень, що широко застосову-ється у прогнозуванні. Полягає у збиранні, систематизації та узагальненні думок екс-пертів і одержанні на їх основі узагальненої думки (оцінки явищ). Походить від назви давньогрецького міста Дельфі, відомого сво-їми провісниками.

ДЕМАГОГ [ДЕМАГОГ] (грец. demagogos, букв. - вождь народу) - 1-У Стародавній Греції демократичний політичний діяч. 2. Особа, яка намагається здобути популярність, вда-ючись до демагогії - обіцянок, лестощів, навмисних перекручень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕМАГОГІЯ [ДЕМАГОГІЯ] (від грец. dema-gogia, від demos - народ і ago - веду) - по-літиканство, брехливі обіцянки, перекру-чення фактів, грубі лестощі з метою впливу на людей для досягнення негуманних цілей.

ДЕМАРКАЦІЙНИЙ [ДЕМАРКАЦИОННЫЙ] (від фр. demarcation - розмежування) - прикордонний, розмежувальний (напр., де-маркаційна лінія - межа, умовний тимча-совий кордон між воюючими державами на час перемир'я; лінія, що поділяє переможену країну на зони окупації державами-пере-можницями).

ДЕМАРКАЦІЯ [ДЕМАРКАЦИЯ] (від фр. de-marcation - розмежування) - визначення лінії державного кордону на місцевості зі спеціальними прикордонними позначками згідно з договором з іншою країною про де-лімітацію кордонів.

ДЕМАРКЕТИНГ [ДЕМАРКЕТИНГ] - ситуа-ція і лінія поведінки в маркетингу, зумовле-на різкою зміною кон'юнктури - стрімким зростанням попиту на товари до рівня, який перевищує можливості їх пропозиції (вироб-ництва за наявних ресурсів). У цьому разі доцільно проводити стримуючий марке-тинг, тобто Д„ вживаючи заходів щодо зни-ження, гальмування попиту.

ДЕМАРШ [ДЕМАРШ] (фр. (demarche, букв. - дія, виступ) - 1-У дипломатії - дії, рішучі заходи держави, спрямовані на застережен-ня уряду іншої держави від певних дій, щоб домогтись певних поступок. 2. Дії певних осіб, представників організації всупереч запропонованим діям інших сторін. Такі Д. супроводжуються раптовими рішучими акці-ями, часом протиставленнями, протестами.

ДЕМЕРЕДЖ [ДЕМЕРЕДЖ] (англ. demurra- ge, букв. -простій)-штраф, неустойка, що сплачується судновласникові фрахтувате-лем (вантажовласником) за простій судна в портах навантаження і розвантаження по-над нормативне встановлений у договорі час на проведення вантажно-розвантажу-вальних робіт.

ДЕМОГРАФІЧНА СТАТИСТИКА [ДЕМОГРАФИЧЕСКАЯ СТАТИСТИКА] -галузь статис-тики, яка вивчає чисельність і структуру (склад) населення за певними ознаками: за соціальними групами, професійним скла-дом, за віком, сімейним станом, рівнем осві-ти, національним та етнічним складом, рід-ною мовою тощо. Д.с. вивчає також природ-ний рух населення (народжуваність, смер-тність, кількість сімей, коефіцієнти сімей-ності, кількість і тривалість шлюбів, розлу-чень), переміщення (міграцію) населення, Найбільш об'єктивні дані Д.с. містяться у матеріалах перепису населення, які прово-дяться державою періодично (приблизно разу 10-20 років). Державні органи статис-тики ведуть постійні спостереження та облік статистичних даних. Часом проводяться ви-біркові обстеження для одержання необхід-них даних, аби визначити спеціальні, еко-номічні чи соціально-політичні зрушення у державі.

ДЕМОГРАФІЧНИЙ ВИБУХ [ДЕМОГРАФИЧЕСКИЙ ВЗРЫВ] -прискорене зростання населення світу, що є наслідком революції суспільного здоров'я". До 1800 р. населен-ня світу досягло одного мільярда, через на-ступні 120 років. - 2 млрд, через 35 років - і млрд. через 15 років - 4 млрд. Тепер насе-чення світу перевищило 6 млрд. Демографи передбачають, що до кінця наступного сто-ліття населення досягне межі 10 млрд осіб.

ДЕМОГРАФІЯ [ДЕМОГРАФИЯ] (від грец. demos - народ і grapho - пишу) - наука про населення (народонаселення) як сукупність людей, що проживають у межах певної тери-торії. Д. вивчає склад, рух та закономірнос-ті розвитку населення і питання політики народонаселення; чисельність, розміщення і склад населення (за статтю, віком, сімей-ним станом, національністю і рідною мо-вою, освітою, заняттями, соціальним ста-ном тощо). Д. тісно пов'язана з рядом інших суспільних наук, в яких розглядаються окре-мі проблеми народонаселення, - соціологі-єю, географією, етнографією, медициною, екологією тощо. Оскільки демографічні за-кономірності можуть бути виявлені лише при докладному спостереженні, основну частину Д. як науки становить статистика населення (демографічна статистика), що займається збиранням даних (включаючи перепис) про чисельність, склад, розміщен-ня і відтворення населення, а також науко-вим опрацюванням і аналізом цих даних. Д. має велике практичне значення. Її дані по-трібні для характеристики наявної демог-рафічної ситуації, обґрунтування розвитку галузей народного господарства й культу-ри, заходів щодо обслуговування населен-ня і проведення відповідної демографічної політики.

ДЕМОКРАТІЯ [ДЕМОКРАТИЯ] (грец. demo-kratia - влада народу, від demos - народ і kratos - влада) - форма політичної орга-нізації суспільства, що базується на визнан-ні принципів народовладдя. свободи і рівно правності громадян. Характерними рисами Д. є визнання принципів підкорення мен-шості більшості, виборність основних орга-нів державної влади, наявність прав і полі-тичних свобод громадян, створення умов для перетворення їх у реальне життя.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕМОНЕТИЗАЦІЯ [ДЕМОНЕТИЗАЦИЯ] (від фр. demonetisation - втрата) - позбав-лення державною владою монет з вмістом благородних металів (срібла і золота) сили законного платіжного засобу. Монета в цьо-му разі зберігає свою вартість лише відпо-відно до вартості вміщеного в ній металу (за його вагою). Проводиться у зв'язку з розши-ренням застосування кредитних, банків-ських, безготівкових грошей, чеків. Міжна-родне закріплення Д. золота здійснено в ста-туті Міжнародного валютного фонду з 1978 р., коли офіційно ціна золота була ви-лучена з розрахунків. У сфері міжнародних розрахунків золото виконує такі функції: фонду страхування наслідків інфляції, за-собів забезпечення кредитів, резерву лік-відних грошових ресурсів.

ДЕМОНОПОЛІЗАЦІЯ [ДЕМОНОПОЛИЗАЦИЯ] - державна політика, спрямована на ліквідацію чи стримування, зниження рівня державної чи іншої монополії одного чи кіль-кох виробників продукції, товарів, послуг, які домінують на ринках. Здійснюється на засадах державного антимонопольного за-конодавства. Державний антимонопольний комітет для підтримки процесів розукруп-нення монопольних структур здійснює за-ходи, спрямовані на створення і підтримку конкуруючих організацій і сприяння роз-виткові вільної конкуренції.

ДЕМОНСТРАЦІЙНИЙ ЕФЕКТ [ДЕМОСТРАЦИОННЫЙ ЭФФЕКТ] -поширення спожи-вальницьких намірів, які передаються че-рез усі засоби зв'язку (включаючи подорожі), а також через торгівлю та інвестиції.

ЕМОНСТРАЦІЯ [ДЕМОНСТРАЦИЯ] (ла-тин. demonstratio, від demonstro - показую, пояснюю)- 1. Процесія, мітинг та інші фор-ми прилюдного вираження суспільних на-строїв, позицій (політична, святкова). 2. АК-ТИВНИЙ наочний метод навчання з допомо-гою таблиць, графіків, кінофільмів, показу зразків, макетів. 3. Загрозливі упереджую-чі дії з боку окремих держав. 4. Переносно - надмірно зухвалі дії, визивна, задирлива по-ведінка.

ДЕМОНТАЖ [ДЕМОНТАЖ] (фр. demontage, від demonter - розбирати) - розбирання або зняття з місця встановленого обладнан-ня, пристроїв чи споруд зі збереженням ці-лісності вузлів, деталей. Д. проводять під час ремонту чи заміни машин (пристроїв, спо-руд), а також при переміщенні їх на інше місце.

ДЕМОРАЛІЗАЦІЯ [ДЕМОРАЛИЗАЦИЯ] (фр. demoralisation, від латин. de... -віддалення, припинення і moralis - моральний) - 1. Мо-ральний занепад, розклад, розбещеність, втрата культурних і духовних (нематеріаль-них) цінностей. 2. Занепад дисципліни, на-строю, втрата здатності до дій, праці, актив-ності.

ДЕМПІНГ [ДЕМПИНГ] (від англ. dumping- скидання) - продаж товарів монополіями, компаніями, великими фірмами за штучно заниженими, пільговими, "заохочувальни-ми" цінами, які часом можуть бути нижчи-ми від собівартості з метою завоюванню чи закріплення на товарних і регіональних ринках. Продаж товарів на експорт за гра-ничними демпінговими цінами сприяє ви-тісненню конкурентів та завоюванню зов-нішніх ринків. Інколи проводиться з метою реалізації надлишкових запасів товарів і позбавлення від затоварення. Існує і валют-ний Д. - вивезення товарів за цінами, ниж-чими світових, з країни із знеціненою валю-тою в країни з стійкою чи менш знеціненою валютою. Це експансіоністські методи при-душення конкурентів і завоювання ринків. Часто ініціюються державними органами шляхом політичної і правової підтримки та пільгового оподаткування.

ДЕМПІНГОВА ЦІНА [ДЕМПИНГОВАЯ ЦЕНА] (від англ. dumping - скидання)-штуч-но занижена ціна, менша за середні роз-дрібні ціни, а іноді й нижча за собівартість (витрат виробництва та обігу), за якою про-дається товар на зовнішньому і внутрішньо-му ринках. Д.ц. вводяться з метою проник-нення на ринок, завоювання місця на ньому, витіснення конкурентів. Демпінг здійсню-ється державою і компаніями з метою по-криття у майбутньому поточних збитків, ко-ли завдяки його застосуванню буде досяг-нуто стійке становище на ринку. Однак час-то і фірми, й держава використовують дем-пінг як разовий захід швидкого одержання необхідних коштів, валюти. У ряді країн здійснюється протистояння демпінгу шля-хом застосування антидемпінгових законів, встановлення спеціального протидемпінго-вого мита.

ДЕМУНІЦИПАЛІЗАЦІЯ [ДЕМУНИЦИПАЛИЗАЦИЯ] - скасування муніципалізації (муніципальної власності), повернення ко-лишнім власникам вилученого у них майна, продаж муніципальних підприємств при-ватним, фізичним і юридичним особам.

ДЕНАРІУС, ДЕНАРІЙ [ДЕНАРИУС, ДЕНАРИЙ] (від латин, denarius - той, що склада-ється з десяти) - стародавня римська сріб-на монета у 10 ассів, що містила 4,5 г срібла, карбування якої почалося у 269 р. до н.е. Була поширена за часів Римської імперії. Від Д. походять назви сучасних грошових зна-ків ряду країн (Алжиру, Іраку та ін.).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕНАТУРАЛІЗАЦІЯ [ДЕНАТУРАЛИЗАЦИЯ] - 1. Один з видів втрати громадянства тієї чи іншої держави. 2. Відновлення товарно-грошових відносин у державі, господарстві.

ДЕНАЦІОНАЛІЗАЦІЯ ГРОШОВА [ДЕНАЦИОНАЛИЗАЦИЯ ДЕНЕЖНАЯ] - повер-нення державою націоналізованих грошей колишнім власникам. Інша назва - репри-ватизація.

ДЕНДРОМЕТРІЯ [ДЕНДРОМЕТРИЯ] (від грец. dendron - дерево і metreo - вимірюю) -деревовимірювання, визначення запасу й приросту деревини, об'єму ділових (корис-них) лісоматеріалів тощо.

ДЕНОМІНАЦІЯ [ДЕНОМИНАЦИЯ] (латин. denominatio - найменування, позначення, від denomino - називаю) - зменшення но-мінальної вартості паперових грошових знаків. Здійснюється державою в разі різко-го падіння курсу паперових грошей з метою упорядкування грошового обігу й спрощен-ня розрахунків. В Україні Д. була здійснена у 1996 р. під час проведення грошової ре-форми.

ДЕНОНСАЦІЯ [ДЕНОНСАЦИЯ] (від фр. de-noncer - повідомляти, розривати) - відмо-ва однієї зі сторін міжнародного договору від його виконання або заява про припинення його дії.

ДЕНЬ РОЗРАХУНКОВИЙ [ДЕНЬ РАСЧЕТНЫЙ] - спеціально призначений день, коли виконуються розрахункові платіжні опера-ції у банку, на біржі. Визначається керів-ництвом банків, бірж з метою створення сприятливих розрахункових умов собі й клі-єнтам.

ДЕНЬЄ [ДЕНЬЕ] (фр. denier)- і. Старовин-на французська срібна монета, прототипом якої був римський денарій. Карбували з Х до початку XIX ст., в останній період з міді. 2. В бухгалтерії - облік операцій у грошовій формі.

ДЕПАРТАМЕНТ [ДЕПАРТАМЕНТ] (від фр. departament, від departir - розділяти) - 1. Адміністративно-територіальна одиниця. 2. Підрозділ, управління, відділ в апараті ви-щих адміністративних органів. 3. Назва ві-домства, міністерства. 4. Самостійний ор-ган управління.

ДЕПЕША (ДЕПЕША] (фр. depeche) - термі-нове повідомлення, телеграма.

ДЕПО [ДЕПО] (фр. depot, букв. -склад, схо-вище) - 1. Склад. 2. У бухгалтерському об-ліку - зведена відомість для нагромаджен-ня облікової інформації. 3. Частина премії перестрахувальника, утримувана для Га-рантії виконання зобов'язань за договором страхування. 4. Транспортне підприємство для утримання, паркування. експлуатації та ремонту локомотивів, вагонів, а також спо-руд а для цього.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕПОЗИТ [ДЕПОЗИТ] (від латин, depositum - річ, віддана на збереження) - 1. Гроші чи цінні папери, золото, коштовності, які тим-часово віддані на зберігання в кредитні уста-нови, банки. 2. Гроші (цінні папери), які вно-сить боржник у судові органи для передання кредитору відповідно до судового позову.

ДЕПОЗИТ ГАРАНТІЙНИЙ [ДЕПОЗИТ ГАРАНТИЙНЫЙ] (від латин, depositum - річ, віддана на схов, і фр. загалі - поручитель) - обумовлена ф'ючерсним контрактом час-тина загальної вартості (суми) контракту або загальна (повна) сума, яка має сплачува-тись клієнтами членам біржі, розрахунковій палаті, брокеру у момент реєстрації контр-акту.

ДЕПОЗИТ ІМПОРТНИЙ [ДЕПОЗИТ ИМПОРТНЫЙ] - форма економічних санкцій до імпортерів, які порушують умови й поря-док імпортних угод, контрактів щодо обся-гів, якості, комплектності продукції, яка вво-зиться з-за кордону, особливо техніки, об-ладнання. Д.і. застосовується у вигляді обов'язкових штрафних платежів на спеці-альний банківський рахунок.

ДЕПОЗИТ ТЕРМІНОВИЙ [ДЕПОЗИТ СРОЧНЫЙ] - 1. Депозит (вклад), який може бути вилучений лише після завершення визначеного угодою строку. У такому разі депозитна ставка вища, ніж по депозиту до запитання. 2. На ф'ючерсному ринку- контракт на ос-нові термінового депозиту.

ДЕПОЗИТАРІЙ (ДЕПОЗИТАРИЙ) (від латин. depositum - річ, віддана на зберігання) - 1. Фізична або юридична особа, якій довірені депозити. 2. Держава або міжнародна організація, що зберігає оригінал тексту міжнародного договору, документи про його ратифікацію, про приєднання до цього договору інших держав тощо.

ДЕПОЗИТАРНА ДІЯЛЬНІСТЬ [ДЕПОЗИТАРНАЯ ДЕЯТЕЛЬНОСТЬ] - один із видів професійної діяльності на ринку цінних па-перів. Д.д. визнається надання послуг щодо збереження сертифікатів цінних паперів і обліку та переходу прав на цінні папери.

ДЕПОЗИТАРНИЙ ДОГОВІР (ДОГОВІР ПРО РАХУНОК ДЕПО) [ДЕПОЗИТАРНИЙ ДОГОВОР (ДОГОВОР О СЧЕТЕ ДЕПО)] - договір між депозитарієм (професійний учасник ринку цінних паперів, що здійснює депози-тарну діяльність) і депонентом (особа, яка користується послугами депозитарію щодо збереження цінних паперів і (або) обліку прав на цінні папери), що регулює їх відно-сини в процесі депозитарної діяльності. Д.д. повинен укладатися у письмовій формі й ві-дображати такі умови, як однозначне визна-чення предмета; надання послуг щодо збе-реження сертифікатів цінних паперів і (або) обліку прав на цінні папери; порядок пере-дання депонентом депозитарію інформації щодо розпорядження депонованими в депо-зитарії цінними паперами депонента; роз-мір і порядок оплати послуг депозитарію; форма і періодичність звітності депозитарію перед депонентом; обов'язки депозитарію.

ДЕПОЗИТИ БЮДЖЕТНИХ УСТАНОВ [ДЕПОЗИТЫ БЮДЖЕТНЫХ УЧРЕЖДЕНИЙ] - гроші, цінні папери, які надходять у тимча-сове розпорядження бюджетних установ і мають бути повернені або передані підпри-ємствам, організаціям, особам, яким нале-жать, за певних умов.

ДЕПОЗИТНА ВАЛЮТА [ДЕПОЗИТНАЯ ВАЛЮТА] - банківські документи, цінні папе-ри (напр., чеки, банківські зобов'язання), що виступають як засоби нагромадження та є обов'язковими до сплати при пред'явленні.

ДЕПОЗИТНА КАСА [ДЕПОЗИТНАЯ КАССА] - підрозділ у банку, кредитній установі, бюджетній організації, який приймає і збе-рігає депозити. Грошові депозити (вклади) беруть участь в обороті банків. У Д.к. збері-гаються також цінні папери (акції, облігації), внески в судові й адміністративні установи та ін. Бюджетні установи використовують Д. к. для тимчасового збереження грошових сум, цінних паперів, що надходять у тимча-сове розпорядження від інших установ і на-лежать поверненню чи передачі за належ-ністю. Прийняті на збереження кошти роз-міщуються, як правило, у банках на депо-зитних рахунках. Повернення депозитних сум громадянам проводиться шляхом випи-сування іменного чека або готівкою через каси. Підприємствам і організаціям - безго-тівковими перерахунками за платіжними дорученнями. Не затребувані з Д.к. в уста-новлені строки депозитні кошти переказу-ються в доходи відповідних бюджетів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕПОЗИТНА ПРОЦЕНТНА СТАВКА [ДЕПОЗИТНАЯ ПРОЦЕНТНАЯ СТАВКА) - 1. Бан-ківський процент, який виплачується власни-кові депозиту, котрий розмістив його в банку. 2. Максимальні процентні ставки за депозит-ними рахунками у комерційних банках.

ДЕПОЗИТНИЙ ДОГОВІР [ДЕПОЗИТНЫЙ ДОГОВОР] -договір між клієнтом і банком, згідно з яким останній зобов'язується прий-мати й зараховувати кошти на відкритий клієнту рахунок, виконувати його розпоря-дження, переказувати або видавати певні суми з рахунка, здійснювати інші операції. Банк може використовувати гроші, які пере-бувають на рахунку, гарантуючи право власникові безперешкодно розпоряджатися власними коштами. Банк не правомірний визначати й контролювати інші обмеження, не передбачені законом чи договором. Ос-танній може скасовуватися за заявою клієн-та в будь-який час.

ДЕПОЗИТНИЙ РАХУНОК [ДЕПОЗИТНЫЙ СЧЕТ] - розрахунковий рахунок фізичної та юридичної особи в кредитній установі, на якому зберігається депозит і здійснюються відповідні обігові операції.

ДЕПОЗИТНИЙ СЕРТИФІКАТ [ДЕПОЗИТНЫЙ СЕРТИФИКАТ] - письмове свідоцтво, видане власнику депозиту кредитною уста-новою про депонування (збереження) кош-тів. Воно посвідчує право вкладника розпо-ряджатись депозитними коштами. Депозит-ні вклади вносяться під певну процентну ставку, зазначену банком-депозитарієм, що становить певний фінансовий Інтерес депо-зитора. Розрізняють Д.с. на вимогу, коли депозитор може одержати кошти будь-коли, терміновий, коли кошти можуть бути одер-жані у передбачений депозитним сертифіка-том час (бо в іншому разі депозитор втрачає право на одержання кредитного процента).

ДЕПОЗИТНИЙ СЕРТИФІКАТ НА ВИМОГУ [ДЕПОЗИТНЫЙ СЕРТИФИКАТ ДО ВОСТРЕБОВАНИЯ] - депозитний сертифікат, за яким гроші, що зберігаються на рахунку в банку, можуть бути вилучені в будь-який час.

ДЕПОЗИТНІ БАНКИ [ДЕПОЗИТНЫЕ БАНКИ] - банки, які здійснюють банківські опе-рації в основному за рахунок залучення де-позитів (вкладів).

ДЕПОЗИТНІ ІНСТИТУТИ (ДЕПОЗИТНЫЕ ИНСТИТУТЫ] - фінансові установи, які мо-білізують грошові кошти шляхом зараху-вання їх на відкриті депозитні рахунки. На відміну від Д.і., недепозитні установи залу-чають ресурси через продаж страхових по-лісів, прийняття пенсійних внесків, реаліза-цію цінних паперів та ін.

ДЕПОЗИТНІ ОПЕРАЦІЇ [ДЕПОЗИТНЫЕ ОПЕРАЦИИ] -Див Операції депозитні.

ДЕПОЗИТНІ РЕСУРСИ [ДЕПОЗИТНЫЕ РЕСУРСЫ] - кошти, розміщені у банку для зберігання і використання з умовою подаль-шої виплати процентів вкладникам.

ДЕПОЗИТОР [ДЕПОЗИТОР] (від латин, de-positor)- 1. Власник депозиту. 2. Власник- юридична чи фізична особа, яка внесла кошти до депозиту державної установи, що є суб'єктом підприємницької діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕПОНЕНТ (ДЕПОНЕНТ] (від латин. depono - кладу) - 1. Юридична чи фізична особа, яка внесла грошову суму або цінні папери на зберігання. 2. Особа, котра не одержала сво-єчасно належні їй суми чи виплати, які ав-томатично стали депозитом.

ДЕПОНУВАННЯ [ДЕПОНИРОВАНИЕ] (від латин, depono - кладу) - передання грошей і цінних паперів на збереження в кредитні та інші заклади.

ДЕПОНУВАННЯ КОШТІВ [ДЕПОНИРОВАНИЕ СРЕДСТВ] - передача на збереження банківським установам грошових сум або цінних паперів. До Д.к. належить також грошова сума (цінні папери), яка вноситься боржником у судові органи для передання кредитору (внесок за судовим позовом). Для Д.к. банківські установи відповідно до заяв юридичних осіб відкривають поточні рахун-ки. Д.к. виконується при акредитивній і ак-цептній формах розрахунків. У цих випадках Д.к. має забезпечити збереження грошових коштів у сумах, необхідних для гарантування безперервних платежів постачальникам щодо зобов'язання платників. Депозитні суми, які належить передати фізичним особам, зберігаються 3 роки, юри-дичним особам- 1,5 року, бюджетним організаціям - до кінця бюджетного року, в якому ці суми були внесені. Невитребувані Д.к. - після закінчення строку зберігання переказуються у дохід бюджету.

ДЕПОРТ [ДЕПОРТ] (від фр. deport) - вид бір-жової угоди, укладеної на фондовій біржі на повний строк особами, які грають на пони-ження курсу цінних паперів з метою наступ-ного отримання курсової різниці. Такі особи укладають угоду на продаж акцій на строк за ціною, значно нижчою від визначеної, щоб мати зиск.

ДЕПОРТАЦІЯ [ДЕПОРТАЦИЯ] (латин, de-portatio, від deporto - засилаю, букв. -ви-везення) - примусове переміщення осіб, а то й народів за межі держави. Застосовується до іноземних громадян, апатридів, які перебувають на території країни без дозволу, або до інших осіб, визнаних соціальне небезпечними елементами. За часів радянської влади в СРСР відбувалась примусова депортація народів з їхніх етнічних територій з політичних мотивів, всупереч нормам міжнародного права і моралі. З території України найбільше депортованих було у 1944-1947 рр.

ДЕПРЕСІЯ [ДЕПРЕССИЯ] (латин, depressio, від deprimo - придушую, пригнічую) - зас-тій в економіці, що характеризується відсут-ністю зростання виробництва й ділової ак-тивності, низьким попитом на товари і по-слуги, безробіттям. Д. виникає через еконо-мічну кризу і є свідченням, що економічна криза перейшла у завершальну фазу, після чого слід чекати пожвавлення, а потім і під-несення економіки.

ДЕПУТАТ [ДЕПУТАТ] (від латин, deputatus - визначений) - вибраний представник населення окремих регіонів у постійно дію-чі органи влади. В Україні його правове по-ложення регламентується Конституцією України, а також спеціальним Законом Ук-раїни про статус народних депутатів. У цих документах визначені повноваження Д. і взаємовідносини з виборцями, державними органами, громадськими організаціями. Д. бере участь у розв'язанні проблем держав-ного, господарського й соціально-культур-ного життя країни, працюючи над розроб-ленням і прийняттям відповідних законів, постанов. Йому гарантується депутатська недоторканність.

ДЕПУТАТСЬКИЙ ЗАПИТ [ДЕПУТАТСКИЙ ЗАПРОС] - звернення депутата державно-го представницького органу до органів дер-жавного управління, службових осіб з вимо-гою про надання інформації в питаннях їх діяльності і щодо вжиття заходів до правопо-рушників, надання конкретної допомоги на вимогу виборців у розв'язанні окремих проблем. Д.з. - засіб контролю рад в інтере-сах виборців за діяльністю виконавчих і роз-порядчих органів і службових осіб, боротьби з недоліками в діяльності державного апара-ту, посилення організуючої ролі рад у розв'я-занні проблем господарського, соціально-культурного розвитку, зростання активнос-ті депутатів, підвищення їхньої відповідаль-ності перед виборцями.

ДЕРЕВОПОДІБНА СТРУКТУРА [ДРЕВОВИДНАЯ СТРУКТУРА] - Див. Ієрархічна структура.

ДЕРЕГУЛЯЦІЯ [ДЕРЕГУЛЯЦИЯ] - відміна заходів, які стримують вільну конкуренцію на фінансових ринках.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕРЖАВА [ГОСУДАРСТВО] -- 1. Основний інститут управління системою всього суспільства, що володіє загальнонаціональною владою, яка поширюється на все суспіль-ство, виступає його офіційним представни-ком і в разі необхідності спирається на при-мусові засоби. Водночас через механізм вла-ди впливає на все суспільство загалом, ство-рює умови його існування як єдиного, неза-лежного, самодостатнього і самозабезпечу-ваного механізму. 2. Як економічний суб'єкт - сукупність органів і осіб, що сконцентру-вали в одних руках економічну владу, прий-мають рішення і реалізовують програми в державному масштабі та розпоряджаються державною власністю.

ДЕРЖАВНА ВЛАСНІСТЬ [ГОСУДАРСТВЕННАЯ СОБСТВЕННОСТЬ] - одна з основних форм власності, господарями 1 розпорядни-ками якої є держава. До Д.в. належать зем-ля, її надра, природні ресурси, основні засо-би, будівлі, транспортна 1 комунальна ін-фраструктура, культурні і духовні надбання, інформація тощо.

ДЕРЖАВНА ДОПОМОГА [ГОСУДАРСТВЕННОЕ ПОСОБИЕ] - допомога малозабезпече-ним соціальним групам (верствам) населення, яка надається за рахунок коштів держави, державного бюджету, муніципальних коштів.

ДЕРЖАВНА КАЗНА (СКАРБНИЦЯ) [ГОСУ-ДАРСТВЕННАЯ КАЗНА] - загальна сума грошових коштів (власних грошей та іно-земної валюти), що є у бюджеті держави.

ДЕРЖАВНА КОНТРОЛЬНО-РЕВІЗІЙНА СЛУЖБА [ГОСУДАРСТВЕННАЯ КОНТРОЛЬНО-РЕВИЗИОННАЯ СЛУЖБА] - контрольна служба в системі Міністерства фінансів України, яка складається з Головного контрольно-ревізійного управління, контрольно-ревізійних управлінь Автономної Республіки Крим, областей, міст Києва і Се-вастополя, контрольно-ревізійних підрозді-лів (відділів, груп) у районах, містах і райо-нах у містах. Д.к.-р.с. здійснює державний контроль за витрачанням коштів і матері-альних цінностей, їх зберіганням, застанем і достовірністю бухгалтерського обліку та звітності в міністерствах, відомствах, державних комітетах, бюджетних установах, а також на підприємствах і в організаціях, які отримують кошти з бюджету усіх рівнів і державних валютних фондів, розробляє пропозиції щодо усунення виявлених не-доліків, порушень. За дорученням проку-рора або слідчого Д.к.-р.с. надається право контролювати суб'єкти підприємницької діяльності незалежно від форми власності.

ДЕРЖАВНАПОДАТКОВА ІНСПЕКЦІЯ [ГОСУДАРСТВЕННАЯ НАЛОГОВАЯ ИНСПЕКЦИЯ] - державна установа, що здійснює контроль за дотриманням виконання дер-жавного податкового законодавства, пра-вильністю нарахування і своєчасністю сплати до бюджету і в позабюджетні фонди податків, зборів та інших платежів. В Укра-їні Д.п.і. створена у 1990 р. Цей контролю-ючий податковий апарат не залежить від інтересів відомств, місцевих або адміністра-тивних органів та підпорядковується лише державним податковим органам.

ДЕРЖАВНАПОДАТКОВА СЛУЖБА [ГОСУДАРСТВЕННАЯ НАЛОГОВАЯ СЛУЖБА] - орган, до складу якого входять Головна дер-жавна податкова адміністрація України, дер-жавні податкові інспекції областей, районів, міст і районів у містах. Д.п.с. підпорядкова-на урядові України. Основні завдання її по-лягають у дотриманні законодавства про податки, у веденні повного обліку усіх плат-ників податків та інших обов'язкових пла-тежів до бюджету. Здійснює контроль, пере- вірку правильності обчислення податків та своєчасності перерахування їх у бюджет.

ДЕРЖАВНА ПРОБІРНА ПАЛАТА УКРАЇНИ (ГОСУДАРСТВЕННАЯ ПРОБИРНАЯ ПАЛАТА УКРАИНЫ] - спеціальний орган фінансово-го контролю, який здійснює контроль за ви-добуванням. виробництвом, використан-ням, обігом, обліком і зберіганням дорого-цінних металів і коштовного каміння та здійсненням операцій із зазначеними цін-ностями. їй підпорядковані регіональні дер-жавні міжобласні інспекції та постійні контролери на підприємствах, які виробля-ють предмети з дорогоцінних металів та об-робляють алмазну сировину. Пробірному наглядові підлягають усі суб'єкти підприєм-ницької діяльності незалежно від форм влас-ності, а також громадяни-підприємці, які здійснюють вказані види діяльності.

ДЕРЖАВНА РЕЄСТРАЦІЯ ЮРИДИЧНОЇ ОСОБИ (ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ЮРИДИЧЕСКОГО ЛИЦА] - реєстрація органами державної влади (Міністерством юстиції, обласними і районними державни-ми органами) організацій і підприємств o- суб'єктів підприємницької діяльності, гро-мадських некомерційних установ зі стату-сом юридичної особи (з занесенням у дер-жавний реєстр і видачею офіційних держав-них реєстраційних документів). Проводить-ся з метою упорядкування діяльності таких структур відповідно до чинного законодав-ства, систематизації їх статистичного облі-ку, регулювання відносин з державними ор-ганами, податковою системою і бюджетом.

ДЕРЖАВНА СКАРБНИЦЯ (ГОСУДАРСТВЕННОЕ КАЗНАЧЕЙСТВО] - спеціальний державний фінансовий орган, що регулює формування і використання коштів фінан-сового бюджету, здійснює управління дер-жавним боргом, емісію цінних паперів, скла-дає проекти державного бюджету й стежить за відповідністю його використання за ці-льовим призначенням.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕРЖАВНЕ ЗАМОВЛЕННЯ [ГОСУДАРСТВЕННЫЙ ЗАКАЗ] - замовлення урядови-ми структурами компаніям, концернам, об'-єднанням різних форм власності на випуск вкрай необхідних чи стратегічних товарів, військової техніки, обладнання, виконання великих будівельних робіт, будівництва стратегічних об'єктів, об'єктів соціальної сфери за рахунок фінансування з державно-го бюджету.

ДЕРЖАВНЕ КАЗНАЧЕЙСТВО УКРАЇНИ [ГОСУДАРСТВЕННОЕ КАЗНАЧЕЙСТВО УКРАИНЫ] - підрозділ Міністерства фінансів України, який має забезпечувати ефективне управління коштами Державного бюджету України, підвищувати оперативність щодо фінансування виплат (видатків) у межах наявних фінансових ресурсів Державного бюджету України. Система Д.к. У. охоплює Іоловне управління Д. к. У. та його територі-альні органи.

ДЕРЖАВНЕ МИТО (ГОСУДАРСТВЕННАЯ ПОШЛИНА] - Див. Мито державне.

ДЕРЖАВНЕ ПІДПРИЄМНИЦТВО (ГОСУДАРСТВЕННОЕ ПРЕДПРИНИМАТЕЛЬСТВО] - діяльність державних підпри-ємств, які випускають товари чи надають послуги, необхідні для національної еконо-міки, на комерційних і некомерційних засадах. Д. п. відіграє значну роль у господа-рюванні країни, наповненні ринку вітчиз-няними товарами, забезпеченні населення роботою.

ДЕРЖАВНЕ ПІДПРИЄМСТВО (ГОСУДАРСТВЕННОЕ ПРЕДПРИЯТИЕ] -Див. Підпри-ємство державне.

ДЕРЖАВНЕ РЕГУЛЮВАННЯ [ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ] - форма ці-леспрямованої політики та реальних дій держави, визначення політичних, правових та фінансово-економічних важелів щодо за-безпечення розвитку підприємництва, під-тримки суб'єктів і о(Уєктів підприємницької діяльності, забезпечення чи підтримки фун-кціонування в їх заданому режимі. Регулю-вання за допомогою здійснення системи за-ходів, які регламентують діяльність господа-рюючих суб'єктів шляхом адміністративних чинників (законів, постанов, інших норма-тивних актів), кредитно-фінансових важе-лів, організаційно-методичних, податкових механізмів тощо.

ДЕРЖАВНЕ СПОЖИВАННЯ [ГОСУДАРСТВЕННОЕ ПОТРЕБЛЕНИЕ] - загальні суми витрат з валового національного продукту, призначені на утримання органів держав-ного управління, державного апарату, на здійснення державних функцій, забезпе-чення внутрішнього правопорядку, оборо-ноздатності, включаючи витрати на дер-жавні замовлення, закупки тощо.

ДЕРЖАВНИЙ АКТ [ГОСУДАРСТВЕННЫЙ АКТ] - офіційний документ, виданий вищи-ми органами державної влади, що засвідчує і регулює окремі правові внутрішньодержав-ні відносини або відносини з іншими дер-жавами.

ДЕРЖАВНИЙ АПАРАТ [ГОСУДАРСТВЕННЫЙ АППАРАТ] - сукупна система органів державної влади й державного управління як центрального, так і регіонального, вклю-чаючи законодавчу, виконавчу, судову гілки влади.

ДЕРЖАВНИЙАРБІТРАЖ [ГОСУДАРСТВЕННЫЙ АРБИТРАЖ] - офіційний державний правосудний орган, який виконує функції посередника між конфліктуючими сторо-нами різних форм власності в разі виник-нення майнових спорів між договірними сторонами. Спори, які вирішує арбітраж, можуть виникати під час укладання, зміни, розірвання та виконання господарських договорів. Предметом спорів найчастіше є порушення сторонами чи однією з них норм господарського законодавства, умов договору. Рішення Д. а. є обов'язковими для виконання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕРЖАВНИЙ (НАЦІОНАЛЬНИЙ) БАНК (ГОСУДАРСТВЕННЫЙ (НАЦИОНАЛЬНЫЙ) БАНК] - банківські фінансово-кредитні ус-танови, які знаходяться у власності держа-ви, регулюються і керуються державою і її органами. Це, насамперед. Національний банк країни, що здійснює акумуляцію кош-тів, операції грошового обігу й розрахунків, емісії та випуск грошових знаків і цінних паперів, надання внутрішніх і зарубіжних кредитів. Д.(н.)б. також здійснює заходи державного регулювання та управління банківсько-кредитною системою.

ДЕРЖАВНИЙ БОРГ [ГОСУДАРСТВЕННЫЙ ДОЛГ] - 1. Тимчасова мобілізація державою додаткових коштів для покриття неплато-спроможності державного бюджету чи для інших витратних цілей за рахунок випуску облігацій державних позик, а також шляхом одержання позик, кредитів від внутрішніх або зарубіжних банків. 2. Загальна сума за-боргованості держави внутрішнім і зовніш-нім кредиторам, включаючи заборгованість держави з виплати заробітної плати, пенсій, стипендій, допомоги населенню, а також не-своєчасне погашення позик, кредитів, про-центів тощо.

ДЕРЖАВНИЙ БЮДЖЕТ [ГОСУДАРСТВЕННЫЙ БЮДЖЕТ] - Див. Бюджет держав-ний.

ДЕРЖАВНИЙ КАЗНАЧЕЙСЬКИЙ БІЛЕТ [ГОСУДАРСТВЕННЫЙ КАЗНАЧЕЙСКИЙ БИЛЕТ] -Див. Білети державної скарбниці.

ДЕРЖАВНИЙ КОНТРОЛЬ (ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ] - контроль з боку держави і її органів, відповідних інституцій за до-триманням суб'єктами підприємницької діяльності, некомерційними організаціями та установами, юридичними й фізичними особами державних законів, інших пра-вових норм, нормативних актів, стежить та-кож за правомірним веденням фінансово-господарських операцій, своєчасною і пов-ною сплатою податків, зборів, мита, форму-вання, розподілу і використання бюджетних коштів.

ДЕРЖАВНИЙ ПЕНСІЙНИЙ ФОНД [ГОСУДАРСТВЕННЫЙ ПЕНСИОННЫЙ ФОНД] - спеціальний державний фонд, який форму-ється за рахунок визначених державою по-забюджетних відрахувань і використовуєть-ся за цільовим призначенням - для пенсій-ного забезпечення населення.

ДЕРЖАВНИЙ СЕКТОР ЕКОНОМІКИ [ГОСУДАРСТВЕННЫЙ СЕКТОР ЭКОНОМИКИ] - сукупність організацій, підприємств - суб'єктів підприємницької діяльності, еко-номічної інфраструктури, державної форми власності, що є у підпорядкуванні держави й створює додаткову вартість, яка є держав-ною власністю.

ДЕРЖАВНИЙ СТРАХОВИЙ НАГЛЯД [ГОСУДАРСТВЕННЫЙ СТРАХОВОЙ НАДЗОР] - спеціальний державний орган контролю за страховою діяльністю з метою забезпе-чення дотримання вимог законодавства про страхування, ефективного розвитку його діяльності, захисту прав та інтересів учас-ників страхових відносин і держави.

ДЕРЖАВНИЙ СТРАХОВИЙ ФОНД [ГОСУДАРСТВЕННЫЙ СТРАХОВОЙ ФОНД] - спеціальний державний фонд, призначений для нагромадження, управління і розподілу коштів соціального страхування. Здійснює свою діяльність відповідно до законів держави та інших правових норм з цього питання. Основні завдання Д.с.ф. - забезпечення населенню гарантованої державою допомо-ги по тимчасовій непрацездатності, при родах, догляді за дитиною; додаткові випла-ти незаможним верствам населення, сані-тарно-лікувальне обслуговування; реаліза-ція державних медично-оздоровчих та про-філактичних програм і фінансова стабільність самого фонду. Д.с.ф. формується за рахунок страхових внесків роботодавців - суб'єктів підприємницької і неприбуткової діяльності всіх форм власності, страхових внесків громадян, які ведуть індивідуальну трудову діяльність, та прибутків від інвестування частки тимчасово вільних коштів, ліквідних цінних паперів і банківських вкладів, а також від добровільних пожертвувань юридичних, фізичних осіб та надходжень з інших джерел.

ДЕРЖАВНІ ДОХОДИ [ГОСУДАРСТВЕННЫЕ ДОХОДЫ] - одержані у грошовій формі доходи від функціонування державного сектора економіки, від сплати юридичними і фізичними установами податків, зборів, мита, зовнішньоекономічної діяльності, внутрішніх та іноземних позик і кредитів, іноземної допомоги тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕРЖАВНІ ЦІННІ ПАПЕРИ (ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ] - випущені державою, її фінансово-кредитними й місце-вими органами влади цінні папери у вигляді облігацій, векселів, сертифікатів, акцій з ме-тою мобілізації вільних коштів до державного бюджету від імені уряду і місцевих органів державної влади під Гарантії держави. Роз-різняють ринкові цінні папери - казначей-ські векселі, ноти, бони, які вільно прода-ються і купуються на грошовому ринку, фон-дових біржах, і неринкові- вклади в ощадні банки, сертифікати, за допомогою яких залу-чаються вільні кошти населення і які можуть бути в будь-який час пред'явлені для сплати, проте при достроковому їх пред'явленні ви-плати по них різко знижуються. За строком дії бувають короткострокові- казначейські облігації (на строк до 1 року); середньостро-кові- ноти (від, 1 до 5 років); довгострокові - бони (строком понад 5 років).

ДЕРЖАТЕЛЬ РЕЄСТРУ (РЕЄСТРАТОР) [ДЕРЖАТЕЛЬ РЕЕСТРА (РЕГИСТРАТОР)] - про-фесійний учасник ринку цінних паперів, який реєструє їх власників, здійснює іншу діяльність. Права та обов'язки Д.р„ порядок здійснення діяльності щодо ведення реєстру визначаються чинним законодавством і до-говором, укладеним між ним та емітентом - установою або підприємством, що випускає в обіг цінні папери, здійснює емісію. До обо-в'язків Д.р. входить: 1) відкриття власнико-ві, що виявив бажання бути зареєстрова-ним, а також номінальному держателю цін-них паперів особистий рахунок у системі ве-дення реєстру; 2) внесення до системи всіх необхідних змін і доповнень; 3) виконання операцій на особистих рахунках власників і номінальних держателів цінних паперів лише за їхнім дорученням; 4) повідомлення своїм клієнтам про надіслану емітентом ін-формацію; 5) надання тим власникам, кот-рі володіють понад 1 відсотком голосуючих акцій емітента, даних з реєстру про ім'я (наз-ву) зареєстрованих власників і про кількість, категорії та номінальну вартість цінних па-перів, що їм належать; 6) інформування своїх клієнтів про права, закріплені цінними паперами, і про способи та порядок їх здій-снення; 7) точне дотримання правил пере-дачі системи ведення реєстру при скасуван-ні договору з емітентом.

ДЕРИВАТ [ДЕРИВАТ] (від латин, derivatus- відведений)-договір (опціон, ф'ючерс), ос нований на змінах кон'юнктури фондового курсу валют, цінних паперів, товарів. Дає змогу власникові зафіксувати сприятливу, з його точки зору, ціну на купівлю (продаж).

ДЕРИВАТИВ [ДЕРИВАТИВ] - документ встановленого зразка, що засвідчує право та зобов'язання придбати чи продати в май-бутньому цінні папери, матеріальні або не-матеріальні активи, а також кошти за виз-наченими умовами. Відповідно до виду цін-ностей Д. поділяють на фондові, валютні й товарні. Перші пов'язані з купівлею-прода-жем цінних паперів, другі - валюти, а треті - будь-яких біржових товарів (крім цінних паперів). До Д. належать форвардні та ф'ю-черсні контракти, опціони.

ДЕСКРИПТОР (ДЕСКРИПТОР] (від латин. descriptor, від describo - описую) - одини-ця інформаційно-пошукової мови.

ДЕСКРИПЦІЯ [ДЕСКРИПЦИЯ] (латин, desc-riptio - опис, перелік.

ДЕСТАБІЛІЗАЦІЯ [ДЕСТАБИЛИЗАЦИЯ] - втрата стабільності, порушення встановле-ного ритму, динаміки економічних процесів, виникнення різких стрибків, крутих спадів у виробничій і фінансових сферах.

ДЕСТРУКЦІЯ [ДЕСТРУКЦИЯ] (від латин. destrruktio - руйнування) - порушення структури економічних, виробничих зв'яз-ків, погіршення кон'юнктури ринку, розпад, розлад економіки, що спричиняє соціально-економічну нестабільність.

ДЕСЯТИНА [ДЕСЯТИНА] - 1. Різновид по-датку, започаткований церквою на терито-рії України в княжу й середню добу. Первіс-но Д. давав князь єпископові як десяту час-тину своїх прибутків. Володимир Великий призначив Д. всіх своїх прибутків на буду-вання й утримання Десятинної церкви у Ки-єві. Пізніше цей податок поширився на насе-лення й був призначений на утримання ду-хівництва. У ХVІІ-ХVІІІ ст. Д. залишалась тільки у формі деяких постійних оплат від громади й парафіян для духівництва. Як міс-цевий звичай оплати грішми і натурою під назвою Д. збереглися до Першої світової вій-ни на Закарпатті. Див. також Міри.

ДЕСЯТИННИЙ ЗБІР [ДЕСЯТИННЫЙ СБОР] - вид промислового мита, сплачуваного на-турою в Україні ХУІ-ХУІІ ст. людьми, що вели виробничі й торговельні справи. У церков-них конфесіях - сплата на користь церкви десятої частини прибутків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕТАЛЬНИЙ СЕРТИФІКАТ [ДЕТАЛЬНЫЙ СЕРТИФИКАТ] - у страхуванні - документ, у якому зазначені деталі кожного окремого випадку договору перестрахування, прий-нятого перестрахувальником від компанії-цедента.

ДЕТЕЗАВРАЦІЯ [ДЕТЕЗАВРАЦИЯ] (від ла-тин. Де - відміна і thesaures - скарб) - ви-користання нагромаджених коштів для спрямування їх на інвестиційні потреби (на противагу тезаврації, яка є нагромаджен-ням коштів шляхом вилучення їх з обігу).

ДЕТЕРМІНІЗМ [ДЕТЕРМИНИЗМ] (від ла-тин. determinare - визначати) - постанов-ка, розв'язання економічних завдань, коли їх умови формулюються з повною визначе-ністю, без урахування випадкових факторів.

ДЕ-ФАКТО [ДЕ-ФАКТО] (латин, de facto букв. -насправді) - 1. Фактичне здійснен-ня, "наділі". 2. У міжнародних відносинах- одна з форм фактичного визнання однією державою іншої до встановлення правових дипломатичних відносин. 3. Фактичні дії, реальні ділові зв'язки, юридичне оформлен-ня яких не є обов'язковим.

ДЕФЕКТ [ДЕФЕКТ] (від латин, defectus - недолік)-пошкодження, вада, недолік, від-хилення від норми.

ДЕФЕНЗИВА [ДЕФЕНЗИВА] (фр. defensive, від defendre - захищати) - 1. Назва оборон-ної тактики на війні. У ділових відносинах- засоби захищеності. 2. Охоронна польська поліція у буржуазно-поміщицькій Польщі за часів її панування в Західній Україні (1918-1939рр.).

ДЕФІНІТИВ [ДЕФИНИТИВ] (від латин. definitivus - остаточний, визначальний) - спосіб ведення бухгалтерського обліку, що полягає в копіюванні записів у бухгалтер-ських ордерах та облікових реєстрах.

ДЕФІНІЦІЯ [ДЕФИНИЦИЯ] (латин, definitio, від definio - визначаю) - коротке визначен-ня певного поняття, терміна.

ДЕФІЦИТ [ДЕФИЦИТ] (від латин, deficit - не вистачає) - 1. Перевищення видатків над доходами порівняно з запланованими обсягами, пасиву балансу над активом. Розрізня-ють: балансовий, касовий (у разі нестачі го-тівки для здійснення платежів, виплат); дер-жавний (бюджетний); матеріальний (коли бракує матеріальних цінностей відносно потреб); фінансовий (нестача фінансових ресурсів). 2. Недостатність чого-небудь. 3. Щось, чого немає у достатній кількості.

ДЕФІЦИТ БЮДЖЕТУ [ДЕФИЦИТ БЮДЖЕТА] - різниця між прибутковою та вит-ратною частинами бюджету держави. Пов'-язаний з недостатнім розвитком матеріаль-ного виробництва як основи економічного розвитку держави, низьким рівнем вироб-ництва товарів і послуг та розвитку внут-рішньої торгівлі, слабким рівнем міжнарод-них економічних відносин, невідповідністю ринкової інфраструктури потребам розвит-ку народногосподарського комплексу, недо-ліками економічної політики держави. При Д.б. порушуються норми фінансово-грошо-вого та товарного обігу, загострюється роз-в'язання соціальних проблем тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕФІЦИТ ПЛАТІЖНОГО БАЛАНСУ [ДЕФИЦИТ ПЛАТЕЖНОГО БАЛАНСА] -макро-економічний показник за ситуації, коли су-марні чисті надходження іноземної валюти на поточний рахунок і рахунок руху капіта-лів у країну є від'ємними. Це може бути ре-зультатом продажу центральним банком іноземної валюти зі своїх резервів для по-криття чистих потреб вітчизняних резиден-тів в іноземній валюті.

ДЕФІЦИТНА ЕКОНОМІКА [ДЕФИЦИТНАЯ ЭКОНОМИКА] - економіка, в якій спостері-гається хронічний дефіцит товарів у торго-вій мережі.

ДЕФІЦИТНЕ ФІНАНСУВАННЯ [ДЕФИЦИТНОЕ ФИНАНСИРОВАНИЕ] - спосіб держав-ного регулювання економічним шляхом навмисного перевищення державних ви-трат над доходами, внаслідок чого виникає бюджетний дефіцит, інфляція. Д.ф. є скла-довою частиною кейнсіанської моделі дер-жавного регулювання економіки, автором якої є англійський економіст Дж. М.Кейнс.

ДЕФЛЯТОР [ДЕФЛЯТОР] (від пізнолатин. deflatio - видування, здування) - статис-тично-економічний показник, що характе-ризує існуючу розбіжність між реальним і номінальним валовим національним продук-том та загальний рівень інфляції у державі.

ДЕФЛЯЦІЙНА ПОЛІТИКА [ДЕФЛЯЦИОННАЯ ПОЛИТИКА] - сукупність регулюючих заходів уряду щодо державних фінансів і грошово-кредитної сфери з метою отриман-ня інфляції та оздоровлення платіжного ба-лансу шляхом обмеження деяких видів діло-вої активності, що може призвести до упо-вільнення економічного піднесення.

ДЕФЛЯЦІЯ [ДЕФЛЯЦИЯ] - 1. Процес стри-мування збільшення грошової маси через вилучення з обігу надлишкових паперових грошей, випущених під час інфляції. 2. Руй-нування й розвіювання гірських порід під дією вітру; найінтенсивніше проходить у пустельній місцевості.

ДЕФОЛТ [ДЕФОЛТ] (англ. default - неспла-та, невиконання договору) - припинення виплати процентів на цінні папери, коли компанія перебуває в процесі ліквідації.

ДЕФОРМАЦІЯ [ДЕФОРМАЦИЯ] (латин, de-formatio, від deformo - перекручую, спотво-рюю) - зміна натуральної форми або розмі-рів тіла, предметів, що призводить до спот-ворення, погіршання якості, відхилення від норм.

ДЕЦЕНТРАЛІЗАЦІЯ [ДЕЦЕНТРАЛИЗАЦИЯ] - передання функцій управління від цен-тральних органів влади місцевим органам, розширення кола повноважень нижчестоя-щих органів управління за рахунок вищес-тоящих.

ДЕЦЕНТРАЛІЗОВАНІ ДЖЕРЕЛА [ДЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ] - нецен-тралізовані матеріальні й фінансові ресур-си, насамперед капіталовкладення, які над-ходять окремо з-за меж централізованих державних коштів. Це засоби виробничих і підприємницько-комерційних структур, до-машніх і фермерських господарств, деяких фондів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЕЦИ... [ДЕЦИ...] (від латин. decem - де-сять) -у складних словах відповідає понят-тю "десята частина" (напр., дециметр-де-сята частина метра).

ДЕШЕВІ ГРОШІ [ДЕШЕВЫЕ ДЕНЬГИ] - здешевлення банківського кредиту внаслі-док проведення центральним банком таких заходів: зниження облікової ставки (про-цента, під який центральний банк видає позички комерційним банкам); зниження норм обов'язкових резервів, які комерційні банки зобов'язані зберігати в центральних банках, закупівля центральними банками у комерційних банків державних цінних па-перів. У результаті цього збільшуються пільгові умови для надання банками не до-рогих кредитів.

ДЕШИФРАТОР [ДЕШИФРАТОР] (англ. di-сосіег) - 1. Апаратний або програмний засіб, через який здійснюється декодування з ме-тою підвищення його інформативності або виділення інформації з повідомленням. 2. Пристрій для перетворення закодованого повідомлення у вихідне.

ДЕ-ЮРЕ [ДЕ-ЮРЕ] (латин, de jure, букв. -за правом, у межах права) - 1. Те, що здійсне-не згідно з законом, формально (напр., здій-снено державні/реєстрацію організації, об'-єднання). 2. У міжнародному праві - офіцій-не визнання держави або уряду, зарубіжно-го представництва.

ДЖАНК-ОБЛЕГАЦІЇ [ДЖАНК-ОБЛИГАЦИИ] -незабезпечені облігації, що випускаються компаніями, фінансовий стан котрих є не-надійним. Високий ступінь ризику при ку-півлі таких облігацій забезпечує виплату на них підвищених процентів.

ДЖЕНК [ДЖЕНК] (англ. junk - неякісний) - 1. Низькопробні імпортні товари, якими заповнюють торгову мережу, оскільки вони вигідніші для торговців, але не користу-ються попитом у споживача. 2. Ненадійні цінні папери - "макулатура", ненадійна облігація.

ДЖЕНТЛЬМЕН [ДЖЕНТЛЬМЕН] (англ. gen-tleman, букв. - благородна людина) - 1. Особа шляхетного походження, що додер-жується загальноприйнятих в аристокра-тичному середовищі норм і правил поведін-ки. 2. Шанобливе звертання до чоловіків в англомовних країнах (на зразок українсько-го "пане"), у широкому розумінні - вихова-на, коректна, шляхетна людина.

ДЖЕНТЛЬМЕНСЬКА УГОДА (ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ] - неофіційна, не закріплена докуметально угода, що укла-дається, як правило, в усній формі, на вза-ємній довірі.

ДЖЕРЕЛА ФІНАНСУВАННЯ (ИСТОЧНИКИ ФИНАНСИРОВАНИЯ] - організації і під-приємства - суб'єкти підприємницької ді-яльності, які формують і нагромаджують фі-нансові ресурси, а також перелік суб'єктів підприємництва - потенційних джерел формування фінансових ресурсів.

ДЖЕРЕЛО ПОДАТКУ (ИСТОЧНИК НАЛОГА] - дохід суб'єкта (заробітна плата, прибу-ток, процент, рента), з якого сплачується по-даток. По деяких податках (напр., податок на прибуток корпорацій) об'єкт і джерело податку збігаються.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДЖИРИНГ [ДЖИРИНГ] (англ. capital gea-ring) - співвідношення між власним і пози-ченим капіталом; "левердж" - використан-ня позиченого капіталу для збільшення при-бутку, "принцип важеля".

ДЖОББЕР [ДЖОББЕР] (від англ. jobber - біржовий маклер, комісіонер) - маклер, який проводить посередницькі операції вик-лючно з членами біржі і спеціалізується на певних різновидах цінних паперів.

ДИ...,ДІ...[ДИ...](грец., di - двічі) - усклад-них словах означає "подвійний", "двічі" (напр., диполь, діод).

ДИВЕРСИФІКАЦІЯ [ДИВЕРСИФИКАЦИЯ] (від латин, diversus - різний і facere - роби-ти) - 1. Різноманіття, різнобічний розви-ток. 2. Проникнення спеціалізованих фірм (промислових, транспортних, будівельних) до інших галузей виробництва, сфери по-слуг та ін.; у процесі Д. виникають багатога-лузеві комплекси. 3. Розширення асорти-менту виготовлення виробів, надання по-слуг.

ДИВЕРСИФІКАЦІЯ БАГАТОГАЛУЗЕВА [ДИВЕРСИФИКАЦИЯ МНОГООТРАСЛЕВАЯ] - прагнення фірми зайняти кращі по-зиції на ринку, мати більші прибутки шля-хом розширення асортименту товарів і збільшення кількості, тобто залучення по-тенційних покупців.

ДИВЕРСИФІКАЦІЯ ВЕРТИКАЛЬНА [ДИВЕРСИФИКАЦИЯ ВЕРТИКАЛЬНАЯ] - про-довження випуску традиційних товарів, але з поліпшенням технології для продовження циклу життя товару і розширення кола післяпродажного обслуговування (ремонт, сервіс, технічне обслуговування).

ДИВЕРСИФІКАЦІЯ ВИРОБНИЧА [ДИВЕРСИФИКАЦИЯ ПРОИЗВОДСТВЕННАЯ] - розширення асортименту, зміна виду про-дукції, виробленої підприємством, фірмою, освоєння нових видів виробництв з метою підвищення ефективності виробництва, одержання економічної вигоди, запобігання банкрутству.

ДИВЕРСИФІКАЦІЯ ЕКСПОРТНА [ДИВЕРСИФИКАЦИЯ ЭКСПОРТНАЯ] - переспеціа-лізація виробничої бази і технологічних про-цесів, виокремлення підрозділів для збіль-шення обсягів випуску, розширення асорти-менту конкурентоспроможних на зарубіж-них ринках товарів і послуг та забезпечення тим самим зростання обсягів експорту това-рів, послуг. Д.е. характерна для країн зі слабкою економікою та країн, що намагаються поліпшувати структуру експорту.

ДИВЕРСИФІКАЦІЯ ІМПОРТНА [ДИВЕРСИФИКАЦИЯ ИМПОРТНАЯ] - розподілен-ня спрямованих в економіку країни капіта-лів (кредитів, інвестицій) між певним чис-лом об'єктів і суб'єктів. Використовують з метою зниження ступеня ризику і одержан-ня більшого прибутку.

ДИВЕРСИФІКАЦІЯ КРЕДИТІВ [ДИВЕРСИФИКАЦИЯ КРЕДИТОВ] - розподіл вкладе-них в економіку кредитів чи кредитованих грошових капіталів між різними об'єктами з метою зниження ризику втрат і збільшення прибутку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИВЕРСИФІКАЦІЯ ЛІКВІДНОСТІ [ДИВЕРСИФИКАЦИЯ ЛИКВИДНОСТИ] -диверси-фікація інвестицій за строками з метою за-безпечення стабільної ліквідності.

ДИВІДЕНД [ДИВИДЕНД] (від латин. dividen-dum - те, що слід розділити)-частина при-бутку акціонерного товариства (компанії), яка розподіляється щорічно між його чле-нами після сплати податків, зборів, обов'яз-кових відрахувань у спеціальні фонди та на розширення виробництва, поповнення ре-зервів, виплати процентів за облігаціями та винагород персоналу управління. Розмір Д. залежить від суми одержаного прибутку і виду акцій (звичайна або привілейована). Д. на привілейовані акції визначений зазда-легідь, на звичайні - залежить від прибут-ковості компанії і напрямків використання досягнутого прибутку.

ДИВІДЕНДНЕПОКРИТТЯ [ДИВИДЕНДНОЕ ПОКРЫТИЕ] - число, яке показує, у скільки разів прибуток компанії перевищує суму ви-плачуваних нею дивідендів.

ДИВІДЕНДНИЙ ПЕРЕПИС [ДИВИДЕНДНАЯ ПЕРЕПИСЬ] - перепис усіх держателів акцій, котрі отримують дивіденди. Дата Д.п. оголошується, як правило, за три тижні до дати виплати. Під час проведення Д.ге. ак-ціонери повідомляють реквізити рахунку, на який слід переказати дивіденди.

ДИВІЗІЙНА СТРУКТУРА УПРАВЛІННЯ [ДИВИЗИОННАЯ СТРУКТУРА УПРАВЛЕНИЯ] - структура управління фірмою, компанією з чітко розмежованими окремими напряма-ми діяльності та окремими функціями зі сво-їми керівними кадрами.

ДИВІЗОР ФІКСОВАНИЙ [ДИВИЗОР ФИКСИРОВАННЫЙ] (від латин. DIVISOR - дільник) - ключове число, що використовуєть-ся для полегшення обчислення процентів на вклади. Д.ф. одержують діленням числа днів у році (як правило, приймають 360) на процентну ставку.

ДИГЕСТИ [ДИГЕСТЫ] (лат. digesta) - зве-дення систематично зібраних і тематично об'єднаних уривків з творів римських юрис-тів. Основний зміст Д. становлять норми цивільного права, яке регулює майнові, спадкові, сімейні, зобов'язальні правовідно-сини, кримінальне і процесуальне право. Вони є важливим джерелом відомостей про давнє римське право.

ДИДРАХМА [ДИДРАХМА] - грецька монета вартістю в 2 драхми.

ДИЗ....ДИС... [ДИС...] (латин, dis...)-префікс, що означає, ускладнення, утруднення, пору-шення, розлад, втрату, позбавлення. Надає поняттю, до якого додається, негативного або протилежного змісту (напр., дисбаланс).

ДИЗАЖІО [ДИЗАЖИО] (від італ. disaggio - утруднення) - 1. Різниця, виражена в про-центах, між номіналом цінного паперу та його пониженим ринковим курсом. 2. Зни-ження, порівняно з номіналом, біржового курсу цінних паперів. 3. Від'ємна різниця між ціною товару, що є в наявності, й ціною термінової угоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИЗАЙН [ДИЗАЙН] (від англ. design - про-ект, малюнок) - художнє конструювання предметів народного вжитку, виробів проми-слово-технічного призначення. Творча про-ектно-конструкторська діяльність, спрямо-вана на естетичне вдосконалення предмет-ного середовища, що оточує людину.

ДИКТАТ [ДИКТАТ] (від латин, dictatus - про-диктований) - нав'язування економічному суб'єкту певного способу дій всупереч його бажанню; примушення, закріплення нерів-ноправних (кабальних) умов у договорі силь-нішою стороною.

ДИКТАТОР [ДИКТАТОР] (латин. diktator, від dictio - диктую, наказую) - особа, котра має необмежену владу, не підкоряється законам і одноосібне править державою шляхом на-сильства.

ДИЛЕМА (ДИЛЕМА] (грец. di - двічі і lem-ma - посилання) - судження, в якому пред-метові надаються дві ознаки, що суперечать одна одній і виключають можливість тре-тьої. Переносно - необхідність вибору між двома небажаними варіантами.

ДИЛЕР [ДИЛЕР] (англ. dealer - торговець, агент) - 1. Приватна особа чи фірма, члени фондової біржі, які ведуть біржові операції не як прості агенти-посередники (брокери), а діють від свого імені і за власний рахунок, тобто вкладають у справу свої гроші, здій-снюють самостійно купівлю-продаж цінних паперів, валюти, дорогоцінних металів. 2. Учасник бізнесу, фізична або юридична осо-ба, яка закуповує продукцію оптом і торгує нею вроздріб або малими партіями. Це аген-ти фірм-виробників продукції, що виступа-ють у ролі учасників її дилерської мережі.

ДИЛЕР ОФІЦІЙНИЙ [ДИЛЕР ОФИЦИАЛЬНЫЙ] - суб'єкт підприємницької діяльнос-ті - банк чи інша фінансова інституція, упо-вноважені урядом або центральним банком країни здійснювати валютні операції, укла-дати угоди на операції з цінними паперами (товарами) на відповідних ринках.

ДИЛЕРСТВО [ДИЛЕРСТВО] - операції ку-півлі-продажу товару, який виробляють або реалізовують компанії-виробники, власни-ки чи дистрибутори.

ДИЛІНГ [ДИЛИНГ] - спеціально обладнане приміщення, в якому дилери проводять бір-жові операції (укладають угоди), використо-вуючи технічні засоби зв'язку, передачі і об-робки інформації.

ДИЛЮЦІЯ КАПІТАЛУ [ДИЛЮЦИЯ КАПИТАЛА] - поліпшення ситуації, одержання додаткових пільг для власників акцій, курс яких підвищується.

ДИЛЮЦІЯ ПРИБУТКІВ [ДИЛЮЦИЯ ПРИБЫЛИ] (англ. dilution earnings) - зниження дохідності; стосовно акцій - зниження ди-віденду на акції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИНАМІКА [ДИНАМИКА] (від грец. dynamis - сила) - хід розвитку, зміна якогось явища.

ДИНАМІКА ЕКОНОМІЧНИХ ПОКАЗНИКІВ [ДИНАМИКА ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ] -характер зміни економічних показників у часі, що визначається шляхом складання (побудови) й аналізу їх динаміч-них рядів. Подібні ряди являють собою су-купність значень показників у різні послі-довно зростаючі роки (місяці).

ДИНАМІЧНИЙ [ДИНАМИЧЕСКИЙ] - 1. Здатний до руху, розвитку, видозміни. 2. Зв'я-заний з проявом руху.

ДИНАМІЧНИЙ МУЛЬТИПЛІКАТОР [ДИНАМИЧЕСКИЙ МУЛЬТИПЛИКАТОР] - муль-типлікатор, який враховує фактор часу (напр., той факт, що відбувається поступо-ве збільшення витрат у відповідь на зрос-тання доходів).

ДИНАР [ДИНАР] (від латин. denarius - дена-рій) - 1. Старовинна золота монета країн мусульманського Сходу. 2. Грошова одиниця ряду країн: Алжиру, Іраку, Йорданії, Югосла-вії, Тунісу, Кувейту. 3. Розмінна монета Іраку, дорівнює 1/100 іранського ріала.

ДИПЛОМ [ДИПЛОМ] (фр. diplome, від грец. diploma - аркуш, складений удвоє)- 1. Офі-ційний документ, що засвідчує закінчення вищого чи середнього спеціального нав-чального закладу, надбання професії, одер-жання вченого звання, ступеня. 2. Доку-мент, що засвідчує право фізичної чи юри-дичної особи здійснювати певні дії, операції, вести підприємницьку діяльність. 3. Почес-на нагорода за високі досягнення в науці, конкурсах, виставках, спорті тощо для ві-дзначення окремих осіб та колективів.

ДИПЛОМАНТ [ДИПЛОМАНТ] - 1. Студент навчальних закладів, що виконує дипломну роботу. 2. Переможець конкурсів, за що одержав диплом.

ДИПЛОМАТ [ДИПЛОМАТ] (фр. diplomate) - 1. Службова особа, що професійно займа-ється дипломатією. 2. Переносно - особа, яка вміло, тактовно, тонко й винахідливо діє у переговорах, ділових стосунках з ін-шими. 3. Різновид невеликої дорожної ва-лізи, портфеля.

ДИПЛОМАТИЧНА МІСІЯ (ДИПЛОМАТИЧЕСКАЯ МИССИЯ] - дипломатичне державне представництво за кордоном, яке очолює посланник або постійний повірений у спра-вах. Д.ля.. вважається також направлення в будь-яку країну окремої особи або делегацій для виконання спеціального одноразового дипломатичного доручення уряду.

ДИПЛОМАТИЧНА МОВА [ДИПЛОМАТИЧЕСКИЙ ЯЗЫК] - 1. Мова, якою ведуться офі-ційні дипломатичні зносини, укладаються міжнародні договори та інші міжнародні ак-ти. На сучасному етапі немає загальнообов'-язкової дипломатичної мови. Державні ор-гани зовнішніх зносин ведуть листування своєю національною мовою. Міжнародні до-говори та угоди (найчастіше двосторонні) укладають мовами контрагентів. Офіційними мовами ООН затверджено англійську, французьку, російську, іспанську й китайську. В ЮНЕСКО офіційною мовою, крім вищезазначених, є також арабська. 2. Сукупність спеціальних термінів і висловів, які утворюють загальновживаний дипломатичний словник.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИПЛОМАТИЧНА НОТА (ДИПЛОМАТИЧЕСКАЯ НОТА] (лат. nota - зауваження) - офі-ційне дипломатичне письмове звернення однієї держави до іншої. Надсилають, як пра-вило, глави відомств закордонних справ і глави дипломатичних представництв від сво-го імені або від імені уряду чи глави держави.

ДИПЛОМАТИЧНЕ ПРАВО [ДИПЛОМАТИЧЕСКОЕ ПРАВО] - сукупність принципів і норм права, які регулюють організацію і ді-яльність офіційних органів - сторін зовніш-ніх відносин. Ці норми визначають форми дипломатичного представництва держави закордоном, форми і порядок ведення пере-говорів, систему організації органів дипло-матичної служби, характер дипломатичних привілеїв та імунітетів.

ДИПЛОМАТИЧНЕ ПРЕДСТАВНИЦТВО [ДИПЛОМАТИЧЕСКОЕ ПРЕДСТАВИТЕЛЬСТВО] - постійний орган зовнішніх відно-син держави, який перебуває на території іншої держави і акредитується при її уряді. Воно здійснює політичні зносини з урядом цієї держави, захищає інтереси своєї країни і її громадян, що перебувають у цій країні, сприяє розвиткові відносин між державами. Буває двох видів - посольство і диплома-тична місія.

ДИПЛОМАТИЧНИЙ КОРПУС [ДИПЛОМАТИЧЕСКИЙ КОРПУС] - сукупність глав за-кордонних дипломатичних представництв, акредитованих у даній країні. В широкому розумінні до дипломатичного корпусу вхо-дять усі члени дипломатичних представ-ництв і членів їх сімей, що користуються дипломатичними привілеями та імунітетом.

ДИПЛОМАТИЧНІ ВІДНОСИНИ [ДИПЛОМАТИЧЕСКИЕ ОТНОШЕНИЯ] - офіційні міждержавні відносини, які здійснюються за допомогою органів зовнішніх зносин держав.

ДИПЛОМАТИЧНІ ПРИВІЛЕЇ ТА ІМУНІТЕТ [ДИПЛОМАТИЧЕСКИЕ ПРИВИЛЕГИИ И ИММУНИТЕТ] (лат. immunitas - звільнення від голосу) - права й переваги, які держава перебування надає дипломатичному пред-ставництву іншої держави, його персонало-ві для нормального здійснення покладених на них функцій. Включають недоторкан-ність приміщень, документів, архівів, осо-бисті привілеї та імунітети дипломатичного та адміністративно-технічного персоналу.

ДИПЛОМАТИЧНІ РАНГИ [ДИПЛОМАТИЧЕСКИЕ РАНГИ] - персональні звання, які присвоюються дипломатичним представ-никам за кордоном, співробітникам посо-льств і місій, працівникам відомств закор-донних справ: надзвичайний і повноважний посол; надзвичайний і повноважний пос-ланник різного класу; радники, секретарі різних класів, аташе.

ДИПЛОМАТІЯ [ДИПЛОМАТИЯ] (фр. diplo- matie) - офіційна діяльність органів зов-нішніх зносин держави, спрямована на здійснення мирними засобами завдань і ці-лей зовнішньої політики. Зміст і методи дип-ломатії визначає зовнішня політика, яку проводить уряд, безпосередньо оперативно через спеціальне відомство Міністерства за-кордонних справ.

ДИПЛЯЦІЯ [ДИПЛЯЦИЯ] - пропорційний розподіл природних ресурсів на їх викорис-товувані одиниці.

ДИРЕКТ МЕЙЛ [ДИРЕКТ МЕЙЛ] (від англ. direct mail - пряма адресна пошта) - пряма поштова реклама товарів і послуг, продаж яких здійснюється шляхом поштової пере-силки чи рекламних повідомлень про товари і послуги конкретним потенційним покуп-цям. Один з маловитратних і швидких спо-собів формування попиту населення, збіль-шення реалізації товарів і входження на то-варний і регіональний ринки. За радянської влади функції Д.м. здійснювали організації споживчої кооперації "Укркооппосилторгу".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИРЕКТИВА [ДИРЕКТИВА] (англ. directive, від латин. dirigo - керую, направляю) - роз-порядження, керівна вказівка, настанова.

ДИРЕКТИВНИЙ СТИЛЬ КЕРІВНИЦТВА (ДИРЕКТИВНЫЙ СТИЛЬ РУКОВОДСТВА] - стиль управлінської діяльності, коли керів-ник відмежовується від колективу, намага-ється уникати неформальних контактів. Бере на себе надмірну повноту влади і відпо-відальність за те, що відбувається в органі-зації, фірмі, намагається особисто контр-олювати весь обсяг трудових відносин в ор-ганізації, концентруючи увагу не тільки на результатах, а й на процесах. Рішення прий-мається ним одноособове. Керівник такого типу, як правило, владний, вимогливий, орі-єнтовний тільки на цільову функцію. Однак такий метод малоефективний, здебільшого згубний.

ДИРЕКТИВНІ МЕТОДИ УПРАВЛІННЯ (ДИРЕКТИВНЫЕ МЕТОДЫ УПРАВЛЕННЯ] (від фр. directive - направляю) - методи, основані на тому, що суб'єкт управління, управ-ляючий орган виробляє директиву, коман-ди, розпорядження, які належить неухиль-но, незалежно від їх логічності, ефективнос-ті, виконувати об'єктам управління, підпо-рядкованим суб'єкту особами. Д.м.у. нази-вають також адміністративними, розпо-рядчими, командними.

ДИРЕКТОР [ДИРЕКТОР] (фр. directeur, від латин. didrigo - спрямовую, керую) - керів-ник підприємства, організації, навчального закладу.

ДИРЕКТОР ВИКОНАВЧИЙ [ДИРЕКТОР ИСПОЛНИТЕЛЬНЫЙ] - адміністративний директор, керівник-адміністратор, який ві-дає питаннями оперативного управління, діяльністю суб'єкта підприємницької або неприбуткової організації.

ДИРЕКЦІЯ [ДИРЕКЦИЯ] - керівний орган підприємства, фірми, компанії.

ДИРХАМ, ДИРХЕМ [ДИРХАМ, ДИРХЕМ] - 1. Грошова одиниця Марокко, Об'єднаних Арабських Еміратів. 2. Монета вартістю І/ 10 динара в Йорданії та Кувейті.

ДИСБУРСМЕНТСЬКИЙ РАХУНОК [ДИСБУРСМЕНТСКИЙ СЧЕТ] (англ. disbursment account) - документ, що пред'являється портовим агентом і відображає витрати (по-датки, збори, роботи з обслуговування суд-на), здійснені ним за рахунок судновласни-ка під час перебування судна на стоянці в порту; Д.р. скріплюється підписом капітана судна і погоджується з представником суд-новласника.

ДИСК [ДИСК] (англ. disk - носій даних у вигляді диска з феромагнітним покриттям. Див. також Дискета, Оптичний диск, Компактний диск.

ДИСКВАЛІФІКАЦІЯ [ДИСКВАЛИФИКАЦИЯ] - оголошення когось непридатним обіймати певну посаду або виконувати певну роботу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИСКЕТА [ДИСКЕТА] (англ. diskette) - ка-сета, що є носієм даних у вигляді гнучкого диска, виконаного з полімерних матеріалів з магнітним покриттям, і являє собою папе-ровий чи пластиковий конверт з прорізом для доступу головок читання-запису. Д. ви-користовується у персональних комп'юте-рах 1 пристроях підготовки і введення до нього даних.

ДИСКОВОД [ДИСКОВОДІ (англ. disk drive) - 1. Механізм, що забезпечує використан-ня магнітних дисків як зовнішнього запам'-ятовуючого пристрою. 2. Пристрій, що доз-воляє комп'ютеру зчитувати з дисків і запи-сувати на них дані.

ДИСКОНТ [ДИСКОНТ] (англ. discount) - 1. Форма прямої знижки, що застосову-ється у міжнародних розрахунках. 2. У бан-ківський справі - операція купівлі цінного паперу за ціною, нижчою від номінальної. Різниця між номіналом і реальною ціною покупки становить розмір Д. 3. Різниця між форвардним курсом валюти і курсом при негайній поставці валюти. 4. Різниця на один і той самий товар у різні строки поставок. 5. У біржових угодах - знижка з ціни на товар, коли якість його нижча від обумовленої в контракті. 6. Відхилення у бік пониження від офіційного курсу у ва-лютних угодах. 7. Купівля банками вексе-лів до закінчення строку їх чинності. 8. Про-цент. що стягують банки за проведення цієї операції. 9. Знижка на ціну у зв'язку зі змі-ною кон'юнктури ринку.

ДИСКОНТ ВЕКСЕЛІВ (ДИСКОНТ ВЕКСЕЛЕЙ] (від англ. discount house)- - 1. Продаж або переказ векселів по вартості, котра нижча від вартості номіналу до завершення строку його дії (дійсності). 2. Обліковий процент, що стягується банком при покупці векселів.

ДИСКОНТЕР (ДИСКОНТЕР] (від англ. dis-count, латин, computo - рахую) - 1. Мага-зин, який реалізує споживчі товари трива-лого користування (відеотехніка, радіоприй-мачі, холодильники тощо) за зниженими ці-нами без надання додаткових послуг. Зни-ження цін у таких магазинах забезпечує ма-совий продаж. 2. Службова особа, яка веде облік векселів. 3. Службовець банку, касир, який розмінює гроші.

ДИСКОНТНА ПОЛІТИКА [ДИСКОНТНАЯ ПОЛИТИКА] - облікова грошово-кредитна політика, підвищення або зниження обліко-вих ставок процента за кредит з метою регу-лювання попиту і пропозиції на позичковий капітал. Проводиться центральними банка-ми. Підвищуючи облікову ставку, централь-ний банк сприяє зниженню попиту на кре-дитні гроші, знижуючи процент- активізує попит.

ДИСКОНТНА СТАВКА [ДИСКОНТНАЯ СТАВКА] -Див. Ставка дисконтна.

ДИСКОНТОВАНА ПОЗИКА [ДИСКОНТИРОВАННЫЙ ЗАЕМ] (від англ. disconted loan) - позика, за яку процент нараховується наперед.

ДИСКОНТУВАННЯ [ДИСКОНТИРОВАНИЕ] (англ. discounting) - 1. Проведення еконо-мічних показників різних років до зіставно-го за часом року. 2. Облік векселів.

ДИСКОНТУВАННЯ ВИТРАТ [ДИСКОНТИРОВАНИЕ ЗАТРАТ] - операції, спрямовані на умовне приведення майбутніх затрат до нинішніх розмірів, встановлення сьогод-нішнього еквівалента суми, що має бути виплачена згодом. У такому разі нинішня вартість майбутньої суми визначається з допомогою дисконтованого множника, що залежить від норми банківського процента і строку, періоду дисконтування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИСКОНТУЮЧИЙ МНОЖНИК [ДИСКОНТИРУЮЩИЙ МНОЖИТЕЛЬ] - показник, який застосовується у разі страхування життя, при інших довгострокових операці-ях - для виявлення сучасної вартості (фі-нансового еквіваленту) майбутньої грошової суми шляхом зменшення її на дохід, що зростає за певний строк за правилом склад-них процентів.

ДИСКРЕДИТАЦІЯ [ДИСКРЕДИТАЦИЯ] (від фр. discrediter - підривати довіру) - нав-мисні дії, спрямовані на позбавлення еконо-мічного суб'єкта довіри до нього, на підрив його авторитету. Іміджу.

ДИСКРЕТНІ ВЕЛИЧИНИ [ДИСКРЕТНЫЕ ВЕЛИЧИНЫ] (латин, descretus - перервний) - на противагу безперервним величинам Д. в. проявляються тільки окремими значен-нями. В економіці використовуються пере-важно Д. в., показники, значення яких фік-суються, вимірюються, розраховуються тільки в окремі моменти, через певні про-міжки часу (година, день, тиждень, місяць, квартал, рік, кілька років).

ДИСКРЕЦІЙНА ПОЛІТИКА [ДИСКРЕЦИОННАЯ ПОЛИТИКА] - гнучка політика, що орієнтується більшою мірою на змінну еко-номічну ситуацію, ніж на рішення законо-давчих і виконавчих органів.

ДИСКРЕЦІЙНИЙ БРОКЕРСЬКИЙ РАХУНОК [ДИСКРЕЦИОННЫЙ БРОКЕРСКИЙ СЧЕТ] - рахунок, за яким брокеру чи банку доручається здійснювати операції від імені клієнта. Такий рахунок не передбачає, що брокер уповноважений приймати рішення стосовно вибору часу і ціни за замовлення-ми, які видаються клієнтам.

ДИСКРЕЦІЙНИЙ ДОХІД (ДИСКРЕЦИОННЫЙ ДОХОД] - частина чистого доходу споживача, яка залишається після немину-чих витрат (сплати податків, затрат на задо-волення найнеобхідніших життєвих потреб тощо). Такий остаточний дохід витрачаєть-ся на власний розсуд споживача і в цьому розумінні є вільним.

ДИСКРЕЦІЙНИЙ ПРИБУТОК (ДИСКРЕЦИОННАЯ ПРИБЫЛЬ] (від латин, discretio - діючий за власним розсудом) - прибуток, який одержують від комерційних операцій з особистою власністю (майном, коштами).

ДИСКРЕЦІЙНИЙ РАХУНОК (ДИСКРЕЦИОННЫЙ СЧЕТ] (від латин, discretio - ді-ючий за власним розсудом) - рахунок, з якого можна оплачувати доручення на ку-півлю чи продаж за розсудом брокера або Інших осіб, без згоди власника рахунку на підставі заздалегідь укладеної всеохоплюю-чої угоди.

ДИСКРЕЦІЙНІ ЦЕНТРИ [ДИСКРЕЦИОННЫЕ ЦЕНТРЫ] - адміністративні підрозді-ли, діяльність яких не може бути оцінена відповідністю нормативне заданому співвід-ношенню "затрати - результати". У подіб-ній ситуації вимагається забезпечити ма-ксимально високу якість результатів придо-триманні гнучкості витратної статті бюдже-ту, маркетингу чи іншого виду діяльності.

ДИСКРИМІНАЦІЯ [ДИСКРИМИНАЦИЯ] (ла-тин. discriminatio, від discrimino -розріз-няю, розділяю) - обмеження або позбавлен-ня прав одних економічних суб'єктів (держав, підприємств, громадян) порівняно з іншими без законних на те підстав. Економічна Д. призводить до того, що дискримінований су-б'єкт потрапляє у невигідне, несприятливе становище Д. щодо держави може викли-кати з її боку відповідні заходи до нападника (кривдника), які називаються реторсією.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИСКУСІЯ [ДИСКУССИЯ] (латин, discussio. від discuito - розглядаю, досліджую) - пуб-лічне обговорення певного спірного питан-ня. Переносно - спір.

ДИСПАЧ [ДИСПАЧ] (від англ. dispatch - від-правлення) - винагорода (премія).яка вип-лачується власником судна за довгостроко-ву припортову обробку (вивантаження, за-вантаження) судна порівняно з нормами, передбаченими чартерними умовами.

ДИСПАША [ДИСПАША] (фр. dispache) - 1. У морському праві рахунок збитків при ава-рії судна (врятування екіпажу, судна, ванта-жу). 2. Розподіл збитків, витрат між сторона-ми, що брали участь в організації перевезень (власниками судна й вантажу, найма-чем судна). Д. складається диспашером.

ДИСПАШЕР (ДИСПАШЕР] - Див. Аджестер.

ДИСПЕРСІЯ (ДИСПЕРСІЯ] (латин, dispersio -розсіяння)- 1. Величина, яка характеризує ступінь розкладу кількісних вимірів ін-дивідуальних учасників статистичної вибірки (випадкових величин) відносно середньо-го значення для цієї вибірки. 2. Поділ сум, величин, здобутків на дуже дрібні частини.

ДИСПЕТЧЕР [ДИСПЕТЧЕР] (від англ. dis-patcher, від dispatch - швидко виконувати) - працівник, який оперативно координує, регулює за допомогою технічних засобів хід виробничого процесу, контролює його від-повідність раніше наміченому графіку вико-нання робіт, випуску продукції, руху транс-портних засобів тощо.

ДИСПЛЕЙ [ДИСПЛЕЙ] (англ. display)-при-стрій введення-виведення даних для відо-браження на екрані інформації у формі, зручній для користувача, що дає змогу реда-гувати її в інтерактивному режимі.

ДИСПЛЕЙНИЙ КОМПЛЕКС [ДИСПЛЕЙНЫЙ КОМПЛЕКС] - сукупність дисплей-них пристроїв з груповим пристроєм для уп-равління ними.

ДИСПОЗИТИВНІСТЬ [ДИСПОЗИТИВНОСТЬ] - право учасників договору чи су-дового процесу діяти на свій власний розсуд, самостійно.

ДИСПОЗИЦІЯ [ДИСПОЗИЦИЯ] (латин, dis-positio - розподіл, розміщення, розташу-вання) - правові норми економічної діяль-ності або їх частина, що містять у собі забо-рони, обмеження або розпорядження, зву-жують допустиме, законне поле діяльності. Д. фіксується в законах, угодах, договорах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИСПОНЕНТ [ДИСПОНЕНТ] (від латин, dis-ponens (disponentis) - той, що розміщує, розподіляє) - 1. Особа, уповноважена фір-мою вести її справи, розпоряджатися засо-бами та власністю фірми. 2. Фізична чи юридична особа, яка має вільні суми на ра-хунках, у комісіонерів або кореспондентів банку. 3. Уповноважений у справах фірми (організації).

ДИСПОНУВАННЯ [ДИСПОНИРОВАНИЕ] (від латин, disponere - розподіляти)-у тор-говельних операціях - різниця в цінах на товар при замовленні і при його одержанні.

ДИСПРОПОРЦІЇ [ДИСПРОПОРЦИИ] (від ла-тин. dis - не і proportionalis - пропорцій-ність) - 1. Несумісність, невідповідність ча-стин чого-небудь, відсутність пропорційнос-ті. 2. Порушення узгодженості, відповідності взаємопов'язаних економічних процесів і показників, що характеризують функціону-вання і розвиток окремих галузей і вироб-ництв, проходження стадій відтворюваль-ного циклу. Напр., може спостерігатися не-відповідність обсягу видобування сировини наміченому обсягові її переробки, обсяг ви-робництва може не задовольняти вимоги споживання, зростання виробництва за-собів виробництва набагато перевищува-ти зростання виробництва споживчих то-варів та послуг, і навпаки. Д. свідчать про гіпертрофований розвиток одних секторів економіки за рахунок інших, про відсутність збалансованості економічних процесів.

ДИСПРОПОРЦІЇ ЕКОНОМІЧНІ [ДИСПРОПОРЦИИ ЭКОНОМИЧЕСКИЕ] - порушення раціонального співвідношення у розвитку окремих галузей економіки, господарських підрозділів і їх відділів, взаємопов'язаних фаз виробництва, інших сторін і частин еко-номіки.

ДИСПРОПОРЦІЯ [ДИСПРОПОРЦИЯ] (англ. disproportion) - несумісність, невідповід-ність частин, відсутність пропорційності в ці-лому об'єкті, окремих підрозділах економіки.

ДИСПУТ [ДИСПУТ] (від латин, disputo - до-сліджую, сперечаюсь) - 1. Публічне обгово-рення якогось питання перед аудиторією. 2. Обговорення наукової теми, праці, захисту дисертації.

ДИСТАНЦІЙНА ПЕРЕДАЧА ДАНИХ [ДИСТАНЦИОННАЯ ПЕРЕДАЧА ДАННЫХ] - су-купність методів, що забезпечують користу-вачам дистанційний доступ до інформацій-них ресурсів систем обробки даних і ресур-сів засобів зв'язку.

ДИСТАНЦІЙНЕ ВВЕДЕННЯ ЗАВДАНЬ [ДИСТАНЦИОННЫЙ ВВОД ЗАДАНИЙ] - введення завдань через пристрій введення, який зв'язаний з комп'ютером за допомогою каналу передачі даних.

ДИСТАНЦІЙНИЙ КОРИСТУВАЧ [ДИСТАН-ЦИОННЫЙ ПОЛЬЗОВАТЕЛЬ] -Див. Відда-лений користувач.

ДИСТОРЗІЯ [ДИСТОРЗИЯ] (латин. distortio, від distorgueo - вивертаю, викривляю) - розрив у змінах економічних величин, ево-люція яких повинна відповідати певному співвідношенню між ними; порушення цьо-го співвідношення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИСТРИБУТЕР [ДИСТРИБЬЮТОР] (від англ. distribute - розподіляти, поширюва-ти) - посередницькі спеціалізовані органі-зації-фірми, що виконують збутові операції з продажу продукції виробників товарів і послуг збутових посередників виготовлюва-чам товарів і послуг. Д. закуповують товари, створюють складські запаси, формують тор-говий асортимент і продають їх від свого іме-ні та за своїми цінами.

ДИСТРИБУТИВНА СИСТЕМА [ДИСТРИБУТИВНАЯ СИСТЕМА] (англ. distributive sys-tem) - сукупність програм, що дає змогу створювати конкретні варіанти програм певної системи обробки даних, налагоджені на умови конкретного застосування.

ДИСТРИБУТИВНА СТРІЧКА (ДИСТРИБУТИВНАЯ ЛЕНТА] (англ. distributive tape) - магнітна стрічка, що містить компоненти певної програми, напр., операційної систе-ми, що поставляється виробником.

ДИСЦИПЛІНА [ДИСЦИПЛИНА] (від латин. disciplina - витримка, виховання, розпоря-док) - своєчасне і належне виконання пра-вил і зобов'язань, додержання прийнятих законів і норм економічної діяльності. Роз-різняють: договірну, платіжну, кредитну, трудову, технологічну Д. Це дотримання правил і режиму внутрішнього розпорядку, безпеки праці, високий рівень професійної підготовки і компетентності, висока якість праці, чесність, патріотизм, відданість спра-ві фірми; використання і надання правдивої інформації; справедливе доброзичливе ставлення до співробітників і вміння толе-рантного ведення діалогу; критичність в оцінці результатів власної праці і вміння визначити свої помилки; високопрофесійне, своєчасне, ефективне виконання своїх функцій в реалізації завдань та програм фір-ми, постійне підвищення рівня професіона-лізму; дотримання загальноприйнятних етичних і естетичних норм.

ДИСЦИПЛІНА ДОГОВІРНА [ДИСЦИПЛИНА ДОГОВОРНАЯ] -точне і своєчасне вико-нання зобов'язань за господарськими дого-ворами відповідно до вимог закону та умов договору. Односторонні відмова від вико-нання зобов'язання й зміна умов договору не допускаються, окрім випадків, передбаче-них законом. Додержання Д.д. забезпечу-ється майновою відповідальністю за неви-конання взятих за договором зобов'язань. Сплата неустойки і відшкодування збитків не звільняє боржника від виконання зобов'-язання за договором.

ДИСЦИПЛІНА КАСОВА (ДИСЦИПЛИНА КАССОВАЯ] - безумовне виконання юри-дичними особами встановленого фінансо-вим правом порядку одержання, зберігання та витрачання готівки. Д.к. включає: пра-вильне ведення касової книги; витрачання одержаних у банку коштів відповідно до цільового призначення; додержання вста-новлених норм витрат готівки з виручки, лімітів залишку наявних коштів у власній касі, а також строків та повноти здачі вируч-ки в банк; своєчасність повернення в банк невиплачених у встановлені строки сум за-робітної плати й дотримання правил прове-дення та оформлення розрахунків при готів-ковій закупівлі товарів для внутрішніх пот-реб підприємств; правильність і доцільність витрачання готівки з власних грошових надходжень тощо. У разі виявлення пору-шень Д.к. банківські установи мають право застосувати необхідні заходи до усунення і припинення їх надалі.

ДИСЦИПЛІНА КРЕДИТНА [ДИСЦИПЛИНА КРЕДИТНАЯ] -додержання юридичними й фізичними особами зобов'язань щодо цільо-вого використання одержаних в банку кре-дитів, їх повернення в установлені строки і своєчасного подання в банк оперативних даних, балансів та інших звітних матеріалів. До об'єктів господарювання, які порушують Д.к., вживають заходи економічного впли-ву: припинення кредитування, примусове стягнення позик, дострокове стягнення ра-ніше одержаних кредитів тощо.

ДИСЦИПЛІНА ПЛАТІЖНА [ДИСЦИПЛИНА ПЛАТЕЖНАЯ] - додержання юридичними й фізичними особами строків і порядку по-гашення розрахункових грошових зобов'я-зань за матеріальні цінності та послуги з фі-нансовими органами, банками, населен-ням. На додержання Д.п. впливає фінансо-вий стан об'єкта господарювання. Банки, фінансові й господарські органи контролю-ють додержання підприємствами (організа-ціями, установами) Д.п., вживають заходи щодо її зміцнення, і насамперед, щодо поліп-шення їх роботи. При тимчасових фінансо-вих труднощах і затримці у зв'язку з цим пла-тежів банк може надавати їм кредитну й фі-нансову допомогу. До об'єктів господарюван-ня, які систематично порушують Д.п., банки, фінансові органи вживають заходи еконо-мічного впливу, включаючи банкрутство.

ДИСЦИПЛІНАРНІ МЕТОДИ УПРАВЛІННЯ [ДИСЦИПЛИНАРНЫЕ МЕТОДЫ УПРАВЛЕНИЯ] -Див. Адміністративні методи управління.

ДИФАМАЦІЯ [ДИФАМАЦИЯ] (від латин, diffamo (diffamatio) - позбавляю доброго імені) - публікація в пресі даних (дійсних чи ви-гаданих), які компрометують особу, устано-ву, організацію тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДИФЕРЕНТ [ДИФФЕРЕНТ] (від латин. dif-ferens (differentio) - різниця) -у торговель-них операціях: різниця в ціні товару при йо-го замовленні й одержанні.

ДИФЕРЕНЦІАЛ [ДИФФЕРЕНЦИАЛ] (від ла-тин. differentia - різниця) - 1. Знижка від базисної ціни, передбаченої договором, яка визначається за умови запропонованих ін-ших більше потрібних покупцеві сортів то-вару за ф'ючерсним контрактом. 2. Премія брокеру за проведення особливо ефектив-них (нестандартних) біржових операцій.

ДИФЕРЕНЦІАЛ КОМЕРЦІЙНИЙ [ДИФФЕРЕНЦИАЛ КОММЕРЧЕСКИЙ] - знижка від базисної ціни, коли ф'ючерсним контрактом передбачений порядок, за яким ціни і премії брокеру за проведення ефективних біржових операцій переглядаються відповідно до змі-ни кон'юнктури на певному товарному рин-ку на поточний момент.

ДИФЕРЕНЦІАЛ ФІКСОВАНИЙ [ДИФФЕРЕНЦИАЛ ФИКСИРОВАННЫЙ] - визначе-ні ф'ючерсним контрактом умови фінансо-вих розрахунків за яких ціни і знижки, обу-мовлені у контракті, залишаються незмін-ними протягом часу дії контракту.

ДИФЕРЕНЦІАЦІЯ ДОХОДІВ [ДИФФЕРЕНЦИАЦИЯ ДОХОДОВ] (від латин, differentia - різниця) - різниця між рівнями грошових до -ходів різних груп населення. Звичайно роз-поділ доходів характеризується різницею між середніми річними доходами 10 відсотків гру-пи громадян з найнижчими доходами і 10 від-сотків групи громадян з найвищими дохода-ми. Використовується також відношення між умовно максимальним і мінімальним дохо-дами або співвідношення між мінімальним і максимальним рівнями оплати праці.

ДИФЕРЕНЦІАЦІЯ ПРОДУКТІВ [ДИФФЕРЕНЦИАЦИЯ ПРОДУКТОВ] - ситуація, коли покупці оцінюють ідентичну продук-цію конкуруючих виробників як схожу, але не як цілковито взаємозамінну. Напр., ма-шини різних марок тощо.

ДИФЕРЕНЦІЙНА РЕНТА [ДИФФЕРЕНЦИАЛЬНАЯ РЕНТА] (від латин, differens (diffe- rentio) - різниця) - додатковий дохід, одер-жуваний за рахунок використання ресурсів (земельних ділянок, мінеральних джерел, вигідного географічного положення), що ма-ють більшу економічну віддачу.

ДИФЕРЕНЦІЙОВАНИЙ ТАРИФ (ДИФФЕРЕНЦИРОВАННЫЙ ТАРИФ] - митний та-риф, що дає змогу віддавати перевагу пев-ним товарам або не пропускати їх залежно від того, в якій країні вони вироблені.

ДИФЕРЕНЦІЮВАННЯ ЦІН [ДИФФЕРЕНЦИРОВАНИЕ ЦЕН] - встановлення різних ринкових цін на один і той самий товар за-лежно від рівня затрат, місця продажу, якос-ті товару.

ДИФЕРЕНЦІЯ [ДИФФЕРЕНЦИЯ] (фр. dif-ferenciation, від латин, differentia-різниця, відмінність)- Поділ, розчленування цілого на якісно відмінні частини.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДІАЛОГ [ДИАЛОГ] (від грец. dialog - розмо-ва, бесіда) - 1. Розмова між двома або кіль-кома особами. 2. Літературно-публіцистич-ний твір у формі розмови.

ДІАЛОГОВА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА [ДИАЛОГОВАЯ ИНФОРМАЦИОННО-ПОИСКОВАЯ СИСТЕМА] - авто-матизована система, яка забезпечує пошук, перегляд і виведення інформації в діалогово-му режимі.

ДІАЛОГОВА ОБРОБКА ДАНИХ [ДИАЛОГОВАЯ ОБРАБОТКА ДАННЫХ] - метод обробки даних, за яким здійснюється безпосередній ефективний зв'язок у часі між одним або кіль-кома користувачами і системою обробки да-них. Користувачі й система обмінюються тек-стовими командами - запитами і відповідями.

ДІАЛОГОВА ПРОГРАМА [ДИАЛОГОВАЯ ПРОГРАММА] - програма, що здійснює об-робку даних в діалоговому режимі.

ДІАЛОГОВА СИСТЕМА [ДИАЛОГОВАЯ СИСТЕМА] - обчислювальна система, в якій використовується діалоговий режим.

ДІАЛОГОВИЙ АБОНЕНТСЬКИЙ ПУНКТ [ДИАЛОГОВЫЙ АБОНЕНТСКИЙ ПУНКТ] - абонентський пункт телеобробки даних, що здійснює перетворення порівняно невели-ких масивів даних при незначній затримці відповідей комп'ютера на інформаційні за-пити користувачів.

ДІАЛОГОВИЙ РЕЖИМ [ДИАЛОГОВЫЙ РЕЖИМ] - режим взаємодії людини з цифровою обчислювальною системою, за якої лю-дина (користувач) і обчислювальна система обмінюються даними у темпі, що порівню-ється з темпом обробки даних людиною.

ДІАПАЗОН [ДИАПАЗОН] (від грецьк. diapason - всеструнний) - межі, в яких зна-ходиться або може знаходитись, змінюва-тись економічна величина, показник.

ДІАСПОРА [ДИАСПОРА] - частина народу, яка назавжди залишила свою історичну віт-чизну і поселилась в іншоетнічному середо-вищі. Українська діаспора одна з найчисель-ніших у світі - налічує понад 10 млн осіб. Найбільша їх кількість (за переписом 1989 р.) мешкає в Російській Федерації -4,3 млн, Казахстані - 896 тис., Молдові - 600 тис., Білорусі - 291 тис. У Канаді мешкає майже 1 млн українців, у Польщі - понад 300 тис., Румунії-понад 100 тис. Серед західноєвро-пейських країн найбільше українців мешкає у Франції - 40 тис., Великобританії - 30 тис., Німеччині - 25 тис. осіб. Внаслідок значних політичних утисків певна частина української діаспори прихо-вувала свою національну належність до ук-раїнців, називаючись представниками ін-ших національностей. Тому реальний показ-ник кількісного складу української діаспори у світі перевищує дані офіційної статистики. Зв'язок української діаспори з історичною батьківщиною здійснюється через Товари-ство зв'язків з українцями за межами Ук-раїни-Товариство "Україна", різноманітні громадські і культурні організації. Помітну роль у зміцненні цих зв'язків відіграє часо-пис "Українська діаспора'', що видається На-ціональною Академією наук України.

ДІЄЗДАТНІСТЬ [ДЕЕСПОСОБНОСТЬ] - здатність фізичної або юридичної особи здійснювати дії; здатність, яка дає можли-вість наділяти цю особу правами й поклада-ти на неї відповідальність за вчинені дії, зо-бов'язання. Д. фізичними особами набува-ється після досягнення ними повноліття.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДІЙСНА СТАВКА ПРОЦЕНТА [ДЕЙСТВИТЕЛЬНАЯ СТАВКА ПРОЦЕНТА] - ставка процента за умови його нарахування за час, що становить менше року.

ДІЙСНЕ ЧИСЛО [ДЕЙСТВИТЕЛЬНОЕ ЧИСЛО] - число, яке може бути зображено скін-ченним або нескінченним числом цифр у системі обчислення з фіксованою основою.

ДІЛОВА ГРА (ДЕЛОВАЯ ИГРА] - один із ме-тодів активного навчання, що базується на імітації, моделюванні, спрощеному відтво-ренні реальної економічної ситуації в Ігровій формі. У Д.г. кожен учасник грає роль, ви-конує дії, аналогічні поведінці людей у жит-ті, але ігри використовуються як метод практичного навчання економіці, бізнесу, служать засобом пізнання норм економічної поведінки, освоєння процесів прийняття економічних рішень.

ДІЛОВА ЕТИКА (ЕТИКА ПІДПРИЄМНИЦТВА) [ДЕЛОВАЯ ЭТИКА (ЭТИКА ПРЕДПРИНИМАТЕЛЬСТВА)] (від латин. ethica - зви-чай, характер) - сукупність визначених принципів, професійних правил та норм по-ведінки ділових людей (підприємців, бізнес-менів) під час реалізації цілей, завдань, різ-них програм та планів організацій, установ виробничої і невиробничої сфери. Це також спеціально визначені, загальноприйняті норми, форми,, прийоми, що застосовують-ся при виконанні індивідуальних службових функцій працівниками і службовцями. Великими підприємницькими організація-ми-компаніями, концернами, фірмами роз-роблені і впроваджені певні правила, довід-ники, кодекси ділової етики, які е обов'язко-вими для дотримання всіма без винятку працівниками при виконанні своїх функцій.

ДІЛОВА ПОСЛУГА (ДЕЛОВАЯ УСЛУГА] - зручності, що надаються споживачеві. Роз-різняють послуги з технічного обслугову-вання й ремонту і послуги консалтингового консультативного характеру (правові послу-ги, консультації для керівництва, розробка бізнес-планів, реклама тощо).

ДІЛОВЕДЕННЯ [ДЕЛОПРОИЗВОДСТВО] - ведення ділової документації організації, підприємства, фірми: приймання, реєстра-ція, систематизація, групування, заповнен-ня, оформлення, відсилка документів, облік і контроль за їх рухом і виконанням, понов-лення, зберігання, архівування документів відповідно до прийнятих адміністративно-правових норм, інструктивних положень.

ДІЛОВИЙ РИНОК (ДЕЛОВОЙ РЫНОК) - утворюють підприємства, організації, ком-панії, окремі фізичні особи - ділові люди, котрі купують товари 1 послуги, що викорис-товуються у виробництві продукції, яка по-тім продається, здається в оренду чи постав-ляється іншим споживачам.

ДІЛОВИЙ СТИЛЬ (ДЕЛОВОЙ СТИЛЬ] - комплекс норм поведінки, вироблений бага-торічною міжнародною практикою ділового спілкування, який включає правила ділово-го мовлення, ведення ділової кореспонден-ції, ділових підприємницьких відносин.

ДІЛОВІ АКТИВИ (ДЕЛОВЫЕ АКТИВЫ] - сукупність матеріального й нематеріально-го рухомого майна, яке використовує суб'єкт підприємницької діяльності - товаровироб-ник, торговець чи промисловець на своєму підприємстві.

ДІЛОВІ БАРОМЕТРИ [ДЕЛОВЫЕ БАРОМЕТРЫ] - показники ділової статистики (попиту, пропозиції, цін, обсягів товарообігу та ін.), які характеризують кон'юнктуру рин-ку та її зміни. З їхньою допомогою складають прогнозні оцінки розвитку підприємництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДІЛОВІ ОПЕРАЦІЇ [ДЕЛОВЫЕ ОПЕРАЦИИ] -комерційні біржово-підприємницькі опе-рації (угоди), спрямовані на розвиток під-приємництва, активізацію ділового парт-нерства, збільшення виробництва товарів і послуг, товарообороту, а також різного роду операцій з підписання і виконання угод, пр-оведення фінансово-банківських та інших операцій.

ДІЮЧИЙ ПРЯМО ["ДЕЙСТВУЮЩИЙ НАПРЯМУЮ"] - емітент (власник) цінних па-перів, власник збутової організації (структу-ри), який здійснює продаж цінних паперів безпосередньо інвесторам, не користуючись послугами посередників.

ДІЮЧИЙ РИНОК [ДЕЙСТВУЮЩИЙ РЫНОК] - ринок, на якому маклери (дилери) можуть здійснювати значні за обсягами ко-мерційні операції на великі суми, а також впливати на котирування цін на ринку, на обсяги продажу і зміни кон'юнктури.

ДІЯЛЬНІСТЬ ПІДПРИЄМНИЦЬКА [ДЕЯТЕЛЬНОСТЬ ПРЕДПРИНИМАТЕЛЬСКАЯ] - ініціативна самостійна господарська діяль-ність громадян, організацій- суб'єктів під-приємницької діяльності, спрямована на ор-ганізацію виробництва й купівлю товарів, надання послуг.

ДОБОВІ [СУТОЧНЫЕ] - грошові суми, що виплачуються понад заробітну плату праців-никам, які відбувають у службове відряджен-ня, для покриття особливих витрат під час перебування у відрядженні, а також особам, яких переводять в іншу місцевість, - на час перебування в дорозі до нового місця роботи.

ДОБРОБУТ [БЛАГОСОСТОЯНИЕ] - ступінь (повнота) забезпеченості населення країни, окремої соціальної групи, сім'ї, особи життє-во необхідними засобами, матеріальними, соціальними, культурними й духовними благами. Д. відображає рівень життя людей і залежить від рівня розвитку продуктивних сил, економічного стану держави, виробни-чих відносин та принципів розподілу резуль-татів праці.

ДОБРОВІЛЬНЕ СТРАХУВАННЯ [ДОБРОВОЛЬНОЕ СТРАХОВАНИЕ] - одна з форм страхування, що виникає на основі добро-вільно укладеного договору страхування між страховиком і страхувальником.

ДОВГОВІЧНІСТЬ [ДОЛГОВЕЧНОСТЬ] - строк, протягом якого об'єкт (виріб) зберігає властивості до працездатності (з можливи-ми перервами для технічного обслуговуван-ня і ремонту) аж до повної руйнації або іншо-го крайнього стану.

ДОВГОСТРОКОВА ПОЗИКА [ДОЛГОСРОЧНЫЙ ЗАЕМ] - позика, надана на тривалий період, на строк понад 5 років для реалізації (фінансового забезпечення) підприємниць-ких програм.

ДОВГОСТРОКОВИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ [ДОЛГОВРЕМЕННОЕ ЗАПОМИНАЮЩЕЕ УСТРОЙСТВО] - пристрій ЕОМ, призначений для відносно тривалого зберігання великого обсягу даних.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОВІЛЬНІ ВИТРАТИ [ПРОИЗВОЛЬНЫЕ ИЗДЕРЖКИ] - неплановані додаткові витрати (здебільшого суб'єктивного характеру). Д.в. залежать від персональних рішень ке-рівництва організації, фірми, установи.

ДОВІРЕНА ОСОБА [ДОВЕРЕННОЕ ЛИЦО] - особа, яка уповноважена іншою особою (довірителем) здійснювати від Імені остан-ньої певні дії, підприємницькі операції, заз-начені у договірному документі на ім'я дові-реної особи.

ДОВІРЕНІСТЬ [ДОВЕРЕННОСТЬ] - доку-мент, яким довіряюча особа (довіритель) зас-відчує, що вона уповноважила свого представ-ника (довірену особу) здійснювати від його імені певні, зазначені в документі, дії, підпри-ємницькі операції. Д. складається у письмо-вому вигляді на певний строк, підтверджуєть-ся підписом довірителя і засвідчується печат-кою закладу, підприємства, установи.

ДОВІРЕНІСТЬ БЛАНКОВА [ДОВЕРЕННОСТЬ БЛАНКОВАЯ] -документ про пере-дачу прав без зазначення довіреної особи.

ДОВІРЧА ВЛАСНІСТЬ [ДОВЕРИТЕЛЬНАЯ СОБСТВЕННОСТЬ] - власність на майнові цінності, право управляти якими власник (довіритель, засновник) передає іншій особі, яка називається довірчим власником. Такі операції можуть здійснювати Як фізичні (приватні), так і юридичні особи. Довірчі власники мають право розпоряджатися до-віреним їм майном тільки таким чином і в тих межах, які зазначені довірчою угодою. Засновник може доручити довірчому влас-никові передавати доходи від використання Д.в. третій особі, яка називається бенефіці-арієм (вигодопридбавачем). Довірчими вла-сниками можуть бути юридичні органи, опі-куни, опікунські ради.

ДОВІРЧИЙ ВЛАСНИК [ДОВЕРИТЕЛЬНЫЙ СОБСТВЕННИК] -особа, яка дістала у тим-часову власність майнові цінності від іншої особи - власника з правом керування і роз-порядження цими цінностями, право пере-давати третім особам (бенефіціаріям) таким чином і у тих межах, які визначені установ-чою угодою.

ДОВІРЧІ ОПЕРАЦІЇ [ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ] - операції банків з керування майном, здійснення інших матеріально-фі-нансових послуг за дорученням клієнтів і в їх інтересах на правах довіреної особи: вико-нання функцій депозитарію (збереження цінних паперів, консультації з питань купів-лі і продажу цінних паперів, нерухомості та ін.); обслуговування процесів продажу облі-гацій клієнта; виконання функцій агента акціонерних компаній; виконання платіж-них функцій тощо.

ДОВІРЧІ ПАЙОВІ ФОНДИ (ДОВЕРИТЕЛЬНЫЕ ПАЕВЫЕ ФОНДЫ] - кредитно-фі-нансові установи, які здійснюють операції з акумуляції дрібних заощаджень населення і вкладають їх в акції та облігації. Д.п.ф. за своєю організаційною формою не є акціо-нерними товариствами, вони мобілізують свій капітал шляхом продажу паїв, які дають право на пропорційну частку в доході.

ДОВІРЧО-ОЩАДНІ БАНКИ [ДОВЕРИТЕЛЬНО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ] - різновид кооперативних банківських установ, які об-слуговують в основному фізичних осіб - на-селення.

ДОВІЧНА СТРАХОВА РЕНТА [ПОЖИЗНЕННО СТРАХОВАЯ РЕНТА] - стабільні постій-ні виплати страхувальнику до кінця його життя із страхового фонду згідно з умовами страхового договору в разі втрати працез-датності, спричиненої нещасним випадком.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОВІЧНЕ СТРАХУВАННЯ [ПОЖИЗНЕННОЕ СТРАХОВАНИЕ] - один із видів страху-вання на випадок смерті або втрати працездатності страхувальником, коли страховик відповідно до страхового договору зобов'язу-ється нести страхову відповідальність про-тягом усього життя страхувальника.

ДОГЛЯДОВИЙ РОЗПИС [ДОСМОТРОВАЯ РОСПИСЬ] -митний документ, яким визна-чається стягнення мита. Використовується найчастіше в неторговому обороті.

ДОГМА [ДОГМА] - положення, що прийма-ється на віру як беззаперечна істина, не-змінна ні за яких обставин.

ДОГМАТИЗМ [ДОГМАТИЗМ] - метод мис-лення, який спирається на догми, оперує незмінними поняттями, формулами без ура-хування конкретних умов, заперечує прин-цип конкретності істини.

ДОГОВІР [ДОГОВОР] -угода двох або кіль-кох фізичних чи юридичних осіб щодо вста-новлення, зміни або припинення правових відносин. Є підставою виникнення зобов'я-зань. Основні положення, що регулюють зміст (умови), форму і порядок укладення договору, визначені законодавчими та спе-ціальними нормативними актами держави. Д. має юридичну силу, якщо він укладений у належній формі (письмовій простій або письмовій нотаріальній), затверджений під-писами сторін і скріплений печатками. Якщо законами не встановлена певна фор-ма, то сторони можуть обрати форму на свій розсуд. Можуть бути односторонні (такі, де одна сторона має лише обов'язки, а інша тільки права, напр. Д. позики) і двосторонні (кожна із сторін має і права, і обов'язки, напр., Д. купівлі-продажу). Державне зако-нодавство вимагає від договірних сторін ре-ального виконання умов Д. У разі невико-нання законодавство передбачає примусові заходи - санкції. Винна сторона мусить повністю відшкодувати спричинені іншій договірній стороні збитки, втрачену вигоду від невиконання умов договору. Існує багато різновидів Д., передбачених Цивільним Кодексом України: купівлі-продажу, міни, дарування, поставки, державної закупівлі (контрактація), винаймання майна, най-мання житлових приміщень, підряду, підря-ду на капітальне будівництво, перевезення, страхування, позики, кредиту, інвестуван-ня, розрахункові і кредитні відносини, до-ручення, комісії, довірчого утримання, су-місної діяльності. Д. може бути припинен-ий за різних обставин: у зв'язку з його по-вним виконанням, із зарахуванням зус-трічної односторонньої вимоги, із збігом боржника і кредитора в одній особі; угодою сторін; неможливістю виконання: коли ви-никли обставини, за які одна із сторін не відповідає (стихійне лихо); внаслідок судо-вого вироку тощо.

ДОГОВІР АВТОРСЬКИЙ (ДОГОВОР АВТОРСКИЙ] -двостороння угода- письмове ав-торське погодження про умови використан-ня його творів, які охороняються автор-ським правом. Найпоширенішими видами Д.а. є винахідницький, постановчий. сце-нарний, художнього замовлення тощо. Ви-користання творів, що є інтелектуальною власністю, іншими особами допускається лише на основі договору з автором чи його правоспадкоємцями, за винятком випадків, передбачених законом.

ДОГОВІР БАГАТОСТОРОННІЙ [ДОГОВОР МНОГОСТОРОННИЙ] -договір, укладений між більше як двома сторонами.

ДОГОВІР ГЕНЕРАЛЬНИЙ (ДОГОВОР ГЕНЕРАЛЬНЫЙ] - вид господарського договору між організаціями, який має загальний, уні-версальний характер.

ДОГОВІР ГОСПОДАРСЬКИЙ [ДОГОВОР ХОЗЯЙСТВЕННЫЙ] - угода, укладена між фірмами, компаніями, підприємствами, ор-ганізаціями з метою забезпечення і обслуго-вування їхньої господарської діяльності та виконання взаємних зобов'язань у процесі здійснення економічної, господарської ді-яльності. Основні види таких договорів: до-говір поставки, договір оренди приміщень, договір підряду на будівництво, договір пе-ревезення вантажів тощо.

ДОГОВІР ДОРУЧЕННЯ [ДОГОВОР ДОВЕРЕННОСТИ] - договір, за яким одна сторо-на (повірник) зобов'язується виконувати від імені і за рахунок іншої сторони (довірителя) певної дії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОГОВІР ЗАСНОВНИЦЬКИЙ (ДОГОВОР УЧРЕДИТЕЛЬСКИЙ] -дво- або багатосто-ронній договір, який укладається між особа-ми-ініціаторами (засновниками) створен-ня підприємства, фірми. Д.з. визначає по-рядок та умови фінансової, майнової участі у створенні й діяльності підприємства.

ДОГОВІР КОЛЕКТИВНИЙ [ДОГОВОР КОЛЛЕКТИВНЫЙ] - договір між власником чи адміністрацією підприємства, з одного боку, і трудовим колективом, представленим профспілковим комітетом,- з другого. Предмет Д.к.: режим роботи, оплата праці, тривалість відпустки, умови роботи, забез-печення безпеки праці, страхування, пільги, соціальний захист.

ДОГОВІР КОМІСІЇ [ДОГОВОР КОМИССИИ]- двосторонній документ, відповідно до якого одна юридична або фізична особа (комісіонер) зобов'язується за дорученням іншої (комітен-та) укласти одну або кілька угод від свого іме-ні, але за рахунок і за винагороду комісіонера.

ДОГОВІР КОНСИГНАЦІЇ [ДОГОВОР КОНСИГНАЦИИ] - різновид договору комісії, коли одна сторона (консигнатор) бере на себе зобов'язання протягом певного часу реа-лізувати товар, після чого сплатити вартість товару власникові.

ДОГОВІР КОРЕСПОНДЕНТСЬКИЙ [ДОГОВОР КОРРЕСПОНДЕНТСКИЙ] - Див. Ко-респондентський договір.

ДОГОВІР КУПІВЛІ-ПРОДАЖУ [ДОГОВОР КУПЛИ-ПРОДАЖИ] - договір, у якому встановлюються умови, обсяги купівлі й продажу товарів, ціни, умови і способи оплати, строки поставки, спосіб транспортування і відповідні розрахунки, відповідальність сторін за порушення умов договору тощо.

ДОГОВІР ЛІЦЕНЗІЙНИЙ [ДОГОВОР ЛИЦЕНЗИОННЫЙ] -спеціальний договір, яким визначається порядок надання прав на ко-мерційне й виробниче використання вина-ходів (знань), технічних розробок, товарних знаків. Сторонами, що укладають договір, ви-ступають ліцензіар і ліцензіат, які визнача-ють порядок, систему й принципи майнових відносин. Див. також Угода ліцензійна.

ДОГОВІР МІЖНАРОДНИЙ (ДОГОВОР МЕЖДУНАРОДНЫЙ] - договір між двома або кількома державами чи іншими суб'єк-тами міжнародного права, яким встановлю-ються їх взаємні права і обов'язки в політич-них, економічних або інших відносинах. Має різні назви: договір, трактат, деклара-ція, комюніке, протокол, акт, пакт, угода, конвенція тощо, може бути двосторонній, багатосторонній, універсальний, що охоп-лює переважну більшість держав.

ДОГОВІР МОНОПОЛЬНИЙ [ДОГОВОР МОНОПОЛЬНЫЙ] - договір, що укладається при зовнішньоторговельних операціях. В основному це договір купівлі-продажу або ко-місії, який передбачає незаперечне, що про-давець (комітент) зобов'язується протягом ви-значеного часу на зазначеній у договорі те-риторії передоручати право продажу товару чи передавати його на комісію іншій (третій) стороні, окрім контрагента за даним дого-вором, а покупець (комісіонер) зобов'язується одержувати або приймати на комісію виключ-но товар контрагента за даним договором.

ДОГОВІР НА КОРИСТЬ ТРЕТЬОЇ ОСОБИ [ДОГОВОР В ПОЛЬЗУ ТРЕТЬЕГО ЛИЦА] - угода сторін, відповідно до якої виконання умов договору може вимагати як особа, що уклала договір, так і третя особа, на користь якої обумовлено виконання, оскільки інше не передбачено законом, договором і не вип-ливає із суті двосторонніх зобов'язань.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОГОВІР ОРЕНДИ [ДОГОВОР АРЕНДЫ] - договір між власником майна, яке він здає в оренду (орендодавачем), і особою, яка бере це майно в оренду (орендатором). Д.о. міс-тить опис (оцінку) вартості орендованого об'єкта, його структури, розмір орендної плати, розподіл зобов'язань договірних сто-рін щодо утримання, експлуатації та віднов-лення орендованого майна, зобов'язання орендатора щодо забезпечення і повернен-ня майна та умови можливого відкупу його орендатором.

ДОГОВІР ПОСТАЧАННЯ [ДОГОВОР ПОСТАВКИ] - двосторонній договір, за яким постачальник (виготовлювач) продукції або гуртовий (оптовий) торговець зобов'язуєть-ся у встановлений договором строк відван-тажити продукцію покупцеві в обумовлено-му асортименті і якості, а покупець зобов'я-зується своєчасно сплатити її вартість. До-говором передбачаються умови поставок, вимоги до якості товару, тари, ціни, поряд-ку розрахунків тощо. Порушення умов дого-вору сторонами тягне за собою матеріальну відповідальність.

ДОГОВІР ПРО НАМІРИ [ДОГОВОР О НАМЕРЕНИЯХ] - двосторонній договір про спів-робітництво, у якому зафіксовані бажання і наміри обох сторін співпрацювати на дого-вірній взаємовигідній основі, а у перспекти-ві - укладення конкретного договору.

ДОГОВІР ПРО СПІЛЬНУ ДІЯЛЬНІСТЬ [ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ] - двосторонній або багатосторонній дого-вір, на основі якого сторони здійснюють за-гальну діяльність без утворення юридичної особи, шляхом об'єднання майна, коштів або без зазначеного об'єднання, використо-вуючи спільні матеріальні чи фінансові ре-сурси.

ДОГОВІР РАМКОВИЙ [ДОГОВОР РАМКОВЫЙ] -укладений юридичними особами договір, у якому накреслені основні контури, договірні умови, що їх необхідно буде уточ-нити в процесі виконання договірних зобов'-язань. Укладається тоді, коли заздалегідь, до початку дії договору, важко визначити обсяг і вартість робіт.

ДОГОВІР СТРАХУВАННЯ [ДОГОВОР СТРАХОВАНИЯ] - договір, за яким одна сторона (страховик) зобов'язується за обумовлену винагороду відшкодувати збитки іншій сто-роні (страхувальнику), за умови настання передбачених договором небезпек і випадків (настання страхових ризиків), яким підда-ється страхувальник.

ДОГОВІР ТРУДОВИЙ [ДОГОВОР ТРУДОВОЙ] -угода між працівником і його винай-мачем (роботодавцем) про характер, зміст, умови, організаційні й технологічні засади та оплату праці. Д.пі. може укладатися як тимчасовий, з випробувальним строком, на час виконання робіт, на визначений або не-визначений строк. Д.т. називають також трудовим контрактом.

ДОГОВІРНА ДИСЦИПЛІНА [ДОГОВОРНАЯ ДИСЦИПЛИНА] - Див. Дисципліна дого-вірна.

ДОГОВІРНИЙ ТАРИФ [ДОГОВОРНОЙ ТАРИФ] -різновид митного тарифу (іноді на-зивається конвенційним), ставки якого виз-начаються відповідно до міжурядової угоди і, як правило, є нижчими. Умови Д.т. не мо-жуть змінюватися протягом строку дії без обопільної згоди сторін.

ДОГОВІРНІ ЦІНИ [ДОГОВОРНЫЕ ЦЕНЫ] - ціни, величина яких встановлюється умова-ми контракту, угоди за домовленістю між продавцями й покупцями з урахуванням кон'юнктури ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОДАНА ВАРТІСТЬ [ПРИБАВЛЕННАЯ СТОИМОСТЬ] - різниця між вартістю продукції (послуг), створеної і реалізованої даним під-приємством, і вартістю затрат на придбання й переробку сировини і матеріалів. Це та вар-тість, яка прирощена на даному підприємстві.

ДОДАТКОВА ВАРТІСТЬ [ПРИБАВОЧНАЯ СТОИМОСТЬ] - частина чистого продукту, створена у процесі виробництва понад суму необхідного продукту з урахуванням і від-шкодуванням затрат праці, її ще називають додатковим продуктом.

ДОДАТКОВА ПРАЦЯ [ПРИБАВОЧНЫЙ ТРУД] - праця, затрачена працівниками суспільного виробництва на створення до-даткового продукту.

ДОДАТКОВИЙ ПРОДУКТ [ПРИБАВОЧНЫЙ ПРОДУКТ] -Див. Додаткова вартість.

ДОДАТКОВИЙ РОБОЧИЙ ЧАС [ПРИБАВОЧНОЕ РАБОЧЕЕ ВРЕМЯ] - частина робочого часу, протягом якого створюється додатковий продукту сфері матеріального виробництва.

ДОДАТКОВІ ВИТРАТИ [ПРИБАВОЧНЫЕ ИЗДЕРЖКИ] - додаткові виробничі непе-редбачені планом видатки, зумовлені змі-ною кон'юнктури ринку, ростом цін, транс-портних витрат тощо.

ДОДАТОК [ПРИЛОЖЕНИЕ] -документи у вигляді інструкцій, актів нормативного ха-рактеру, положень, правил, статутів, довідок тощо, що додаються до супроводжувально-го листа або до заяви.

ДОДАТОК ДО ДОГОВОРУ [ПРИЛОЖЕНИЕ К ДОГОВОРУ] -документ, який містить до-повнення, уточнення, додаткові роз'яснен-ня, пояснення до умов договору (угоди), пе-релік конкретних товарів, послуг, додаткові показники якості, технічні характеристики, особливі умови транспортування, вимоги до упаковки, інструктивні застереження щодо експлуатації товару.

ДОЗВІЛ [РАЗРЕШЕНИЕ] - акт згоди, який видається у письмовій або усій формі суб'єк-том управління, що володіє згідно з регла-ментом правом визначати доцільність реа-лізації тієї чи іншої дії, заходу та ін.

ДОЗВОЛЕНИЙ АКТИВ [РАЗРЕШЕННЫЙ АКТИВ] - актив, який у ряді країн прирівня-ний до інвестицій; сума Д. а. не підлягає об-кладанню податком на прибуток.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОЗВОЛЕНИЙ КАПІТАЛ [РАЗРЕШЕННЫЙ КАПИТАЛ] -капітал, санкціонований, зафік-сований в установчих документах суб'єктів підприємницької діяльності (статутний фонд).

ДОКТРИНА [ДОКТРИНА] (латин, doctrina- вчення) - сукупність постулатів, що є осно-вою економічної, наукової, політичної чи фі-лософської теорій. Д. сприяє поясненню (за-твердженню) теорії і здійсненню аналізу еко-номічних виробничо-підприємницьких ме-ханізмів, відображає необхідність вибору між сукупностями основних принципів, на базі яких можуть відбуватися ділові відносини.

ДОКУМЕНТ [ДОКУМЕНТ] (від латин, documentum - повчальний) - 1. Діловий папір, який юридичне засвідчує певні права його власників, певні факти, події. 2. Інформація, відомості, дані, зафіксовані на папері, фо-топлівці, магнітному диску, що мають офі-ційний характер.

ДОКУМЕНТАЛЬНА ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА [ДОКУМЕНТАЛЬНАЯ ИНФОРМАЦИОННО-ПОИСКОВАЯ СИСТЕМА] - система, яка призначена для пошуку доку-ментів у масиві даних. За режимом функціо-нування Д.і.-п.с. бувають працюючими в ре-жимі вибіркового поширення інформації і пра-цюючими в режимі ретроспективного пошуку.

ДОКУМЕНТАЦІЯ [ДОКУМЕНТАЦИЯ] - су-купність первинних документів, за допомо-гою яких одержують потрібні дані для вив-чення та оцінки, підтвердження певних явищ, господарських операцій або діяльнос-ті окремих осіб. Однією з форм Д. є статис-тична звітність - поточна, періодична, звітність вибіркових та разових обстежень.

ДОКУМЕНТАЦІЯ ПОДАТКОВА [ДОКУМЕНТАЦИЯ НАЛОГОВАЯ] - звітні дані юридичних і фізичних осіб про доходи й по-даткові знижки, які використовують для об-числення розміру доходів, що підлягають оподаткуванню. Складається за спеціаль-ною стандартною формою.

ДОКУМЕНТАЦІЯ ТЕНДЕРНА [ДОКУМЕНТАЦІЯ ТЕНДЕРНАЯ] (від латин, documentum - доказ і англ. tender - обслуговувати) - комплект спеціальних документів, що ма-ють інформацію про ступінь, переваги щодо організаційних, технічних та комерційних питань, участі певної організації, компанії, групи людей у проведенні міжнародних тор-гів, представлених відповідно до умов прове-дення торгів, з певними економічними роз-рахунками, зазначенням переваг, експер-тних висновків щодо товарів, техніки, по-слуг тендерних проектів. Комплекти Д.т. (бланки) розсилаються або передаються тендерним комітетом фірмам чи організаці-ям - учасникам тендерних торгів для за-повнення і повернення у зазначений строк тендерному комітету.

ДОКУМЕНТИ ЗАСНОВНИЦЬКІ [ДОКУМЕНТЫ УЧРЕДИТЕЛЬНЫЕ] -Див. Заснов-ницькі документи.

ДОКУМЕНТООБОРОТ (ДОКУМЕНТООБОРОТ] - рух документів з часу їх виписуван-ня або реєстрації (документи, що надходять ззовні) до здачі в архів. Наукова організація праці й коштів при Д. передбачає найменшу тривалість, що підвищує ефективність уп-равління, чітко визначеного руху докумен-тів, скорочення строків їх проходження в різних інстанціях.

ДОКУМЕНТУВАННЯ [ДОКУМЕНТИРОВАНИЕ] - запис за усталеними формами необ-хідної інформації, тобто створення докумен-тів, що використовуються в управлінській діяльності. Основою для створення таких документів є необхідність підтвердження наявності і змісту управлінських дій, пере-дача інформації, її забезпечення й подальше використання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОЛАР [ДОЛЛАР] (англ. dollar, від нім. Taler - старовинна срібна монета) - грошова оди-ниця США (Д. США), Канади (канадський Д.), Австралії (австралійський Д.) і ряду інших країн. Поділяється на 100 центів. У США введений у 1786 р. зі срібним вмістом 24,34 г чистого срібла. Золотий вміст був визначений спочатку в 1,6 г чистого золота, у 1900 р. знизився до 1,5 г, а в 1934 р. -до 0,8886 г. Потім золоті доларові монети були вилучені з обігу і замінені банкнотами у ви-гляді грошових знаків номіналом в 1, 5, 10, 20, 50, 100 і 500 доларів.

ДОЛАРИЗАЦІЯ [ДОЛЛАРИЗАЦИЯ] -широ-ке використання конвертованої валюти (в основному доларів) у комерційно-торговель-них операціях і грошовому обігу.

ДОЛАРИЗАЦІЯ ЕКОНОМІКИ [ДОЛЛАРИЗАЦИЯ ЭКОНОМИКИ] - широке надпланове, непрогнозоване використання у грошовому обігу іноземної грошової одиниці - доларів при операціях товарообігу. В цьому разі знач-на частина вітчизняної валюти втрачає свою якість як засобу платежу. Д.е. може стати не-керованою (набути рис тіньової економіки), призвести до росту соціальної напруженості, активізації тіньової економіки, зниження ку-півельної спроможності національної валюти.

ДОЛАРОВА ЗОНА (ДОЛЛАРОВАЯ ЗОНА] - угруповання країн, у яких долар США має за-конне паритетне право бути у вільному гро-шовому обігу поряд з національною валютою.

ДОЛАРОВІ ІН'ЄКЦІЇ [ДОЛЛАРОВЫЕ ИНЪЕКЦИИ) - доларові інвестиції, вкладені в економіку слаборозвинутих країн, що по-требують надходження іноземного капіталу.

ДОЛЬНИКИ [ДОЛЬНИКИ] - категорія се-лян у Київській Русі, що сплачувала землев-ласникові - феодалові певну частину (долю) врожаю зі свого господарства. Вона стано-вила, як правило, до половини врожаю, а іноді двох третин, що гальмувало розвиток селянського господарства.

ДОМАШНЄ ГОСПОДАРСТВО [ДОМАШНЕЕ ХОЗЯЙСТВО] - один із трьох основних суб'-єктів економічної діяльності (держава, під-приємства, домашні господарства). Охоплює економічні об'єкти й процеси, що відбувають-ся там, де постійно проживає людина, сім'я.

ДОМЕН [ДОМЕН] (фр. domaine, від латин. dominium - володіння) - 1. Нерухоме май-но, земля, яка перебувала у власності феода-ла (короля, князя, герцога); джерело доходів держави в епоху феодалізму. У зв'язку з по-ширенням податкової форми одержання доходів держави Д. втратив своє значення. 2. Група ресурсів у мережі ЕОМ, що управля-ється з одного вузла зв'язку. 3. Предметна галузь в експертних системах. 4. Набір зна-чень елементів даних одного типу у регуля-ційних базах даних, що являє собою одну колонку таблиці (відношення).

ДОМІНУВАННЯ [ДОМИНИРОВАНИЕ] (від латин, dominary - переважання) - головне, пріоритетне положення (становище) одного з економічних суб'єктів (або його майна, то-варів на ринку) порівняно з іншими суб'єк-тами підприємницької діяльності.

ДОМІНУЮЧИЙ СТАН НА РИНКУ [ГОСПОДСТВУЮЩЕЕ ПОЛОЖЕНИЕ НА РЫНКЕ] - наявність переваг, пріоритетів, домінування того чи іншого суб'єкта підприємницької діяльності або його товарів порівняно з інши-ми суб'єктами або товарами в системі ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОМІЦИЛІАТ [ДОМИЦИЛИАТ] (від латин. domicilium - місце проживання) - третя особа, зазначена у векселі, яка повинна оп-латити вексель за місцем проживання плат-ника або в іншому обумовленому місці.

ДОМІЦИЛЬ [ДОМИЦИЛЬ] (від латин, domi-cilium - місце проживання) - місце, де по-винен бути оплачений вексель або сплачені податки, якщо платник проживає в іншому місці.

ДОМІЦИЛЬОВАНИЙ ВЕКСЕЛЬ [ДОМИЦИЛИРОВАННЫЙ ВЕКСЕЛЬ] -Див. Вексель доміцильований.

ДОМІЦИЛЮВАННЯ (ДОМИЦИЛИРОВАНИЕ] (від латин, domicilium - місце прожи-вання) - операція, відповідно до якої влас-ник банківського рахунку пред'являє своєму банкові право регулювати платежі за його векселями. Місце, де здійснюються платежі за комерційним векселем, є звичайно домі-цилієм (місцепроживанням) платника. Практика Д. забезпечує вигоди: 1) для пред'-явника векселя, який віддає перевагу банко-ві, одержуючи вигоду від більш сприятливо-го оподаткування і кращі умови при здій-сненні облікової операції; 2) для платника за перевідним векселем, який вклав свої гроші в банк і не має потреби в тому, щоб знімати їх для здійснення платежу; 3) для банкіра, оскільки він має можливість спрощення процедури платежу й одержує ширше уяв-лення про справи і становище своїх клієнтів; 4) для економіки в цілому, бо скорочує витра-ти обігу- вимагається менше готівки.

ДОНГ [ДОНГ] - грошова одиниця Демокра-тичної Республіки В'єтнам, поділяється на 10 хао або 100 су.

ДОПЛАТА [ДОПЛАТА] - кошти, доплачува-ні понад встановлений норматив, ліміт, та-рифні ставки у зв'язку з виникненням особ-ливих умов, обставин.

ДОПОВІДЬ [ДОКЛАД] - повідомлення на певну тему, представлене для обговорення. Д. готуються з різних питань діяльності ус-танови (організації, підприємства, фірми тощо). Вони бувають звітними, в яких уза-гальнюється стан справ, хід роботи за пев-ний період; поточними, що інформують про хід виконання завдань; науковими; на полі-тичні теми та ін. Д. складається з трьох ло-гічних частин: вступного розділу, основної частини (обґрунтування) і висновків.

ДОПОМІЖНА ПОЗИКА [ВСПОМОГАТЕЛЬНЫЙ ЗАЕМ) - облігації, які випускаються фі-нансово-кредитними установами - кредито-рами на підставі боргових зобов'язань дебітора.

ДОПОМОГА [ПОСОБИЕ] - матеріальна допо-мога, кошти, які надаються матеріально неза-безпеченим або малозабезпеченим людям.

ДОПОМОГА ЕКОНОМІЧНА [ПОМОЩЬ ЭКОНОМИЧЕСКАЯ] -допомога, яка надається економічно розвинутими країнами слабо-розвинутим або регіонам, що постраждали внаслідок екологічної катастрофи, стихій-ного лиха, військових конфліктів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОПОМОГА З ПРИВОДУ ТИМЧАСОВОЇ НЕПРАЦЕЗДАТНОСТІ [ПОСОБИЕ ПО ВРЕМЕННОЙ НЕТРУДОСПОСОБНОСТИ] - один з видів соціального страхування робітників і службовців. Див. Страхування соціальне, Допомога із соціального страхування.

ДОПОМОГА ЗА БЕЗРОБІТТЯМ [ПОСОБИЕ ПО БЕЗРАБОТИЦЕ] - грошові виплати зі спеціальних державних фондів безробітним громадянам, визнаним і зареєстрованим відповідними державними органами, для забезпечення прожиткового мінімуму. Один із засобів соціального захисту населення.

ДОПОМОГА ІЗ СОЦІАЛЬНОГО СТРАХУВАННЯ [ПОСОБИЕ ПО СОЦИАЛЬНОМУ СТРАХОВАНИЮ] - матеріальна допомога працівникам у разі тимчасової втрати працездатності через хворобу, вагітність, роди та ін. Фонд допомоги із соціального страху-вання створюється за рахунок внесків дер-жави, юридичних і фізичних осіб.

ДОПУСК [ДОПУСК] - 1. Факт визнання ак-цій компанії на біржі, встановлення курсу акцій, після чого починається котирування акцій на біржі. 2. Спеціальне документаль-но підтверджене право відвідувати окремі об'єкти з обмеженим доступом,

ДОРОЖНЕ МИТО [ДОРОЖНАЯ ПОШЛИНА] - вид внутрішнього мита, яке сплачу-ється за проїзд, перевезення вантажів, пере-гін худоби дорогами, водними шляхами, мо-стами, переправами.

ДОРУЧЕННЯ [ПОРУЧЕНИЕ] - 1. Двосто-роння угода про право здійснення майнових операцій, за якою одна сторона - власник майна (поручитель) надає право іншій сторо-ні (повірителю) виконати певні господарські чи фінансові операції від імені доручителя і його коштом. Д. складається у письмовому вигляді на певний строк і підтверджується підписом довірителя, що засвідчується пе-чаткою закладу, підприємства, установи, яка наділена певними повноваженнями.

ДОРУЧЕННЯ БЛАНКОВЕ [ДОВЕРЕННОСТЬ БЛАНКОВАЯ) -документ про передачу прав без зазначення довіреної особи.

ДОСЛІДЖЕННЯ ОПЕРАЦІЙ [ИССЛЕДОВАНИЕ ОПЕРАЦИЙ] - прикладний напрям кі-бернетики, що безпосередньо використову-ється для вирішення практичних, організа-ційних та економічних завдань. Суть Д.о. полягає у пошуку шляхів раціонального ви-користання наявних ресурсів для досягнен-ня поставлених цілей.

ДОСЛІДЖЕННЯ ПОПИТУ (ИССЛЕДОВАНИЕ СПРОСА] - одна з первинних стадій маркетингу, що полягає у детальному вив-ченні обсягів і структури реалізованого, не-задовільного й формуючого попиту з вико-ристанням методів економічної статистики, соціологічних досліджень.

ДОСЛІДЖЕННЯ РИНКУ [ИССЛЕДОВАНИЕ РЫНКА] - глибокі маркетингові досліджен-ня, які базуються на вивченні стану, динамі-ки макро- або мікроринків (товарних чи ре-гіональних) з використанням комплексу ме-тодів економіко-математичного моделюван-ня, факторного аналізу, соціологічних дос-ліджень з метою визначення основних про-блем його розвитку й розробки перспектив-них програм.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОСТОВІРНІСТЬ БАЗИ ДАНИХ [ДОСТОВЕРНОСТЬ БАЗЫ ДАННЫХ] - відповід-ність інформації, що зберігається у базі даних ЕОМ, фактам реального світу, дій-сності.

ДОСТОВІРНІСТЬ ПРОГНОЗУ [ДОСТОВЕРНОСТЬ ПРОГНОЗА] - обґрунтованість оцін-ки вірогідності здійснення прогнозу за певних обмежувальних умов, обставин.

ДОСЬЄ [ДОСЬЕ] (фр. dossier) - комплект документів, що стосується даного питання, справи, особи, а також тека, в якій утриму-ються ці документи.

ДОТАЦІЯ [ДОТАЦИЯ] (латин, dotatio-дар, пожертвування, від латин, doto - наділяю) - асигнування з державного бюджету на покриття збитків, для збалансування ниж-честоящих бюджетів, доплата.

ДОТИЧНІ ЗАСОБИ [ОСЯЗАЕМЫЕ СРЕДСТВА] - реально існуючі матеріальні, фінансові засоби, матеріальна частина за-гального капіталу, що може бути залучена до комерційних операцій.

ДОХІД [ДОХОД] - у широкому значенні - будь-яке надходження коштів чи одержання матеріальних цінностей, які мають грошову вартість. Напр.,Д. компанії можна харак-теризувати. як збільшення її активів або зменшення зобов'язань, що ведуть до зро-стання власного капіталу. Стосовно фірми, підприємства розглядають валовий Д., чистий Д. У валовий Д. підприємства включають виручку, грошові надходження від реалізації товарів і послуг, виконання ро-біт, від продажу майна, проценти, одержані за рахунок надання грошей у кредит, а та-кож інші грошові й матеріальні надходжен-ня. Чистий Д. - це різниця між валовим Д. і затратами матеріальних ресурсів.

ДОХІД ГРОМАДЯН [ДОХОД ГРАЖДАН] - формується в основному за рахунок грошо-вих надходжень: одержання заробітної пла-ти, пенсій, стипендій, дивідендів, Д. від під-приємницької діяльності.

ДОХІД ДЕРЖАВИ [ДОХОД ГОСУДАРСТВА] - поняття "дохід" стосовно держави в ціло-му - це національний дохід. Джерелом його утворення є сплачені податки, платежі, від-рахування, рента, що надходять у державну скарбницю.

ДОХІД ПОБІЧНИЙ [ДОХОД КОСВЕННЫЙ] - дохід, одержаний юридичною чи фізич-ною особою в результаті побічної діяльності.

ДОХІД, ЩО ОПОДАТКОВУЄТЬСЯ [ДОХОД, ОБЛАГАЕМЫЙ НАЛОГОМ] - доходи юри-дичних і фізичних осіб, з яких вони зобов'я-зані сплачувати податки й збори відповідно до чинного законодавства.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ДОХОДИ МАЙБУТНІХ ПЕРІОДІВ [ДОХОДЫ БУДУЩИХ ПЕРИОДОВ] - доходи, одер-жані компанією, фірмою у нинішньому звітному періоді, але віднесені згідно з бух-галтерським обліком до майбутніх пе-ріодів. ДОХОДИ ФІСКАЛЬНІ (ДОХОДЫ ФИСКАЛЬ-НЫЕ] - доходи державної скарбниці.

ДОЧІРНЄ ПІДПРИЄМСТВО [ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ] - юридичне самостійне підприємство, яке відділилося від основно-го (материнського) підприємства і заснова-не ним завдяки переданню частини свого майна. Часто виступає в ролі філіалу голов-ної фірми, що його заснувала. Засновник Д.п. затверджує його статут 1 зберігає щодо нього деякі управлінські, у тому числі й кон-трольні, функції. Д.п. можуть розміщува-тись у інших регіонах, населених пунктах за межами місцезнаходження головного підприємства.

ДОЧІРНЯ КОМПАНІЯ [ДОЧЕРНЯЯ КОМПАНИЯ] - підприємство, у якого безпосе-редній інвестор - нерезидент володіє біль-ше як 50 відсотками капіталу. Див. також Дочірне підприємство, Фірма дочірня.

ДРАФТ [ДРАФТ] (англ. draft) - письмовий наказ трасанта контрагенту - трасату - виплатити певну суму грошей третій сторо-ні по тратті.

ДРАХМА [ДРАХМА] (грец. drachme, букв. - жменя) - 1. Грошова одиниця Греції, що до-рівнює 100 лептам. Введена в обіг у 1836р. 2. Торговельна Д. - міра маси в Англії.

ДРОБЛЕННЯ АКЦІЙ [ДРОБЛЕНИЕ АКЦИЙ] - операція акціонерного товариства, коли одна розміщена акція конвертується в дві або більше тієї самої категорії за рішенням загальних зборів акціонерів. При цьому до статуту товариства вносяться відповідні зміни стосовно номінальної вартості й кіль-кості оголошених акцій товариства.

ДРУГОЧЕРГОВА АКЦІЯ [ВТОРООЧЕРЕДНАЯ АКЦИЯ] -нижчерядна акція з відстро-ченим дивідендом, виплати за яким здійсню-ються після виплати за решту видів акцій.

ДРУКУЮЧИЙ ПРИЛАД [ПЕЧАТАЮЩЕЕ УСТРОЙСТВО] -Див. Принтер.

ДУАЛЬНА ПОЗИКА [ДУАЛЬНЫЙ ЗАЕМ) (від латин, dualis - двоїстий) - кредит у двох валютах: ситуація, за якою проценти випла-чуються в одній валюті, а основний капітал повертається в іншій.

ДУБЛІКАТ [ДУБЛИКАТ] (від латин, dup-licatus - подвоєний) - другий примірник будь-якого документа, що має однакову (ідентичну) з оригіналом юридичну силу. На ньому ставиться напис: "Дублікат".

ДУБЛОН [ДУБЛОН] (від фр. duoblon, з ісп. doblon, від doble - подвійний) - старовин-на золота іспанська монета, яку використо-вували також і в інших країнах.

ДУКАТ [ДУКАТ] (італ. ducato, від латин. du-catus - герцогство) - старовинна срібна, потім золота монета, що карбувалась в Іта-лії з 1140 р, і набула поширення в усій Євро-пі як високопробна монета (вміст золота 3,5 г). Була в обігу до Першої світової війни.

ДУМА [ДУМА] - 1. Представницька, вибор-на, законодавча, дорадча, адміністративна установа, а також приміщення цієї устано-ви. 2. Збори,рада.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕВАКУАЦІЯ [ЭВАКУАЦИЯ] (латин, evacu- atio, від evacuo - звільняю, спорожняю) - виведення людей (матеріальних цінностей) із життєнебезпечних місцевостей, які пере-бувають у зоні стихійного лиха, воєнних дій.

ЕВАЛЬВАЦІЯ [ЭВАЛЬВАЦИЯ] (фр. evalua- tion. від value - ціна, вартість) - оцінка, визначення ціни, вартості, визначення кількості, якості, придатності тощо: аналіз даних, обстановки.

ЕВЕНТУАЛЬНИЙ [ЭВЕНТУАЛЬНЫЙ] (від латин, eventus - випадок) - 1. Можливий результат (вчинок) за певних обставин (кон'-юнктури) .2-У кримінальному праві - один з видів вини (умисел), за якої особа, що вчи-нила злочин, передбачаючи можливість наслідків, своїми діями або бездіяльністю не бажала їх, але свідомо спричинила їх на-стання.

ЕВІКЦІЯ [ЭВИКЦИЯ] (від латин, evictio - стягнення через суд своєї власності) - відчу-ження через суд у покупця придбаного ним майна, товару на тій підставі, що воно не належало продавцеві, у зв'язку з чим про-даж-купівля була незаконною. Майно має бути повернуте справжньому власникові, а особа, яка незаконно продала його, повинна відшкодувати покупцеві збитки.

ЕВОЛЮЦІЙНИЙ [ЭВОЛЮЦИОННЫЙ] (від латин, evolutio від evolvo - розгортаю) - 1. Безперервний, поступовий позитивний роз-виток. 2. Е. теорія-вчення про історичний розвиток живої природи.

ЕВОЛЮЦІЯ (ЭВОЛЮЦИЯ) (латин, evolutio - розгортаю) - поступальний розвиток явищ, дій, предметів при збереженні чи по-ліпшенні якості в процесі кількісного перет-ворення.

ЕВРИКА ("ЭВРИКА'] (англ. "EURACA", European Research Coordination Agency) - спіль-на програма західноєвропейських країн в галузі наукових досліджень і дослідно-кон- структорських розробок. Заснована у 1985р. 19 країнами.

ЕВРИСТИКА [ЭВРИСТИКА] (від грец. heu-ristiko - відшукую, відкриваю) - метод ана-лізу економічних явищ і процесів, прийнят-тя рішень. Ґрунтується на інтуїції, аналогі-ях, досвіді, винахідливості, тобто на особли-вій властивості людського мозку і здатності людини розв'язувати задачу, для якої фор-мальний математичний алгоритм, спосіб розв'язку невідомий.

ЕВРИСТИЧНЕ ПРОГРАМУВАННЯ [ЭВРИСТИЧЕСКОЕ ПРОГРАММИРОВАНИЕ] - вид програмування, який базується на методах моделювання розумової діяльності і застосо-вується для розв'язання задач, які не мають точно формалізованого алгоритму розв'яз-ку, або в умовах неповної наявності вихідних даних.

ЕГАЛІТАРИЗМ [ЭГАЛИТАРИЗМ] (фр. galita-risme - зрівнялівка, від galite - рівність)- різновид утопічного соціалізму, що пропо-відує зрівняльний розподіл засобів вироб-ництва і благ як основний спосіб усунення суперечностей в економіці й суспільстві.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕГАЛІТАРНИЙ [ЭГАЛИТАРНЫЙ] (фр. ega-litaire, від egalite - рівність) - зрівняльний (зрівнялівка).

ЕГІДА [ЭГИДА] (від грец. aigis - шкіра кози; вихор, буря) - 1. У давньогрецькій міфоло-гії щит Зевса. 2. Переносно - під покрови-тельством, під патронажем, під захистом.

ЕГОЇЗМ [ЭГОИЗМ] (фр. goisme, від латин. ego - я) - моральний принцип особи, гру-пи людей, які своїми діями показують звер-хність своїх інтересів порівняно з інтереса-ми інших.

ЕДІФАКТ [ЭДИФАКТ] -універсальні пра-вила обміну інформацією з використанням електронної техніки в управлінні, торгівлі, на транспорті.

ЕЙРЕ [ЭЙРЭ] - розмінна монета Ісландії, дорівнює 1/100 крони.

ЕКАУТАНТ [ЭКАУТАНТ] - спеціаліст з фі-нансів, обліку, аудиту. Займається аналізом фінансово-господарської діяльності фірми. Часто виконує функції аудитора-контроле-ра. Див. також Аудитор.

ЕКАУТІНГ [ЭКАУТИНГ] (від англ. account - рахунок) - сфера бізнесу, пов'язана зі зби-ранням. обробкою, аналізом фінансової ін-формації.

ЕКВІВАЛЕНТ [ЭКВИВАЛЕНТ] (від пізньола-тин. aequivalentis (aequivalentis) - рівноцін-ний) - щось рівноцінне, рівносильне, рів-нозначне; предмет або кількість, що відпові-дає іншим предметам або кількостям, може замінювати або виражати їх (напр., 1 квт,-год. електроенергії відповідає 860 ккал. тепла). В економіці Е. - це товар, який ви-ражає вартість інших товарів і на який вони рівнозначно обмінюються. Таким товаром з розвитком товарообміну почали повсюдно виступати благородні метали - золото і срібло, які з часом перетворилися на гроші.

ЕКВІВАЛЕНТ ЗАГАЛЬНИЙ [ЭКВИВАЛЕНТ ВСЕОБЩИЙ] (від латин, aequivalentis (aequivalentis) - рівноцінний і загальний) - товар, що відображає вартість товарів, на які він обмінюється. У процесі обміну різноманітних товарів на Е.з. вартість останнього виступає у вигляді загальної форми вартості.

ЕКВІВАЛЕНТ РИНКОВОЇ ЦІНИ [ЭКВИВАЛЕНТ РЫНОЧНОЙ ЦЕНЫ] - розрахункова усереднена грошова одиниця, аналогічна середній ринковій ціні товарів для вартісної оцінки бартерних товарообмінних операцій при укладанні торговельних угод, а також у лізингових операціях. Використовується при складанні платіжного балансу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКВІВАЛЕНТИ ЗВИЧАЙНИХ АКЦІЙ [ЭКВИВАЛЕНТЫ ОБЫЧНЫХ АКЦИЙ] --цінні папери, які можна обміняти на зви-чайні акції, рівноцінні звичайним акціям за величиною одержуваних прибутків, ди-відендів.

ЕКВІВАЛЕНТНА ЗАМІНА [ЭКВИВАЛЕНТНАЯ ЗАМЕНА] - заміна однієї кредитної операції на іншу. Це може бути, напр., зак-риття поточного рахунку й визнання саль-до для відкриття нового рахунку.

ЕКВІВАЛЕНТНИЙ [ЭКВИВАЛЕНТНЫЙ] (латин. аедиіуаіепз - рівноцінний) - рівноцін-ний, рівнозначний, рівносильний, однако-вий за величиною (напр.. Е. обмін матері-альними цінностями, послугами на інші рів-ноцінні, рівнозначну.

ЕКВІВАЛЕНТНИЙ ПРОЦЕНТНИЙ ДОХІД З ОБЛІГАЦІЙ [ЭКВИВАЛЕНТНЫЙ ПРОЦЕНТНЫЙ ДОХОД ПО ОБЛИГАЦИЯМ] - по-казник, який використовується для порів-няння доходу від короткострокових цінних паперів, придбаних з дисконтом, з доходом від державних боргових зобов'язань.

ЕКВІВАЛЕНТНІ ОДИНИЦІ [ЭКВИВАЛЕНТНЫЕ ЕДИНИЦЫ] - термін, що озна-чає обсяг випущеної за певний час продук-ції у повністю закінчених цілих одиницях. Частково закінчена продукція перерахову-ється в еквівалентні цілим одиницям за до-помогою коефіцієнта - "процента завер-шення", Е.о. обчислюються за матеріальни-ми затратами і затратами на обробку (кон-версійні затрати) залежно від способу реєс-трації цих затрат; матеріальні затрати вра-ховуються всі відразу, як тільки виріб або замовлення поступає у виробництво; всі ін-ші затрати нараховуються під час вироб-ництва; розрахунок Е.о. є ключовою особли-вістю операційної системи обліку затрат на виробництво.

ЕКВІВАЛЕНТНІ ПОЗИЦІЇ [ЭКВИВАЛЕНТНЫЕ ПОЗИЦИИ] - різні методи викорис-тання цінних паперів, що в кінцевому під-сумку дають однаковий прибуток.

ЕКВІВАЛЕНТНІСТЬ [ЭКВИВАЛЕНТНОСТЬ] (від латин, aequivalens - рівносильний, рів-нозначний) - вживається для позначення можливих відношень типу рівності, тобто відношення, яким властиві рефлективність, симетричність, транзитивність.

ЕКВІВАЛЕНТНІСТЬ ЦІНОВА [ЭКВИВАЛЕНТНОСТЬ ЦЕНОВАЯ] - досягнення че-рез цінову політику такого співвідношення цін на різноманітні групи товарів, які забез-печують рентабельну роботу підприємств-покупців, підприємств-виробників, продав-ців, постачальників.

ЕКВІТІ ["ЭКВИТИ"] (англ. equiti - цінні папери) - частка власності держателів зви-чайних і привілейованих акцій у компанії.

ЕКЗЕКВАТУРА [ЭКЗЕКВАТУРА] (від латин. exsequore - виконую) - виконання в даній країні судового рішення, прийнятого в іншій країні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКЗЕКУЦІЯ (ЭКЗЕКУЦИЯ) (латин, execuitio - покарання) - 1. Виконання рішень судових чи адміністративних органів. 2. Тілесне покарання.

ЕКЗЕК'ЮТИВКАРДЗ [ЭКЗЕКЬЮТИВ-КАРДЗ] (англ. executive cards) - "службові" картки, які видаються тільки високооплачу-ваним клієнтам (Великобританія).

ЕКЗЕМПЛЯР (ЭКЗЕМПЛЯР1 (від латин. exemplar - зразок, примірник, приклад) - 1. Зразок з числа подібних предметів, речей, документів. 2. Переносно-особа, яка виріз-няється рідкісними, оригінальними, дивни-ми негативними діями, рисами.

ЕКЗО... [ЭКЗО...] (від грец. exo - зовні, поза) - префікс, що означає "зовні", "поза чи-мось" (напр., екзосфера).

ЕКЗОТИЧНИЙ [ЭКЗОТИЧЕСКИЙ] - той, що стосується екзотики - вирізняється особливими, незвичними якостями, вихо-дить за межі звичного. Напр., особливий товар, витвори мистецтва, природи. Пере-носно - дивовижний, химерний.

ЕКІПАЖ [ЭКИПАЖ] (фр. equipage)-особо-вий склад, група працівників, які обслугову-ють кораблі, літаки, військові транспортні засоби.

ЕКІПІРОВКА [ЭКИПИРОВКА] - (фр. equi-per - опоряджувати) - спорядження будь-кого, все необхідне для того, щоб екіпірува-ти когось або щось; обмундирування.

ЕКОЛОГІЧНА АКТИВНІСТЬ [ЭКОЛОГИЧЕСКАЯ АКТИВНОСТЬ] - форма і сила про-яву діяльності суб'єкта (фізичного чи юри-дичного), відмінною ознакою якої є ступінь інтенсивності цієї діяльності, спрямованої на гармонізацію взаємодії людини і навко-лишнього середовища, особистості і суспіль-ства, коли здійснення активного впливу суспільства на природу, середовище узго-джується з його впливом на людину як на біосоціальну і соціальну істоту. Суб'єктами Е.а. виступають: особистість, соціальна гру-па, держава, суспільство, людство в цілому.

ЕКОЛОГІЧНА КУЛЬТУРА [ЭКОЛОГИЧЕСКАЯ КУЛЬТУРА) - ступінь розуміння і цінніс-не ставлення людини до природи, формуван-ня відповідних позитивних моральних норм і якостей, необхідних для розв'язання еколо-гічних проблем в інтересах кожного індивіда; конкретні практичні дії людини щодо поліп-шення екологічного стану довкілля.

ЕКОЛОГІЧНА СВІДОМІСТЬ (ЭКОЛОГИЧЕСКАЯ СОЗНАТЕЛЬНОСТЬ] - розуміння необхідності забезпечення чистоти природ-ного середовища, формування відповідної свідомості людини щодо екології, подолання негативних моральних якостей особи, та-ких, як егоїстичне, споживацьке, нееконо-мічне використання природних ресурсів. безгосподарність, марнотратство, що завда-ють відчутної шкоди навколишньому середовищу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОЛОГІЧНИЙ ПАСПОРТ ПІДПРИЄМСТВА [ЭКОЛОГИЧЕСКИЙ ПАСПОРТ ПРЕДПРИЯТИЯ] - документ, який характеризує комплекс основних екологічних вимог, що висуваються перед функціонуючими під-приємствами.

ЕКОЛОГІЧНІ ФОНДИ [ЭКОЛОГИЧЕСКИЕ ФОНДЫ] - небюджетні державні фонди, які створюються для розв'язання невідкладних завдань щодо охорони природи, відновлен-ня втрату природному середовищі, компен-сації завданої шкоди та інших проблем дов-кілля. Е.ф. формуються із коштів, які надхо-дять від підприємств, установ, організацій, громадян, а також іноземних юридичних осіб і громадян, ут. ч. розміщення відходів та інших видів забруднення; сум, одержаних від позовів про відшкодування збитків і штрафів за екологічні правопорушення; коштів від реалізації конфіскованих знарядь мисливства і рибальства та незаконно здо-бутої за їх допомогою продукції; коштів, одержаних у вигляді дивідендів, відсотків від вкладів, банківських депозитів, від пайово-го використання власних коштів фонду в діяльності підприємств та інших юридич-них осіб; інвалютних надходжень.

ЕКОЛОГІЯ [ЭКОЛОГИЯ] (від грец. oikos - оселя, середовище) - 1. Наука про зв'язок організмів із середовищем. 2. Взаємозв'язок людини з навколишнім середовищем, ут. ч. використання нею природних ресурсів, їх охорона і відновлення.

ЕКОНОМ [ЭКОНОМ] - 1. Ощадлива, хазяй-новита людина. 2. Завідувач (управитель) господарством.

ЕКОНОМЕТРИКА, ЕКОНОМЕТРІЯ [ЭКОНОМЕТРИКА, ЭКОНОМЕТРИЯ] (від грец. oikonomik. і metreo - вимірюю) - вивчення економічних явищ та процесів засобами математичного і статистичного аналізу.

ЕКОНОМІКА [ЭКОНОМИКА] (грец. oikono-mike, букв.- мистецтво ведення домашньо-го господарства) - 1. Сукупність суспільно-виробничих відносин, які характеризують економічний лад суспільства, тобто базис суспільного ладу, властивий певній еконо-мічній формації. 2. Народне господарство даної країни або його галузь (Е. України, Е. промисловості тощо). 3. Термін Е. означає також науки, які вивчають закони і специ-фіку виробничих відносин у певній галузі або сфері суспільного виробництва (Е. тран-спорту, Е. праці та ін.); категорії виробниц-тва, обміну і споживання; методи та форми організації управління господарством.

ЕКОНОМІКАВ ВІДКРИТА [ЭКОНОМИКА ОТКРЫТАЯ] -така, що послідовно інтегруєть-ся в систему міжнародних економічних зв'язків. В умовах Е.в. будь-який суб'єкт під-приємництва має право здійснювати зов-нішньоекономічні операції. Іноземні юри-дичні і фізичні особи на умовах, аналогічних для вітчизняних підприємців, діють на внут-рішньому ринку згідно з законодавством да-ної країни і міжнародними правилами, до-мовленостями.

ЕКОНОМІКА ЗАКРИТА [ЭКОНОМИКА ЗАКРЫТАЯ] - економіка, цілком ізольована від міжнародної торгівлі (відсутність експорту, імпорту чи руху капіталу), або економіка з жорсткими обмеженнями, що накладають-ся на торгівлю і рух капіталу.

ЕКОНОМІКА ТІНЬОВА [ЭКОНОМИКА ТЕНЕВАЯ] -Див. Тіньова економіка.

ЕКОНОМІКО-МАТЕМАТИЧНІ МЕТОДИ [ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МЕТОДЫ] - застосування математичного апарату, математичних залежностей для визначення (розрахунку) економічних по-казників.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІКО-МАТЕМАТИЧНІ МОДЕЛІ [ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МОДЕЛИ] - опис економічних процесів, об'єктів, зв'язків з використанням математичного апарату (рівнянь, співвідношень тощо).

ЕКОНОМІКО-ПРАВОВИЙ ПРОСТІР [ЭКОНОМИКО-ПРАВОВОЕ ПРОСТРАНСТВО] - єдиний комплекс економічних і правових заходів на будь-якій території.

ЕКОНОМІКО [ЭКОНОМИКС] (від грец. oiko-nomike, букв.- мистецтво ведення домаш-нього господарства) - суспільна наука, яка вивчає поведінку окремих осіб, груп людей у процесі організації виробництва, розпо-ділу, обміну та споживання створених благ з метою задоволення власних потреб, вико-ристовуючи для цього наявні обмежені ре-сурси. Це економічна наука, що вивчає тео-ретичні основи становлення і розвитку еко-номіки, являє собою викладення основ су-часної економічної теорії. Створена працею кількох поколінь найвидатніших вчених-економістів Західної Європи і США, пред-ставлена багатьма науковими школами, випробувана протягом останнього століття. Вона базується на ринковій теорії і практиці. Основою предмета "Е." служить теорія попиту і пропозиції, досягнення рин-кової рівноваги, ринкова конкуренція, дії (поведінка) виробників і споживачів ринку. Це не політекономія у трактуванні радян-ських економістів, але й не галузева чи фун-кціональна економіка. У класичному розу-мінні поділяється на макроекономіку і мік-роекономіку. Курс Е. відповідає на такі пов'-язані між собою питання: 1) що виготовля-ти, які матеріальні блага, товари, послуги, у якій кількості та якої якості, аби вони най-більше відповідали потребам ринку і попи-ту споживачів; 2) з якими витратами, за до-помогою яких технологій, якими силами, потужностями, енергетичними засобами ці товари мають виготовлятись для забезпе-чення споживачів; 3) для яких споживачів і у якій кількості ці товари виготовляються і призначаються.

ЕКОНОМІЧНА БЛОКАДА (ЭКОНОМИЧЕСКАЯ БЛОКАДА] -Див. Блокада економічна.

ЕКОНОМІЧНА ВІЙНА [ЭКОНОМИЧЕСКАЯ ВОЙНА] - введення в економіку політичних і воєнних чинників, застосування санкцій і всебічного стратегічного контролю на тор-гівлю з деякими країнами, аби змусити їх виконувати вимоги сторони, яка запрова-джує політику Е.в., що властиве міжнарод-ній економічній політиці.

ЕКОНОМІЧНА ДЕСТАБІЛІЗАЦІЯ [ЭКОНОМИЧЕСКАЯ ДЕСТАБИЛИЗАЦИЯ] - різке порушення рівноваги, нестабільність в еко-номіці, розбалансованість господарських зв'язків.

ЕКОНОМІЧНА ДОПОМОГА [ЭКОНОМИЧЕСКАЯ ПОМОЩЬ] - передання однією країною іншій країні матеріальних, валют-них та інших ресурсів безкоштовно або на певних пільгових умовах.

ЕКОНОМІЧНА ЕКСПАНСІЯ [ЭКОНОМИЧЕСКАЯ ЭКСПАНСИЯ) (латин, expansio - поширення) - одна з форм зовнішньої полі-тики держав, спрямована на розширення сфери економічного впливу шляхом захоп-лення нових ринків збуту, сфер впливу, дже-рел сировини. Проводиться як суто еконо-мічними методами (вивезення капіталу, демпінг, валютна політика), так і шляхом дипломатичного тиску тощо. Е.е. може про-вадитися також окремими концернами, фірмами для витіснення інших фірм і захоп-лення ринків збуту та ресурсних джерел.

ЕКОНОМІЧНА ЕФЕКТИВНІСТЬ [ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ] - Див. Ефективність економічна.

ЕКОНОМІЧНА ЕФЕКТИВНІСТЬ КАПІТАЛОВКЛАДЕНЬ [ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ КАПИТАЛОВЛОЖЕНИЙ] -економічний показник, який обчислюється як відношення обсягу виробленої продукції у грошовому вирараженні до обсягів капі-таловкладень, що забепечили випуск цієї продукції. Складність оцінки Е.е.к. полягає в тому, що від часу капіталовкладень до ви-пуску продукції проходить великий строк (лаг), тому важко встановити кількісно, який приріст обсягу випуску принесли саме дані капіталовкладення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНА ЗАЛЕЖНІСТЬ [ЭКОНОМИЧЕСКАЯ ЗАВИСИМОСТЬ] -характер взає-мозв'язку різних суб'єктів економічних від-носин (окремих осіб або їх груп, підпри-ємств, територій, держав та ін.); є наслідком появи і розвитку приватної власності.

ЕКОНОМІЧНА ЗОНА [ЭКОНОМИЧЕСКАЯ ЗОНА] - Див. Зона вільної торгівлі.

ЕКОНОМІЧНА І СОЦІАЛЬНА РАДА ООН [ЭКОНОМИЧЕСКИЙ И СОЦИАЛЬНЫЙ СОВЕТ ООН] - один із головних органів ООН, що здійснює координацію економічної і со-ціальної діяльності системи установ ООН.

ЕКОНОМІЧНА ІНТЕГРАЦІЯ [ЭКОНОМИЧЕСКАЯ ИНТЕГРАЦИЯ] (латин. intagratio - поповнення, відновлення) - процес збли-ження, об'єднання господарського життя, економік ряду країн. Основа Е.і. - міжна-родний поділ праці, мета - досягнення ефективної структури національних госпо-дарств, створення спільного ринку товарів, послуг, капіталу, робочої сили, а також збли-ження економічної політики інтегрованих держав.

ЕКОНОМІЧНА ІНТЕРВЕНЦІЯ [ЭКОНОМИЧЕСКАЯ ИНТЕРВЕНЦИЯ] (латин, interventio - втручання, від interventio - втручаюсь) - 1. Насильницьке втручання однієї чи кіль-кох держав в економіку іншої держави або в її взаємозв'язки з третіми державами. 2. Виступ держави на товарному або грошово-му ринку своєї країни з метою впливу на ціни товарів або курс валюти (інтервенція товарна, валютна).

ЕКОНОМІЧНА ІНФОРМАЦІЯ [ЭКОНОМИЧЕСКАЯ ИНФОРМАЦИЯ] - Див. Інформа-ція економічна.

ЕКОНОМІЧНА ІНФРАСТРУКТУРА [ЭКОНОМИЧЕСКАЯ ИНФРАСТРУКТУРА] - су-купність підприємств, організацій, установ, об'єктів, споруд, доріг тощо, що є загальною матеріальною основою ефективного функці-онування економіки. Див. також Інфрас-труктура економіки.

ЕКОНОМІЧНА КІБЕРНЕТИКА [ЭКОНОМИЧЕСКАЯ КИБЕРНЕТИКА] (від грец. ЬиЬег-пеиЬ.е - мистецтво керівництва) - наука про загальні закони одержання, зберігання, передавання й перетворення інформації у складних керуючих економічних системах.

ЕКОНОМІЧНА КОМІСІЯ ООН ДЛЯ ЄВРОПИ [ЭКОНОМИЧЕСКАЯ КОМИССИЯ ООН ДЛЯ ЕВРОПЫ) - постійний орган Еконо-мічної і соціальної ради ООН, створений у 1947 р. для вивчення проблем економічної активності Європи.

ЕКОНОМІЧНА КОН'ЮНКТУРА [ЭКОНОМИЧЕСКАЯ КОНЪЮНКТУРА] (пізньолатин. conjunctura, від латин, conjunqo - зв'язую, з'єдную) - сукупність економічних умов, стан речей, збіг обставин, що можуть впли-вати на перебіг і результати процесів у краї-ні, на окремих товарних чи регіональних ринках. Стан економіки, що характеризу-ється рівнем ділової активності, динамікою виробництва і споживання, рухом цін, про-центних ставок, валютного курсу, кредитно-банківської активності, зростання доходів, заробітної плати, дивідендів тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНА КРИЗА [ЭКОНОМИЧЕСКИЙ КРИЗИС] - складний, загострений стан економіки країни. Характеризується скоро-ченням виробництва, розладом грошових і кредитних відносин, інфляцією, банкрут-ством промислових, торговельних та інших фірм і підприємств, банківської системи, зростанням безробіття, різким зниженням життєвого рівня основних категорій насе-лення. Особливої глибини Е.к. набуває тоді, коли охоплює основні сфери світового госпо-дарства, коли спад виробництва і зростання безробіття супроводжується валютною, ене-ргетичною, сировинною кризою.

ЕКОНОМІЧНА КУЛЬТУРА [ЭКОНОМИЧЕСКАЯ КУЛЬТУРА] - система цінностей і засо-бів господарської діяльності, лояльне став-лення до будь-якої форми власності, пова-жання успіхів комерційної, підприємниць-кої, фермерської чи іншої діяльності, створення рівних умов для розвитку громадян-ської ініціативи в усіх сферах економічного життя країни.

ЕКОНОМІЧНА МОДЕЛЬ [ЭКОНОМИЧЕСКАЯ МОДЕЛЬ] - абстрактне узагальнення економічних процесів, виражене за допомо-гою економіко-математичної моделі.

ЕКОНОМІЧНА НАУКА [ЭКОНОМИЧЕСКАЯ НАУКА] - наука про господарство, управ-ління ним, відносини людей з навколишнім світом у процесі виробництва, розподілу, об-міну та споживання матеріальних і немате-ріальних благ. Як окрема галузь, Е.н. в укра-їнській науці розпочалася господарсько-статистичним дослідженням. З-поміж пер-ших праць були економіко-географічні опи-си Лівобережжя, Південної України. Еконо-мічні знання популяризували природознав-ці Києво-Могилянської академії, основопо-ложники наукової агрономії в Україні брати П. і А. Прокоповичі та ін. У XIX ст. українські вчені здійснили ряд наукових економічних досліджень, видали статистико-економічні описи (напр., М. Арандаренка "Записки о Полтавской губер-нии" у 3-х томах, А.Скальковського "Опыт статистического описания Новороссийско-го края" у 2-х томах та ін.). Особливі заслу-ги у вивченні господарства України мало статистичне бюро Полтавського земства. Відомим ученим з-поміж земських статис-тиків був О.Русов, який виховав ряд учнів, створивши свою школу. Першу кафедру політекономії в Україні було відкрито в Харківському університеті на поч. ХІХст., вів її Л.Якоб. Згодом там вик-ладали К.Павлович, Г.Степанов (автор пер-шого в Росії підручника політекономії) та ін. Кафедру політекономії у Київському універ-ситеті займали І.Вернадський, М.Бунге, Л.Яснопольський та ін. З рядів Київської громади вийшли вчені економісти-соціоло-ги С.Подолинський, економіст і етнограф П.Чубинський, економіст Т.Рильський та ін. З популяризації марксизму розпочав свою діяльність український вчений-економіст М.Туган-Барановський, який потім піддав марксизм ґрунтовній критиці. Його погля-дам належить провідне місце в історії євро-пейської та світової Е.н. між класичною по-літекономією XIX ст. загалом з її об'єктив-ною теорією вартості, наголошенням на еко-номічні закони. Розробками теорії ринку, кон'юнктурних циклів М.Туган-Баранов-ський здобув собі світове ім'я; він відомий також як провідний теоретик кооперації. У Західній Україні економічні дослідження проводилися в основному в установах кра-йового сейму і друкувалися в офіційних ви-даннях. На початку XX ст. ряд українських економістів вивчали стан господарської за-лежності від інших держав та визиску Укра-їни (М.Стасюк, М.Порш, Д.Сіромаха, П.Со-колов, А. Ільченко). Революція 1917 р. і створення своєї держа-ви - УНР - дали нові можливості для роз-витку української Е.н. Постала гостра пот-реба в економічній характеристиці України як самостійного господарського комплексу. Тоді з'явилися дослідження про господар-ство України (С.Рудницький, ВЛимошенко, І.Фещенко-Чопівський, В.Мазуренко та ін.). Науково-економічні дослідження зосе-реджено було в УАН. У відділі соціально-еко-номічних досліджень працювали такі ви-датні економісти, як МЛутан-Барановсь-кий, В.Косинський, Р.Оржецький, М.Птуха, К.Воблий, В.Левитський, О.Шліхтер. При УАН існувало Товариство економістів. Особ-ливим визнанням користувалися праці ака-деміків К.Воблого (голова Комісії для вив-чення народного господарства) і Л. Ясно-польського (голова Комісії для вивчення фі-нансових справ). Комісії видавали свої нау-кові праці в "Збірниках Соціально-економіч-ного відділу". Велика увага в дослідженнях надавалась вивченню економічних ресур-сів, шляхів розвитку народного господар-ства України. На основі цих досліджень ук-раїнські економісти порушили питання про економічні взаємини між Україною і Росією. Так, В.Доброгаєв доводив, що Україна віддає за свої межі по лінії державного бюджету більше набутків, ніж отримує на свої потре-би, а М.Волобуєв відверто висунув тезу про колоніальний стан України. Такі тенденції у розвитку української економічної думки було гостро засуджено партійно-урядовими колами як економічний націоналізм ("воло-буєвщина"), У 1930-х роках під ударом реп-ресивних акцій економічна наука в Україні зовсім занепала, а провідні економісти були піддані репресіям. Проте дещо активніше у той час розвива-лася Е.н. на західноукраїнських землях. У Львові українські економісти гуртувалися довкола Комісії з економіки, соціології і ста-тистики та при кооперативно-господар-ських установах. Певні економічні дослі-дження проводились на Буковині, у Закар-патті. Українське Економічне Бюро у Вар-шаві видало ряд праць зі статистики. Укра-їнська економічна наука розвивалася і у Чехо-Словаччині, де успішно діяла Україн-ська Господарська Академія. Тим часом в УРСР економічну науку було цілком підпорядковано поточним партій-ним потребам, найперше - для обґрунту-вання більшовицької політики щодо веден-ня народного господарства. Інститут економіки АН УРСР, заснований у 1936р., розроб-ляв проблеми галузеві та економічних райо-нів. Тут працювали знані економісти акаде-міки Л.Яснопольський, М.Птуха, П.Першин, А-Радченко, О.Нестеренко, Д. Вірник, І.Ро-маненко, І.Гуржій та ін. У 1954р. було засновано Українську Акаде-мію с.-г. наук, яка стала одночасно дослід-ницьким і навчальним закладом. Після Другої світової війни в еміграції на різних ділянках науки працюють українські економісти. Зокрема, в інституті з вивчення СРСР у Мюнхені на той час працювали Є. Гло-вінський, П.Кованьковський, Ф.Гаєнко, А.ПОПЛЮЙКО, В.Марченко, а також молодше покоління економістів - Л.Добрянський, М.Дудра, С.Процюк, В.Голубничий та ін. Їхні праці друкувалися у періодичних виданнях західних країн та окремими книжками. Помітний внесок у розвиток економічної науки зробили вчені Інституту економіки АН УРСР та Ради з вивчення і розміщення про-дуктивних сил України А.Радченко, О. Ко-черга, М.Паламарчук, П.Першин, І.Лукінов таін.

ЕКОНОМІЧНА ОПЕРАЦІЯ [ЭКОНОМИЧЕСКАЯ ОПЕРАЦИЯ] - операція між організаці-ями, суб'єктами економічної діяльності, за якої передається право власності на матері-альні чи фінансові активи або надаються відповідні послуги.

ЕКОНОМІЧНА ОСВІТА [ЭКОНОМИЧЕСКОЕ ОБРАЗОВАНИЕ] - підготовка фахівців для економічних служб підприємств і спеці-алізованих економічних організацій (фінан-сових, банківських, статистичних, аудитор-ських, маркетингових та ін.), а також фор-мування необхідного мінімуму професійних економічних знань у спеціалістів різних га-лузей економіки і широкого кола працівни-ків підприємницьких структур.

ЕКОНОМІЧНА ПОЛІТИКА [ЭКОНОМИЧЕСКАЯ ПОЛИТИКА] - основний напрям дій держави, уряду як усередині країни, так і на міжнародній арені в галузі управління економікою, надання певної спрямованості економічним процесам залежно від постав-лених цілей, завдань, інтересів країни. Е.п. включає структурну, інвестиційну, фінансо-во-кредитну, соціальну, зовнішньоекономіч-ну, науково-технічну, податкову, бюджетну політику.

ЕКОНОМІЧНА РЕНТА [ЭКОНОМИЧЕСКАЯ РЕНТА] - дохід від будь-якого фактора ви-робництва понад його альтернативну вар-тість. Через те що інвестуюча фірма не може контролювати свої нематеріальні активи безмежно (поки їм не протиставлять чогось конкуренти), цей дохід точніше визначаєть-ся як квазірента (або надприбуток), яка че-рез певний час може зникнути.

ЕКОНОМІЧНА РІВНОВАГА [ЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ] -Див. Рівновага економічна.

ЕКОНОМІЧНА САМОСТІЙНІСТЬ [ЭКОНОМИЧЕСКАЯ САМОСТОЯТЕЛЬНОСТЬ] -не-залежна поведінка на ринку, можливість са-мостійного визначення складу та обсягу ви-робництва продукції і послуг, розпоряджен-ня майном і отриманими у процесі вироб-ництва результатами; можливості і права прийняття відповідних рішень у сфері фі-нансово-господарської діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНА СИСТЕМА [ЭКОНОМИЧЕСКАЯ СИСТЕМА] - сукупність принципів, правил, законодавче закріплених норм, які діють у країні і визначають форму і зміст основних економічних відносин у процесі виробництва, розподілу, обміну і споживан-ня економічного продукту.

ЕКОНОМІЧНА СТАТИСТИКА [ЭКОНОМИЧЕСКАЯ СТАТИСТИКА] -Див. Статисти-ка економічна.

ЕКОНОМІЧНА ТЕОРІЯ [ЭКОНОМИЧЕСКАЯ ТЕОРИЯ] - система наукових знань про за-кономірності економічного розвитку, яка вивчає, описує, пояснює і прогнозує еконо-мічні процеси, вплив окремих факторів на них, позитивні результати чи негативні на-слідки.

ЕКОНОМІЧНЕ ВИТІСНЕННЯ (ЭКОНОМИЧЕСКОЕ ВЫТЕСНЕНИЕ] - підвищення процентних ставок і наступне скорочення запланованого обсягу інвестицій в економі-ці, зумовлене збільшенням урядових позик на грошовому ринку.

ЕКОНОМІЧНЕ ЗРОСТАННЯ [ЭКОНОМИЧЕСКИЙ РОСТ] - кількісне збільшення і якісне удосконалення суспільного продукту і факторів його виробництва. Основні оз-наки Е.з.: значне суспільне відтворення; ме-ханізм руху - взаємодія трудових ресурсів, засобів виробництва, природного потенці-алу, технології. Кількісні і якісні ознаки цьо-го зростання знаходять відображення у тем-пах приросту виробленого продукту, підне-сенні національного багатства, у розв'язанні соціальних проблем і зростанні добробуту народу. Основними показниками, що харак-теризують Е.з., є темпи приросту валового національного продукту, розвитку продуктивних сил, темпи зростання продуктивно-сті праці, обсяги капіталовкладень у роз-виток матеріальної бази виробництва, при-ріст випуску товарів народного споживання, зниження цін на товари і послуги, стабіль-ність курсу національної валюти, кредито-спроможність банківської системи тощо.

ЕКОНОМІЧНЕ МИСЛЕННЯ [ЭКОНОМИЧЕСКОЕ МЫШЛЕНИЕ) -узагальнене і опо-середнене відображення економічної дій-сності; певна система поглядів людини на суспільно-економічні відносини та законо-мірності їх розвитку.

ЕКОНОМІЧНЕ РЕГУЛЮВАННЯ [ЭКОНОМИЧЕСКОЕ РЕГУЛИРОВАНИЕ] - процес ак-тивного впливу держави на рух сукупного суспільного продукту на всіх його стадіях (ви-робництво, розподіл, обіг, споживання) за до-помогою податкових, фінансових, грошових, адміністративних, правових інструментів.

ЕКОНОМІЧНЕ СЕРЕДОВИЩЕ (ЭКОНОМИЧЕСКАЯ СРЕДА] - сукупність економіч-них умов розвитку підприємництва, ділово-го життя, що передбачає наявність стимулів до праці, економічної свободи, включаючи вільне переміщення усіх ресурсних компо-нентів виробництва.

ЕКОНОМІЧНЕ СПІВРОБІТНИЦТВО (ЭКОНОМИЧЕСКОЕ СОТРУДНИЧЕСТВО]- 1.Сис-тема міждержавних господарських відно-син, в ході розвитку якої забезпечується реа-лізація переваг міжнародного поділу праці. 2. Група країн, що об'єдналися для прове-дення погодженої, спільної економічної по-літики, досягнення загальних цілей, коор-динації спільної діяльності.

ЕКОНОМІЧНЕ СТИМУЛЮВАННЯ [ЭКОНОМИЧЕСКОЕ СТИМУЛИРОВАНИЕ] - вико-ристання матеріальних коштів з метою спо-нукання учасників виробництва більш ефективно працювати для створення і рос-ту суспільного продукту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНИЙ [ЭКОНОМИЧЕСКИЙ] (від грец. oikinomikos. - господарський) - 1. Той, що стосується господарювання, еконо-міки, економічної діяльності, економічної науки. 2. Маловитратний, раціональний, найвигідніший.

ЕКОНОМІЧНИЙ АНАЛІЗ [ЭКОНОМИЧЕСКИЙ АНАЛИЗ] - комплексне вивчення ста-ну народного господарства, його галузей, об'єктів господарської діяльності, організа-цій, фірм, компаній, різних сфер суспільно-го життя з метою виявлення факторів Поліп-шення результатів економічної діяльності та причин, що зумовлюють негативні явища. При проведенні Е.а. використовують ста-тистичні методи (порівняльний, індексний, балансовий тощо) та економіко-математич-ні (кореляційний та факторний аналізи, ва-ріаційне обчислення та ін.). Для узагальнен-ня результатів аналізу використовуються аналітичні таблиці та графіки. Їх зміст і фор-ма повинні відповідати вимогам повноти ві-дображення, правильного групування да-них, доцільної послідовності показників, що характеризують окремі сторони функціону-вання економіки та соціальної сфери сус-пільства. Е.а. сприяє розробці системи захо-дів, спрямованих на усунення недоліків в економічній діяльності, вибору найдоцільні-ших напрямів розвитку народного госпо-дарства в цілому, його галузей, організацій, фірм, компаній. Див. також Аналіз госпо-дарської діяльності.

ЕКОНОМІЧНИЙ БАЗИС [ЭКОНОМИЧЕСКИЙ БАЗИС] - сукупність виробничих від-носин між людьми, що відповідають певно-му ступеню розвитку продуктивних сил сус-пільства.

ЕКОНОМІЧНИЙ БАРОМЕТР [ЭКОНОМИЧЕСКИЙ БАРОМЕТР] - Див. Барометр економічний.

ЕКОНОМІЧНИЙ БОЙКОТ [ЭКОНОМИЧЕСКИЙ БОЙКОТ] - повна або часткова відмо-ва від економічних зв'язків з окремою при-ватною особою, фірмою, регіоном, держа-вою, групою держав тощо.

ЕКОНОМІЧНИЙ ВОЛЮНТАРИЗМ [ЭКОНОМИЧЕСКИЙ ВОЛЮНТАРИЗМ] -Див. Во-люнтаризм економічний.

ЕКОНОМІЧНИЙ ДУАЛІЗМ [ЭКОНОМИЧЕСКИЙ ДУАЛИЗМ] (від латин, dualis - двоїс-тий) - існування одночасно в межах однієї економічної системи різних засобів вироб-ництва, споживання, ринків праці, що зава-жають один одному; Е.д. властивий для пе-рехідних періодів розвитку економіки

ЕКОНОМІЧНИЙ ЕФЕКТ [ЭКОНОМИЧЕСКИЙ ЭФФЕКТ] -Див. Ефект економічний.

ЕКОНОМІЧНИЙ ІНТЕРЕС (ЭКОНОМИЧЕСКИЙ ИНТЕРЕС] -усвідомлені потреби учас-ників ринкових відносин, рушійна сила їх різноманітних дій у сфері виробництва і ре-алізації товарів і послуг.

ЕКОНОМІЧНИЙ НАЦІОНАЛІЗМ (ЭКОНОМИЧЕСКИЙ НАЦИОНАЛИЗМ] - принциповий союзник протекціонізму, неприйняття вільної торгівлі та іноземного підприємниц-тва, виходячи з того, що від впровадження такої політики втрачають певні групи влас-ного населення. Е.н. захищає приватні інте-реси певних груп виробників однієї країни, заперечує вигідність економічної інтеграції та законність іноземної власності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНИЙ ОПТИМУМ [ЭКОНОМИЧЕСКИЙ ОПТИМУМ] - траєкторія розвитку (в динаміці) чи стан (у статиці) економіч-ної системи, що є найкращим при її конкрет-них цілях у даних умовах і в конкретний час.

ЕКОНОМІЧНИЙ ПОТЕНЦІАЛ [ЭКОНОМИЧЕСКИЙ ПОТЕНЦИАЛ] - Див. Потенціал економічний.

ЕКОНОМІЧНИЙ СТАН (ЭКОНОМИЧЕСКОЕ ПОЛОЖЕНИЕ] - співвідношення між дохо-дами та їх витратами і можливість самостій-ного відтворення на будь-якому господар-ському суб'єкті ринку (індивідуальний під-приємець. приватна фірма, державне під-приємство, регіон, держава тощо). Розрізня-ють економічний стан стабільний, такий, що поліпшується або погіршується.

ЕКОНОМІЧНИЙ СУВЕРЕНІТЕТ [ЭКОНОМИЧЕСКИЙ СУВЕРЕНИТЕТ] - 1. Економіч-на незалежність держави, її право самостій-но вирішувати внутрішні і зовнішні економічні питання, без втручання в них будь-якої іншої держави. 2. Економічна свобода суб'єктів господарювання при виборі форм власності і сфери прикладання своїх знань, можливостей, професійної майстерності, способів розподілу доходів, споживання ма-теріальних благ. Вона невіддільна від еконо-мічної відповідальності громадян і реалізу-ється на базі законодавчих державних норм.

ЕКОНОМІЧНИЙ ТРЕНІНГ [ЭКОНОМИЧЕСКИЙ ТРЕНИНГ] - комп'ютеризована ділова гра, з допомогою якої можна робити оціночні розрахунки ефективності управлінських дій.

ЕКОНОМІЧНИЙ ЦИКЛ [ЭКОНОМИЧЕСКИЙ ЦИКЛ] - постійні, періодично повто-рювані протягом ряду років піднесення і спад в економіці. Складається з кількох фаз: криза, депресія, пожвавлення і піднесення. Розрізняють короткі цикли - 5-10 років і довгі - 20-25 років.

ЕКОНОМІЧНІ БЛАГА (ЭКОНОМИЧЕСКИЕ БЛАГА] - блага, одержані безпосередньо че-рез виробництво в результаті економічної діяльності.

ЕКОНОМІЧНІ ВАЖЕЛІ [ЭКОНОМИЧЕСКИЕ РЫЧАГИ] - інструменти управління економікою, які є невід'ємною частиною гос-подарського механізму. Включають систему цін і тарифів, фінансово-кредитні операції, податки тощо. Е.в. допомагають змінювати стан об'єкта, здійснювати повороти для до-сягнення певних економічних результатів. Е.в. використовуються для регулювання економіки як на макрорівні, так і на мікро-рівні - для впливу на економічні процеси окремих підприємств, фірм.

ЕКОНОМІЧНІ ВІДНОСИНИ [ЭКОНОМИЧЕСКИЕ ОТНОШЕНИЯ] - сукупність суспільних виробничих відносин, що складаються між людьми в процесі відтворення ма-теріальних благ (у виробництві, розподілі, обміні і споживанні).

ЕКОНОМІЧНІ ЗАКОНИ [ЭКОНОМИЧЕСКИЕ ЗАКОНЫ] - беззаперечні, об'єктивні, стійкі, незмінні, тривалі причинно-наслідко-ві зв'язки і взаємозв'язки економічних явищ, дій, що проявляються у процесі виробниц-тва, розподілу, обміну, нагромадження і споживання матеріальних благ, послуг на різних ступенях розвитку суспільства. Вони є об'є-ктивними, оскільки виникають, проявля-ються, розвиваються і діють незалежно від волі і свідомості людей. На відміну від фізич-них, Е.з. не володіють властивістю всеосяж-ності і не ідентичні з законами природи, їх не слід ототожнювати і з юридичними (політи-ко-адміністративними) законами, які прий-маються, змінюються чи скасовуються лю-дьми. Але люди здатні їх пізнати й застосо-вувати у матеріальному житті, господарській діяльності, загалом керувати економічними процесами. Це закони виробничо-господар-ської діяльності, без якої і за межами якої ці закони не існують. Е.з. не властивий абсо-лютний характер; окремі люди, групи людей можуть у ході своєї економічної діяльності відхилятись від норм, правил, передбачених Е.з, Вони вивчаються і виявляються еконо-мічною наукою і бувають загальнодіючими, особливими, специфічними, стадіальними. Широковідомими Е.з. є закон попиту і про-позиції, закон зростання потреб.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНІ ІНТЕРЕСИ [ЭКОНОМИЧЕСКИЕ ИНТЕРЕСЫ] - Див. Інтереси еконо-мічні.

ЕКОНОМІЧНІ КАТЕГОРІЇ [ЭКОНОМИЧЕСКИЕ КАТЕГОРИИ] -Див. Категорії еконо-мічні.

ЕКОНОМІЧНІ МЕТОДИ УПРАВЛШНЯ [ЭКОНОМИЧЕСКИЕ МЕТОДЫ УПРАВЛЕННЯ] - в практиці управління (менеджменту) спосо-би впливу суб'єкта (керуючої системи) на об'єкт за допомогою планування, аналізу, матеріального стимулювання, використан-ня фондів розвитку підприємства, ціноутво-рення, кредитування, розподілу прибутку, капітальних вкладень та ін. Інтенсифікація наявного капіталу досягається при комп-лексному використанні Е.м.у.

ЕКОНОМІЧНІ МОЖЛИВОСТІ [ЭКОНОМИЧЕСКИЕ ВОЗМОЖНОСТИ] -Див. Горизон-ти можливостей.

ЕКОНОМІЧНІ НАУКИ [ЭКОНОМИЧЕСКИЕ НАУКИ] - сукупність наук. які вивчають об'єктивні економічні закономірності, здій-снюючи статистичну обробку і теоретичну систематизацію явищ господарського жит-тя, опрацювання практичних пропозицій в галузі виробництва, розподілу, обміну і спо-живання життєвих благ.

ЕКОНОМІЧНІ НОРМАТИВИ [ЭКОНОМИЧЕСКИЕ НОРМАТИВЫ] - показники, які відображають залежність між елементами фінансової, торговельної, виробничої та ін-шої діяльності, вимоги до співвідношення затрат і результатів діяльності, розподілу ре-сурсів з метою регулювання економічних від-носин. На базі Е.н. будуються взаємовідно-сини підприємств з державним бюджетом. Поряд з податками, цінами вони виступають як реальні важелі регулювання економіки.

ЕКОНОМІЧНІ ПОКАЗНИКИ (ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ] -Див. Показники економічні.

ЕКОНОМІЧНІ ПОТРЕБИ (ЭКОНОМИЧЕСКИЕ ПОТРЕБНОСТИ] - частина потреб сус-пільства, для задоволення яких необхідний розвиток суспільного виробництва. Між ви-робництвом і Е.п. існує тісний взаємозв'я-зок: виникнення і розвиток Е.п. формуєть-ся виробництвом, яке, в свою чергу, відчуває вплив їх на орієнтири відновлювальної ді-яльності.

ЕКОНОМІЧНІ РЕСУРСИ [ЭКОНОМИЧЕСКИЕ РЕСУРСЫ] -Дав. Ресурси економічні.

ЕКОНОМІЧНІ РЕФОРМИ [ЭКОНОМИЧЕСКИЕ РЕФОРМЫ] - зміни в системі ведення господарства, управління економікою, пов'-язані зі значними перетвореннями в еконо-мічній політиці за умов, коли існуюча еконо-мічна система виявляється неефективною, виникають кризи, темпи розвитку спада-ють, країна відстає у своєму розвиткові від інших країн.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКОНОМІЧНІ СТИМУЛИ [ЭКОНОМИЧЕСКИЕ СТИМУЛЫ] - сукупність економічних заходів, спрямованих на підвищення ефек-тивності виробництва, успішне розв'язання технічних, економічних чи екологічних проблем суспільства або окремих галузей, підприємств у певні періоди їх розвитку.

ЕКОНОМІЧНІ СУПЕРЕЧНОСТІ [ЭКОНОМИЧЕСКИЕ ПРОТИВОРЕЧИЯ] - об'єктивні ма-теріальні суперечності, притаманні вироб-ничим, економічним відносинам суспіль-ства і кожному історично визначеному спо-собу виробництва в цілому.

ЕКОНОМІЧНІ ЦІЛІ [ЭКОНОМИЧЕСКИЕ ЦЕЛИ] - комплекс потреб та вимог національно-го суспільства. Жодна нація або група націй не може повністю досягнути своїх цілей. Ця не-спроможність виникає з непослідовності та конфліктів цілей як на національному, так і на міжнародному рівнях та з неадекватності інс-трументів політики. Виникають конфлікти між приватними і національними цілями, між внутрішніми та зовнішніми тощо. Пом'якши-ти такі конфлікти та знайти можливість задо-волення першочергових, значущих цілей і є завданням економічної політики.

ЕКОНОМІЧНІСТЬ [ЭКОНОМИЧНОСТЬ] - прагнення до індивідуалізму, уникнення тотожності з іншими індивідами. Являє со-бою конкурентну можливість для виробни-ків, продавців - отримати зиск, пропоную-чи індивідуальні товари, послуги.

ЕКОНОМІЯ [ЭКОНОМИЯ] (від грец. oikono-mike, oikonomia, букв. -ведення домашньо-го господарства) - ощадливе ведення госпо-дарства, в основі якого лежить зменшення витрат, зокрема затрат матеріалів, устатку-вання, енергії, уречевленої праці, робочого часу тощо. Е. досягають зниженням втрат, використанням ресурсозберігаючих техно-логій, високою організацією праці, ощадли-вим веденням господарства.

ЕКОНОМІЯ ДИВЕРСИФІКАЦІЇ [ЭКОНОМИЯ ДИВЕРСИФИКАЦИИ] - один із засобів зростаючого доходу фірми за умови, коли витрати на одиницю продукції кожного з кількох продуктів, виготовлених одночасно, нижчі від витрат на одиницю продукції тих же продуктів, вироблених окремо з такими ж фінансовими вкладеннями. Джерелом Е.д. є використання вхідних факторів ви-робництва, обладнання, каналів розподілу, управління та інших активів.

ЕКОНОМІЯ МАСШТАБУ (ЭКОНОМИЯ МАСШТАБА] - економія, що випливає з широкомасштабного виробництва продукції і має перевагу в тій чи іншій країні через наяв-ність необхідних факторів виробництва і ринку збуту (внутрішнього та зовнішнього). Джерела Е.м. - спеціалізація та технологіч-на інновація.

ЕКС... [ЭКС...] (латин, ex...) - префікс, що означає відокремлення, рух догори, позбав-лення, зміну якості, завершення. Напр., ек-спансивний- той, щр надприродно виявляє свої почуття, емоції, рухи. У складних сло-вах означає "колишній", напр., екс-прем'єр, екс-тдер.

ЕКС-ДИВІДЕНД [ЭКС-ДИВИДЕНД] (від ла-тин. ех і dividendus - те, що треба розділи-ти) - означає акцію, котра продається і ку-пується після того, як за неї виплачені диві-денди.

ЕКСКЛЮЗИВНЕ ІНТЕРВ'Ю [ЭКСКЛЮЗИВНОЕ ИНТЕРВЬЮ] (від англ. exclusive - ви-ключний) - виняткове право особи, засобів масової інформації подати інформаційний матеріал, взятий у певної особи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСКЛЮЗИВНЕ ПРАВО (ЭКСКЛЮЗИВНОЕ ПРАВО] (від англ. exclusive - виключний) - виняткове право юридичної або фізичної особи на володіння майном, інтелектуаль-ною чи іншою власністю, передане іншій особі.

ЕКС-КУПОН [ЭКС-КУПОН] - купон після оплати процентів чи дивідендів.

ЕКСПАНСІЯ [ЭКСПАНСИЯ] (від латин, ex-pansio - розширення) - розширення сфе-ри впливу об'єднань великих держав, що здійснюється економічними, військовими і дипломатичними методами.

ЕКСПАНСІЯ ЕКОНОМІЧНА (ЭКСПАНСИЯ ЭКОНОМИЧЕСКАЯ] - Див. Економічна експансія.

ЕКСПАНСІЯ КРЕДИТНА [ЭКСПАНСИЯ КРЕДИТНАЯ] - інтенсивне розширення банка-ми кредитних операцій з метою одержання прибутку.

ЕКСПАНСІЯ ТОРГОВА [ЭКСПАНСИЯ ТОРГОВАЯ] - розширення сфери впливу еконо-мічно розвинутих країн або їх підприємств, компаній у сфері зовнішньої торгівлі, спря-моване на посилення боротьби за джерела сировини і ринки збуту.

ЕКСПАТРІАЦІЯ [ЭКСПАТРИАЦИЯ] (від екс... і латин, patria - батьківщина) - при-мусове або добровільне залишення батьків-щини зі зміною або втратою громадянства.

ЕКСПЕДИТОР [ЭКСПЕДИТОР] (від латин. expedio - споряджаю) - службова особа ор-ганізації (фірми, установи), яка супрово-дить, відправляє вантажі, кореспонденцію, спеціальну пошту тощо.

ЕКСПЕДИТУВАТИ [ЭКСПЕДИРОВАТЬ] - відправляти, доставляти товар за призна-ченням або одержувати його. Процес одер-жання чи відправки товару.

ЕКСПЕДИЦІЯ [ЭКСПЕДИЦИЯ] (від латин. expeditio - приведення у порядок) - 1. Від-правлення. розсилання кореспонденції, листів, вантажів тощо. 2. Установа чи під-розділ, що відає відправленням, розсилан-ням. 3. Військова операція, акція, що прово-диться збройними силами, часто частина-ми спеціального призначення, в іншій кра-їні. 4. Поїздка групи людей зі спеціальним завданням пошуку, розвідки, вивчення то-що. Напр., археологічні, геологічні Е. та ін.; учасники такої поїздки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСПЕРИМЕНТ [ЭКСПЕРИМЕНТ] (латин. experimentum від experior - випробовую) - вивчення, дослідження явищ і процесів шля-хом їх моделювання, відтворення. Е. еконо-мічні вкрай обмежені, оскільки проведення їх із суб'єктами господарювання - людьми мо -же мати несприятливі соціальні наслідки.

ЕКСПЕРТ [ЭКСПЕРТ] (від латин, expertus- досвідчений) - кваліфікована людина, спе-ціаліст у певній галузі, якого залучають для консультацій щодо прийняття рішень, про-ведення експертизи наукових розробок.

ЕКСПЕРТИЗА [ЭКСПЕРТИЗА] (фр. experti-se, від латин, expertus - досвідчений)-вив-чення будь-якого питання обізнаною осо-бою-експертом з наданням відповідного ви-сновку. Застосовують Е. у діяльності органів державного управління, різних господар-ських органів, а також у судочинстві, коли виникають питання, для розв'язання яких необхідні спеціальні знання з певної галузі (економіки виробництва, торгівлі, техніки, мистецтва тощо). Розрізняють такі види Е.: технічну, товарознавчу, криміналістичну, Експертами можуть бути особи, які мають необхідні для проведення певних Е. спеці-альні знання з відповідної галузі науки й практики. На основі дослідження експерт складає висновок, у якому дає мотивовані відповіді на поставлені перед ним запитан-ня. В необхідних випадках до висновку до-дають ілюстративний матеріал. Висновок експерта, в разі згоди з ним органу, що приз-начив Е., є підставою для прийняття певно-го рішення. При незгоді з висновком може бути призначена компетентніша Е.

ЕКСПЕРТИЗА БУХГАЛТЕРСЬКА [ЭКСПЕРТИЗА БУХГАЛТЕРСКАЯ] - 1. Дослідження спеціалістом-бухгалтером або групою спеці-алістів правильності відбиття фактів та явищ господарської діяльності підприєм-ства (організації, установи) у документах бухгалтерського обліку, бухгалтерських ре-єстрах, звітах, балансах. Е.б. найчастіше застосовують органи слідства, суду та дер-жавного арбітражу при розслідуванні та розгляді кримінальних і цивільних справ та господарських спорів. Хід дослідження та відповіді на поставлені відповідними орга-нами запитання бухгалтер-експерт подає у висновку, який складає за спеціальною фор-мою. Коли експерт виявить факти, що ма-ють значення для справи і з приводу яких йому не були поставлені запитання, він має право вказати на них у висновку. 2. Однією з форм Е.б. є аудит, тобто повна перевірка стану фінансово-господарської діяльності об'єкта господарювання. Його здійснюють аудиторські фірми на основі контракту за рахунок підприємства. Аудиторські фірми є незалежними госпрозрахунковими органі-заціями і, як правило, отримують спеціаль-ні повноваження від державних органів.

ЕКСПЕРТИЗА ПАТЕНТНА [ЭКСПЕРТИЗА ПАТЕНТНАЯ] - 1. Дослідження заявки на винахід з метою встановлення ознак вина-ходу і видачі на основі цього авторського свідоцтва чи патенту на винахід. 2. З'ясу-вання, що конструкції, виробничі процеси, матеріали, які призначені на експорт, для міжнародних виставок або на які передбаче-но продаж ліцензій чи передачу технічної документації в інші країни, не підпали під дію патентів, що діють у відповідній країні.

ЕКСПЕРТНА СИСТЕМА [ЭКСПЕРТНАЯ СИСТЕМА] - Інтелектуальна комп'ютерна програма, здатна робити логічні висновки на основі знань у конкретній проблемній га-лузі і забезпечувати вирішення специфіч-них завдань (консультування, навчання, ді-агностика, тестування, проектування тощо) без присутності експерта (спеціаліста в кон-кретній проблемній галузі).

ЕКСПЕРТНИЙ МЕТОД [ЭКСПЕРТНЫЙ МЕТОД] - метод вирішення завдань, який поля-гає у використанні думки фахівця (експерта).

ЕКСПЕРТНИЙ МЕТОД ПРОГНОЗУВАННЯ [ЭКСПЕРТНЫЙ МЕТОД ПРОГНОЗИРОВАНИЯ] - метод прогнозування, що ґрунту-ється на використанні оцінки експерта як джерела інформації.

ЕКСПЕРТНІ ОЦІНКИ [ЭКСПЕРТНЫЕ ОЦЕНКИ] - кількісні та якісні оцінки процесів 1 явищ, економічних величин, показників, зроблені експертами на основі їх міркувань (у балах, порядкових номерах, рейтингах). До Е.о. найчастіше вдаються, коли аналізо-ване явище, величина тощо не піддається безпосередньому обліку, вимірюванню.

ЕКСПІРАЦІЯ [ЭКСПИРАЦИЯ] (від латин. expiratio - випаровування) - 1. Настання дати завершення угоди. 2. Настання дати закінчення строку дії опціону; останній день для реалізації опціону.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСПЛЕРЕНТ [ЭКСПЛЕРЕНТ] - фірма-но-ватор, що свідомо йде на ризик, при цьому одержання прибутку від нововведень, пошу-ків залежить від плідності ідей "мозкового центру" фірми.

ЕКСПЛІКАЦІЯ [ЭКСПЛИКАЦИЯ] (латин. explikatio, від explico - пояснюю, розгор-таю) - 1. Коротке письмове супроводження експозиції музею або виставки. 2. Невелика частина опису, вибрана з повного тексту.

ЕКСПЛУАТАЦІЙНІ ВИТРАТИ [ЭКСПЛУАТАЦИОННЫЕ РАСХОДЫ] - Див. Витрати експлуатаційні.

ЕКСПЛУАТАЦІЯ [ЭКСПЛУАТАЦИЯ] (фр. ex- ploitation - використання) - 1. Система-тичне використання технічних транспор-тних засобів, нерухомого майна протягом певного періоду. 2. Привласнення результа-тів праці працівників власниками засобів, підприємства.

ЕКСПОЗЕ [ЭКСПОЗЕ] (фр. expos) - 1. Ко-роткий виклад будь-якого документа чи ви-тяг з нього. 2. Коротке повідомлення, звіт; у парламентській практиці - короткий вик-лад прем'єр-міністром чи міністром закор-донних справ питань поточної політики, го-ловним чином зовнішньої.

ЕКСПОЗИЦІЯ [ЭКСПОЗИЦИЯ] (від латин. exposito - виклад, опис) - систематизова-не за певними ознаками розміщення експо-натів на виставці - предметів, товарів, ре-зультатів досліджень тощо.

ЕКСПОНАТ [ЭКСПОНАТ] (від латин, expono - виставляю напоказ) - предмет, виставле-ний для огляду на виставці або для ознайом-лення перед продажем.

ЕКСПОНЕНТ [ЭКСПОНЕНТ] (від латин, ex-pono (exponentis) - той, що виставляє на-показ) - особа або організація, що вистав-ляє будь-який предмет на виставці.

ЕКСПОРТ [ЭКСПОРТ] (англ. export, від ла-тин. exporto - виношу, вивожу)- 1. Продаж товарів іноземним суб'єктам господарської діяльності та вивезення товарів через мит-ний кордон держави, включаючи реекспорт товарів, крім передачі майна суб'єктом зов-нішньоекономічної діяльності іноземному суб'єкту господарської діяльності за кордо-ном як натуральної частки участі у форму-ванні статутного капіталу при спільній гос-подарській діяльності. 2. Кількість і вартість вивезених за кордон товарів.

ЕКСПОРТЕР [ЭКСПОРТЕР] (фр. exporteur, від латин, exporto - вивожу) - країна, фі-зична або юридична особа, що займається експортом.

");
document.write("");
// -->

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСПОРТ ІНФЛЯЦІЇ [ЭКСПОРТ ИНФЛЯЦИИ] - поширення інфляції з одних країн в інші, що виникає в результаті економічних відносин, безпосередньо через гроші, ціни.

ЕКСПОРТ КАПІТАЛУ [ЭКСПОРТ КАПИТАЛА] - вивезення, розміщення капіталу за кордоном у грошовому чи товарному вира-женні з метою вигіднішого, ефективнішого використання, придбання власності в Ін-ших країнах, вкладення коштів у виробни-чі об'єкти, будівлі, споруди, цінні папери, що в майбутньому мають принести високі дохо-ди, зміцнити економічні позиції.

ЕКСПОРТНА ДЕТАКСАЦІЯ [ЭКСПОРТНАЯ ДЕТАКСАЦИЯ] - зниження чи відміна не-прямих податків на експортовану продукцію.

ЕКСПОРТНА КВОТА [ЭКСПОРТНАЯ КВОТА] - кількість товару, яку державні органи дозволяють експортувати підприємствам, фірмам в умовах обмеженого експорту.

ЕКСПОРТНА ЛІЦЕНЗІЯ [ЭКСПОРТНАЯ ЛИЦЕНЗИЯ] -Див. Ліцензія експортна.

ЕКСПОРТНА ПРОГРАМА ПІДПРИЄМСТВА [ЭКСПОРТНАЯ ПРОГРАММА ПРЕДПРИЯТИЯ] - цільова програма діяльності підпри-ємства в галузі зовнішньоекономічної діяль-ності, яка передбачає вивіз товарів, техно-логій, результатів наукових розробок і послуг за кордон для продажу їх на зовнішньому ринку. Е.п.п. має орієнтуватися на відшко-дування витрат виробництва, транспорт-них витрат і одержання прибутку за рахунок доходів від реалізації.

ЕКСПОРТНА СУБСИДІЯ [ЭКСПОРТНАЯ СУБСИДИЯ] - грошові виплати, спрямова-ні на підтримку національних експортерів і непряму дискримінацію імпорту. Е.с. - один із засобів державного стимулювання експорту за рахунок бюджету. Е.с. може бу-ти у формі прямого фінансування науково-дослідних, конструкторських робіт і експор-тного виробництва, а також у формі надан-ня на ті самі цілі благодійних кредитів.

ЕКСПОРТНЕ ЗАМОВЛЕННЯ [ЭКСПОРТНЫЙ ЗАКАЗ] - організаційно-економічна і правова форма здійснення і регулювання зовнішньоекономічної діяльності підпри-ємств, фірм і організацій з експорту.

ЕКСПОРТНЕ МИТО [ЭКСПОРТНАЯ ПОШЛИНА] - мито, що сплачується експортером при експорті товарів.

ЕКСПОРТНИЙ КРЕДИТ [ЭКСПОРТНЫЙ КРЕДИТ] - кредит, наданий покупцям або їхньому банку з метою фінансування прода-жу; засіб заохочення експорту. Фірмовий Е.к. надається від імені експортера, але фінансу-ється банком. Банківський Е.к. надається іноземним покупцям безпосередньо банка-ми. Відомі й комбіновані варіанти, коли дер-жавний кредит поєднується з кредитами приватних банків і міжнародних організацій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСПОРТНИЙ ЛІЗИНГ [ЭКСПОРТНЫЙ ЛИЗИНГ] -Див. Лізинг експортний.

ЕКСПОРТНИЙ ПОТЕНЦІАЛ [ЭКСПОРТНЫЙ ПОТЕНЦИАЛ] - потенційна здатність, можливість даної країни експортувати наяв-ні ресурси або товари, які вона виробляє.

ЕКСПОРТНИЙ ФАКТОРИНГ [ЭКСПОРТНЫЙ ФАКТОРИНГ] - факторингові операції у зовнішній торгівлі, які містять гарантію від кредитного і валютного ризиків.

ЕКСПОРТНИЙ ФОНД [ЭКСПОРТНЫЙ ФОНД] - певна частина товарних ресурсів, яка на-дається для поставок на експорт. Е.ф. може формуватися на рівні підприємства, регіону або держави в цілому. Див. також Фонди експортні.

ЕКСПОРТНІ ДОТАЦІЇ [ЭКСПОРТНЫЕ ДОТАЦИИ] - кошти державного бюджету, на-дані експортерам для заохочення експорту.

ЕКСПОРТНІ РЕСУРСИ [ЭКСПОРТНЫЕ РЕСУРСЫ] - ресурсні можливості експорту, види та обсяги економічних продуктів (про-дукції, товарів, послуг, робіт), фінансових ресурсів, призначених для продажу на зовнішніх ринках, частина експортного потен-ціалу (фонду) країни, призначеного для по-точної реалізації.

ЕКСПОРТНО-ІМПОРТНІ БАНКИ (ЭКСПОРТНО-ИМПОРТНЫЕ БАНКИ] -державні або напівдержавні установи які здійснюють дов-гострокове кредитування експорту, рефі-нансування і гарантування страхових кре-дитів приватних банків.

ЕКСПОРТОВАНА ІНФЛЯЦІЯ [ЭКСПОРТИРУЕМАЯ ИНФЛЯЦИЯ] -Див. Інфляція екс-портована.

ЕКСПОЦЕНТР [ЭКСПОЦЕНТР] - центр під-готовки і проведення експозицій (виставок), як правило, з міжнародною участю.

ЕКСПРЕС [ЭКСПРЕСС] (англ. express, від латин, expressus - виразний) - швидкіс-ний транспортний засіб - судно, поїзд, ав-тобус. Як правило, транзитні, з широким колом послуг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСПРЕС-ВАНТАЖ [ЭКСПРЕСС-ГРУЗ] - вантаж, який перевозять транспортом, що рухається з підвищеною швидкістю, зупи-няється лише на великих станціях.

ЕКСПРЕС-ІНФОРМАЦІЯ [ЭКСПРЕСС-ИНФОРМАЦИЯ] - оперативне інформаційно-бібліографічне видання, що містить голов-ним чином реферати публікацій про най-важливіші відкриття, винаходи в різних га-лузях науки і техніки.

ЕКСПРОМТ [ЭКСПРОМТ] (від латин, exp-romtus - той, що є "під рукою", готовий) - блискавичні дії, виступи принагідне, без спеціальної підготовки.

ЕКСПРОПРІАЦІЯ [ЭКСПРОПРИАЦИЯ] (ла-тин. expropriatio, від exproprio - позбавляю власності) - примусове вилучення приват-ного майна державою або громадою (напр., з метою побудови споруд громадського при-значення - доріг, будівель тощо]. Е. може бути за винагороду і без неї; остання нази-вається конфіскацією і стосується здебіль-шого майна. Е. здійснюється державними органами на підставі спеціальних законів. Заходи Е. без винагороди були застосовані при секуляризації церковного майна і мо-настирів (тобто перетворення його в держав-ну власність). Окремий вид Е. - націоналіза-ція, тобто примусове позбавлення власності на землю, засоби виробництва, транспорту, зв'язку, на будівлі тощо. В УРСР відповідно до указів про насильницьку націоналізацію зем-лі, надр, водних багатств, лісів, банків, транспорту, промисловості, торгівлі тощо бу-ла проведена масова конфіскація засобів ви-робництва і майна громадян. Це призвело до зубожіння народу і занепаду економіки.

ЕКС-РАЙТ [ЭКС-РАЙТ] (англ. ex-right) - кор-порації, що залучають додаткові гроші шля-хом надання своїм акціонерам права підпи-сатись на нові або додаткові акції, за ціною, як правило, нижчою від ринкової.

ЕКСТЕНСИВНЕ ВЕДЕННЯ ГОСПОДАРСТВА [ЭКСТЕНСИВНОЕ ВЕДЕНИЕ ХОЗЯЙСТВА] - розширення господарства, збіль-шення ресурсних джерел без підвищення ефективності їх використання; екстенсив-ний шлях ведення господарства, пов'язаний з суто кількісним зростанням обсягів при невисокій результативності.

ЕКСТЕНСИВНИЙ (ЭКСТЕНСИВНЫЙ] (від латин, extensivus - розширюючий) - пов'-язаний з кількісними змінами, а не з якісни-ми перетвореннями, розвитком. Протилеж-не - інтенсивний.

ЕКСТЕНСИВНИЙ ШЛЯХ РОЗВИТКУ [ЭКСТЕНСИВНЫЙ ПУТЬ РАЗВИТИЯ] - спосіб збільшення обсягів виробництва за рахунок кількісних факторів економічного зростан-ня: додаткового залучення робочої сили, розширення посівних площ, будівництва нових об'єктів тощо. Можливості Е.ш.р. зав-жди обмежені наявністю природних і трудо-вих ресурсів.

ЕКСТЕНСИВНІСТЬ [ЭКСТЕНСИВНОСТЬ] (латин, extendo - розширюю) - кількісне (а не якісне) збільшення, розширення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСТЕНСИВНІСТЬ ПРАЦІ [ЭКСТЕНСИВНОСТЬ ТРУДА] - просте кількісне збільшен-ня маси застосованої праці для виробництва продукту. Е.п. протилежна інтенсивності праці, тобто праці, пов'язаної зі ступенем її напруженості у процесі виробництва.

ЕКСТЕНСИФІКАЦІЯ [ЭКСТЕНСИФИКАЦИЯ] - розвиток виробництва, підприєм-ництва, збільшення обсягів виробництва, по-слуг, торгівлі, досягнення приросту продукту праці за рахунок залучення додаткових тру-дових, матеріальних і фінансових ресурсів.

ЕКСТЕНТ [ЭКСТЕНТ] (англ. extent) - безпе-рервне місце (ділянка) на диску.

ЕКСТЕР'ЄР [ЭКСТЕРЬЕР] (фр. exterieur. від латин, exterior - зовнішній)- 1. Зовнішній вигляд будівель, споруд, приміщень. 2. Зов-нішній вигляд, будова тіла тварин.

ЕКСТЕРИТОРІАЛЬНІСТЬ (ЭКСТЕРРИТОРИАЛЬНОСТЬ] - 1. Особливі переваги (не-доторканність особи і житла), непідсудність місцевим кримінальним і громадянським судам. 2. Звільнення від податків і повиннос-тей, що їх взаємно надають держави інозем-ним дипломатичним представникам.

ЕКСТЕРНАТ [ЭКСТЕРНАТ] (латин, externus - зовнішній, сторонній) - самостійне вив-чення курсу навчального закладу без обов'-язкового його відвідування зі складанням екзаменів.

ЕКСТЕРН-БАЛАНС [ЭКСТЕРН-БАЛАНС] (англ. externai-balance) - баланс, що склада-ється спеціально для публікації, оприлюд-нення.

ЕКСТРА [ЭКСТРА] (від латин, extra - поза, крім, над) - 1. Найвищий ступінь ґатунку товару, вищий від загальноприйнятих норм, зразків аналогічних предметів. 2. Префікс, що означає надмірність, винятковість (нопр., екстраординарний-винятковий, особливо рідкісний).

ЕКСТРА-ДИВІДЕНД [ЭКСТРА-ДИВИДЕНД] -дивіденд, який виплачується готівковими грішми або акціями на доповнення до зви-чайного дивіденду.

ЕКСТРАПОЛЯЦІЯ [ЭКСТРАПОЛЯЦИЯ] (від латин, extro - поза, polio - пригладжую, обробляю) - поширення кількісних харак-теристик і висновків, одержаних в результа-ті вивчення соціально-економічних явищ та процесів досліджуваної сукупності, на іншу однорідну сукупність або на інший час. Е. в просторі ґрунтується на вибірковому спос-тереженні, результати якого поширюють на сукупність в цілому (напр., при бюджетних обстеженнях). Е. в часі полягає в поширен-ні виявлених за відомий період тенденцій на інший період. При цьому Е. буває перспек-тивною (при визначенні чогось на майбут-нє) і ретроспективною (спрямованою в ми-нуле). Найпростішими методами виявлення існуючих тенденцій при Е. є вирівнювання рядів динаміки, визначення середніх темпів зростання виробництва, встановлення фор-ми зв'язку на основі кореляційних обчис-лень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕКСТРЕМАЛЬНЕ ЗНАЧЕННЯ (ЭКСТРЕМАЛЬНОЕ ЗНАЧЕНИЕ] - найбільше (мак-симум) або найменше (мінімум) значення економічного показника. Е.з. визначають-ся стосовно показників, зміна яких виража-ється математичною залежністю, функцією, відображеною на графіках у вигляді кривої.

ЕКСТРЕМУМ [ЭКСТРЕМУМ] (від латин, ex-tremum - край, кінець) - найбільше та най-менше значення якоїсь функції.

ЕКСТРЕНИЙ [ЭКСТРЕННЫЙ] (від латин. extra - поза, крім, над) -терміновий, невід-кладний, той, що вимагає негайного розв'я-зання проблеми, вирішення справи.

ЕКСЦЕДЕНТ [ЭКСЦЕДЕНТ] -у страховій справі: система перестрахування, відповід-но до якої страхова організація передає в перестрахування частину ризиків, прийня-тих на страхування.

ЕКСЦЕДЕНТ ЗБИТКУ (ЭКСЦЕДЕНТ УБЫТКА] - частина страхової суми, яка переви-щує певний розмір страхової суми за однією категорією ризику.

ЕКСЦЕДЕНТ СУМИ [ЭКСЦЕДЕНТ СУММЫ] - перестрахування, за якого перестраху-вальне відшкодування виплачується тільки за умови перевищення певного ліміту (при цьому береться до уваги тільки перевищен-ня за даною категорією ризиків).

ЕКСЦЕС [ЭКСЦЕСС] (від латин, excessus- вихід, відступ, відхилення) - крайній прояв, рідкісний випадок перебігу процесу.

ЕКУЕЛЕ [ЭКУЭЛЕ] - грошова одиниця Ек-ваторіальної Гвінеї; ділиться на 100 сентимо.

ЕКЮ (ЭКЮ] (фр. ecu -щит) - 1. Грошова одиниця, яка взята за основу європейської валютної системи. Введена в обігу 1979 р. Вартість цієї грошової одиниці, її курс щодо інших валют визначається за "кошиком валют" країн, які входять до Європейського співтовариства, тобто як деяка середня (середньозважена) величина, що залежить від вартості 1 питомої ваги валют, представлених у "кошику". 2. Старовинна золота і срібна французька монета з зображенням щита, карбована з XIII ст. Вилучена з обігу у 1834 р., але її назва збереглася на п'ятифранко-вих монетах.

ЕЛАСТИЧНИЙ [ЭЛАСТИЧЕСКИЙ] (латин. elasticus - гнучкий) - пружний, розтяж-ний, м'який. Переносно-той, що легко змі-нюється, пристосовується.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕЛАСТИЧНІСТЬ [ЭЛАСТИЧНОСТЬ] (латин. elasticus - гнучкий) - міра зміни одного показника відносно зміни іншого, від якого залежить перший. Математично - це похід-на від одного показника до іншого, зміна од-ного показника, зумовлена прирощенням іншого показника на одиницю.

ЕЛАСТИЧНІСТЬ ЕКСПОРТНОЇ ПРОПОЗИЦІЇ [ЭЛАСТИЧНОСТЬ ЭКСПОРТНОГО ПРЕДЛОЖЕНИЯ] -показник, що відображає за-лежність експортної пропозиції від попиту. Якщо Е.е.п. висока, то при високій еластич-ності попиту стає можливим здійснювати девальвацію валютного курсу. У цьому разі нижчі ціни іноземної валюти можуть роз-ширити експорт.

ЕЛАСТИЧНІСТЬ ЗАМІЩЕННЯ [ЭЛАСТИЧНОСТЬ ЗАМЕЩЕНИЯ] -коефіцієнт, який по-казує, наскільки вірогідно замінити один фак-тор на інший у виробництві певного товару.

ЕЛАСТИЧНІСТЬ ПОПИТУ (ЭЛАСТИЧНОСТЬ СПРОСА] - сукупний показник, який ха-рактеризує динаміку попиту на товари або послуги, його зміни під впливом коливань кон'юнктури ринку, насамперед цін (напр., зміна попиту на велосипеди при зниженні цін на один відсоток).

ЕЛАСТИЧНІСТЬ ПРОПОЗИЦІЇ [ЭЛАСТИЧНОСТЬ ПРЕДЛОЖЕНИЯ] - сукупний по-казник, що характеризує обсяг зміни пропо-зиції товарів на ринку при зміні цін на один відсоток.

ЕЛЕКТОРАТ [ЭЛЕКТОРАТ] - 1. Чисельність громадян, яка має право обирати при голо-суванні. 2. Виборці, що голосують за певну політичну партію.

ЕЛЕКТРОННА АВТОРИЗАЦІЯ [ЭЛЕКТРОННАЯ АВТОРИЗАЦИЯ] - перевірка повнова-жень на доступ до даних у комп'ютерних ін-формаційних системах. У банківських сис-темах практикується автоматична перевір-ка електронного підпису (факсимільної копії підпису абонента).

ЕЛЕКТРОННА ПОШТА [ЭЛЕКТРОННАЯ ПОЧТА] - система пересилки інформації між користувачами обчислювальних ма-шин, у якій комп'ютер, підключений до за-гальної (чи спеціальної) телефонної системи за допомогою модема, бере на себе функції збереження і пересилки повідомлень. Кана-лами електронної пошти передаються бір-жові звіти, платіжні документи і здійсню-ються біржові операції.

ЕЛЕКТРОННА ТАБЛИЦЯ [ЭЛЕКТРОННАЯ ТАБЛИЦА] - інтерактивна система обробки числової і текстової інформації, упорядкова-ної у вигляді таблиці з поіменованими ряд-ками і колонками.

ЕЛЕКТРОННА УСТАНОВКА (ЭЛЕКТРОННАЯ УСТАНОВКА] - автоматизована систе-ма фірми, компанії, установи, організації, що містить, як правило, систему електрон-них карток, систему автоматизованої оброб-ки текстів, базу даних, електронну пошту і систему організації телекомунікацій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕЛЕКТРОННИЙ ДОКУМЕНТ [ЭЛЕКТРОННЫЙ ДОКУМЕНТ] - сукупність розмі-щених у пам'яті ЕОМ реквізитів будь-якого документа, які можуть бути переглянуті ко-ристувачем у різній формі. У разі необхіднос-ті за допомогою відповідних програмних за-собів в Е.д. можуть бути внесені певні зміни.

ЕЛЕКТРОННИЙ КАЛЬКУЛЯТОР [ЭЛЕКТРОННЫЙ КАЛЬКУЛЯТОР] - портативні електронні клавішні обчислювальні прила-ди для інженерних, економічних та інших розрахунків.

ЕЛЕКТРОННІ ГРОШІ [ЭЛЕКТРОННЫЕ ДЕНЬГИ] - електронна система платежів - без-готівкові розрахунки між продавцями й по-купцями, банками та їхніми клієнтами, що здійснюються через комп'ютерну мережу, систему зв'язку із застосуванням засобів коду-вання інформації і її автоматичної обробки.

ЕЛЕКТРОННО-ЦИФРОВИЙ ПІДПИС [ЭЛЕКТРОННО-ЦИФРОВАЯ ПОДПИСЬ] - зашифрований ідентифікатор особи, що пе-редає інформацію, зокрема фінансових до-кументів, у комп'ютерній системі "клієнт-банк". Інформація береться до виконання при збігові ідентифікатора зі зразком, етало-ном сторони, яка приймає.

ЕЛЕМЕНТ [ЭЛЕМЕНТ] (від латин, elemen-tum - первісна речовина) - 1. У давньорим-ській філософії - стихія (вогонь, повітря, вода й земля). 2. Поняття об'єкта, що вхо-дить до складу визначеної системи і розгля-дається у її межах як неподільне. 3. Складо-ва будь-чого єдиного, цілого.

ЕЛЕМЕНТАРНИЙ [ЭЛЕМЕНТАРНЫЙ] (ла-тин. elementarius) - 1. Початковий, най-простіший. 2. Переносно-звичайний, без-заперечний.

ЕЛЕМЕНТИ ДАНИХ [ЭЛЕМЕНТЫ ДАННЫХ] - порція даних, у процесі використання якої неможливо виділити з неї порцію, що відрізняється від попередньої.

ЕЛЕМЕНТИ ПОДАТКУ [ЭЛЕМЕНТЫ НАЛОГА] - встановлені у законодавчому порядку державними органами принципи організа-ції і дії податкової системи, що охоплює її частини: суб'єкти податку (платники подат-ків), об'єкти податку (оподатковуваний дохід, майно), одиницю оподаткування (оди-ницю виміру об'єкта податку), податкову ставку (норму оподаткування) і податковий оклад (сума податку з одного об'єкта), подат-кові пільги.

ЕЛЕМЕНТИ СИСТЕМИ ОПОДАТКУВАННЯ [ЭЛЕМЕНТЫ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ] - основні положення побудови та ор-ганізації утримання податків, що визнача-ються законодавчими актами держави. До Е.с.о. належать: суб'єкти податку, податко-ві ставки і пільги, неоподатковуваний міні-мум, податкова декларація тощо.

ЕЛІМІНУВАННЯ [ЭЛИМИНИРОВАНИЕ] (від латин, elimino - виношу за поріг) - вилу-чення з розгляду в процесі аналізу, розра-хунку, контролю наперед відомих факторів, показників, що не зв'язані з процесом, яви-щем, яке аналізується, вивчається.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕЛІТА [ЭЛИТА] (фр. elit - краще, добірне, від латин, eligo - вибираю) - найвидатніші представники будь-якої частини суспіль-ства (напр., творча Е., політична Е., фінан-сова Е. тощо).

ЕЛОКВЕНЦІЯ [ЭЛОКВЕНЦИЯ] (латин, elo- quentio від eloquor - виголошую промову) - красномовність.

ЕЛЬДОРАДО [ЭЛЬДОРАДО] (ісп. eldorado - золочений, у золотому одязі) - вигадана країна казкового багатства, "золоте дно".

ЕМАН [ЭМАН] (від латин, emano - витікаю) - одиниця радіоактивності; 1 Е. дорівнює 10-10 кюрі/л.

ЕМАНСИПАЦІЯ [ЭМАНСИПАЦИЯ] (латин. emancipatio, від emancipo - звільняю сина від батьківської влади) - звільнятись від гні-ту, повинності, скасування якихось обме-жень (напр., Е. жінок).

ЕМБАРГО [ЭМБАРГО] (від ісп. embargo - на-кладення арешту, заборона) - 1. Державна заборона на ввезення або вивезення з кра-їни товарів, золота, цінних паперів, валюти тощо. 2. Блокування торгівлі з будь-якою країною за рішенням ООН як репресивний захід щодо даної країни за порушення Ста-туту ООН чи інші неприйнятні дії. 3. Затри-мання (арешт) у країні іноземної власності. 4. Заборона входити в порти або виходити з них іноземним суднам.

ЕМБЛЕМА [ЭМБЛЕМА] (латин. emblema, від грец. emblema - вставка, рельєфне оздоб-лення) - 1. Знаки, що умовно або символіч-но відбивають певну ідею, поняття, слугу-ють матеріальним зображенням якогось символу. Основними Е. є знамена родові, міські або державні герби та прапори, певні зображення на товарах, фірмових бланках. 2. VХІ-ХIII ст. символічне зображення, що супроводжувалося віршованим або прозо-вим текстом. Були друковані збірники Е. Ем-блематичні цикли віршів писав Ф.Прокопо-вич, а теоретичне обґрунтування емблема-тики дав Г. Сковорода (його власні емблема-тичні малюнки не видані). До емблематич-ної поезії близькі т. зв. "гербовні вірші", улюблені в Україні у ХІ-ХІІ ст.

ЕМЕРИТАЛЬНІ КАСИ [ЭМЕРИТАЛЬНЫЕ КАССЫ] -різновидність пенсійних кас, що охоплюють головним чином високооплачу-вану частину державних службовців, вищих військових (офіцерів і генералів). Виплата пенсій пов'язана з особистими заслугами, стажем роботи.

ЕМІГРАНТ [ЭМИГРАНТ] (від латин, emigran-tus (emigrantis) - той, що виселяється) - особа, яка виїхала зі своєї країни в іншу з різних причин (економічних, політичних, релігійних).

ЕМІГРАЦІЯ [ЭМИГРАЦИЯ] (від латин, emi-gratio - виселення, переселення) - перемі-щення населення з країн постійного про-живання в інші країни, зумовлене соціаль-но-економічними, політичними, релігійни-ми та іншими причинами. Найпоширені-шою є економічна або трудова Е„ що поді-ляється на постійну й тимчасову, сезонну, маятникову. Відома ще з часів Стародавньої Греції, Риму. В Україні - з часів Київської Русі. Набула інтенсивного розвитку напри-кінці XIX - на початку XX ст. Потік емігран-тів з України спрямувався в інші європейські країни-Австрію, Німеччину, Польщу, Ро-сію і навіть Австралію, Америку, Канаду, Ар-гентину, Бразилію. Робочі люди, полишаю-чи нажиті місця, змушені були емігрувати через нестерпну експлуатацію, економічні і політичні утиски з боку держав, що понево-лювали на той час і розчленовували Україну. Особливо інтенсивно еміграційні процеси відбувались у передвоєнні часи із Західної України - до Австрії, Німеччини, Італії, США, Канади у пошуках заробітку й освіти, а також з УРСР - примусово-добровільна еміграція на новобудови Сибіру, Далекого Сходу, примусове направлення фахівців піс-ля закінчення середніх 1 вищих навчальних закладів, технічних училищ. У такий спосіб здійснювалась сталінська політика денаці-оналізації України. Внаслідок політичних репресій радянської державної машини стосовно української інтелігенції, патріотичних сил значно зросло число політичних втіка-чів під час і після Другої світової війни до країн Західної Європи, Америки, Канади і масові депортації до Сибіру, Казахстану і на Далекий Схід. Тільки з західних областей України у 1944-1947 рр. депортовано близь-ко 1 млн населення. Таким чином, україн-ська еміграція є однією з найчисленніших у світі і за оцінками експертів становить по-над 15 млн осіб.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕМІСІЙНА ДИСЦИПЛІНА [ЭМИССИОННАЯ ДИСЦИПЛИНА] -дотримання установами банків правил здійснення та обліку операцій щодо випуску грошей в обіг і вилучення їх з обігу.

ЕМІСІЙНА ПРЕМІЯ [ЭМИССИОННАЯ ПРЕМИЯ] - різниця між ринковою ціною акцій і їх номінальною вартістю.

ЕМІСІЙНА СИСТЕМА [ЭМИССИОННАЯ СИСТЕМА] - законодавче встановлений порядок випуску в обіг грошових знаків. Є складовою частиною грошової системи.

ЕМІСІЙНА ЦІНА [ЭМИССИОННАЯ ЦЕНА] - ціна, за якою цінні папери продаються одра-зу ж після їх випуску; ціна первинного рин-ку цінних паперів. Звичайно ця ціна дорів-нює названій вартості або перевищує її на величину емісійної премії.

ЕМІСІЙНЕ ПРАВО [ЭМИССИОННОЕ ПРАВО] - 1. Сукупність правових норм, які виз-начають порядок емісії грошей. 2. Гранич-ний розмір випуску в обіг грошових знаків, установлений на певний період.

ЕМІСІЙНЕ САЛЬДО [ЭМИССИОННОЕ САЛЬДО] - результат операцій центральних бан-ків щодо випуску і вилучення грошей з обігу за певний період.

ЕМІСІЙНИЙ БАНК [ЭМИССИОННЫЙ БАНК] - емісійний орган, який відповідає за емісію грошей; як правило, - центральний націо-нальний банк країни.

ЕМІСІЙНИЙ ДОЗВІЛ [ЭМИССИОННОЕ РАЗРЕШЕНИЕ] -документ, що дає право бан-ку підкріплювати оборотну касу готівкою за рахунок резервних фондів грошових білетів і металевої монети.

ЕМІСІЙНИЙ ПРИБУТОК [ЭМИССИОННАЯ ПРИБЫЛЬ] - прибуток від розміщення цін-них паперів, який одержують банки, інші фінансово-кредитні установи в результаті посередницької діяльності між емітентами цінних паперів і їх покупцями, за виконан-ня посередницьких послуг.

ЕМІСІЙНИЙ ПРОСПЕКТ [ЭМИССИОННЫЙ ПРОСПЕКТ] - публікація інформації про всі деталі наступної емісії нових акцій, включа-ючи дані про фірму, її баланси, звіти та ін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕМІСІЙНІ ОПЕРАЦІЇ [ЭМИССИОННЫЕ ОПЕРАЦИИ] - діяльність центральних і ко-мерційних банків, казначейств, акціонер-них товариств, інших установ щодо випуску грошей та емісії цінних паперів.

ЕМІСІЙНО-УСТАНОВЧІ ОПЕРАЦІЇ [ЭМИССИОННО-УЧРЕДИТЕЛЬНЫЕ ОПЕРАЦИИ] - діяльність банків, пов'язана з розміщен-ням і купівлею акцій промислових компаній.

ЕМІСІЯ [ЭМИССИЯ] (латин, emissio - ви-пуск, випромінювання)- випуск банкнотів, паперових грошей та цінних паперів відпо-відними уповноваженими державою орга-нами та акціонерними товариствами.

ЕМІСІЯ ДЕПОЗИТНО-ЧЕКОВА [ЭМИССИЯ ДЕПОЗИТНО-ЧЕКОВАЯ] - банківські опе-рації з цінними паперами, за допомогою яких банки самі здійснюють додаткові вкла-ди в процесі надання позик з правом випис-ки клієнтам чеків у межах залишку сум на їхніх рахунках, здійснюючи таким чином прирощення (опосередковано) вкладів.

ЕМІСІЯ ЗА ГОТІВКУ [ЭМИССИЯ ЗА НАЛИЧНЫЕ] - здійснювана банком емісія цін-них паперів за допомогою операцій, за яки-ми оплата здійснюється виключно готівкою.

ЕМІСІЯ КАЗНАЧЕЙСЬКА [ЭМИССИЯ КАЗНАЧЕЙСКАЯ] - випуск в обіг казначейських білетів і державних цінних паперів, який здійснюється казначейством чи іншою від-повідною державною установою з метою по-криття бюджетного дефіциту.

ЕМІСІЯ ПОТОЧНА [ЭМИССИЯ ТЕКУЩАЯ] - емісія державних цінних паперів, здійсне-на на фондовому ринку в поточному періоді з урахуванням його кон'юнктури.

ЕМІСІЯ ЦІННИХ ПАПЕРІВ [ЭМИССИЯ ЦЕННЫХ БУМАГ] - випуск в обіг акцій, сертифі-катів, облігацій та інших цінних паперів будь-якими емітентами, у т. ч. державою, кредит-нимиустановами, акціонерними компаніями.

ЕМІТЕНТ [ЭМИТЕНТ] (від латин, emittens, (emittentis) - той, хто випускає) -установа, яка випускає в обіг цінні папери, банкноти або паперові гроші. Той, хто здійснює емісію.

ЕМІТУВАТИ [ЭМИТИРОВАТЬ] (від латин, emi-tto - випускаю) - випускати в обіг гроші і цін-ні папери (акції, облігації), проводити емісію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕМПІРИЗМ [ЭМПИРИЗМ] (від грец. empeiria - досвід) - один із напрямів теорії пізнан-ня, який на противагу раціоналізмові ствер-джує, що єдиним джерелом і критерієм піз-нання є чуттєвий досвід, применшує зна-чення логічного аналізу і теоретичних уза-гальнень (напр., емпірична соціологія, що застосовується у соціологічних досліджен-нях, обмежується спостереженням у сус-пільному житті лише окремих сторін, зде-більшого нематеріальних).

ЕМУЛЯЦІЯ [ЭМУЛЯЦИЯ] (англ. emulation) - імітація функціонування всіх або частини однієї системи за рахунок засобів іншої, що реалізується в основному шляхом апарат-них засобів таким чином, що за допомогою системи-імітатора проводиться обробка тих самих даних, виконання тих самих програм, отримання тих самих результатів, що й у системі, яка імітується.

ЕМФІТЕВЗИС [ЭМФИТЕВЗИС] (англ. em-phyteusis) - передбачений ще римським правом особливий вид спадкоємного корис-тування чужою землею, за яким держатель ділянки вносить орендну плату власникові і платить державні податки. Е. як відношен-ня власності (траст) враховується біржови-ми агентами при оформленні біржових угод про купівлю-продаж земельних ділянок.

ЕНВІРОНІКА [ЭНВИРОНИКА] (від англ., фр. environs - оточення) - система знань, уза-гальнень, спостережень про вплив навко-лишнього середовища на людину, створюва-ні нею життєзабезпечуючі споруди, спосте-реження за цим впливом і захист від нього,

ЕНЕРГЕТИКА [ЭНЕРГЕТИКА] (відгрец. ener-geios - діючий, діяльний) - 1. Наука, що досліджує розміщення і використання при-родних енергетичних ресурсів. 2. Галузь на-родного господарства, що вивчає, добуває природні енергетичні ресурси з метою за-безпечення народного господарства і насе-лення необхідними видами енергії.

ЕНЕРГІЯ [ЭНЕРГИЯ] (від грец. energeia - діяльність) - 1. Загальна міра всіх форм і видів руху матерії. 2. Переносно-наявність рушійного потенціалу, наполегливість, ді-яльність, рішучість у досягненні мети, реа-лізації планів.

ЕНЕРГООЗБРОЄНІСТЬ ПРАЦІ [ЭНЕРГОВООРУЖЕННОСТЬ ТРУДА] - показник, який характеризує зв'язок затрат живої праці з виробничим споживанням енергії (механіч-ної, електричної, теплової), що замінює без-посереднє використання фізичної сили пра-цівників і примножує її результати. Е.п. можна обчислювати за допомогою коефіці-єнта енергоозброєності працівників. Він ви-значається шляхом ділення енергетичної потужності підприємства на кількість зай-нятих у ньому працівників. Підвищення Е.п. є одним із факторів зростання продуктив-ності праці, підвищення її ефективності і прибутковості виробництва.

ЕНТРОПІЯ [ЭНТРОПИЯ] (від грец. entropia - перетворення) - в теорії інформації: ве-личина, яка характеризує ступінь невизна-ченості системи.

ЕНТУЗІАЗМ [ЭНТУЗИАЗМ] (грец. enthusi- asms - захоплююсь) - особливе піднесен-ня, порив до дії, натхнення, рішуча готов-ність до чогось.

ЕНЦИКЛОПЕДИЗМ (ЭНЦИКЛОПЕДИЗМ] (фр. encyclopedisme, від грец. enkyklios pai-dia - навчання за колом знань) - всебічна освіченість, обізнаність, широке коло знань.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕНЦИКЛОПЕДІЇ УКРАЇНИ [ЭНЦИКЛОПЕ-ДИИ УКРАИНЫ] - систематизовані збірни-ки, в яких подаються в абетковому або тема-тичному порядку статті про осіб, предмети і явища, події, а також про окремі галузі на-родного господарства, науки тощо. Першою Е. У. є "Українська Загальна Енциклопедія", видана у 1930-1935 рр. у 3-х томах у Львові (гол. редактор І.Раковський). У 30-х роках в УРСР було зроблено спробу видати "Україн-ську Радянську енциклопедію" (УРЕ) у 20-ти томах, але в зв'язку з репресіями проти ук-раїнської культури та її діячів уряд припи-нив це видання. Із фахових Е.У. можна на-звати "Колгоспну Виробничу Енциклопе-дію" у 2-х томах, видану 1956 р. у Києві (гол. редактор М. Співак). У 1939 р. у Львові вий-шов перший зошит "Української Сільсько-господарської Енциклопедії" (гол. редактор Є. Храпливий), але з початком війни видан-ня було призупинене. Окреме місце посіда-ють Е.У. з питань українознавства. Першим виданням такого характеру є монументаль-на праця "Украинский народ в его прошлом и настоящем". Із запланованих трьох томів з'явилися лише два за редакцією М. Грушев-ського (огляд українознавчих студій і історія України); Хв. Вовка (антропологія і етногра-фія), О. Шахматова (нарис історії української мови), С. Рудницького (нарис географії) та ін. Науковим Товариством ім. Т. Шевченка в еміграції у 1949-52 рр. видано "Енциклопедію українознавства" в 3-х томах (гол. редак-тори В. Кубійович і 3. Кузеля). У 1955 р. з'я-вилася друга словникова частина "Енцикло-педії Українознавства". А у 1955-1984 рр. ви-друкована фундаментальна праця за редак-цією В.Кубійовича "Енциклопедія Україноз-навства" у 10-ти томах. У ті ж роки в УРСР вийшла "Енциклопедія народного господар-ства Української РСР" за редакцією С. Ямполь-ського у 4-х томах (К., 1969-1972), "Українська Радянська Енциклопедія" за редакцією М. Ба-жана у 16-ти томах, 17-й том-довідковий (К., 1960-1965), "Українська Радянська Енцикло-педія" за редакцією М. Бажана-у 12-ти то-мах (К., 1977- 1985). З інших енциклопедій належну увагу українознавству і правдиві да-ні містить чеський "Ottuv SLOVENIK NAUCNY", англомовний "Slavonic Encyclopedia" (гол. ре-дактор Й.Ручек, Нью-Йорк, 1949).Протетрак-тування українознавства у західних енцикло-педіях залишається недостатнім: український матеріал розкиданий між російським і поль-ським. Його обсяг незначний, а інформація часто невивірена, автори користуються неук-раїнськими джерелами.

ЕНЦИКЛОПЕДІЯ [ЭНЦИКЛОПЕДИЯ] - (грец. - коло загальноосвітніх знань, все-освіченість) - науково-довідкове видання з широкого кола найрізноманітніших уза-гальнених і систематизованих знань, най-істотніших відомостей з життєдіяльності людини і людства. Е. бувають універсальні, спеціальні, галузеві.

ЕПІЗОДИЧНИЙ [ЭПИЗОДИЧЕСКИЙ] (від грец. epeisodionos - вставний, додатковий) - випадковий, перервний (час від часу) не-періодичний, не пов'язаний з повним цик-лом, процесом.

ЕПУНІТ [ЭПУНИТ] - міжнародна грошова одиниця, золотий вміст якої становить екві-валент долара США.

ЕРГ [ЭРГ] (від грец. ergon - робота) - оди-ниця роботи або енергії в СГС системі оди-ниць. Е. - робота сили в 1 дину на шляху в 1 см. 1 Е. = 10-7 дж.

ЕРГОНОМІКА [ЭРГОНОМИКА] (грец. ergon - робота, nomos - закон) - наука, яка вив-чає поведінку людини, рух органів її тіла під час виконання роботи з метою створення таких умов на робочому місці, які забезпечи-ли б зручність і комфорт, підвищення про-дуктивності праці, зменшення затрат люд-ської енергії.

ЕРЕ [ЭРЕ] - розмінна монета датської кро-ни, норвезької крони, шведської крони.

ЕРЗАЦ [ЭРЗАЦ] (нім. Erzatz - неповноцін-ний замінник) - сурогат, підробка.

ЕРЛАНГ [ЭРЛАНГ] - міжнародна одиниця завантаження товарами транспортних за-собів.

ЕРМА [ЭРМА] - (англ. ERMA) - перша у сві-ті повністю автоматизована електронна ус-тановка для обробки чеків 1 ведення поточ-них рахунків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕРУДИТ [ЭРУДИТ] (від латин, eruditus - осві-чений, вчений) -людина всебічно обізнана, освічена з широкого кола знань, з багатьох галузей науки, культури, теорії, практики.

ЕСКІЗ [ЭСКИЗ] (фр. esquisse - імпровізова-ний вірш) - попередній начерк кресляра, художника, архітектора.

ЕСКІЗНИЙ [ЭСКИЗНЫЙ] - відтворений у загальних і найхарактерніших рисах, фор-мах (напр., виробничий ескізний проект - загальні форми, окреслення будови, машин, технологічної лінії тощо).

ЕСКРОУ [ЭСКРОУ] (англ. escrow) - депону-вання у третьої особи коштів на ім'я іншої особи з тим, щоб вони були їй видані після виконання певної умови.

ЕСКУДО [ЭСКУДО] (ісп., порт. excudo, букв. - герб, щит) - 1. Старовинна золота моне-та Португалії, Іспанії, країн Латинської Аме-рики. 2. Грошова одиниця Португалії, ді-литься на 100 сентаво.

ЕСТЕТИКА [ЭСТЕТИКА] (від грец. aistheti-kos - чуттєво сприйманий) - наука про пре-красне, його сприйняття та значення для суспільства, про загальні закони художньо-го пізнання, дійсності і розвитку мистецтва.

ЕСТИМАТИВНА ВАРТІСТЬ [ЭСТИМАТИВНАЯ СТОИМОСТЬ] (англ. estimated value)- приблизна, планова вартість об'єкта неру-хомості згідно з оцінкою експерта.

ЕТАЛОНИ [ЭТАЛОНЫ] (фр. etalon, від etaler - виставляти, показувати) - зразкові міри та зразкові вимірювальні прилади, призна-чені для зберігання й відтворення одиниць вимірювання з точністю, максимально мож-ливою за даного рівня вимірювальної тех-ніки. Е. забезпечують єдність і правильність вимірювання у кожній державі та в усьому світі. Розрізняють Е. штучній природні. До штучних належить, напр., Е. одиниці маси - кілограма, що становить прямий циліндр діаметром і висотою по 39 мм. виготовлений зі сплаву платини (90%) та іридію (10%). Природним є, напр., Е. одиниці довжини - метра, який дорівнює 1650 763,73 довжини хвиль (у вакуумі) випромінювання атома кри-тону - 86. Е. бувають міжнародні (їх зберіга-ють у Міжнародному бюро мір і ватів) і націо-нальні, які належать окремим державам.

ЕТАП [ЭТАП] (від фр. etape - перегін, перехід) - 1. Окремий момент, стадія якогось процесу. 2. Пункт на шляху пересування військ, в яко-му надають ночівлю, продовольство, фураж. 3. Пункт для ночівлі в дорозі партій людей; шлях переміщення арештантів, висильних, а також сама така партія. 4. Окремий відтинок шляху, частина дистанції. 5. Відтинок часу, позначений певними подіями.

ЕТАП ЗРІЛОСТІ [ЭТАП ЗРЕЛОСТИ] - пері-од, для якого характерне уповільнення тем-пів зростання збуту товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕТАПИ ЖИТТЄВОГО ЦИКЛУ ТОВАРУ [ЭТАПЫ ЖИЗНЕННОГО ЦИКЛА ТОВАРА] - ета-пи періоду існування товару: виведення йо-го на ринок, зрілість, зростання, занепад.

ЕТАТИЗМ [ЭТАТИЗМ] (фр. tatisme від etat- держава) - активна участь держави в еко-номічному житті суспільства.

ЕТИКА [ЭТИКА] (латин. ethica, грец. ethika, від ethos - звичай) - 1. Наука, яка вивчає мораль. 2. Норми поведінки, сукупність за-гальноприйнятих моральних правил, вимо-ги, які людина ставить перед собою або яких вимагає суспільство у певному середовищі, соціальній групі населення. В українському побуті ще у давні часи зафіксовані певні пра-вила глибокої моралі для різних прошарків населення - однакові як для ченців, так і для світських людей. Суворі вимоги до лю-дини містились у спеціальних порадниках для сповіді; загальноприйняті моральні ви-моги до світської людини. Так, "Ізборник Свя-тослава", 1076р. ("Поради багатим") або "По-ученіє" Володимира Мономаха (до 1125 р.) містили класифікацію доброчинств, де по-ряд з релігійною санкцією моралі ("Заповіді Божі") вказувалися і санкції "людські" (слава та поважання людей.) Вимоги християнської етики до питань політики викладені у т. зв. "Слові про князів" (XII ст.). Про вимоги "ли-царської моралі" свідчать літописи (зокрема, т. зв. Іпатіївський). Ці три типи етичних пог-лядів панували в Україні аж до XII ст. Вис-вітлення етичних проблем зустрічаємо в творах Г. Сковороди (систематичний вик-лад: "Начальная дверь ко християнскому до-бронравию", діалоги). В них наголошуються індивідуальні моральні завдання, які стоять перед кожною людиною, покликання Богом до певного життєвого шляху. Подібне про-пагується М. Гоголем (кожній людині Богом "доручене" виконання якогось завдання, людина є робітником у "Божому господар-стві"), у багатьох творах І. Франка, Лесі Ук-раїнки, І. Багряного. Велике значення для ефективності підприємництва має дотри-мання етичних норм.

ЕТИКА ВЗАЄМОВІДНОСИН [ЭТИКА ВЗАИМООТНОШЕНИЙ] - формування взаємо-відносин між керівництвом і підпорядкова-ним колективом на засадах взаємодопомоги і вимогливості один до одного з метою досяг-нення загальної мети, незалежно від їх Іє-рархічного стану в колективі. Е.в. - це ети-ка однодумців, що формують стосунки між членами колективу, виявляючи ініціативу і усвідомлюючи своє значення та загальну високу відповідальність за наслідки роботи; етика взаємоповаги, взаєморозуміння, вза-ємовимогливості.

ЕТИКА ПІДПРИЄМНИЦТВА (ЭТИКА ПРЕДПРИНИМАТЕЛЬСТВА] - ділова етика, що ґрунтується на відвертості, чесності, вір-ності слову, поважанні законів, умінні вес-ти бізнес.

ЕТИКЕТ [ЭТИКЕТ] (фр. tiquette, від флам. steeken - встромляти) - 1. Правила пове-дінки людей. 2. Порядок дій, правил чемнос-ті при ділових зустрічах, переговорах, у дип-ломатичних колах.

ЕТИКЕТКА [ЭТИКЕТКА] (фр. etiquette - яр-лик, знак) - 1. Товарний ярлик, товарний знак, долучений до товару або до його упа-ковки, де зазначаються назва товару, його основні характеристики, параметри, ціна, фірма-виготовлювач тощо. 2. Підпис під ек-спонатом у музеї чи на виставці.

ЕТИКЕТНА ЦІНА [ЭТИКЕТНАЯ ЦЕНА] - роздрібна ціна, зазначена на етикетці, яр-лику, прикріпленому до товару.

ЕТНІЧНИЙ [ЭТНИЧЕСКИЙ] (від грец. ethi-kos - народний) - той, що належить до яко-гось народу, його традицій, духовності, куль-тури або до окремої етнічної групи людей.

ЕФЕКТ [ЭФФЕКТ] (латин effectus - виконан-ня, дія, від effecio - дію, виконую) - досягну-тий результат у його матеріальному, грошо-вому, соціальному (соціальний Е.) вираженні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕФЕКТ БУМЕРАНГА [ЭФФЕКТ БУМЕРАНГА] - повернення дешевого товару в країну виробника за такою ж низькою ціною.

ЕФЕКТ ДОХОДУ [ЭФФЕКТ ДОХОДА] -вплив зміни ціни товару на реальний дохід спо-живача або на кількість продукту, куплено-го споживачем, з урахуванням ефекту за-міщення.

ЕФЕКТ ЕКОНОМІЧНИЙ [ЭФФЕКТ ЭКОНОМИЧЕСКИЙ] (від латин, effectus-виконан-ня, дія і грец. oikonomia - господарський) - показник результативності господарської діяльності у формі різниці між результатами і витратами усіх ресурсів. Як правило, Е.е. виступає як прибуток від господарської ді-яльності, а також показник зростання про-дуктивності праці, вартісної оцінки продук-ції та інші.

ЕФЕКТ ЛІКВІДНОСТІ [ЭФФЕКТ ЛИКВИДНОСТИ] - спосіб регулювання рівноваги платіжного балансу за умов міжнародного руху капіталу, який передбачає регулюван-ня розмірів руху капіталу шляхом зменшен-ня (збільшення) реальних короткотерміно-вих відсоткових ставок.

ЕФЕКТ МАСШТАБУ [ЭФФЕКТ МАСШТАБА] -Див. Економія масштабу.

ЕФЕКТ ОЧІКУВАННЯ [ЭФФЕКТ ОЖИДАНИЯ] - засіб регулювання рівноваги пла-тіжного балансу за умов використання ефекту міжнародного руху капіталу, коли при нефіксованому рівні цін зміни в грошо-вій масі можуть змінити й очікувані показ-ники щодо майбутнього рівня цін. Якщо ін-вестори очікують інфляцію, вони вимагають вищих процентних ставок - і навпаки (напр., збільшення грошової маси країни з активним платіжним балансом зумовлює сподівання вищого рівня цін протягом на-ступного року). В даному разі згідно з ефек-том ліквідності треба було б знизити процен-тну ставку, але Е.о„ навпаки, вимагає її під-вищення. Врешті у країні з активним пла-тіжним балансом процентна ставка може навіть збільшитись замість очікуваного зни-ження. Отже, Е.о. призводить до послаблен-ня процесу регулювання.

ЕФЕКТ ПРОНИКНЕННЯ (ЭФФЕКТ ПРОНИКНОВЕНИЯ] - трансформація зміни ва-лютного курсу у зміну цін імпорту у внутріш-ній валюті. Проникнення - це ступінь, до якого імпортні ціни (виражені у внутрішній валюті) відображають зміни валютного кур-су. Ступінь проникнення обчислюється ді-ленням відсоткових змін в імпортних цінах у внутрішній валюті на відсоткові зміни у валютному курсі. Якщо, напр., валютний курс країни знецінюється на 20 %, а ціни на імпорт у внутрішній валюті зростають ли- ше на 10 %, тоді ступінь проникнення до-рівнює 0,5.

ЕФЕКТ РОЗПОДІЛУ (ЭФФЕКТ РАСПРЕДЕЛЕНИЯ] - розподіл благ між споживачами таким чином, що будь-який перерозподіл з метою кращого задоволення потреб одних споживачів призводить до погіршання задо-волення потреб інших.

ЕФЕКТ СИМПАТІЇ [ЭФФЕКТ СИМПАТИИ] - бажання того, кого опитують (обстежу-ють), відповідаючи на поставлені запитан-ня, піти назустріч тому, хто опитує (обсте-жує).

ЕФЕКТ СНОБІЗМУ [ЭФФЕКТ СНОБИЗМА] - споживання, що спонукається бажанням піднятися над іншими.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕФЕКТИ ІМПОРТНОГО МИТА [ЭФФЕКТЫ ИМПОРТНОЙ ПОШЛИНЫ] - ефекти від безпосереднього впливу імпортного мита на країну-імпортера. Розрізняють ціновий, фіс-кальний, торговельний, захисний ефекти, а також ефекти споживання та перерозподі-лу доходу. Взяті разом, ці ефекти визнача-ють суспільні витрати на тариф для країни, яка збирається його вводити.

ЕФЕКТИВНА ПОДАТКОВА СТАВКА [ЭФФЕКТИВНАЯ НАЛОГОВАЯ СТАВКА] - част-ка податку в сумарному доході (що підлягає оподаткуванню) податкоплатника, яка за-безпечує заінтересованість його у збільшен-ні доходів і потреби держави у фінансових ресурсах.

ЕФЕКТИВНА СТАВКА ТАРИФУ (ЭФФЕКТИВНАЯ СТАВКА ТАРИФА] - реальний рі-вень митного обкладення кінцевих імпортних товарів, обчислений з урахуванням мита, що стягується з імпорту проміжних товарів.

ЕФЕКТИВНИЙ [ЭФФЕКТИВНЫЙ] (від ла-тин. effectivus - діяльний, творчий) - ре-зультативний, продуктивний, енергійний, прогресивний, прибутковий.

ЕФЕКТИВНІСТЬ [ЭФФЕКТИВНОСТЬ] (від латин, effectivus - діяльний, творчий)-від-носний ефект, результативність процесу, операції, проекту, що визначається як відно-шення результату до затрат, які зумовили його одержання.

ЕФЕКТИВНІСТЬ ВИКОРИСТАННЯ КАПІТАЛЬНИХ ВКЛАДЕНЬ [ЭФФЕКТИВНОСТЬ ИСПОЛЬЗОВАНИЯ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ] - характеризується показниками капіталоємності і капіталовіддачі. Капіталоємність = розмір капіталовкладень: при-ріст продукції; Капіталовіддача = приріст продукції: розмір капіталовкладень. Основ-ними шляхами підвищення Е.в.к.в. є: ско-рочення тривалості спорудження об'єктів і прискорення освоєння проектних потуж-ностей, поліпшення якості і зниження вар-тості будівництва, реконструкція і технічне переозброєння діючих підприємств на базі використання новітніх досягнень науки і техніки, боротьба проти розпорошення ка-пітальних вкладень, поліпшення проектно-кошторисної справи.

ЕФЕКТИВНІСТЬ ВИРОБНИЦТВА [ЭФФЕКТИВНОСТЬ ПРОИЗВОДСТВА] - характе-ризується ринковою вартістю виробленої продукції, поділеної на сумарні затрати ре-сурсів підприємства. Оцінюється співвідно-шенням усіх витрат до одержаних резуль-татів. Розрізняють економічну ефективність і соціальну.

ЕФЕКТИВНІСТЬ ЕКОНОМІЧНА [ЭФФЕКТИВНОСТЬ ЭКОНОМИЧЕСКАЯ] - ефек-тивність, що визначає суму одержаних по-зитивних результатів у процесі використан-ня ресурсів і співвідношення суми їх витрат до одержаного економічного ефекту-обся-гів виробництва товарів, реалізації продук-ції, одержаних прибутків, зростання про-дуктивності праці, підвищення якості про-дукції, економії матеріальних, трудових і фінансових ресурсів, вдосконалення вироб-ництва, технічного прогресу тощо.

ЕФЕКТИВНІСТЬ ЕКСПОРТУ [ЭФФЕКТИВНОСТЬ ЭКСПОРТА] - вигідність експорту, яка вимірюється відношенням вартості ви-везеного з країни товару в зовнішньоторго-вих цінах до його вартості у цінах внутріш-нього ринку.

ЕФЕКТИВНІСТЬ КАПІТАЛЬНИХ ВКЛАДЕНЬ [ЭФФЕКТИВНОСТЬ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ] - співвідношення затрат на розширене відтворення основних фондів і отриманих від цього результатів. Визнача-ється співвідношенням одержаних пози-тивних показників (обсягу приросту вироб-ництва продукції, прибутку) до загальної суми капіталовкладень за певний проміжок часу (рік).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЕФЕКТИВНІСТЬ КРЕДИТУВАННЯ (ЭФФЕКТИВНОСТЬ КРЕДИТОВАНИЙ] -резуль-тат використання коштів, наданих у кредит.

ЕФЕКТИВНІСТЬ ПРАВА [ЭФФЕКТИВНОСТЬ ПРАВА] - дія права, що характеризується результатом його впливу на розвиток су-спільних відносин, порівняно з метою за-конодавця, його позитивною значущістю в суспільному житті. Передумовами Е.п. є йо-го відповідність реальним умовам розвитку суспільства, пануючій правосвідомості й моралі.

ЕФЕКТИВНІСТЬ СУСПІЛЬНОГО ВИРОБНИЦТВА [ЭФФЕКТИВНОСТЬ ОБЩЕСТВЕННОГО ПРОИЗВОДСТВА] - економіч-на категорія, яка характеризує результатив-ність виробництва порівняно з виробничи-ми ресурсами і суспільними потребами.

ЕФЕКТНИЙ [ЭФФЕКТНЫЙ] (від латин. ef-fectivus - діяльний, творчий) - зроблений, вчинений з метою справити враження, при-вернути увагу на позитивні елементи чо-гось, когось; блискавичний ефект.

ЕХОПЛЕКС [ЭХОПЛЕКС] (англ. echoplex)- метод контролю передачі даних, за допомо-гою якого прийняті дані повертаються на передавальний пункт і порівнюються з пе-реданими даними.

ЕШЕЛОН [ЭШЕЛОН] (фр. chelon, букв. - сходинка, ступінь) - 1. Частина загальної колони військ, що рухається у певному на-прямку. 2. У широкому розумінні - заліз-ничний поїзд чи автоколона, що перевозить спеціальні вантажі, рухається у певному на-прямку і з певним призначенням.

ЄВРОВАЛЮТА [ЕВРОВАЛЮТА] - 1. Інозем-ні валютні знаки, за якими комерційні бан-ки здійснюють безготівкові депозитно-по-зичкові операції за межами країн - емітен-тів цих валют. Це грошові кошти банків ок-ремих країн, розміщені в європейських бан-ках і обліковані (сумірні) за вартістю євро-пейських валют країн, де вони вкладені. 2. Грошова одиниця (євро), введена для обігу на грошовому європейському ринку з 1999 р.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЄВРОВАЛЮТНИЙ РИНОК [ЕВРОВАЛЮТНЫЙ РЫНОК] - міжнародний регіональ-ний ринок валюти, цінних паперів, корот-кострокових і середньострокових кредитів. Спеціалізується на кредитних операціях з національною валютою за межами країн-власників. В основі валютного ринку Євро-пи, його кредитної діяльності закладені єв-ровалютні депозити. Резиденти однієї краї-ни розміщують гроші на рахунок банку в ін-шій із метою одержання вищої ставки про-цента. Євровалютні депозити термінового характеру можуть переміщатися від одного власника до іншого у формі депозитних сер-тифікатів. Вони є банківськими запевнен-нями (підпискою) про одержання грошово-го депозиту, що не підлягає вилученню.

ЄВРОДЕПОЗИТИ [ЕВГОДЕПОЗИТЫ] -вкла-ди до великих комерційних банків в іноземній валюті за рахунок коштів, що функціонують на ринку євровалют. Операції за депозитами в євровалютах не належать до юрисдикції кра-їн розміщення банків, що дає змогу гнучкіше регулювати процентні ставки вкладів для за-лучення євровалютних ресурсів.

ЄВРОДОЛАР [ЕВРОДОЛЛАР] - грошові сим-воли, які є еквівалентом долара США. Це тимчасово вільні грошові засоби, розміщені фізичними та юридичними особами різних країн у банках за межами США, в основно-му в європейських банках. Є. - не готівка, а банківські безготівкові грошові ресурси, які використовуються для міжнародних розра-хункових операцій на світовому ринку капі-талів, оскільки долар, як одна з найстабіль- ніших грошових одиниць, застосовується як світова валюта.

ЄВРОКАРД [ЕВРОКАРД] (англ. eurocard) - міжнародна кредитна картка з правом ко-ристування у країнах - учасницях європей-ської банківської системи.

ЄВРОКРЕДИТИ [ЕВРОКРЕДИТЫ] -міжна-родні позики, що надаються комерційними банками за рахунок ресурсів євровалютно-го ринку, як правило, на тривалий строк з плаваючими процентними ставками.

ЄВРОНОТИ [ЕВРОНОТЫ] - цінні папери, які випускаються корпораціями на ринку євровалют зі змінною ставкою, заснованою на лібор (з премією за банківські послуги). Використовуються для надання середньос-трокового кредиту, оскільки банки уклада-ють угоди з компаніями-позичальницями з умовою купувати у них Є. протягом 5-10 ро-ків, що гарантує позичальникові середньос-трокове кредитування.

ЄВРООБЛІГАЦІЯ [ЕВРООБЛИГАЦИЯ] - між-народна звичайна або конвертована різно-видність цінних паперів у вигляді купонної облігації, яка випускається емітентом (емі-сійним синдикатом євробанків) з метою одер-жати довгостроковий валютний кредит на європейському ринку капіталів. Номінальна вартість Є., як правило, еквівалентна 1000 доларів США. Ринок Є. виник на початку 70-х років. Основними емісійними центрами є Лондон, Франкфурт-на-Майні, Нідерланди, банки Швейцарії. Гарантування і розміщен-ня Є. у ряді країн здійснюється звичайно міжнародним банківським синдикатом.

ЄВРОПАРТНЕРИ [ЕВРОПАРТНЕРЫ] -міжна-родне банківське угруповання, що здійснює переважно кредитування на ринку євровалют, фінансування проектів, управління майном і цінними паперами. Організоване у 1970 р.

ЄВРОПЕЙСЬКА АСОЦІАЦІЯ ВІЛЬНОЇ ТОРГІВЛІ (ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ] -регіональне тор-говельно-економічне угруповання ряду єв-ропейських країн, створене за ініціативою Великобританії в 1960 р. на противагу Євро-пейському Економічному Співтовариству.

ЄВРОПЕЙСЬКА ВАЛЮТНА ОДИНИЦЯ [ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ ЕДИНИЦА] - міжнародна (міжрегіональна) валютна оди-ниця ЕКЮ (англ. European Currency Unit - ECU), заснована країнами - учасницями Європейського Економічного Співтоварис-тва (з 1979 р.) з метою спрощення й уніфіка-ції міжнародних валютних операцій, а та-кож послаблення негативного впливу дола-ра на валютно-кредитний ринок європей-ських країн та недопущення його монополі-зації. З Є.в.о. порівнюються (оцінюються) валюти різних країн. Визначається вона на базі опосередкованого "кошика" з наці-ональних валют країн учасниць. Нині заве-дено включати у валютний "кошик" п'ять ва-лют: долар США, марки ФРН, французький франк, японську ієну, англійський фунт стерлінгів. Визначення питомої ваги кожної з них проводиться з урахуванням частки країни у міжнародному торговельному обо-роті. З 1999 р. на європейському ринку ка-піталів країнами ЄС упроваджена євро як валютна обігова одиниця.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЄВРОПЕЙСЬКА ВАЛЮТНА СИСТЕМА [ЕВРОПЕЙСКАЯ ВАЛЮТНАЯ СИСТЕМА] - зап-роваджена у 1979 р. форма організації ва-лютних відносин і валютного обліку в сере-довищі країн ЄЕС (пізніше ЄС) з метою забез-печення стабільності валютного курсу цих країн і поліпшення міжнаціональних еко-номічних зв'язків, стимулювання інтеграції їхніх економік. Є.в.с. виконує такі функції: підтримка стабільності ринкового курсу сво-їх валют в обумовлених межах котирування; виключне використання у валютних опера-ціях єдиної грошової одиниці ЕКЮ (з 1999 р. впроваджена інша спільна валюта - євро), яка базується на визначеному опосередкова-ному "кошику" національних валют; надання фінансової допомоги (кредитів) урядам тих країн, які мають фінансові труднощі.

ЄВРОПЕЙСЬКА ЕКОНОМІЧНА ЗОНА(ЄЕЗ) ЕВРОПЕЙСКАЯ ЭКОНОМИЧЕСКАЯ ЗОНА ЕЭЗ)] - зона, створена у 1991 р. Європей-ським Співтовариством та Європейською асоціацією вільної торгівлі. Вона охоплює 19 європейських країн із загальною чисельніс-тю населення 380 млн. ЄЕЗ передбачає віль-не переміщення капіталу, послуг, робочої си-ли та промислових товарів у межах визна-ченої зони. На неї припадає 40 відсотків сві-тової торгівлі.

ЄВРОПЕЙСЬКА РАДА (ЕВРОПЕЙСКИЙ СОВЕТ] - один із органів Європейського Спів-товариства (ЄС). Складається з п'ятнадцяти голів держав країн-учасниць та президента Комісії ЄС. Три рази на рік вона проводить самміти. Забезпечує основне політичне ке-рівництво ЄС.

ЄВРОПЕЙСЬКА СИСТЕМА НАЦІОНАЛЬНОГО РАХІВНИЦТВА [ЕВРОПЕЙСКАЯ СИСТЕМА НАЦИОНАЛЬНОГО СЧЕТОВОДСТВА] - система угод країн - учасниць Європей-ського Співтовариства, спрямована на ство-рення єдиних форм, методів, показників об-ліку економічних процесів у регіональному масштабі. Є.с.н.р. розроблена в 1970 р. як базова для побудови рахунків співтовариства і країн-учасниць у ньому. Основою системи є інтегрування рахунків, за якими розподіля-ються операції. Таких рахунків шість: вироб-ництво, господарська діяльність, дохід, вико-ристання доходу, використання капіталу, фінансові операції. Усі операції, подібно до Міжнародної системи рахівництва, в ЄС про-водяться за місцем їхнього здійснення.

ЄВРОПЕЙСЬКЕ ЕКОНОМІЧНЕ СПІВТОВАРИСТВО (ЄЕС) [ЕВРОПЕЙСКОЕ ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО (ЕЭС)] - "Спіль-ний ринок" - група з 12 західноєвропей-ських держав (Бельгія, Великобританія, Гре-ція, Данія, Ірландія, Іспанія, Італія, Люксем-бург, Нідерланди, Португалія, Франція, Ні-меччина), що здійснили інтеграцію своїх економік, об'єднавшись в економічну спілку в 1957 р. У ЄЕС створено єдиний внутрішній ринок, знято обмеження на вільне перемі-щення товарів, капіталів, робочої сили між країнами, утворена єдина валютна система. 31992р. ЄЕС називають Європейським Спів-товариством (ЄС).

ЄВРОПЕЙСЬКИЙ БАНК РЕКОНСТРУКЦІЇ І РОЗВИТКУ (ЄБРР) [ЕВРОПЕЙСКИЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ (ЕБРР)] - міжнародний банк, створений у 1990 р. уря-дами 42 країн і міжнародними організація-ми; здійснює операції з 1991 р., штаб-кварт-ира - у Лондоні. Мета створення - кредит-на підтримка країн Східної і Центральної Єв-ропи під час переходу до ринкової економіки.

ЄВРОПЕЙСЬКИЙ ВАЛЮТНИЙ ІНСТИТУТ [ЕВРОПЕЙСКИЙ ВАЛЮТНЫЙ ИНСТИТУТ] - орган ЄС, як попередник спільного цент-рального банку, створений згідно з Маас-трихтською угодою. Завдання Є.в.і. полягає в тому, щоб працювати з країнами-учасни-цями з метою зближення їхньої макроеконо-мічної політики згідно з показниками кон-вергенції, розробленими угодою.

ЄВРОПЕЙСЬКИЙ ВАЛЮТНИЙ ФОНД (ЄВФ) [ЕВРОПЕЙСКИЙ ВАЛЮТНЫЙ ФОНД] - проект створення міжнародної валютно-фі-нансової організації європейських країн, розроблений у 1984 р. У перспективі ЄВФ повинен стати розрахунковим центром для регулювання заборгованості центральних банків у межах ЄВФ з обсягом ресурсів до 50 млрд доларів.

ЄВРОПЕЙСЬКИЙ ІНВЕСТИЦІЙНИЙ БАНК (ЄІБ) (ЕВРОПЕЙСКИЙ ИНВЕСТИЦИОННЫЙ БАНК (ЕИБ)] -діє з 1959 р. для фінан-сування розвитку відсталих європейських регіонів у вигляді довгострокових кредитів. У Раді керівників банку- міністри фінансів країн-учасниць. Статутний капітал - близько 15млрд ЕКЮ.

ЄВРОПЕЙСЬКИЙ ПАРЛАМЕНТ (ЕВРОПЕЙСКИЙ ПАРЛАМЕНТ] - один з органів (інституцій) ЄС. Складається з членів, обра-них урядами всіх країн-учасниць. Є.п. не є законодавчим органом, оскільки ця функція виконується спільною Комісією та Радою. Комісія щорічно звітує Є.п., і з ним повинні консультуватись перед прийняттям кон-кретного рішення. Єдиним важливим пов-новаженням Є. ге. є право усувати Комісію двома третинами голосів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЄВРОПЕЙСЬКИЙ СОЦІАЛЬНИЙ ФОНД [ЕВРОПЕЙСКИЙ СОЦИАЛЬНЫЙ ФОНД] - фонд Європейського Співтовариства, що бе-ре участь у розв'язанні проблем зайнятості. Заснований у 1959р.; реформою 1971 р. чіт-кіше визначені пріоритети його діяльності. Фонд надає субсидії для розвитку професій-ної освіти, галузей, які переживають спад, допомогу в працевлаштуванні іммігрантам і жінкам. Велику увагу приділяє фінансуван-ню програм із працевлаштування молоді.

ЄВРОПЕЙСЬКИЙ СУД [ЕВРОПЕЙСКИЙ СУД] - один з органів (інституцій) Європей-ського Співтовариства. Є.с. має виключне право визначати правомірність актів, здій-снюваних Комісією та Радою міністрів. Рі-шення Є.с. мають силу закону в країнах Єв-ропейського Співтовариства і є обов'язкови-ми для всіх: індивідів, фірм, національних урядів чи інших інститутів угруповання.

ЄВРОПЕЙСЬКИЙ ФОНД ВАЛЮТНОГО СПІВРОБІТНИЦТВА (ЄФВС) [ЕВРОПЕЙСКИЙ ФОНД ВАЛЮТНОГО СОТРУДНИЧЕСТВА (ЕФВС)] -діє з 1973 р. з метою валют-ної інтеграції в межах ЄС, надає кредити країнам ЄС для погашення дефіциту платіж-них балансів і розрахунків. Ресурси ЄФВС - 25 млрд ЕКЮ.

ЄВРОПЕЙСЬКИЙ ФОНД РЕГІОНАЛЬНОГО РОЗВИТКУ (ЄФРР) [ЕВРОПЕЙСКИЙ ФОНД РЕГИОНАЛЬНОГО РАЗВИТИЯ (ЕФРР)] - один із центральних фондів ЄС. Метою діяльності ЄФРР є фінансування заходів, спрямованих на вирівнювання регіональ-них диспропорцій у країнах - членах спів-товариства. Створений у 1957 р.

ЄВРОПЕЙСЬКИЙ ЦЕНТРАЛЬНИЙ БАНК [ЕВРОПЕЙСКИЙ ЦЕНТРАЛЬНЫЙ БАНК] - банк, створений згідно з Маастрихтською угодою, який діє в межах ЄС.

ЄВРОПЕЙСЬКІ ТОВАРИСТВА [ЕВРОПЕЙСКИЕ СООБЩЕСТВА] - спілки, що утворю-ють основу Європейського Співтовариства, а саме: Європейське об'єднання вугілля і сталі (ЄОВСТ), Європейська спілка з атомної енергії (Євратом) і Європейська спілка (ЄС).

ЄВРОРИНОК [ЕВРОРЫНОК] - міжнарод-ний ринок позичкових капіталів, на якому операції здійснюються в євровалютах. Ство-рений у Європі наприкінці 50-х років. Кре-диторами виступають приватні комерційні банки, а позичальниками - транснаціо-нальні монополії та окремі держави. Є.охоп-лює: єврогрошовий ринок (короткотерміно-ві депозити-до 1 року); ринок банківських єврокредитів (термін 2-Ю років); ринок єв-рооблігацій (термін 10-15 років). Діяльність Є. не підлягає державному контролю. На йо-го валютні операції не поширюються прави-ла та обмеження, що регламентують діяль-ність банків на національних ринках пози-кових капіталів. Тому євровалютні операції є більш прибутковими, ніж кредитні опе-рації в національних валютах.

ЄВРОЧЕК [ЕВРОЧЕК] (від англ. eurochek) - чеки, які приймаються до оплати в будь-якій із країн - учасниць європейської банків-ської системи, утвореної у 1968 р. Вони ви-даються банком їхньому власнику без попе-реднього грошового внеску й оплачуються в рахунок банківського кредиту строком до місяця під певний процент банку.

ЄДИНИЙ ДЕРЖАВНИЙ РЕЄСТР ПІДПРИЄМСТВ ТА ОРГАНІЗАЦІЙ УКРАЇНИ (ЕДИНЫЙ ГОСУДАРСТВЕННЫЙ РЕЕСТР ПРЕДПРИЯТИЙ И ОРГАНИЗАЦИЙ] -автома-тизована система збирання, нагромадження та обробки даних про підприємства та організації усіх форм власності, а також їх відокремлені підрозділи - філії, відділення, представництва тощо. Правовий статус реєстру регулюється Положенням про Єди-ний державний реєстр підприємств та організацій України, затверджений Кабінетом Міністрів України від 22.01.1996 р. Метою реєстру є забезпечення єдиного державного обліку підприємств та орга-нізацій усіх форм власності. До Є. д. р. п. та о. У. включаються дані про такі суб'єкти господарської діяльності: юридичні особи, а також їх філії, відокремлені підрозділи, які розташовані на території України і діють на підставі її законодавства; юридичні особи, їх філії, відділення, представництва, ін. відо-кремлені підрозідли, розміщені за межами України, які створені за участю юридичних осіб України і діють відповідно до законо-давства іноземних держав. Інформаційний фонд Є. д. р. п. та о. У. містить такі дані: іден-тифікаційні - ідентифікаційний код суб'єкта господарської діяльності, єдиний для всього інформаційного простору України, та його назву; класифікаційні-дані про галузеву, те-риторіальну, відомчу незалежність, форму власності та організаційно-правову форму господарювання; довідкові-адресу, телефон, факс, прізвище керівника, засновників (ін-весторів) тощо; реєстраційні - відомості про державну реєстрацію (перереєстрацію), спо-сіб створення, реорганізіацію, ліквідацію то-що; економічні - виробничо-технічні та фі-нансово-економічні показники суб'єкта гос-подарської діяльності. Ведення Є. д. р. п. та о. У. здійснює Державний комітет статистики України, який водночас є і його розпоряд-ником. Розпорядниками територіальних рівнів реєстру є відповідні органи державної статистики в Автономній Республіці Крим, областях, Києві та Севастополі. Для вклю-чення до Є. д. р. п. та о. У. суб'єкт госпо-дарської діяльності у 10-денний строк після його державної реєстрації (перерестрації) або прийняття рішення (постанови, розпоря-дженя, наказу) про створення, ут.ч. філії, від-ділення. представництва тощо, подає до від-повідного органу державної статистики за-повнену облікову картку встановленого зраз-ка, а також нормативні та установчі доку-менти. В разі включення суб'єкта господар-ської діяльності до'Є. д. р. п. тао. У. йому вста-новлюється ідентифікаційний код і коди кла-сифікаційних ознак. Ідентифікаційний код-єдиний, для всього-інформаційного простору України і зберігається за суб' єктом госпо-дарської діяльності протягом усього періоду його існування.

ЄДИНИЙ ЕКОНОМІЧНИЙ ПРОСТІР (ЄЕП) [ЕДИНОЕ ЭКОНОМИЧЕСКОЕ ПРОСТРАНСТВО (ЕЭП)] - економічна зона, утворена кількома об'єднаними в економічне співто-вариство державами. У межах цієї зони до-сягається високий ступінь єдності й пого-дженості економічних дій цих держав, вико-ристовується єдина валюта, вводиться єди- не мито, закладаються основи єдиної еконо-мічної політики.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЄДИНІ ОПТОВІ ЦІНИ (ЕДИНЫЕ ОПТОВЫЕ ЦЕНЫ] - оптові ціни, що встановлюються на однакові види промислової продукції, за-соби виробництва і предмети споживання незалежно від рівня затрат на окремих під-приємствах одного регіону, галузі.

ЄДИНОНАЧАЛЬНІСТЬ [ЕДИНОНАЧАЛИЕ] - метод управління, коли особа, яка очолює організацію, установу, підприємство, фірму, здійснює в межах наданих їй прав одноособо-ве керівництво й несе особисту відповідаль-ність за результати діяльності. Є. може поєд-нуватися із залученням працівників до обго-ворення і вирішення питань, пов'язаних з виробництвом, таких як організація і оплата праці, вдосконалення технологій, маркетинг, соціально-економічні програми тощо, з ме-тою вдосконалення управління. Додержання цього принципу вимагає регулярного скли-кання колегій, виробничих нарад, зборів із залученням спеціалістів. Це дає можливість враховувати колективний досвід, знання і здійснювати вибір оптимальних варіантів.

ЄМНІСТЬ РИНКУ [ЕМКОСТЬ РЫНКА] - по-тенційно можливий обсяг продажу певного товару на ринку протягом заданого періоду, що залежить від попиту на товар, рівня цін, загальної кон'юнктури ринку, доходів на-селення, ділової активності. Є.р. змінюєть-ся зі зміною факторів, що її визначають.

ЄМНІСТЬ РИНКУ ГРОШОВА [ЕМКОСТЬ РЫНКА ДЕНЕЖНАЯ] - величина, що відоб-ражає кількість грошей, які можуть бути уві-брані запропонованими на ринку товарами, цінними паперами й послугами; лімітується розмірами послуг і рівнем виробництва.

ЄМНІСТЬ СПОЖИВЧОГО РИНКУ [ЕМКОСТЬ ПОТРЕБИТЕЛЬСКОГО РЫНКА] - частина сукупної суспільної потреби насе-лення в товарах і послугах, яка може бути задоволена за рахунок товарної пропозиції за даного розміру грошових доходів насе-лення і рівня цін.

ЄМНІСТЬ ТОВАРНОГО РИНКУ [ЕМКОСТЬ ТОВАРНОГО РЫНКА] - обсяг реалізації пев-ного виду товару (товарів),який може бути здійснений на ринку для задоволення пред'-явленого на ньому платоспроможного по-питу населення у певний проміжок часу. На показники Є.т.р. впливають обсяги, струк-тура і якість товарної пропозиції, кон'юнкту-ра ринку, рівень цін, ступінь організації тор-гівлі й формування попиту населення тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЖАЛУВАНІ ГРАМОТИ [ЖАЛОВАННЫЕ ГРАМОТЫ] - документовані акти, згідно з якими за часів феодалізму певним особам, церквам, монастирям надавались різні піль-ги, привілеї, земельні наділи, ліси тощо.

ЖАРГОН [ЖАРГОН] (фр. jargon) - відгалу-ження загальнонародної національної мови (спеціальна термінологія, часто вульгарна), що вживається вузькою соціальною групою, угрупованням, інколи кримінальним еле-ментом. Ж. не має власної граматичної бу-дови і лексичного складу, а запозичує їх з окремих діалектів або й з інших мов (напр., "зелені" гроші - долари США).

ЖЕНЕВСЬКІ КОНВЕНЦІЇ [ЖЕНЕВСКИЕ КОНВЕНЦИИ] - міжнародні угоди, що рег-ламентують правила вексельного і чекового обігу, порядок використання векселів і чеків у платіжному обороті. Укладені на конфе-ренціях у Женеві в 1930 і 1931 рр. Всього їх шість. Країни-учасниці вексельних конвен-цій (Австрія, Бразилія, Італія, Фінляндія, Японія, країни Бенілюксу тощо) впровадили Одноманітний вексельний закон (ОВЗ) у різні роки. Проте Англія, США і країни ан-гло-американського права не приєднались до женевських конвенцій. Їхнє вексельне за-конодавство ґрунтується на англійському вексельному Законі (Bills Exchange act) 1982 р. Ж.к. забезпечили уніфікацію правил ви-користання векселів і чеків, спростивши їх міжнародний, міждержавний обіг.

ЖЕТОН [ЖЕТОН] (від фр. jeton) - невели-кий металевий або пластмасовий дископо-дібний предмет, що є еквівалентом грошей під час оплати певних послуг (напр., проїзд у транспорті тощо). Зручний при ко-ристуванні автоматами, турнікетами, так-софонами.

ЖИРАНТ [ЖИРАНТ] (від італ. grante - пе-реказати суму) - особа, що передає письмо-ве боргове зобов'язання, видане на її ім'я, другій особі, про що робиться передатний напис на борговому зобов'язанні. Особа, на яку переказується отримання грошей за борговим зобов'язанням, стає жиратом.

ЖИРАТ [ЖИРАТ] (італ. girat - особа, на яку переводиться вексель.

ЖИРИРУВАТИ [ЖИРИРОВАТЬ] - переказувати вексель на другу особу за допомогою передатного напису.

ЖИРНИЙ КІТ ["ЖИРНЫЙ КОТ'] - 1. Фі-нансові фірми, комерційні компанії, які от-римують надприбутки за рахунок ризико-вих і здебільшого авантюрних операцій. 2. Но-воявлені бізнесмени-нувориші і ділки, що одержують великі прибутки завдяки участі у сумнівних комерційних операціях.

ЖИРО [ЖИРО] (від італ. giro - оборот, обіг) - письмовий наказ, доручення банку, що да-ється клієнтом, про необхідність перераху-вання певної суми грошей з рахунку цього клієнта на рахунок третьої особи, якій клі-єнт бажає передати гроші.

ЖИРОБАНК [ЖИРОБАНК] -банк, який здійс-нює безготівкові розрахунки між клієнтами. В сучасних умовах функції жиробанків майже цілковито перейшли до комерційних банків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЖИРОКОНТО [ЖИРОКОНТО] - спеціаль-ний поточний рахунок, який слугує для роз-рахунків за торговельними операціями клі-єнтів банку з третіми особами, які теж є влас-никами розрахункових рахунків даного банку.

ЖИРОРОЗРАХУНОК [ЖИРОРАСЧЕТ] (від італ. giro - оборот) - різновид безготівко-вих розрахунків, що здійснюються банками шляхом перерахування зазначених власни-ком рахунку сум з одного рахунку на інший. Цей термін вживається для позначення всі-єї системи безготівкових розрахунків.

ЖИРОСИСТЕМА [ЖИРОСИСТЕМА] (від італ. giro - оборот, переказ і грец. systema- утворення) - система платежів через жирора-хунки, які являють собою рахунки у поштових відділеннях. Ж. практикується у багатьох країнах світу. Будь-яка особа може відкрити рахунок і перераховувати кошти з нього іншим власникам таких поштових рахунків без обмежень у часі.

ЖИРОЦЕНТРАЛІ [ЖИРОЦЕНТРАЛИ] -різ-новидність кредитних установ, які викону-ють функції центральних банків для кому-нальних (муніципальних) ощадних банків. Найпоширеніші в Німеччині.

ЖИРОЧЕК [ЖИРОЧЕК] - чек, що містить наказ його власника банкові перерахувати з його жирорахунку на рахунок іншого чеков-ласника визначену суму грошей. Ж. вико-ристовується виключно для безготівкових розрахунків у межах одного банку, де є жи-рорахунки одержувача і платника за чеком.

ЖИТЛОВА ЗАКЛАДНА [ЖИЛИЩНАЯ ЗАКЛАДНАЯ] -заклад (майнові зобов'язання)уви-гляді нерухомості - житлового приміщення, помешкання, кількох помешкань, житлових будинків під Гарантію для одержання кредитів.

ЖИТЛОВА НЕРУХОМІСТЬ [ЖИЛИЩНАЯ НЕДВИЖИМОСТЬ] - предмети нерухомос-ті (будівлі, споруди), що використовуються чи призначені для житла, - будинки для ок-ремих сімей, будівлі на кілька сімей, окремі будівлі спільного житлового користування, що є спільною або кооперативною власністю.

ЖИТЛОВИЙ СЕРТИФІКАТ [ЖИЛИЩНЫЙ СЕРТИФИКАТ] - особливий вид облігацій з індексованою номінальною вартістю, що за-свідчує право їхнього власника на придбання ним житлового приміщення (за наявності па-кета Ж.с.) у порядку і на умовах, встанов-лених законодавством, а також на отримання від емітента за першою вимогою індексованої номінальної вартості Ж.с., яка встановлю-ється з його випуском і залишається незмін-ною протягомтерміну дії Ж.с. Цей вид цінного паперу засвідчує внесення його власником коштів на будівництво певної загальної площі житла, розмір якої не змінюється.

ЖИТЛОВИЙ ФОНД [ЖИЛИЩНЫЙ ФОНД] - житлові будівлі, що призначені для задо-волення житлових потреб населення і нале-жать державним і муніципальним кому-нальним установам, кооперативам, колек-тивним організаціям, та будівлі, які є при-ватною власністю громадян і використову-ються за призначенням, а не для виробни-чо-підприємницької діяльності.

ЖИТЛОВО-БУДІВЕЛЬНА КООПЕРАЦІЯ [ЖИЛИЩНО-СТРОИТЕЛЬНАЯ КООПЕРАЦИЯ] - добровільне об'єднання громадян міст і селищ з метою здійснення будівництва житлових приміщень (багатоповерхових бу-динків) за рахунок власних коштів чи з до-помогою державних кредитів, позик, креди-тів комерційних банків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАБАЛАНСОВІ ОПЕРАЦІЇ [ЗАБАЛАНСОВЫЕ ОПЕРАЦИИ] - операції за за балансо-вими розрахунками, що не відображаються у балансі банку. До таких операцій належать інкасо цінних паперів, зберігання банків-ської звітності і цінних паперів, операції зі зберігання грошей і цінностей (складські операції).

ЗАБЕЗПЕЧЕНІСТЬ КРЕДИТУ (ОБЕСПЕЧЕННОСТЬ КРЕДИТА] - один з основних принципів банківського кредитування, що означає сукупність умов, зобов'язань, які дають кредитору впевненість у тому, що борг буде повернутий. Напр., такою умовою мо-же бути реальна наявність товару, мате-ріальних цінностей, що гарантують мож-ливість повернення боргу.

ЗАБЕЗПЕЧЕННЯ [ОБЕСПЕЧЕНИЕ] - су-купність заходів і коштів, створення умов, що сприяють нормальному здійсненню еко-номічних процесів, реалізації запланованих програм, проектів, підтримці стабільного функціонування економічної системи та її об'єктів, усуненню порушень нормативних актів.

ЗАБЕЗПЕЧЕННЯ ВИКОНАННЯ ЗОБОВ'ЯЗАНЬ (ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ] - заходи майнового і гро-шового характеру, що сприяють виконанню зобов'язань, включаючи оплату неустойки, штрафів, пені за невиконання зобов'язань, внесення застави, задатку, виплату авансу, надання поруки, Гарантій.

ЗАБЕЗПЕЧЕННЯ ГРОШЕЙ [ОБЕСПЕЧЕНИЕ ДЕНЕГ] - створення матеріальних умов підтримки стабільного грошового обі-гу, підкріплення грошей матеріальними то-варними ресурсами, запасами золота (екві-валента матеріальних цінностей) та іншими цінностями, створення надійної системи ре-гулювання грошового обігу.

ЗАБЕЗПЕЧЕННЯ ІНФОРМАЦІЙНЕ (ОБЕСПЕЧЕНИЕ ИНФОРМАЦИОННОЕ] - ство-рення інформаційних умов функціонування системи, забезпечення необхідною інфор-мацією, включення в систему засобів пошу-ку, отримання, збереження, нагромаджен-ня, передачі, обробки інформації, організа-ція банків даних. Створення 3-і. є беззапе-речною умовою побудови і функціонування автоматизованих систем управління.

ЗАБЕЗПЕЧЕННЯ ПОЗОВУ [ОБЕСПЕЧЕНИЕ ИСКА] - вжиття заходів, що гаранту-ють можливість задоволення позову, стяг-нення грошей і матеріальних цінностей на користь особи у разі сприятливого для неї рішення суду.

ЗАБЕЗПЕЧЕННЯ ТЕХНІЧНЕ [ОБЕСПЕЧЕНИЕ ТЕХНИЧЕСКОЕ] - сукупність техніч-них засобів, комп'ютерної техніки, електрон-них засобів передачі інформації, що вико-ристовуються в автоматизованих системах управління та в інформаційних системах.

ЗАБОРГОВАНІСТЬ АБОНЕНТСЬКА [ЗАДОЛЖЕННОСТЬ АБОНЕНТСКАЯ] - Див. Абонентська заборгованість.

ЗАБОРГОВАНІСТЬ ДЕБІТОРСЬКА [ЗАДОЛЖЕННОСТЬ ДЕБИТОРСКАЯ] - Див. Дебіторська заборгованість.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАБОРГОВАНІСТЬ ЗА ПРОЦЕНТАМИ [ЗАДОЛЖЕННОСТЬ ПО ПРОЦЕНТАМ] - сума процентів, нарахована на розмір заборгова-ності з основного боргу і ще не виплачена на певну дату.

ЗАБОРГОВАНІСТЬ ЗОВНІШНЯ [ЗАДОЛЖЕННОСТЬ ВНЕШНЯЯ]-Див. Зовнішній державний борг.

ЗАБОРГОВАНІСТЬ КАПІТАЛЬНА [ЗАДОЛЖЕННОСТЬ КАПИТАЛЬНАЯ] - зовнішня заборгованість, за якою термін оплати ще не настав.

ЗАБОРГОВАНІСТЬ КРЕДИТОРСЬКА [ЗАДОЛЖЕННОСТЬ КРЕДИТОРСКАЯ] -гроші, що підлягають поверненню підприємством (фірмою) юридичним чи фізичним особам, у яких позичені і яким вони не виплачені. З.к. складають в основному нездійснені платежі постачальникам за відвантажені товари, невиплачені податки, нарахована, але невиплачена заробітна плата, невнесені страхові внески, несплачені борги.

ЗАБОРГОВАНІСТЬ НЕЗАБЕЗПЕЧЕНА [ЗАДОЛЖЕННОСТЬ НЕОБЕСПЕЧЕННАЯ] - заборгованість юридичних осіб -суб'єктів підприємницької діяльності за позичками, одержаними в установах банку під товарні операції і на витрати виробництва, що не мають матеріального забезпечення. З.н. підлягає негайному стягненню з рахунку по-зичальника.

ЗАБОРГОВАНІСТЬ ПРОЛОНГОВАНА [ЗАДОЛЖЕННОСТЬ ПРОЛОНГИРОВАННАЯ] - заборгованість господарської організації щодо позик, наданих банком, оплату яких відстрочено на певний термін. Пролонгу-вання здійснюється банком щодо позик, за-безпечених матеріальними цінностями.

ЗАБОРГОВАНІСТЬ ПРОСТРОЧЕНА [ЗАДОЛЖЕННОСТЬ ПРОСРОЧЕННАЯ] - 1. За-боргованість підприємств і організацій різ-них форм власності, а також окремих грома-дян установам банку щодо кредитів, строк сплати яких настав або минув. 2. Заборгова-ність юридичних і фізичних осіб підприєм-ствам. організаціям, установам, постачаль-никам, підрядчикам тощо щодо податкових платежів, відрахувань від прибутку за то-вари, надані послуги або виконані роботи, строк сплати яких настав або минув. Наяв-ність З.п. свідчить про порушення фінан-сової і кредитної дисципліни, вона зарахову-ється на рахунки прострочених позичок. За З.п. банкові нараховуються підвищені про-центи. Банки мають право надавати від-строчку щодо кредитів, які не можуть бути повернені вчасно не з вини позичальника.

ЗАБОРОНА [ЗАПРЕЩЕНИЕ] - неможли-вість виконання конкретних дій, робіт, опе-рацій, зумовлена законодавчими, норма-тивними документами або рішеннями від-повідних керівників.

ЗАБОРОННІ ТАРИФИ [ЗАПРЕТИТЕЛЬНЫЕ ТАРИФЫ] - високі ставки ввізного мита, встановлені з метою захисту внутрішнього ринку від ввезення окремих іноземнихтоварів.

ЗАВАНТАЖЕННЯ В ПАМ'ЯТЬ [ЗАГРУЗКА В ПАМЯТЬ] - пересилання даних із носія даних в основну пам'ять обчислювальної машини або з основної пам'яті в реєстрову з метою безпосереднього їх використання в операціях процесора.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАВАНТАЖУВАЛЬНИЙ МОДУЛЬ [ЗАГРУЗОЧНЫЙ МОДУЛЬ] - модуль обчислюваль-ної машини, який допускає завантаження даних в оперативну пам'ять для виконання операцій.

ЗАВАНТАЖУВАЧ [ЗАГРУЗЧИК] - обслуго-вуюча програма, яка виконує функції заван-таження програми в оперативну пам'ять комп'ютера і приводить її в стан готовності до виконання на заключному етапі процесу компіляції й асемблерування. Див. також Мова асемблера.

ЗАВДАННЯ [ЗАДАНИЕ] - одиниця роботи, яка визначається користувачем і викону-ється обчислювальною машиною. Складні варіанти 3. мають певну послідовність кро-ків, окремі з них можуть залежати від ре-зультатів виконання попередніх кроків.

ЗАВЕРШЕННЯ [ЗАВЕРШЕНИЕ] - закін-чення будь-якого процесу, проекту, що під-тверджується документально.

ЗАВИСАННЯ [ЗАВИСАНИЕ] - стан обчис-лювальної системи, за якого вона перестає видавати результати і реагувати на дії ко-ристувача.

ЗАВОД [ЗАВОД] - 1. Промислове підпри-ємство з механізованими процесами вироб-ництва. 2. Укорінена при СРСР назва про-мислового підприємства. Вважається заста-рілою.

ЗАГАЛЬНА ВЛАСНІСТЬ [ОБЩАЯ СОБСТВЕННОСТЬ] - спільна, колективна власність кількох власників майнових цінностей.

ЗАГАЛЬНА РЕНТАБЕЛЬНІСТЬ [ОБЩАЯ РЕНТАБЕЛЬНОСТЬ] -узагальнений показ-ник економічної ефективності підприєм-ства, галузі, що дорівнює відношенню вало-вого (балансового) прибутку, отриманого за певний період (як правило, за рік), до серед-ньої вартості основних фондів і нормативної частки обігових коштів за цей період.

ЗАГАЛЬНЕ ЗАМОВЛЕННЯ [ОБЩИЙ ЗАКАЗ] - замовлення на поставку продукції, товарів на обумовлену суму у межах вста-новленого часу без конкретизації обсягів і терміну поставки.

ЗАГАЛЬНИЙ ВАНТАЖНИЙ ТАРИФ [ОБЩИЙ ГРУЗОВОЙ ТАРИФ] - тариф, що застосовується для різнономенклатурних вантажів однієї партії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАГАЛЬНИЙ ДОХІД [ОБЩИЙ ДОХОД] - добуток кількості проданого товару на се-редню ціну одиниці проданого товару, тобто грошова виручка від продажу.

ЗАГАЛЬНИЙ ЕКВІВАЛЕНТ [ОБЩИЙ ЭКВИВАЛЕНТ] - товар, який уособлює вартісні якості всіх інших товарів, на який вони обміню-ються. У процесі обміну товари відіграють різ-ну роль. Один буває у відносній, другий - в еквівалентній формі вартості. З товарного сві-ту стткійно виділився товар який постійно має великий попит. У результаті безпосередній об-мін товару на товар був витіснений товарним обігом, за якого торгова операція здійсню-ється за допомогою посередника - З.е. У йо-го споживній вартості всі інші товари вира-жають свою вартість. У ролі З.е. виступали благородні метали і коштовності (найбільше золото), які з часом перевтілились у гроші.

ЗАГАЛЬНИЙ ЗВ'ЯЗОК ЯВИЩ [ВСЕОБЩАЯ СВЯЗЬ ЯВЛЕНИЙ] - найзагальніша закономірність існування світу, що є резуль-татом і виявленням універсальної взаємодії усіх предметів і явищ. Вона виражає внут-рішню структурну єдність усіх елементів і властивостей у кожній цілісній системі, а та-кож різноманітні зв'язки і відношення даної системи з іншими системами та явищами, що її оточують. З.з.я. має нескінченний прояв. Зв'язки між предметами і явищами можуть бути прямими й непрямими, постійними і тимчасовими, суттєвими й несуттєвими, ви-падковими і необхідними, функціональними та ін. Проявом З.з.я. в економші виступають причиново-наслідкові відношення, залеж-ність теперішнього стану кожної фінансово-економічної системи від її минулого, від впли-ву внутрішнього і зовнішнього середовищ, зв'язок між властивостями суб'єктів підпри-ємницької діяльності і різними економічними законами. З розвитком цивілізації і прогресом у способах виробництва ускладнюються зв'яз-ки між окремими людьми, організаціями і цілими державами, стають усе впливовішими фактори суспільно-економічного, ідеологічно-го, політичного, культурологічного, екологіч-ного та іншого характеру.

ЗАГАЛЬНИЙ ІНВЕСТИЦІЙНИЙ ТРАСТ-ФОНД [ОБЩИЙ ИНВЕСТИЦИОННЫЙ ТРАСТ-ФОНД] - траст, що інвестує об'єднаний ка-пітал дрібних власників.

ЗАГАЛЬНИЙ КЛІРИНГ [ОБЩИЙ КЛИРИНГ] - залік чеків через Лондонську рахункову палату.

ЗАГАЛЬНИЙ ОБСЯГ ПОПИТУ [ОБЩИЙ ОБЬЕМ СПРОСА] - сумарна величина по-питу покупців на даний товар, сукупний по-пит на товар.

ЗАГАЛЬНИЙ ПРИБУТОК [ОБЩАЯ ПРИБЫЛЬ] - різниця між загальним доходом і загальними витратами.

ЗАГАЛЬНИЙ ПРИБУТОК ВІД ОБМІНУ [ОБЩАЯ ПРИБЫЛЬ ОТ ОБМЕНА] - загальна вигода, яку отримують споживач і виробник товару за обміну. Споживач отримує спожи-вацький надлишок у вигляді різниці між тим, що він готовий віддати, і тим, що він дійсно віддає у вигляді оплати за куплений товар. Виробник отримує надлишок вироб-ника у вигляді різниці між тією сумою, яку він одержує від продажу, і тією мінімальною сумою, якою він міг би задовольнитись, якби продав свій товар дешевше.

ЗАГАЛЬНИЙ РАХУНОК [ОБЩИЙ СЧЕТ] - об'єднаний розрахунковий банківський ра-хунок, яким користуються кілька клієнтів.

ЗАГАЛЬНИЙ РЕЖИМ КРЕДИТУВАННЯ [ОБЩИЙ РЕЖИМ КРЕДИТИРОВАНИЯ] - Див. Режим кредитування загальний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАГАЛЬНИЙ РИНОК [ОБЩИЙ РЫНОК] - одна з назв Європейської Співдружності. ЗАГАЛЬНІ ВИТРАТИ (ОБЩИЕ РАСХОДЫ] - Див. Витрати загальні.

ЗАГАЛЬНІ ЗБОРИ АКЦІОНЕРІВ [ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ] - збори акціо-нерів або їхніх довірених осіб для вирішен-ня найбільш актуальних принципових пи-тань діяльності акціонерного товариства; вищий орган управління акціонерним това-риством.

ЗАГАЛЬНІ УМОВИ ПОСТАЧАННЯ (ОБЩИЕ УСЛОВИЯ ПОСТАВКИ] - правила, що регу-люють відносини між організаціями різних держав, які здійснюють поставку й отриму-ють товари у процесі зовнішньоторговель-них відносин. Такі правила не мають норма-тивного характеру, але достатньо типові й підлягають включенню у зовнішньоторго-вельні контракти.

ЗАГАЛЬНОВИРОБНИЧІ ВИТРАТИ [ОБЩЕПРОИЗВОДСТВЕННЫЕ РАСХОДЫ] - вит-рати на загальне обслуговування, організа-цію виробництва та управління виробничи-ми підприємствами. Вони входять до складу калькуляції витрат на виробництво окремих видів продукції пропорційно до прямих витрат. Такі витрати називають також за-гальногосподарськими.

ЗАГАЛЬНОГОСПОДАРСЬКІ ВИТРАТИ [ОБЩЕХОЗЯЙСТВЕННЫЕ РАСХОДЫ]-Див. Загальновиробничі витрати.

ЗАГАЛЬНОЄВРОПЕЙСЬКЕ ЕКОНОМІЧНЕ СПІВРОБІТНИЦТВО [ОБЩЕЕВРОПЕЙСКОЕ ЭКОНОМИЧЕСКОЕ СОТРУДНИЧЕС-ТВО] - стійкі й довгострокові торговельні, економічні й науково-технічні зв'язки між окремими європейськими державами і групами країн. Засновані на принципах не-залежності, рівноправності та взаємної ви-годи.

ЗАГАЛЬНООРГАНІЗАЦІЙНІ ПРИНЦИПИ УПРАВЛІННЯ [ОБЩЕОРГАНИЗАЦИОННЫЕ ПРИНЦИПЫ УПРАВЛЕНИЙ] - основ-ні загальноорганізаційні вимоги, які повин-ні виконуватись управлінськими працівни-ками в своїй діяльності: спеціалізація і ко-операція; єдність розпорядництва; поєднан-ня єдиноначальності й колегіальності; цент-ралізація і децентралізація; поєднання лі-нійного функціонального й цільового управ-ління; поєднання галузевого і територіаль-ного управління; наступництво; підбір і ви-користання праці кадрів.

ЗАДАТОК [ЗАДАТОК] - гарантований вне-сок у вигляді грошової суми або майнових цінностей, що передається однією юридич-ною (фізичною) особою іншій як гарантія виконання прийнятих цією особою зобов'я-зань стосовно тієї, яка отримує 3. Якщо осо-ба (юридична, фізична), що дала 3., не вико-нує взятих нею зобов'язань, то 3. втрачаєть-ся, тобто переходить до тієї, якій він вида-ний у вигляді Гарантії. Якщо ж зобов'язання виконані, то 3. повертається або зарахову-ється в оплату за виконання зобов'язань.

ЗАДАЧА [ЗАДАЧА] - у режимі мультипрог-рамування і мультипроцесорної обробки: од-на або більше послідовних команд, що об-робляються керуючою програмою обчислю-вальної машини.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАДАЧІ ЕКОНОМІЧНІ [ЗАДАЧИ ЭКОНОМИЧЕСКИЕ] - задачі, що розв'язуються у процесі економічного аналізу, планування, проектування, пов'язані з визначенням не-відомих величин на основі вихідних даних. На відміну від математичних задач, З.е. не завжди піддаються формалізації, зведенню тільки до розрахунків, їх розв'язання супро-воджується додатковим збиранням недос-татніх даних, експертними оцінками, обго-воренням і прийняттям рішень.

ЗАДІЛ [ЗАДЕЛ] - запас напівфабрикатів, де-талей, частин для збирання машин, виконан-ня проміжних робіт у промисловості та будів-ництві. 3. необхідний для забезпечення без-перервності виробничого циклу, безперер-вного функціонування підприємств і будов.

ЗАЇР [ЗАИР] - грошова одиниця Заїру, поді-ляється на 100 макута або 10 000 сенжі.

ЗАЙНЯТІСТЬ [ЗАНЯТОСТЬ] -участь насе-лення у трудовій діяльності, включаючи навчання, службу в армії, ведення домаш-нього господарства, догляд за дітьми та людьми похилого віку. 3. заведено вважати суспільне корисну діяльність громадян, що приносить, як правило, заробіток. До катего-рії зайнятих належать працюючі за наймом, особи, що самостійно забезпечують себе ро-ботою (підприємці, фермери). Рівень залу-чення до трудових процесів залежить від співвідношення між кількістю працездатно-го населення і кількістю робочих місць, а та-кож від відповідності робочих місць можли-востям працівників використати їх, що обме-жується професією, досвідом роботи, знан-нями тощо. Повна 3. означає практично пов-не забезпечення працездатного населення робочими місцями. Під частковою 3. розу-міють можливість влаштуватись на роботу на неповний робочий день, на сезон. Непов-на 3. -ознака наявності безробіття.

ЗАЙНЯТІСТЬ НАСЕЛЕННЯ [ЗАНЯТОСТЬ НАСЕЛЕНИЯ] - показник участі працездат-ного населення в народному господарстві.

ЗАКАЗНИК [ЗАПОВЕДНИК] -територія, (акваторія) на якій протягом певного часу заборонено ("заказано") господарське кори-стування частиною природних ресурсів. 3. створюють для охорони й відтворення об'єк-тів тваринного й рослинного світу, збере-ження ландшафтів, мальовничих краєви-дів, фрагментів неживої природи (печер то-що). У 3. організовано охорону об'єктів при-роди, підгодівлю тварин і птахів, створено умови для розведення тварин і риб. У 3. можна вирощувати с.-г. культури, видобу-вати торф та проводити іншу господарську діяльність, враховуючи біологічні особли-вості об'єкта природи, що охороняється, і не завдавати йому шкоди.

ЗАКОДОВАНЕ ЗОБРАЖЕННЯ [ЗАКОДИРОВАННОЕ ИЗОБРАЖЕНИЕ] - зображення, подане у формі, зручній для збереження та обробки за допомогою ЕОМ.

ЗАКОН [ЗАКОН] - ухвалений у встановле-ному конституцією порядку нормативний акт найвищого органу державної влади, що регулює найважливіші суспільні відносини і має найвищу юридичну силу щодо актів інших державних органів. На основі 3. і на їхнє виконання видаються підзаконні акти. Право скасування або зміни 3. мають лише законодавчі органи. В Україні право ухвалю-вати 3. належить Верховній Раді України. Слід відрізняти юридичні 3. від економічних З., що мають об'єктивний, загальний харак-тер і діють незалежно від рішень органів влади (закони попиту, пропозиції, грошово-го обігу та ін.).

ЗАКОН ВАРТОСТІ [ЗАКОН СТОИМОСТИ] - закон, за яким виробництво та обмін това-рів (послуг) здійснюється відповідно до сус-пільне необхідних затрат праці. Ці затрати є визначальними для встановлення ціни, одержання прибутку і забезпечення стабіль-ного становища на ринку. З.в. є законом еквівалентного обміну товарів

ЗАКОН ВЕЛИКИХ ЧИСЕЛ [ЗАКОН БОЛЬШИХ ЧИСЕЛ) - закон, згідно з яким можна передбачити повторення явищ або подій за умови, коли є велике число аналогічних явищ або подій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАКОН ГРОШОВОГО ОБІГУ [ЗАКОН ДЕНЕЖНОГО ОБРАЩЕНИЯ] - об'єктивний економічний закон товарного виробництва, за яким визначають кількість грошей, не-обхідних для обігу з метою нормального функціонування економіки. Кількість гро-шей, що функціонують як засіб обігу, виз-начають відношенням суми цін товарів до числа оборотів однойменних одиниць гро-шей. Оскільки гроші виконують не тільки функцію засобу обігу, а й функцію засобу платежу, на величину маси грошей впливає ряд додаткових факторів, а саме: продаж товарів у кредит, взаємне погашення пла-тежів, сума платежів, за якими настав строк оплати.

ЗАКОН ЕНГЕЛЯ [ЗАКОН ЭНГЕЛЯ] - поля-гає у тому, що за постійних цін і демографіч-них змінних (розмір, склад сім'ї) збільшення доходу призводить до зниження частки спо-живчих витрат на предмети першої необхід-ності й зростання частки витрат на предме-ти розкоші.

ЗАКОН ЗМЕНШУВАЛЬНОЇ ВІДДАЧІ [ЗАКОН УБЫВАЮЩЕЙ ОТДАЧИ] - закон, згід-но з яким виробництво продукту за зміни будь-якого змінного фактора, що впливає на обсяг виробництва понад певний рівень йо-го використання, буде зменшуватися з рос-том масштабів залучення цього фактора.

ЗАКОН ЗРОСТАЮЧИХ ЧАСОВИХ ВИДАТКІВ [ЗАКОН ВОЗРАСТАЮЩИХ ВРЕМЕННЫХ ИЗДЕРЖЕК] - закон, який показує, що в міру збільшення обсягу виробництва продукції понад певний рівень часу грошо-ві витрати на виробництво кожної нової оди-ниці продукту зростають.

ЗАКОН КОНКУРЕНЦІЇ [ЗАКОН КОНКУРЕНЦИИ] - закон економічного суперниц-тва між товаровиробниками,підприємця-ми, фінансистами та іншими учасниками ринку, який полягає у прагненні забезпечи-ти собі найвигідніші умови виробництва та збуту товарів (послуг), користування і заво-ювання кращого становища на ринку капі-талу. У зв'язку з цим інтереси учасників рин-ку різні, часто протилежні. Щоб вижити, во-ни повинні проявляти активність та сприт-ність, вивчати ринок. Одним зі способів по-долання сили конкуренції є постійне вдоско-налення підприємницької діяльності, впро-вадження технічного прогресу.

ЗАКОН ПОПИТУ [ЗАКОН СПРОСА] - за-кон, згідно з яким зростання цін призводить до зниження величини попиту на товари за інших рівних умов.

ЗАКОН ПРО АСИГНУВАННЯ [ЗАКОН ОБ АССИГНОВАНИЯХ] - акт вищого законо-давчого органу про затвердження бюджет-них асигнувань на даний фінансовий (бю-джетний) рік.

ЗАКОН ПРОПОЗИЦІЇ [ЗАКОН ПРЕДЛОЖЕНИЯ] - закон, згідно з яким зростання цін на товари призводить до збільшення обсягу пропозиції цього товару за інших рівних умов.

ЗАКОН ШЕРМАНА [ЗАКОН ШЕРМАНА] - Антимонопольний закон, прийнятий у США в 1980 р. Спрямований проти антиконсти-туційних трестів і монополій.

ЗАКОННІ ПЛАТІЖНІ ЗАСОБИ (ЗАКОННЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА] - гро-шові знаки, які згідно з чинними у країні законами є обов'язковими до прийому як засобу платежу на території даної країни. До таких належать банківські білети (банкноти) центрального банку країни, казначейські білети, розмінна монета.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАКОНОДАВСТВО [ЗАКОНОДАТЕЛЬСТВО] - 1. Основний вид діяльності законодавчих органів, який полягає у розробці та прий-нятті державних законів. 2. Сукупність чин-них у країні законів, що регулюють суспіль-ні, економічні, громадянські відносини (цивільне 3., господарське 3., кримінальне 3. тощо).

ЗАКОНОДАВЧА ІНІЦІАТИВА [ЗАКОНОДАТЕЛЬНАЯ ИНИЦИАТИВА) - право внесення законопроектів у законодавчі органи, які зобов'язані провести обговорення законоп-роекту і ухвалити щодо нього відповідне рі-шення.

ЗАКОНОДАВЧІ ЗБОРИ [ЗАКОНОДАТЕЛЬНОЕ СОБРАНИЕ] - назва представницьких органів, парламентів у ряді держав.

ЗАКОНОДАВЧІ ОБМЕЖЕННЯ [ЗАКОНОДАТЕЛЬНЫЕ ОГРАНИЧЕНИЯ] -урядові рі-шення, що спрямовані, поряд з економічни-ми важелями, на обмеження конкуренції.ут-ворення перепон для її розширення (напр., патенти, обмеження на іноземну торгівлю та ін.). Особливе місце серед інших нале-жить З.о. на ціноутворення.

ЗАКОНОДАВЧІ ОРГАНИ [ЗАКОНОДАТЕЛЬНЫЕ ОРГАНЫ] - вищі органи державної влади, що мають право й уповноважені ухвалювати закони.

ЗАКОНОПРОЕКТ [ЗАКОНОПРОЕКТ] - по-чатковий текст пропонованого до прийнят-тя закону, що виноситься на розгляд законо-давчих органів або на референдум. 3. готу-ються комісіями законодавчих органів, ви-щими виконавчими органами, спеціальни-ми робочими групами, що створюються пре-зидентом та урядом. Законодавчу ініціативу можуть проявляти і громадські організації.

ЗАКОРДОННІ ІНВЕСТИЦІЇ [ЗАРУБЕЖНЫЕ ИНВЕСТИЦИИ] -довгострокове вкла-дання приватного або державного капіталу за кордоном у підприємства різних галузей економіки з метою отримання прибутку.

ЗАКРИТА АКЦІОНЕРНА КОМПАНІЯ [ЗАКРЫТАЯ АКЦИОНЕРНАЯ КОМПАНИЯ] - акціонерна компанія, товариство, підпри-ємство, акції яких можуть переходити від однієї особи у власність до іншої тільки з дозволу більшості акціонерів, якщо інше не зазначене у статуті компанії. За кордоном під "закритою компанією" розуміють фірму, діяльність якої контролюється обмеженою кількістю осіб, яка встановлюється законо-давством країни. Закритими називають та-кож інвестиційні компанії, що мають нез-мінне число акцій, які перебувають в обігу на вторинному ринку.

ЗАКРИТА ВАЛЮТНА ПОЗИЦІЯ [ЗАКРЫТАЯ ВАЛЮТНАЯ ПОЗИЦИЯ] - 1. Здійснен-ня розрахунків за операціями з цінними па-перами, викуп проданих паперів або продаж куплених. 2. Поширена форма впроваджен-ня нових акцій на біржі, коли один банк (або банківський синдикат) отримує за певну вартість усю емісію акцій і виступає потім як ексклюзивний продавець.

ЗАКРИТА ЕКОНОМІКА (ЗАКРЫТАЯ ЭКОНОМИКА] - Див. Економіка закрита.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАКРИТА МОНОПОЛІЯ [ЗАКРЫТАЯ МОНОПОЛИЯ] -Див. Монополія закрита.

ЗАКРИТА ПІДПИСКА (ЗАКРЫТАЯ ПОДПИСКА] - 1. Приватний розподіл без оголо-шення цінних паперів між невеликою кіль-кістю інвесторів. 2. Розподіл випущених цін-них паперів тільки серед засновників або за їхнім рішенням серед залучених інвесторів.

ЗАКРИТА ПОЗИЦІЯ [ЗАКРЫТАЯ ПОЗИЦИЯ] -Див. Закрита валютна позиція.

ЗАКРИТЕ АКЦІОНЕРНЕ ТОВАРИСТВО [ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО] -Див. Закрита акціонерна компанія.

ЗАКРИТЕ ДЕПОНУВАННЯ [ЗАКРЫТОЕ ДЕПОНИРОВАНИЕ] - збереження банком цінностей клієнта, які не розглядаються як капіталовкладення.

ЗАКРИТИЙ РИНОК [ЗАКРЫТЫЙ РЫНОК] -ринок із встановленими тісними комер-ційними зв'язками між продавцями і покуп-цями, проникненню нових осіб на який за-важають різні бар'єри.

ЗАКРИТІ ЗНИЖКИ [ЗАКРЫТЫЕ СКИДКИ] - знижки на ціни, які встановлюються на продукцію міжнародного синдикату, у внут-рішній торгівлі, у внутрішньофірмових по-ставках, а також на товари, що поставля-ються за спеціальними міжурядовими уго-дами.

ЗАКРИТІ ТЕНДЕРИ [ЗАКРЫТЫЕ ТЕНДЕРЫ] - Див. Закриті торги.

ЗАКРИТІ ТОРГИ [ЗАКРЫТЫЕ ТОРГИ] - торги, на яких відбувається продаж-купівля товару на конкурсних засадах, для вузького (заздалегідь визначеного) кола покупців або без участі покупців. З.т. плануються і здій-снюються спеціальним комітетом на під-ставі попередніх письмових замовлень по-купців.

ЗАКРИТТЯ [ЗАКРЫТИЕ] - 1. Ціна заключ-ної операції з даного випуску на фондовій біржі у кінці операційного дня. 2. Заключна зустріч усіх зацікавлених сторін у день по-ставки нового випуску цінних паперів; під-биття підсумку бухгалтерського балансу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАКРИТТЯ РАХУНКІВ [ЗАКРЫТИЕ СЧЕТОВ] - закінчення дії розрахункових і по-точних рахунків на підставі заяви юридич-них чи фізичних осіб, на ім'я яких відкриті ці рахунки, або за рішенням судових органів чи самих банків за наявності на те підстав.

ЗАКУПІВЕЛЬНІ ЦІНИ [ЗАКУПОЧНЫЕ ЦЕНЫ] - Див. Ціни закупівельні.

ЗАКУПІВЛЯ [ЗАКУПКА]-придбання това-рів за рубежем або у власній країні велики-ми партіями, у великій кількості. 3., що здій-снюються державними органами, назива-ються державними.

ЗАКУПІВЛЯ ЗУСТРІЧНА [ЗАКУПКИ ВСТРЕЧНЫЕ] - торговельні операції, за яких по-купець укладає угоду з продавцем про зуст-річний продаж своїх товарів через певний, інколи тривалий, проміжок часу. З.з. вико-ристовуються найчастіше у міжнародній торгівлі і сприяють досягненню збалансова-ності експорту та імпорту. Розрахунки по З.з. можуть проводитись за рахунок влас-них коштів, на основі кредиту або у формі взаємозаліку.

ЗАЛ ТОРГОВЕЛЬНИЙ [ЗАЛ ТОРГОВЫЙ) - 1. Частина приміщення магазину, де здій-снюється продаж-купівля товарів і надання торгових послуг. 2. У біржовій торгівлі - операційний зал, поділений на сектори, де здійснюються біржові операції, купівля-продаж конкретного ф'ючерсного контрак-ту, всі операції з цінними паперами, това-рами.

ЗАЛЕЖНІСТЬ [ЗАВИСИМОСТЬ] - стан економічного суб'єкта, за якого його, існу-вання і діяльність залежать від матеріальної і фінансової підтримки або взаємодії з інши-ми суб'єктами.

ЗАЛИШКОВА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ [ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ] - вартість основних засобів, фондів з урахуванням їхнього зносу, що дорівнює початковій вартості з відраху-ванням амортизації протягом усього термі-ну експлуатації.

ЗАЛИШКОВА ВАРТІСТЬ ОСНОВНИХ ФОНДІВ [ОСТАТОЧНАЯ СТОИМОСТЬ ОСНОВНЫХ ФОНДОВ] - Див. Залишкова вартість основних засобів.

ЗАЛИШОК ВІЛЬНИЙ [ОСТАТОК СВОБОДНЫЙ] - сума коштів на окремому бро-керському рахунку клієнта біржі, яка може бути використана для купівлі або продажу нових контрактів чи знята з рахунку.

ЗАЛИШОК МАРЖИНАЛЬНИЙ [ОСТАТОК МАРЖИНАЛЬНЫЙ] - виручка від продажу з відрахуванням певних або повних витрат.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАЛИШОК СОЛОД (ОСТАТОК СОЛОД] - макроекономічний показник, що дорівнює приросту сукупної продуктивності факторів виробництва. Вимірюється у вигляді різни-ці між показниками приросту обсягів виробництва. Є вимірником технологічного прог-ресу, використовується в моделях економіч-ного зростання.

ЗАЛІК [ЗАЧЕТ] - погашення взаємних зо-бов'язань, платежів двох чи кількох юридич-них або фізичних осіб у межах рівних сум, величин взаємного боргу.

ЗАЛІК В ОПЛАТІ [ЗАЧЕТ В ОПЛАТЕ] - пла-та або зниження ціни за участь у здійсненні будь-якої програми (напр., такої як товаро-обмінний план торгівлі товарами тривало-го користування).

ЗАЛІК ВЗАЄМНИХ ВИМОГ [ЗАЧЕТ ВЗАИМНЫХ ТРЕБОВАНИЙ] - форма безготів-кових взаєморозрахунків підприємств, ор-ганізацій, за яких взаємні зобов'язання і вимоги боржників та кредиторів погаша-ються у рівнозначних сумах, оплачується лише різниця. Див. також Клірингові роз-рахунки.

ЗАЛУЧЕНІ КОШТИ (ПРИВЛЕЧЕННЫЕ СРЕДСТВА] - оборотні засоби, одержані підприємствами у тимчасове користування. Основним джерелом З.к. є кредити. До них належать і тимчасово залишені у розпоря-дженні підприємства несплачені й незатре-бувані суми, перехідна заборгованість по заробітній платі, бюджету тощо. Підприєм-ства, організації та особи, що їм належать ці суми, називаються кредиторами, заборго-ваність їм - кредиторською. Джерела З.к. відображають у пасиві, а їхнє розміщення- в активі бухгалтерського балансу.

ЗАМІНА [ЗАМЕНА] - введення нового еле-мента замість такого, що використовувався у певній системі, але не відповідав її вимогам.

ЗАМІНА ЕКВІВАЛЕНТНА [ЗАМЕНА ЭКВИВАЛЕНТНАЯ] - заміна однієї торговельної чи фінансової кредитної операції іншою, аналогічною за сумою (збалансованою). Напр., заміна обумовлених договором по-ставок пшениці - борошном, але у менших обсягах з урахуванням збалансованості цін.

ЗАМІННИКИ [ЗАМЕНИТЕЛИ] - 1. Група то-варів і послуг, для яких зростання ціни на один із них веде до збільшення попиту на інші, що є 3. повниіми або частковими (напр., чай і кава, м'ясо куряче та індиче). 2. Това-ри, що замінюють звичайні, але мають певні переваги порівняно з ними (напр., малока-лорійний 3. цукру, концентрат соку тощо).

ЗАМІЩЕННЯ [ЗАМЕЩЕНИЕ] - 1. В еконо-міці - заміна виробництва і споживання одного товару іншим, близьким йому за властивостями та якістю. 2. Виконання по-садових обов'язків однієї особи іншою на пе-ріод її тимчасової відсутності, відпустки, від-рядження, захворювання.

ЗАМКНЕНА ВАЛЮТА [ЗАМКНУТАЯ ВАЛЮТА] - валюта країни, у якій існують контр-оль і обмеження на обмін, ввезення і виве-зення іноземної і національної валюти, тоб-то багато заборон на операції з валютою.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАМКНЕНА ГРУПА КОРИСТУВАЧІВ [ЗАМКНУТАЯ ГРУППА ПОЛЬЗОВАТЕЛЕЙ] - гру-па користувачів мережі передавання даних, якій надана можливість здійснювати зв'я-зок між собою, але заборонений зв'язок з усіма іншими користувачами мережі.

ЗАМОВЛЕННЯ [ЗАКАЗ] - пропозиція по-купця, споживача виготовити, відвантажи-ти, продати йому продукцію певного виду і якості або виконати роботу, надати послугу. 3. має містити дані про товари і послуги (кількість, властивості), на які надійшов за-пит, терміни його виконання, вид, спосіб та обсяг оплати. 3. оформляється докумен-тально і вважається прийнятим, якщо під-тверджене особою, якій направлене. Таке підтвердження називається акцептом.

ЗАМОВЛЕННЯ ДЕРЖАВНЕ (ЗАКАЗ ГОСУДАРСТВЕННЫЙ] - замовлення держави на виготовлення певного виду продукції за рахунок бюджетного фінансування. ,

ЗАМОВЛЕННЯ ДИСКРЕЦІЙНЕ [ЗАКАЗ ДИСКРЕЦИОННЫЙ] - замовлення зареєс-трованому представнику або брокерській фірмі на прийняття особистого рішення від імені клієнта у справі вибору цінних паперів, їхньої кількості, а також визначення, чи варто їх купувати або продавати.

ЗАМОВЛЕННЯ СОЦІАЛЬНЕ [ЗАКАЗ СОЦИАЛЬНЫЙ] - виконання інтелектуальної ро- боти (напр., в галузі науки, мистецтва, культури) з урахуванням ідеологічної спря-мованості офіційної політики держави.

ЗАМОВЛЕННЯ-НАРЯД [ЗАКАЗ-НАРЯД] - планове забезпечення фінансуванням кон-кретного замовлення, представленого у формі завдання на проведення певних робіт. Використовувалось як планове державне за-мовлення на проведення науково-дослідних і проектно-конструкторських робіт.

ЗАМОВНИК [ЗАКАЗЧИК] - 1. Організація, якій надано право й кошти для будівництва, реконструкції або розширення будівельних об'єктів згідно з договором або актом земле-користування. 2. Одна зі сторін договору на виконання будівельно-монтажних робіт за підрядного способу будівництва. 3. капі-тального будівництва можуть бути держав-ні, приватні, громадські та інші організації, підприємства й установи. 3. на договірних засадах може залучати різні підприємства й організації з метою виконання проектно-розвідувальних, будівельно-монтажних та інших робіт, для виготовлення продукції ви-робничо-технічного призначення та різних послуг. Ці підприємства називаються під-рядчиками (виконавцями). За господарсько-го способу ведення робіт функції 3. викону-ють спеціальні структури, підрозділи, відді-ли або працівники, які обіймають відпові-дальні посади на підприємстві, що будуєть-ся, і які не мають прямого відношення до виконання основного виду діяльності голов-ного підприємства - замовника.

ЗАМОРОЖЕНИЙ [ЗАМОРОЖЕННЫЙ] - термін, що характеризує стан, коли інвестор не може продати цінні папери. У такому разі торгівля цінними паперами може бути при-пинена повністю, щоб запобігти втрат.

ЗАМОРОЖЕНИЙ РАХУНОК [ЗАМОРОЖЕННЫЙ СЧЕТ] - 1. Банківські рахунки, вико-ристання яких обмежене урядом (як прави-ло, це рахунки для переведення коштів за кордон). 2. Заморожування рахунків здійс-нюється тоді, коли клієнт продає раніше куплені, але не оплачені цінні папери, або не може здійснити оплату (що проводиться протягом семи днів після здійснення опе-рацій), або знімає з рахунку частину надхо-джень від продажу цінних паперів до опла-ти за покупку. У разі заморожування рахун-ку клієнт не може робити ніяких платежів, доки цілком не буде оплачено попередню операцію.

ЗАМОРОЖУВАННЯ ІНОЗЕМНИХ ВАЛЮТНИХ АКТИВІВ [ЗАМОРАЖИВАНИЕ ИНОСТРАННЫХ ВАЛЮТНЫХ АКТИВОВ] - поз-бавлення органами державної влади влас-ників банківських рахунків права вільно ко-ристуватися коштами на цих рахунках. За-стосовується для досягнення певних еконо-мічних або політичних цілей (напр., засто-сування економічних санкцій до іншої краї-ни, введення валютних або кредитних об-межень, згідно з рішенням судових органів за позовом до власника рахунку).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАМОРОЖУВАННЯ [ЗАМОРАЖИВАНИЕ] - блокування, державна заборона на вико-ристання та управління грошовими кошта-ми (активами, заробітною платою, капітала-ми, рахунками). 3. заробітної плати на пев-ний період, тобто її фіксація на досягнутому рівні, може проводитись на основі угоди між профспілками та адміністрацією, підприєм-цями.

ЗАОЧНЕ НАВЧАННЯ [ЗАОЧНОЕ ОБУЧЕНИЕ] - навчання, що здійснюється без від-риву від виробництва через заочну форму навчання у середніх спеціальних і вищих навчальних закладах. Після закінчення ви-дається диплом єдиного зразка (з тими, що вчилися на стаціонарі) і присвоюється від-повідна кваліфікація. Для навчання нада-ються додаткові відпустки із збереженням заробітної плати.

ЗАОЩАДЖЕННЯ [СБЕРЕЖЕНИЯ] - гро-шові вклади фізичних осіб, населення в ощадні банки з метою отримання процентів.

ЗАОЩАДЖЕННЯ НАСЕЛЕННЯ [СБЕРЕЖЕНИЯ НАСЕЛЕНИЯ] - сума грошового до-ходу, яка не використовується на поточне споживання і призначається для задоволен-ня потреб у майбутньому. Є елементом осо-бистої власності населення і надається бан-кам у вигляді кредиту, який є джерелом ін-вестицій.

ЗАПАМ'ЯТОВУЮЧИЙ ПРИЛАД [ЗАПОМИНАЮЩЕЕ УСТРОЙСТВО] - прилад для за-пису, збереження і видачі інформації, зобра-женої у кодовій формі. Використовується в обчислювальних машинах, системах авто-матичного управління, технологічних агре-гатах з програмним управлінням.

ЗАПАСИ [ЗАПАСЫ] - матеріальні цінності, оборотні кошти у вигляді сировини, матері-алів, палива, напівфабрикатів, готової про-дукції, що не використані на даний момент у виробництві і зберігаються на складах або в інших місцях і призначені для подальшо-го використання. 3.-це спосіб резервуван-ня ресурсів для забезпечення безперервнос-ті виробництва та обігу, зниження можли-вості виникнення простоїв. Існують розра-хункові норми З., яким відповідають норма-тивні 3., а 3. понад такі норми називають понаднормативними.

ЗАПАСИ БУФЕРНІ [ЗАПАСЫ БУФЕРНЫЕ] - запаси, що створюються виробниками, про-давцями на випадок циклічного, сезонного коливання попиту. Інша назва - ринкові запаси.

ЗАПАСИ ВАЛЮТНІ [ЗАПАСЫ ВАЛЮТНЫЕ] -запаси, фонди державну конвертованій ва-люті, що визначають її платоспроможність.

ЗАПАСИ ВИРОБНИЧІ [ЗАПАСЫ ПРОИЗВОДСТВЕННЫЕ] - частина оборотних за-собів на підприємстві, яка ще не включена у процес виробництва, не надійшла на робо-чі місця.

ЗАПАСИ СТРАТЕГІЧНІ [ЗАПАСЫ СТРАТЕГИЧЕСКИЕ] - державні запаси продоволь-ства, палива, товарів, а також запаси сиро-вини у нерозроблених природних покладах, що гаратують економічну безпеку на випа-док непередбачених критичних умов.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАРОБІТНА ПЛАТА РЕАЛЬНА [ЗАРАБОТНАЯ ПЛАТА РЕАЛЬНАЯ] -Див. Реальна за-робітна плата.

ЗАРУКА [ЗАЛОГ] - у литовсько-руському праві - вид покарання, який полягав у вип-латі певної суми грошей, встановленої у т. зв. заручному листі на прохання того, кому по-грожували. Якщо погрозник здійснив погро-зу і вчинив злочин, він був зобов'язаний сплатити 3. по половині потерпілому або йо-го спадкоємцям і державі. Розмір 3. був ви-соким, і якщо злочинець не міг його оплати-ти, він повинен був відробити 3. У козацько-му праві існувала ще порука як засіб гаран-тування безпеки індивідуального майна. 3. - також термін у праві зобов'язань для визначення застави.

ЗАРУЧНИК [ЗАЛОЖНИК] - особа, приму-сово захоплена для того, щоб забезпечити виконання певних вимог, пред'явлених тим, хто зацікавлений у визволенні 3. У давньо-українських пам'ятках 3. називається "ама-натом". У давнину іноді одна сторона добро-вільно давала 3. іншій як запевнення ви-конання договору (напр., Б.Хмельницький 1648 р. залишив свого сина Тимоша як 3. у кримського хана, з яким уклав союзний дого-вір). Під час Другої світової війни фашистські окупанти затримували численних 3., багато з яких було розстріляно. Практика захоп-лення 3. суперечить сучасному міжнародно-му праву (Женевська конвенція 1949 р.).

ЗАСВІДЧЕНИЙ ЦІННИЙ ПАПІР [ОСВИДЕТЕЛЬСТВОВАННАЯ ЦЕННАЯ БУМАГА] - цінний папір, власність на який може бути підтверджена документально.

ЗАСВІДЧЕНІ ТОВАРИ [ОСВИДЕТЕЛЬСТВОВАННЫЕ ТОВАРЫ] -товари, що про-йшли перевірку, контроль якості і визнані гідними до поставки, продажу.

ЗАСВІДЧЕННЯ [ЗАСВИДЕТЕЛЬСТВОВАНИЕ] - підтвердження достовірності конкретних дій, процесів, явищ або їхніх результатів.

ЗАСВОЄННЯ [УСВОЕНИЕ] - зміни, що від-буваються у свідомості, поведінці, обізна-ності людини з нагромадженням інформа-ції, знань, досвіду.

ЗАСІДАННЯ [ЗАСЕДАНИЕ] -організаційна форма діяльності колегіальних органів управління, яка полягає в обговоренні винесених на засідання питань та колективному прийнятті рішень. 3. можуть бути: чергові (планові), пле-нарні (за участю всього складу даного органу), екстренні (термінові, викликані надзвичай-ними обставинами). Рішення приймаються простою чи переважною більшістю або кон-сенсусом, тобто за загальною згодою.

ЗАСНОВНИКИ [УЧРЕДИТЕЛИ] - фізичні та юридичні особи, які створюють нову ор-ганізацію (акціонерне товариство, компа-нію, громадське об'єднання тощо) за влас-ною ініціативою і залучають до участі у цій справі вкладників капіталу. Можуть вноси-ти у створюване товариство також свій ка-пітал. 3. розробляють документи, необхідні для реєстрації і діяльності товариства, здій-снюють необхідну підготовчу роботу.

ЗАСНОВНИЦТВО [УЧРЕДИТЕЛЬСТВО] - процес створення, заснування юридичних осіб - державних підприємств і організацій, малих підприємств, акціонерних товариств, товариств з обмеженою, додатковою чи пов-ною відповідальністю, об'єднань, асоціацій, фондів, суспільних організацій та ін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАПЕВНЕННЯ [ЗАВЕРЕНИЕ] - скріплена печаткою і підписом або усна обіцянка вико-нати певну роботу.

ЗАПИС [ЗАПИСЬ] - письмова фіксація дер-жавних актів, операцій, угод, бухгалтер-ських проводок, зміни в рахунках.

ЗАПИС ДАНИХ [ЗАПИСЬ ДАННЫХ] - ре-жим роботи запам'ятовуючого приладу, в процесі якого здійснюється занесення да-них у його пам'ять.

ЗАПИТ [ЗАПРОС] -звернення потенційно-го покупця товарів і послуг до їх виробників і продавців з проханням внести пропозицію стосовно продажу. 3. вважається поперед-нім замовленням на товари й послуги. У за-рубіжній практиці 3. вважається "викликом на оферту", пропозицією укласти договір ку-півлі-продажу.

ЗАПОВІДНИК [ЗАПОВЕДНИК] - окремі лі-сові, земельні та водні простори, природні багатства яких мають особливу наукову й іс-торичну або народногосподарську цінність з погляду збереження на них первісної фауни й флори, або які мають водоохоронне, оздоровче, геологічне, наукове, культурне значення. 3. вносять до спеціального реєс-тру і беруть під охорону держави. Територія 3. вилучається з господарського користування, вона належить державному заповід-ному фонду.

ЗАПОВІТ [ЗАВЕЩАНИЕ] -духівниця, акт. за яким власник розпоряджається своїм майном на випадок смерті. Кожен громадя-нин може залишити своє майно або части-ну його одній чи кільком особам, які є або не є спадкоємцями за законом, а також держа-ві, окремим юридичним особам.

ЗАПОВІТНЕ РОЗПОРЯДЖЕННЯ (ЗАВЕЩАТЕЛЬНОЕ РАСПОРЯЖЕНИЕ] -Див. Заповіт.

ЗАРАХУВАННЯ [ЗАЧЕТ] - 1. Один із спосо-бів взаємних розрахунків за платіжними зобов'язаннями юридичних і фізичних осіб між собою. Полягає в скороченні заборгова-ності однієї сторони з одночасним зменшен-ням належних їй сум з іншої сторони. Зара-ховують однорідні за характером платежі, за якими настали строки сплати. 3. спрощу-ють розрахунки, прискорюють обіг коштів, скорочують взаємну заборгованість у фінан-сових взаємовідносинах між суб'єктами підприємницької діяльності. 3. застосову-ються в операціях з позичками, торговель-ними заготівельними організаціями (3. авансів) тощо. 3. практикується також і в розрахунках між зарубіжними компаніями, окремими державами. Див. також Кліринг.

ЗАРЕЄСТРОВАНИЙ ДОХІД [ЗАРЕГИСТРИРОВАННЫЙ ДОХОД] - сукупний офіційно підтверджений грошовий дохід особи, що отримується з усіх джерел їх надходження;
основа для оподаткування.

ЗАРОБІТНА ПЛАТА [ЗАРАБОТНАЯ ПЛАТА] - форма оплати праці робітників і службов-ців підприємств, фірм, компаній, установ державної і недержавної форм власності. Це частина національного доходу, яка відшко-довує затрати, необхідні для праці, і є голов-ним джерелом матеріальних засобів для від-творення робочої сили. Розподіляється в грошовій формі між працівниками відповід-но до кількості і якості затраченої праці. З.п. є одним з економічних важелів, через який здійснюється стимулювання праці, виражає економічні відносини між суспільством у ці-лому і окремими виробниками, а також між підприємством та його працівниками. Ос-новними формами З.п. є почасова і відряд-на, які, в свою чергу, мають ряд різновиднос-тей: пряма почасова, почасово-преміальна, пряма відрядна, відрядно-преміальна, від-рядно-прогресивна та ін. Розрізняють гро-шову або номінальну З.п., що є сумою гро-шей, одержаних працівником за свою пра-цю, і реальну З.п., тобто Сукупність жит-тєвих засобів (предметів споживання і по-слуг), які працівник може придбати на за-роблені гроші.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАСНОВНИЦЬКИЙ ПРИБУТОК [УЧРЕДИТЕЛЬСКАЯ ПРИБЫЛЬ] - прибуток, що його отримують засновники акціонерного това-риства (компанії) у вигляді різниці між су-мою, отриманою від продажу акцій цього товариства, і величиною вкладеного в това-риство капіталу. З.ге. виникає тоді, коли ак-ції продаються за ціною, вищою від номі-нальної їхньої вартості, або за рахунок збіль-шення обсягу продажу акцій понад встанов-лений акціонерний капітал.

ЗАСНОВНИЦЬКІ АКЦІЇ [УЧРЕДИТЕЛЬСКИЕ АКЦИИ] - акції, що розповсюджу-ються серед засновників акціонерних ком-паній і дають їм деякі переваги порівняно з іншими акціонерами (напр.. право на додат-кові голоси, на загальних зборах акціонерів, на першочергове отримання акцій у разі до-даткового ис випуску, на отримання частки засновницького прибутку).

ЗАСНОВНИЦЬКІ ВИТРАТИ [УЧРЕДИТЕЛЬСКИЕ ЗАТРАТЫ] - витрати підприємця, пов'язані з заснуванням, організацією та функціонуванням підприємства (компанії). З.в. складаються з: витрат на реєстрацію компанії (отримання ліцензії, підписку й розміщення цінних паперів, відкриття ра-хунку тощо); витрат, необхідних для того, щоб розпочати роботу (реклама, маркетин-гові дослідження); витрат на збільшення акціонерного капіталу, емісію облігацій; вит-рат на придбання нерухомості та інших ос-новних засобів. Такі витрати не враховують-ся як активи компанії і не беруться до уваги при ліквідації компанії.

ЗАСНОВНИЦЬКІ ДОКУМЕНТИ [УЧРЕДИТЕЛЬСКИЕ ДОКУМЕНТЫ] -комплект доку-ментів, необхідних для заснування (створен-ня) нового підприємства (юридичної особи) згідно з чинним законодавством. Зокрема, в них має бути зазначено: вид підприємства, предмет і цілі його діяльності, склад учасни-ків, назва, місцезнаходження, розмір статут-ного фонду, умови розподілу прибутку тощо.

ЗАСОБИ ВИРОБНИЦТВА [СРЕДСТВА ПРОИЗВОДСТВА] - сукупність засобів і предметів праці, що їх використовують у процесі вироб-ництва матеріальних благ. До засобів праці належать виробничі будівлі, споруди, устат-кування, машини, земля, знаряддя вироб-ництва (устаткування, інструменти тощо), тобто сукупність засобів, з допомогою якихлю-ди перетворюють предмети праці у продукти праці - споживчі товари. Предметами праці є все те, на що спрямована праця людей, зай-нятих у виробництві. До них належать: при-родні ресурси, технічні рослини, а також про-дукти праці-сировинні матеріали, напівфаб-рикати, заготовки: металевий прокат, сталь, дерев'яні заготовки, зернові продукти тощо.

ЗАСОБИ ПРАЦІ [СРЕДСТВА ТРУДА] -Див. Засоби виробництва.

ЗАСТАВА [ЗАЛОГ] - за цивільним правом - один із засобів забезпечення зобов'язань. 3. дає можливість кредиторові в разі невико-нання боржником своїх зобов'язань одержа-ти належну йому суму грошей за рахунок вартості заставленого майна. Договір 3. ук-ладається в письмовій формі, а на будівель-ні споруди засвідчується нотаріально.

ЗАСТАВА ГЕНЕРАЛЬНА [ЗАЛОГ ГЕНЕРАЛЬНЫЙ] - загальна застава, яка дійсна не лише для даного кредиту, а й для забез-печення всіх операцій за певним договором (контрактом).

ЗАСТАВА ЗА ВИДАНОЮ ПОЗИКОЮ [ЗАЛОГ ПО ВЫДАННОЙ ССУДЕ] - товарно-матеріальні цінності, продукція, земельні ділянки, що перебувають у власності пози-чальника, а також майно позичальника, що приймається кредитними установами у виг-ляді застави.

ЗАСТАВА ІПОТЕЧНА (ЗАЛОГ ИПОТЕЧНЫЙ] - застава іпотечному банку землі або іншої нерухомості. Див. також Іпотека.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАСТАВА РЕНТНА [ЗАЛОГ РЕНТНЫЙ] - застава, як правило, іпотечна, що передба-чає ренту. Застосовується, насамперед, для недієздатних.

ЗАСТАВНА [ЗАКЛАДНАЯ] - юридичний до-кумент. що свідчить про заставу боржником свого нерухомого майна (землі, будинку, транспортних засобів). Складається у нота-ріальній конторі та реєструється у кадастро-вій книзі. 3. видається кредитору (особі, що дала гроші у борг) і знаходиться у нього до остаточного розрахунку з боржником. У разі невиплати боргу в строк кредитор має пра-во продати заставлене майно або стати його власником.

ЗАСТАВНА ОБЛІГАЦІЯ [ЗАЛОГОВАЯ ОБЛИГАЦИЯ] - 1. Один із видів цінних папе-рів, пов'язаних з іпотечним кредитом, що котируються на біржі. 2. Цінний папір, за-безпечений заставою під нерухомість. Вар-тість нерухомості може дорівнювати або не дорівнювати вартості облігації, що випуще-на під неї.

ЗАСТАВНЕ ЗОБОВ'ЯЗАННЯ [ЗАЛОГОВОЕ ОБЯЗАТЕЛЬСТВО] -документ, що видаєть-ся позичальником кредитору у вигляді під-твердження його права у разі невиконання забезпеченого заставою зобов'язання отри-мати належне йому з вартості заставленого майна.

ЗАСТАВНЕ ПРАВО [ЗАЛОГОВОЕ ПРАВО] - переважне право кредитора (заставотрима-ча) на задоволення своїх претензій за раху-нок продажу, вилучення заставленого май-на у разі невиконання боржником зобов'я-зання, що забезпечене заставою. Див. та-кож Застава.

ЗАСТАВНЕ СВІДОЦТВО (ЗАЛОГОВОЕ СВИДЕТЕЛЬСТВО] - документ про заставу борж-ником нерухомого майна. Інша назва- за-ставний лист.

ЗАСТАВНИЙ БІЛЕТ [ЗАЛОГОВЫЙ БИЛЕТ] - іменний документ, що видається ломбар-дом особі, котра вклала договір про заставу речей.

ЗАСТАВНИЙ ЛИСТ [ЗАЛОГОВЫЙ ЛИСТ] - Див. Заставне свідоцтво.

ЗАСТАВНИК [ЗАЛОГОДАТЕЛЬ] - 1. Бор-жник, що надав заставу як Гарантію повер-нення боргу. 2. Боржник, який придбав щось під заставу, оформивши це відповідним зо-бов'язанням, або третя особа, яка контро-лює закладене майно, що належить їй за правом власності чи наданим їй правом роз-поряджатися ним. 3. може бути той, кому належить право, що закладається. Застава права оренди або іншого права на чужу річ не допускається без згоди П власника чи осо-би, котра має право розпоряджатися річчю, майном, якщо законом чи договорами за-боронено відчуження цього права без згоди вказаних осіб. 3. несе ризик випадкового псування, деформації або випадкового по-шкодження заставленого майна, якщо інше не передбачене договором про заставу.

ЗАСТАВНІ ОПЕРАЦІЇ [ЗАЛОГОВЫЕ ОПЕРАЦИИ] - операції банків, ломбардів з надан-ня позички під заставу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАСТАВОТРИМАЧ [ЗАЛОГОДЕРЖАТЕЛЬ] - 1. Кредитор із забезпеченого заставою зо-бов'язання. Відповідає за повну або частко-ву втрату чи пошкодження переданого йому предмета застави, якщо не доведе права звільнення від відповідальності. 3. відпові-дальний за втрату застави у розмірі дійсної вартості, а за пошкодження - в розмірі су-ми, на яку ця вартість понизилася. 2. Кре-дитор, власник заставного права на майно, надане йому заставником.

ЗАСТЕРЕЖЕННЯ [ОГОВОРКА] -спеціаль-на застережна умова у договорі, згідно з якою регулюються відносини сторін, що до-мовилися, у разі непередбаченого поперед-ньо. але цілком вірогідного явища. Як пра-вило, 3. стосується зміни цін, валютного курсу, погодних умов, можливості виник-нення страйку тощо,

ЗАСТРАХОВАНИЙ [ЗАСТРАХОВАННЫЙ]- фізична особа, що бере участь в особистому страхуванні, майнові інтереси якої, пов'яза-ні з життям та здоров'ям, пенсійним забез-печенням, є об'єктом страхового захисту.

ЗАСТУПНИЦТВО [ЗАМЕСТИТЕЛЬСТВО] - виконання одним працівником службових обов'язків на посаді тимчасово відсутнього іншого працівника, якщо це викликано ви-робничою необхідністю або пов'язано з роз-порядчими функціями. Здійснюється, як правило, в організаціях та установах з дер-жавною власністю. Тимчасово виконуючому обов'язки виплачується різниця між його фактичним окладом (посадовим, персональ-ним) і посадовим окладом відсутнього пра-цівника (без персональної надбавки).

ЗАТОВАРЮВАННЯ [ЗАТОВАРИВАНИЕ] - стан ринку одного або кількох товарів, за якого пропозиція цих товарів значно пере-вищує попит.

ЗАХИСНА ОФЕРТА [ЗАЩИТНАЯ ОФЕРТА] - оферта, не пов'язана з реальним прода-жем товару. Вона використовується для та-ємного поділу ринків між членами монопо-лістичних об'єднань. Див. також Оферта.

ЗАХИСНИК [ЗАЩИТНИК] - фізична або юридична особа, яка офіційно захищає в су-ді інтереси іншої особи (підзахисного).

ЗАХИСНІ ЗАСТЕРЕЖЕННЯ [ЗАЩИТНЫЕ ОГОВОРКИ] - договірні умови, що включа-ються за згодою сторін у приватні й міждер-жавні економічні угоди і контракти, які перед-бачають можливі зміни (або перегляд) почат-кових умов договору в процесі його виконання.

ЗАХИСТ [ЗАЩИТА] - 1. Заходи запобіган-ня можливого погіршання становища суб'-єкта відносин через активні дії інших суб'єк-тів або внаслідок несприятливих природних явищ. 2. Засіб для обмеження доступу чи використання усієї обчислювальної системи або її частини.

ЗАХИСТ ГРОШЕЙ (ЗАЩИТА ДЕНЕГ] - за-побігання підробки грошей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАХИСТ ДАНИХ (ЗАЩИТА ДАННЫХ] -ор-ганізаційні програмні й технічні методи і засоби, спрямовані на задоволення обме-жень, встановлених для деяких типів даних або окремих їхніх екземплярів у системі об-робки даних.

ЗАХИСТ ПАТЕНТНИЙ [ЗАЩИТА ПАТЕНТНАЯ] - юридичний захист права автор-ства, підприємницької діяльності, що перед-бачає оформлення за законом і видачу па-тенту на винахід, господарську діяльність.

ЗАХИСТ ПРАВ ВЛАСНОСТІ [ЗАЩИТА ПРАВ СОБСТВЕННОСТИ] -законодавчі, правові акти й інші заходи, спрямовані на запобі-гання незаконного вилучення власності у його власника.

ЗАХИСТ ПРАВ СПОЖИВАЧІВ [ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ] - офіційно вста-новлені законом та іншими нормативними документами правила, норми, що охороня-ють споживача від продажу йому неякісно-го товару і компенсують втрати споживача, завдані нечесною торгівлею.

ЗАХИСТ СОЦІАЛЬНИЙ [ЗАЩИТА СОЦИАЛЬНАЯ] -Див. Соціальний захист насе-лення.

ЗАХИСТ ФАЙЛА [ЗАЩИТА ФАЙЛА] - засо-би,що забезпечують збереження файла, а також захищають від випадкового стирання або викривлення внаслідок програмних по-милок чи збоїв в обладнанні.

ЗАХИЩЕНІ АКЦІЇ (ЗАЩИЩЕННЫЕ АКЦИИ] - відносно надійні акції досить висо-кої рентабельності, біржовий курс яких є стабільним і не піддається кон'юнктурним коливанням; до покупки таких акцій вда-ються з метою захисту капіталу під час не-стабільності на біржах.

ЗАХОДИ РЕГУЛЮВАННЯ ДОСТУПУ НА РИНОК [МЕРЫ РЕГУЛИРОВАНИЯ ДОСТУПА НА РЫНОК] - інструменти торгової по-літики, що обмежують або забороняють іно-земним фірмам - виробникам послуг діяти на місцевому ринку.

ЗАЯВА [ЗАЯВЛЕНИЕ] - 1. Письмове звер-нення громадян до керівництва установи-організації, підприємства) з метою вико-нання певних умов щодо особистих прав (напр., з проханням прийняти на роботу). Реквізити заяви: адресат (кому); адресант (хто пише); вид документа (заява); текст, до-даток (якщо є потреба); підпис і дата подан-ня заяви. 2. Офіційне звернення юридичної або фізичної особи щодо захисту своїх прав чи інтересів.

ЗАЯВА НА ВИДАЧУ ПОЗИКИ [ЗАЯВЛЕНИЕ НА ВЫДАЧУ ССУДЫ] - планове звернення позичальника, що заповнюється на бланку встановленої форми, про надання йому кредиту в банку або іншій кредитній ус-танові.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗАЯВА ПРЕТЕНЗІЇ (ЗАЯВЛЕНИЕ ПРЕТЕНЗИИ] - офіційна заява фізичної чи юридич-ної особи про порушення її прав, невиконан-ня взятих зобов'язань, подана на ім'я сторо-ни, яка допустила порушення, або до суду. ЗАЯВКА [ЗАЯВКА] - завчасно заявлений в усній або письмовій формі намір, бажання споживача придбати, отримати необхідні йому товари і послуги або взяти участь у за-ходах і операціях, що проводяться іншою стороною.

ЗБАЛАНСОВАНИЙ БЮДЖЕТ [СБАЛАНСИРОВАННЫЙ БЮДЖЕТ] - бюджет, у якому видатки й прибутки рівні між собою.

ЗБАЛАНСОВАНИЙ ПОРТФЕЛЬ ЦІННИХ ПАПЕРІВ [СБАЛАНСИРОВАННЫЙ ПОРТФЕЛЬ ЦЕННЫХ БУМАГ] - сукупність цін-них паперів, у яких з погляду їхнього покуп-ця раціонально поєднуються дохідність, лік-відність, надійність.

ЗБАЛАНСОВАНИЙ РИНОК [СБАЛАНСИРОВАННЫЙ РЫНОК] - 1. Ринок товарів (продукції, послуг), на якому пропозиція від-повідає попиту за якістю, кількістю й асор-тиментом. 2. Ситуація на ринку, коли обся-ги, структура і якість товарної пропозиції (товарної маси) повністю відповідають (зба-лансовані) обсягам, структурі та якості по-питу. За сприятливої кон'юнктури досяга-ється стабільність цін, з'являються можли-вості для повного задоволення попиту, ста-більного збуту, одержання прибутків.

ЗБАЛАНСОВАНІСТЬ [СБАЛАНСИРОВАННОСТЬ] - стан бюджетів господарської сис-теми, підприємства, регіону, держави тощо, за якого витрати і прибутки урівноважені, близькі або рівні між собою.

ЗБЕРЕЖЕННЯ ДАНИХ [ХРАНЕНИЕ ДАННЫХ] - режим роботи запам'ятовуючого приладу після запису або регенерації даних, що забезпечує можливість їх наступного зчитування у будь-який час.

ЗБЕРІГАННЯ ВІДПОВІДАЛЬНЕ [ХРАНЕНИЕ ОТВЕТСТВЕННОЕ] - 1. Зберігання цінностей, за які повністю відповідає особа, якій доручено їх зберігати. 2. Обов'язкове зберігання вантажів (крім таких, що швид-ко псуються), коли покупці відмовляються від акцепту рахунку - платіжної вимоги, без права використання цих вантажів до отри-мання згоди постачальника. Покупець ма-теріально відповідає за збереження ванта-жу. Установи банку періодично (також на прохання постачальників) перевіряють на-явність вантажів, прийнятих на З.в. У разі цих порушень з покупця стягують штраф у процентах до вартості товарно-матеріаль-них цінностей, які використані без оплати або не видані на вимогу постачальника.

ЗБИТКИ [УБЫТКИ] - 1. Матеріальні витра-ти, виражені у натуральних або вартісних одиницях, що негативно позначаються на результатах підприємницької діяльності. 2. Облікована частина фінансових звітів, ба-лансів, інших документів, що характеризу-ють результативність діяльності підприєм-ницьких структур. Оцінюється як різниця (перевищення) між витратами і прибутками.

ЗБИТКИ НЕПРЯМІ [УБЫТКИ КОСВЕННЫЕ] - шкода, заподіяна внаслідок пошко-дження чи знищення майна або неможли-вості його використання у випадку, перед-баченому страхуванням. З.н. проявляються у вигляді недоотриманого доходу внаслідок перерв у виробництві або додаткових ви-трат, необхідних для відновлення виробниц-тва. У практиці страхування З.н., як пра-вило, не відшкодовується, якщо це не перед-бачено особливими умовами страхування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗБИТКИ НОМІНАЛЬНІ [УБЫТКИ НОМИНАЛЬНЫЕ] - збитки, які присуджуються як відшкодування потерпілій стороні за умов, коли вона не в змозі точно оцінити розмір втрат, що сталися через порушення контр-агентом умов контракту.

ЗБИТКИ ПРЯМІ [УБЫТКИ ПРЯМЫЕ] - 1. Втрати, причиною яких є порушення конт-ракту; підлягають відшкодуванню потерпі-лій стороні стороною, яка порушила конт-ракт. 2. Кількісне зменшення застрахова-ного майна (втрата, пошкодження, крадіж-ка) або зниження його вартості (знецінення) при збереженні матеріально-речової форми, що сталися внаслідок страхового випадку. Є головним фактором, що визначає розмір страхового відшкодування.

ЗБИТКОВІСТЬ ПІДПРИЄМСТВА [УБЫТОЧНОСТЬ ПРЕДПРИЯТИЯ] - фінансовий стан за результатами господарської діяль-ності підприємства, який характеризується тим, що протягом певного часу грошові на-дходження не компенсують видатків, не створюється прибуток, зростає борг.

ЗБИТОК МАЙНОВИЙ [УЩЕРБ ИМУЩЕСТВЕННЫЙ] - збиток у вигляді втрати май-на юридичними чи фізичними особами внаслідок завданої їм шкоди або невиконан-ня взятих щодо них зобов'язань.

ЗБИТОК МОРАЛЬНИЙ [УЩЕРБ МОРАЛЬНЫЙ] - збиток у вигляді ущемлення прав, образи честі й гідності, підриву імі-джу, репутації, спричинених протиправни-ми діями інших осіб.

ЗБИТОК. ШКОДА [УБЫТОК, УЩЕРБ] - 1. Непередбачені витрати, втрата майна і гро-шей, недоотримана вигода. 2. Шкода, що завдається діяльністю або діями одного гос-подарського суб'єкта іншим суб'єктам або природі, людям.

ЗБІР [СБОР] - 1. Встановлені державою або її адміністративними органами стягнення грошей з юридичних чи фізичних осіб за певні дії, надані послуги (напр., збір акциз-ний, митний, консульський, нотаріальний, фрахтовий, дорожний тощо). 3. бувають обов'язкові незалежно від того, користуєть-ся юридична або фізична особа послугами чи ні, та необов'язкові. 2. Гроші, що збира-ються чи стягуються, виплати, пов'язані з реалізацією певних заходів, акцій, програм.

ЗБІР АДМІНІСТРАТИВНИЙ [СБОР АДМИНИСТРАТИВНЫЙ] - різновид платежів, що стягуються з юридичних і фізичних осіб за адміністративні дії в їхніх інтересах.

ЗБІР БАНДЕРОЛЬНИЙ [СБОР БАНДЕРОЛЬНЫЙ] - різновид непрямих платежів, які стягуються через продаж бандеролей для наклеювання на товар у вигляді сві-доцтва про сплату акцизного збору, податку.

ЗБІР ВАНТАЖНИЙ [СБОР ГРУЗОВОЙ] - збір, що являє собою оплату вантажовлас-ником послуг, які надаються йому морським портом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗБІР ГЕРБОВИЙ [СБОР ГЕРБОВЫЙ] -Див. Гербовий збір.

ЗБІР КЛІРИНГОВИЙ [СБОР КЛИРИНГОВЫЙ] - вид платежу, що стягується розра-хунковою палатою за реєстрацію ф'ючер-сного контракту.

ЗБІР КОМІСІЙНИЙ [СБОР КОМИССИОННЫЙ] - різновид платежу, що стягується за посередницькі послуги.

ЗБІР КОНСУЛЬСЬКИЙ [СБОР КОНСУЛЬСКИЙ] -Див. Консульський збір.

ЗБІР ЛІЦЕНЗІЙНИЙ [СБОР ЛИЦЕНЗИОННЫЙ] -Див. Ліцензійний збір.

ЗБІР МИТНИЙ [СБОР ТАМОЖЕННЫЙ] - додатковий збір, що стягується з юридичних і фізичних осіб за експорт та імпорт товарів і послуг.

ЗБІР ПОРТОВИЙ [СБОР ПОРТОВЫЙ] - різновид платежів, якими порт обкладає транс-портні судна та вантажі.

ЗБІР РЕЄСТРАЦІЙНИЙ [СБОР РЕГИСТРАЦИОННЫЙ] -Див. Реєстраційний збір.

ЗБІР РИНКОВИЙ [СБОР РЫНОЧНЫЙ] - плата за право торгівлі на ринку.

ЗБІР СТРАХОВИЙ [СБОР СТРАХОВОЙ] - Див. Страховий збір.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗБОРИ [СБОРЫ] - різноманітні види подат-ків, платежів, стягнень, які в обов'язковому порядку сплачуються підприємствами, ор-ганізаціями, установами, громадянами за послуги, надані їм державними органами.

ЗБОРИ АКЦІОНЕРІВ (СБОРЫ АКЦИОНЕРОВ] - вищий орган управління акціонер-ним товариством, який вирішує найважли-віші питання діяльності товариства (розпо-діл прибутку, емісія акцій, визначення роз-міру дивідендів тощо).

ЗБУТ [СБЫТ] -продаж, реалізація продук-ції, товарів підприємством, організацією, фізичною особою з метою отримання гро-шової виручки, забезпечення надходжень грошей.

ЗБУТ ТОВАРУ [СБЫТ ТОВАРА] - система виробничо-господарських торговельно-збу-тових дій, спрямована на просування това-рів із сфери виробництва у сферу торгівлі або споживання. Організація збуту включає комплекс дій, операцій, зокрема оцінку кон'-юнктури і розробку перспективних планів реалізації продукції: визначення регіональ-них і товарних ринків, їх ємності, діючих і потенційних покупців, вивчення організа-цій-конкурентів, їхніх можливостей, пози-тивних позицій і негативних сторін; визна-чення оптимальних товаропровідних транс-портних схем, оцінка фінансових збутових витрат, пошук шляхів їх скорочення, розроб-ка маркетингової стратегії - форм і техно-логії збуту, рекламних заходів, методів фор-мування попиту, закріплення і зміцнення конкурентних позицій на ринку, оцінка ефективності й розрахунки прибутковості збутових операцій.

ЗБУТОВА ЗНИЖКА [СБЫТОВАЯ СКИДКА] - знижка з оптової ціни, що надається під-приємством - виробником продукції орга-нізації, яка здійснила її збут, за виконання функцій збуту, надання допомоги в продажу продукції.

ЗВЕДЕНИЙ БАЛАНС [СВОДНЫЙ БАЛАНС] -узагальнюючий баланс, балансовий звіт, що об'єднує певні баланси за окремими ви-дами витрат, ресурсів, джерел доходів і ви-датків (напр., зведений фінансовий баланс держави).

ЗВЕДЕНИЙ ПОКАЗНИК (СВОДНЫЙ ПОКАЗАТЕЛЬ] - сумарний узагальнюючий економічний показник, який охоплює бага-то його складових показників (напр., зведе-ний показник обсягу виробництва молока усіма господарствами країни).

ЗВЕДЕННЯ [СВОДКА] - 1. Зведення, що об'єднує певного роду показники, дані, згру-повані в єдиний список за певними ознака-ми (напр., зведення даних про випуск про-дукції). 2. Згруповані дані з певного питан-ня. Складається за вказівкою керівного ор-гану, посадової особи за встановленим по-рядком. 3. може мати вигляд таблиці. З.для керівника підписується складачем, для ви-щої установи - керівником організації.

ЗВЕДЕННЯ В СТАТИСТИКУ [СВОД В СТАТИСТИКУ] -перевірка, систематизація, об-робка та підрахунок первинних даних, одер-жаних внаслідок статистичного спостере-ження. З.в.с. буває двох типів: 1) наукове узагальнення первинних статистичних да-них, складовими елементами якого є групу-вання статистичних показників за характе-ристиками типових груп і підгруп, підраху-нок групових і загальних підсумків; 2) оброб-ка та підрахунок підсумків зведення першо-го типу. За способом організації розрізня-ють: зведення централізоване, коли всі пер-винні статистичні матеріали зосереджено в одному центральному органі і там підсумо-вуються; зведення децентралізоване, коли всю роботу щодо перевірки, систематизації, обробки та підрахунку первинних даних спостереження здійснюють на місцях (у ра-йонних, обласних органах статистики), піс-ля чого зведені матеріали надсилають у цен-тральний статистичний орган.

ЗВИЧАЄВЕ ПРАВО (ПРАВО ОБЫЧАЯ] - система норм, правил поведінки, заснована не на офіційно прийнятих юридичних зако-нах, а на звичаях, що традиційно сформова-ні протягом тривалого часу в даній країні або суспільному середовищі. У ряді випадків З.п„ яке не вступає у суперечність із чинним законодавством, визнається як юридична норма, т. зв. правило неписане.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗВИЧАЙ [ОБЫЧАЙ] - не зафіксовані в за-конах, нормативних документах, договорах правила поведінки, але яких, як правило, дотримуються у певному середовищі, пев-них сферах економічної, торговельної діяль-ності, діловому житті. 3. інколи враховують-ся у ході судового розгляду нарівні з умовами контракту.

ЗВИЧАЙНІ АКЦІЇ [ОБЫКНОВЕННЫЕ АКЦИИ] - акції, за якими дивіденди ви-плачуються з частки прибутку, що за-лишається після оплати твердого процента власникам привілейованих акцій, тобто у вигляді процента, що залежить від величи-ни прибутку. Подібні акції називають також ординарними або акціями з нефіксованим дивідендом. Власники З.а., на відміну від власників привілейованих акцій, володіють правом голосу на загальних зборах акціо-нерів.

ЗВІЛЬНЕННЯ [УВОЛЬНЕНИЕ] - припи-нення трудового контракту з працівником за ініціативою адміністрації.

ЗВІЛЬНЕННЯ ВІД ПОДАТКІВ [ОСВОБОЖДЕНИЕ ОТ НАЛОГОВ] - 1. Встановлення за законом кола фізичних та юридичних осіб, які цілком або частково звільняються від оплати певного податку. 2. Визначення час-тки прибутку, що не обкладається податком.

ЗВІЛЬНЕННЯ 3 РОБОТИ [УВОЛЬНЕНИЕ С РАБОТЫ] - припинення трудових відносин між робітником або службовцем і підприєм-ством (установою, організацією). Чинне за-конодавство про працю передбачає можли-вість припинення трудового договору за зго-дою сторін, за власним бажанням працівни-ка, за ініціативою адміністрації. 3. з р. за згодою сторін може мати місце будь-коли, якщо працівник і адміністрація підприємства чи установи дійдуть висновку про його необхідність. Для 3. зр. за власним бажан-ням працівник повинен попередити про це адміністрацію підприємства (установи, ор-ганізації) у строки, передбачені чинним законодавством. До закінчення цього строку трудовий договір зберігає свою силу, і пра-цівник має право відмовитись від звільнен-ня. За відсутності такої відмови трудовий договір механічно вважається розірваним, а працівник звільненим за власним бажанням. Адміністрація зобов'язана повністю розрахуватися з працівником і видати трудову книжку. У разі затримки адміністраці-єю трудової книжки працівник має право вимагати від підприємства (установи, орга-нізації) виплатити йому заробітну плату за весь час затримки, але не більше від кількос-ті днів, регламентованих законодавством. Звільнення з роботи за ініціативою адмініс-трації допускається: в разі повної або час-ткової ліквідації підприємства (установи, організації); при скороченні штатів; припи-ненні робіт на строк більше одного місяця з причин виробничого характеру; в разі, коли виявиться, що працівник нездатний вико-нувати роботу, покладену на нього трудовим договором; при втраті адміністрацією довіри до працівника, який має справу з грішми та матеріальними цінностями; якщо працівник систематично без поважних на те причин не виконує покладених на нього обов'яз-ків, а також в інших випадках, передбаче-них законодавством про працю.

ЗВІТ (ОТЧЕТ] - документ, що містить відо-мості про виконання завдань, доручень, за-ходів, планів, програм тощо, який адресу-ється вищому керівному органу, установі або посадовій особі. Включає такі реквізити: назву .установи (організації, підприємства), про роботу якої складається 3., текст, підпи-си, дату. Текст складається за типовою схе-мою: вступ, який містить загальні дані про установу, суть проведеної роботи, заходів, рівень виконання завдань, впровадження в практику науково-дослідних робіт, патен-тно-ліцензійна робота, публікації, відомості про стан кадрів, капітальне будівництво та інші важливі відомості. Деякі види 3. мають табличну форму. В таблицю найчастіше вносять статистичні періодичні показники - квартальні, піврічні, річні.

ЗВІТ АУДИТОРСЬКИЙ [ОТЧЕТ АУДИТОРСКИЙ] -Див. Аудиторський звіт.

ЗВІТНІСТЬ [ОТЧЕТНОСТЬ] - періодичне складання підприємствами, організаціями звітів про свою діяльність, що надсилають-ся в державні органи. Статистична 3. під-приємств дає змогу встановити статистич-ні показники економічної діяльності галу-зей, регіонів, країни за допомогою зведення показників роботи окремих ланок економіки.

ЗВІТНІСТЬ ПУБЛІЧНА [ОТЧЕТНОСТЬ ПУБЛИЧНАЯ] - відкрита бухгалтерська звіт-ність підприємства, фірми, компанії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗВОРОТНА БОНІФІКАЦІЯ [ОБРАТНАЯ БОНИФИКАЦИЯ] - знижка з ціни товару, що продається, поставляється, якість якого нижча від вимог стандарту або обумовленої договором.

ЗВОРОТНА ВИМОГА [ОБРАТНОЕ ТРЕБОВАНИЕ] - вимога особи, яка відшкодувала збит-ки іншій особі, до третьої особи, з вини якої вони виникли. Напр., продавець товару, який змушений відшкодувати покупцеві ви-робничий дефект, виявлений у покупці, має право виставити З.в. виробникові товару.

ЗВОРОТНА ДИСКРИМІНАЦІЯ [ОБРАТНАЯ ДИСКРИМИНАЦИЯ] - відмова в роботі або у посадовому підвищенні особі корінної на-ціональності у зв'язку з наданням цього міс-ця менш кваліфікованим і нижче оплачува-ним представникам національних меншин або жінкам.

ЗВОРОТНИЙ ДЕМПІНГ [ОБРАТНЫЙ ДЕМПИНГ] - завищення цін на експорт порівня-но з цінами продажу цих самих товарів на внутрішньому ринку.

ЗВОРОТНИЙ ЗВ'ЯЗОК (ОБРАТНАЯ СВЯЗЬ] - інформація про стан об'єкта управління та про його реакцію на управлінський вплив, що її отримує суб'єкт управління.

ЗВОРОТНІСТЬ КРЕДИТУ [ВОЗВРАТНОСТЬ КРЕДИТА] - показник оцінки ефективності кредиту, що вказує терміни і своєчасність його повернення. З.к. забезпечується зав-дяки встановленню ефективних відносин, що виникають між кредитором і позичаль-ником. ЗВ'ЯЗОК [СВЯЗЬ] - 1. Механізм, що дозво-ляє здійснювати взаємодію програмних мо-дулів, зокрема виклики асинхронних проце-дур. 2. Сукупність засобів передачі повідом-лень у мережі дистанційної обробки даних.

ЗДІЙСНЕНІ ВИДАТКИ [ОСУЩЕСТВЛЕННЫЕ ИЗДЕРЖКИ] - загальна сума всіх за-планованих і незапланованих видатків. У макроекономіці З.в. дорівнюють національ-ному продукту.

ЗДІЙСНЕНІ ІНВЕСТИЦІЇ [ОСУЩЕСТВЛЕННЫЕ ИНВЕСТИЦИИ] - Див. Інвестиції здійснені.

ЗЕЛЕНА КНИГА ЄС [ЗЕЛЕНАЯ КНИГА ЕС] - документ ЄС, що містить технічні вимоги до здійснення політики, проголошеної у Білій книзі ЄС. Див, також Біла книга ЄС.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗЕЛЕНІ [ЗЕЛЕНЫЕ] - масовий демокра-тичний рух, що виник на початку 70-х ро-ків ХХст. у країнах Західної Європи і спрямо-ваний проти забруднення довкілля, прове-дення ядерних випробувань тощо.

ЗЕЛЕНІ ГРОШІ [ЗЕЛЕНЫЕ ДЕНЬГИ] (Green-backy) - 1. Казначейські білети, вперше випущені у США в 1862 р. урядом Півночі для фінансування військових витрат. З 1879 р. стали конвертованими. Дотепер існують як грошова одиниця США. 2. У жаргоні - назва доларів США.

ЗЕМЕЛЬНА ВЛАСНІСТЬ [ЗЕМЕЛЬНАЯ СОБСТВЕННОСТЬ] - історично визначена суспільна форма привласнення землі як предмета природи. Виражає виробничі від-носини між людьми з приводу землі як при-родної умови і головного засобу виробниц-тва у сільському й лісовому господарстві.

ЗЕМЕЛЬНА РЕНТА (ЗЕМЕЛЬНАЯ РЕНТА] - Див. Рента земельна.

ЗЕМЕЛЬНИЙ БАНК [ЗЕМЕЛЬНЫЙ БАНК] -Див. Банк земельний.

ЗЕМЕЛЬНИЙ КАДАСТР [ЗЕМЕЛЬНЫЙ КАДАСТР] -Див. Кадастр земельний.

ЗЕМЕЛЬНИЙ КОДЕКС [ЗЕМЕЛЬНЫЙ КОДЕКС] - форма систематизації земельного законодавства. Встановлює види власності на землю, визначає компенсацію адміністративних органів у наданні й вилученні земельних ділянок, право їх використання, а також права власників землі, принципи ведення земельного кадастру, розв'язання земельних проблем, суперечок тощо.

ЗЕМЕЛЬНИЙ КРЕДИТ [ЗЕМЕЛЬНЫЙ КРЕДИТ] - довгострокові позики під заставу не-рухомості - землі. Надаються іпотечними банками. Див. також Кредит іпотечний.

ЗЕМЕЛЬНИЙ НАДІЛ (ЗЕМЕЛЬНЫЙ НАДЕЛ] - земельна ділянка, якою наділений конкретний власник - фізична чи юридич-на особа (безкоштовно або за плату).

ЗЕМЕЛЬНИЙ ПОДАТОК [ЗЕМЕЛЬНЫЙ НАЛОГ] - основна форма плати за викорис-тання земельних ресурсів. Вид місцевого по-датку. Платниками З.п. є фізичні та юри-дичні особи, яким земля передана у влас-ність, володіння або користування. З.п. не призводить до підвищення цін на с.-г. про-дукцію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗЕМЕЛЬНИЙ ФОНД [ЗЕМЕЛЬНЫЙ ФОНД] - загальна площа земель, що належить гру-пі землекористувачів, підприємству, коопе-ративу, або земель, що входять в адміністра-тивно-територіальну одиницю.

ЗЕМЛЕВОЛОДІННЯ [ЗЕМЛЕВЛАДЕНИЕ] - володіння землею за правом власності. 3. може бути приватне, державне, громадське й різних юридичних осіб, воно не завжди відповідає землекористуванню, яке на про-тивагу до 3. є лише продукованим стосун-ком до неї.

ЗЕМЛЕВПОРЯДКУВАННЯ [ЗЕМЛЕУПОРЯДОЧЕНИЕ) -технічно-організаційні за-ходи і діяльність відповідних, найчастіше державних, органів, спрямовані на впоряд-кування і розмежування землі з метою виз-начення об'єкта, суб'єкта, меж власності чи землекористування і їх задокументування, а також для раціональнішого використання землі. 3. пов'язане переважно із земельними реформами та соціально-економічними ре-волюціями. Найважливішими прикладами 3. в Україні є: Волочний помір (ХУІ-ХУІІ ст.), скасування кріпосного права (1848, 1861 рр.), Столипінська реформа, колективізація за більшовицько-радянських часів та аграр-ні реформи після відновлення Української державності (1991 р.).

ЗЕМЛЕКОРИСТУВАННЯ (ЗЕМЛЕИСПОЛЬЗОВАНИЕ] - 1. Господарське використання землі, що перебуває в особистій чи суспіль-ній власності. У трудових господарствах 3. ототожнюється із землеволодінням. Часто 3. стосується не власної землі, а такої, що перебуває у власності інших осіб (землевлас-ників, держави, громади, церкви, установи, спілок). Тоді право на 3. випливає із закону, місцевого звичаю або договору. 2. Користу-вання землею у встановленому звичаями або законом порядку. У різних країнах на певних етапах історії і соціально-економіч-ного розвитку 3. мало різний характер.

ЗЕМЛЕУСТРІЙ [ЗЕМЛЕУСТРОЙСТВО] - закони, правила, норми використання, зас-тосування земельнихугідь, а також їх купів-лі, продажу, успадкування.

ЗЕМЛЯ [ЗЕМЛЯ] - 1. Ресурс, що використо-вується для виробництва с.-г. продукції, бу-дівництва будинків, міст, залізничних та ав-томобільних шляхів, один із основних ком-понентів виробництва (інші компоненти: праця, капітал, природні ресурси). 2. Фак-гор виробництва, все, що надала природа у розпорядження людини для її виробничої діяльності (земля, корисні копалини, вода, повітря, ліси та ін.).

3ЛАТНИК [ЗЛАТНИК] - перша українська зоолота монета, що була в обігу в Київському князівстві у Х-ХІ ст. і важила 4,2 г. Вага 3. була потім покладена в основу вагової оди-ниці - золотника.

ЗЛИТТЯ [СЛИЯНИЕ] -об'єднання (здебіль-шого добровільне) майна і діяльності кількох компаній з метою створення нової компанії або поглинання однією з них інших. Акції нової компанії розподіляються пропорційно до вкладів компаній та їхніх власників. Ка-пітал нової компанії дорівнює сумі капіталів усіх компаній, що злились.

ЗЛОТИЙ [ЗЛОТЫЙ]- грошова одиниця Польщі, дорівнює 100 грошам.

ЗМІНА ВАРТОСТІ ЗАПАСІВ (ИЗМЕНЕНИЕ СТОИМОСТИ ЗАПАСОВ] - зростання або зниження вартості виробничих запасів, не-завершеного виробництва, готової продук-ції. Обчислюється як різниця між вартістю запасів на кінець і на початок періоду за да-ними бухгалтерської звітності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗМІННИЙ БЮДЖЕТ [СКОЛЬЗЯЩИЙ БЮДЖЕТ] - заздалегідь розроблений (сплано-ваний, спрогнозований) середньостроковий бюджет з урахуванням можливих щорічних внесень поправок (доопрацювань) відповід-но до динаміки розвитку економіки, со-ціальних зрушень, дії непередбачених фак-торів.

ЗМІННИЙ КАПІТАЛ [КАПИТАЛ ПЕРЕМЕННЫЙ] -Див. Капітал змінний.

ЗМІННІ ВИТРАТИ ВИРОБНИЦТВА [ПЕРЕМЕННЫЕ ИЗДЕРЖКИ ПРОИЗВОДСТВА] - витрати, що безпосередньо зв'язані з обся-гами виробництва, зростають разом із збіль-шенням їх обсягів. Напр., витрати на ма-теріали, сировину, напівфабрикати, відряд-ну оплату праці працівників.

ЗМІННІСТЬ [СМЕННОСТЬ] - показник кіль-кості змін роботи виробничої дільниці, цеху або підприємства за добу незалежно від рівня завантаженості робочих місць у змінах; ха-рактеризує рівень екстенсивного використан-ня устаткування, машин, виробничих площ. Залежно від технології та характеру вироб-ництва може бути одна, дві, три або чотири. На підприємствах з безперервним виробниц-твом існує тризмінний режим по 8 год. або чотиризмінний по 6 год. на зміну (металур-гія, хімічна промисловість та ін.). На біль-шості підприємств машинобудівної, мета-лообробної, легкої промисловості раціональ-ною є робота в дві однаково завантажені змі-ни. Третя зміна - ремонтно-підготовча.

ЗМІННІСТЬ ПОКАЗНИКА СТІЙКОСТІ [ИЗМЕНЯЕМОСТЬ ПОКАЗАТЕЛЯ УСТОЙЧИВОСТИ] - показник, що відображає відхи-лення рівня стійкості наявних коштів від очікуваного через коливання в рівні прибут-ковості або в курсах за умови дострокового платежу.

ЗМІШАНА ЕКОНОМІКА [СМЕШАННАЯ ЭКОНОМИКА] - економіка країни, в якій поєднуються риси ринкової і централізова-ної економічних систем.

ЗМІШАНЕ СТРАХУВАННЯ ЖИТТЯ [СМЕШАННОЕ СТРАХОВАНИЕ ЖИЗНИ] - вид особистого страхування, за яким страхова сума виплачується після закінчення терміну дії договору страхування, але може бути ви-плачена і достроково у разі втрати працез-датності від нещасного випадку або смерті.

ЗМІШАНЕ ТОВАРИСТВО [СМЕШАННОЕ ТОВАРИЩЕСТВО]-Див. Товариство змі-шане.

ЗМІШАНІ БАНКИ [СМЕШАННЫЕ БАНКИ] - Див. Банки змішані.

ЗМІШАНІ ПЕРЕВЕЗЕННЯ [СМЕШАННЫЕ ПЕРЕВОЗКИ] -Див. Перевезення змішані.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗМІШАНІ ПІДПРИЄМСТВА [СМЕШАННЫЕ ПРЕДПРИЯТИЯ] - підприємства з різними формами власності, кожна з яких представлена своєю часткою (паєм).

ЗМОВА [СГОВОР] - попередня домовле-ність, яка не оголошується, між кількома учасниками економічних операцій діяти певним чином в особистих інтересах і на шкоду інтересам інших економічних суб'єк-тів. Як правило, 3. має протиправний, про-тизаконний характер і шкодить інтересам держави або третьої сторони.

ЗНАК [ЗНАК] - матеріальний предмет, по-дія чи дія, що сприймаються відчуттям і вис-тупають у свідомості як вказівка, позначен-ня чи представлення іншого предмета, події, дії, суб'єктивного утворення. 3. за характе-ром передачі можуть бути: звукові, рухливі, світлові, друковані. За призначенням - державні, гербові, територіальні, дорожні, товарні, торгові тощо.

ЗНАК ВІДМІННОСТІ (ЗНАК РАЗЛИЧИЯ] - знак, що засвідчує ранг членства на біржі.

ЗНАК ТОВАРНИЙ [ЗНАК ТОВАРНЫЙ] - Див. Товарний знак.

ЗНАК ФІРМОВИЙ (ЗНАК ФИРМЕННЫЙ] - Див. Торгова марка.

ЗНАКИ ГРОШОВІ [ЗНАКИ ДЕНЕЖНЫЕ] - Див. Грошові знаки.

ЗНАКИ ЗОЛОТА [ЗНАКИ ЗОЛОТА] - папе-рові гроші, що заміняють золото як засіб обі-гу й платежу.

ЗНАРЯДДЯ ВИРОБНИЦТВА [СРЕДСТВА ПРОИЗВОДСТВА] - знаряддя праці, найго-ловніша частина засобів праці. З.в. є маши-ни, верстати, прилади, двигуни, інструмен-ти та інші механічні знаряддя, які людина використовує в процесі виробництва для пе-ретворення предметів праці на засоби вироб-ничого або особистого споживання. З.в. - частина продуктивних сил.

ЗНАРЯДДЯ ПРАЦІ [ОРУДИЯ ТРУДА] - час-тина засобів виробництва, за допомогою яких людина впливає на об'єкти, предмети праці. У сучасній економічній науці термін "знаряддя праці" вживається дуже рідко.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗНАХІДКА [НАХОДКА] - річ, загублена власником або особою, якій її власник пере-дав у володіння, і ким-небудь знайдена. Вип-лату будь-яких винагород за знахідку зако-нодавство не передбачає. Особі, яка знайшла і повернула річ, відшкодовують витрати, пов'язані зі зберіганням і поверненням речі.

ЗНЕЦІНЕННЯ ГРОШЕЙ [ОБЕСЦЕНИВАНИЕ ДЕНЕГ] - зниження купівельної спро-можності грошей, тобто можливості придбан-ня кількості товарів, яку можна купити на грошову одиницю за цінами, що склалися на ринку (внутрішнє знецінення), або зниження їх валютного курсу (зовнішнє знецінення). З.г. виникає у зв'язку з підвищенням цін на товари та іноземну валюту і є супутником інфляції. Темп З.г. відбиває темп інфляції.

ЗНИЖКА [СКИДКА]- 1. Передбачене зни-ження базової ціни товару для проведення фасування, додаткової реклами або на роз-мір природних втрат, псування, бою (склопо-суду чи товару у скляній тарі під час транс-портування). 2. Зниження ціни з метою збільшення покупок, формування попиту населення. 3. Одна із умов операції, що ви-значає розмір можливого зниження базової ціни товару, зазначеної у договорі про опе-рацію. Величина 3. залежить від виду опе-рації, обсягу продажу.

ЗНИЖКА БОНУСНА (СКИДКА БОНУСНАЯ] -Див. Бонусні знижки.

ЗНИЖКА ОПТОВА [СКИДКА ОПТОВАЯ] - знижка, яка залежить від розміру партії то-вару, що купується.

ЗНИЖКА СЕЗОННА [СКИДКА СЕЗОННАЯ] - зниження ціни товару в період несезонно-го його продажу.

ЗНИЖКА ТОРГОВА [СКИДКА ТОРГОВАЯ] - умовна назва частки роздрібної ціни товару, зумовлена необхідністю відшкодування тор-гових витрат і створення прибутку торго-вельних організацій, продавців.

"ЗНІМАННЯ ВЕРШКІВ" ("СНЯТИЕ СЛИВОК"] - цінова політика, що проводиться ви-робниками і торговими фірмами при введен-ні на ринок нового товару. Вона розрахована на тимчасове отримання високого прибутку і грунтується на бажанні деяких покупців мати новий товар, незважаючи на високу ціну, що значно перевищує витрати виробництва.

ЗНОС [ИЗНОС] - старіння, знос основних засобів (будинків, устаткування тощо) в про-цесі їх виробничого використання. Розріз-няють фізичний 3., що характеризується зносом матеріалів, з яких створені основні засоби, та моральний 3. через їх поступове відставання від технічного рівня, який пос-тійно зростає. Див. також Амортизація.

ЗОБОВ'ЯЗАННЯ [ОБЯЗАТЕЛЬСТВА] - оформлені договором відносини, коли одна із договірних сторін зобов'язана здійснити певні дії на користь іншої сторони, або утри-матись від небажаних для неї дій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОБОВ'ЯЗАННЯ БЕЗСТРОКОВЕ [ОБЯЗАТЕЛЬСТВО БЕССРОЧНОЕ] - зобов'язання векселедавця, за яким вимога може бути пред'явлена у будь-який час.

ЗОБОВ'ЯЗАННЯ БОРГОВЕ (ОБЯЗАТЕЛЬСТВО ДОЛГОВОЕ] -Див. Боргове зобов'я-зання.

ЗОБОВ'ЯЗАННЯ ГРОШОВЕ [ОБЯЗАТЕЛЬСТВО ДЕНЕЖНОЕ] - зобов'язання, взяте у грошовій формі.

ЗОБОВ'ЯЗАННЯ ГАРАНТІЙНЕ [ОБЯЗАТЕЛЬСТВО ГАРАНТИЙНОЕ] -Див. Гаран-тійне зобов'язання.

ЗОБОВ'ЯЗАННЯ ДЕРЖАВНІ БОРГОВІ [ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ ДОЛГОВЫЕ] -державні цінні папери, облі-гації, що засвідчують відносини позики, за яких боржником виступає держава, органи державної влади й управління.

ЗОБОВ'ЯЗАННЯ ДЕРЖАВНІ КАЗНАЧЕЙСЬКІ [ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВЕННЫЕ КАЗНАЧЕЙСКИЕ] -державні цінні па-пери, які розміщуються на добровільних за-садах і підтверджують внесення їхніми влас-никами грошових коштів у бюджет, що дає їм право на отримання фіксованого прибут-ку протягом усього терміну володіння цими паперами. З.д.к. можуть бути виставлені на біржові торги.

ЗОБОВ'ЯЗАННЯ ДОВГОСТРОКОВЕ [ОБЯЗАТЕЛЬСТВО ДОЛГОСРОЧНОЕ] - зобов'я-зання, яке задовольняється через рік.

ЗОБОВ'ЯЗАННЯ КОРЕАЛЬНЕ [ОБЯЗА ТЕЛЬСТВО КОРРЕАЛЬНОЕ] - солідарне зо-бов'язання, відповідальність за виконання якого покладається на усіх осіб, які взяли це зобов'язання, в цілому і на кожного з них зокрема.

ЗОБОВ'ЯЗАННЯ УПРАВЛІННЯ МАЙНОМ (ОБЯЗАТЕЛЬСТВО УПРАВЛЕНИЯ ИМУЩЕСТВОМ] - спосіб виведення підприєм-ства з кризового стану шляхом передання функцій управління підприємством-бор-жником (банкротом) спеціальній особі (ар-бітражному керуючому), що призначається арбітражним судом.

ЗОБОВ'ЯЗАННЯ ЧАСТКОВЕ [ОБЯЗАТЕЛЬСТВО ДОЛЕВОЕ] - зобов'язання за участю кількох кредиторів або кількох боржників, згідно з яким кожний з кредиторів має пра-во вимагати виконання, а кожний із пози-чальників повинен виконувати зобов'язання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОБОВ'ЯЗУВАЛЬНЕ ПРАВО (ОБЯЗАТЕЛЬСТВЕННОЕ ПРАВО] - сукупність громад-сько-правових норм, що регулюють виник-нення, виконання і припинення зобов'язань або окремих їх видів - купівлю-продаж, об-мін, дарування, підряд тощо та відповідаль-ність за їх порушення.

ЗОВНІШНЄ ФІНАНСУВАННЯ [ВНЕШНЕЕ ФИНАНСИРОВАНИЕ] - фінансування роз-винутими індустріальними країнами еко-номік країн, що розвиваються, або інозем-на допомога. Зовнішня підтримка упро-довж останнього часу дозволила менш роз-винутим країнам збільшити свою норму ка-піталоутворення і темпи економічного зро-стання. З.ф. здійснюється у вигляді дер-жавного фінансування урядами-донорами, включаючи гранти й пільгові позики, а та-кож у багатосторонньому порядку через міжнародні організації, найзначнішими з яких є Міжнародний банк реконструкції та розвитку (МБРР), Міжнародна асоціація розвитку (МАР) та Міжнародна фінансова корпорація (МФК).

ЗОВНІШНІ ДЕРЖАВНІ ПОЗИКИ [ВНЕШНИЕ ГОСУДАРСТВЕННЫЕ ЗАЙМЫ] - іно-земна позика, як основна форма міжнарод-ного кредиту, яку отримують від зарубіжних кредиторів або надають іноземним пози-чальникам.

ЗОВНІШНІ ЕКОНОМІЧНІ ЗВ'ЯЗКИ (ВНЕШНИЕ ЭКОНОМИЧЕСКИЕ СВЯЗИ] - торгів-ля, обмін продукцією, науково-технічними досягненнями, що відбуваються між різни-ми державами, компаніями, корпораціями. Неухильне розширення З.е.з. України з ін-шими країнами світу є невід'ємною части-ною економічної політики держави. Еконо-мічний, науково-технічний потенціал Укра-їни, наявність природних ресурсів, мор-ських портів і прикордонних залізничних пунктів, розвинута транспортна мережа, вигідне географічне положення сприяють розширенню З.е.з. з країнами різних конти-нентів.

ЗОВНІШНІ ЕФЕКТИ [ВНЕШНИЕ ЭФФЕКТЫ] - ефекти, що впливають на фірми при виробництві товарів та послуг і на спожи-вачів.

ЗОВНІШНІ ПЛАТЕЖІ [ВНЕШНИЕ ПЛАТЕЖИ] - витрачання валюти окремими особа-ми, фірмами та урядом країни на купівлю товарів і послуг за кордоном. До З.п. нале-жать перекази за кордон, вкладання інвес-тиційного прибутку в інших країнах, виве-зення капіталу за кордон.

ЗОВНІШНІ ПЛАТІЖНІ НАДХОДЖЕННЯ [ВНЕШНИЕ ПЛАТЕЖНЫЕ ПОСТУПЛЕНИЯ] - надходження валюти окремим особам, фірмам та уряду країни з інших країн у виг-ляді плати за продані товари й послуги, при-бутку від інвестицій, грошових переказів, припливу іноземного капіталу.

ЗОВНІШНІЙ ДЕРЖАВНИЙ БОРГ [ВНЕШНИЙ ГОСУДАРСТВЕННЫЙ ДОЛГ] - сукуп-на заборгованість держави міжнародним банкам, урядам інших країн, приватним іноземним банкам. Розрізняють поточний З.д.б., який треба повернути в поточному році, і загальний З.д.б. (накопичений), який може бути повернутий у поточному році та у наступні роки.

ЗОВНІШНІЙ ЕФЕКТ МАСШТАБУ (ВНЕШНИЙ ЭФФЕКТ МАСШТАБА] -зниженняви-трат на одиницю товару в межах фірми в результаті росту масштабів виробництва у галузі в цілому.

ЗОВНІШНІЙ ІНТЕРФЕЙС (ВНЕШНИЙ ИНТЕРФЕЙС] - компонент системи, що забез-печує її взаємодію з користувачами, обчис-лювальними мережами та іншими складо-вими системи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОВНІШНІЙ ЛАГ [ВНЕШНИЙ ЛАГ] - про-міжок часу з моменту прийняття рішення відносно будь-яких заходів до появи його результатів.

ЗОВНІШНІЙ РАХУНОК [ВНЕШНИЙ СЧЕТ] - рахунок у національній валюті, що нале-жить нерезиденту і використовується ним у зовнішніх розрахунках.

ЗОВНІШНЬОЕКОНОМІЧНА ДІЯЛЬНІСТЬ (ВНЕШНЕЭКОНОМИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ] - форма торговельно-економічної міжнародної діяльності держави, організа-цій, установ усіх форм власності, пов'язана з експортом та імпортом товарів, послуг, ре-алізацією спільних проектів, утворенням спільних виробничих, торговельних, транс-портних структур з участю міжнародного фінансового капіталу, кредитів, інвестицій. Цей механізм зовнішньоекономічних зв'яз-ків передбачає відкритий характер економі-ки, інтеграцію її в міжнародну торговельно-економічну систему, в міжнародні регіо-нальні і товарні ринки.

ЗОВНІШНЬОЕКОНОМІЧНА ПОЛІТИКА [ВНЕШНЕЭКОНОМИЧЕСКАЯ ПОЛИТИКА] - державна політика країни у сфері експор-ту та Імпорту товарів, послуг, мита, тарифів, обмежень, залучення іноземного капіталу у вигляді інвестицій, вивезення капіталу за кордон, зовнішніх позик, надання капіталу, економічної допомоги іншим країнам, здій-снення спільних економічних проектів тощо.

ЗОВНІШНЬОЕКОНОМІЧНА ПОЛІТИКА УКРАЇНИ [ВНЕШНЕЭКОНОМИЧЕСКАЯ ПОЛИТИКА УКРАИНЫ] - політика, що вип-ливає з об'єктивно існуючих порівняльних і конкурентних переваг у різних галузях гос-подарства, передбачає пріоритет націо-нальних економічних інтересів домінуна-ня ринкової інфраструктури в системі мсто дів і форм регулювання світогосподарських зв'язків, ґрунтується на засобах тарифного та нетарифного регулювання, спрямована в цілому на створення конкурентного ринко-вого середовища, на поступове формування економіки, орієнтованої на експорт.

ЗОВНІШНЬОЕКОНОМІЧНІ ЗВ'ЯЗКИ [ВНЕШНЕЭКОНОМИЧЕСКИЕ СВЯЗИ] - сукуп-ність напрямів, форм і методів торговельно-економічного та науково-технічного співро-бітництва, а також кредитних і валютно-фі-нансових відносин даної країни з закордон-ними державами з метою ефективного вико-ристання переваг міжнародного поділу праці.

ЗОВНІШНЬОЕКОНОМІЧНІ СТРАТЕГІЇ (ВНЕШНЕЭКОНОМИЧЕСКИЕ СТРАТЕГИИ] - торговельні стратегії, що мають помітний вплив на виробничу діяльність, експорт промислових товарів, рівень капіталоміст-кості та валовий внутрішній продукт. Їх поділяють на такі категорії: 1) стійка зов-нішньоорієнтована стратегія, за якої не застосовується контроль щодо торгівлі або застосовується частково; 2) помірна зовніш-ньоорієнтована стратегія, що проявляєть-ся у незначній упередженості до виробниц-тва на внутрішні ринки: 3) помірна внут-рішньооріентована стратегія, яка повніс-тю надає перевагу виробництву для внут-рішнього ринку. Діючий захист відносно ви-сокий, введений прямий контроль та ліцен-зійні перепони для експортного сектора.

ЗОВНІШНЬОТОРГОВЕЛЬНА ПОЛІТИКА [ВНЕШНЕТОРГОВАЯ ПОЛИТИКА] - дер-жавна політика, що впливає на зовнішню торгівлю за допомогою податків, субсидій і прямих обмежень на експорт та імпорт.

ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ВИТОРГ [ВНЕШНЕТОРГОВАЯ ВЫРУЧКА] - різниця між загальною сумою імпортних товарів, проданих на ринку країни імпортера за внутрішніми цінами, і загальною вартістю проданих за межами країни поставлених на експорт товарів.

ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ДЕФІЦИТ [ВНЕШНЕТОРГОВЫЙ ДЕФИЦИТ] - пере-вищення товарного імпорту країни над її товарним експортом у вартісній формі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОВНІШНЬОТОРГОВЕЛЬНИЙ ОБОРОТ [ВНЕШНЕТОРГОВЫЙ ОБОРОТ] - Див. Обо-рот зовнішньоторговельний.

ЗОВНІШНЬОТОРГОВЕЛЬНІ БАНКИ [ВНЕШНЕТОРГОВЫЕ БАНКИ] - різновид спеціалізованих комерційних банків, що здійснюють переважно операції з кредиту-вання експорту та імпорту, проведення вза-ємних зовнішньоторговельних розрахунків. Такі банки також гарантують і враховують векселі експортних кредитів, що надаються комерційним банкам. У США та Японії 3.6. називаються експортно-імпортними, у Франції існує банк зовнішньої торгівлі. В Англії функції подібного банку виконує не-банківська організація - Департамент Гарантії експортних кредитів.

ЗОВНІШНЯ ПОЗИКА [ВНЕШНИЙ ЗАЙМ] - іноземна позика, що є основною формою міжнародного кредиту, отриманого від зару-біжних кредиторів або наданого іноземним позичальником.

ЗОВНІШНЯ ТОРГІВЛЯ [ВНЕШНЯЯ ТОРГОВЛЯ] - торгівля між країнами, що вклю-чає вивезення і ввезення товарів і послуг. Вона характеризує участь даної країни у світовому товарообороті та міжнародному поділі праці. Для більшості держав є основною формою зов-нішньоекономічних зв'язків і здійснюється через комерційні операції, оформлені відпо-відними зовнішньоторговельними контрак-тами. Основним узагальнюючим показником З.т. є зовнішньоторговельний оборот, що складається з експорту, імпорту та реекспорту товарів і послуг. Співвідношення між вар-тістю експорту та імпорту утворює торго-вельний баланс, який є активним, якщо експорт перевищує імпорт, і пасивним, якщо імпорт перевищує експорт. Зовнішня тор-гівля зародилася і почала поширюватися за рабовласництва і феодалізму у зв'язку з роз-витком продуктивних сил і суспільним по-ділом праці. Швидко зросла вона за капі-талізму, коли виник світовий ринок. За су-часних умов, коли значного розвитку на-буває міждержавна спеціалізація і коопе-рування виробництва, зовнішньоторговельні відносини набувають дедалі більшого роз-витку й ваги.

ЗОЛОТА АКЦІЯ [ЗОЛОТАЯ АКЦИЯ] - пакет акцій, що зберігається у державному органі, який відає державним підприємством, що приватизується і перетворюється в акціо-нерне товариство. З.а. дає на певний час державному органу вирішальний голос на зборах акціонерів, що необхідно для збере-ження впливу держави на деякі акціонерні підприємства, діяльність яких глибоко зачі-пає державні і суспільні інтереси.

ЗОЛОТА ВАЛЮТА [ЗОЛОТАЯ ВАЛЮТА] - грошова одиниця, що безпосередньо розмі-нюється на золото.

ЗОЛОТА ЕКСПОРТНА МІТКА [ЗОЛОТАЯ ЭКСПОРТНАЯ МЕТКА] - монетний паритет мінус вартість пересилання золота. Коли валютний курс падає до З.е.м.. золото почи-нає надходити в країну.

ЗОЛОТА КВОТА [ЗОЛОТАЯ КВОТА] - у Міжнародному валютному фонді (МВФ) - частина внеску країни - члена МВФ, яка оплачується золотом.

ЗОЛОТА ЛИХОМАНКА [ЗОЛОТАЯ ЛИХОРАДКА] - "втеча" від нестабільних валют до золота й періодичне підвищення його ціни.

ЗОЛОТА МІТКА [ЗОЛОТАЯ МЕТКА] - коли-вання валютного курсу у певних межах, що відбувається внаслідок витрат на переси-лання золота з однієї країни до іншої (фрахт, страхування, обслуговування, процент). Са-ме тому при використанні золотого стандар-ту монетний паритет і валютний курс не бу-вають ідентичними.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОЛОТЕ ЗАБЕЗПЕЧЕННЯ [ЗОЛОТОЕ ОБЕСПЕЧЕНИЕ] - наявність у державі запасу зо-лота.

ЗОЛОТЕ ПОКРИТТЯ [ЗОЛОТОЕ ПОКРЫТИЕ] - відношення золотого резерву (запа-су) країни до кількості грошей, що є в обігу.

ЗОЛОТИЙ БЛОК [ЗОЛОТОЙ БЛОК] - назва системи платежів країн Західної Європи, встановленої до 1935р. Існував стерлінговий блок, до якого увійшли країни Британської Співдружності та Скандинавські країни; до-ларовий блок, який охопив США та більшість країн Центральної Америки і півночі Півден-ної Америки; ієновий блок, що охопив Японію та її володіння; блок валютного контролю країн Центральної та Південно-Східної Єв-ропи, де домінувала Німеччина.

ЗОЛОТИЙ ВМІСТ ГРОШОВОЇ ОДИНИЦІ [ЗОЛОТОЕ СОДЕРЖАНИЕ ДЕНЕЖНОЙ ЕДИНИЦЫ] - ваговий вміст чистого золота, що відповідає одній грошовій одиниці країни. У минулому золотий вміст карбованця та інших грошових одиниць у грамах чистого золота офіційно декларувався, публікував-ся. З середини 70-х років XX ст. З.в.г.о. біль-шості країн не фіксувався.

ЗОЛОТИЙ ЗАПАС [ЗОЛОТОЙ ЗАПАС] - ре-зервний фонд золота в злитках і монетах, що належить центральному емісійному банко-ві або казначейству країни.

ЗОЛОТИЙ ЛІНГОТ [ЗОЛОТОЙ ЛИНГОТ] - стандартизований золотий злиток вищої про-би з титром 995/1000. Його вага 400 унцій або близько 12,5 кг. Для зручнішого користу-вання існують фракційні, дрібніші лінготи: 5, 10, 20, 25, 50, 100, 200, 500, 1000 грам.

ЗОЛОТИЙ МОНОМЕТАЛІЗМ [ЗОЛОТОЙ МОНОМЕТАЛЛИЗМ] -грошова система, що базується на золоті як основному грошово-му металі, за яким законодавче закріплю-ється роль головної форми грошей.

ЗОЛОТИЙ ОПЦІОН [ЗОЛОТОЙ ОПЦИОН] (англ. gold option) -договірне право купити або продати лот золота протягом обумовле-ного терміну за погодженою ціною.

ЗОЛОТИЙ ПУЛ (ЗОЛОТОЙ ПУЛ] - назва міждержавного об'єднання, створеного у 1961 р. США, Великобританією, Бельгією, ФРН, Італією, Нідерландами і Швейцарією для підтримки Лондонського ринку золота. Необхідність заснування З.п. була зумовле-на слабкістю стерлінга (другої за значенням головної резервної валюти), що спричинило розлад на ринках іноземної валюти у сере-дині 60-х років.

ЗОЛОТИЙ РЕЗЕРВ [ЗОЛОТОЙ РЕЗЕРВ] - Див. Золотовалютні резерви.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОЛОТИЙ СЕРТИФІКАТ [ЗОЛОТОЙ СЕРТИФИКАТ] -документ, що підтверджує пра-во власності на певну кількість золота, що зберігається в уповноваженому загально-визнаному банку-депозитарії.

ЗОЛОТИЙ СТАНДАРТ [ЗОЛОТОЙ СТАНДАРТ] - супертовар, що відповідає найви-щим стандартам та найвишуканішим вимо-гам покупців.

ЗОЛОТИЙ ТРАНШ [ЗОЛОТОЙ ТРАНШ] - колишня назва першого з чотирьох траншів кредиту, що надається Міжнародним валютним фондом - 25 відсотків від встановленої квоти. Тепер його називають резервним траншем.

ЗОЛОТІ АУКЦІОНИ (ЗОЛОТЫЕ АУКЦИОНЫ] - продаж золота з публічного торгу.

ЗОЛОТІ МОНЕТИ [ЗОЛОТЫЕ МОНЕТЫ] - золоті монети, що мають в основному нуміз-матичну цінність, хоча в ЮАР і у Канаді ще ви-користовуються інколи як засіб платежу. Най-відоміші з них: англійський соверен, амери-канські орли ($10, $20), французькі наполе-они (FF 20), швейцарські вренели(FS 10, FS 20).

ЗОЛОТОВАЛЮТНІ РЕЗЕРВИ (ЗОЛОТОВАЛЮТНЫЕ РЕЗЕРВЫ] - державні запаси золота та іноземної валюти, що зберігають-ся в центральному банку або у фінансових органах, а також золото та іноземна валюта, що належать державі й містяться у міжна-родних валютно-кредитних організаціях.

ЗОНА [ЗОНА] (від грец. zona - пояс) - 1. Ді-лянка земельної площі, частина простору, що має певні, притаманні їй ознаки. 2. Час-тина економічного простору, окреслена гео-графічними межами. Напр. вільна економін-на 3. - певний регіон з певними соціально-економічними. правовими чи політичними відмінностями, пільговим оподаткуван-ням, сприятливим митним режимом; ва-лютна 3. - має певні переваги функціону-вання національних валют окремих країн. що об'єднані у даній 3.

ЗОНА ВАЛЮТНА [ЗОНА ВАЛЮТНАЯ] - Див. Валютна зона.

ЗОНА ВІЛЬНОЇ ТОРГІВЛІ (ЗОНА СВОБОДНОЙ ТОРГОВЛИ] - зона, в межах якої група країн підтримує вільну безмитну торгівлю.

ЗОНА ЕКОНОМІЧНОГО СПРИЯННЯ (ЗОНА ЭКОНОМИЧЕСКОГО БЛАГОПРИЯТСТВОВАНИЯ] - частина території країни, на якій в законодавчому порядку створені сприятливі умови для соціально-економіч-ного розвитку, активізації економіки, забез-печення економічного піднесення, вигідних зовнішньоекономічних зв'язків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗОНДАЖ [ЗОНДАЖ] (англ. sounding, фр. sonde) - попереднє з'ясування позицій контр-агента, учасника переговорів або операції.

ЗОНДУВАТИ [ЗОНДИРОВАТЬ] (фр. sonder) - 1. Аналізувати, досліджувати шляхом зон-дування-з допомогою зонда. 2. Переносно - у політиці, економіці, підприємницькій діяльності - попередньо з'ясовувати щось (можливості суб'єкта, певної ділянки, певно-го питання).

ЗРАЗОК [ОБРАЗЕЦ] - одиничний екзем-пляр товару, що використовується для рек-лами, на виставках з метою ознайомлення.

ЗРАЗОК ВИСТАВКОВИЙ [ОБРАЗЕЦ ВЫСТАВОЧНЫЙ] - одиничний екземпляр то-вару, що демонструється на виставці з ме-тою представлення потенційним спожива-чам і його реклами.

ЗРАЗОК ПРОМИСЛОВИЙ [ОБРАЗЕЦ ПРОМЫШЛЕННЫЙ] -Див. Промисловий зразок.

ЗРІВНЯЛЬНІСТЬ [УРАВНИТЕЛЬНОСТЬ] - принцип, згідно з яким слід намагатись до-сягти вирівнювання оплати праці, доходів, достатку громадян як вищої форми справед-ливості.

ЗРІВНЯННЯ ЗАПАСІВ [УРАВНЕНИЕ ЗАПАСОВ] - зрівняння, згідно з яким сума почат-кових запасів і їх чистого збільшення за мі-нусом скорочення запасів дорівнює кінце-вим запасам. Збільшення запасів являє со-бою чисті покупки, а скорочення їх - вар-тість продажних товарів, причому первісне відомі дві величини: початкова величина запасів і чисті покупки.

ЗРОСТАННЯ [РОСТ] - стадія циклу життя товару, що характеризується визнанням йо-го покупцями, швидким підвищенням по-питу на нього. За цих умов обсяги продажу та прибутку збільшуються, витрати на рек-ламу стабілізуються.

ЗРОСТАННЯ-ПАДІННЯ [РОСТ-ПАДЕНИЕ] - оцінка числа акцій, ціни яких підвищи-лись або знизились протягом певного періоду.

ЗРОСТАННЯ КУРСІВ [РОСТ КУРСОВ] -під-вищення курсів на біржі слідом за падінням.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЗРОСТАЮЧА ВІДДАЧА [ВОЗРАСТАЮЩАЯ ОТДАЧА] - збільшення граничного продук-ту за рахунок послідовного впровадження у виробництво додаткової одиниці одного з ресурсів, що застосовуються у виробництві.

ЗУСТРІЧНА ПРОПОЗИЦІЯ (ВСТРЕЧНОЕ ПРЕДЛОЖЕНИЕ] - відповідь на пропози-цію про продаж або купівлю товару в певній кількості за певною ціною, яка містить умо-ви про укладення угоди.

ЗУСТРІЧНА ТОРГІВЛЯ [ВСТРЕЧНАЯ ТОРГОВЛЯ] - 1. Продаж непродовольчих та окремих видів продовольчих товарів організа-ціями торгівлі, як правило, на організованих (колись колгоспних) ринках, у місцях заку-півлі с.-г. сировини з метою заохочення сіль-ського населення до розширення продажу або здачі заготівельним організаціям про-дукції власного виробництва. Виникла у 1930-1932 рр., коли внаслідок колективіза-ції сільського товаровиробництва постала проблема забезпечення населення, здебіль-шого міського, продуктами харчування. Ор-ганізація З.т. сприяла більшому напливу товарів у торгівлю через закупівельні пун-кти державної торгівлі й споживчої коопера-ції, коли здавачам с.-г. продуктів в обмін на здані продукти видавались дефіцитні това- ри й реманент за пільговими цінами. Через З.т. стимулювалась також заготівля вто-ринної сировини й металобрухту. 2. Торгів-ля, яка ґрунтується на зустрічних зобов'я-заннях експортерів та імпортерів товарів, котрі в єдиному двосторонньому документі (контракті) фіксують розміри взаємних зо-бов'язань за поставками. Здійснюється в ос-новному у формі бартерних операцій, які являють собою безвалютний, але оцінений у валюті обмін товарами. 3. Зустрічні заку-півлі товарів експортерами за частину вар-тості товарів, що постачаються; комплекта-ція Імпортованого обладнання частинами та деталями виробництва країни-імпорте-ра; компенсаційні угоди для погашення фі-нансового чи товарного кредиту, який нада-ний стороною-постачальником. 4. В умовах товарної кризи, ринкової незбалансованос-ті попиту і пропозиції зустрічний продаж то-варів для зацікавлення чи матеріального за-охочення за виконання населенням певних робіт, послуг, виготовлення і здачу державі товарів. При З.т. в обмін на здачу коштов-ностей, золота, антикваріату населенню ви- давались продукти харчування. У промис-ловості і споживчій кооперації продавались дефіцитні товари для стимулювання зда-вачів молока, яєць, лікарських рослин, хут-ра, металобрухту тощо.

ЗУСТРІЧНИЙ ПОЗОВ [ВСТРЕЧНЫЙ ИСК] - позов, що подається на позивача у той са-мий суд для одночасного розгляду обох по-зовів. Відповідачем по З.п. може бути лише позивач первинного позову. Зустрічну по-зовну заяву подають у письмовій формі з до-даними копіями для відповідача по З.п. з оплатою державного мита на загальних під-ставах. З.п. має бути заявлений з таким роз-рахунком, щоб відповідач міг своєчасно оз-найомитись з ним, одержавши копію заяви, і підготуватися до захисту проти зустрічних вимог. До пред'явлення З.п. позивач пови-нен вжити всіх необхідних заходів щодо можливого врегулювання спору перед звер-ненням у суд чи державний арбітраж - пре-д'явити другій стороні претензію.

ЗУСТРІЧНИЙ ПРОДАЖ ТОВАРІВ [ВСТРЕЧНАЯ ПРОДАЖА ТОВАРОВ] - продаж непро-довольчих та окремих видів продовольчих товарів організаціями державної торгівлі та споживчої кооперації на сільських ринках, а також у місцях закупівлі с.-г. продуктів і си-ровини. Організація З.п.т. сприяє посилен-ню економічних зв'язків між містом і селом, поліпшенню забезпечення працівників сіль-ського господарства необхідними товарами. За допомогою З.п.т. споживча коооперація стимулює заготівлю с.-г. продуктів, сирови-ни, а також утильсировини і металевого брухту. Здавачам сировини продають то-вари широкого вжитку. Ефективним є зуст-річний продаж насіння, с.-г. інвентарю, добрив.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІГНОРУВАТИ [ИГНОРИРОВАТЬ] (від латин. ignoro - не знаю, не помічаю) - нехтувати, не звертати уваги, навмисне не помічати.

ІДЕАЛ (ИДЕАЛ] (фр. ideal) - 1. Доскона-лість. 2. Досконалий зв'язок між чим-небудь. 3. Найвища кінцева мета прагнення, дій. 4. Ідеальний образ, що визначає спосіб мис-лення й діяльності людини чи суспільного класу.

ІДЕАЛІЗАЦІЯ [ИДЕАЛИЗАЦИЯ] (фр. idea-listion, від ideal - ідеал) - 1. Уявлення про когось чи щось як про значно краще й дос-конале, ніж воно є насправді; наділення ко-гось або чогось властивостями, що відпові-дають ідеалу. 2. Мислене конструювання по-нять про об'єкти, що не існують і не здійсне-ні, але для яких є прообрази в реальному світі.

ІДЕАЛЬНИЙ [ИДЕАЛЬНЫЙ] (фр. ideal) - 1. Той, що стосується ідеї, діяльності мислен-ня. 2. Уявний, не існуючий реально. 3. Доско-налий, взірцевий, той, що відповідає ідеалу.

ІДЕАЛЬНИЙ РИНОК [ИДЕАЛЬНЫЙ РЫНОК] - висококонкурентний, цілковито віль-ний ринок, якому притаманні такі ознаки: необмежена кількість учасників ринку-про-давців і покупців, вільний вхід на ринок і вихід з нього, вільні ціни, відсутність тиску, примусу з боку одних відносно до інших та ін.

ІДЕЙНИЙ [ИДЕЙНЫЙ] - той, що стосуєть-ся ідеї; відданий певній ідеї і відповідному їй ідеалові, той, що відстоює певні ідеї.

ІДЕЙНІСТЬ [ИДЕЙНОСТЬ] - відданість певній цілісній системі ідей і відповідному їй соціальному, моральному та естетичному ідеалові; відстоювання прогресивних прин-ципів, ідеалів, положень.

ІДЕНТИФІКАТОР [ИДЕНТИФИКАТОР] (англ. identifier - тотожний)- 1. Ряд симво-лів, що використовуються для найменуван-ня певного елемента програми (змінної, структури даних, процедури, оператора то- що). 2. Літерний ланцюг, який виступає в певному контексті у ролі символу.

ІДЕНТИФІКАТОР КОРИСТУВАЧА [ИДЕНТИФИКАТОР ПОЛЬЗОВАТЕЛЯ] - символіч-не ім'я, яке дається кожному користувачеві системи і містить від одного до восьми знаків.

ІДЕНТИФІКАЦІЯ [ИДЕНТИФИКАЦИЯ] (від латин. identificus - тотожний)- 1. Ототож-нення, прирівнення, уподібнення. 2. Вста-новлення на основі визначених ознак то-тожності різних об'єктів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІДЕНТИФІКАЦІЯ КОРИСТУВАЧА [ИДЕНТИФИКАЦИЯ ПОЛЬЗОВАТЕЛЯ] - посвід-чення або підтвердження автентичності особи або будь-якої інстанції при їх звернен-ні до захищеної обчислювальної системи.

ІДЕНТИФІКАЦІЯ ТЕРМІНАЛУ [ИДЕНТИФИКАЦИЯ ТЕРМИНАЛА] - автоматична пе-редача на термінал користувача встановле-ної ідентифікуючої кодової комбінації, що відноситься до віддаленого терміналу (термі-налів), з яким (якими) встановлений зв'язок.

ІДЕНТИЧНІСТЬ [ИДЕНТИЧНОСТЬ] (від ла-тин. identicus - однаковий, тотожний) - рівнозначність, тотожність, однаковість.

ІДЕОГРАМА [ИДЕОГРАММА] - фігура або графічний знак, який передає певне понят-тя або ідею даної мови, на відміну від букв, що відображають звук.

ІДЕОЛОГ [ИДЕОЛОГ] - виразник, захис-ник певної ідеології, якогось класу, соціаль-ної групи, партії.

ІДЕОЛОГІЯ [ИДЕОЛОГИЯ] - система полі-тичних, правових, етичних, художніх, філо-софських, релігійних поглядів: суспільна сві-домість.

ІДЕЯ [ИДЕЯ] - 1. Найвища форма пізнання й мислення, яка не тільки відображає об'єкт, а й спрямована на його перетворення. 2. Думка, загальне поняття про предмет чи явище. 3. Форма наукового пізнання і трактування, яка відбиває зв'язки, закономірності явищ об'єктивної дійсності і спрямована на прак-тичне позитивне перетворення в розвитку, в тенденції. І. слугує тим феноменом, який сприяє розгортанню теоретичного синтезу в чітку орієнтовану систему. 4. Головна дум-ка художнього, наукового, економічного або політичного твору.

ІДЕЯ ТОВАРУ [ИДЕЯ ТОВАРА] - загальне бачення можливого товару, який фірма мог-ла б, на її думку, запропонувати на ринку.

ІДОЛ [ИДОЛ] - переносно - об'єкт безроз-судливого, сліпого поклоніння.

ІЄНА [ИЕНА] - грошова одиниця Японії, по-діляється на 100 сенів. І. називались старо-винні золоті й срібні монети Японії.

ІЄРАРХІЧНА БАЗА ДАНИХ [ИЕРАРХИЧЕСКАЯ БАЗА ДАННЫХ] - 1. База даних, яка реалізована відповідно до ієрархічної моде-лі даних. 2. База даних, в якій ієрархія ін-формаційних об'єктів забезпечується за до-помогою тільки СУБД (напр.. IMS. OKA).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІЄРАРХІЧНА МЕРЕЖА [ИЕРАРХИЧЕСКАЯ СЕТЬ] -багаторівнева мережа, побудована на базі технічних засобів, різних за структу-рою, але однорідних на кожному рівні з'єд-нань.

ІЄРАРХІЧНА МОДЕЛЬ ДАНИХ [ИЕРАРХИЧЕСКАЯ МОДЕЛЬ ДАННЫХ] - модель даних, призначена для представлення іє-рархічної структури і для маніпулювання ними.

ІЄРАРХІЧНА СИСТЕМА ЗВ'ЯЗКУ [ИЕРАРХИЧЕСКАЯ СИСТЕМА СВЯЗИ] - система телекомунікацій. в якій апаратура вищого рівня виконує ширші функції, ніж апарату-ра нижчого рівня.

ІЄРАРХІЧНА СТРУКТУРА [ИЕРАРХИЧЕСКАЯ СТРУКТУРА] - множина чого-небудь, частково упорядкована так, що існує рівно один елемент цієї множини, який не має по-переднього, а всі інші елементи мають рівно один попередній.

ІЄРАРХІЯ [ИЕРАРХИЯ] (від грец. hierarchia) - поділ на вищі й нижчі посади, чини; су-ворий порядок підлеглості нижчих за поса-дою або чином осіб вищим. У широкому ро-зумінні - розташування частин або елемен-тів цілого в певному порядку, від вищого до нижчого.

ІЄРОГЛІФИ [ИЕРОГЛИФЫ] - 1. Фігурні зна-ки давньоєгипетського письма (IV тис. до н.е. -III ст.). І. називають також знаки китай-ської, японської та інших систем ідеографії. 2. Переносно-нерозбірливе, важке для про-читання письмо.

ІЗ..., ІЗО... [ИЗ..., ИЗО...] (від грец. і808- рівний, однаковий) -у складних словах оз-начає рівність або подібність за формою чи призначенням (напр., ізографія).

ІЗОГРАФІЯ [ИЗОГРАФИЯ] - 1. Точне відтво-рення яких-небудь письмен, рукописів, по-черків тощо. 2. Іконопис.

ІЗОКВАНТА [ИЗОКВАНТА] - лінія, що гра-фічно відображає різні поєднання витрат, за яких може бути виготовлений заданий обсяг продукції.

ІЗОЛЮВАТИ [ИЗОЛИРОВАТЬ] (фр. isoler, від латин, insula - острів) - 1. Відокреми-ти, помістити окремо, не допускаючи сти-кання, стосунків з іншими. 2. Застосовува-ти ізоляцію примусово (напр., внаслідок рі-шення суду).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІЗОЛЯЦІЯ [ИЗОЛЯЦИЯ] (від фр. isolation - відділення)- 1. Роз'єднання, відособлення. 2. Заборона спілкування, відокремлення чогось від навколишнього середовища (у судовій практиці - за рішенням органів прокуратури чи суду).

ІЗОТИМИ [ИЗОТИМЫ] - графічні криві однакових бюджетних витрат або однакових витрат виробництва, що застосовуються при побудові бюджетних обмежень.

ІЗОФОРИ [ИЗОФОРЫ] - криві однакової дохідності.

ІКЕБАНА [ИКЕБАНА] (япон.) - 1. Мистецтво складати з квітів, рослин, гілок букети, ху-дожні композиції, часом із символічним зна-ченням. 2. Вази для цих букетів, композицій.

ІКОНОТЕКА [ИКОНОТЕКА] (від грец. eikon - зображення і theke - вмістилище) - ко-лекція, зібрання зображень за визначеною тематикою.

ІЛОТИ [ИЛОТЫ] (грец. eilos (eilotes))- 1. Підкорене дорійцями землеробське населення Стародавньої Спарти. І. вважалися власністю держави і за своїм становищем майже не від-різнялись від рабів. 2. Переносно-безправні.

ІЛЮЗІЯ [ИЛЛЮЗИЯ] (латин, illusio, від illudo - висміюю, обманюю)- 1. Оманливе, хибне сприйняття людиною дійсності. 2. Не-здійсненна мрія, необгрунтована надія.

ІЛЮЗІЯ ГРОШОВА [ИЛЛЮЗИЯ ДЕНЕЖНАЯ] - орієнтація отримувача грошових доходів на їх номінальну величину без вра-хування купівельної спроможності грошей, що змінюється внаслідок зростання цін.

ІЛЮЗОРНИЙ [ИЛЛЮЗОРНЫЙ] (латин. illu- sorius - облудний) - примарний, уявний, нездійсненний.

ІЛЮМІНАЦІЯ [ИЛЛЮМИНАЦИЯ] (від ла-тин. illuminatio - освітлення) - 1. Яскраве різнобарвне освітлення вулиць, будинків. магазинів тощо. 2. Засіб світлової реклами, переважно зовнішньої.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІЛЮСТРАЦІЯ (ИЛЛЮСТРАЦИЯ] (латин. illus- tratio, від illustro - освітлюю, пояснюю) - 1. Зображення, яке наочно пояснює або до-повнює будь-якийдрукованийтекст^нолр., ма-люнок, фотографія, таблиця, діаграма, кар-та, схема). 1. Наочне пояснення чого-небудь: наведення прикладів у статті, промові тощо.

ІМ.... ІН...[ИМ.... ИН...] (латин, im..., in...)- префікс, що означає заперечення, відсут-ність чогось або проникнення в щось.

ІМЕННІ ЦІННІ ПАПЕРИ (ИМЕННЫЕ ЦЕННЫЕ БУМАГИ] - цінні папери, видані на ім'я певної особи, яка має право їх викорис-товувати. Див. також Акції іменні.

ІМІДЖ [ИМИДЖ] (від англ. image - образ. зображення) - сформований і постійно під-тримуваний стабільний "образ", враження людського середовища (клієнтів) та комер-ційних контрагентів від товару (послуг), тор-гової марки підприємства (підприємця, біз-несмена, ділової людини), які виготовляють цей товар: надають послугу. І. може бути по-зитивніші негативним. В основі І. закладе-ні якісні показники переваг одного різнови-ду виробу (послуг), марки підприємства, біз-несмена відносно до іншої рекламної компа-нії. Формується і підтримується засобами паблік рілейшнз і має велике значення при визначенні і зміцненні позицій на ринку.

ІМІТАТОР [ИМИТАТОР] - програма або прилад, які моделюють функціональні характеристики іншої програми або приладу.

ІМІТАЦІЙНА МОДЕЛЬ [ИМИТАЦИОННАЯ МОДЕЛЬ] -числова економіко-математич-на модель досліджуваної системи, призна-чена для використання у процесі машинної імітації.

ІМІТАЦІЙНИЙ ЛАГ (ИМИТАЦИОННЫЙ ЛАГ] - лаг відставання, який, згідно з тео-ріями з питань технології, існує між вироб-ництвом нової продукції країною-новато-ром і організацією виробництва її в інших країнах. І.л. складається з лагу попиту (який відбувається тому, що нові продукти не можуть розглядатися як досконалі замін-ники старих місцевих товарів) і лагу реакції (що становить час між виробництвом ново-го продукту в країні-новаторі та часом, коли потенційний виробник відповість на нього організацією місцевого виробництва).

ІМІТАЦІЯ [ИМИТАЦИЯ] (латин, imitatio - відтворювати, від imitor - наслідую)- 1. На-слідування та підроблення. 2. Створення об-разу, моделі економічного об'єкта або проце-су, його штучне відтворення з метою дослі-дження, навчання, прогнозування.

ІМІТАЦІЯ В МЕНЕДЖМЕНТІ [ИМИТАЦИЯ В МЕНЕДЖМЕНТЕ] - процес розробки мо-делі реальної ситуації і виконання експери-ментів з метою передбачення можливої змі-ни ситуації.

ІММАТРИКУЛЯЦІЯ [ИММАТРИКУЛЯЦИЯ] (від ім... і латин, matricula - список)-вклю-чення до списків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІММІГРАНТ [ИММИГРАНТ] (від латин. immigrans (immigrantis) -той, що вселяєть-ся) - іноземець, який оселився в якійсь кра-їні на постійне проживання.

ІММІГРАЦІЯ [ИММИГРАЦИЯ] (латин, im-migratio, від immigro - вселяюся) - в'їзд іно-земців у країну на тривале або постійне про-живання.

ІММОБІЛІЗАЦІЯ [ИММОБИЛИЗАЦИЯ] (ла-тин. immobilis - нерухомий) - 1. Перетво-рення рухомого майна в нерухоме. 2.1. обо-ротних коштів - порушення фінансової дисципліни, яке полягає у використанні обо-ротних коштів не за призначенням або у ви-лученні їх з обороту.

ІММОБІЛІЗАЦІЯ ОБОРОТНИХ КОШТІВ [ИММОБИЛИЗАЦИЯ ОБОРСТНЫХ СРЕДСТВ] - порушення фінансової дисципліни, що полягає у фактичному вилученні оборот-них коштів підприємства, фірми, організа-ції, установи з обороту або у використанні їх не за призначенням. І.о.к. буває тоді, ко-ли відтягують оборотні кошти для фінан-сування капітальних вкладень, на капі-тальний ремонт тощо. Тим самим спричи-нюється нестача нормованих оборотних коштів, що створює фінансові ускладнення - невиконання платіжної й розрахункової дисципліни.

ІММОРАЛІЗМ (ИММОРАЛИЗМ] (від ім... і ла-тин. moralis - моральний) - етичний прин-цип. що виправдовує егоїзм, індивідуалізм; негативне ставлення до загальнолюдських моральних цінностей.

ІМПЕРАТИВ [ИМПЕРАТИВ] (від латин, impe-rativus - владний) - 1. Наказовий спосіб дієслова. 2. Переносно-веління, настійна вимога.

ІМПЕРАТИВНА МОВА [ИМПЕРАТИВНЫЙ ЯЗЫК] - мова, на якій навчають інтелекту-альні комп'ютерні системи вирішувати проблеми.

ІМПЕРАТИВНИЙ [ИМПЕРАТИВНЫЙ] (латин. ітрегаїтіз) - 1. Владний, наказовий. 2. У юриспруденції - не дає можливості вибору.

ІМПЕРАТОР [ИМПЕРАТОР] (від латин, impe-rator - володар) - титул глави держави у деяких монархічних країнах. Вищий ранг порівняно з королем, царем.

ІМПЕРІАЛ [ИМПЕРИАЛ] (від латин, impe-rialis - імператорський) - російська золота монета, що чеканилась з 1755 р. Спочатку мала вартість 10 карбованців і містила близько 12 г чистого золота. З початком вве-дення золотого карбованця номінальна вар-тість І. зросла після 1897 р. до 15 карбован-ців, потім він був витіснений з обігу золоти-ми 5- і 10-карбованцевими монетами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІМПЕРІАЛІСТ [ИМПЕРИАЛИСТ] -представник монополістичного капіталу, що є прихильником політики загарбань та агресії.

ІМПЕРІЯ [ИМПЕРИЯ] (від латин. imperium- влада, панування)- 1. Монархічна держа-ва, глава якої має титул імператора. 2. Назва великих держав, що мали колоніальні во-лодіння (напр., колишня Британська імпе-рія). 3. Пригноблення і експлуатація понево-лених народів, що входять до складу багато-національних держав.

ІМПІЧМЕНТ [ИМПИЧМЕНТ] (англ. impeach-ment, від старофр. empeechement - осуд, обвинувачення) - у парламентах - проце-дура обвинувачення вищих службових осіб (президентів, міністрів, федеральних суддів тощо). Застосовується найчастіше у разі звинувачення у зраді, хабарництві, інших тяжких злочинах. Рішення та визнання осо-би винною приймається найвищим керів-ним органом держави більшістю в 2/3 голо- сів. Мірою покарання для звинуваченого є звільнення з посади.

ІМПОЗАНТНИЙ [ИМПОЗАНТНЫЙ] (від фр. imposant - значний, величний) - показ-ний, поважний, здатний привертати увагу зовнішнім виглядом, манерами.

ІМПОНУВАТИ [ИМПОНИРОВАТЬ] (від ла-тин. impono - прикладаю, надаю) - викли-кати повагу, подобатися, справляти гарне враження.

ІМПОРТ [ИМПОРТ] (англ. import, від латин. importare - ввозити) - ввезення у країну куплених за кордоном іноземних товарів, технологій, капіталів, послуг.

ІМПОРТ ВИДИМИЙ [ИМПОРТ ВИДИМЫЙ] - фактичне завезення у країну іноземних то-варів і продаж їх на її території.

ІМПОРТ НЕВИДИМИЙ [ИМПОРТНЕВИДИМЫЙ] - послуги, що оплачені в іноземній валюті (напр., перевезення, страхування).

ІМПОРТ ПОБІЧНИЙ (ИМПОРТ КОСВЕННЫЙ] - імпорт комплектуючих виробів або напівфабрикатів, що застосовують при ви-користанні імпортованих машин і облад-нання.

ІМПОРТ СПЕЦІАЛЬНИЙ [ИМПОРТСПЕЦИАЛЬНЫЙ] - загальний імпорт за винятком реекспорту-імпорту товарів для внутріш-нього споживання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІМПОРТЕР [ИМПОРТЕР] - юридична або фізична особа, що ввозить товари з-за кордону.

ІМПОРТНА ВАРТІСТЬ ТОВАРУ [ИМПОРТНАЯ СТОИМОСТЬ ТОВАРА] - вартість ім-портного товару в цінах, що вказують в ін-войсі іноземного постачальника і передба-чають витрати за доставку товару до кордо-ну та інші накладні витрати.

ІМПОРТНА ЗОЛОТА ТОЧКА (ИМПОРТНАЯ ЗОЛОТАЯ ТОЧКА] - мінімальний розмір ва-лютного курсу, за яким може бути придбана валюта для здійснення зовнішньоекономіч-них операцій. Термін виник у період /тії золо-того стандарту. Нині використовується рідко.

ІМПОРТНА КВОТА [ИМПОРТНАЯ КВОТА] - 1. Нетарифне кількісне обмеження завезен-ня певних видів товарів у країну, що вста-новлюється урядом з метою захисту внут-рішнього ринку. 2. Показник, що характери-зує обсяг імпорту певного товару, встановленого відповідно до потреби в ньому та обся-гів власного виробництва.

ІМПОРТНА ЛІЦЕНЗІЯ [ИМПОРТНАЯ ЛИЦЕНЗИЯ] -Див. Ліцензія імпортна.

ІМПОРТНЕ МИТО (ИМПОРТНАЯ ПОШЛИНА] - платежі, що утримуються за ввезен-ня у країну імпортних товарів аід час пере-тину кордону.

ІМПОРТНИЙ ДЕПОЗИТ [ИМПОРТНЫЙ ДЕПОЗИТ] -Див. Депозит імпортний.

ІМПОРТНИЙ ЛІЗИНГ (ИМПОРТНЫЙ ЛИЗИНГ] -Див. Лізинг імпортний.

ІМПОРТНИЙ УХИЛ [ИМПОРТНЫЙ УКЛОН] - постійне збільшення частки імпортова-них товарів на національному товарному ринку на шкоду вітчизняній промисловості.

ІМПОРТОВАНА ІНФЛЯЦІЯ [ИМПОРТИРУЕМАЯ ИНФЛЯЦИЯ] - Див. Інфляція ім-портована.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІМПОРТОЗАМІННЕ ЗРОСТАННЯ [ИМПОРТОЗАМЕЩАЮЩИЙ РОСТ] - розширення виробництва товару, який країна імпортує, що веде до поліпшення умов торгівлі країни відносно до її торгових партнерів.

ІМПОРТОЗАМІННІ ТОВАРИ [ИМПОРТОЗАМЕЩАЮЩИЕ ТОВАРИ] - товари, вироб-ництво яких сприяє скороченню або призу-пиненню імпорту таких самих або аналогіч-них товарів.

ІМПОРТОЗАМІЩЕННЯ (ИМПОРТОЗАМЕЩЕНИЕ] - скорочення або призупинення імпорту певних товарів в результаті нала-годження виробництва у країні таких самих або аналогічних товарів.

ІМПРЕСАРІО [ИМПРЕСАРИО] (італ. impre-sario від imprendere - розпочинати, заті-вати) - приватний підприємець, який орга-нізовує концерти, спектаклі, гастролі.

ІМПРОВІЗАЦІЯ [ИМПРОВИЗАЦИЯ] (фр. improvisation, італ. improvisazione, від ла-тин. improvisus - непередбачений, рапто-вий) - виголошення промови, складання віршів, читання лекцій тощо без поперед-ньої підготовки.

ІМПУЛЬС [ИМПУЛЬС] (від латин, impulsus - удар, поштовх) - поштовх до дії.

ІМПУЛЬСИВНИЙ [ИМПУЛЬСИВНЫЙ] (від латин, impulsivus - спонукальний) -по- ривчастий, той, що діє під впливом першої спонуки.

ІМПУТАЦІЙНА СИСТЕМА ПОДАТКІВ [ИМПУТАЦИОННАЯ СИСТЕМА НАЛОГОВ] - система податків на прибуток, що застосо-вується у Великобританії, Данії, Італії і Франції з метою усунення подвійного опо-даткування.

ІМУНІТЕТ [ИММУНИТЕТ] (від латин, immu-nitas (immunitatis) - звільнення, свобода) - виключне право не підлягати деяким за-гальним законам, що надається особам, які посідають особливе становище в державі.

ІМУНІТЕТ ДЕРЖАВИ [ИММУНИТЕТ ГОСУДАРСТВА] - загальновизнана норма міжна-родного права, за якою держава та її органи є непідсудними іншій державі і не можуть стати відповідачем у суді цієї держави без своєї згоди. Не дозволяється також наклада-ти арешт на майно іноземних держави.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІМУНІТЕТ ПОДАТКОВИЙ [ИММУНИТЕТ НАЛОГОВЫЙ] - Див. Податковий іму-нітет.

ІМУНІТЕТ СУВЕРЕННИЙ [ИММУНИТЕТ СУВЕРЕННЫЙ] - доктрина, згідно з якою суверенна держава не може бути пересліду-ваною у судовому порядку, а на її кошти не може бути накладений арешт.

ІМ'Я ДАНИХ [ИМЯ ДАННЫХ] -Див. Іден-тифікатор.

ІМ'Я ДОБРЕ (ИМЯ ДОБРОЕ] - біржовий термін, що означає реєстрацію цінних папе-рів для того, щоб забезпечити поставку з до-триманням встановлених правил.

ІМ'Я ЛОГІЧНОГО ПРИСТРОЮ (ИМЯ ЛОГИЧЕСКОГО УСТРОЙСТВА] -Див. Логічний пристрій.

ІН...(ИН...І-Див, ім...

ІНАВГУРАЦІЯ [ИНАУГУРАЦИЯ] (від латин. inauguro - посвячую: авгур у Стародавньо-му Римі - жрець) - урочиста церемонія вве-дення на посаду глави держави або посвя-чення в сан. Складається з приведення до присяги, виголошення інавгураційної про-мови в присутності почесних осіб.

ІНАУДИТ [ИНАУДИТ] - акціонерна компа-нія з консультування вітчизняних та іно-земних партнерів спільних підприємств, учасників сумісної підприємницької діяль-ності.

ІНВАЗІЯ [ИНВАЗИЯ] (латин, invasio - втор-гнення, напад, від invado - нападаю) - за-гарбання чогось (території, майна), здобут-тя чогось нападницьким шляхом.

ІНВАЛЮТНА ГРОШОВА ОДИНИЦЯ [ИНВАЛЮТНАЯ ДЕНЕЖНАЯ ЕДИНИЦА] - іноземна валюта, обрахована за курсом до грошової одиниці власної держави.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНВАРІАНТИ [ИНВАРИАНТЫ] (від латин, in- varians (invariantis) - незмінний) - вели-чини, співвідношення, властивості тощо, які не змінюються незалежно від тих чи інших перетворень, пов'язаних з ними змінних.

ІНВАРІАНТНИЙ [ИНВАРИАНТНЫЙ] - не-змінний за певних перетворень.

ІНВЕНТАР [ИНВЕНТАРЬ] (від латин, inven-tarium - опис) - 1. Сукупність матеріаль-них цінностей, майно будь-якої установи чи підприємства. 2. Точний опис майна.

ІНВЕНТАРИЗАЦІЙНИЙ КУРС [ИНВЕНТАРИЗАЦИОННЫЙ КУРС]-курс, заяким валюта, цінні папери, золото обліковуютьсяу балансі.

ІНВЕНТАРИЗАЦІЯ [ИНВЕНТАРИЗАЦИЯ] (від латин, inventarium - опис) - перевірка наявності й стану матеріальних цінностей на підприємствах, в установах, організаціях та правильності їх використання.

ІНВЕНТАРНА КАРТОЧКА [ИНВЕНТАРНАЯ КАРТОЧКА] - карточка, що складається для обліку кожного предмета господарського ін-вентарю, в якій фіксується його інвентар-ний номер.

ІНВЕНТАРНИЙ НОМЕР (ИНВЕНТАРНЫЙ НОМЕР] -Див. Номер інвентарний.

ІНВЕНТАРНИЙ ОПИС [ИНВЕНТАРНАЯ ОПИСЬ] - опис предметів виробничого призначення і господарського вжитку, що знаходяться на під-приємстві. Див. також Інвентаризація.

ІНВЕСТИТУРА [ИНВЕСТИТУРА] (латин. in- vestitura, від investio - одягаю, наділяю) - в епоху середньовіччя в Західній Європі - юридичний акт передачі права власності, супроводжуваний рядом символічних обря-дів, а також церемонія введення васала у володіння земельним наділом (феодом).

ІНВЕСТИЦІЇ (ИНВЕСТИЦИИ] -довгостроко-ві вкладення капіталу у власній країні або за кордоном у підприємства різних галузей, со-ціально-економічні програми, підприємниць-кі та інноваційні проекти. Дають віддачу че-рез значний строк після вкладення. Розріз-няють І.: 1) за джерелами походження - дер-жавні (із коштів державного бюджету та дер-жавних фінансових джерел), іноземні (кошти закордонних інвесторів, інших держав, іно-земних банків, компаній), приватні (кошти приватних, корпоративних підприємств і ор-ганізацій, громадян, включаючи як власні. так і залучені кошти); 2) за напрямом вико-ристання- виробничі (нове виробництво, ре-конструкція, розширення і технічне переос-нащення діючих підприємств) та інтелекту-ольні(створення інтелектуального, духовного продукту); 3) за контролем - контролюючі (прямі І., що забезпечують володіння більш ніж 50 відсотків голосуючих акцій інших ком-паній) і неконтролюючі (менше ніж 50 від-сотків голосуючих акцій іншої компанії).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНВЕСТИЦІЇ БАНКІВСЬКІ [ИНВЕСТИЦИИ БАНКОВСКИЕ] -Див. Банківські інвес-тиції.

ІНВЕСТИЦІЇ В ЗАПАСИ [ИНВЕСТИЦИИ В ЗАПАСЫ]- збільшення розміру складських запасів підприємства, що включають основ-ні і допоміжні матеріали, незавершену і го-тову продукцію.

ІНВЕСТИЦІЇ ВНУТРІШНІ [ИНВЕСТИЦИИ ВНУТРЕННИЕ] - капіталовкладення з ме-тою збільшення рівня споживання в май-бутньому через підвищення економічної продуктивності. Для отримання додатково-го основного капіталу країна повинна інвес-тувати суму понад ту, яка необхідна для від-новлення існуючого основного капіталу.

ІНВЕСТИЦІЇ ЗАКОРДОННІ СУКУПНІ (ИНВЕСТИЦИИ ЗАРУБЕЖНЫЕ СОВОКУПНЫЕ] -рух капіталів у системі багатонаці-ональних компаній від материнських ком-паній у філії за кордоном у вигляді прямих інвестицій або шляхом передачі капіталу у приймаючу країну, якщо не лімітується роз-ширення власної філії.

ІНВЕСТИЦІЇ ЗДІЙСНЕНІ [ИНВЕСТИЦИИ ОСУЩЕСТВЛЕННЫЕ] - введення у дію но-вих будов, реконструйованих, переоснаще-них промислових підприємств, соціально-культурних та інших об'єктів за рахунок ін-вестиційних вкладень капіталу.

ІНВЕСТИЦІЇ ІНДУКОВАНІ [ИНВЕСТИЦИИ ИНДУЦИРОВАННЫЕ] - інвестиції, що зу-мовлюються потребою суспільства у відпо-відних товарах і послугах.

ІНВЕСТИЦІЇ НЕФІНАНСОВІ [ИНВЕСТИЦИИ НЕФИНАНСОВЫЕ] - інвестиції у формі вкладення прав, ліцензій, ноу-хау, майна в проект, в підприємство, у діло.

ІНВЕСТИЦІЇ ПОРТФЕЛЬНІ [ИНВЕСТИЦИИ ПОРТФЕЛЬНЫЕ] - Див. Портфельні ін-вестиції.

ІНВЕСТИЦІЇ ПРЯМІ [ИНВЕСТИЦИИ ПРЯМЫЕ] - 1. Інвестиції, що вкладаються без-посередньо у виробництво і збут певного ви-ду продукції. 2. Інвестиції, що забезпечують володіння контрольним пакетом акцій.

ІНВЕСТИЦІЇ РЕАЛЬНІ [ИНВЕСТИЦИИ РЕАЛЬНЫЕ] - довгострокові вкладення кош-тів у матеріальне виробництво, матеріаль-но-речові види діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНВЕСТИЦІЇ ФАКТИЧНІ [ИНВЕСТИЦИИ ФАКТИЧЕСКИЕ] - реальний обсяг інвестицій держави і приватних фірм, що дорівнює сумі запланованих і незапланованих інвестицій.

ІНВЕСТИЦІЇ ФІНАНСОВІ [ИНВЕСТИЦИИ ФИНАНСОВЫЕ] - Див. Фінансові інвес-тиції.

ІНВЕСТИЦІЙНА ДІЯЛЬНІСТЬ [ИНВЕСТИЦИОННАЯ ДЕЯТЕЛЬНОСТЬ] - сукупність практичних дій громадян, юридичних осіб і держави щодо реалізації інвестицій. І.д. охоплює: 1) інвестування, що здійснюється громадянами, недержавними підприєм-ствами, господарськими асоціаціями, това-риствами і спілками, а також громадськими та релігійними організаціями, іншими юри-дичними особами; 2) державне інвестуван-ня, що здійснюється органами влади й уп-равління держави, областей та інших адмі-ністративно-територіальних утворень за рахунок коштів бюджету, позабюджетних фондів і позичкових капіталів, а також дер-жавними підприємствами й установами за рахунок власних позикових коштів; 3) іно-земне інвестування, що здійснюється іно-земними громадянами, юридичними особа-ми і державами; 4) спільне інвестування, що здійснюється українськими та іноземними громадянами, юридичними особами і дер-жавами. Об'єктами І.д. є: нові та модернізо-вані основні фонди й обігові кошти в усіх сферах і галузях економіки держави, цінні папери, цільові грошові вклади, науково-технічна продукція, інтелектуальні ціннос-ті, інші об'єкти власності, а також майнові права. Джерелами фінансування можуть бу-ти: власні фінансові ресурси Інвесторів (при-буток, амортизаційні відрахування, грошові нагромадження, заощадження громадян, юридичних осіб та ін.); позичені кошти ін-весторів (облігаційні позики, банківські та бюджетні кредити); залучені кошти інвес-торів (кошти від продажу акцій, пайові та інші внески громадян і юридичних осіб); бюджетні інвестиційні асигнування.

ІНВЕСТИЦІЙНА КОМПАНІЯ [ИНВЕСТИЦИОННАЯ КОМПАНИЯ] - компанія, що акумулює кошти приватних інвесторів шля-хом емісії власних цінних паперів (зобов'я-зання) і вкладає їх в акції та облігації підпри-ємств своєї країни та за кордоном. Подібно до інвестиційного банку І.к. посідає проміж-не становище між позичальником та індиві-дуальним інвестором, але відрізняється від банку тим, що повністю виражає інтереси інвестора. І.к. купує цінні папери з метою одержання прибутку на вкладений капітал. Доходи, отримані у вигляді дивідендів і про-центів, І.к. розподіляє серед своїх акціонерів (пайовиків), а прибуток від підвищення бір-жового курсу цінних паперів зараховується, найчастіше, до резервів.

ІНВЕСТИЦІЙНА ПОЗИЦІЯ [ИНВЕСТИЦИОННАЯ ПОЗИЦИЯ] - співвідношення акти-вів, якими володіє країна за кордоном, і ак-тивів, якими володіють іноземці у даній кра-їні. У склад активів включаються цінні папе-ри і прямі інвестиції.

ІНВЕСТИЦІЙНА ПОЛІТИКА [ИНВЕСТИЦИОННАЯ ПОЛИТИКА) - загальнодержав-ні принципові рішення та заходи, що визна-чають напрямки використання капітальних вкладень у сферах і галузях економіки з ме-тою забезпечення ефективності та пропор-ційності її розвитку, усунення міжгалузевих і внутрішньогалузевих диспропорцій, досяг-нення оптимальних співвідношень між роз-витком матеріального виробництва і неви-робничої сфери тощо.

ІНВЕСТИЦІЙНЕ СПІВРОБІТНИЦТВО [ИНВЕСТИЦИОННОЕ СОТРУДНИЧЕСТВО] - вид міжнародних економічних відносин, ме-тою яких є раціональний розподіл ресурсів, досягнення державами більш високих ре-зультатів в економіці за рахунок викорис-тання переваг участі у міжнародному поді-лі праці, оновленні технологічної структури виробництва та ін.

ІНВЕСТИЦІЙНИЙ БАНК [ИНВЕСТИЦИОННЫЙ БАНК] -Див. Банк інвестиційний.

ІНВЕСТИЦІЙНИЙ БАРОМЕТР [ИНВЕСТИЦИОННЫЙ БАРОМЕТР] - Див. Барометр інвестиційний.

ІНВЕСТИЦІЙНИЙ БРОКЕР [ИНВЕСТИЦИОННЫЙ БРОКЕР] - фізична або юридична особа, яка має право на виконання посеред-ницьких операцій на ринку цінних паперів за рахунок клієнта та за його дорученням.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНВЕСТИЦІЙНИЙ БУМ [ИНВЕСТИЦИОННЫЙ БУМ] - різка активізація інвесторів, зростаюча пропозиція інвестицій, значне збільшення капіталовкладень в економіку. Виникає при стабілізації економічних про-цесів у країні, встановленні однозначних довготермінових і законодавче оформлених умов для інвесторів (у першу чергу інозем-них), що передбачають впевненість у надій-ності вкладень капіталів.

ІНВЕСТИЦІЙНИЙ ДОВІДНИК [ИНВЕСТИЦИОННЫЙ СПРАВОЧНИК] - публікації спеціалізованих консалтингових компаній з пропозиціями щодо придбання акцій, курс яких викликає заінтересованість з точки зо-ру вкладення капіталу.

ІНВЕСТИЦІЙНИЙ ІНСТИТУТ (ИНВЕСТИЦИОННЫЙ ИНСТИТУТ] - юридична особа (компанія), що здійснює посередницьку або консультативну діяльність виключно з цін-ними паперами. Розрізняють такі інвести-ційні інститути: брокери, консультанти, компанії, фонди, а також комерційні банки.

ІНВЕСТИЦІЙНИЙ КЛУБ [ИНВЕСТИЦИОННЫЙ КЛУБ] - група інвесторів, які об'єдна-ли капітали для сумісного інвестування.

ІНВЕСТИЦІЙНИЙ КОНСУЛЬТАНТ (ИНВЕСТИЦИОННЫЙ КОНСУЛЬТАНТІ-Див. Інвестиційний інститут.

ІНВЕСТИЦІЙНИЙ ЛАГ [ИНВЕСТИЦИОННЫЙ ЛАГ] -Див. Лаг інвестиційний.

ІНВЕСТИЦІЙНИЙ МЕНЕДЖМЕНТ [ИНВЕСТИЦИОННЫЙ МЕНЕДЖМЕНТ] - уп-равління інвестиціями у конкретній галузі економіки або у системі розвитку компанії, підприємства.

ІНВЕСТИЦІЙНИЙ ПОДАТКОВИЙ КРЕДИТ [ИНВЕСТИЦИОННЫЙ НАЛОГОВЫЙ КРЕДИТ] - знижка з податку на прибуток кор-порації, що надається в разі придбання но-вих засобів виробництва.

ІНВЕСТИЦІЙНИЙ ПОРТФЕЛЬ [ИНВЕСТИЦИОННЫЙ ПОРТФЕЛЬ] -набір, сукупність цінних паперів, які купує банк у ході актив-них операцій із вкладення капіталу у прибут-кові об'єкти. І.п. може містити як власні ін-вестиції, що вкладаються у цінні папери ком-паній, корпорацій, так і вторинні ліквідні ак-тиви у вигляді державних цінних паперів.

ІНВЕСТИЦІЙНИЙ СЕРТИФІКАТ (ИНВЕСТИЦИОННЫЙ СЕРТИФИКАТ] - цінний па-пір, що забезпечує дохід не менш ніж на одну акцію, але не дає права голосу на загальних зборах акціонерного товариства. На відміну від акцій гарантує певний мінімум доходу. Інколи І.с. має назву привілейованого І.с. Такі І.с. дають дохід своїм власникам насам-перед у вигляді певного процента від номі-нальної вартості акції і додаткових дивіден-дів, які залежать від результатів діяльності фірми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНВЕСТИЦІЙНИЙ ФОНД [ИНВЕСТИЦИОННЫЙ ФОНД] -інвестиційний інституту формі акціонерного товариства, кошти яко-го створюються за рахунок випуску власних цінних паперів і продажу їх дрібним інвесто-рам з метою залучення заощаджень широ-ких верств населення. Кошти вкладаються від імені інвестора у цінні папери держави, компаній, а також у банківські установи.

ІНВЕСТИЦІЙНИЙ ФОНД, ВІДКРИТОГО ТИПУ [ИНВЕСТИЦИОННЫИ ФОНД ОТКРЫТОГО ТИПА] - інвестиційний інститут, що випускає акції певними порціями, які вільно продаються новим покупцям. Це дає змогу постійно нарощувати грошовий капітал для нових інвестицій.

ІНВЕСТИЦІЙНИЙ ФОНД ЗАКРИТОГО ТИПУ [ИНВЕСТИЦИОННЫЙ ФОНД ЗАКРЫТОГО ТИПА] - інвестиційний інститут, який випускає акції, як правило, одноразо-ві і в значній кількості, тому новий покупець вимушений купувати їх за ринковою ціною у попередніх власників.

ІНВЕСТИЦІЙНИЙ ЦІННИЙ ПАПІР [ИНВЕСТИЦИОННАЯ ЦЕННАЯ БУМАГА] - вид цінного паперу, що перебуває в обігу як засіб інвестування і засвідчує участь або інший інтерес особи, яка придбала цінний папір компанії, у майні і доходах цієї компанії. Ос-новною ознакою належності цінного паперу до інвестиційного є характер функції, яку він виконує.

ІНВЕСТИЦІЙНІ СТИМУЛИ [ИНВЕСТИЦИОННЫЕ СТИМУЛЫ] - політика і дії прийма-ючого уряду, спрямовані на збільшення до-ходів іноземних інвесторів понад ті, які б во-ни отримали за відсутності такої політики та практичної діяльності. Найбільш пошире-ними стимулами є податкові пільги, тарифні поступки та субсидії. Найважливішим сти-мулом для залучення іноземних інвестицій є політика поліпшення загального інвести-ційного клімату.

ІНВЕСТИЦІЙНІ ТОВАРИ [ИНВЕСТИЦИОННЫЕ ТОВАРЫ] -товари, які виготовлені за рахунок інвестиційного капіталу і слугують цілям заміни, оновлення, якісного поліпшен-ня основних засобів. Це в основному продук-ція машинобудування і будівельної галузі.

ІНВЕСТИЦІЙНІ ЦІННОСТІ [ИНВЕСТИЦИОННЫЕ ЦЕННОСТИ] - акції, які активно ре-комендуються з точки зору доцільності дов-гострокових капіталовкладень у такі акції.

ІНВЕСТОР [ИНВЕСТОР] - суб'єкт інвести-ційної діяльності (приватний підприємець, організація чи держава), що здійснює довго-термінове вкладення капіталу в якусь спра-ву, підприємство з метою отримання при-бутку.

ІНВЕСТОР АГРЕСИВНИЙ (ИНВЕСТОР АГРЕССИВНЫЙ] - інвестор, який іде на вели-кий ризик заради отримання високих диві-дендів.

ІНВЕСТОР ІНДИВІДУАЛЬНИЙ [ИНВЕСТОР ИНДИВИДУАЛЬНЫЙ] - інвестор, який є фізичною особою.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНВЕСТОР ІНОЗЕМНИЙ [ИНВЕСТОР ИНОСТРАННЫЙ] -Див. Іноземні інвестори.

ІНВЕСТОР ІНСТИТУЦІЙНИЙ [ИНВЕСТОР ИНСТИТУЦИОНАЛЬНЫЙ] -Див. Інститу-ційний інвестор.

ІНВЕСТУВАННЯ ЗА ФОРМУЛОЮ (ИНВЕСТИРОВАНИЕ ПО ФОРМУЛЕ] - інвестиції у цінні папери на фондовому ринку, що вста-новлюються і визначаються з використан-ням фіксованого набору критеріїв.

ІНВОЙС [ИНВОЙС] -Див. Рахунок-фак-тура.

ІНДЕКС [ИНДЕКС] (латин. index, від indico - вказую) - 1. Список, покажчик, перелік чо-гось. 2. Числовий або буквений показник у математичних виразах, запроваджуваний для того, щоб відрізняти їх один від одого. 3. Економічний і статистичний показник, що характеризує у відносному вигляді зміну економічних величин, параметрів економіч-них і соціальних процесів за певний період. Обчислюється як відношення кінцевої вели-чини до попередньої, базової величини, взя-тої за точку відліку.

ІНДЕКС АЕН [ИНДЕКС АЭН] - ціновий ін-декс Агентства економічних новин (АЕН), розрахований окремо за спорідненими гру-пами товарів. Відображає тенденцію рівня інфляції за 200 видами біржових товарів на кожний даний момент. Стабільний рівень вказує, що немає потреби поспішати з купів-лею даного товару і треба переключатися на інший, по якому цей рівень зростає. Падін-ня рівня інфляції свідчить про зростання пропозиції товарів.

ІНДЕКС АЕН ЗВЕДЕНИЙ [ИНДЕКС АЭН СВОДНЫЙ] - підсумковий індекс, виведе-ний з індексів Агентства економічних новин за окремими групами товарів.

ІНДЕКС АҐРЕҐАТНИЙ [ИНДЕКС АГРЕГАТНЫЙ] - відносний показник зміни складно-го економічного явища, чисельник і знамен-ник якого являє собою суми добутків двох різних рівнів (порівнювальних періодів або фактичних і очікуваних показників) індек-сованих величин на деякі однакові для обох рівнів величини. У чисельнику індексовану величину беруть на звітному рівні, у зна-меннику - на базисному. Величина, що є ваговою, однакова в чисельнику й знамен-нику - на звітному або базисному рівні, за-лежно від суті явища і завдань дослідження. Внаслідок цього І.а. відображає зміни лише індексованої величини. Його застосовують, напр., для вивчення динаміки цін, вироб-ництва й собівартості продукції, реалізації товарної маси тощо. І.а. дає змогу визначити не лише відносні, а й абсолютні величини змі-ни явища, що дорівнює різниці між чисель-ником і знаменником.

ІНДЕКС ALL ORDINARIES [ИНДЕКС ALL ORDINARIES] - провідний індекс на Сідней-ській біржі в Австралії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕКС АРИФМЕТИЧНИЙ [ИНДЕКС АРИФМЕТИЧЕСКИЙ] - відносний показник змі-ни складного економічного явища, що являє собою середню арифметичну зважену з ін-дивідуальних індексів. І.а. тотожний індек-су агрегатному. Формулу його одержують, замінюючи в чисельнику агрегатної форми індексовану величину її значенням, вираже-ним через індивідуальний індекс.

ІНДЕКС БІДНОСТІ (ИНДЕКС БЕДНОСТИ] - статистичний показник, який характери-зує динаміку середньозваженої величини прожиткового мінімуму.

ІНДЕКС ВАРТОСТІ ЖИТТЯ (ИНДЕКС СТОИМОСТИ ЖИЗНИ] - показник, що характе-ризує зміну цін на товари і тарифів на послу-ги. Застосовується для визначення динамі-ки реальної заробітної плати. І.в.ж. обчис-люють, виходячи з суцільного обліку прода-жу товарів та реалізації послуг. Цей індекс використовують, обчислюючи дина-міку фізичного обсягу грошових доходів на-селення, його соціальних груп; динаміку фі-зичного обсягу реальної заробітної плати робітників і службовців; динаміку фізично-го обсягу повних реальних доходів населен-ня з рівнем доходу у розрахунку на одного члена сім'ї робітника, службовця, працівни-ка агросектора.

ІНДЕКС ВІДМІННОСТЕЙ ДУНКАНА [ИНДЕКС РАЗЛИЧИЙ ДУНКАНА] - коефіцієнт, що визначає відсотковий склад чоловіків або жінок, які повинні змінити рід занять, щоб зрівняти число чоловіків і жінок у кож-ній групі, виділеній за професійною озна-кою.

ІНДЕКС ВПЛИВУ НА ПІНИ [ИНДЕКС ВОЗДЕИСТВИЯ НА ЦЕНЫ] - співвідношення ціни світового ринку і внутрішньої ціни на товар, імпорт або експорт якого підлягає не-тарифним обмеженням.

ІНДЕКС ГАРМОНІЙНИЙ [ИНДЕКС ГАРМОНИЧЕСКИЙ] - відносний показник зміни складного економічного явища, що являє со-бою середню гармонійну зважену з індивіду-альних індексів. Формулу І.г. одержують, за-мінюючи у знаменнику агрегатного індексу індексовану величину її значенням, вира-женим через індивідуальний індекс. І.г. тотожний індек-сові аґреґатному.

ІНДЕКС HANG SENG [ИНДЕКС HANG SENG] - провідний гонконгський біржовий індекс.

ІНДЕКС ГЕДОНІЧНИЙ [ИНДЕКС ГЕДОНИЧЕСКИЙ] - індекс, обчислений з урахуван-ням зміни якості продукції.

ІНДЕКС ГЕРФІНДАЛЯ [ИНДЕКС ГЕРФИНДАЛЯ] - індекс ринкової концентрації това-рів різних фірм, що обчислюється як сума квадратів часток ринку товарів кожної фір-ми.

ІНДЕКС DAX-30 [ИНДЕКС DAX-30] - провідний німецький індекс "голубих фішок" на Франкфуртській фондовій біржі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕКС "ДЛ" [ ИНДЕКС "ДЛ"] -індекс жур-налу "Деловые люди", що являє собою зведе-ний показник ділової активності у росій-ській економіці. Розробляється для журналу експертами Вищої школи міжнародного біз-несу Академії народного господарства при уряді Росії. Числові значення наводяться в діапазоні від 60% до 100%.

ІНДЕКС ДОВГОСТРОКОВИХ ВИПЕРЕДЖАЛЬНИХ ІНДИКАТОРІВ [ИНДЕКС ДОЛГОСРОЧНЫХ ОПЕРЕЖАЮЩИХ ИНДИКАТОРОВ] - урядовий індекс у Великобрита-нії, який використовується для передбачен-ня розвитку кон'юнктури приблизно на рік уперед.

ІНДЕКС ДОУ-ДЖОНСА [ИНДЕКС ДОУ-ДЖОНСА] - середній показник курсів акцій групи найбільших компаній США. Являє со-бою середьоарифметичну величину щоден-них котирувань на момент закриття біржі. Назва походить від фірми Доу-Джонса, яка їх публікує.

ІНДЕКС ЗАРОБІТНОЇ ПЛАТИ [ИНДЕКС ЗАРАБОТНОЙ ПЛАТЫ] - показник динаміки (підвищення або зниження) середньомісяч-ної заробітної плати робітників або службов-ців за певний період. Розрізняють індекс но-мінальної заробітної плати (обчислюється відношенням середньої заробітної плати від-повідно за базовий і звітний період) та індекс реальної заробітної плати (показник, що відображає зміну реальних доходів праців-ників, який обчислюється діленням індекса номінальної заробітної плати на Індекс цін товарів споживання і послуг).

ІНДЕКС КОНКУРЕНТОСПРОМОЖНОСТІ [ИНДЕКС КОНКУРЕНТОСПОСОБНОСТИ] - показник відносної конкурентоспромож-ності промислових товарів країни, яка по-стачає їх на експорт. Визначається за допо-могою зіставлення з курсом валюти країни-конкурента з поправкою на інфляцію, пов'-язану з оптовим ціноутворенням непродо-вольчого сектора.

ІНДЕКС КОНЦЕНТРАЦІЇ ДОХОДІВ [ИНДЕКС КОНЦЕНТРАЦИИ ДОХОДОВ] - ста-тистичний показник, що використовується для тимчасової оцінки динаміки ступеня ди-ференціації доходів населення. Змінюється від 0 (за рівномірного розподілу доходів на-ближається до О) до 1. Застосовується і для порівняння міжрегіонального рівня концен-трації доходів, /ншо. назва - коефіцієнт Джині.

ІНДЕКС КСД -"ФІНІСТ" [ИНДЕКС ПСД -"ФИНИСТ"] - індекс, що характеризує ди-наміку купівельної спроможності долара (КСД) на рубльовому ринку Росії. Розробле-ний акціонерним товариством "Фініст". Пуб-лікується у щоденній газеті "Деловой мир" ("Business world").

ІНДЕКС КУПІВЕЛЬНОЇ СПРОМОЖНОСТІ ГРОШОВОЇ ОДИНИЦІ [ИНДЕКС ПОКУПАТЕЛЬНОЙ СПОСОБНОСТИ ДЕНЕЖНОЙ ЕДИНИЦЫ] - показник, що характеризує зміну обсягу матеріальних благ (послуг), які можна отримати за ту саму суму грошей у різні періоди часу. Обчислюють як величи-ну, обернену індексові цін.

ІНДЕКС КУРСІВ ЦІННИХ ПАПЕРІВ [ИНДЕКС КУРСОВ ЦЕННЫХ БУМАГ] - серед-ній показник курсів найважливіших акцій на біржі, що обчислюється за курсами най-більших компаній. У найпростішому вигля-ді - шляхом ділення вартості цінних папе-рів на кількість їх випусків. До числа І.к.ц.п., що найчастіше використовуються, нале-жить індекс Доу-Джонса.

ІНДЕКС ЛАЙСПЕЙРЕСА [ИНДЕКС ЛАЙСПЕЙРЕСА] - показник рівня цін, що обчис-люється на базі цін певного набору товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕКС NАSDAQ [ИНДЕКС NASDAQ] - про-відний індекс позабіржової комп'ютерної системи.

ІНДЕКС NIKKEI [ИНДЕКС NIKKEI] - провідний спеціальний фондовий індекс Японії: індекс токійських біржовиків, зокрема по "голубих 'фішках".

ІНДЕКС НЬЮ-ЙОРКСЬКОЇ ФОНДОВОЇ БІРЖІ [ИНДЕКС НЬЮ-ЙОРКСКОЙ ФОНДОВОЙ БИРЖИ] (NYSE)- загальний фондовий індекс, що характеризує всі акції, записані на "велику дошку" (приблизно 2200 назв).

ІНДЕКС ОПТОВИХ ЦІН (ИНДЕКС ОПТОВЫХ ЦЕН] - показник динаміки оптових цін (підвищення або зниження), що характеризує відносні зміни цін за певний період.

ІНДЕКС ОХОПЛЕННЯ [ИНДЕКС ОХВАТА] - фондовий індекс, що обчислюється шляхом ділення кількості цінних паперів, курс яких підвищився або знизився у даний операцій-ний день, на кількість випусків, цінні папери яких брали участь у даних операціях.

ІНДЕКС ПААШЕ [ИНДЕКС ПААШЕ] - по-казник рівня цін, який розраховується на базі набору товарів, що постійно змінюєть-ся. Відомий під назвою дефлятора валового національного продукту (ВНП).

ІНДЕКС ПОКРИТТЯ ТОРГІВЛІ [ИНДЕКС ПОКРЫТИЯ ТОРГОВЛИ] - індекс, що пока-зує вартісну частку експорту або імпорту, яка охоплена нетарифними обмеженнями.

ІНДЕКС ПРИБУТКОВОСТІ [ИНДЕКС ПРИБЫЛЬНОСТИ] - відношення теперішньої вартості майбутніх грошових надходжень від реалізації певного проекту до суми по-чаткових інвестицій у проект.

ІНДЕКС ПРОМИСЛОВОГО ВИРОБНИЦТВА [ИНДЕКС ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА] - показник динаміки обсягу про-мислового виробництва, його збільшення або зменшення. Визначається у вигляді від-ношення поточного обсягу виробництва у грошовому виразі до його величини у базис-ному періоді (році).

ІНДЕКС РЕАЛЬНОЇ ЗАРОБІТНОЇ ПЛАТИ [ИНДЕКС РЕАЛЬНОЙ ЗАРАБОТНОЙ ПЛАТЫ] - Див. Індекс заробітної плати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕКС РИНКУ [ИНДЕКС РЫНКА] - за-гальний показник динаміки ринку, який включає відношення цін до випущених в обіг акцій.

ІНДЕКС РІВНЯ ЖИТТЯ [ИНДЕКС УРОВНЯ ЖИЗНИ] - індекс, що характеризує зміну рівня реальних доходів населення, його пев-них соціальних груп. Визначається з ураху-ванням зміни кон'юнктури - як грошових доходів населення, так і цін на споживчі то-вари і послуги для населення.

ІНДЕКС САС-40 [ИНДЕКС САС-40] - про-відний паризький біржовий індекс.

ІНДЕКС СИНТЕТИЧНИЙ [ИНДЕКС СИНТЕТИЧЕСКИЙ] - індекс, за допомогою ви-користання якого результат загальної зміни, що зумовлюється складним економічним явищем, розчленовується відповідно до ок-ремих компонентів або факторів, що впли-вають на нього.

ІНДЕКС СОБІВАРТОСТІ [ИНДЕКС СЕБЕСТОИМОСТИ] - показник, що характеризує середню оцінку спрямування та інтенсив-ності зміни собівартості одиниці продукції у відносній формі.

ІНДЕКС СПОЖИВЧИХ ЦІН [ИНДЕКС ПОТРЕБИТЕЛЬСКИХ ЦЕН] - показник динамі-ки вартості споживчого кошика, який міс-тить фіксований набір товарів і послуг масо-вого споживання. Є основним показником рівня інфляції в країні.

ІНДЕКС СПОЖИВЧИХ ЦІН І ТАРИФІВ НА ТОВАРИ І ПОСЛУГИ [ИНДЕКС ПОТРЕБИТЕЛЬСКИХ ЦЕН И ТАРИФОВ НА ТОВАРЫ И УСЛУГИ] - використовується для індексації грошових доходів населення. Обчислюється на підставі систематичних статистичних спостережень за зміною цін у роздрібній торгівлі, на ринках тощо.

ІНДЕКС ФОНДОВОГО РИНКУ [ИНДЕКС ФОНДОВОГО РЫНКА] - показник фондо-вого ринку, який відображає увесь спектр цінних паперів, що перебувають в обігу на цьому ринку.

ІНДЕКС FTSE-100 [ИНДЕКС FTSE-100] - провідний індекс Британської фондової бір-жі (Лондонський біржовий індекс).

ІНДЕКС ХЕДЖУВАННЯ [ИНДЕКС ХЕДЖИРОВАНИЯ) - показник, що відображає використання біржового механізму змен-шення ризику. Визначається як відношення числа відкритих контрактів або неліквідних зобов'язань хеджерів до величини того то-варного капіталу, який схильний до ризику зміни вартості.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕКС ЦІН [ИНДЕКС ЦЕН] - показник, що характеризує динаміку зміни середньо-го рівня цін у часі або в територіально-регі-ональному аспекті. Для оцінки динаміки ці-ни конкретного товару обчислюють індиві-дуальний І.ц. як відношення ціни товару відповідно в базовому, з яким робиться по-рівняння, та у звітному періоді. Динаміку цін різноманітних товарів характеризують зведені І.ц., які можуть бути груповими (ха-рактеризують динаміку цін певної групи то-варів) і загальними (характеризують дина-міку цін усіх товарів). Різниця між чисельником і зна-менником у формулі обчислення І.ц. відпо-відає абсолютній сумі економії (переплат) покупців внаслідок зниження (підвищення) цін у звітному році.

ІНДЕКС ЧАСТОТНОСТІ [ИНДЕКС ЧАСТОТНОСТИ] - індекс, що показує частку тариф-них позицій, охоплених нетарифними обме-женнями.

ІНДЕКСАЦІЯ [ИНДЕКСАЦИЯ] - 1. Один із способів захисту населення, споживачів від інфляції, який полягає в тому, що держава та інші суб'єкти, що причетні до доходів грома-дян, збільшують грошові доходи і заоща-дження громадян відповідно до росту цін на споживчі товари і послуги. Але в умовах спа-ду виробництва споживчих товарів і послуг держава не має можливості здійснити пов-ну І., тому проводиться, як правило, лише часткова І. доходів. 2. Проставлення Індек-су на певних документах, книгах з метою їх класифікації.

ІНДЕКСАЦІЯ ВКЛАДІВ [ИНДЕКСАЦИЯ ВКЛАДОВ] - перегляд і встановлення нових розмірів процентної ставки, яку виплачують вкладнику внаслідок зміни загального рівня цін, з метою соціально-економічного захис-ту населення в умовах кризової економічної ситуації.

ІНДЕКСАЦІЯ ГРОШОВИХ ДОХОДІВ НАСЕЛЕННЯ [ИНДЕКСАЦИЯ ДЕНЕЖНЫХ ДОХОДОВ НАСЕЛЕННЯ] - встановлений законами та іншими нормативними актами країни механізм підвищення грошових до-ходів громадян, що дає можливість частко-во або повністю відшкодовувати їм подорож-чання споживчих товарів і послуг. Є части-ною системи соціального захисту громадян, спрямованої на підтримання купівельної спроможності їхніх грошових доходів.

ІНДЕКСАЦІЯ ПОДАТКІВ [ИНДЕКСАЦИЯ НАЛОГОВ] - зміни деяких елементів при-буткового податку (неоподатковуваний міні-мум, пільги, знижки), що застосовуються у деяких країнах залежно від офіційного ін-дексу зростання цін на споживчі товари і послуги, індексу заробітної плати та інших особистих доходів.

ІНДЕКСАЦІЯ ЦІН [ИНДЕКСАЦИЯ ЦЕН] - щорічне обчислення зростання цін на спо-живчі товари з метою виявлення певної ком-пенсації грошових втрат населення (особли-во малозабезпечених громадян) за допомо-гою дотацій до заробітної плати, пенсій тощо.

ІНДЕКСИ АКЦІЙ [ИНДЕКСЫ АКЦИЙ] - зведені показники, які характеризують ди-наміку курсів окремих акцій, що котирують-ся на біржі, і допомагають прогнозувати змі-ни їх вартості.

ІНДЕКСИ В СТАТИСТИЦІ [ИНДЕКСЫ В СТАТИСТИКЕ] - відносні показники, що ха-рактеризують зміну рівня певного явища порівняно з іншим рівнем того самого яви-ща. І.в.с. широко застосовують для характе-ристики динаміки явищ (індекси динаміч-ні), для виявлення ролі окремих факторів. Залежно від характеру і змісту явищ, що ви-вчають. користуються індексами кількісних (об'ємних) показників або індексами якісних показників. За ступенем охоплення сукуп-ності І. в с. поділяють на індивідуальні, за-гальні(зведені), групові(субіндекси). І.вс; як відносний показник, обчислюють, порівню-ючи явища за два абсолютно рівні періоди. Період, з яким порівнюють, називається ба-зисним^ період, що його порівнюють,- звіт-ним (поточним). Залежно від вибору бази порівняння індекси динаміки поділяють на ланцюгові, якщо базу порівняння міняють, і базисні, якщо за базу порівняння взято один базисний період. При побудові зведе-них індексів необхідно мати дані рівня кож-ного елемента сукупності, що його включа-ють при конструюванні показника. Величи-ну, зміну якої визначають індексом, назива-ють індексованою величиною. Ознаку, яку застосовують як постійну величину, назива-ють вагою. Щоб звільнитися від впливу структурних змін на динаміку середньої ве-личини, застосовують Індекси з постійною (фіксованою) вагою. Це т. зв. індекси фіксо-ваного (постійного) складу. За формою об-числення індекси бувають: агрегатні, ариф-метичні, гармонійні. У статистиці система-тично обчислюють індекси обсягу продукції і товарообороту, індекси цін і собівартості, індекси продуктивності праці та ін.

ІНДЕКСИ ДИНАМІКИ [ИНДЕКСЫ ДИНАМИКИ] - клас індексів, що слугує для вимі-ру ступеня інтенсивності розвитку еконо-мічних явищ у часі, зокрема індекси цін, об- сягів виробництва, реалізації товарів, про-дуктивності праці, собівартості тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕКСИ ЗАСТЕРЕЖЕННЯ [ИНДЕКСЫ ОГОВОРКИ] - валютне застереження, що передбачає зміну ціни і суми платежу залеж-но від руху загального або спеціального ін-дексу цін.

ІНДЕКСИ КОТИРУВАННЯ БІРЖОВИХ КУРСІВ [ИНДЕКСЫ КОТИРОВКИ БИРЖЕВЫХ КУРСОВ] -- відносні кількісні показни-ки, що відображають курси найважливіших цінних паперів за узагальненими розрахун-ками на даний момент відповідно до кон'юн-ктури ринку.

ІНДЕКСИ ПРОВІДНІ (ИНДЕКСЫ ВЕДУЩИЕ] - індекси акцій на найбільших фон-дових біржах США, Японії, Німеччини, Ан-глії, Франції.

ІНДЕКСИ ФОНДОВІ [ИНДЕКСЫ ФОНДОВЫЕ] - показники, що характеризують зміну біржового курсу цінних паперів на певну дату.

ІНДЕКСИ ФРАХТОВІ [ИНДЕКСЫ ФРАХТОВЫЕ] - відносні показники зміни рівня цін перевезення вантажів морем відносно цін певного базисного періоду або фіксова-них ставок, взятих за 100%. Використову-ються в разі фрахтування суден, а також для оцінки кон'юнктури фрахтового ринку.

ІНДЕКСНИЙ МЕТОД У СТАТИСТИЦІ [ИНДЕКСНЫЙ МЕТОД В СТАТИСТИКЕ] - ме-тод, що його застосовують для порівняння числових характеристик складних еконо-мічних явищ, які включають елементи без-посередньо несумірні.

ІНДЕКСОВАНА ПОЗИКА [ИНДЕКСИРОВАННЫЙ ЗАЕМ] - боргове зобов'язання з емісією облігацій, за якого розмір капіталу і проценти варіюють залежно від коливань цін з метою уникнення наслідків інфляції для кредитора.

ІНДЕКСОВАНИЙ ФАЙЛ [ИНДЕКСИРОВАННЫЙ ФАЙЛ] - набір даних, пов'язаний з файлами індексів для прискорення або здійснення доступу до даних у потрібній по-слідовності. Див. також Файл індексів.

ІНДЕКСУВАННЯ (ІНДЕКСАЦІЯ) (ИНДЕКСИРОВАНИЕ (ИНДЕКСАЦИЯ)] - встанов-лення зв'язку, пропорційної залежності між змінами величини будь-яких показників. І. застосовують тоді, коли в разі зміни значень певних величин потрібно підтримати на відповідному рівні інші пов'язані з ними показники (напр., індексація заробітної плати у зв'язку зі зміною рівня цін).

ІНДЕМНІТЕТ [ИНДЕМНИТЕТ] (від латин. indemnitas (indemnitatis) - відшкодування збитків, беззбитковість) - 1-У міжнародному праві-відшкодування втрат. 2. В Англїї звіль-нення парламентським актом міністрів від від-повідальності за порушення ними конституції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДЕНТ [ИНДЕНТ] - разове комісійне дору-чення імпортера однієї країни комісіонеро-ві іншої на закупівлю окремої партії товару.

ІНДЕНТ-АҐЕНТ (ИНДЕНТ-АГЕНТ) - агент зі збуту, який здійснює за кордоном на комі-сійній основі операції з продажу товарів, що надходять від іноземного постачальника.

ІНДЕТЕРМІНІЗМ [ИНДЕТЕРМИНИЗМ] - вчення й методологічна позиція, які запере-чують загальну закономірність і причинний зв'язок явищ у природі й суспільстві.

ІНДИВІД, ІНДИВІДУУМ [ИНДИВИД, ИНДИВИДУУМ] (від латин, individuum - непо-дільне) - 1. Окремий організм, який існує самостійно. 2. Окрема людина, особа.

ІНДИВІДУАЛІЗАЦІЯ [ИНДИВИДУАЛИЗАЦИЯ) (фр. individualisation, від латин, indi-viduum - неподільне) - вирізнення однієї особи (індивідуума) за характерними влас-тивостями; врахування особливостей кож-ної одиниці при вивченні сукупності пред-метів чи явищ.

ІНДИВІДУАЛІЗМ [ИНДИВИДУАЛИЗМ] (фр. individualisme) -риса світогляду, яка харак-теризує самопротиставлення окремого ін-дивіда колективові і суспільству.

ІНДИВІДУАЛІСТ [ИНДИВИДУАЛИСТ] (фр. individualiste) - людина, яка навмисно відо-соблюється, протиставляє себе колективу, суспільству; прихильник індивідуалізму.

ІНДИВІДУАЛЬНА ТРУДОВА ДІЯЛЬНІСТЬ (ИНДИВИДУАЛЬНАЯ ТРУДОВАЯ ДЕЯТЕЛЬНОСТЬ] - 1. Суспільне корисна приватна діяльність громадян, що ведеться з метою отримання додаткових доходів, більш пов-ного задоволення потреб у товарах і послу-гах. Термін зародився в СРСР у період пере-будови і поступово став втрачати своє по-чаткове значення. 2. Підприємницька діяль-ність окремих громадян, що здійснюється без залучення найманої праці.

ІНДИВІДУАЛЬНЕ ПРИВАТНЕ ПІДПРИЄМСТВО [ИНДИВИДУАЛЬНОЕ ЧАСТНОЕ ПРЕДПРИЯТИЕ] - підприємство, що на-лежить на правах приватної власності гро-мадянину (або членам його сім'ї на правах часткової власності). Функціонує на базі осо-бистого майна, отриманого доходу та інших законних джерел. Власник несе відповідаль-ність за його діяльність у межах, зазначених у засновницьких документах.

ІНДИВІДУАЛЬНЕ СТРАХУВАННЯ [ИНДИВИДУАЛЬНОЕ СТРАХОВАНИЕ] - вид осо-бистого страхування, за яким договір стра-хування укладається страховиком з кон-кретними фізичними особами в індивіду-альному порядку. Див. також Страхуван-ня особисте.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДИВІДУАЛЬНИЙ [ИНДИВИДУАЛЬНЫЙ] (від фр. individuel - особистий) - 1. Власти-вий окремому суб'єктові, індивіду. 2. Розра-хований на одну особу. 3. Поширений на кожного зокрема. 4. Одноосібний.

ІНДИВІДУАЛЬНИЙ ІНДЕКС ЦІН [ИНДИВИДУАЛЬНЫЙ ИНДЕКС ЦЕН] - індекс цін, що визначається відношенням ціни на пев-ний (окремий) товар у звітному (поточному) році до ціни у базисному періоді (році).

ІНДИВІДУАЛЬНІ БЛАГА [ИНДИВИДУАЛЬНЫЕ БЛАГА] - блага, надання яких окремій особі можливе без надання їх іншим особам (напр.. одяг, меблі тощо], на відміну від осві-ти або державних закладів охорони здоров'я тощо.

ІНДИВІДУАЛЬНІ ВИДАТКИ [ИНДИВИДУАЛЬНЫЕ ИЗДЕРЖКИ] - витрати вироб-ництва та обігу окремого, індивідуального товару (на відміну від сукупних витрат).

ІНДИВІДУАЛЬНІ ДОКУМЕНТИ [ИНДИВИДУАЛЬНЫЕ ДОКУМЕНТЫ] - документи, що містять текст, який не складається за певною формою, не уніфікується, але перед-бачає висвітлення фактів у певній послідов-ності (напр., автобіографія, лист тощо).

ІНДИВІДУАЛЬНІ ФІНАНСОВІ ПОКАЗНИКИ [ИНДИВИДУАЛЬНЫЕ ФИНАНСОВЫЕ ПОКАЗАТЕЛИ] - різновид фінансових по-казників, що являють собою абсолютні ве-личини, які характеризують процеси фор-мування і використання фінансових ресур-сів, розподіл і перерозподіл валового на-ціонального продукту, фінансове становище держави, результати господарської діяль-ності підприємницьких структур, рівень до-ходів населення. Вони визначають кількісну та якісну характеристики господарських явищ і процесів у функціонуванні фінансів як складової частини економічних відносин. Фінансові показники поділяються на зве-дені та Індивідуальні. Зведені показники ха-рактеризують явища і процеси на макро-рівні: загальний обсяг фінансових ресурсів, доходів і видатків бюджету, грошових нагро-маджень в економіці держави; розміри фон-ду споживання і фонду нагромадження; по-казники ефективності суспільного вироб-ництва. Індивідуальні показники деталізу-ють зведені і доповнюють їх. Так, зведений показник загального обсягу фінансових ре-сурсів можна деталізувати в показниках прибутку, різних видів податків і відраху-вань; зведений показник доходів бюджету- в індивідуальних показниках, таких як пла-тежі населення, підприємницьких структур тощо, а видатків бюджету - за окремими напрямами видатків: економіка держави, управління, оборона, соціальні Гарантії, со-ціально-культурні потреби.

ІНДИВІДУАЛЬНІСТЬ [ИНДИВИДУАЛЬНОСТЬ] - 1. Сукупність своєрідних рис, що характеризують особистість людини. 2. Ок-рема людина як носій певної сукупності властивостей.

ІНДИКАТИВНЕ ПЛАНУВАННЯ [ИНДИКАТИВНОЕ ПЛАНИРОВАНИЕ] - недиректив-не. порадливе, орієнтовне планування на державному рівні. Індикативні плани-прог-нози складаються з метою надання допомо-ги господарським суб'єктам орієнтуватися в ситуації, розробляти власні плани, виходя-чи з бачення економічного майбутнього дер-жавними органами і залученими ними нау-ковими організаціями.

ІНДИКАТОР [ИНДИКАТОР] (від латин, indi-cator - показник) - орієнтований економіч-ний показник, вимірник, що дає змогу пев-ною мірою передбачити, в якому напрямі слід очікувати розвиток економічних про-цесів.

ІНДИФЕРЕНТИЗМ, ІНДИФЕРЕНТНІСТЬ [ИНДИФФЕРЕНТИЗМ, ИНДИФФЕРЕНТНОСТЬ] (від латин, indifferens (indifferen-tis)- байдужий) - байдуже ставлення до чогось.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДОСАМЕНТ [ИНДОССАМЕНТ] (нім. Indossament, італ. indosamento, від in-на і dorsum - спина) - передатний напис влас-ника на звороті чеків, векселів, коносамен-тів та інших цінних паперів про надання прав за цими документами іншій особі. І. виконує також гарантійну функцію, оскіль-ки кожен І. (а їх за одним векселем може бути кілька) несе за оплату векселя солідарну від- повідальність разом з векселедавцем та ак-цептантом. Див. також Жиро.

ІНДОСАМЕНТ БЛАНКОВИЙ (ИНДОССАМЕНТ БЛАНКОВЫЙ] - індосамент на пред'-явника, тобто без назви особи, на користь якої переведений документ,

ІНДОСАМЕНТ ДРУЖНІЙ (ИНДОССАМЕНТ ДРУЖЕСКИЙ] - індосамент, який виконує гарантійну функцію.

ІНДОСАМЕНТ ІМЕННИЙ [ИНДОССАМЕНТ ИМЕННОЙ] - індосамент, що містить назву особи, на користь якої переводить документ.

ІНДОСАМЕНТ ОБМЕЖЕНИЙ (ИНДОССАМЕНТ ОГРАНИЧЕННЫЙ] - документ (век-сель) з написом, який виключає можливість передачі його іншій особі.

ІНДОСАМЕНТ ОРДЕРНИЙ [ИНДОССАМЕНТ ОРДЕРНЫЙ] - форма індосаменту, за якої в передавальному написі вказують конкретну особу (індосанта), за чиїм наказом вексель підлягає оплаті і котра повинна згодом здійснити індосамент.

ІНДОСАМЕНТ ПОВНИЙ [ИНДОССАМЕНТ ПОЛНЫЙ] -Див. Індосамент іменний.

ІНДОСАМЕНТ ЦІЛЬОВИЙ [ИНДОССАМЕНТ ЦЕЛЕВОЙ] -форма індосаменту, за якої вка-зують мету передавання векселя іншій особі (напр., "Для депонування"). Такий напис має характер доручення, і новий власник век-селя може індосувати вексель тільки з цією метою.

ІНДОСАНТ [ИНДОССАНТ] (від нім. indossant) - особа, що передає свої права за векселем іншій особі, про що перша особа зазначає у передатному напису на звороті векселя.

ІНДОСАТ [ИНДОССАТ] - особа, на користь якої передається документ за індосаментом (передатним написом).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНДОСО [ИНДОССО] - проставлення напи-су на звороті цінного паперу.

ІНДУКТА [ИНДУКТА] - назва мита, що зби-ралося з купців за привезені товари до Геть-манщини у другій половині XVII - першій половині XVIII ст. Право на стягнення І. час-то віддавалося на відкуп. Скасовано у 1754р.

ІНДУКТИВНИЙ [ИНДУКТИВНЫЙ] - 1. За-снований на індукції; той, що користується методом індукції. 2. Метод дослідження, за якого від спостереження окремих фактів і явищ переходять до встановлення загаль-них правил і законів.

ІНДУКЦІЯ [ИНДУКЦИЯ] (латин, inductio - наведення, збудження) - 1. Спосіб матема-тичних доведень 1 визначень. 2. Логічний умовивід від часткових поодиноких випад-ків до загального висновку, від окремих фак-тів - до узагальнюючих.

ІНДУЛЬГЕНЦІЯ [ИНДУЛЬГЕНЦИЯ] (латин. indulgentia - милість, прощення) - у Рим-ському праві - помилування з нагоди яко-гось торжества.

ІНДУСТРІАЛІЗАЦІЯ [ИНДУСТРИАЛИЗАЦИЯ] - процес створення великого машин-ного виробництва в усіх галузях господар-ства країни, і особливо промисловості.

ІНДУСТРІАЛІЗАЦІЯ КРАЇНИ [ИНДУСТРИАЛИЗАЦИЯ СТРАНЫ] - переведення еконо-міки країни на промислові рейки, значне збільшення частки промислового вироб-ництва в економіці, створення великого ма-шинного виробництва в усіх або в окремих галузях економіки.

ІНДУСТРІЯ [ИНДУСТРИЯ] (латин, industria -діяльність, старанність)-промисловість.

ІНЕРТНИЙ [ИНЕРТНЫЙ] (від латин, iners (inertis) - невправний, млявий) - бездіяль-ний, нерухомий, відсталий.

ІНЕРЦІЯ [ИНЕРЦИЯ] (від латин, inertia - бездіяльність, нерухомість) - властивість тіла зберігати рівномірний прямолінійний рух або спокій, поки зовнішня причина (си-ла або дія іншого тіла) не виведе його з цього стану.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІН'ЄКЦІЇ В ДОХІД (ИНЪЕКЦИИ В ДОХОД] - автономні витрати щодо національ-ного доходу (внутрішні інвестиції, урядові видатки, експорт). І.в д. не залежать від по-передньої зміни доходу, а самі викликають ці зміни. На противагу видаткам, внутрішні заощадження, податки та імпорт знижують національний дохід. Інша назва - "втра-ти доходу".

ІН'ЄКЦІЇ ГРОШОВІ (ИНЬЕКЦИИ ДЕНЕЖНЫЕ] (від латин, injectio - вкидання) - разові "вливання" в економіку грошових кош-тів, капіталовкладень.

ІНЖЕНЕР [ИНЖЕНЕР] (фр. ingenieur, від ла-тин. ingenium - здібність, винахідливість)- спеціаліст з вищою технічною освітою.

ІНЖЕНЕР-РЕЗИДЕНТ [ИНЖЕНЕР-РЕЗИДЕНТ] - спеціаліст інженерно-консульта-тивної фірми, відряджений для нагляду за здійсненням передбаченого у контракті об-сягу послуг на місці реалізації Проекту 1 для безпосередньої участі в роботі.

ІНЖИНІРИНГ [ИНЖИНИРИНГ] (англ. ingi-neering, від латин. ingenium - винахідли-вість) - інженерно-консультаційні послуги. роботи дослідницького, проектно-конструк-торського, розрахунково-аналітичного ха-рактеру, підготовка техніко-економічного обґрунтування проектів, надання рекомен-дацій щодо організації виробництва та управління.

ІНЖИНІРИНГ ФІНАНСОВИЙ [ИНЖИНИРИНГ ФИНАНСОВЫЙ] - розроблення нових фінансових інструментів та операційних схем, придатних для здійснення фінансово-кредитних операцій.

ІНЖИНІРИНГОВА КОМПАНІЯ [ИНЖИНИРИНГОВАЯ КОМПАНИЯ] - компанія, що спеціалізується на наданні інжинірингових послуг. Користується статутом формально незалежної, здатна надавати послуги одно-часно у кількох галузях і залучати до вико-нання робіт різних постачальників облад-нання, різні підрядні фірми.

ІНІЦІАЛ [ИНИЦИАЛ] (від латин. initialis - початковий) - 1. Збільшена заголовна літе-ра розділу в тексті рукописної чи друкованої книги, оздоблена орнаментом, малюнком тощо. 2. Великі початкові літери імені, по батькові, прізвища.

ІНІЦІАЛІЗАЦІЯ ДИСКА [ИНИЦИАЛИЗАЦИЯ ДИСКА] - розмітка диска і запис на нього керуючої інформації.

ІНІЦІАТИВА [ИНИЦИАТИВА] (фр. initiative, від латин, initium - початок) - 1. Почин; активна, провідна роль у будь-яких діях, за-повзятливість. 2. Підприємливість, здат-ність до самостійних активних дій. 3.1. за-конодавча- право вносити проекти законів у законодавчий орган, який зобов'язаний обговорити їх і ухвалити рішення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНІЦІАТИВНА ЗМІНА ЦІН [ИНИЦИАТИВНОЕ ИЗМЕНЕНИЕ ЦЕН] - поняття марке-тингу, яке відбиває той факт, що фірми, які розробили власну систему цін і стратегію ціноутворення, час від часу відчувають не-обхідність у зниженні або в підвищенні цін залежно від стану кон'юнктури ринку, що складається під тиском цінової дискриміна-ції та інших ринкових факторів.

ІНІЦІАТИВНИЙ [ИНИЦИАТИВНЫЙ] -той, що стосується ініціативи; здатний до самос-тійних дій.

ІНІЦІАТОР [ИНИЦИАТОР] (від фр. initiateur - зачинатель) --1. Людина, яка висловила но-ву думку. 2. Людина (колектив), яка зробила почин у певній справі.

ІНКАСАТОР [ИНКАССАТОР] - посадова особа, уповноважена збирати грошові над-ходження у касах різних організацій і пере-возити їх у банк, а також розвозити гроші з банків у каси великих підприємств, установ і організацій.

ІНКАСАЦІЙНИЙ ВЕКСЕЛЬ [ИНКАССАЦИОННЫЙ ВЕКСЕЛЬ] - вексель, що переда-ється у банк з метою отримання боргу. Сума акредитується на рахунок клієнта після по-гашення (інкасації) боргу дебітором.

ІНКАСАЦІЯ [ИНКАССАЦИЯ] (від італ. incasso) - здійснюється банками за доручен-ням підприємств, установ та інших органі-зацій, що проводить операції з готівкою. Це збирання, транспортування готівки і цін-ностей, що надходять до них. Уся готівка, що надходить до підприємств і організацій, зда-ється ними до установ банку на їх власний розрахунковий або поточний рахунок. Ви-няток становить готівка, що залишається у касах підприємств і організацій, у розмірі лімітів, встановлених банком. Зосереджен-ня готівки в банку забезпечує її збереження й економне витрачання. Установа банку ра-зом з підприємствами й організаціями на підставі укладених угод визначають поря-док І., готівки, що надійшла. Готівка здаєть-ся Інкасаторам банку або в інкасаторські пункти: незначні суми грошей здаються безпосередньо до кас банку. У сільській міс-цевості готівка здається на пошту для по-дальшого переказу її в банківські установи.

ІНКАСО [ИНКАССО] - банківська розра-хункова операція, за допомогою якої банк за дорученням свого клієнта отримує на під-ставі розрахункових документів гроші, пере-раховані клієнтові за відвантажені товарно-матеріальні цінності чи надані послуги, і за-раховує ці кошти на банківський рахунок клієнта. Розрізняють чисте І. (І. простих і переказних векселів, чеків та інших платіж-них документів) і документарне І. (І. комер-ційних документів). За виконання І. банки стягують комісійну плату.

ІНКАСО ДОКУМЕНТАРНЕ [ИНКАССО ДОКУМЕНТАРНОЕ] -інкасо фінансових доку-ментів, що супроводжується комерційними документами (напр., рахунки, транспортні і страхові документи), а також інкасо тіль-ки комерційних документів.

ІНКАСО ЕКСПОРТНЕ [ИНКАССО ЭКСПОРТНОЕ] - інкасо у міжнародних розрахунках після отримання банком грошей з юридич-них і фізичних осіб за різними товарними документами. Здійснюється у випадках, ко-ли експортер відразу ж після виставлення продавцем товарних документів оплачує йо-му вартість відвантаженої продукції з на-ступним отриманням відповідних сум від банку-імпортера, який, у свою чергу, отри-мує гроші від покупця.

ІНКАСО 3 НАСТУПНИМ АКЦЕПТОМ [ИНКАССО С ПОСЛЕДУЮЩИМ АКЦЕПТОМ] - форма банківських безготівкових розрахун-ків, за якої оплата здійснюється відразу піс-ля подання розрахункових документів, а їх акцепт - згодом (після оплати). Використо-вується для розрахунків між партнерами, котрі довіряють один одному.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНКАСО ІМПОРТНЕ [ИНКАССО ИМПОРТНОЕ] - інкасо у міжнародних розрахунках після отримання банком грошей з юридич-них і фізичних осіб за різними товарними документами. При цьому банк імпортера отримує від банку експортера товарні доку-менти. терміново передає їх споживачу і ут-римує з нього належну експортну суму. По-рядок здійснення таких операцій регламен-тується Міжнародною торговою палатою. Його дотримується більшість комерційних банків світу.

ІНКАСО ЧЕКІВ [ИНКАССО ЧЕКОВ] - пере-каз грошей з рахунків осіб, які виписали чек, на рахунки отримувачів чеків.

ІНКАСО ЧИСТЕ [ИНКАССО ЧИСТОЕ] - банківська операція одержання належних клієнтові грошей на підставі чистих фінан-сових документів (розрахункових докумен-тів, серед яких відсутні товарні рахунки, на-кладні та інші товарні документи).

ІНКАСОВЕ ДОРУЧЕННЯ [ИНКАССОВОЕ ПОРУЧЕНИЕ] - документ, що відіграє роль платіжної вимоги, складається і представля-ється у банк підприємствами у тих випад-ках, коли вони мають підставу для беззапе-речного утримання коштів з платника.

ІНКАСУВАННЯ БОРГОВИХ ВИМОГ [ИНКАССИРОВАНИЕ ДОЛГОВЫХ ТРЕБОВАНИЙ] - банківська операція отримання за дорученням клієнта коштів від його боржни-ка в рахунок погашення боргу або отримання акцепту за векселями, чеками, іншими роз-рахунковими і товарними документами.

ІНКАСУВАННЯ ВЕКСЕЛЯ [ИНКАССИРОВАНИЕ ВЕКСЕЛЯ] - банківська операція щодо стягнення певної суми з боржника за дорученням векселевласника.

ІНКВІЗИТОР [ИНКВИЗИТОР] (латин, inqui-sitor - вистежувач) - 1. Член суду інквізиції. 2. Переносно-жорстока людина, мучитель.

ІНКВІЗИЦІЯ [ИНКВИЗИЦИЯ] (латин, inqui-sitio - розшук, розслідування) - 1-У като-лицькій церкві - особливий церковний суд у справах про єретиків, що існував у ХIII-ХІХ ст. І. вела боротьбу проти будь-яких проявів вільнодумства, опозиції. Під виглядом бо-ротьби проти єретиків І. чинила розправи над прогресивними мислителями і вчени-ми. В більшості католицьких країн Західної Європи І. було скасовано у XVIII ст., а в Іспанії - лише в 30-х роках XIX ст. 2. Пере-носно - тортури, жорстокість, витончене знущання, мордування.

ІНКОГНІТО [ИНКОГНИТО] (італ. incognito від латин. incognitus - невпізнаний, невідо-мий) - 1. Таємно, не відкриваючи свого іме-ні. 2. Особа, що криється під чужим іменем.

ІНКОНГРУЕНТНИЙ [ИНКОНГРУЕНТНЫЙ] (від латин, incognruens - невідповідний) - неоднаковий, різний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНКОРПОРАЦІЯ [ИНКОРПОРАЦИЯ] (від ла-тин. incorporatio - приєднання) - 1. Вклю-чення до свого складу, приєднання інших організацій. 2. Надання згідно з законом гру-пі осіб статусу юридичної особи, корпорації. 3. Систематизація законів держави, розмі-щення їх у певному порядку в процесі пуб-лікування без зміни змісту самих законів.

ІНКОРПОРУВАТИ [ИНКОРПОРИРОВАТЬ] (від латин, incorporo - включаю до складу)- приєднувати, включати.

ІНКОТЕРМИ [ИНКОТЕРМЫ] -міжнародне прийняті тлумачення термінів, виразів, які найчастіше трапляються у зовнішньоторго-вельних контрактах.

ІНКОТЕРМС ("ИНКОТЕРМС"] - збірник міжнародних термінів з тлумаченнями. Виз-начає обов'язки імпортера й експортера, маючи на меті запобігти можливим супереч-кам та судовим позовам сторін. Згідно з "І." сторони мають дотримуватись вимог, ви-значених контрактами, рахунками, кредит-ними й іншими документами, а саме: обов'-язків щодо перевезення товарів, оплати транспортних витрат, страхування ванта-жів та їх оплати, визначення межі відпові-дальності кожного. "І." ухвалено Міжнарод-ною торговою палатою на основі узагаль-нення світової комерційної практики.

ІНКРИМІНУВАННЯ [ИНКРИМИНИРОВАНИЕ] (від ін... і латин, сгітеп - провина, злочин) - пред'явлення обвинувачення у вчиненні злочину.

ІНКРИМІНУВАТИ [ИНКРИМИНИРОВАТЬ] - звинувачувати у чому-небудь, ставити в провину; пред'являти конкретній особі зви-нуваченні у здійсненні незаконної операції.

ІНКУБАТОРИ НОВИХ ФІРМ [ИНКУБАТОРЫ НОВЫХ ФИРМ] - форма підтримки розвитку місцевих невеликих нових компа-ній регіональними органами управління з безпосередньою участю місцевих спонсорів, які здійснюють контроль і спрямовують ро-боту "інкубаторів". Клієнтами "інкубаторів" є інноваційні фірми, виробники нової техні-ки консалтингові фірми.

ІНКУБАТОРИ [ИНКУБАТОРЫ] - спеці-алізовані організації (центри розвитку біз-несу та підприємництва, регіональні техно-логічні та інноваційні центри при універси-тетах та інших вузах, науково-дослідних ор-ганізаціях тощо), що допомагають новоство-рюваним організаціям інноваційного бізне-су на стадіях започаткування і становлення. Діяльність "І." переважно охоплює наукове консультування і попередню експертизу інноваційних проектів, фінансову підтрим-ку через державні субсидії, венчурний капі-тал і власні кошти спонсорів, формування позитивного гудвілу.

ІННОВАЦІЇ ФІНАНСОВІ [ИННОВАЦИИ ФИНАНСОВЫЕ] -Див. Фінансові інновації.

ІННОВАЦІЙНА МОДЕЛЬ ПІДПРИЄМНИЦТВА [ИННОВАЦИОННАЯ МОДЕЛЬ ПРЕДПРИНИМАТЕЛЬСТВА] - уявний процес під-приємницької діяльності, що базується на досягненнях науково-технічного прогресу і передбачає активне використання нових управлінських рішень з метою постійного зростання економічної та соціальної ефек-тивності господарювання.

ІННОВАЦІЙНИЙ БАНК [ИННОВАЦИОННЫЙ БАНК] -Див. Банк інноваційний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІННОВАЦІЙНИЙ ФОНД [ИННОВАЦИОННЫЙ ФОНД] - фонд фінансових ресурсів, створених з метою фінансування найновіших науково-технічних розробок і "ризикових" проектів, джерелом яких є спонсорські внес-ки фірм, банків. Розподіляється між заяв-никами, які претендують на інвестиції, як правило, на конкурсній основі, часто у вигля-ді тендера.

ІНОЗЕМНА ВАЛЮТА [ИНОСТРАННАЯ ВАЛЮТА] - валюта, грошові одиниці інших країн.

ІНОЗЕМНА ВЛАСНІСТЬ [ИНОСТРАННАЯ СОБСТВЕННОСТЬ] - Див. Власність іно-земна.

ІНОЗЕМНА ДОПОМОГА [ИНОСТРАННАЯ ПОМОЩЬ] - допомога, що надається дер-жавними і недержавними організаціями та особами однієї країни іншій у вигляді мате-ріально-речової, науково-технічної, грошо-вої допомоги для сприяння у здійсненні со-ціально-економічних програм, подолання кризових явищ, виходу зі складного еконо-мічного становища тощо.

ІНОЗЕМНИЙ КАПІТАЛ [ИНОСТРАННЫЙ КАПИТАЛ] - Див. Капітал іноземний, Іноземні інвестиції.

ІНОЗЕМНИЙ КРЕДИТ [ИНОСТРАННЫЙ КРЕДИТ] - рух позичкового капіталу у сфе-рі міжнародних економічних відносин, пов'-язаний з наданням валютних і товарних ре-сурсів на умовах повернення, строковості та оплати процента.

ІНОЗЕМНИЙ ПОДАТКОВИЙ КРЕДИТ [ИНОСТРАННЫЙ НАЛОГОВЫЙ КРЕДИТ] - одна із форм одностороннього усунення под-війного оподаткування. Надається щодо прибуткових податків на доходи, отримані з іноземних джерел.

ІНОЗЕМНІ БАНКИ [ИНОСТРАННЫЕ БАНКИ] - банки, які повністю або частково на-лежать іноземному капіталу. Діяльність 1.6. у країнах, на які вони поширили свої опера-ції, регламентується національним законо-давством цих країн.

ІНОЗЕМНІ ІНВЕСТИЦІЇ [ИНОСТРАННЫЕ ИНВЕСТИЦИИ] - інвестиції, що надходять від урядів, компаній, фірм зарубіжних країн.

ІНОЗЕМНІ ІНВЕСТОРИ [ИНОСТРАННЫЕ ИНВЕСТОРЫ] - юридичні 1 фізичні особи, а також держави та міжнародні організації, що здійснюють довгострокове вкладання капіталу у розвиток економіки зарубіжних країн згідно з законодавством країни свого місцезнаходження.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНОЗЕМНІ ПОЗИКИ [ИНОСТРАННЫЕ ЗАЙМЫ] - зовнішні позики, отримані від інших країн, із-за кордону.

ІН-ОКТАВО [ИН-ОКТАВО] (від латин, in octavo - складений увосьмеро) - формат видань, за яким розмір сторінки становить восьму частину стандартного паперового аркуша.

ІН ПАРІ ДЕЛІКТО ["ИН ПАРИ ДЕЛИКТО"] (латин, in pari delicto - робити правопору-шення рівними) - правовий принцип, що об-межує намір особи почати неправомірні дії щодо пред'явлення позову іншій особі, яка здійснює або здійснила аналогічний або інші неправомірні дії. У діловій практиці цей прин-цип називається "доктриною чистих рук".

ІНСАЙДЕР [ИНСАЙДЕР] (від англ. inside - усередині) - будь-яка особа, що має доступ до конфіденційної інформації про справи фірми завдяки своєму службовому станови-щу і родинним зв'язкам.

ІНСИНУАЦІЯ [ИНСИНУАЦИЯ] (латин, insu-nuatio, букв. -закрадливість, від insunuo - проникаю) - неправдива, наклепницька вигадка з метою заплямувати, знеславити когось.

ІНСПЕКТОР [ИНСПЕКТОР] (латин, inspec-tor - наглядач) - посадова особа, що здійс-нює контроль за правильністю дій підвідом-чих органів і осіб або за виконанням законів у певній спеціальній галузі.

ІНСПЕКТОР ФІНАНСОВИЙ [ИНСПЕКТОР ФИНАНСОВЫЙ] - посадова особа, що конт-ролює нарахування, сплату і стягнення дер-жавних і місцевих податків, здійснює реві-зію обліку та фінансової звітності.

ІНСПЕКТУВАННЯ [ИНСПЕКТИРОВАНИЕ] (латин, inspector - наглядач) - процес пере-вірки правильності виконання встановле-них правил, норм. інструкцій, директивних вказівок урядових органів або керівників.

ІНСПЕКТУВАТИ [ИНСПЕКТИРОВАТЬ] (від латин, inspecto - оглядаю, розглядаю) - пе-ревіряти правильність дій, здійснювати інспекторський нагляд.

ІНСПЕКЦІЯ [ИНСПЕКЦИЯ] (латин, inspec-tio - огляд, розгляд) - 1. Органи державно-го управління, що виконують функції нагля-ду, перевірки, контролю за належним вико-нанням офіційно встановлених правил і норм діяльності юридичних та фізичних осіб, пер-соналу організацій та установ. 2. Діяльність цих органів державного управління, самі акти перевірки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНСПЕКЦІЯ ПОДАТКОВА [ИНСПЕКЦИЯ НАЛОГОВАЯ] - державний орган, який контролює дотримання законодавства про податки, правильність нарахування, повно-ту і своєчасність внесення у бюджет подат-ків і платежів. При ускладненнях щодо стяг-нення платежів податкові інспекції зверта-ються за допомогою до податкової міліції.

ІНСПІРАЦІЯ [ИНСПИРАЦИЯ] (від латин. inspiratio - натхнення, навіювання) - на-мова, навіювання, спонукання ззовні, підбу-рювання.

ІНСПІРУВАТИ [ИНСПИРИРОВАТЬ] (від ла-тин. inspiro - навіюю, надихаю) - 1. Підбу-рювати до якихось дій. 2. Навіювати комусь той чи інший спосіб дій.

ІНСТАНЦІЯ [ИНСТАНЦИЯ] (латин, instantia - безпосередня близькість) - ступінь в уп-равлінській ієрархії, на якій перебуває пев-на установа, ланка управління відносно ін-ших установ. Вищестояща І. знаходиться вище за рівнем прав прийняття рішень.

ІНСТИНКТ [ИНСТИНКТ] (від латин, instinc-tus - спонукання) - 1. Складні природже-ні реакції (акти поведінки), типові для певно-го виду людей, організмів на зовнішні і внут-рішні подразники. 2. У розмовній мові - чуття, несвідоме спонукання до чого-небудь.

ІНСТИТУТ [ИНСТИТУТ] (від латин. institu-tum -устрій, установа) - 1. Сукупність норм права, що охоплює певні суспільні відно-сини. 2. Назва науково-дослідних установ, а також вищих спеціалізованих навчальних закладів. 3. Навчально-методичні установи системи підвищення кваліфікації спеціа-лістів.

ІНСТИТУТ ІНВЕСТИЦІЙНИЙ [ИНСТИТУТ ИНВЕСТИЦИОННЫЙ] -Див. Інвестицій-ний інститут.

ІНСТИТУТ МІЖНАРОДНИХ ФІНАНСІВ [ИНСТИТУТ МЕЖДУНАРОДНЫХ ФИНАНСОВ] - інститут, створений приватними ко-мерційними банками передових країн світу з метою підвищення рівня інформаційного забезпечення банків-учасників, досліджен-ня питань міжнародного кредиту.

ІНСТИТУТ МЕНЕДЖМЕНТУ ТА ФІНАНСІВ ПРИ КИЇВСЬКОМУ НАЦІОНАЛЬНОМУ УНІВЕРСИТЕТІ ІМЕНІ ТАРАСА ШЕВЧЕНКА [ИНСТИТУТ МЕНЕДЖМЕНТА И ФИНАНСОВ ПРИ КИЕВСКОМ НАЦИОНАЛЬНОМ УНИВЕРСИТЕТЕ ИМЕНИ ТАРАСА ШЕВЧЕНКО] - один з провідних економічних вищих навчальних закладів в Україні. Зберігаючи найкращі традиціїї Київського національного університету імені Тараса Шевченка та використовуючи новітні освітні технології, він здобув широкого визнання серед багатьох найвідоміших вузів світу. Адреса інституту: 03022, м. Київ, вул. Васильківська, 90а. кім. 901, 904 з 9:00 до 18:00 щоденно, крім неділі. тел.: 266-5217, 266-5008, факс: 2666198, тел./факс: 266-6415. E-mail: kiembi@econom.univ.kiev.ua URL: http://www.kiembss.univ.kiev.ua ... Примечание - настоятельно рекомендую сюда поступать, ибо я тут учусь [Voyevodin - site owner + designer&administrator].

ІНСТИТУЦІЇ [ИНСТИТУЦИИ] (від латин. institutio - настанова) - 1. Назва елементарних підручників римського цивільного права. 2. Установи, заклади.

ІНСТИТУЦІЙНА ОДИНИЦЯ [ИНСТИТУЦИОНАЛЬНАЯ ЕДИНИЦА] - економічний агент, який може володіти товарами й активами. мати економічні зобов'язання і від своєї особи здійснювати операції з іншими агентами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНСТИТУЦІЙНА ПОЛІТИКА (ИНСТИТУЦИОНАЛЬНАЯ ПОЛИТИКА] - заходи, що здій-снюються державою для формування но-вих, усунення старих або трансформації на-явних власницьких, трудових, фінансових, соціальних та інших економічних інститу-тів. Таке перетворення економічних інсти-тутів відбувається в процесі проведення еко-номічних реформ (напр., під час переходу від централізованої економіки до ринкової).

ІНСТИТУЦІЙНИЙ ІНВЕСТОР (ИНСТИТУЦИОННЫЙ ИНВЕСТОР] - організація, го-ловною метою якої є інвестування своїх власних коштів або коштів інших компаній, якими вона володіє як їхня довірена особа. Це пенсійні фонди, інвестиційні компанії, страхові фірми, банки тощо.

ІНСТИТУЦІЙНІ ФАКТОРИ [ИНСТИТУЦИОННЫЕ ФАКТОРЫ] - фактори, пов'язані з управлінням, регулюванням окремих сфер, галузей, економічних, суспільних відносин (науково-технічні, фінансові, інвестиційні, соціальні фактори і заходи щодо поліпшен-ня управління, перебудови інститутів управ-ління цими сферами).

ІНСТИТУЦІОНАЛІЗМ [ИНСТИТУЦИОНАЛИЗМ] - економічне вчення, що приділяє основну увагу ролі, яку відіграють інститути у сфері прийняття і спрямованості еконо-мічних рішень, їх ефективності та економіч-ної діяльності взагалі. Метод І. грунтується на вивченні конкретних даних, а суб'єктом його досліджень є "людина економічна". Вчення виникло XIX ст., його засновниками вважаються Ф.Сіміан і Л. Брокар.

ІНСТРУКТИВНИЙ [ИНСТРУКТИВНЫЙ] (фр. instructif - повчальний, від латин, instruo- наставляю) - той, що містить у собі керівні вказівки, настанови; здійснюваний для пе-редачі інструкцій.

ІНСТРУКТОР [ИНСТРУКТОР] (від латин. instructor - упорядник, організатор) - осо-ба, що навчає певній спеціальності або орга-нізації справи, дає інструкції.

ІНСТРУКЦІЯ [ИНСТРУКЦИЯ] (від латин. instructio - введення, настанова) - 1. Ке-рівні вказівки, детальні настанови, зведен-ня правил, що регулюють організаційні, на-уково-технічні, фінансові та інші спеціальні (специфічні) сторони діяльності. 2. У праві- акт управління, що містить норми і правила, які регулюють порядок і умови здійснення певної діяльності, а також норми, що визна-чають порядок і умови реалізації норматив-них актів, виданих вищестоящим органом. 3. Акт галузевого органу державного управлін-ня, звернений до підпорядкованих органі-зацій і службових осіб або безпосередньо до громадян. І. видається на підставі і для вико-нання держаних законів, а також постанов 1 розпоряджень Президента, Кабінету Мі-ністрів, міністерств, державних комітетів та інших органів державного управління в ме-жах їхньої компетенції. І. можуть видава-тись державними комітетами, відділами й управліннями місцевих органів влади. 4. Вка-зівки, рекомендації щодо порядку і засобів виконання будь-якої роботи, користування технікою, приладами, машинами тощо.

ІНСТРУКЦІЯ 3 ОПОДАТКУВАННЯ [ИНСТРУКЦИЯ ПО НАЛОГООБЛОЖЕНИЮ] - документ, що видається Головною держав-ною адміністрацією з метою конкретизації та деталізації положень законодавчих актів з питань оподаткування.

ІНСТРУКЦІЯ ПОСАДОВА [ИНСТРУКЦИЯ ДОЛЖНОСТНАЯ] - інструкція, що визна-чає організаційно-правове становище пра-цівника (посадової особи). В ній містяться його обов'язки, ступінь підпорядкованості і визначається забезпеченість умовами для його ефективної праці. Затверджується ке-рівником організації. Структура І.п. має такі розділи: загальні положення (основні завдан-ня працівника, вимоги до практичних знань, освіта тощо); функції; права та обов'язки; від-повідальність: стосунки (зв'язки за посадою).

ІНСТРУМЕНТ [ИНСТРУМЕНТ] (від латин. instrumentum - знаряддя) - 1. Знаряддя або пристрій для обробки матеріалів, вимірю-вань, хірургічних операцій, відтворення му-зичних звуків. 2. Засіб для досягнення чогось.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНСТРУМЕНТАРІЙ [ИНСТРУМЕНТАРИЙ] - сукупність інструментів, що їх застосовують у певній галузі.

ІНСТРУМЕНТИ НАКАЗУ ["ИНСТРУМЕНТЫ ПРИКАЗА"] - цінні папери, які можуть переходити із рук в руки за допомогою пе-редатного напису останнього власника.

ІНСТРУМЕНТИ РЕГУЛЮВАННЯ РИНКУ [ИНСТРУМЕНТЫ РЕГУЛИРОВАНИЯ РЫНКА] - прийоми, що використовуються дер-жавою для забезпечення пропорційності у господарстві країни, створення системи со-ціальних компенсацій (податки, кредит, бан-ківський процент, цінові межі, цільові до-тації та інвестиції тощо).

ІНСТРУМЕНТИ ФІНАНСОВІ [ИНСТРУМЕНТЫ ФИНАНСОВЫЕ] - Див. Фінансові ін-струменти.

ІНСТРУМЕНТИ ФІНАНСОВІ РИНКУ КАПІТАЛУ [ИНСТРУМЕНТЫ ФИНАНСОВЫЕ РЫНКА КАПИТАЛА] -зобов'язання, здебіль-шого короткострокові (напр., казначейські зобов'язання, державні короткострокові облігації, комерційні векселі, банківські ак-цепти), які випускаються у продаж зі зниж-кою і не включають позичковий процент.

ІНСЦЕНУВАТИ [ИНСЦЕНИРОВАТЬ] - 1. Штуч-но відновити якусь подію для створення ілю-зії істинності. 2. Щось влаштувати, відобра-зити з метою ввести когось в оману.

ІНТАГЛІОДРУК [ИНТАГЛИОПЕЧАТЬ] - друк, елементи якого виступають над по-верхнею паперу, тому їх можна відчути на дотик. Є одним із захисних елементів па-перових грошей, цінних паперів.

ІНТЕГРАЛ [ИНТЕГРАЛ] (від латин. тїе§ег- цілий) - границя суми нескінченно великої кількості нескінченно малих величин, одер-жаних певним способом з відповідної функції.

ІНТЕГРАЛЬНА СХЕМА (ИНТЕГРАЛЬНАЯ СХЕМА] - електронний прилад, який скла-дається з багатьох мініатюрних транзисто-рів та інших елементів схеми, об'єднаних у моноблок (чіп).

ІНТЕГРАЛЬНІ ЕКОНОМІЧНІ ПОКАЗНИКИ [ИНТЕГРАЛЬНЫЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ] - узагальнені, зведені, синте-тичні показники розвитку економіки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕГРАЛЬНІ ПОКАЗНИКИ КОНКУРЕНТО-СПРОМОЖНОСТІ [ИНТЕГРАЛЬНЫЕ ПОКАЗАТЕЛИ КОНКУРЕНТОСПОСОБНОСТИ] - числова характеристика конкуренто-спроможності товару, що є відношенням групового показника за технічними пара-метрами до групового показника за еконо-мічними параметрами.

ІНТЕГРАЦІЙНИЙ МЕТОД [ИНТЕГРАЦИОННЫЙ МЕТОД] - метод обліку довгостроко-вих інвестицій та акцій інших компаній, за яким інвестор відображає початкові інвес-тиції за собівартістю, а відповідна частка в прибутку спочатку відображається дебету-ванням рахунку інвестицій і кредитуванням рахунку надходжень. Потім при отриманні дивідендів дебетуються грошові кошти і кре-дитуються рахунки інвестицій. Це один з не-багатьох методів, за використання якого на-дходження визнаються без Змін в оборотно-му капіталі.

ІНТЕГРАЦІЯ [ИНТЕГРАЦИЯ] (від латин. integratio - поповнення, відновлення) - 1. Об'єднання в ціле будь-яких окремих час-тин. Протилежне - дезінтеграція. 2.1. еко-номічна - процес інтернаціоналізації гос-подарського життя, зближення, об'єднання економік ряду країн. 3. Погоджений розви-ток і взаємне доповнення підприємств, га-лузей економіки, регіонів і держав в інте-ресах більш ефективного використання ре-сурсів і більш повного задоволення потреб учасників цього процесу у відповідних то-варах і послугах. 4.1. соціальна - наявність упорядкованих відносин між індивідами, групами, організаціями, державами.

ІНТЕГРАЦІЯ НАУКИ [ИНТЕГРАЦИЯ НАУКИ] - вироблення загального для ряду на-ук підходу до вивчення, теоретичного уза-гальнення і пояснення явищ, взаємопро-никнення методів дослідження різних наук.

ІНТЕГРАЦІЯ ПРОГРЕСИВНА [ИНТЕГРАЦИЯ ПРОГРЕССИВНАЯ] -інтеграція в мар-кетингу, за якої компанія намагається під-порядкувати або поставити під жорсткий контроль інші фірми-конкуренти.

ІНТЕГРАЦІЯ РЕГРЕСИВНА (ИНТЕГРАЦИЯ РЕГРЕССИВНАЯ] - інтеграція в маркетин-гу, за якої компанія намагається підпорядку-вати і контролювати своїх постачальників.

ІНТЕГРАЦІЯ ФІНАНСОВА [ИНТЕГРАЦИЯ ФИНАНСОВАЯ] - міждержавний процес гармонізації та уніфікації податкових систем, бюджетних процесів, державних витрат, бюджетних класифікацій, систем контролю з боку центральних банків за діяльністю бан-ків комерційних. Здійснюється з метою кра-щої координації держав, що входять до скла-ду регіональних угруповань.

ІНТЕГРОВАНА БАЗА ДАНИХ [ИНТЕГРИРОВАННАЯ БАЗА ДАННЫХ] - база даних, що об'єднує кілька логічних баз даних.

ІНТЕГРОВАНА ОБРОБКА ДАНИХ [ИНТЕГРИРОВАННАЯ ОБРАБОТКА ДАННЫХ] - об-робка даних, за якою здійснюються всі техніч-ні процедури від моменту надходження ви-хідних даних до видачі результатів обробки.

ІНТЕГРОВАНА СИСТЕМА [ИНТЕГРИРОВАННАЯ СИСТЕМА] - кілька взаємозв'я-заних пакетів прикладних програм (текс-товий редактор, текстовий процесор, елек-тронна таблиця, база даних, ділова графіка, засоби телекомунікацій), що забезпечують потреби користувача.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕГРОВАНА СИСТЕМА УСТАНОВИ [ИНТЕГРИРОВАННАЯ УЧРЕДИТЕЛЬСКАЯ СИСТЕМА] - пакет прикладних програм для ПЕОМ і комерційних міні-ЕОМ колектив-ного користування, що містить, як правило, текстові процесори, програми роботи з вели-коформатними таблицями, системи управ-ління базами даних і ділову графіку. Дає змо-гу створювати засобами ЕОМ кінцеві доку-менти, що містять графічний, табличний і текстовий матеріал.

ІНТЕЛ [ИНТЕЛ] (англ. intel - американська фірма, що розробляє і виготовляє напівпровідникові прилади. І. є піонером випуску мікропроцесорів.

ІНТЕЛЕКТ [ИНТЕЛЛЕКТ] (від латин, inte-llectus - розуміння, розсудок, пізнання) - роздум, здатність до мислення, особливо до його вищих теоретичних рівнів.

ІНТЕЛЕКТ РИНКУ [ИНТЕЛЛЕКТ РЫНКА] - одна із стадій управління нововведеннями фірми, яка полягає в отриманні та оцінці інформації, що належить до фактичних і перспективних можливостей, конкурентної поведінки, а також в інших удосконаленнях, що можуть допомогти спрямувати наукові дослідження та розробки. Іншими стадіями управління нововведенням є технічне дослі-дження, запуск виробництва (вдосконален-ня, початок маркетингу), адаптація, розвиток.

ІНТЕЛЕКТУАЛІЗАЦІЯ ПРАЦІ [ИНТЕЛЛЕКТУАЛИЗАЦИЯ ТРУДА] (від латин, intellec-tualis - розумовий) - збільшення питомої ваги розумових функцій (управління, конт-роль, налагодження) в структурі трудових зусиль працівника на основі науково-тех-нічного прогресу, підвищення кваліфікацій-ного та культурно-освітнього рівня.

ІНТЕЛЕКТУАЛЬНА БАЗА ДАНИХ (ИНТЕЛЛЕКТУАЛЬНАЯ БАЗА ДАННЫХ] - база да-них, в якій для відповіді на запит викорис-товуються факти, що безпосередньо збері-гаються у пам'яті комп'ютера, і такі, що отримуються на основі логічних висновків. Доступ до даних забезпечується на мові за-питів, близькій до природної.

ІНТЕЛЕКТУАЛЬНИЙ [ИНТЕЛЛЕКТУАЛЬНЫЙ] (латин, intellectualis) - розумовий, розсудковий, розсудливий.

ІНТЕЛЕКТУАЛЬНИЙ ПРОДУКТ [ИНТЕЛЛЕКТУАЛЬНЫЙ ПРОДУКТ] - результат ду-ховної, розумової, інтелектуальної діяльнос-ті (винаходи, відкриття, патенти, наукові звіти і доповіді, проекти, описання техно-логій, літературні, музичні, художні твори тощо), що є інтелектуальною власністю.

ІНТЕЛЕКТУАЛЬНИЙ ТЕРМІНАЛ [ИНТЕЛЛЕКТУАЛЬНЫЙ ТЕРМИНАЛ] - термінал із власною пам'яттю і мікропроцесором, що надає засоби редагування і перетворення даних незалежно від роботи ЕОМ, до яких він підключений. До інтелектуальних можна віднести банківські термінали, термінали для роздрібної торгівлі і збирання Інфор-мації у промисловості та ін.

ІНТЕЛЕКТУАЛЬНІ ІНВЕСТИЦІЇ [ИНТЕЛЛЕКТУАЛЬНЫЕ ИНВЕСТИЦИИ] - вкладан-ня коштів у підготовку фахівців, наукові роз-робки, патенти, ліцензії, ноу-хау, запозичен-ня досвіду.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕЛІГЕНТНІСТЬ [ИНТЕЛЛИГЕНТНОСТЬ] (від латин. intellogens (intelligentis) - обіз-наний, тямущий, розсудливий) - освіче-ність, культурність, розумова розвиненість, підготовленість до розуміння теоретичних питань.

ІНТЕЛІГЕНЦІЯ [ИНТЕЛЛИГЕНЦИЯ] (від ла-тин. intelligens (intelligentis) - розумний, знавець, фахівець) - соціальна група лю-дей, що професійно зайнята творчою, розу-мовою працею. Виникла за рабовласниць-ких і феодальних часів, сформувалася в Європі, в т.ч. в Україні, у XIX ст. І. є провід-ником у суспільстві певних ідей та ідеоло-гічних концепцій, творцем культури, науки, техніки, мистецтва (напр., художники, пись-менники, економісти, фінансисти, марке-тологи, менеджери, викладачі, вчителі, лі-карі та ін.). Поступово І. посідає місце на-ціональної еліти.

ІНТЕНДАНТ [ИНТЕНДАНТ] (фр. intendant, від латин, intendo - спрямовую, готую) - 1. Військовослужбовець офіцерського скла-ду, що відає забезпеченням військ продо-вольством, зброєю, військово-господар-ським майном та організацією побутового обслуговування особового складу. 2. У Фран-ції в ХVII-XVIII ст. І. провінції, що призначався королем на певний строк. Мав судово-полі-цейську, фінансову і почасти військову владу.

ІНТЕНЕРИНГ [ИНТЕНЕРИНГ] -добровіль-не об'єднання спеціалістів різноманітних професійних напрямів і галузей для розв'-язання конкретних спільних програм мас-штабних планів здебільшого технічного ха-рактеру (напр.. у судно- або літакобудуванні).

ІНТЕНСИВНИЙ [ИНТЕНСИВНЫЙ] (фр. in-tensif, від латин, intensio-напруження, по-силення) - напружений, посилений, дійо-вий, продуктивний. Протилежне - екстен-сивний.

ІНТЕНСИВНІ СТИМУЛИ [ИНТЕНСИВНЫЕ СТИМУЛЫ] - стимули в отриманні прибут-ку за рахунок високоризикових операцій, прерогатива дрібних фірм. При цьому міні-мізуються витрати будь-якими шляхами, однак за таких обставин часто виникають проблеми, пов'язані з розподілом неочіку-ваних прибутків і відшкодуванням збитків.

ІНТЕНСИВНІСТЬ [ИНТЕНСИВНОСТЬ] (фр. intensif, від латин, intensio - напруга, поси-лення) - напруженість роботи, виробниц-тва, що характеризується ступенем віддачі кожного з факторів, ресурсів, які викорис-товуються у процесі виробництва.

ІНТЕНСИВНІСТЬ ПРАЦІ [ИНТЕНСИВНОСТЬ ТРУДА] - ступінь напруженості праці в про-цесі виробництва; один із факторів підви-щення продуктивності праці. І.п. визнача-ється затратами фізичної і розумової енергії людини в процесі праці за одиницю часу. За нормальної І.п. забезпечується ефективне використання кожної одиниці часу в процесі роботи, при цьому створюються умови для повного відновлення сил працівника до по-чатку наступного трудового періоду. Нор-мальна І.п. має забезпечуватись упрова-дженням нової техніки, нових технологій, ноу-хау та шляхом підвищення рівня ква-ліфікації кадрів, системою матеріального заохочення, поліпшення охорони та умов праці.

ІНТЕНСИФІКАЦІЯ [ИНТЕНСИФИКАЦИЯ] (фр. intensificatio, від латин, intensio - на-пруження, зусилля і fecio - роблю) - 1. По-силення, збільшення напруженості, продук-тивності, дієвості. 2.1. виробництва - на-прям у розвитку суспільного виробництва, за яким зростання його обсягу відбувається насамперед внаслідок науково-технічного проґресу, підвищення рівня організації ви-робництва, управління, ефективного вико-ристання технічних, матеріальних 1 трудо-вих ресурсів. 3. Підвищення інтенсивності виробництва за допомогою більш повного використання кожної одиниці ресурсного потенціалу.

ІНТЕНСИФІКАЦІЯ ВАЛЮТНА (ИНТЕНСИФИКАЦИЯ ВАЛЮТНАЯ] - 1. Заходи, до яких вдається центральний банк, викида-ючи на валютну біржу масу іноземної ва-люти, в результаті чого усі інші продавці ви-мушені знизити ціну. 2. Інтенсифікація, ви-кликана насильним втручанням однієї або кількох держав у фінансові справи іншої держави.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕНСИФІКАЦІЯ ВИРОБНИЦТВА [ИНТЕНСИФИКАЦИЯ ПРОИЗВОДСТВА] - на-прям у розвитку виробництва, за якого зро-стання його обсягу досягається переважно підвищенням рівня впровадження у прак-тику досягнень науки, техніки, поліпшення організації праці, виробництва й управлін-ня, раціонального використання природ-них, трудових, матеріальних і фінансових ресурсів. Кінцевим результатом І.в. є зни-ження собівартості, зростання фондовіддачі і продуктивності праці, тобто підвищення ефективності виробничої чи підприємниць-кої діяльності.

ІНТЕР.. [ИНТЕР..] (латин, inter...)-префікс, що означає перебування між, періодичність дії, скасування, знищення (напр. інтернет, інтервенція).

ІНТЕР-АЛЬФА ["ИНТЕР-АЛЬФА'] -міжна-родна банківська група, створена у 1972 р. Переважно надає послуги своїм членам при здійсненні операцій у своїх країнах.

ІНТЕРВАЛ [ИНТЕРВАЛ] (від латин, inter-vallum - проміжок, відстань) - 1. Перерва (у просторі або часі), проміжок, пауза, від-стань між будь-чим. 2. Сукупність усіх чисел (або точок), що містяться між двома даними числами.

ІНТЕРВАЛЬНИЙ КУРС [ИНТЕРВАЛЬНЫЙ КУРСІ-Див. Валютний курс.

ІНТЕРВАЛЬНИЙ ПРОГНОЗ [ИНТЕРВАЛЬНЫЙ ПРОГНОЗ] - прогноз, результативні показники якого представлені у вигляді до-вірчого інтервалу характеристики об'єкта прогнозування для заданої вірогідності здійснення прогнозу.

ІНТЕРВАЛЮТА [ИНТЕРВАЛЮТА] - грошо-ві знаки іноземних держав, а також кредитні й платіжні документи, виражені в іноземних грошових одиницях і застосовувані в між-народних розрахунках.

ІНТЕРВЕНТ [ИНТЕРВЕНТ] - учасник або прихильник інтервенції.

ІНТЕРВЕНЦІЙНІ ОПЕРАЦІЇ [ИНТЕРВЕНЦИОННЫЕ ОПЕРАЦИИ] - одна із форм втручання центральних банків і казна-чейств у кредитно-фінансову і валютну сфе-ри шляхом регулювання попиту і пропозиції на кредит, цінні папери, національну та іно-земну валюту.

ІНТЕРВЕНЦІЯ (ИНТЕРВЕНЦИЯ) (латин, in-terventio - втручання, від іпїегуепіо - при-ходжу, втручаюсь) - втручання однієї або кількох держав у справи іншої держави або в її взаємозв'язки з третіми державами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕРВЕНЦІЯ БІРЖОВА (ИНТЕРВЕНЦИЯ БИРЖЕВАЯ] - втручання держави, банків чи підприємств в операції на фондовій біржі з метою штучного впливу на курси цінних паперів. Є однією з форм біржової спекуляції.

ІНТЕРВЕНЦІЯ ВАЛЮТНА (ИНТЕРВЕНЦИЯ ВАЛЮТНАЯ] - форма впливу національно-го банку країни на формування курсів на-ціональної валюти. Полягає в тому, що банк продає або купує великі партії твердих ва-лют за національну валюту. З метою усунен-ня різких коливань курсу національної ва-люти та підвищення курсу власної грошової одиниці банк продає іноземну валюту і, нав-паки, для зниження курсу своєї валюти ску-повує тверду валюту в обмін на національну. ї. в. здійснюється для регулювання курсу іно-земних валют в інтересах держави.

ІНТЕРВЕНЦІЯ ТОВАРНА [ИНТЕРВЕНЦИЯ ТОВАРНАЯ] -Див. Товарна інтервенція.

ІНТЕРВ'Ю [ИНТЕРВЬЮ] (англ. INTERVIEW, букв. - зустріч, бесіда) - 1. Жанр публіцис-тики, розмова журналіста з політичним, громадським або іншим діячем з актуальних питань. 2. Засіб ділового спілкування. 3. Спо-сіб отримання інформації при проведенні маркетингових (соціологічних) досліджень.

ІНТЕРДИКТ [ИНТЕРДИКТ] (від латин, inter-dictum - заборона) - у Римському праві - наказ претора сторонам, що позиваються, про заборону певної дії або про здійснення певної дії.

ІНТЕРЕС [ИНТЕРЕС] (від латин, interest - мати значення) - поняття, що характери-зує важливе, значуще, потрібне для інди-віда, сім'ї, колективу, групи, класу, нації, сус-пільства у цілому. Розрізняють І. особисті і загальні (сімейні, групові, класові, націо-нальні, суспільні). І. є результатом об'єктив-них соціальних умов, що визначають від-повідну спрямованість волі і дії людей. Сус-пільний І. є завжди інтересом людей, що входять до складу будь-якої соціальної та історичної спільності (суспільної групи), того чи іншого колективу, підприємства, об'єд-нання.

ІНТЕРЕС СТРАХОВИЙ [ИНТЕРЕС СТРАХОВОЙ] - страхова сума, якою оцінюється збиток у зв'язку з імовірністю загибелі за-страхованих осіб чи істот або можливим знищенням застрахованого майна та інши-ми матеріальними втратами.

ІНТЕРЕСИ ЕКОНОМІЧНІ [ИНТЕРЕСЫ ЭКОНОМИЧЕСКИЕ] - категорія, що відбиває об'єктивно зумовлені матеріальні потреби людей. І.е. втілюються в життя через актив-ну діяльність, є спонукальним мотивом цієї діяльності, рушійною силою в досягненні певних економічних результатів. Особисті інтереси членів суспільства задовольняють-ся через систему матеріального стимулю-вання праці. 2. Історично зумовлені еконо-мічні відносини, спрямовані на досягнення певних матеріальних результатів, що від-повідають даному рівню розвитку продук-тивних сил і слугують для задоволення ма-теріальних потреб. І.е. -це, по суті, суспіль-ні потреби різних соціальних груп, госпо-дарських суб"єктів у суспілт.тюму продукті.

ІНТЕРЕСУ НЕМА ["ИНТЕРЕСА НЕТ"] -об'я-ва ведучого біржі про те. що брокери покуп-ці не забажали укласти угоду на об'явлений лот. Після уточнення деяких деталей, додат-кових умов і пояснень ведучий знову об'яв-ляє цей лот. Якщо й після цього покупець не знаходиться, лот знімається з продажу з констатацією факту, що "інтересу нема".

ІНТЕР'ЄР [ИНТЕРЬЕР] (від фр. interieur - внутрішній) - 1. Внутрішній простір будів-лі. приміщення. 2. Внутрішнє оформлення приміщення, офісу, підприємства (органі-зації, фірми, компанії) чи торговельної зали, яке викликає позитивні емоції відвідувачів, спонукає покупця до купівлі товару.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕРЛІНГВА [ИНТЕРЛИНГВА] (від інтер... і латин. lingua - мова) - штучна мова. Пер-ший її варіант на латинській основі створив у 1908 р. італійський математик Д. Пеано, другий у 1950р. запропонувала Міжнародна асоціація допоміжної мови, очолювана А. Гоудом (США).

ІНТЕРЛІНГВІСТИКА [ИНТЕРЛИНГВИСТИКА] - розділ мовознавства, що вивчає проб-леми, пов'язані зі створенням та функціону-ванням різних допоміжних мов - від між-народних мов типу есперанто, інтерлінгва тощо до математичних мов - посередників і кодів для машинного перекладу та інфор-маційних машин.

ІНТЕРЛІНЬЯЖ [ИНТЕРЛИНЬЯЖ] (фр. in-terlignage, від inter - між і ligne - лінія) - віддаль між нижньою і верхньою лініями шрифту двох суміжних рядків у книзі або іншому виданні.

ІНТЕРНАЛІЇ [ИНТЕРНАЛИИ] - втрати або вигоди, які отримують учасники угоди, що не були обумовлені при її укладанні. Вини-кають в умовах недостатньої (асиметричної) інформації.

ІНТЕРНАТ [ИНТЕРНАТ] (від латин, internus - внутрішній) - 1. Гуртожиток для учнів при школі для дітей-сиріт, інвалідів війни й праці, літніх людей та ін. 2. Закритий навчальний заклад, в якому вчаться й живуть.

ІНТЕРНАЦІОНАЛІЗАЦІЯ [ИНТЕРНАЦИОНАЛИЗАЦИЯ] - 1. Визначення чогось ін-тернаціональним; надання за договором усім державам права користуватися на рів-них засадах якоюсь територією, спорудою. рікою тощо. 2.1. капіталу - процес розши-рення сфери діяльності капіталу за межі держави, пов'язаний зі створенням наці-ональними компаніями своїх підприємств в іноземних державах і розширенням контак-тів між різними країнами. 3.1. виробництва - процес встановлення виробничих зв'язків між підприємствами різних країн.

ІНТЕРНАЦІОНАЛІЗАЦІЯ ЕКОНОМІКИ [ИНТЕРНАЦИОНАЛИЗАЦИЯ ЭКОНОМИКИ] - формування і розвиток економічних зв'язків з іншими країнами.

ІНТЕРНАЦІОНАЛІСТ (ИНТЕРНАЦИОНАЛИСТ] - прихильник інтернаціоналізму.

ІНТЕРНАЦІОНАЛЬНА ВАРТІСТЬ (ИНТЕРНАЦИОНАЛЬНАЯ СТОИМОСТЬ] - вартість товарів, обчислена виходячи з середньосві-тових витрат і цін.

ІНТЕРНАЦІОНАЛЬНИЙ [ИНТЕРНАЦИОНАЛЬ НЫЙ] (від інтер... і латин, natio - народ) - міжнародний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТЕРНЕТ [ИНТЕРНЕТ] (англ. Internet)-гло-бальна комп'ютерна мережа, що дає доступ до спеціалізованих інформаційних серверів і за-безпечує електронну пошту. Доступ до І. і сер-віс здійснюється за допомогою провайдерів.

ІНТЕРНЕТ-МАРКЕТИНГ [ИНТЕРНЕТ-МАРКЕТИНГ] - новий напрямок маркетингу, система практичних заходів якого орієнтується преважно в всесвітній мережі Інтернет. Відрізняється високотехнологічним наповненням і активним використанням візуальних ефектів, спрямованих на позиціювання брендів в Інтернеті. Ефективно використовується на Заході.

ІНТЕРПЕЛЮВАТИ [ИНТЕРПЕЛЛИРОВАТЬ] (від латин, interpello - перебиваю, докучаю)- зробити уряду запит, внести інтерпеляцію.

ІНТЕРПЕЛЯЦІЯ [ИНТЕРПЕЛЛЯЦИЯ] (від ла-тин.interpellatio - переривання, порушення) - особливий вид запиту депутата в парла-менті, звернений до уряду в цілому або до окремих його членів з приводу загальної по-літики уряду або з певних питань. І. вимагає обов'язкової відповіді.

ІНТЕРПОЛ [ИНТЕРПОЛ] (англ. International Criminal Police Organization - Міжнародна організація карної поліції - міжурядова ор-ганізація, створена у 1923 р. на Другому міжнародному конгресі поліції у Відні. Сприяє широкому співробітництву органів карної поліції держав світу в попередженні і боротьбі зі злочинністю у межах чинного в країнах законодавства і стосовно Загальної декларації прав людини. І. спрямовує зусил-ля карної поліції країн-учасниць у боротьбі проти усіх видів злочинності, централізує інформацію про міжнародних злочинців і забезпечує нею поліцію країн-учасниць, до-помагає їм у розшуках особливо небезпеч-них правопорушників, що втекли за кордон. Найвищим органом І. є Генеральна асам-блея з штаб-квартирою у Ліоні, яка збира-ється на засідання щорічно.

ІНТЕРПОЛЯТОР [ИНТЕРПОЛЯТОР] - об-числювальний пристрій для інтерполяції функцій.

ІНТЕРПОЛЯЦІЯ [ИНТЕРПОЛЯЦИЯ] (латин. interpolatio - підновлення, підправлення, зміна) - 1-У статистиці - спосіб обчислен-ня показників, яких не вистачає в динаміч-ному ряді явищ. Невідомі значення ряду об-числюють або за допомогою відомих сусідніх членів ряду, або на основі встановленого вза-ємозв'язку інтерпольованого явища з інши-ми явищами, кількісний вираз яких відомий. І. завжди дає наближені результати. Точність їх залежить від обґрунтованості вибору функ -цій для вирівнювання, від урахування якіс-них особливостей явища, що інтерполюєть-ся. І. полягає у використанні закономірнос-тей, що склалися всередині даного відрізка часу, на відміну від екстраполяції, в якій цю закономірність вважають дійсною і поза ме-жами цього відрізка часу. 2. Неавторські вставки слів, речень або чисел у тексті під час переписування, опрацьовування рукописів, при копіюванні географічних карт тощо.

ІНТЕРПРЕТАЦІЯ [ИНТЕРПРЕТАЦИЯ] (ла-тин. interpretatio - роз'яснення) - роз'яс-нення, тлумачення, розкриття змісту чого-небудь (напр., законів, договору тощо).

ІНТЕРФЕЙС [ИНТЕРФЕЙС] (англ. interface - стик, ділянка контакту) -1. Сукупність за-собів і правил, що забезпечують взаємодію приладів цифрової обчислювальної системи 1 (або) програм. 2. Апаратне або програмне забезпечення, необхідне для зв'язку одного приладу (комп'ютера) з іншим або для зв'яз-ку користувача з комп'ютером (прилад спо-лучення).

ІНТЕРФЕЙСНИЙ ПРОЦЕСОР (ИНТЕРФЕЙСНЫЙ ПРОЦЕССОР] -Див. Процесор вво-ду-виводу.

ІНТЕРЦЕСІЯ [ИНТЕРЦЕССИЯ] (латин, inter-cessio, від intercedo - втручаюсь, пору-чаюсь) - 1. У цивільному праві - взяття на себе чужого боргу, поручительства. 2. У Ста-родавньому Римі - право вищих службових осіб припиняти дії інших службових осіб.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНТИМНИЙ [ИНТИМНЫЙ] (фр. intime, від ла-тин. intimus - найглибший, таємний) - гли-боко особистий, приязний, сердечне щирий, дружній, задушевний; сердечний, любовний.

ІНТОНАЦІЯ [ИНТОНАЦИЯ] - 1. Ритмоме-лодійний лад мовлення, що залежить від під-вищення або пониження тону при вимові. 2. Тон, манера вимови, що виражає почуття, ставлення до предмета висловлювання.

ІНТРА-ВІРЕС ("ИНТРА-ВИРЕС"] - дії у межах повноважень.

ІНТРАПІДПРИЄМНИЦТВО [ИНТРАПРЕДПРИНИМАТЕЛЬСТВО] - підприємницька діяльність, що здійснюється усередині вели-кої фірми або іншого ділового підприємства.

ІНТРИГА [ИНТРИГА] - 1. Приховані зловмисні дії, підступи, накле-пи. 2. Зав'язка, основна ситуація драми чи роману, навколо якої розвивається дія.

ІНТРИГАН (ИНТРИГАН] - людина, яка постійно вда-ється до інтриг проти кого-небудь.

ІНТУЇТИВНИЙ [ИНТУИТИВНЫЙ] - засно-ваний на інтуїції.

ІНТУЇТИВНИЙ МЕТОД УПРАВЛІННЯ [ИНТУИТИВНЫЙ МЕТОД УПРАВЛЕНИЯ] - один із суб'єктивних методів управління, що ґрунтується не на використанні потрібного обсягу інформації, як інші методи, а на внут-рішній логіці керівника, на зіставленні зі структурою відомих ситуацій, використанні власного досвіду.

ІНТУЇЦІЯ [ИНТУИЦИЯ] - 1. В ідеалістичній філософії та психології - містична здатність безпосереднього розпізнавання істини без обґрунтування за допомогою доказів. 2. Здо-гад, проникливість, що ґрунтуються на по-передньому досвіді.

ІНФАНТИЛЬНИЙ [ИНФАНТИЛЬНЫЙ] - той, кому властивий інфантилізм, недорозвинений.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНФЛЯЦІЙНА СПІРАЛЬ (ИНФЛЯЦИОННАЯ СПИРАЛЬ] - взаємозалежне підвищення заробітної плати та ринкових цін. У зв'язку із підвищенням цін працівники вимагають підвищення заробітної плати, але зростання доходів призводить до збільшення грошової маси, що веде до подальшого росту цін.

ІНФЛЯЦІЙНЕ ЗАСТЕРЕЖЕННЯ [ИНФЛЯЦИОННАЯ ОГОВОРКА] - застереження у контрактах, угодах, договорах, яке перед-бачає зміну оплати, вартості у зв'язку з ін-фляційним підвищенням цін.

ІНФЛЯЦІЙНИЙ КУРС [ИНФЛЯЦИОННЫЙ КУРС] - кредитний ризик, який виникає у разі виходу на нові ринки, що зумовлюється непередбаченим зростанням витрат вироб-ництва.

ІНФЛЯЦІЙНИЙ РИЗИК [ИНФЛЯЦИОННЫЙ РИСК] -Див. Ризик інфляційний.

ІНФЛЯЦІЙНИЙ РОЗРИВ [ИНФЛЯЦИОННЫЙ РАЗРЫВ] - величина, на яку крива сукупних витрат повинна зміститись униз, щоб номінальний чистий національний при-буток (ЧНП) відповідав рівню неінфляцій-ного ЧНП, виробленого за повної зайнятості.

ІНФЛЯЦІЙНІ ОЧІКУВАННЯ [ИНФЛЯЦИОННЫЕ ОЖИДАНИЯ] - прогнозні рівні інфляції, ґрунтуючись на яких. виробники і споживачі будують свою майбутню грошову і цінову політику, оцінюють доходи, витрати, прибуток, кредити.

ІНФЛЯЦІЯ [ИНФЛЯЦИЯ] - зне-цінення грошей, що проявляється у формі підвищення цін на товари першої необхід-ності та послуги, зумовленого не підвищен-ням їхньої якості, а зниженням валютного курсу; зниженням реальної заробітної пла-ти. Спричинюється передусім переповнен-ням каналів грошового обігу надлишковою грошовою масою за відсутності адекватного збільшення товарної маси.

ІНФЛЯЦІЯ АДМІНІСТРАТИВНА [ИНФЛЯЦИЯ АДМИНИСТРАТИВНАЯ] - інфляція, зумовлена адміністративним управлінням цінами.

ІНФЛЯЦІЯ ВБУДОВАНА [ИНФЛЯЦИЯ ВСТРОЕННАЯ] - середній рівень інфляції за певний період.

ІНФЛЯЦІЯ ВИДАТКІВ [ИНФЛЯЦИЯ ИЗДЕРЖЕК] - інфляція, що проявляється у підвищенні цін на ресурси, фактори вироб-ництва, внаслідок чого зростають витрати виробництва та обігу, а з ними і ціни на ви-готовлену продукцію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНФЛЯЦІЯ ВІДКРИТА [ИНФЛЯЦИЯ ОТКРЫТАЯ] - інфляція за рахунок підвищення цін на споживчі товари і виробничі ресурси.

ІНФЛЯЦІЯ ГАЛОПУЮЧА [ИНФЛЯЦИЯ ГАЛОПИРУЮЩАЯ] - інфляція, що розвива-ється стрімкими темпами. Виникає за кри-зових ситуацій в економіці. Див. також Гі-перінфляція.

ІНФЛЯЦІЯ ЕКСПОРТОВАНА [ИНФЛЯЦИЯ ЭКСПОРТИРУЕМАЯ] - інфляція, що пере-носиться з одних країн в інші у процесі між-народних економічних зв"язків, які впли-вають на грошовий обіг, платоспроможний попит і ціни. Головними чинниками І.е. є: підвищення цін на експортні товари; зро-стання трансферних цін на товари, що ви-возяться у дочірні підрозділи підприємств; збільшення обсягу валютних резервів, що переміщуються з одних країн в інші.

ІНФЛЯЦІЯ ІМПОРТОВАНА [ИНФЛЯЦИЯ ИМПОРТИРУЕМАЯ] - інфляція, що вини-кає під впливом факторів зовнішньоеконо-мічного походження (напр., надмірним при-пливом у країну іноземної валюти, підви-щенням цін на імпортні товари).

ІНФЛЯЦІЯ ІНДУКОВАНА [ИНФЛЯЦИЯ ИНДУЦИРОВАННАЯ] - інфляція, зу-мовлена іншими економічними факторами, не пов'язаними з грошовою масою.

ІНФЛЯЦІЯ КРЕДИТНА [ИНФЛЯЦИЯ КРЕДИТНАЯ] - інфляція, зумовлена надзвичай-ною кредитною експансією.

ІНФЛЯЦІЯ НЕПЕРЕДБАЧУВАНА [ИНФЛЯЦИЯ НЕПРЕДВИДЕННАЯ] - стан, коли рі-вень інфляції вищий від очікуваного за пев-ний період.

ІНФЛЯЦІЯ ОЧІКУВАНА [ИНФЛЯЦИЯ ОЖИДАЕМАЯ] -передбачуваний рівень інфляції у майбутньому періоді внаслідок дії факторів поточного періоду.

ІНФЛЯЦІЯ ПОВЗУЧА [ИНФЛЯЦИЯ ПОЛЗУЧАЯ] -інфляція, що проявляється у три-валому поступовому підвищенні цін.

ІНФЛЯЦІЯ ПОДАВЛЕНА [ИНФЛЯЦИЯ ПОДАВЛЕННАЯ] - інфляція, що виникає внаслідок товарного дефіциту, який супроводжується намірами державних органів утримати ціни на попередньому рівні. За такої ситуації відбувається "вимивання" товарів на відкритому ринку і переведення їх на тіньо-вий ринок, де ціни підвищуються, Інша наз-ва - прихована інфляція.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНФЛЯЦІЯ ПОПИТУ [ИНФЛЯЦИЯ СПРОСА] - інфляція, яка викликається переви-щенням попиту над пропозицією товарів і послуг, що веде до зростання цін.

ІНФЛЯЦІЯ ПРИХОВАНА [ИНФЛЯЦИЯ СКРЫТАЯ] -Див. Інфляція подавлена.

ІН-ФОЛІО [ИН-ФОЛИО] - формат видань, за яким розмір сторінки становить половину стан-дартного паперового аркуша.

ІНФОРМАТИКА [ИНФОРМАТИКА] - галузь науки, що вивчає будову й за-гальні властивості наукової інформації; про-цеси і закономірності її формування, перетво-рення та передавання; вирішення проблем створення, впровадження і використання су-часних засобів обчислювальної та інформа-ційної техніки, засобів зв'язку і технічних но-сіїв запису в різних галузях діяльності людини.

ІНФОРМАТОР [ИНФОРМАТОР] (від латин. іпюппо - роз'яснюю) - особа, що повідом-ляє кого-небудь про щось; агент.

ІНФОРМАЦІЙНА АСИМЕТРІЯ [ИНФОРМАЦИОННАЯ АСИММЕТРИЯ] -ситуація, коли одна група власників ресурсів або покупців володіє необхідною для ведення діла інфор-мацією, а інша - не володіє.

ІНФОРМАЦІЙНА БЕЗПЕКА [ИНФОРМАЦИОННАЯ БЕЗОПАСНОСТЬ] -Див. Безпе-ка інформаційна.

ІНФОРМАЦІЙНА КУЛЬТУРА [ИНФОРМАЦИОННАЯ КУЛЬТУРА] - знання і вміння ефективно знаходити і використовувати ін-формацію - від роботи з бібліотечним ка-талогом і комп'ютерної грамотності до пе-регляду інформації у мережі Інтернету.

ІНФОРМАЦІЙНА МОДЕЛЬ [ИНФОРМАЦИОННАЯ МОДЕЛЬ] - модель, яка являє со-бою систему підтримки прийняття рішень, тобто програмні засоби для управлінських працівників, менеджерів, що забезпечують опис параметрів об'єкта (яким керують або який досліджують) і зв'язків між ними, а та-кож доступ до бази даних. Така модель дає змогу аналізувати взаємозв'язок параметрів і експериментувати з різними їх значеннями.

ІНФОРМАЦІЙНА СЛУЖБА [ИНФОРМАЦИОННАЯ СЛУЖБА] - спеціальні установи (організації) або структурні підрозділи окре-мих підприємств, фірм, організацій, уста-нов, основною метою (завданням, програ-мою) яких є пошук, добування, формування, систематизація, обробка, зберігання, пере-дача для подальшого використання інфор-мації. Залежно від адміністративної підпо-рядкованості І.с. можуть мати політичний, соціально-економічний, інформаційно-пра-вовий, виробничо-підприємницький харак-тер. Для бізнесово-підприємницької діяль-ності результати І.с., їх функціонування є першоосновою для вибору, розробки і реалі-зації виробничих комерційно-фінансових планів і програм. Вони покликані форму-вати інформаційні масиви про стан ринку, рівень цін, обсяг, стан і динаміку попиту, про зміни кон'юнктури внутрішнього, регі-онального і зарубіжного ринків, про діяль-ність, здобутки і втрати організацій-конку-рентів тощо. Від якості цієї інформації зале-жить ефективність управлінських рішень і прибутковості підприємств, фірм. Діяль-ність І.с. має велике значення для життє-діяльності держави. В Україні інформаційна діяльність розвивалася з піднесенням укра-їнського національного руху і залежно від можливостей, які створювали пануючі на українських землях чужі режими. Предте-чами зовнішніх І.с. кінця XIX ст. вважають діячів, що постійно чи тимчасово перебу-вали за кордоном і виконували функції І.с. та інформували західний світ про українські справи (М. Драгоманов і його Женевський гурток, галицько-буковинські парламента-рії у Відні, І. Франко та ін.). У Росії, головним чином у Петербурзі, роль І.с. відігравали члени Української Громади і Державної ду-ми, зокрема М. Костомаров, П. Куліш, Д. Мор-довець, О. Лотоцький, П. Стебницький, М. Мо-гилянський, М. Грушевський, О. Саліков-ський, С. Петлюра та ін., співпрацюючи в російській пресі або видаючи власні органи: "Украинский Вестник" у Петербурзі (1906 р.) і "Украинская жизнь" у Москві (1912-1917 рр.). Були також українські інформатори в Женеві, Франції, Лондоні, Празі. У 1900-1920 рр. центром систематичної І.с. став Відень. Початок поклав журналіст Р.Семб-ратович, видаючи журнал "X-Strahlen", присвячений українським справам в Австрії і Росії. В. Кушнір заснував також у Відні в 1907 р. перше Українське Пресове Бюро, ін-формаціями якого користувалась преса За-хідної Європи. Під час Першої світової війни роль І.с. взяли на себе Союз Визволення Ук-раїни і Головна (згодом Загальна) Українська Рада у Відні. Ними видавалися тижневики, інформаційні брошури. Існувало також Ук-раїнське Пресове Бюро в Берліні. У США ви-дали низку інформаційних публікацій Укра-їнський Народний Комітет і Федерація Укра-їнців. Із встановленням Української держа-ви 1917 р. організацію І.с. взяли на себе дер-жавні установи, зокрема українські посоль-ства і місії за кордоном. Добре організована внутрішня і зовнішня І.с. існувала за геть-манської влади 1918 р. При Міністерстві внутрішніх справ було утворено Українське Телеграфне Агентство (УТА) та Державне Бюро Преси, очолювані Д. Донцовим. У груд-ні 1918 р. у Відні організовано Українську Пресову Службу (УПС), фінансовану в 1919-1920 рр. посольством УНР. Вона була голов-ним українським інформативно-пропаган-дистським осередком для Європи і прово-дила жваву видавничу діяльність. Крім того, пресові бюро українських посольств і місій видавали свої бюлетені чи журнали, як пра-вило, мовою країн, в яких вони перебували: в Лондоні, Софії, Римі, Берліні, Парижі, Бу-дапешті, Нью-Йорку та інших містах. Діяль-ність більшості цих місій зводилась до І.с., і на цю мету призначались значні фонди з державного бюджету. Між двома світовими війнами інтенсивну інформативну діяль-ність вів уряд України через своїх представ-ників, які працювали в різних пресових агентствах. Після Другої світової війни роль І.с. виконувала низка українських політич-них і громадських установ в еміграції, які видавали журнали чужими мовами. Науко-ву інформацію здійснювали наукові інсти-туції (в минулому Український Науковий Інституту Варшаві і Берліні тощо). І.с. СРСР була централізована - в 1918-1924 рр. у складі Російського Телеграфного Агентства (РТА), аз 1925р. -у ТАРС релеграфне Агент-ство Радянського Союзу), яке мало внутріш-ні і зовнішні служби і керувало роботою рес-публіканських агентств - в Україні було РАТАУ (Радіо-Телеграфне Агентство Укра-їни). РАТАУ мав обов'язком постачати відо-мості з України до центру без права самос-тійно поширювати їх для внутрішньої ін-формації, а тим більше за кордон. ТАРС за-безпечував ретельно цензуровану, регла-ментовану партійну пресу статейним і фото-інформативним матеріалом, організовував інформацію з-за кордону через свої відділи і кореспондентські пункти. Часто матеріали мали дезінформаційний пропагандист-ський характер. У сучасній українській дер-жаві інформаційні пресові служби розга-лужені всередині держави та за її межами. Найбільшою інформаційною пресовою дер-жавною службою є Українська національна інформаційна агенція.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНФОРМАЦІЙНА ТЕХНОЛОГІЯ [ИНФОРМАЦИОННАЯ ТЕХНОЛОГИЯ] - сукупність технологічних елементів (технічних засобів і методів), що застосовуються для обробки, збереження і передачі інформації. В сучас-них умовах І.т. охоплює всю обчислюваль-ну техніку і техніку зв'язку й частково - по-бутову електроніку, теле- і радіотрансляцію.

ІНФОРМАЦІЙНЕ ЗАБЕЗПЕЧЕННЯ [ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ] - на-явність інформації, необхідної для управ-ління економічними процесами, що міс-титься у базах даних інформаційних систем.

ІНФОРМАЦІЙНЕ ОБСЛУГОВУВАННЯ [ИНФОРМАЦИОННОЕ ОБСЛУЖИВАНИЕ] - Див. Інформаційні послуги.

ІНФОРМАЦІЙНИЙ [ИНФОРМАЦИОННЫЙ] -довідковий, той, що стосується інформації.

ІНФОРМАЦІЙНИЙ ОБМІН [ИНФОРМАЦИОННЫЙ ОБМЕН] - взаємообмін між клієн-тами і банком інформаційними матеріала-ми і програмами, що забезпечують приско-рення і спрощення всіх операцій у межах системи "клієнт-банк". Для конфіденційнос-ті обміну інформацією і захисту від несанк-ціонованого доступу до даних застосовують-ся спеціальні методи і засоби типу електрон-но-цифрового підпису.

ІНФОРМАЦІЙНИЙ ПРОЦЕСОР [ИНФОРМАЦИОННЫЙ ПРОЦЕССОР] - процесор, який виконує функції отримання і спожи-вання повідомлень, що передаються за до-помогою мережі передачі даних (електрон-ною поштою).

ІНФОРМАЦІЙНІ ПОСЛУГИ [ИНФОРМАЦИОННЫЕ УСЛУГИ] - діяльність для задово-лення інформаційних запитів споживачів інформації.

ІНФОРМАЦІЙНІ СИСТЕМИ (ИНФОРМАЦИОННЫЕ СИСТЕМЫ] - система збере-ження, обробки, перетворення, передачі й оновлення інформації з використанням комп'ютерної та іншої техніки.

ІНФОРМАЦІЙНО-ПОШУКОВА МОВА [ИНФОРМАЦИОННО-ПОИСКОВЫЙ ЯЗЫК] - штучна мова, призначена для запису і по-шуку інформації в інформаційно-пошуковій системі.

ІНФОРМАЦІЙНО-ПОШУКОВА СИСТЕМА [ИНФОРМАЦИОННО-ПОИСКОВАЯ СИСТЕМА] - довідково-інформаційна система, яка здатна накопичувати інформацію у тій чи іншій галузі знань і виводи її за запитами, що поступають з дистанційних пультів по каналах зв'язку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНФОРМАЦІЯ [ИНФОРМАЦИЯ] - 1. Повідомлен-ня про щось. 2. Відомості про навколишній світ, процеси, які в ньому відбуваються, про події, ситуації, чиюсь діяльність, що їх сприймає людина, керуючі машини та інші системи.

ІНФОРМАЦІЯ АСИМЕТРИЧНА (ИНФОРМАЦИЯ АСИММЕТРИЧЕСКАЯ] - неодна-ковість (розбіжність) інформації, якою воло-діють сторони ділових операцій, комерцій-них угод.

ІНФОРМАЦІЯ ЕКОНОМІЧНА [ИНФОРМАЦИЯ ЭКОНОМИЧЕСКАЯ) - сукупність відо-мостей. що відображають економічні про-цеси. Джерелами інформації є виробничі процеси, процеси обігу матеріальних цін-ностей, коштів, товарних та фінансових ре-сурсів, трудових ресурсів тощо. Єдиний по-пк І.е. поділяють на інформацію, яка: 1) че редує виробничому процесові; 2) фіксує ви-робничу діяльність; 3) відображає резуль-тати господарської діяльності. Отже, струк-турними компонентами потоку її є вихідні, проміжні й результативні дані. Відповідно до стадій виникнення І.е. може бути первин-ною і вторинною. Первинна І.е. виникає в процесі виробництва, розподілу й спожи-вання матеріальних благ, у ході проведення науково-дослідних робіт тощо. Вторинна- результат опрацювання первинної інфор-мації, поділяється на проміжну й резуль-тативну. Прийняття остаточних рішень здійснюється на основі результативної вто-ринної І.е. Відповідно до форми подання І.е. буває: текстовою, табличною, графічною, цифровою і змішаною. Залежно від мети ви-користання- облікова, планова, прогнозна, диспетчерська, нормативна, звітна й аналі-тично-прогностична. Застосування комп'-ютерної техніки розширило можливості одержання, оцінки, обробки, узагальнення та використання І.е.

ІНФОРМАЦІЯ РЕЛЕВАНТНА [ИНФОРМАЦИЯ РЕЛЕВАНТНАЯ] -Інформація, що зби-рається під конкретну задачу.

ІНФОРМАЦІЯ СОЦІАЛЬНА [ИНФОРМАЦИЯ СОЦИАЛЬНАЯ) - сукупність інформа-ційних даних, які формуються у суспільстві і використовуються індивідами, групами, організаціями, різними соціальними інсти-туціями для регулювання соціальної взаємо-дії, суспільних відносин, відносин між лю-диною і природою.

ІНФРАКЦІЯ [ИНФРАКЦИЯ] -порушення однією зі сторін умов афішованих у договорі, контракті.

ІНФРАМАРЖИНАЛЬНА РЕНТА [ИНФРАМАРЖИНАЛЬНАЯ РЕНТА] - різниця між ре-альною оплатою одиниці залучених ресурсів і тим мінімумом, за якого виникає помітна пропозиція цієї одиниці на ринку ресурсів.

ІНФРАСТРУКТУРА [ИНФРАСТРУКІУРА] - су-купність галузей та видів діяльності, що обслуговують як виробничу, так і невироб-ничу сфери економіки (транспорт, зв'язок, комунальне господарство, загальна і про-фесійна освіта, охорона здоров'я тощо).

ІНФРАСТРУКТУРА БІЗНЕСУ [ИНФРАСТРУКТУРА БИЗНЕСА] - сукупність чин-ників матеріального, фінансово-економіч-ного, методичного характеру та організа-ційно-правових норм, що опосередковують ділові відносини і пов'язують їх у єдине ціле, являючись основою фуяюцонування і роз-витку бізнесу.

ІНФРАСТРУКТУРА ВИРОБНИЧА [ИНФРАСТРУКТУРА ПРОИЗВОДСТВЕННАЯ] - комп-лексна система галузей та структур, що забезпечують функціонування промислового виробництва, аграрного комплексу. І.е. включає у себе транспортне господарство, лінії електропередач, трубопроводи і про-дуктопроводи, водопостачання, засоби ін-формації і зв'язку, консалтингові структури, кредитно-фінансову і банківську системи та інші, які забезпечують виробництво послу-гами технічного. технологічного, соціально-економічного, маркетингового, фінансово-го, юридичного та іншого характеру.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІНФРАСТРУКТУРА ЕКОНОМІКИ (ИНФРАСТРУКТУРА ЭКОНОМИКИ] - комплекс га-лузей і сфер діяльності, що забезпечують умови для функціонування економіки та життєзабезпеченості держави: основні та виробничі фонди, технічний, транспортний і енергетичний потенціал, природні ресур-си. Включає в себе фінансові інституції, зв'я-зок, систему матеріального постачання, мар-кетингові, консалтингові служби, систему підготовки та підвищення кваліфікації кад-рів. Див. також Економічна інфраструк-тура.

ІНФРАСТРУКТУРА РИНКУ [ИНФРАСТРУКТУРА РЫНКА] - інфраструктура, що забез-печує функціонування ринку. Включає оптові підприємства, біржі, брокерські фір-ми, банки, фінансові інститути, податкову систему, транспортні засоби, зв'язок тощо.

ІНФРАСТРУКТУРА СОЦІАЛЬНО-ПОБУТОВА [ИНФРАСТРУКТУРА СОЦИАЛЬНО-БЫТОВАЯ] - система організацій, установ, суб'єктів підприємництва і невиробничої сфери, які забезпечують обслуговування життєдіяльності населення. Включає в себе транспортні засоби, комунальне господар-ство, заклади охорони здоров'я, освіти, тор-гівлю, зв'язок, комунікації, підприємства по-бутового обслуговування, громадське харчу-вання та інформативні засоби, культуроло-гічні установи.

ІНФРАСТРУКТУРА ФІРМИ [ИНФРАСТРУКТУРА ФИРМЫ] - основні та оборотні фонди, система управління, обліку, контролю, мар-кетингу, фінансового обслуговування, служ-би інформації і безпеки.

ІНЦИДЕНТ [ИНЦИДЕНТ] - той, що трапляється) - неприємна подія, непорозуміння.

ІНШІ ВИТРАТИ [ДРУГИЕ РАСХОДЫ] - ви-трати, котрі поряд з основними (матеріали, енергетичні засоби, заробітна плата, амор-тизаційні відрахування та ін.) також впли-вають на підвищення собівартості продукції (робіт, послуг). До І.в. належать: податки, збори та обов'язкові платежі податкового характеру, що відносяться на витрати ви-робництва та обігу; проценти за коротко-строкові кредити банків; оплата послуг зв'язку, банків, обчислювальних центрів; плата за сторожову і пожежну охорону; пла-та за підготовку і підвищення кваліфікації кадрів; витрати на рекламу: витрати на від-рядження; представницькі витрати.

ІОХ [ИОХ] - стара одиниця земельної міри; в Німеччині дорівнювала 56,03 ара, у Швейцарії-36 арів, в Угорщині-43,16 ара.

ІПОДРОМ [ИППОДРОМ] - 1. Місце для випробування коней та проведен-ня кінно-спортивних змагань. 2. Установа, що проводить ці випробування та змагання.

ІПОТЕКА [ИПОТЕКА] - 1. Застава нерухо-мого майна (будівель, землі) для отримання в банку чи інших фінансових організаціях довгострокового кредиту. Для І. характерно, що заставне майно залишається в розпо-рядженні боржника. І. надає переважне право банкові задовольнити свої вимоги до боржника в межах вартості заставленого майна. У разі неплатоспроможності борж-ника вимоги кредитора задовольняються коштами з виторгу від реалізованого майна. 2. Борг за іпотечним кредитом.

ІПОТЕКА "МОЛОДША" [ИПОТЕКА "МЛАДШАЯ"] - іпотека, яка за правами поступа-ється першій, "старшій", і тому має більш високу процентну ставку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІПОТЕЧНА ПОЗИЧКА [ИПОТЕЧНАЯ ССУДА] -довгострокова позика, кредит, що ви-дається під заставу нерухомості. Існує з дав-ніх часів. З середини XIX ст. набрала форми банківського кредиту під заставу землі, ви-робничих будівель, житлових будинків.

ІПОТЕЧНИЙ БАНК [ИПОТЕЧНЫЙ БАНК] - Див. Банк іпотечний.

ІПОТЕЧНИЙ КРЕДИТ [ИПОТЕЧНЫЙ КРЕДИТ] - Див. Іпотечна позика. Кредит іпотечний.

ІПОТЕЧНИЙ РИНОК [ИПОТЕЧНЫЙ РЫНОК] - ринок іпотечних позичкових капі-талів, на якому відбувається купівля-про-даж іпотечних облігацій, що випускаються торгово-промисловими корпораціями і ви-користовуються для надання кредиту під заставу нерухомості.

ІПОТЕЧНИЙ СЕРТИФІКАТ [ИПОТЕЧНЫЙ СЕРТИФИКАТ] - заставне свідоцтво, один з найпоширеніших видів цінних паперів, що котируються на біржі.

ІПОТЕЧНІ ОБЛІГАЦІЇ [ИПОТЕЧНЫЕ ОБЛИГАЦИИ] -Див. Іпотечний ринок.

ІРЕДЕНТИЗМ [ИРРЕДЕНТИЗМ] (італ. irre-dentismo, від irredento - незвільнений) -різновид національної політики держави (політичного руху, партії), спрямованої на об'єднання розпорошеного по світу народу, етносу; вимоги повернення раніше втра-чених територій певної держави з метою об'єдання їх у межах іншої держави.

ІРО [ИРО] - Міжнародна організація для втікачів, заснована у 1947 р. при Організації Об'єднаних Націй з метою допомоги влаш-туватися, репатріюватися чи переселитися до інших країн втікачам, політичним емігрантам і т. зв. переміщеним особам з ін-ших країн, переважно з країн Середньої і Схід-ної Європи. З 1952 р. опіку над втікачами в Західній Європі передано Високому Комісару при ООН (знаходиться у Женеві) та урядовим установам країн перебування втікачів.

ІРОНІЗУВАТИ [ИРОНИЗИРОВАТЬ] - глузувати, тонко, ущипливе насміхатися, говорити з іронією.

ІРОНІЯ [ИРОНИЯ] - 1. Тонке прихо-ване глузування. 2. У літературі - вид троп (зворотів), де слова, вирази вжиті не в пря-мому, а в образному, переносному значенні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ІРРАЦІОНАЛЬНИЙ [ИРРАЦИОНАЛЬНЫЙ] - у філософії - не-доступний розумінню, той, що перебуває за межами розуму; нелогічний, містичний.

ІРРЕАЛЬНИЙ [ИРРЕАЛЬНЫЙ] - нереальне, те, що існує не в дійсності, а тільки в мисленні. Протилежне - реальний.

ІРРЕГУЛЯРНИЙ [ИРРЕГУЛЯРНЫЙ] - непра-вильний, не підпорядкований певному по-ложенню, порядку тощо.

ІРРЕЙТА[ИРРЕЙТА] - підпис на діловому документі (полісі, сертифікаті), що підтверджує виправлення незначної по-милки або описки, допущеної під час оформ-лення ^напр., напис типу "виправленому ві-рити" і підпис, засвідчений печаткою).

ІСПИТОВИЙ ТЕРМІН [ИСПЫТАТЕЛЬНЫЙ СРОК] - за трудовим правом - строк, який може встановлювати адміністрація підпри-ємства або установи, беручи працівника на постійну роботу, для визначення його при-датності до виконання даної роботи. І.т. згідно з законодавством про працю не може встановлюватись більше шести днів для ро-бітників, для службовців на некваліфіковані і менш відповідальні роботи - більше двох тижнів! для службовців, що зараховуються на відповідальну роботу, - більше місяця. Ці строки не можуть бути продовжені ні самою адміністрацією, ні за згодою її з працівни-ком. На час І.т, робітники і службовці ко-ристуються правами і виконують обов'язки, як і всі працівники. Звільнятись за власним бажанням у період І.т. працівник може ли-ше в загальному порядку. Залежно від на-слідків випробування працівника або зали-шають на роботі, або звільняють. Резуль-тати випробування оцінює адміністрація підприємства (установи). Якщо вони вияви-лися негативними, то адміністрація може до закінчення І.т. або відразу ж після його за-кінчення звільнити працівника без попе-редження і виплати вихідної допомоги. Коли працівник не згодний з негативною оцінкою наслідків випробовування, то він має право оскаржити його в органи, що розв'язують трудові спори. Всі трудові спори, що виник-ли між працівником і адміністрацією під час І.т., розв'язуються у загальному порядку. Якщо після закінчення І.т. працівника не звільнили, то він вважається зарахованим на постійну роботу, і спеціального наказу про прийняття його на роботу не видають. У разі, коли в період І.т. працівник захворів, тривалість І.т. збільшується на кількість днів тимчасової непрацездатності.

ІСТЕБЛІШМЕНТ [ИСТЕБЛИШМЕНТ] - 1. Слово, яким у США, Англії та інших англомовних країнах іноді харак-теризують високий рівень прибутків, стійке становище у суспільстві, достатки. 2. Пере-носно - панівна верхівка, багаті люди.

ІСТИНА [ИСТИНА] - 1. Адекватне відобра-ження суб'єктом пізнання предметів і явищ дійсності такими, якими вони існують не-залежно від свідомості. 2. Об'єктивний зміст людського пізнання.

ІСТОРИЗМ [ИСТОРИЗМ]-принцип діалек-тичного підходу до вивчення об'єктивної дійсності, який вимагає розглядати всі яви-ща природи й суспільного життя в їхньому історичному розвитку, у зв'язку з конкретно-історичними умовами їхнього існування.

ІСТОРИЧНА ДОХІДНІСТЬ ["ИСТОРИЧЕСКАЯ" ДОХОДНОСТЬ] - середня дохід-ність спільного фонду за певний період.

ІСТОРІЯ [ИСТОРИЯ] - 1. Всякий прогрес розвитку в природі й суспільстві. 2. Наука, що вивчає в хроно-логічній послідовності хід розвитку люд-ського суспільства та його закономірності.

ІТЕРАЦІЯ [ИТЕРАЦИЯ] - повторне застосування математичної операції (зі змі-неними даними) при розв'язанні обчислю-вальних задач, яке дає можливість посту-пово наблизитись до потрібного результату.

ІУДЕЙСЬКЕ ПРАВО [ИУДЕЙСКОЕ ПРАВО] - сукупність приписів, викладених у Старому Завіті у т.з. П'ятикнижжі Мойсея, або Торі (єврейською мовою означає "закон"), що регулюють суспільні відносини на основі біблейських норм. І.п. мало багато спільних рис з давнім вавилонським правом, особ-ливо в тій частині, що стосувалася ка-зуїстики та принципу помсти. Основи І.п. подають друга (Вихід), третя (Левіт) та п'ята (Второзаконня) книги Мойсея. Вміщені в них правові норми становлять сукупність значної кількості різних правил, що ха-рактеризуються як релігійні церемонії та обряди. Воно є поєднанням релігії та права - правил поклоніння Богові й дотримання порядку, що забезпечує співіснування членів суспільства. Ці правила складені духів-ництвом із посиланням на договір з Ягве, тобто Богом в іудаїзмі, й визначалися як вираз волі самого Бога. Якщо хтось порушує І.п., то він підлягає відповідному покаранню.

ІУС [ИУС] - інформаційна управлінська система, тобто система забезпечення керівництва інформацією. Див. Інформаційна модель.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЙМОВІРНІСТЬ СТРАХОВОГО ВИПАДКУ [ВЕРОЯТНОСТЬ СТРАХОВОГО СЛУЧАЯ] - кількісна оцінка можливості (ймовірності) настання та періодичності страхового випад-ку, коли страхувальнику виплачується стра-хове відшкодування або повна страхова сума.

ЙОРК-АНТВЕРПЕНСЬКІ ПРАВИЛА ПРО ЗАГАЛЬНУ АВАРІЮ [ЙОРК-АНТВЕРПЕНСКИЕ ПРАВИЛА ПРО ОБЩУЮ АВАРИЮ] - кодифікований звід норм звичаєвого мор-ського права, якими регулюються відносини договірних сторін щодо розподілу розміру відшкодування при загальній морській аварії. Прийняті в англійскьому м. Иорку в 1864 р. У 1877 р. їх було переглянуто в м. Антверпені (Нідерланди). Потім до них вносилися зміни і доповнення (1890, 1924, 1950 рр.). Нині діюча редакція Правил прийнята 30-ю конференцією Міжнарод-ного морського комітету в м. Гамбурзі (Ні-меччина) 5.04.1974 р. Документ склада-ється з 7 літерних (А-G) з 22 цифрових правил (І-ХХІІ) правил. Й.-А. про з.а. є обов'язковими для сторін за договором морського перевезення тільки у тому ви-падку, якщо на них є посилення у чартері чи коносаменті. На них базується розділ IX "Надзвичайні морські аварії" Кодексу тор-говельного мореплавства України.

ЙОСИФИНСЬКА МЕТРИКА [ЙОСИФИНСКАЯ МЕТРИКА] - комплекс актів (1785-1788 рр.), що регулювали земельні відно-сини в Галичині, перший земельний кадастр (перепис і економічна оцінка земельних угідь), складений на підставі патенту (указу) Імператора Иосифа П від 12.04.1785 р. з метою упорядкування податкового зако-нодавства Австрійської імперії, врегулю-ванння земельних відносин та податкової систем. По кожному наступному пункту окремо містила: книгу поземного прибутку (метрикальну книгу) - основний документ земельного кадастру, де фіксувалися дані про власника, площу, категорію, прибут-ковість та ін. відомості про земельні угіддя; штокінвентар (господарський опис по-міщицького маєтку) та ін. документи. Ви-користовувалась під час розгляду спорів, пов'язаних із землеволодінням. На основі Й.м. створено Францисканську метрику -пізніший земельний кадастр Галичини (1819-1820 рр.).

ЙОТА [ЙОТА] 1. Дев'ята літера грецького алфавіту, найменша за розміром. 2. Переносно - вираз "ні на йоту" означає "анітрохи", "зовсім нічого", ціл-ковите нерозуміння чи незнання чогось.

ЙОХ [ЙОХ] - стара одиниця земельної міри; в Німеччині дорівнювала 56,03 ара, в Угорщині - 43,16 ара.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАБЕЛЬТОВ (КАБЕЛЬТОВ] - одиниця довжини - 0,1 морської милі (1к= 185,2 лі).

КАБІНЕТ [КАБИНЕТ) - 1. Окрема кімната - спеціально обладнане службове приміщення для управ-лінської діяльності, ділових розмов. 2. Ка-бінет Міністрів - офіційна назва уряду Ук-раїни і багатьох зарубіжних країн.

КАБОТАЖ [КАБОТАЖ] - переве-зення пасажирів, вантажів морським або річковим транспортом між портами однієї держави.

КАДАСТР [КАДАСТР] - систематизоване, офіційно складене на основі періодичних або постій-них спостережень зведення (реєстр) основ-них відомостей про економічні ресурси кра-їни. К. містить дані про розміщення ресур-сних джерел та об'єктів, їх величину, якісні характеристики, що містять оцінку вартос-ті і дохідності об'єктів. Найвідоміший земельний К: є водний К., К. окремих промис-лів і дрібніших об'єктів. Дані К. використо-вуються при встановленні податків, плати за користування природними ресурсами, а також для оцінки вартості об'єктів у разі їх оренди, застави, продажу тощо.

КАДАСТР ЗЕМЕЛЬНИЙ [КАДАСТР ЗЕМЕЛЬНЫЙ] - сукупність відомостей про природний, гос-подарський та правовий стан земель. Вклю-чає дані щодо реєстрації землекористувань, обліку кількості і якості земель, бонітуван-ня (класифікації) ґрунтів та економічної оцінки земель. Охоплює всю сукупність зе-мельнооблікових та земельнооціночних да-них (відомості про стан і використання зе-мель, матеріали спеціального обстеження, описові та картографічні матеріали, що ха-рактеризують ґрунтове покриття землеко-ристувань, склад угідь та організацію тери-торії, сівозміни, рослинний покрив природ-них угідь, рельєф, контурність, клімат, гід-рологію тощо), тобто відбиває характерис-тику землі з погляду її природних, економіч-них, правових та інших особливостей.

КАДРИ [КАДРЫ] - 1. Склад штатних працівників підприємств, органі-зацій, установ усіх форм власності. 2. Сукуп-ність працівників певного рівня знань, про-фесії, компетенції та кваліфікації, основним заняттям яких є управлінська діяльність. Вони повинні мати високий рівень профе-сійної підготовки, володіти широким світог-лядом, розумінням комплексного характеру завдань, що стоять перед підприємницьки-ми, виробничими чи некомерційними сис-темами, вміти знаходити найрезультативні-ші оптимальні шляхи їх реалізації.

КАЗНА [КАЗНА] (тюрк.) - 1. Сховище гро-шей, коштовностей та інших матеріальних цінностей ханів, князів, царів, монастирів. 2. Сукупність фінансових ресурсів держави.

КАЗНАЧЕЙСТВО [КАЗНАЧЕЙСТВО] (від тюрк. казна) - державний фінансовий ор-ган, що відає касовими операціями держав-ного бюджету. Див. Державна скарбниця.

КАЗНАЧЕЙСЬКА ЕМІСІЯ [КАЗНАЧЕЙСКАЯ ЭМИССИЯ] -Див. Емісія казначей-ська.

КАЗНАЧЕЙСЬКИЙ БІЛЕТ (КАЗНАЧЕЙСКИЙ БИЛЕТ] - нерозмінні на золото папе-рові гроші, що їх випускає національний банк або казначейство, а також короткос-трокові зобов'язання казначейства, які вступають в обіг. Близькі за змістом і сутніс-тю до банківських грошових білетів. Забез-печуються усім державним надбанням (ка-піталом) і обов'язкові до приймання як засіб платежу в усіх банківських структурах за їхньою номінальною вартістю. Див. також Білети, державної скарбниці.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАЗНАЧЕЙСЬКІ БОНИ [КАЗНАЧЕЙСКИЕ БОНЫ] - один із видів державних цінних паперів, що являють со-бою довгострокові державні зобов'язання; е ринковими цінними паперами. Випуска-ються державою, казначейством на строк від 5 до 10 і більше років, як правило, на пред'явника, але можуть бути також імен-ними. Розповсюджуються і знаходяться в обігу за номінальною вартістю, реалізують-ся в основному серед населення. Дають право на отримання доходу, що виплачу-ється за купонами протягом усього строку володіння.

КАЗНАЧЕЙСЬКІ ВЕКСЕЛІ [КАЗНАЧЕЙСКИЕ ВЕКСЕЛЯ] - дер-жавні цінні папери, що являють собою ко-роткострокові грошові зобов'язання і випуска-ються на строк від 3 до 12 місяців. На відмі-ну від казначейських бон К. в. розповсюджу-ються тільки серед банків або інших юри-дичних осіб, і за ними виплачуються відсот-ки у вигляді купонів. Дохід власника К.в. створюється з того, що вони продаються нижче від номінальної вартості, а викупову-ються за номіналом.

КАЗНАЧЕЙСЬКІ ЗОБОВ'ЯЗАННЯ ДЕРЖАВИ [КАЗНАЧЕЙСКИЕ ОБЯЗАТЕЛЬСТВА ГОСУДАРСТВА] - один із різновидів випу-щених державою цінних паперів, що роз-повсюджуються на добровільних засадах. Вони засвідчують факт внесення їх власни-ками грошей у бюджет держави і дають пра-во одержання фінансового прибутку протя-гом усього терміну володіння облігаціями. К.з.д. випускаються різних номіналів стро-ковими: короткострокові-до 1 року; серед-ньострокові-до 5 років; довгострокові-від 5 до 25 років. Виплата прибутків проводить-ся щорічно шляхом нарахування процентів до вартості номіналу.

КАЗНАЧЕЙСЬКІ НОТИ [КАЗНАЧЕЙСКИЕ НОТЫ] - 1. Різновид паперових грошей, що випускають у деяких країнах міністер-ства фінансів або державні фінансові ор-гани в порядку казначейської емісії. 2. Один із видів середньострокових держав-них зобов'язань, що випускаються на пре-д'явника. 3. Різновид ринкових державних цінних паперів. КАЗУС [КАЗУС] - 1. Випадок, пригода, незручна ситуація. 2. У юриспруденції - подія, що не викликана про-виною у її скоєнні певної особи і виключає відповідальність заправопорушення. 3. Склад-на судова справа. КАЗУСНИЙ [КАЗУСНЫЙ] - надзвичайно складний, заплутаний.

КАЛЕНДАР [КАЛЕНДАРЬ] - 1. Система виміру часу, що ґрунтується на періодичності явищ природи, пов'язаних з рухом небесних тіл. Сучасний К. бере поча-ток від юліанського К. (старий стиль), запро-вадженого Юлієм Цезарем у 46 р. до н.е. У ньому з кожних 4 років 3 роки були по 365 днів, а четвертий, високосний (номер якого ділиться на 4) - 366 днів. Оскільки трива-лість юліанського року довша за справжню на 11 хв 14 сек, то за 128 років це призводило до запізнення початку календарного року майже на 1 добу. Через це у 1582 р. Пала рим-ський Григорій XIII провів реформу юліан-ського К. Було запроваджено григоріанський К. (новий стиль). Середня тривалість року за григоріанським К. лише на 26 сек довша за астрологічну. Різниця між юліанським і гри-горіанським К. становить: у XVIII ст. -11 діб, XIX ст.- 12діб,ХХст.-13 діб. В Росії юліан-ський К. запроваджено в 1700 р. Петром І, а григоріанський - лише з 14 лютого (1 лю-того за старим стилем) 1918р. Про україн-ській К. дохристиянських часів відомо дуже мало, хоча про існування календарної сис-теми свідчать народні назви ряду місяців. Прийнявши християнство з Візантії, Київ-ська Русь взяла звідти і К. (т. зв. юліанський). В Україні новий стиль був уведений Цент-ральною Радою 1 березня 1918р. для цивіль-ного вжитку; в церковному житті залишився юліанський К. 2. Назва популярної книги, поширеної з XVII ст., що розвинулася з пер-вісного додатку до богослужбових книг, напр., місяцеслова, до типу альманахів уні-версального популярно-наукового і літера-турного характеру. Відомий К., друкований Ф.Скориною 1525р. у Вільні під назвою "Ма-лая подорожная книжица", зміст якої скла-дали псалтир, часословець, акафісти, ка-нон, шестидневець, календар і пасхалія. На початку XVIII ст. К. видавала друкарня Києво-Печерської лаври. Перший К. під наз-вою "Календарь, или месяцесловъ" вийшов 1700 р. Наприкінці XVIII ст. у Києві виходи-ли періодично два К.: церковний і "Астроно-мо-политический". Періодичне видання К. розпочав Ставропігійський інституту Льво-ві (1864-1939 рр.). Це був щорічний К. нау-кового характеру з багатим змістом. Від 1870 до 1939 р. виходив К. товариства "Про-світа" у Львові. У 1920-1930 рр. на західно-українських землях К. видавали різні укра-їнські організації. Деякі з них залишалися джерелом матеріалів з історії культурно-ос-вітнього, визвольно-політичного життя. Ві-домий К. київської "Просвіти" (1907, 1908) і '^відривні К." видавництва "Час". 1919р. ви-йшов перший радянський К. під назвою "Ка-лендар довідний". 3. Показчик усіх днів року з зазначенням днів відпочинку, свят або ви-значних подій.

КАЛЕНДАРНИЙ РІК (КАЛЕНДАРНЫЙ ГОД] - рік, що обчислюється строго за календа-рем, і з яким збігаються обліковий і звітний періоди. Господарський і фінансовий рік збі-гаються з К.р.

КАЛЬКУЛЮВАННЯ [КАЛЬКУЛИРОВАНИЕ] - спосіб розрахунків, групування й розподілу (членування) витрат у натуральному і вар-тісному показниках для вирахування за-гальної собівартості продукції, послуг. Ре-зультати цієї роботи використовуються при аналізі результатів діяльності, розробці біз-нес-планів, перспективному плануванні (прогнозуванні) та ін.

КАЛЬКУЛЯЦІЙНА ОДИНИЦЯ [КАЛЬКУЛЯЦИОННАЯ ЕДИНИЦА] -одиниця виміру про-дукції (послуги, виконання робіт), прийнята для обчислення собівартості (ціни) об'єкта, на котрий складається (розраховується, вста-новлюється) калькуляція. Напр., одиниця ви- робу (штука), умовна банка, кубічний метр, квадратний метр, тонно-кілометр тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАЛЬКУЛЯЦІЙНІ РАХУНКИ [КАЛЬКУЛЯЦИОННЫЕ СЧЕТА] - активні рахунки бух-галтерського обліку, призначені для відоб-раження та групування витрат, які форму-ють собівартість продукції. По дебету каль-куляційні рахунки відображають витрати, що включаються у собівартість продукції. По кредиту списується собівартість виготов-леної продукції. Калькуляційними є рахунки основного та допоміжних виробництв, бра-ку у виробництві та ін.

КАЛЬКУЛЯЦІЯ [КАЛЬКУЛЯЦИЯ] - один із різновидів структурного (постатейного) роз-рахунку складових від загальних витрат на одиницю виробничої (товарної) продукції, окремої роботи, послуги. Розраховується у вартісних і натуральних показниках за пев-ною формою. К. включає такі види струк-турних постатейних витрат: сировина і ма-теріали, витрати електроенергії, заробітна плата, податки, відрахування, витрати на технічне обслуговування, на реалізацію, амортизаційні відрахування та Ін. К. скла-дають на продукцію основного 1 допоміжно-го виробництва помісячне, на квартал, рік за цільовим призначенням. Розрізняють пла-нові, прогнозні, кошторисні, нормативні й звітніК. Планові, кошторисні й нормативні К. є попередніми, їх складають до початку виробництва продукції.

КАЛЬКУЛЯЦІЯ ЗВІТНА [КАЛЬКУЛЯЦИЯ ОТЧЕТНАЯ] - бухгалтерський документ, що містить розрахунок фактичних витрат у грошовому вираженні на виробництво і збут одиниці виробу або партії виробів, а також на здійснення робіт і послуг. За К.з. визна-чається собівартість і вартість продукції (ро-біт, послуг).

КАЛЬКУЛЯЦІЯ КОШТОРИСНА [КАЛЬКУЛЯЦИЯ СМЕТНАЯ] - Див. Кошторисна калькуляція.

КАЛЬКУЛЯЦІЯ НОРМАТИВНА [КАЛЬКУЛЯЦИЯ НОРМАТИВНАЯ] -визначення (ви-рахування) собівартості одиниці продукції (робіт, послуг) за елементами витрат на ос-нові прогресивних норм використання засо-бів виробництва та робочого часу.

КАЛЬКУЛЯЦІЯ ПЛАНОВА [КАЛЬКУЛЯЦИЯ ПЛАНОВАЯ] - обліковий документ, що містить розрахунок планових (передбачува-них) витрат у грошовому вираженні на ви-робництво і збут одиниці виробу або партії виробів (здійснення робіт і послуг). К.п. є основою для встановлення планової собі-вартості продукції (робіт, послуг) і вихідними даними для встановлення оптових цін.

КАЛЬКУЛЯЦІЯ ПРОГНОЗНА [КАЛЬКУЛЯЦИЯ ПРОГНОЗНАЯ] - розрахунок прогноз-них (очікуваних) показників витрату грошо-вому вираженні на виробництво і збут оди-ниці (або партії) продукції (робіт, послуг). За К.п. визначається очікуваний дохід від ви-робництва продукції. Застосовується у роз-робці бізнес-плану підприємства (фірми).

КАМБІО [КАМБИО] - позиковий лист, вексель.

КАМБІСТ [КАМБИСТ] - особа, що проводить вексельні операції, торгує монетами.

КАНАЛ ВВЕДЕННЯ-ВИВЕДЕННЯ [КАНАЛ ВВОДА-ВЫВОДА] - пристрій, що забезпе-чує пересилання даних між основною па-м'яттю і периферійними приладами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАНАЛ ЗВ'ЯЗКУ [КАНАЛ СВЯЗИ] - теле-фонна, телеграфна або широкосмугова лінія зв'язку та апаратні засоби, які використову-ються для передачі даних.

КАНАЛ МАРКЕТИНГУ [КАНАЛ МАРКЕТИНГА] - шлях товару від товаровиробника до оптових торговців, а від них - до роздрібних торговців, кожний з яких являє собою торго-ву одиницю.

КАНАЛ НУЛЬОВОГО РІВНЯ [КАНАЛ НУЛЕВОГО УРОВНЯ] - канал прямого маркетин-гу: розподілу, що безпосередньо з'єднує ви-робника зі споживачем або безпосередній продаж товару виробником споживачеві.

КАНАЛ РОЗПОВСЮДЖЕННЯ [КАНАЛ РАСПРОСТРАНЕНИЯ] - сукупність фірм або окремих осіб, які беруть на себе або допома-гають передавати комусь іншому право власності на конкретний товар чи послугу на шляху їх проходження від виробника до споживача.

КАНАЛ РУХУ ТОВАРІВ І ГРОШЕЙ [КАНАЛ ДВИЖЕНИЯ ТОВАРОВ И ДЕНЕГ] - шлях і спосіб розповсюдження товарів від вироб-ника до споживача і відповідної грошової оплати споживачем виробникові.

КАНАЛИ ТОВАРО ПРОСУВАННЯ [КАНАЛЫ ТОВАРОДВИЖЕНИЯ) - способи доставлей-ня товарів до місця продажу або місця спо-живання у визначені строки при оптималь-них (мінімальних) затратах продавця.

КАНАЛЬНИЙ ЗБІР [КАНАЛЬНИЙ СБОР] - обов'язковий збір, який стягують з торгових суден за використання каналів, що ведуть до портів.

КАНДИДАТ [КАНДИДАТ] - особа, намічена на обрання, призначення або прийом куди-небудь чи одержання чого-небудь (К. у депутати, К. на посаду, К. наук).

КАНДИДАТУРА [КАНДИДАТУРА] - особа, яку визнано претендентом на призначення на посаду, на обрання до виборного органу або до прийому в якусь організацію.

КАНІКУЛИ ПОДАТКОВІ [КАНИКУЛЫ НАЛОГОВЫЕ] -Див. Податкові канікули.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАНЦЕЛІНГ [КАНЦЕЛИНГ] - 1 Гра-ничний термін прибуття зафрахтованого судна в порт під завантаження, після закін-чення якого фрахтувальник має право ро-зірвати договір. 2. Розірвання договору фрах-ту через недотримання строку прибуття за-фрахтованого судна.

КАНЦЕЛЯРІЯ [КАНЦЕЛЯРИЯ] - підрозділ установи (організації, підприємства), що відає діло-водством, службовим листуванням, офор-мленням документації.

КАПІТАЛ [КАПИТАЛ] - 1. Економічна категорія, що виражає сус-пільно-виробничі відносини. 2. Вартість, яка внаслідок обороту та ефективного вико-ристання приносить додаткову вартість, прибуток (додатковий капітал). 3. Все, що має здатність приносити дохід, або ресурси, створені людьми для виробництва товарів та послуг і вкладені у бізнесову справу, діло. 4. Діюче джерело доходу у вигляді засобів виробництва (фізичний К.). Під грошовим К. розуміють кошти, за допомогою яких купу-ють фізичний капітал. Капітальні вкладен-ня матеріальних засобів і грошей в економі-ку, у виробництво називають також інвес-тиціями.

КАПІТАЛ АВАНСОВАНИЙ [КАПИТАЛ АВАНСОВАННЫЙ] - грошовий капітал, призна-чений для придбання засобів виробництва організації (фірми), підприємницької спра-ви, здійснення бізнес-проектів, які в май-бутньому мають принести прибуток. Ста-новить вкладений у капітал аванс, звідки і походить назва.

КАПІТАЛ АКТИВНИЙ [КАПИТАЛ АКТИВНЫЙ] - капітал, вільний від зобов'язань і боргів.

КАПІТАЛ АКЦІОНЕРНИЙ [КАПИТАЛ АКЦИОНЕРНЫЙ] - базовий, початковий, ос-новний капітал акціонерного товариства, що створюється за рахунок випуску і прода-жу акцій. Становить сукупність об'єднаних індивідуальних капіталів і є різновидом не-державної (колективної, приватної) власнос-ті, що йменується акціонерною, корпора-тивною власністю.

КАПІТАЛ АМОРТИЗАЦІЙНИЙ [КАПИТАЛ АМОРТИЗАЦИОННЫЙ] -капітал, що приз-начений для відтворення основних засобів виробництва і створюється за рахунок амор-тизаційних відрахувань.

КАПІТАЛ БАНКІВСЬКИЙ [КАПИТАЛ БАНКОВСКИЙ] - Див. Банківський ка-пітал.

КАПІТАЛ ВКЛАДЕНИЙ [КАПИТАЛ ВЛОЖЕННЫЙ] - кошти, вкладені акціонерами в активи компанії в обмін на акції, що ство-рюють частину власного капіталу акціонер-ної компанії. При розподілі прибутку компа-нії дивіденди (проценти) нараховуються са-ме на К.в„ частка якого фінансується в ус-тановчому договорі, у списку (книзі) акціо-нерів.

КАПІТАЛ ВЛАСНИЙ [КАПИТАЛ СОБСТВЕННЫЙ] -Див. Власний капітал.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАПІТАЛ ОБЛІГАЦІЙНИЙ [КАПИТАЛ ОБЛИГАЦИОННЫЙ] - капітал, що створю-ється за рахунок випуску 1 продажу обліга-цій.

КАПІТАЛ ОБОРОТНИЙ [КАПИТАЛ ОБОРОТНЫЙ] -Див. Оборотний капітал.

КАПІТАЛ ОСНОВНИЙ [КАПИТАЛ ОСНОВНОЙ] -Див. Основний капітал.

КАПІТАЛ ПАЙОВИЙ (КАПИТАЛ ПАЕВОЙ] - капітал, що складається із внесених пайщи-ками паїв.

КАПІТАЛ ПОЗИЧКОВИЙ [КАПИТАЛ ЗАЕМНЫЙ] - капітал, що створюється за рахунок отримання кредитів, випуску та продажу облігацій, одержання коштів за іншими ви-дами грошових зобов'язань.

КАПІТАЛ ПОСТІЙНИЙ [КАПИТАЛ ПОСТОЯННЫЙ] - частина капіталу у вигляді засо-бів виробництва (виробничі будівлі, спору-ди, обладнання, сировина, паливо, допоміж-ні матеріали), яка у процесі виробництва, на відміну від змінного капіталу, не змінює ве-личини своєї вартості.

КАПІТАЛ РЕЗЕРВНИЙ [КАПИТАЛ РЕЗЕРВНЫЙ] -Див. Резервний капітал.

КАПІТАЛ СТАТУТНИЙ [КАПИТАЛ УСТАВНЫЙ] -Див. Статутний капітал.

КАПІТАЛ ФІКТИВНИЙ [КАПИТАЛ ФИКТИВНЫЙ] - капітал у формі акцій, обліга-цій, заставних листів тощо. На відміну від реального капіталу у формі грошей чи об-ладнання, що являють собою вартість, К.ф. лише дає право на отримання доходу.

КАПІТАЛІЗАЦІЯ [КАПИТАЛИЗАЦИЯ] - 1. Перетворення додаткової вартості на ка-пітал, тобто її використання на приріст ка-піталу, розширення (відтворення) вироб-ництва. 2. Процес утворення фіктивного ка-піталу у вигляді цінних паперів - акцій, облігацій, заставних листів, іпотечних бан-ків. 3. Перетворення майна на грошовий ка-пітал.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАПІТАЛІЗАЦІЯ ДОХОДУ [КАПИТАЛИЗАЦИЯ ДОХОДА] - метод оцінки вартості під-приємства за його доходом або прибутком, який полягає у встановленні величини капі-талу, що здатний приносити такі доходи або прибуток за норми прибутку (відношення прибутку до вартості капіталу підприємства), яка дорівнює середньому позичковому про-центу.

КАПІТАЛІЗАЦІЯ ПРИБУТКУ [КАПИТАЛИЗАЦИЯ ПРИБЫЛИ] - витрати прибутку на збільшення капіталу підприємства, перет-ворення прибутку в капітал.

КАПІТАЛІЗАЦІЯ РИНКОВА [КАПИТАЛИЗАЦИЯ РЫНОЧНАЯ] - 1. Вартість цінного паперу, що встановлена котируванням на фондовій біржі. 2. Капітал, який необхідно пред'явити на біржі у певний момент для придбання цінних паперів. Розрізняють ка-піталізацію однієї акції (вартість її за біржо-вим курсом) і капіталізацію акціонерної компанії (добуток курсової вартості акцій компанії від числа акцій, що складають її акціонерний капітал).

КАПІТАЛІЗАЦІЯ СТРАХУВАННЯ [КАПИТАЛИЗАЦИЯ СТРАХОВАНИЯ] - спосіб страху-вання на дожиття, за яким розмір страхової суми безпосередньо пов'язаний зі страхови-ми внесками, що виплачені страховиком або внесені за нього третьою особою, най-частіше роботодавцем. Даний вид страху-вання ґрунтується на обліку, з одного боку, рівня смертності і, з другого - дохідності коштів, укладених на строковий вклад, тоб-то капіталізації цих коштів. К.с. ефективна у разі валютної стабільності і невеликої ін-фляції.

КАПІТАЛІЗМ [КАПИТАЛИЗМ] - 1. Суспіль-но-економічна формація, що прийшла вна-слідок розвитку феодалізму на його зміну як більш досконала, ефективна і прогре-сивна форма. Ґрунтується на приватно-капіталістичній власності на засоби ви-робництва і найманій праці вільних людей. 2. Економічна система, якій притаманна приватна власність на засоби виробництва і розподіл в якій виробленої продукції, то-варів, послуг здійснюється в основному че-рез ринок. Характерними рисами К. є віль-не підприємництво, конкуренція, прагнен-ня виробників і продавців товарів одержу-вати прибуток. Пройшовши тривалий шлях розвитку, сучасний К. зорієнтований на соціальні цілі, науково-технічний про-грес, досягнення зацікавленості праців-ників у результатах праці.

КАПІТАЛОВІДДАЧА [КАПИТАЛООТДАЧА] - показник ефективності використання ка-піталу, який визначається відношенням обсягу виробленої за певний час продукції у грошовому вираженні до вартості основних засобів.

КАПІТАЛОВКЛАДЕННЯ [КАПИТАЛОВЛОЖЕНИЯ] - сукупність економічних ресурсів, які використовуються для від- творення основних засобів. Див. також Інвестиції.

КАПІТАЛОВКЛАДЕННЯ НЕПРЯМІ [КАПИТАЛОВЛОЖЕНИЯ КОСВЕННЫЕ] -- вкла-дення коштів в об'єкти, поєднані з основним об'єктом, у виробничу і соціальну інфрас-труктуру основних об'єктів інвестування.

КАПІТАЛОВКЛАДЕННЯ ПРЯМІ [КАЛИТАЛОВЛОЖЕНИЯ ПРЯМЫЕ] - цільове вкла-дення коштів безпосередньо в об'єкт інвес-тування. Див. також Інвестиції прямі.

КАПІТАЛОВКЛАДЕННЯ СПРЯЖЕНІ, СПОЛУЧЕНІ [КАПИТАЛОВЛОЖЕНИЯ СОПРЯЖЕННЫЕ] -Див. .Капіталовкладення не-прямі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАПІТАЛОЄМНИЙ ТОВАР [КАПИТАЛОЕМКИЙ ТОВАР] - продукція, для виробництва якої потрібні значні вкладення капіталу.

КАШТАЛОЄМНІСТЬ [КАПИТАЛОЕМКОСТЬ] - показник, що характеризує величину ос-новного капіталу, необхідного для випуску продукції (товарів, послуг) вартістю в 1 грн. Визначається діленням вартості основних засобів на обсяг продукції у грошовому ви-раженні, що вироблена за один рік.

КАПІТАЛЬНЕ БУДІВНИЦТВО [КАПИТАЛЬНОЕ СТРОИТЕЛЬСТВО] - процес створен-ня нових, реконструкція та розширення дію-чих фондів виробничого і невиробничого при-значення, а також монтажу й введення в дію машин та устаткування. К.б. виступає як го-ловна складова відтворення основних фондів.

КАПІТАЛЬНИЙ (КАПИТАЛЬНЫЙ] - 1. Ґрунтовний, потужний, міцний, фундаментальний, голов-ний. 2. Той, що вимагає великих витрат, бага-то праці, матеріальних, фінансових ресурсів.

КАПІТАЛЬНИЙ РЕМОНТ (КАПИТАЛЬНЫЙ РЕМОНТ] - найбільший за обсягом вид пла-ново-запобіжного ремонту основних фондів, який проводиться після тривалої їх експлу-атації, для повного відновлення та відтворен-ня. Характеризується порівняно значною тривалістю ремонтного циклу та відносно великими матеріальними і грошовими ви-тратами. При К.р. повністю розбирають аг-регати, замінюють та ремонтують усі спра-цьовані деталі й вузли, а в будинках і спору-дах- конструктивні елементи, деталі тощо.

КАПІТАЛЬНІ ВИТРАТИ (КАПИТАЛЬНЫЕ ЗАТРАТЫ] - кошти, що вкладаються на при-дбання основних засобів і на приріст запасів.

КАПІТАЛЬНІ ВКЛАДЕННЯ [КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ] - витрати у формі мате-ріально-технічних і фінансових ресурсів на відтворення основних фондів - будівниц-тво, розширення і реконструкцію підпри-ємств і споруд, розвиток технічного прогре-су, на спорудження житлових будинків, шкіл, лікарень тощо, на геологорозвідувальні, про-ектні роботи, а також на поповнення оборот-них засобів.

КАПІТУЛЯНТ [КАПИТУЛЯНТ] - схильний до капітуляції, не здат-ний здолати перешкоди на шляху до мети.

КАПІТУЛЯЦІЇ [КАПИТУЛЯЦИИ] - нерівноправні договори, що надають привілеї для іноземців порівня-но з особами держави перебування (тубіль-цями).

КАРАНТИННЕ СВІДОЦТВО [КАРАНТИННОЕ СВИДЕТЕЛЬСТВО] -Див. Свідоцтво карантинне.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАРАТ [КАРАТ] - 1. Міра, що використо-вується у ювелірній справі для визначення маси дорогоцінного каміння й перлів. 2. Оди-ниця ваги (маси) діамантів та іншого кош-товного каміння. Єдиний метричний К„ вста-новлений Міжнародною метричною конвен-цією (Париж, 1907 р.), дорівнює 0,2 г. К. ді-литься на 4 каратних грани, які використо-вують як міру ваги перлів. 3. Частка коштов-ного металу у сплаві. Чистий метал вважа-ють 24-каратним (24-к). Якщо, напр., на зо-лотому виробі стоїть позначка 18 к, то це означає, що виріб містить 75 % золота.

КАРБОВАНЕЦЬ [РУБЛЬ] - назва грошової одиниці у дореволюційній Росії, СРСР. Упер-ше згадується в XIII ст. До середини XV ст. в обігу були К.. у формі зливків срібла вагою близько 204 г. Поступово карбованець втра-тив своє вагове значення і з 1534 р. став ра-хунковою одиницею. З 1654 р. почали кар-бувати срібні К. у вигляді монети вагою 28 г. У 1698р. вагу К. встановлено на рівні захід-ноєвропейської грошової одиниці - талера (28,4 г) і створено першу в світі десяткову мо-нетну систему, основною одиницею якої став К„ що дорівнював 100 коп. З 1704 р. срібні монети в один К. карбували регулярно. У 1764 р. вміст срібла в К. був зменшений до 18 г і залишався таким до 1915 р. Паперові К.-асигнації-випущено в обіг 1769р. Спо-чатку вони підлягали обміну на срібло, та незабаром обмін було припинено. З 1839 р. основною грошовою одиницею став срібний К„ а 1897 р., з переходом до золотого мо-нометалізму, - золотий К., що монетою не карбувався. Золоті монети карбувалися вар-тістю 5 і 10 К. Під час Першої світової війни золоті монети зникли з обігу, а потім - срібні та мідні. Залишилися тільки паперові гроші, що знецінювалися. Грошовою реформою 1922-1924 рр. в обіг було випущено банків-ські білети (червінці), золотий вміст яких дорівнював 10 дореволюційним К., казна-чейські білети в 1,315 крб., а також срібні монети в один К. Реформою було відновлено повноцінність К.З ї. березня 1950 р. золо-тий вміст К. встановлено 0,222168 г чистого золота, що означало переведення курсу К. (з 5,3 крб. за 1 долар до4 крб.). З 1 січня 1961 р. запроваджено новий масштаб цін. Старі грошові знаки замінено на нові у відношенні 10:1. Золотий вміст К. збільшено до 0,987412 чистого золота й змінено курс К. до долара (90 коп. за 1 долар). З розпадом СРСР К. втратив своє міжнаціональне значення і став грошовою одиницею лише Російської Федерації.

КАРГО [КАРГО] - 1. Вантаж, що перевозиться судном. 2. Страхування вантажів, що транс-портуються морським шляхом.

КАРГО-ПЛАН [КАРГО-ПЛАН] - схема роз-міщення вантажу на судні.

КАРДИНАЛЬНИЙ [КАРДИНАЛЬНЫЙ] - основний, найголовніший, найпотужніший, ґрунтов-ний.

КАР'ЄРА [КАРЬЕРА] - швидке успішне просування у суспільно-політичній, науко-вій, адміністративній, службовій діяльності, досягнення популярності, визнання у під-приємництві, державному управлінні тощо.

КАР'ЄРИЗМ [КАРЬЕРИЗМ] - гонитва за по-садовим просуванням на службі, за успіхом у фаховій, суспільній чи іншій діяльності з метою досягнення особистих інтересів, ви-год шляхом порушення адміністративних та етичних норм.

КАРТА ТЕХНОЛОГІЧНА [КАРТА ТЕХНОЛОГИЧЕСКАЯ] - описання операцій техноло-гічного процесу, а також устаткування та інструментів, що використовуються при цьо-му, з зазначенням тривалості операції.

КАРТАЛІЗМ [КАРТАЛИЗМ]-номіналістич-на теорія грошей.

КАРТ-БЛАНШ [КАРТ-БЛАНШ] - 1. Чистий бланк, підписаний особою, яка надає іншій особі право заповнити його. 2. Необмежені повноваження, які надаються довірителем довіреній особі у здійсненні ділової операції від імені довірителя.

КАРТЕЛЬ [КАРТЕЛЬ] - одна з форм монополістичних об'єднань підприєм-ців, підприємств однієї чи кількох країн, що виробляють однотипну продукцію з метою проведення єдиної економічної та технічної політики, спільних дій щодо встановлення обсягів, структури випуску (продажу) одно-типних товарів, розмірів цін, проведення реклами з метою завоювання панівного ста-новища на ринку, придушення конкуренції з боку підприємств, що не є членами К., збе-рігаючи при цьому юридичну, фінансову не-залежність. У антимонопольних законодав-ствах окремих країн створення К. заборо-нено як засіб антимонопольної боротьби.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАРТЕЛЬНА УГОДА [КАРТЕЛЬНОЕ СОГЛАШЕНИЕ] - 1. Домовленість між двома або кількома підприємствами, фірмами про створення картелю. 2. Спеціальний (нерід-ко таємний) договір між виробниками од-нойменної продукції з метою послаблення конкурентної боротьби і отримання більш високих прибутків на основі погодженого прагнення до монопольного становища у виробництві і на ринках збуту готової про-дукції.

КАРТЕЛЬНА УГОДА ВЕРТИКАЛЬНА [КАРТЕЛЬНОЕ СОГЛАШЕНИЕ ВЕРТИКАЛЬНОЕ] - домовленість між підприємствами (фір-мами), спрямована на обстеження гнучкос-ті операцій ринку (учасників ринку), що до-сягається за рахунок атомістичності та плинності.

КАРТЕЛЬНА УГОДА ГОРИЗОНТАЛЬНА [КАРТЕЛЬНОЕ СОГЛАШЕНИЕ ГОРИЗОНТАЛЬНОЕ] - домовленість між підприємствами, фірмами, однаковими чи близькими за спе-ціалізацією, про обсяги виробництва і про-даж, рівень цін, розмежування (закріплен-ня) ринків збуту тощо.

КАРТЕЛЬНЕ ПРАВО [КАРТЕЛЬНОЕ ПРАВО] - одна з форм антимонопольного права, що забороняє деякі з видів картельних угод.

КАРТКА БАНКІВСЬКА [КАРТОЧКА БАНКОВСКАЯ] - спеціальної форми кредитна картка, що видається банком своїм клі-єнтам.

КАРТКА ГРОШОВА [КАРТОЧКА ДЕНЕЖНАЯ] - картка, за якою можна отримати готівку з автомата (банкомата, термінала) а також здійснити терміновий грошовий пе-реказ з поточного рахунку платника на по-точний рахунок отримувача платежу.

КАРТКА ДЕБЕТОВА [КАРТОЧКА ДЕБЕТОВАЯ] - Див. Дебетові картонки.

КАРТКА ДИСКОНТНА [КАРТОЧКА ДИСКОНТНАЯ] - кредитна картка, за якою на-дається спеціальна знижка.

КАРТКА КОМПАНІЇ (КАРТОЧКА КОМПАНИИ] - 1. Картка, що видається менедже-рам або іншим співробітникам компанії для оплати рахунків компанії. 2. Кредитна або дебетова картка, що використовується у ді-лових поїздках.

КАРТКА КРЕДИТНА [КАРТОЧКА КРЕДИТНАЯ] -Див. Кредитна картка.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАРТКА КРЕДИТНА РЕВОЛЬВЕРНА [КАРТОЧКА КРЕДИТНАЯ РЕВОЛЬВЕРНАЯ] - кредитна картка з самовідновлювальним кредитом у міру погашення боргу.

КАРТОГРАФІЯ [КАРТОГРАФИЯ] - наука про географічні карти (мапи), методи їх ство-рення та використання.

КАРТОТЕКА [КАРТОТЕКА] - 1. Сукупність, набір карток - носіїв інформації, що об'єд-нані, систематизовані і розміщені в певному порядку (за алфавітом, темами, строком ви-конання тощо). 2. Розрахункові документи підприємств та організацій-платників, що зберігаються у банку за місцем знаходжен-ня платників у зв'язку з тим, що ці підприєм-ства й організації перебувають на особливо-му обліку через недотримання строків або правил оплати. 3. Скринька або тека (шафа) для зберігання карточок.

КАРТОЧКА [КАРТОЧКА] - вид облікового ре-єстра, що являє собою окремий аркуш (бланк).

КАРТОЧКА ПЛАСТИКОВА (КАРТОЧКА ПЛАСТИКОВАЯ] - спеціальна пластикова пластина, за допомогою якої здійснюють усі види грошових платежів (кредитних, дебет-них, банківських) у транспорті, підприєм-ствах торгівлі, побутового обслуговування (розрізняються за зовнішнім виглядом і ма-теріалом виготовлення).

КАРТОЧКА ПЛАТІЖНА [КАРТОЧКА ПЛАТЕЖНАЯ] - карточка, за допомогою якої здійснюють платежі й грошові операції.

КАРТУШ [КАРТУШ] - графічна при-краса, найчастіше у вигляді щита, панно, планшета, на яких уміщують рекламний текст, декоративні елементи, емблеми, гер-би тощо.

КАСА[КАССА] - 1. Структурний підроз-діл на підприємствах, в організаціях, уста-новах, банках, де зберігається готівка. 2. Ра-хунок бухгалтерського обліку, на якому ві-дображають рух коштів на підприємствах, в організаціях, установах. 3. Пристрій для збо-ру готівки в транспорті, для добровільного збору тощо.

КАСА ВАЛЮТНА [КАССА ВАЛЮТНАЯ] - су-купність надходжень і платежів в іноземній валюті.

КАСА ДЕПОЗИТНА [КАССА ДЕПОЗИТНАЯ] -Див. Депозитна каса.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАСА ПРИХОДНА [КАССА ПРИХОДНАЯ] - каса банку, що приймає платежі готівкою від громадян та організацій.

КАСАЦІЯ [КАССАЦИЯ] - 1. Перегляд, ска-сування, відміна судового рішення нижчої судової інстанції, яке ще не набрало сили закону, вищою судовою інстанцією у зв'язку з порушеннями законів або недотриманням правил судочинства. 2. Процесуальний до-кумент, де міститься прохання відповідача про перегляд або скасування рішення суду (вироку, ухвали чи постанови).

КАСКО [КАСКО] - 1. Страхування корпусів суден зі всіма меха-нізмами, технологією, оснасткою. 2. Страху-вання перевізних засобів.

КАСОВА ГОТІВКА [НАЛИЧНЫЕ ДЕНЬГИ В КАССЕ] - 1. Гроші, які є у касах підпри-ємств, організацій, кредитних та інших ус-танов для забезпечення власних потреб. 2. Готівка, одержана від торгівлі або надання послуг, які надалі належить здати в банк. З дозволу банку вони можуть використовува-тись для перехідних лишків готівки (в межах ліміту). Готівку для потреб підприємств, ус-танов банк видає на певні цілі й у встанов-лені строки платежів у межах лишку на роз-рахункових поточних рахунках, а на деякі потреби банк видає готівку з позичкових рахунків. Щоденний лишок К.г. лімітуєть-ся. Готівку, яка перебільшує встановлений ліміт, здають у банк. Винятком є гроші, при-значені для видачі заробітної плати й стипендії, що їх підприємства, організації та установи мають право зберігати в своїх касах понад встановлені ліміти протягом трьох днів з для одержання з банку. Норми витрачання готівки з виручки й ліміти К.г. встановлюють на кожний рік з участю ке-рівників підприємств, організацій та уста-нов, для чого в банк подається заява-розра-хунок.

КАСОВА ДИСЦИПЛІНА [КАССОВАЯ ДИСЦИПЛИНА] - Див. Дисципліна касова.

КАСОВА ЗАЯВКА [КАССОВАЯ ЗАЯВКА] - відомості, які щокварталу подають підпри-ємства та господарські організації до уста-нов банку про планування ними надхо-джень і витрат готівки. К.з. подають у виз-начений строк (за місяць) до початку плано-ваного кварталу. Установи банку використо-вують їх для складання касового плану.

КАСОВА КНИГА [КАССОВАЯ КНИГА] - бух-галтерська книга, призначена для обліку готівки в касі підприємства, організації, ус-танови і операції про її приймання й видачу. К.к. шнурується, аркуші нумеруються. За-писи в ній ведуться по кожній касовій готів-ковій операції на підставі прибуткового або видаткового касового ордера.

КАСОВА ПІЛЬГА [КАССОВАЯ ЛЬГОТА] - надання банком клієнтові можливості мати від'ємне сальдо поточного рахунку протягом короткострокового періоду. Така пільга на-дається за певних, погоджених з банком, умов, основною з яких є жорсткий строк по-гашення зобов'язань клієнтом. К.я. хоч і зручна для клієнта, оскільки звільняє його від необхідності мати резервну готівку, але вона належить до платних послуг, за які банк бере досить великі проценти.

КАСОВА УГОДА [КАССОВАЯ СДЕЛКА] - 1. Операція з цінними паперами на фондо-вій біржі, коли цінні папери оплачуються і передаються покупцеві, як правило, в день укладення угоди або в строк, що не переви-щує 1 тижня після внесення готівки у касу біржі. 2. Різновид двосторонньої біржової угоди про операції з цінними паперами, ко-ли відповідно до форми і змісту цінних па-перів відразу або в найкоротший строк (до З днів) сплачуються борги.

КАСОВЕ ВИКОНАННЯ БЮДЖЕТУ [КАССОВОЕ ИСПОЛНЕНИЕ БЮДЖЕТА] - касо-ві операції, пов'язані з надхоженням коштів у бюджет і їх видачею, обліком наявності бюджетних коштів у процесі виконання бюджету.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАСОВЕ ПЛАНУВАННЯ (КАССОВОЕ ПЛАНИРОВАНИЕ] - одна з форм регулювання грошового обігу. Його провадять шляхом складання та виконання касового плану на-ціонального банку, в якому враховуються всі потоки готівки, операції щодо касового, кре-дитного і розрахункового обслуговування економічних процесів. К.п. забезпечує ре-гулювання емісії грошей і пов'язується з дер-жавним бюджетом. Воно ґрунтується на розмежуванні обороту готівки і безготівко-вих розрахунків, на централізації розрахун-кових, касових та емісійних операцій в єди-ному центрі, на плануванні грошових дохо-дів і витрат населення. Його завдання поля-гає в тому, щоб забезпечити потреби в готів-ці, обмежити емісію грошей потребами гос-подарського обороту, домогтися зміцнення грошової системи.

КАСОВИЙ ДЕФІЦИТ [КАССОВЫЙ ДЕФИЦИТ] - ситуація, коли виявляється нестача готівки у підприємства (організації, установи).

КАСОВИЙ ЖУРНАЛ [КАССОВЫЙ ЖУРНАЛ] - складені за певною формою в спеці-альному обліковому документі облікові відо-мості, в яких відбивається рух (надходжен-ня і видача) грошей. К.ж. ще називається касовою книгою.

КАСОВИЙ ОБОРОТ [КАССОВЫЙ ОБОРОТ] - обіг готівки, що пройшла через касу підпри-ємства (організації, установи).

КАСОВИЙ ОРДЕР [КАССОВЫЙ ОРДЕР] - бухгалтерський документ, на підставі якого каси підприємств, установ та організацій приймають або видають готівку. Каси прий-мають готівку за прибутковим К.о., який підписує головний бухгалтер або уповнова-жена на те особа. Платнику видається кви-танція за підписом бухгалтера і касира. Го-тівка з каси видається за виоатковіш К.о., який підписують відповідальний керівник і головний бухгалтер або уповноважена на те особа. Щоденно К.о. разом з касовим звітом касир здає до бухгалтерії з записом у касовій книзі.

КАСОВИЙ ПЛАН [КАССОВЫЙ ПЛАН] - план, що визначає обсяг і джерела грошових надходжень у касу.

КАСОВІ ОПЕРАЦІЇ (КАССОВЫЕ ОПЕРАЦИИ] - операції підприємств, організацій та установ, пов'язані з одержанням і вида-чею готівки. Ці операції оформлюють при-бутковими або видатковими касовими ор-дерами. Іноді їх замінюють інші документи (платіжні відомості на одержання заробітної плати, заяви на видачу коштів тощо). Прий-мання та видача готівки за кожним касовим ордером або іншим документом записуєть-ся касиром у касову книгу. Касу ревізують не рідше одного разу на місяць на кожному під-приємстві, в установі, організації. К.о. здій-снюють відповідно до Положення про веден-ня К.о. підприємствами, установами, орга-нізаціями всіх форм власності.

КАСОВІ РЕЗЕРВИ [КАССОВЫЕ РЕЗЕРВЫ] - тимчасово вільна касова готівка, що ство-рюється у зв'язку з відстрочкою або змен-шенням витрат, достроковими або збільше-ними надходженнями коштів, акумуляцією резервних коштів.

КАСТА [КАСТА] - 1. Відок-ремлена група людей з певними стабільни-ми правилами, нормами, звичаями, зако-нами, з суровою регламентацією відносин. 2. Переносно - замкнена суспільна група, що зберігає свою відокремленість і групові привілеї.

КАСТОДІ [КАСТОДИ] - банківська послуга за відповідальне збереження акцій торгових компаній.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КАТАЛОГ (КАТАЛОГ] - 1. Систематизований віддрукований перелік предметів, товарів, послуг, складе-ний за певними ознаками для полегшення їх пошуку та ознайомлення з ними. 2. Спеці-альні видання - каталоги - перелік книж-кових видань, музейних експонатів, товарів окремих фірм чи багатьох товаровиробни-ків, що надсилаються поштою, перелік за-пасних частин для транспортних або інших технічних засобів. 3. Згрупований перелік друкованих матеріалів (літератури, газет-них та часописних статей), що містяться у фондах бібліотек або у комп'ютерній пам'я-ті для допомоги читачам у пошуках матері-алів певного змісту. За способом групуван-ня матеріалу каталоги бувають алфавітні, систематичні, предметні.

КАТАЛОГ ФАЙЛІВ [КАТАЛОГ ФАЙЛОВ] - каталог, що зберігає інформацію про найме-нування, обсяг, розміщення, час створення і останньої зміни файла.

КАТАЛОГІЗАЦІЯ [КАТАЛОГИЗАЦИЯ] - за-несення в каталог описання файла (бібліоте-ки файлів).

КАТЕГОРИЧНИЙ [КАТЕГОРИЧЕСКИЙ] - 1. Рішучий, безперечний, безумовний, вирішальний. 2. Категоричне судження-беззаперечне, логічне, безумов-не, яке не має альтернативи.

КАТЕГОРІЇ [КАТЕГОРИИ] - 1. Загальні поняття форми мис-лення і свідомості, які відображають загаль-ні властивості, взаємозв'язки й відношення об'єктивної дійсності, прийняті закономір-ності розвитку всіх матеріальних, природ-них і духовних явищ та процесів. К. відігра-ють загально методологічну та світоглядну роль. 2. Родове поняття, що позначає розряд предметів 3. Групи однорідних предметів, явищ, осіб.

КАТЕГОРІЇ ЕКОНОМІЧНІ [КАТЕГОРИИ ЭКОНОМИЧЕСКИЕ] - логічні поняття або ви-рази, що відбивають головне, суттєве, най-характерніше в реальних відносинах еко-номічного життя суспільства; теоретичний вираз економічних, суспільно-виробничих відносин. Як теоретичне узагальнення еко-номічної практики вони є вузловими пун-ктами системи пізнання виробничих відно-син у їх нерозривному зв'язку з продуктив-ними силами. Знання, сутність і аналіз К.е. у різних ринкових ситуаціях, народному гос-подарстві допомагає встановлювати при-чинно-наслідкові зв'язки і взаємозалеж-ність між окремими явищами економічного життя {напр., вартість, ціна, товар, гроші, прибуток та ін.). К.е. - не голі абстракції, якими люди оперують в системі наукового мислення. Оскільки вони відображають дій-сні явища економічного життя і закономір-ності економічних процесів, їх необхідно ви-користовувати в інтересах удосконалення ринкових відносин, підвищення економіч-ної ефективності господарювання.

КАТЕГОРІЯ [КАТЕГОРИЯ] - розряд, порядкове місце, що визначає професійний рівень працівни-ків або якість товарів.

КАФ [КАФ] (англ.CAF) - базові умови поставки та оплати товару, згідно з якими продавець по-винен доставити товар на борт судна (як пе-редбачається умовами ФОБ). укласти дого-вір на перевезення морем і оплатити фрахт до певного місця розвантаження.

КАФЕТЕРІЙ [КАФЕТЕРИЙ] - кафе для масового відвідувача з самообслуговуванням.

КАШТЕ [КАШТЭ] - одиниця виміру часу, що дорівнює 11300000000 (одній трьохсот-мільйонній) частці секунди. Величина зустрі-чається здебільшого у теоретичній фізиці, що оперує гіпотетичними даними щодо тривалості "життя" найелементарніших часток Всесвіту. Перші згадки про К. містяться у давньоіндійській священній книзі життя "Пурани".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КВАЗІ... [КВАЗИ...] - у складних словах озна-чає ситуацію невпевненості, несправжності, фальшивості.

КВАЗІБЕЗРОБІТТЯ [КВАЗИБЕЗРАБОТИЦА] - приховане безробіття.

КВАЗІГРОШІ [КВАЗИДЕНЬГИ] -безготів-кові кошти на строкових та ощадних вкла-дах у комерційних банках.

КВАЗІДЕРЖАВНИЙ БАНК (КВАЗИГОСУДАРСТВЕННЫЙ БАНК] -недержавний, ко-мерційний, приватний банк, що перебуває під контролем уряду.

КВАЗІДЕРЖАВНИЙ ТОВАР [КВАЗИГОСУДАРСТВЕННЫЙ ТОВАР] - товари або по-слуги, які за своєю природою і призначен-ням не належать до суспільне потрібних (ко-рисних), але забезпечують такі великі пере-ваги переливу капіталу, що уряд стимулює їх виробництво з метою не допустити виник-нення дефіциту фінансових коштів. Такі то-вари називають іще квазісуспільними това-рами.

КВАЗІКОНКУРЕНЦІЯ [КВАЗИКОНКУРЕНЦИЯ] - внутрівиробнича, внутріфірмова конкуренція між структурами - підрозділа-ми, відділами однієї фірми, компанії.

КВАЗІКОРПОРАЦІЯ [КВАЗИКОРПОРАЦИЯ] -об'єднання суб'єктів підприємниць-кої діяльності, які мають окремі незначні спільні інтереси та згідно з правом визна-ються єдиною юридичною особою лише в певних випадках.

КВАЗІСУСПІЛЬНИЙ ТОВАР [КВАЗИОБЩЕСТВЕННЫЙ ТОВАР] -Див. Квазідер-жавний товар.

КВАЗІЦІНА [КВАЗИЦЕНА] - запропонова-на на ринку ціна товару, що не відображає реальної (справжньої) його вартості.

КВАЛІМЕТРІЯ [КВАЛИМЕТРИЯ] - наука про методи кількісної оцінки якості продукції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КВАЛІТАТИВНИЙ [КВАЛИТАТИВНЫЙ] - якісний, той, що відповідає запитам.

КВАЛІФІКАЦІЙНІ ВИМОГИ (КВАЛИФИКАЦИОННЫЕ ТРЕБОВАНИЯ] -вимоги, що ставляться до працівників, службовців пев-них професій, учасників загальної справи, маркетингових акцій, програм, торгів тощо.

КВАЛІФІКАЦІЯ [КВАЛИФИКАЦИЯ] - професійна здатність (зрілість) працівників, їх підготовленість до якісного виконання конкретних видів робіт. К. визначається наявністю знань, уміння. фахових навичок, досвіду.

КВАЛІФІКАЦІЯ РОБІТНИКА [КВАЛИФИКАЦИЯ РАБОЧЕГО] - рівень професійної підготовки і технічних знань робітника та набутий практичний досвід. Для оцінки К.р., а також робіт, які він виконує, користу-ються спеціальними тарифно-кваліфікацій-ними довідниками, розробленими окреми-ми галузевими структурами, великими ком-паніями, міністерствами. Рівень кваліфіка-ції може визначатись за кваліфікаційними розрядами, де нижчим є 1 -й, а найвищим - 6-й розряд (залежно від галузі народного господарства, фірми, компанії).

КВАЛІФІКОВАНИЙ [КВАЛИФИЦИРОВАННЫЙ] -досвідчена особа з високим рівнем професійної кваліфікації.

КВАЛІФІКУВАТИ [КВАЛИФИЦИРОВАТЬ] - 1. Характеризувати, належати за ознаками, якістю до певної категорії, групи. 2. Визна-чати ступінь фахової (спеціальної) підготов-ки (кваліфікації) когось до певної праці. 3. Оці-нювати, визначати, стверджувати якості, дії когось, чогось.

КВАНТИФІКАЦІЯ [КВАНТИФИКАЦИЯ] - вимір якості у кількісних, числових величинах, напр., у балах.

КВАРТА [КВАРТА] - 1. Неметрична одини-ця ємності, місткості в США (0,946 л), Вели-кобританії (1,1364 л) та інших країнах. 2. В Україні за часів Австро-Угорщини - четвер-та частина літра. 3. Міра довжини в ряді країн Латинської Америки (20-21 см).

КВАЧА [КВАЧА] - грошова одиниця Замбії та Малаві, дорівнює 100 нгве.

КВИТАНЦІЯ [КВИТАНЦИЯ] -офіційний до-кумент, що видається на руки особі чи орга-нізації на підтвердження прийому грошей або інших цінностей. Видає її працівник, який приймає цінності (касир, комірник то-що) особі, що їх здає, як самостійний рахун-ковий документ (у цьому разі виписують та-кож копії і корінець К., які використовують для обліку) або як частину (відривну) основ-ного рахункового документа (напр., прибут-кового касового ордера). УІС. вказується но-мер прибуткового касового ордера, від кого прийнято гроші, сума і дата внесення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КВИТАНЦІЯ БАГАЖНА [КВИТАНЦИЯ БАГАЖНАЯ] документ, що підтверджує прийняття багажу до перевезення транспортом.

КВИТАНЦІЯ ВАНТАЖНА [КВИТАНЦИЯ ГРУЗОВАЯ] - документ, що видається від-правнику вантажу перевізником, який стверджує, що вантаж прийнятий для пере-везення залізничним або внутрішнім вод-ним транспортом.

КВІНТАЛ [КВИНТАЛ] - міра ваги в багатьох країнах Латинської Америки, що дорівнює 100 кг. (центнерові).

КВОРУМ [КВОРУМ] - число присутніх на зборах, конференціях, з'їздах осіб (делегатів), що необхідне для визначення цих зборів правомочними.

КВОТА [КВОТА] - 1. Частка (частина, пай), що припадає на одного з учасників загальної справи. 2. Кіль-кісне обмеження виробництва товарів, їх збуту, споживання, експорту, імпорту тощо, що вводиться на певний час. 3. Розмір по-датку з одиниці оподаткування.

КВОТА В СТРАХУВАННІ [КВОТА В СТРАХОВАНИИ] - 1. Частка участі страховика в стра-хуванні певного об'єкта (ризику), що страху-ється одночасно кількома страховиками (спів-страховиками). Оформляється єдиним стра-ховим полісом із зазначенням у ньому част-ки відповідальності кожного з учасників або кожний з учасників відповідно до частки своєї відповідальності видає окремий поліс. 2. Частка участі перестраховика у перестраху-ванні певного об'єкта (ризику або сукупності ризиків). Див. також Співстрахування.

КВОТА ОЩАДНА [КВОТА СБЕРЕГАТЕЛЬНАЯ] - відношення суми приросту збере-жень за рік (вклади, позики, що вільно обер-таються, і державне особисте страхування) до суми грошових доходів населення.

КВОТА У МІЖНАРОДНОМУ ВАЛЮТНОМУ ФОНДІ [КВОТА В МЕЖДУНАРОДНОМ ВАЛЮТНОМ ФОНДЕ] -частка участі країни-члена МВФ у капіталі Фонду.

КВОТАТИВНІ ПОДАТКИ [КВОТАТИВНЫЕ НАЛОГИ] - податки, ставки яких встанов-люються у процентах до одиниці обкладан-ня доходу або майна у вартісній формі (гро-шовому вираженні).

КВОТУВАННЯ [КВОТИРОВАНИЕ] - 1. Встановлення державними органами від-повідно до чинного законодавства, міжна-родного права та різних міжнародних актів, угод обмежень щодо виробництва товарів, міжрегіональних товарних або фінансових операцій, експортно-імпортних поставок. Застосовується як засіб регулювання обся-гів виробництва окремих видів товарів, а також регламентації зовнішньоекономічної діяльності. 2. Встановлення певних розмірів (меж) змін вартості валют, цінних паперів на біржах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КЕЙНСІАНСТВО [КЕЙНСИАНСТВО] - самостійний напрям в економічній науці, що виник під впливом ідей вченого-економіста Дж. М. Кейнса, який розробив засади макро-економічної теорії і опублікував у праці "За-гальна теорія зайнятості, процента і грошей" (1936 р.). Поява її означала революцію в економічній науці, початок сучасного мак-роаналізу. К. трактує механізм функціону-вання економіки держави на основі аналізу взаємодії ряду макроекономічних величин, що базуються на певних положеннях, зокре-ма: а) рівень зайнятості визначається за-гальним обсягом виробництва; б) загальний попит не завжди відповідає загальному рів-ню платіжних засобів, оскільки частина цих засобів відкладається у вигляді заощаджень; в) загальний обсяг виробництва визнача-ється обсягами очікуваного рівня ефектив-ного (реального) попиту в запланованому періоді, який сприяє інвестуванню капіталу; г) при рівності обсягів інвестицій і заоща-джень, що свідчить про порівнюваність банківської процентної ставки і процентної ефективності капіталовкладень, акт інвес-тування і акт заощаджень стають практично незалежними. К. акумулює в собі поло-ження ряду попередніх економічних теорій і об'єднує прибічників різних течій еконо-мічної думки, в т. ч. ліберальної і монетарної. Кейнсіанська школа виробила систему ка-тегорій, понять, методологію, інструмента-рій економічного аналізу і прогнозування, якими користуються економісти, маркето-логи, менеджери більшості шкіл, своєрідну універсальну економічну мову, якою корис-туються професіонали всього світу.

КЕЙНСІАНСЬКА ЕКОНОМІЧНА ТЕОРІЯ [КЕЙНСИАНСКАЯ ЭКОНОМИЧЕСКАЯ ТЕОРИЯ] - макроекономічна теорія, згідно з якою капіталіс-тична економіка сама по собі не може забез-печити використання своїх ресурсів, і для досягнення певної їх зайнятості можна зас-тосувати фіскальну і кредитно-грошову по-літику. За визначенням учених США, ця те-орія підтримується більшістю західних еко-номістів. Основоположником її є англій-ський економіст Дж. М. Кейнс. У своїй пра-ці "Загальна теорія зайнятості, процента і грошей" він виходить з того, що розв'язання проблем національного доходу і зайнятості потрібно шукати не у пропозиції ресурсів, а в ефективному попиті і його компонентах - споживчому, інвестиційному попиті, а та-кож факторах, що визначають їх динаміку. Вихідним пунктом аналізу Дж. М. Кейнс об-рав проблему зайнятості.

КЕЙНСІАНСЬКИЙ ВІДРІЗОК [КЕЙНСИАНСКИЙ ОТРЕЗОК] -горизонтальна ділянка кривої сукупності пропозицій, на який рівень цін залишається постійним зі змі-ною реального валового національного про-дукту.

КЕЛЬНЕР [КЕЛЬНЕР] - офіціант у ресторані, кафе, їдальні.

КЕМПІНГ [КЕМПИНГ] - літній туристський готель із сервісним обслуго-вуванням.

КЕН [КЕН] - міра довжини в Японії, дорів-нює 1,8 м.

КЕРБ[КЕРБ] - операції, що відбуваються після торгових сесій, після закриття біржі.

КЕРІВНИК [РУКОВОДИТЕЛЬ] - 1. Праців-ник певного фаху, що скеровує роботу колек-тиву на досягнення ефективного функціону-вання організації, фірми, установи і несе відповідальність за відповідність та ефек-тивність (діяльності) на своїй ділянці робо-ти. 2. Уповноважена державними органами, недержавними підприємницькими структу-рами (підприємствами, фірмами, компанія-ми), громадськими організаціями особа ке-рувати певними структурами, їх трудовими колективами з метою досягнення цілей, зав-дань, передбачених положеннями, статута-ми і програмами цих структур відповідно до їх адміністративно-правового і функціональ-ного статусу. Відповідно до статусу організа-ції (підприємства, фірми, товариства) К. здійснює управління колективом на прин-ципах єдиноначальності (завод, фабрика, торговельне підприємство) або колегіальне (акціонерна компанія, товариство, спілка). К. може призначатись чи обиратись збора-ми організації, товариства, трудового колек-тиву. При єдиноначальності К. несе повну відповідальність за результати діяльності організації. Див. також Керівництво.

КЕРІВНИЦТВО [РУКОВОДСТВО] - сукуп-ність керівників державних і недержавних організацій усіх форм власності різного рів-ня управлінської ієрархії. Як до окремого керівника, так і до К. в цілому як певної юри-дичної особи ставляться вимоги володіти характерними рисами сучасного стилю уп-равління, що забезпечує досягнення пози-тивних результатів (прибутку),- такими як ініціативність, принциповість, колегіаль-ність, наполегливість, оперативність, діло-витість, вимогливість, відповідальність, об'-єктивність, уважне ставлення до людей. Див. також Керівник.

КЕРОВАНЕ ЦІНОУТВОРЕННЯ [УПРАВЛЯЕМОЕ ЦЕНООБРАЗОВАНИЕ] - ціноутво-рення на товари і послуги, яке регламентується державою або уповноваженими її ор-ганами, об'єднаннями постачальників, кор-пораціями чи асоціаціями адміністративне (державою) або на підставі ринкових меха-нізмів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КЕРУЮЧИЙ [УПРАВЛЯЮЩИЙ] - керівна посадова особа, яка здійснює повсякденне керівництво фірмою, компанією, її дочірні-ми структурами (відділеннями, філіями), окремими дільницями, трудовими колекти-вами і несе відповідальність за результати своєї діяльності.

КЕРНІ [КЕРНІ] - розмінна монета Саудів-ської Аравії, дорівінює 1/20 рияла.

КЕТСАЛЬ [КЕТСАЛЬ] - грошова одиниця Гватемали поділяється на 100 сентаво.

КЕШ [КЕШ] - законний засіб платежу у формі готівки, банкнот і монет.

КІБЕРНЕТИКА [КИБЕРНЕТИКА] - нау-ка про загальні закони перетворення інфор-мації в складних керуючих системах. Голов-на прикладна мета К. - автоматизація ро-зумової праці в різних галузях людської ді-яльності. Основним поняттям у К. є понят-тя про інформацію, тобто про будь-які відо-мості у вигляді певних сигналів, чисел, що ними обмінюються між собою керований об'єкт і система керування. Особливості цьо-го поняття досліджують теорії, що станов-лять теоретичну основу К.: теорія інформа-ції, що вивчає кількісні закономірності, пов'-язані зі збиранням, передаванням, зберіган-ням, перетворенням і обчисленням інфор-мації; теорія алгоритмів, що вивчає спосо-би задавання різних перетворень дискрет-ної (переривчастої) інформації; теорія авто-матів, яка вивчає структуру складних пе-ретворювачів інформації незалежно від фі-зичної природи їх складових елементів. До важливих понять у К. належить також по-няття про керуючу систему, під якою розу-міють не лише комп'ютерні керуючі прист-рої, а й регулюючі системи в живих орга-нізмах, складні системи керування в люд-ському суспільстві: напр., керуючі системи кровообігу, травлення, системи фінансу-вання, системи керування окремими вироб-ничими процесами. п0приємствамитоиі,о. Кожна з цих систем специфічна, але всі вони мають спільні закономірності перетворення інформації. Це спільне, що й становить предмет К„ підлягає певним математичним законам, законам логіки. Незалежно від природи керуючої системи інформація цир-кулює за такою загальною схемою: з керо-ваного об'єкта по каналу зворотного зв'язку інформація надходить в керуючу систему, перетворюється в ній і в перетвореному ви-гляді передається по каналу прямого зв'язку на керований об'єкт. Теорія інформації, те-орія алгоритмів разом з теорією ігор і теорія автоматів становлять загальну К. Спеціаль-ні розділи К.: економічна К., технічна К., біологічна К. Технічною основою К. є елек-тронні обчислювальні машини (комп'юте-ри). За історично короткий строк комп'юте-ри, завдяки надзвичайним успіхам електро-ніки, пройшли такий шлях у своєму техніч-ному вдосконаленні і масштабах застосу-вання, з яким не зрівняється жодне досяг-нення людства. Праці українських учених та інженерів зробили вагомий внесок у роз-виток К.

КІБОРГ [КИБОРГ] - 1. Кібернетичний орга-нізм. 2. Пристрій, у якому певною мірою по-єднано фізичні та інтелектуальні можливос-ті (здібності) людини і технічних засобів ав-томатики, комп'ютерної техніки.

КІБУЦ [КИБУЦ] - кооперативне с.-г. під-приємство в Ізраїлі, що має риси колектив-ного господарства. Колективізація в К. охоп-лює ряд функцій, починаючи від виховання дітей і закінчуючи організацією спільного відпочинку. У прикордонних районах К. являють собою не тільки виробничі одиниці, а й центри самооборони.

КІЛО... [КИЛО...] - у складних словах означає "тисяча" (напр., кіловат - тисяча ват).

КІЛОБАЙТ [КИЛОБАЙТ] - одиниця ємності комп'ютера і запам'ятову-ючого пристрою. Вміщає інформацію, що розміщується на стандартній машинопис-ній сторінці.

КІЛЬКІСНІ ОБМЕЖЕННЯ [КОЛИЧЕСТВЕННЫЕ ОГРАНИЧЕНИЯ] - адміністративна форма нетарифного державного регулюван-ня торгового обороту, що визначає кількість і номенклатуру товарів, дозволенихдо експор-ту або імпорту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КІЛЬКІСНІ ПОКАЗНИКИ [КОЛИЧЕСТВЕННЫЕ ПОКАЗАТЕЛИ] - показники в статистиці, що в чисельному виразі відобра-жають соціально-економічні та інші явища і процеси. Характеризують множинність, розмір і рівень цих явищ. Це чисельність на-селення, валова і товарна продукція про-мисловості, виробництво с.-г. продуктів, то-варооборот тощо. К.п. поділяють на дві ос-новні групи: натуральні, виражені в фізич-них одиницях виміру (довжина, вага, об'єм), і вартісні показники (в діючих або порів-няльних цінах). Вартісними показниками вимірюють складні, неоднорідні економічні явища, які важко або зовсім неможливо при-вести до одного натурального або умовно-натурального показника (напр., наявність основних фондів у динаміці тощо).

КІН [КИН] - міра ваги в Японії, дорівнює 600г.

КІНЦЕВИЙ ПРОДУКТ [КОНЕЧНЫЙ ПРОДУКТ] - узагальнюючий економічний по-казник, що характеризує сумарний обсяг виробленої кінцевої, завершеної у вироб-ництві, готової продукції у грошовому вигля-ді. Являє собою частину валового продукту за вирахуванням виробничого споживання матеріалів.

КІНЦЕВИЙ СУСПІЛЬНИЙ ПРОДУКТ [КОНЕЧНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ] - сума матеріальних благ (товарів, послуг), вироблених за певний період (як правило, рік) у державі за мінусом вироблених і спо-житих за цей час предметів праці. Він вклю-чає продукцію галузей матеріального вироб-ництва, призначену для власного і суспіль-ного споживання, для відновлення і збіль-шення основних і оборотних фондів, а також коштів для компенсації різниці (сальдо) між експортом і імпортом. К.с.п. менший від ва-лового суспільного продукту на величину вартості предметів праці (сировини, напів-фабрикатів), вироблених і спожитих протя-гом року. Водночас він більший за націо-нальний дохід на величину амортизаційних відрахувань та інших елементів перенесеної вартості, що їх враховують у складі кінцево-го суспільного продукту (вартість спожитих та імпортних предметів праці). Він у загаль-ному вигляді характеризує остаточні резуль-тати виробничої діяльності суспільства.

КІП [КИП] - грошова одиниця Лаосу, дорів-нює 100 атам.

КЛАН [КЛАН] - 1. Невелика соціальна група людей, члени якої взаємодіють один з одним більше, аніж з іншими людьми, об'єднаннями. 2. У шотландців та ірландців родова община. 3. Переносно - рід або група згуртованих у бізнесових, політичних або побутових відношеннях родичів. 4. Група згуртованих у спільних справах злочинного характеру осіб.

КЛАРИРУВАННЯ [КЛАРИРОВАНИЕ] - виконання усіх формальностей та операцій, необхідних для отримання дозволу на вхід судна в порт і ви-хід з нього.

КЛАС [КЛАСС] - 1. Сукупність, група людей, пред-метів, явищ, що мають спільні ознаки, якість. 2. Усі опціони на купівлю і продаж одного і того ж цінного паперу (одного виду цінних паперів). 3. За політично- і суспільно-економічними ознаками - соціальні групи (прошарки) людей- суспільні К. 4. Постій-на однорідна група (колектив) учнів школи, ліцею, гімназії, училища, що працює за од-нією професійною чи предметною спеціалі-зацією. 5. Предмет викладання (спеціаліза-ція) в деяких спеціальних навчальних закла-дах культурологічного (мистецького) спря-мування (напр., К. фортепіано, К. такого-то викладача). 6. Приміщення (зал, кімната, кабінет), де проводиться навчальна робота з учнями. 7. Ступінь деяких цивільних звань (напр., радник юстиції певного К.). 8. Роз-ряд, що присвоюється морським, річковим і повітряним пасажирським суднам, ваго-нам, салонам, каютам.

КЛАСИК [КЛАСИК] - видатний діяч економічної, по-літичної, історичної чи іншої науки, культу-ри, мистецтва, автор загальновизнаних ху-дожніх творів, наукових монографій, які на-були загальнонаціонального, світового зна-чення.

КЛАСИФІКАТОР [КЛАССИФИКАТОР] - систематизований перелік об'єктів (продук-ції, товарів), кожному з яких присвоєний власний певний шифр, код.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КЛАСИФІКАЦІЯ [КЛАССИФИКАЦИЯ] -роз-поділ об'єктів, понять, назв за класами, гру-пами, розрядами, за якого в одну групу по-трапляють об'єкти, що мають певні загаль-ні ознаки. Напр., К. товарів (споживчі то-вари довготермінового і поточного (повсяк-денного) користування, продовольчі і про-мисловітощо), К. податків (прямі, непрямі).

КЛАСИФІКАЦІЯ БУХГАЛТЕРСЬКИХ ДОКУМЕНТІВ [КЛАССИФИКАЦИЯ БУХГАЛТЕРСКИХ ДОКУМЕНТОВ] - групування за певними ознаками бухгалтерських доку-ментів з метою їх вивчення та ефективного використання. Див. також Розпорядчий документ.

КЛАСИФІКАЦІЯ ДОХОДІВ І ВИТРАТ БЮДЖЕТУ [КЛАССИФИКАЦИЯ ДОХОДОВ И РАСХОДОВ БЮДЖЕТА] - систематизоване економічне групування доходів і витрат бю-джету за подібними ознаками. Напр., за ві-домчими ознаками витрати групуються по міністерствах(комітетах), у середині їх- по управліннях, відділах та інших адміністра-тивних підрозділах; за галузевою ознакою витрати розподіляються по галузях еко-номіки і управління; за господарськими (еко-номічними) ознаками витрати диференці-юються на такі елементи, як капітальні вкладення, заробітна плата, дотацйта ін.; за фінансовими ознаками витрати ділять-ся на безповоротні, тимчасові, умовні тощр.

КЛАСИФІКАЦІЯ МАТЕРІАЛІВ [КЛАССИФИКАЦИЯ МАТЕРИАЛОВ] - групування матеріалів за їх видами, що застосовується у плануванні, обліку і звітності. Розрізняють такі види матеріалів; сировина і основні ма-теріали, куплені напівфабрикати, допоміж-ні матеріали, паливо, запасні частини, тара, відходи виробництва, малоцінні і швидкоз-ношувані предмети.

КЛАСИФІКАЦІЯ ПОДАТКІВ (КЛАССИФИКАЦИЯ НАЛОГОВ] - групування податків, обумовлене методами їх стягнення, особли-востями об'єкта оподаткування, характером ставок, податкових пільг тощо. Напр., пода-ток: прямий, податок на дохід, податокрег-ресивний, податок з обороту, податок ці-льовий тощо.

КЛАСИФІКАЦІЯ РАХУНКІВ БУХГАЛТЕРСЬКОГО ОБЛІКУ [КЛАССИФИКАЦИЯ СЧЕТОВ БУХГАЛТЕРСКОГО УЧЕТА] - групу-вання рахунків бухгалтерського обліку за певними ознаками і встановлення загаль-них властивостей різних груп з метою їх вив-чення і правильного застосування (активні рахунки, калькуляційні рахунки, контрак-тивні рахунки, контрпасивні рахунки, конт-рарні рахунки, пасивний рахунок, рахунки регулюючі тощо).

КЛАСИФІКАЦІЯ ТЕХНІКО-ЕКОНОМІЧНИХ ПОКАЗНИКІВ [КЛАССИФИКАЦИЯ ТЕХНИКО-ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ] -розподіл показників за певними гру-пами з урахуванням конкретних класифіка-ційних ознак.

КЛАУЗУЛА [КЛАУЗУЛА] - положення, пункт, умова, стаття закону, договору, заповіту тощо. Під К. звичайно розуміють особливу умову або право, що застережені у документі.

КЛЕЙМ [КЛЕЙМ] - 1. Претензія покупця до продавця стосовно низької якості проданого товару. 2. Позов, рекламація, вимога щодо відшкодування збитків.

КЛЕЙМЕННЯ [КЛЕЙМЕНИЕ] - накладен-ня клейма на виріб.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КЛЕЙМО [КЛЕЙМО] - відтиск, знак, від-мітка, що наносяться на товар з метою фік-сування його належності, порядкового но-мера, дати виготовлення, товаровиробника, а також підтвердження відповідності дано-го виробу узаконеній пробі й вимогам про-бірного нагляду.

КЛЕРК [КЛЕРК] - 1. У Захід-ній Європі за середньовіччя - духовна осо-ба, пізніше-письменна людина, перепису-вач тощо. 2. В Англії, США, Франції, Бельгії, Голландії - діловод, конторник, стажист при нотаріусі. 3. Переносно - службовець державної установи, бізнесових чи інших структур невисокого посадового рангу.

КЛІЄНТ [КЛИЕНТ] - підопічний) - 1. У Стародавньому Римі не-повноправні люди, залежні від покровителя, патрона. 2. Юридична чи фізична особа, яка користується послугами інших - постійний покупець або замовник, вкладник банку, учасник біржі. 3. Особа, що доручила ведення своєї судової справи адвокатові, захисникові.

КЛІЄНТСЬКІ РАХУНКИ [КЛИЕНТСКИЕ СЧЕТА] - кошти клієнтів, тимчасово передані у розпорядження посередника, брокера і враховані на особливому рахунку окремо від його фінансових коштів.

КЛІЄНТУРА [КЛИЕНТУРА] - загальна кількість (сукупність, коло) клі-єнтів, що користується послугами окремих підприємств, установ і їх працівників. Напр., К. банку, К. перукарні, К. окремого перукаря.

КЛІМАТОЛОГІЯ [КЛИМАТОЛОГИЯ] -нау-ка про клімат, що вивчає стан, динаміку, причини й особливості виникнення різних кліматологічних умов на окремих територі-ях, континентах і на землі в цілому; розподіл та вивчення типів кліматів на земній кулі, зміни клімату в минулому та у нинішню епо-ху і-на цій основі прогнозування його стану у перспективі. Поділяється на загальну К. і прикладну. Дані К. знаходять широке засто-сування у практиці довгострокового прогно-зування товарних ринків.

КЛІПА [КЛИПА] - грошова одиниця - моне-та некруглої форми.

КЛІРАНС [КЛИРАНС] - ви-конання встановлених законом вимог мит-них органів про порядок заходу в порт і ви-ходу з нього суден, а також ввезення і виве-зення з країни вантажу, багажу.

КЛІРИНГ [КЛИРИНГ] - систе-ма безготівкових розрахунків між банками, яка ґрунтується на зарахуванні взаємних вимог і зобов'язань. Широко застосовується у внутрішніх і міжнародних розрахунках. . Передумовою розвитку К. було зростання розмірів чекового обороту і відповідного ско-рочення готівкового обороту. У банківсько-му К., як правило, беруть участь кілька бан-ків, представники яких пред'являють взаєм-ні вимоги і обмінюються платіжними доку-ментами. Широке застосування кліринго-вих розрахунків спричинило виникнення спеціальних банківських Інститутів - роз-рахункових палат, які і здійснюють зараху-вання взаємних вимог банків. У сфері міжна-родних платіжних відносин клірингові розра-хунки дістали назву валютного К.. Він пе-редбачає порядок розрахунків між країнами, оснований на взаємозаліках платежів за то-вари і послуги, рівної вартості за узгоджени-ми цінами так званою кліринговою валютою.

КЛІРИНГ БАГАТОСТОРОННІЙ [КЛИРИНГ МНОГОСТОРОННИЙ] -угода, що укладена між урядами кількох країн про взаємний залік зустрічних вимог через їх центральні банки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КЛІРИНГ-БАНК [КЛИРИНГ-БАНК] -банк, який є членом розрахункової палати, учас-ником національної системи взаємного за-ліку платежів.

КЛІРИНГ БАНКІВСЬКИЙ (КЛИРИНГ БАНКОВСКИЙ] - система міжбанківських без-готівкових розрахунків, що здійснюються через розрахункові палати і основані на вза-ємному заліку рівних один одному платежів.

КЛІРИНГ ВАЛЮТНИЙ [КЛИРИНГ ВАЛЮТНЫЙ] -Див. Валютний кліринг.

КЛІРИНГ ВНУТРІШНІЙ [КЛИРИНГ ВНУТРЕННИЙ] - взаємний залік платежів за че-ками в межах банківської системи однієї країни.

КЛІРИНГ ДВОСТОРОНШЙ (КЛИРИНГ ДВУХСТОРОННИЙ] - угода між урядами двох країн про взаємний залік зустрічних вимог за експортно-імпортними операціямми че-рез центральні банки цих країн.

КЛІРИНГОВА ВАЛЮТА [КЛИРИНГОВАЯ ВАЛЮТА] -Див. Валюта клірингова.

КЛІРИНГОВА УГОДА [КЛИРИНГОВОЕ СОГЛАШЕНИЕ] -Див. Угода клірингова.

КЛІРИНГОВІ РОЗРАХУНКИ [КЛИРИНГОВЫЕ РАСЧЕТЫ] - взаєморозрахунки на ос-нові клірингу, заліку взаємних вимог через клірингові банки, розрахункові клірингові палати.

КЛУБ [КЛУБ] - об'єд-нання громадян певного соціального стану, споріднених професійними, політичними, науковими, культурологічними чи іншими Інтересами. Напр,, К. книголюбів, бізнес-К. тощо.

КЛЮЧ БАЗИ ДАНИХ [КЛЮЧ БАЗЫ ДАННЫХ] - елемент даних, значення якого ви-користовується для пошуку окремих сукуп-ностей даних у базі даних, найчастіше за-писів або сегментів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КЛЮЧ КОРИСТУВАЧА (КЛЮЧ ПОЛЬЗОВАТЕЛЯ] - 1. Елемент даних або група еле-ментів даних, що використовується корис-тувачем як ключ для деякої операції. 2. Виз-начена користувачем клавіша клавіатури терміналу, що видає задану користувачем послідовність кодів або виконує задану ко-ристувачем функцію.

КЛЮЧ ПОШУКУ [КЛЮЧ ПОИСКА] - назва елемента даних, значення якого розгляда-ється при пошуках шляхом порівняння з клю-чами записів. Див. також Пошук даних.

КЛЮЧОВЕ СЛОВО [КЛЮЧЕВОЕ СЛОВО] - 1. Лексична одиниця, яка у певних контек-стах описує мовну конструкцію. 2. Зарезер-воване слово мови програмування, яке дає змогу розпізнати синтаксичну конструкцію оператора.

КНИГА АКЦІОНЕРІВ [КНИГА АКЦИОНЕРОВ] - книга реєстрації, що являє собою документ для обліку власників іменних ак-цій і самих іменних акцій.

КНИГА БУХГАЛТЕРСЬКА (КНИГА БУХГАЛТЕРСКАЯ] -Див. Бухгалтерські книги.

КНИГА КАСОВА [КНИГА КАССОВАЯ] - Диз. Касова книга.

КНИГА ОБЛІКУ ОБЛІГАЦІЙ [КНИГА УЧЕТА ОБЛИГАЦИЙ] - реєстр брокерської фірми, в якому зазначені власники, покупці й про-давці облігацій та інших цінних паперів.

КНИГА РЕЄСТРАЦІЇ ІМЕННИХ АКЦІЙ [КНИГА РЕГИСТРАЦИИ ИМЕННЫХ АКЦИЙ] - книга обліку власників іменних акцій, що знаходяться в брокерській фірмі.

КНИГА ТРАНСФЕРТІВ [КНИГА ТРАНСФЕРТОВ] - книга реєстрації переведення імен-них цінних паперів від одного власника до іншого.

КНИГА ЦІННИХ ПАПЕРІВ [КНИГА ЦЕННЫХ БУМАГ] - зведена відомість цінних па-перів фірми, компанії, що зберігаються в да-ному банку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КНИЖКА ВЕКСЕЛЬНА (КНИЖКА ВЕКСЕЛЬНАЯ] - зброшуровані векселі, що ви-пускаються в обіг і продаються комерційни-ми банками як універсальний платіжний засіб при терміновій оплаті.

КНИЖКА ОЩАДНА [КНИЖКА СБЕРЕГА-ТЕЛЬНАЯ] -документ, що видається вклад-нику ощадним банком і є підтвердженням відкриття ним особового рахунку, наявнос-ті і розміру вкладу, а також руху коштів на рахунку.

КНИЖКА ЧЕКОВА [КНИЖКА ЧЕКОВАЯ] - Див. Чекова книжка.

КО...,КОМ.„,КОН...[КО...,КОМ...,КОН...] -префікс, що означає об'єднання, спільність, сумісність (напр., концентрувати-від кон... і латин. centrum - середина - збирати в єдине - концентрувати капітал).

КОАЛІЦІЯ [КОАЛИЦИЯ] - 1. Союз, добровільне об'єднання громадян, організацій, що ство-рюється на добровільних засадах для досяг-нення загальних цілей, вирішення і реалі-зації спільних завдань, планів та інтересів. 2. Об'єднання партій, держав для здійснен-ня спільних інтересів - економічних, полі-тичних, соціальних.

КОВЕРНОТ [КОВЕРНОТ] -документ, що видається страховиком страху-вальникові як підтвердження договору стра-хування.

КОВЕРНОТА [КОВЕРНОТА] - тимчасове стра-хове зобов'язання, тимчасовий документ, що видається страховиками страхувальни-кам як Гарантія для наступного одержання офіційного страхового полісу.

КОВЕРНОТА СТРАХОВА [КОВЕРНОТА СТРАХОВАЯ] - посвідчення про страхування, що видається брокером страхувальнику і ствер-джує укладання договору на страхування з доданням списку страхувальників і місця (адреси) розміщення його ризику, але вона не має юридичної сили для страховика. Тому брокер протягом обумовленого строку пови-нен вручити страхувальнику страховий поліс.

КОВЗКИЙ БЮДЖЕТ [СКОЛЬЗЯЩИЙ БЮДЖЕТ] - заздалегідь розроблений (сплано-ваний, спрогнозований) середньостроковий бюджет з урахуванням можливих щорічних внесень поправок (доопрацювань) відповід-но до динаміки розвитку економіки, соціаль-них зрушень, дії непередбачених факторів.

КОГНІТИВІСТИКА [КОГНИТИВИСТИКА] - наука, що вивчає й моделює принципи орга-нізації і роботи природних і штучних інте-лектуальних систем.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОД [КОД] - умовне, скорочене позначення, назва товару, предметів, їх шифр, символічне зо-браження, що містить інформацію про ці об'єкти.

КОДАСИЛ [КОДАСИЛ] (англ.CODASYL) - 1. Американська організація, що веде роз-робку стандартних засобів для обробки еко-номічної інформації. Заснована в 1959 р. Розробила, стандартизувала і продовжує по-ліпшувати мову Кобол. 2. Назва розробленого КОДАСИЛ стандарту на архітектуру і мовний інтерфейс мережевих систем управ-ління базами даних.

КОДЕКС [КОДЕКС] - єдиний систематизований за-конодавчий акт, об'єднує правові норми, які відносяться до єдиної галузі права. Напр., К. законів про працю, Податковий К. тощо.

КОДЕКС ЗАКОНІВ ПРО ПРАЦЮ [КОДЕКС ЗАКОНОВ О ТРУДЕ] - єдиний законодав-чий акт, що містить у систематизованому вигляді норми, які регулюють трудові відно-сини робітників і службовців на території країни.

КОДИФІКАЦІЯ [КОДИФИКАЦИЯ] - систематизація, упоряд-кування інформаційних, обліково-статис-тичних матеріалів, документів за допомогою їх кодування.

КОДУВАННЯ [КОДИРОВАНИЕ] - присво-єння коду товарам, речам, предметам, об'єк-там господарювання тощо.

КОДУВАННЯ ЛІНІЙНЕ [КОДИРОВАНИЕ ЛИНЕЙНОЕ] -Див. Лінійне кодування.

КОЕФІЦІЄНТ [КОЭФФИЦИЕНТ] - той, що вироб-ляє) - 1. Показник, фактор, параметр, що являє собою відношення двох однорідно об-числених величин. 2. Сталий або відомий числовий множник при іншій, звичайно змінній або невідомій величині. 3. Відно-шення двох значень незмінної величини. Напр., К. зайнятості населення у суспільно-му виробництві - відношення загальної чи-сельності працездатного населення до чис-ла людей, зайнятих суспільною працею.

КОЕФІЦІЄНТ ВАЛЮТНИЙ [КОЭФФИЦИЕНТ ВАЛЮТНЫЙ] - 1. Відносний показник, курсове співвідношення при перерахуванні цін і грошових сум з однієї валюти в іншу. 2. Одна з форм встановлення курсу націо-нальної валюти, що застосовується в деяких країнах. Величина К.в. визначається спів-відношенням купівельної спроможності ва-лют у певній сфері зовнішньоекономічної ді-яльності до валют іноземних країн.

КОЕФІЦІЄНТ ЕЛАСТИЧНОСТІ (КОЭФФИЦИЕНТ ЭЛАСТИЧНОСТИ] - по-казник, що характеризує міру чутливості економічної величини по відношенню до факторів іншої величини, від яких вона за-лежить. Напр., якою мірою зміниться по-пит на товар чи послугу від зміни основно-го фактора, що впливає на попит (ціни то-вару, послуги та ін.).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОЕФІЦІЄНТ ЕФЕКТИВНОСТІ [КОЭФФИЦИЕНТ ЭФФЕКТИВНОСТИ] - 1. Відношен-ня результату до затрат, які зумовили цей результат. 2. Показник, що характеризує зростання доходу на кожну грошову одини-цю капіталовкладень.

КОЕФІЦІЄНТ ЗАБОРГОВАНОСТІ [КОЭФФИЦИЕНТ ЗАДОЛЖЕННОСТИ] - відносний по-казник, який визначає відношення суми по-зичкового капіталу до загальної суми влас-ного капіталу.

КОЕФІЦІЄНТ ЗМІННОСТІ [КОЭФФИЦИЕНТ СМЕННОСТИ] -відношення числа лю-дино-днів, що відпрацьовані в усіх змінах, до числа відпрацьованих людино-днів в одну зміну.

КОЕФІЦІЄНТ ЗМІННОСТІ УСТАТКУВАННЯ [КОЭФФИЦИЕНТ СМЕННОСТИ ОБОРУДОВАНИЯ] - показник кількості змін, про-тягом яких у середньому щодня працює оди-ниця устаткування (верстат, машина тощо). Цей показник визначають як відношення загальної кількості верстате-змін (машино-змін), відпрацьованих усіма верстатами (ма-шинами) за день, до кількості верстато-змін (машино-змін), відпрацьованих у зміні, коли діяло найбільше верстатів (машин). К.з.у. за квартал, півріччя, рік визначають як відно-шення кількості фактично відпрацьованих у даному періоді верстато-змін (одержаних безпосереднім обліком) до кількості верста-то-днів роботи підприємства (кількість вер-статів, що працювали, помножена на кіль-кість днів роботи підприємства). К.з.у. дає можливість виявити наявні резерви щодо використання устаткування, яке працювало у межах встановленого режиму роботи.

КОЕФІЦІЄНТ ІНВЕСТИЦІЙНИЙ [КОЭФФИЦИЕНТ ИНВЕСТИЦИОННЫЙ] (від коефіці-єнт і латин, іпуезиге - одягати) - співвідношення капіталовкладень до валового внутрішнього продукту, частка ресурсів компанії, держави, що йде на капіталовкладення.

КОЕФІЦІЄНТ ЛІКВІДНОСТІ [КОЭФФИЦИЕНТ ЛИКВИДНОСТИ] -показник, що харак-теризує платоспроможність фірми, її потен-ційну можливість повертати отримані кре-дити. Визначається у вигляді співвідношен-ня окремих частин активу і пасиву балансу або відношення суми грошей, використаних як засіб платежу, до загальної суми грошо-вих коштів підприємства. Ліквідність інвес-тицій, чи цінних паперів - це їх спромож-ність бути переведеними в засоби без ризику фінансових втрат для власника капіталу.

КОЕФІЦІЄНТ МЕХАНІЗАЦІЇ ПРАЦІ [КОЭФФИЦИЕНТ МЕХАНИЗАЦИИ ТРУДА] - від-ношення кількості робітників (відпрацьова-них людино-днів, обсягу робіт), зайнятих на механізованих роботах, до загальної чисель-ності робітників (відпрацьованих людино-днів, загального обсягу робіт).

КОЕФІЦІЄНТ ОБОРОТНИЙ [КОЭФФИЦИЕНТ ОБОРОТНЫЙ] - показник, що визна-чає співвідношення вартості продажу виро-бів компанії до вартості її основних фондів.

КОЕФІЦІЄНТ ОБОРОТНОСТІ ОБІГОВИХ КОШТІВ [КОЭФФИЦИЕНТ ОБОРАЧИВАЕМОСТИ ОБОРОТНЫХ СРЕДСТВ] - число оборотів, здійснених оборотними коштами за певний розрахунковий період. Відобра-жає час, що затрачується підприємством на рух оборотних коштів через усі стадії круго-обігу і тривалість їх перебування у кожній стадії. Див. також Оборотність обігових коштів.

КОЕФІЦІЄНТ ОБОРОТНОСТІ ОБОРОТНИХ ЗАСОБІВ (КОЭФФИЦИЕНТ ОБОРАЧИВАЕМОСТИ ОБОРОТНЫХ СРЕДСТВ] -Див. Оборотність оборотних засобів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОЕФІЦІЄНТ ОНОВЛЕННЯ ОСНОВНИХ ФОНДІВ (КОЭФФИЦИЕНТ ОБНОВЛЕННЯ ОСНОВНЫХ ФОНДОВ] - показник інтен-сивності заміни старої техніки новою, про-цесу розширення виробництва, введення в дію нових об'єктів і т.д. Обчислюється ділен-ням вартості нововведених в експлуатацію основних виробничих фондів за звітний пе-ріод на початкову вартість усіх основних ви-робничих фондів підприємства за станом на кінець звітного періоду.

КОЕФІЦІЄНТ ОХОПЛЕННЯ [КОЭФФИЦИЕНТ ОХВАТА] - частка виробництва това-ру корпорацією, групою підприємств у за-гальному обсязі виробництва його в країні.

КОЕФІЦІЄНТ ПОКРИТТЯ [КОЭФФИЦИЕНТ ПОКРЫТИЯ] -показник, що визначає співвідношення оборотних активів до ко-роткострокової заборгованості і характери-зує платіжну спроможність організації.

КОЕФЩІЄНТ ПРИБУТКОВОСТІ (КОЭФФИЦИЕНТ ПРИБЫЛЬНОСТИ] - відношення чистого доходу (прибутку) підприємства до обсягу реалізації продукції або капіталу під-приємства.

КОЕФІЦІЄНТ РЕНТАБЕЛЬНОСТІ [КОЭФФИЦИЕНТ РЕНТАБЕЛЬНОСТИ] -відношен-ня валового прибутку від продажу продукції до її собівартості (витрат виробництва й обігу).

КОЕФІЦІЄНТ ТРУДОВОЇ УЧАСТІ (КОЭФФИЦИЕНТ ТРУДОВОГО УЧАСТИЯ] - кіль-кісна оцінка міри трудової участі окремого працівника в загальних результатах праці групи працівників.

КОЕФІЦІЄНТ ТРУДОМІСТКОСТІ [КОЭФФИЦИЕНТ ТРУДОЕМКОСТИ] - затрати праці в розрахунку на одиницю виробленої продукції (продуктивність праці).

КОЛЕГА [КОЛЛЕГА] - 1. Спільник по роботі, професії, справі, на-вчанню. 2. Переносно-приятель, товариш, Друг.

КОЛЕГІАЛЬНІСТЬ [КОЛЛЕГИАЛЬНОСТЬ] - форма обговорення і прийнят-тя управлінських рішень групою осіб, коле-гіально, з урахуванням загальної думки всіх, хто брав участь в обговоренні.

КОЛЕГІЯ (КОЛЛЕГИЯ) - 1-У Стародавньому Римі - група осіб, зв'язаних спільним вико-нанням релігійних відправ або спільною професією. 2. Адміністративний, розпоряд-чий або дорадчий орган, який складається з групи обраних або офіційно затверджених осіб(напр., К. адвокатів, К. міністерства).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОЛЕКТИВ [КОЛЛЕКТИВ] - 1. Група, сукупність людей, що працюють в одній організації (під-приємстві, установі). 2. У широкому розу-мінні - люди, об'єднані загальними ідеями, інтересами.

КОЛЕКТИВНЕ ПІДПРИЄМСТВО [КОЛЛЕКТИВНОЕ ПРЕДПРИЯТИЕ] - підприємство виробниче, торговельне, побутового обслу-говування, що базується на колективній фор-мі власності. К.п. може бути двох типів - колективне підприємство з пайовою фор-мою участі, коли кожен член колективу має свою частку у майні підприємства, або без-пайової участі, коли майно підприємства є неподільним і його єдиним власником є тру-довий колектив підприємства.

КОЛЕКТОР [КОЛЛЕКТОР] - установа (організація), що здійснює накопичення певного виду то-варів і їх розподіл по адресатах призначен-ня. Напр., бібліотечний К.. що розподіляє книги по бібліотеках, гуртівня, що забезпе-чує підприємства роздрібної торгівлі то-варами,

КОЛИВАННЯ КУРСУ [КОЛЕБАНИЯ КУРСА] - зміна цін на біржі на валюту і цінні папе-ри під впливом зміни попиту, пропозиції та інших факторів кон'юнктури.

КОЛІЗІЙНА НОРМА [КОЛЛИЗИОННАЯ НОРМА] - розходження, суперечності між нормами пра-ва різних країн, під дію яких підпадають од-накові суспільні (економічні, майнові) від-носини. Вони можуть розв'язуватися за до-помогою колізійних норм, які визначають, чий закон слід застосувати і за яких обста-вин. Такі правові відносини можуть застосо-вуватися, коли одна із правових [договірних) сторін є іноземною особою (нопр., при укла-данні договору про створення спільного з іно-земною юридичною особою підприємства). У контрактах, як правило, обумовлюються мож-ливі варіанти правовідносин (зобов'язань за договором), де передбачаються можливі розв'-язання суперечностей і обов'язково вказу-ється, за законами якої країни будуть прий-матися рішення при розгляді справ у судо-вому порядку. Внутрішнє право більшості зарубіжних країн дозволяє сторонам міжна-родних контрактів самим визначати право країни, на підставі якого регулюватимуться майнові відносини договірних сторін, тобто виходити з принципу автономії волі сторін.

КОЛІЗМ [КОЛЛИЗИЯ] - 1. К. законів - суперечність між правовими нормами, під дію яких потрапля-ють однакові суспільні відносини. 2. К. прав - зіткнення правових вимог кількох креди-торів щодо одного об'єкта. Розв'язується на підставі норм цивільного права.

КОЛЛ [КОЛЛ] - 1. Опціон (коллопціон), право на купівлю то-вару, цінних паперів, ф'ючерсних контрак-тів за обумовленою ціною у будь-який час до закінчення строку дії опціону. 2. Короткий період під час біржових сесій, протягом яко-го укладання угод обмежується однією пози-цією (одним місяцем поставки), тобто кожна позиція котирується почергово з метою більш високої організації справи. 3. Вимога виплати маржі.

КОЛЛ СПРЕД "ВЕДМЕДІВ" [КОЛЛ СПРЭД "МЕДВЕДЕЙ"] - комбінація, поєднання придбання опціону на купівлю з меншою "внутрішньою вартістю" і продажу опціону на купівлю з більшою вартістю.

КОЛО БІРЖОВЕ [КОЛЬЦО БИРЖЕВОЕ] - 1. Місце на біржі, де дозволено здійснювати операції членам біржі. 2. Ф'ючерсний ринок у приміщенні біржі, де робочі місця біржови-ків розміщуються по колу.

КОЛОКВІУМ [КОЛЛОКВИУМ] - 1. Одна з форм навчання, заліку, екзамену студентів, учнів. 2. Збори, на яких заслуховують і обговорю-ють доповіді, проекти.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОЛОН [КОЛОН] - грошова одиниця Кос-та-Ріки (дорівнює 100 сентішо) та Сальва-дору (дорівнює 100 сентаво).

КОЛОРИМЕТРІЯ [КОЛОРИМЕТРИЯ] - методи кількісного визначення кольору.

КОЛОСАЛЬНИЙ [КОЛОССАЛЬНЫЙ] - величез-ний, надзвичайний.

КОМАНДА [КОМАНДА] - 1. Група людей, покликана виконувати пев-ну роботу (завдання). Як правило, К. пра-цює на лідера, котрий дає завдання і розпо-діляє роботу, функції між її членами. 2. Ус-ний наказ (повеління) виконати певну дію чи обсяг робіт.

КОМАНДИТИСТ [КОМАНДИТИСТ] - вкладник командитного то-вариства, який несе матеріальну відпові-дальність за результати діяльності товарис-тва. Одні з них ризикують усім своїм май-ном, другі лише в обсязі вкладеної ними час-тки капіталу у підприємство (розміром ста-тутного внеску), а треті отримують лише частку прибутку (дивідендів).

КОМАНДИТНЕ ТОВАРИСТВО [КОММАНДИТНОЕ ОБЩЕСТВО] - вид господарської організації, заснованої на підставах довіри, де поєднується товариство з повною фор-мою відповідальності і товариство з обмеже-ною формою відповідальності. Частина учасників цього виду товариства (компле-ментарні, повні товариші) займаються за дорученням і від імені товариства підприєм-ницькою діяльністю і в повній мірі відповіда-ють за зобов'язаннями товариства всім сво-їм майном. Інша частина його членів (ко-мандитисти, вкладники) відповідають задіяльність товариства лише у межах суми сво-го внеску (частки у статутному фонді).

КОМАНДИТНИЙ ПАЙ [КОМАНДИТНЫЙ ПАЙ] - грошовий, майновий або інший вне-сок пайовика командитного товариства.

КОМАНДНА ЕКОНОМІКА (КОМАНДНАЯ ЭКОНОМИКА] - спосіб управління еконо-мічною системою, господарством, що базу-ється на високому рівні централізації фун-кцій керівництва економікою, застосуванні директивних, вольових методів управління, зосередженні основних видів ресурсів ви-робництва в державній власності.

КОМАНДНА МОВА [КОМАНДНЫЙ ЯЗЫК] - набір процедурних операндів із встановленим синтаксисом, що використовується для заз-начення функцій, які повинні бути виконані операційною системою. Див. також Операм).

КОМАНДНИЙ ФАЙЛ [КОМАНДНЫЙ ФАЙЛ] - 1. Файл, що містить команди діалогового монітора, які виконуються в пакетному ре-жимі. 2. Файл, що містить послідовність ко-манд (процедур) на вхідній мові прикладної програми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМАНДНІ МЕТОДИ УПРАВЛІННЯ [КОМАНДНЫЕ МЕТОДЫ УПРАВЛЕНИЯ] - ме-тоди , що базуються на високому рівні цен-тралізації функцій управління, здійсненні директивних розпоряджень, зосередженні владних функцій управління на "верхньому поверсі" управлінської структури, недооцін-ці застосування науково обґрунтованих ме-тодів управління.

КОМБІНАТ [КОМБИНАТ] - об'єднання технологіч-но пов'язаних між собою підприємств, про-дукція одного з яких слугує матеріалами, на-півфабрикатами для інших.

КОМБІНАЦІЯ [КОМБИНАЦИЯ] - 1. Купівля чи про-даж однакової кількості опціонів у різних сполученнях "колл" або "пут" за різними ці-нами і в різні дати. 2. Об'єднання компаній, що конкурують, з метою зміцнення ринко-вих позицій. 3. Об'єднання кількох підпри-ємницьких структур в одну для спільного вивчення ринку, управління торговельними процесами, обміном інформацією.

КОМБІНУВАННЯ ПРОМИСЛОВОГО ВИРОБНИЦТВА [КОМБИНИРОВАНИЕ ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА] - поєднання на одному підприємстві (компанії, об'єднанні) різних виробництв на основі сполучення послідовних операцій (стадій) з обробки (переробки) сировини або напів-фабрикатів, відходів, допоміжних матеріа-лів чи їх комплексного використання.

КО-МЕНЕДЖЕР [КО-МЕНЕДЖЕР] - один з основних банків, що входить до групи організаторів позики (на відміну від звичайних учасників консорціуму).

КОМЕНТАР [КОММЕНТАРИЙ] - 1. Допоміжна інформація, яка включена у вихідний текст програми для більш зрозумілого її сприйняття люди-ною і не впливає на хід виконання програми. 2. Пояснення, тлумачення до певного тексту, критичні зауваження до чого-небудь.

КОМЕРЦБАНК [КОММЕРЦБАНК] - один з найбільших комерцій-них банків Німеччини.

КОМЕРЦІАЛІЗАЦІЯ [КОММЕРЦИАЛИЗАЦИЯ] - 1. Широке використання комерцій-них засад в економіці, розширення кількос-ті комерційних структур. 2. Підпорядкуван-ня діяльності меті здобуття прибутку в сис-темі ринкових відносин.

КОМЕРЦІЙНА ТАЄМНИЦЯ [КОММЕРЧЕСКАЯ ТАЙНА] - право суб'єктів підприєм-ницької діяльності (юридичних і фізичних осіб) не розголошувати, зберігати в таємни-ці відомості про власну діяльність чи діяль-ність з участю інших компаньйонів (дані ви-робничої, торговельної, науково-технічної, фінансової чи іншої діяльності), якщо ці ві-домості можуть нанести фінансові, матері-альні чи моральні збитки. Адміністративна відповідальність за порушення комерційної таємниці передбачається умовами контрак-тів (трудових договорів) між роботодавцем і співробітником комерційної структури.

КОМЕРЦІЙНА ТОРГІВЛЯ [КОММЕРЧЕСКАЯ ТОРГОВЛЯ] -торгівля, що здійснюєть-ся на основі приватної, недержавної влас-ності в системі ринкових відносин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМЕРЦІЙНИЙ АКТ [КОММЕРЧЕСКИЙ АКТ] -Див. Акт комерційний.

КОМЕРЦІЙНИЙ ДИРЕКТОР (КОММЕРЧЕСКИЙ ДИРЕКТОР] - один із основних керів-ників підприємства, фірми, що відає про-дажем і збутом продукції, торгівлею товарів і укладанням відповідних договорів, угод, контрактів.

КОМЕРЦІЙНИЙ КРЕДИТ [КОММЕРЧЕСКИЙ КРЕДИТ] - 1. Кредит, наданий підпри-ємствами один одному у товарній формі з відстрочкою платежу. Контроль за комер-ційним кредитуванням підприємств здій-снюють банки. За допомогою операцій з об-ліку і застави вони регулюють розміри К.к., його напрями, терміни 1 процентні ставки. 2. Кредит, що надається покупцям продав-цями у вигляді продажу товарів на виплату, з відстроченням платежу (продажу кредит). У цьому разі кредит набуває форми товару, оплата за який вноситься у подальшому як погашення кредиту. К.к. надається під бор-гове зобов'язання (вексель) або шляхом від-криття рахунку із заборгованості. Він спри-яє прискоренню реалізації товарів і збіль-шенню швидкості обороту капіталу, розши-ренню кількості продавців товару і спожи-вачів.

КОМЕРЦІЙНИЙ РИЗИК [КОММЕРЧЕСКИЙ РИСК] - підприємницький ризик, що виникає при здійсненні бізнес-операцій внаслідок імовірності втрати доходу фірми через недостатню поінформованість про стан ринку. Розрізняють кредитний ризик, викликаний неплатоспроможністю покуп-ця, і строл'овийризик, що виникає внаслідок дій імпортера при виконанні контракту з порушенням строків поставки або сплати.

КОМЕРЦІЙНИЙ РОЗРАХУНОК [КОММЕРЧЕСКИЙ РАСЧЕТ] - метод господарювання, що ведеться на основі порівняння витрат на господарську діяльність та її результатів, ви-ражених у грошовій формі.

КОМЕРЦІЙНІ БАНКИ [КОММЕРЧЕСКИЕ БАНКИ] - великі недержавні кредитні уста-нови, що здійснюють універсальні банків-ські операції для організацій, підприємств, фірм, громадян (розрахункові, платіжні, за-лучення вкладів, надання кредитів, а також ведення операцій на ринку цінних паперів). Грошові кошти для проведення операцій К.б. формують, головним чином, за рахунок за-лучення вкладів, міжбанківських кредитів, випуску власних цінних паперів і облігацій.

КОМЕРЦІЙНІ ВИТРАТИ [КОММЕРЧЕСКИЕ ИЗДЕРЖКИ] - витрати, пов'язані з реаліза-цією продукції: заробітна плата персоналу, що реалізовує продукцію, витрати обігу, вит-рати на рекламу, підготовку товарів до про-дажу тощо.

КОМЕРЦІЙНІ ОРГАНІЗАЦІЇ [КОММЕРЧЕСКИЕ ОРГАНИЗАЦИИ] - суб'єкти підприєм-ницької діяльності - юридичні особи різних видів (товариства, виробничі кооперативи, торговельні організації, фірми тощо), і різ-них форм власності, що займаються підпри-ємництвом, бізнесом, торгівлею з метою одержання прибутку.

КОМЕРЦІЯ [КОММЕРЦИЯ] - вид торговельно-підприємницької діяльності, торговельна, комерційно-посередницька ді-яльність, участь у торгівлі, у продажу това-рів, нерухомості, цінних паперів, наданні послуг з метою одержання прибутків.

КОМІВОЯЖЕР [КОММИВОЯЖЕР] - роз'їзний агент - посеред-ник між продавцем товару і покупцем. Він діє за дорученням певного торговця, підпри-ємця, займається збутом його товару за пев-ну винагороду, яка залежить від кількості або суми проданого товару.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМІСІЙНА ВИНАГОРОДА (КОМИССИОННОЕ ВОЗНАГРАЖДЕНИЕ] - 1. Плата зави-конання функцій агента-посередника щодо здійснення комерційної операції (обчислю-ється, як правило, у відсотках від суми опе-рації). 2. Оплата комісійних послуг, що здійс-нюється банком при проведенні певних бан-ківських операцій.

КОМІСІЙНА ОПЕРАЦІЯ [КОМИССИОННАЯ ОПЕРАЦИЯ] - різновид комерційно-торго-вельної операції, здійснюваної відповідно до двосторонньої комісійної угоди, коли одна сторона - комісіонер зобов'язується за до-рученням іншої сторони - комітента здій-снити певні посередницькі (торговельні) операції від свого імені за певну винагороду. У банківських операціях комісія - плата банкові за проведення операцій, виконаних за дорученням клієнтів - комітентів - і за їх рахунок, а також плата інвестиційним банкам за участь у розміщенні цінних папе-рів. К.о. проводять спеціальні комісійні структури (підприємства), що здійснюють операції за дорученням і за рахунок поручи-теля-комітента. У такому разі комісіонер зо-бов'язаний виконати дане йому доручення відповідно до вказівок комітента, відповідає перед комітентом за втрату або пошкоджен-ня одержаного від нього майна тощо. Ко-місіонери беруть участь на біржах у банків-ських операціях з цінними паперами, одер-жуючи винагороду у вигляді відсотків від суми операції або як прибуток від різниці між номінальними цінами і цінами продажу.

КОМІСІЙНИЙ [КОМИССИОННЫЙ] - товар, що продається чи купується через третю особу - комісіонера.

КОМІСІЙНИЙ ДІМ [КОМИССИОННЫЙ ДОМ] -підприємство, фірма, що спеціалізу-ється на проведенні комісійних операцій ку-півлі-продажу матеріальних цінностей, пере-важно фізичних осіб, на засадах консигнації.

КОМІСІОНЕР [КОМИССИОНЕР] - сторона комісійної угоди, котра за дорученням іншої сторони - ко-мітента за його рахунок і певну винагороду укладає від свого імені торговельні угоди.

КОМІСІЯ [КОМИССИЯ] - 1. Договір, згідно з яким одна сторона (комісіонер) бере на себе зобов'язан-ня перед другою стороною (комітентом) укласти з третьою особою угоду від свого іме-ні, але в інтересах і за умовами та за рахунок комітента. Комісіонерами є, напр., комісійні крамниці, що продають товари за доручен-ням їх власників, котрі в даному разі є ко-мітентами. 2. У банківській практиці - це операції, що виконуються банком за дору-ченням клієнта за певну плату, плата клієн-та комерційному банкові за надання послуг - виконання платіжних, переказних, інкасо-вих, торговельних та інших операцій. 3. Спеціально створена група (орган) для роз-гляду і вивчення відносно вузьких, окремих, тимчасових проблем, проведення розсліду-вання, аналізу, прогнозу та розробки про-позицій і рекомендацій.

КОМІСІЯ АРБІТРАЖНА [КОМИССИЯ АРБИТРАЖНАЯ] -Див. Арбітражна комісія.

КОМІСІЯ КОТИРУВАЛЬНА [КОМИССИЯ КОТИРОВОЧНАЯ] - комісія при біржі, що реєструє і опубліковує курси цінних паперів або ціни товару.

КОМІСІЯ ЛІКВІДАЦІЙНА [КОМИССИЯ ЛИКВИДАЦИОННАЯ] -Див. Ліквідаційна ко-місія.

КОМІСІЯ РЕВІЗІЙНА (КОМИССИЯ РЕВИЗИОННАЯ] - комісія, що створюється за-гальними зборами комерційної організації, акціонерного товариства, біржі, громад-ської організації тощо для контролю за ді-яльністю правління, посадових осіб, вико-навчої структури, комерційних підрозділів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМІТЕНТ [КОМИТЕНТ] - особа, що до-ручає виконати комісійну, посередницьку, комерційну операцію, укласти угоду від її імені і за її рахунок.

КОМІТЕТ [КОМИТЕТ] - колегіальний ор-ган управління, що керує будь-якою сферою державної, господарської, суспільної діяль-ності.

КОМІТЕТ БІРЖОВИЙ [КОМИТЕТ БИРЖЕВОЙ] -Див. Біржовий комітет.

КОМІТЕТ КОНТРОЛЬНИЙ [КОМИТЕТ КОНТРОЛЬНЫЙ] - орган управління бір-жею, що веде спостереження за її діловою активністю, величиною відкритої позиції, ліквідацією контрактів з закінченим стро-ком поставки.

КОМІТЕТ НАГЛЯДОВИЙ [КОМИТЕТ НАБЛЮДАТЕЛЬНЫЙ] - орган, що розглядає біржові спори і виносить рішення з дисцип-лінарних питань.

КОМІТЕТ РИНГОВИЙ [КОМИТЕТ РИНГОВЫЙ] - орган, що спостерігає за укладан-ням угод брокерами у біржовому колі, сте-жить за дотриманням правил ведення торгів.

КОМПАКТ [КОМПАКТ] - угода, договір, операція.

КОМПАКТНИЙ ДИСК [КОМПАКТНЫЙ ДИСК] - засіб збереження і відтворення зву-ків, що нагадує за формою грампластинку. Відмінною особливістю є цифровий спосіб збереження звукової інформації. Програ-вання здійснюється лазерним променем, що забезпечує високу якість звучання.

КОМПАНІЯ [КОМПАНИЯ] - 1. Група осіб, об'єднаних спільним інтересом (напр. підприємницьким). 2. Об'єднання юридичних і фізичних осіб для проведення економічної діяльності (виробничої, торго-вельної, посередницької, фінансової, стра-хової тощо). Компаніями є також об'єднан-ня, товариства, фірми, корпорації, тобто суб'єкти господарювання, що мають різні організаційно-правові форми. 3. Підприєм-ство, засноване на пайовій участі кількох підприємців (об'єднань підприємств). Див, також Корпорація, Монополія. 4. Інтен-сифікація діяльності, що проводиться тим-часово, протягом певного часу або різка її активізація, викликана невідкладними зав-даннями чи значними змінами кон'юнктури ринку. 5. Час постійної безперервної роботи агрегату технічного устаткування (напр., К. доменної печі).

КОМПАНІЯ ВИРОБНИЧА (КОМПАНИЯ ПРОИЗВОДСТВЕННАЯ] -компанія, що виробляє товарну продукцію і надає послуги вироб-ничого характеру.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМПАНІЯ ДОЧІРНЯ [КОМПАНИЯ ДОЧЕРНЯЯ] - Див. Дочірня компанія, Дочірнє підприємство.

КОМПАНІЯ ЗАКРИТА [КОМПАНИЯ ЗАКРЫТАЯ]-Див. Закрита акціонерна компанія.

КОМПАНІЯ ЗМІШАНА (КОМПАНИЯ СМЕШАННАЯ] - 1. Компанія з приватним і дер-жавним капіталом. 2. Компанія, капітал якої належить підприємцям або державним організаціям кількох країн.

КОМПАНІЯ ІНВЕСТИЦІЙНА [КОМПАНИЯ ИНВЕСТИЦИОННАЯ] -Див. Інвестиційна компанія.

КОМПАНІЯ КОНСАЛТИНГОВА [КОМПАНИЯ КОНСАЛТИНГОВАЯ] - компанія, що надає послуги з дослідження і прогнозуван-ня товарних 1 регіональних ринків, розроб-ки маркетингових програм, оцінки ефектив-ності проектів, створення і реорганізації ви-робничих структур, пошуку шляхів виходу з кризових ситуацій та з багатьох інших пи-тань підприємницького характеру. Див. та-кож Консалтинг.

КОМПАНІЯ ЛІЗИНГОВА [КОМПАНИЯ ЛИЗИНГОВАЯ] -Див. Лізингова компанія.

КОМПАНІЯ МАТЕРИНСЬКА [КОМПАНИЯ МАТЕРИНСКАЯ] -Див. Материнська ком-панія.

КОМПАНІЯ ОДНООСОБОВА [КОМПАНИЯ ЕДИНОЛИЧНАЯ] -компанія, контрольний пакет акцій якої належить одній особі.

КОМПАНІЯ ПРИВАТНА [КОМПАНИЯ ЧАСТНАЯ] - компанія, що створена приватни-ми особами, заснована на формі приватної власності й оперує приватним капіталом.

КОМПАНІЯ ПРОМИСЛОВА [КОМПАНИЯ ПРОМЫШЛЕННАЯ] - компанія, що здій-снює промислову діяльність - продукує то-вари народного споживання або промисло-вого призначення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМПАНІЯ СПОЖИВЧА ФІНАНСОВА [КОМПАНИЯ ПОТРЕБИТЕЛЬСКАЯ ФИНАНСОВАЯ] - фінансова компанія, котра здій-снює операції з фінансування фізичних осіб, здебільшого на безприбуткових засадах.

КОМПАНІЯ СТРАХОВА (КОМПАНИЯ СТРАХОВАЯ] -Див. Страхова компанія.

КОМПАНІЯ ТОРГОВА [КОМПАНИЯ ТОРГОВАЯ] - компанія, що здійснює в основному торговельну діяльність і надає відповідні послуги.

КОМПАНІЯ ФІНАНСОВА (КОМПАНИЯ ФИНАНСОВАЯ]-Див. Фінансова компанія.

КОМПАНІЯ ХОЛДИНГОВА [КОМПАНИЯ ХОЛДИНГОВАЯ] - Див. Холдингова компанія. КОМПАНЬЙОН [КОМПАНЬОН] - 1. Співвласник підприємства або установи, фірми у реалізації певної програ-ми, справи. 2. Співучасник будь-якої компа-нії, якоїсь справи.

КОМПЕНДІУМ [КОМПЕНДИУМ] - скорочений виклад основних положень наукових розро-бок, бізнесових програм.

КОМПЕНСАЦІЙНА ОПЕРАЦІЯ [КОМПЕНСАЦИОННАЯ ОПЕРАЦИЯ] - 1. Взаємовигідні поставки товарів чи обо-пільне забезпечення матеріальних інтересів контрагентів. 2. Операції, пов'язані з комер-ційними акціями з відшкодування збитків, додаткових непередбачених витрат, повер-нення боргів з метою виконання зобов'язань за договором.

КОМПЕНСАЦІЙНА ПОЗИКА [КОМПЕНСАЦИОННЫЙ ЗАЕМ] - позика, що надається державою в іноземній валюті в обмін на по-зику у вітчизняній валюті з метою запобі-гання валютного ризику і валютних обме-жень.

КОМПЕНСАЦІЙНА ТОРГІВЛЯ [КОМПЕНСАЦИОННАЯ ТОРГОВЛЯ] -система торгів-лі, за якою покупець товарів сплачує їх вар-тість поставками інших товарів. К.т. нале-жить головним чином до зовнішньої торгівлі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМПЕНСАЦІЙНЕ МИТО (КОМПЕНСАЦИОННАЯ ПОШЛИНА] - різновидність митно-го збору, що характеризується підвищеним розміром і покликаний поставити у рівні умови внутрішні та імпортні товари шляхом компенсації різниці в цінах. К.м. є однією з форм захисту внутрішнього ринку за допо-могою протекціонізму і підтримки вітчизня-ного товаровиробника.

КОМПЕНСАЦІЙНИЙ КУРС [КОМПЕНСАЦИОННЫЙ КУРС] -умовний курс цінного паперу на біржі, що близький до розрахун-кового курсу на даний день. За таким курсом покупець, що не має певного забезпечення, може спочатку продати наявні у нього цінні папери, створюючи цим самим грошове за-безпечення і, при бажанні, грати на підви-щення, знову купити їх для наступного проведення операцій за більш високим курсом.

КОМПЕНСАЦІЙНІ ВИПЛАТИ [КОМПЕНСАЦИОННЫЕ ВЫПЛАТЫ] -виплати, спря-мовані на компенсацію витрат,яких зазнали раніше. Становлять грошове відшкодуван-ня недоотриманого доходу, невикористаної відпустки, витрат на переїзд тощо.

КОМПЕНСАЦІЙНІ ОПЕРАЦІЇ (КОМПЕНСАЦИОННЫЕ СДЕЛКИ] -договори, укладені за принципом компенсації закупок одних това-рів зустрічною поставкою інших або іншим способом взаємного задоволення інтересів.

КОМПЕНСАЦІЯ [КОМПЕНСАЦИЯ] - 1. Відшкодування збитків, по-криття боргу, винагорода за додаткову пра-цю, грошові виплати за невикористану працівником підприємства (фірми) чергову відпустку. 2. Спосіб виконання зобов'язань за невиконані умови договору шляхом зараху-вань зустрічних вимог дебітора і кредитора (боржника).

КОМПЕНСАЦІЯ АДЕКВАТНА [КОМПЕНСАЦИЯ АДЕКВАТНАЯ] - сплата повної рин-кової вартості майна. Така компенсація ефективною вважається тоді, коли платежі здійснюються в конвертованій валюті.

КОМПЕНСАЦІЯ ЗОВНІШНЬОТОРГОВЕЛЬНА [КОМПЕНСАЦИЯ ВНЕШНЕТОРГОВАЯ) - вид компенсації, який полягає в тому, що країна, яка збільшує мито на імпорт певних товарів, повинна зменшити його на імпорт інших товарів .для відшкодування збитків експортерів.

КОМПЕНСАЦІЯ МОРАЛЬНИХ ЗБИТКІВ [КОМПЕНСАЦИЯ МОРАЛЬНОГО УЩЕРБА] - грошова компенсація моральної шкоди особі, яка зазнала моральних втрат, особою, яка завдала цю шкоду.

КОМПЕТЕНТНИЙ [КОМПЕТЕНТНЫЙ] - належний, відповідний) - 1. Досвідчений, обізнаний у проблемі, професії, певному питанні. 2. На-ділений правом, повноважний, повноправ-ний здійснювати пенні операції, приймати рішення.

КОМПЕТЕНТНІСТЬ [КОМПЕТЕНТНОСТЬ] - 1. Об-сяг повноважень управлінського органу, по-садової особи; коло питань, з якого вони ма-ють право приймати рішення. Зона повно-важень тих чи інших органів або осіб вста-новлюється законами, іншими підзаконни-ми нормативними актами, положеннями, інструкціями, статутами. 2. Знання, досвід у тій чи іншій галузі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМПЕТЕНЦІЯ [КОМПЕТЕНЦИЯ] - 1. Сукупність повноважень (прав і обов'язків), якими у певній галузі діяльності наділені установи, підприємства, організації або службові особи. К. визначається актами, що видають у межах наданих їм прав ті чи інші органи державної влади, державного управління, громадських організацій щодо тієї ролі, яку відіграють ці установи, підпри-ємства, організації та службові особи, а та-кож стосовно завдань, що перед ними сто-ять. Так, К. місцевих органів влади визнача-ють Конституція України, закони і укази; К. підприємств, організацій, об'єднань тощо- закони, укази, акти, видані і ухвалені орга-нами державного управління. 2. Коло пи-тань, у яких дана особа має знання, досвід.

КОМПЛЕКС [КОМПЛЕКС] - 1. Сукупність об'єктів, предметів, дій тощо, тісно пов'яза-них і взаємодіючих між собою, що створю-ють єдине ціле. 2. Група взаємопов'язаних галузей, підприємств, що виробляють одно-рідну продукцію (багатогалузевий К., між-галузевий К., виробничий К.).

КОМПЛЕКС ІНВЕСТИЦІЙНИЙ [КОМПЛЕКС ИНВЕСТИЦИОННЫЙ] - система підприємств та організацій, створена для реалізації капітальних вкладень, яка вико-нує у суспільному виробництві функцію створення нерухомих основних фондів, не-обхідних і достатніх для діяльності підпри-ємств, організацій та установ усіх галузей економіки держави. До складу К.і. входять: інвестори-вкладники капіталу, призначе-ного для створення нових або розширення, реконструкції чи технічного переобладнан-ня наявних основних фондів; підрядні буді-вельні підприємства і фірми, що виконують будівництво "під ключ" або на інших умовах; субпідрядні спеціалізовані підприємства, будівельні кооперативи та інші будівельні організації; проектні підприємства, архі-тектурні організації; промисловість буді-вельних матеріалів, конструкцій, виробів; металургія, хімічна, лісова і деревообробна промисловість у частині, що постачає пред-мети праці для інвестиційного комплексу; машинобудівні підприємства, продукція яких призначена для створення нерухомих основних фондів і будівельного виробниц-тва (машинобудування енергетичне, нафто-хімічне, для легкої і харчової промисловос-ті, шляхобудівне та ін.); відокремлені вироб-ничо-управлінські структури; некомерцій-ні асоціації інвестиційних підприємств; рин-кова інфраструктура інвестиційного ком-плексу; органи державного регулювання ринкових відносин в інвестиційному ком-плексі. Кінцевою продукцією К.і. є підпри-ємства, повністю закінчені й підготовлені до виробничого функціонування та надання послуг, а також будівлі, споруди, об'єкти і комплекси соціального призначення.

КОМПЛЕКС МАРКЕТИНГУ [КОМПЛЕКС МАРКЕТИНГА] - набір методів аналізу, прог-нозування, вибір комплексу факторів мар-кетингу, що піддаються контролю і викорис-товуються фірмою для досягнення своєї ме-ти щодо визначення кон'юнктури ринку, стратегії її поліпшення для досягнення по-зитивних результатів.

КОМПЛЕКСНА АВТОМАТИЗОВАНА СИСТЕМА УПРАВЛІННЯ ЯКІСТЮ ПРОДУКЦІЇ [КОМПЛЕКСНАЯ АВТОМАТИЗИРОВАННАЯ СИСТЕМА УПРАВЛЕНИЯ КАЧЕСТВОМ ПРОДУКЦИИ] - 1. Сукупність заходів, методів і засобів, спрямованих на забезпечення до-тримання встановлених науково-технічним прогресом вимог до якості продукції. Управ-ління якістю передбачає використання комп-лексу стандартів, як організаційно-методич-ної основи системи. 2. Система, побудована на основі широкого використання елект-ронно-комп'ютерних систем управління.

КОМПЛЕКСНА ПРОГРАМА [КОМПЛЕКСНАЯ ПРОГРАММА] - система пов'язаних між собою за змістом, строками, ресурсами і місцем здійснення комплексу заходів, дій, спрямованих на досягнення єдиної мети. У К.п. зазначені її цілі, шляхи і засоби розв'я-зання програмної проблеми для досягнення поставленої мети.

КОМПЛЕКСНЕ ПОСТАЧАННЯ [КОМПЛЕКСНАЯ ПОСТАВКА] - поставка (постачання) найбільш повної сукупності (набору) товарів для забез-печення повного комплекту (набору) това-рів, матеріалів, механізмів для їх суцільно з'єднаного функціонального використання при проведенні певних дій, операцій, реалі-зації програм.

КОМПЛЕКСНИЙ МЕХАНІЗОВАНИЙ ПРОЦЕС [КОМПЛЕКСНЫЙ МЕХАНИЗИРОВАННЫЙ ПРОЦЕСС] -процес, при якому ручна праця як на основних виробничих техно-логічних чи транспортних операціях, так і на допоміжних (укладання вантажів на під-дони, формування вантажних пакетів і т.д.) при навантажувально-розвантажувальних і складських операціях заміняється роботою машин, механізмів, приладів комп'ютерної техніки, робототехніки, а вручну здійсню-ється лише управління машинами, техні-кою, приладами.

КОМПЛЕКСНІСТЬ [КОМПЛЕКСНОСТЬ] - системність, взаємопов'язаність, повнота аналізу подій, явищ, а також планування, прогнозування, управління суб'єктами та об'єктом підпри-ємницької діяльності.

КОМПЛЕКТ [КОМПЛЕКТ] - повний набір (склад) предметів, речей тощо певного призначен-ня, напр., К. одягу, К. інструментів, К. ав-томобіліста.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМПЛЕКТНІСТЬ ПРОДУКЦІЇ [КОМПЛЕКТНОСТЬ ПРОДУКЦИИ] - виготовлен-ня продукції в повному комплекті у готово-му до споживання (застосування) вигляді.

КОМПЛЕКТНІСТЬ УСТАТКУВАННЯ [КОМПЛЕКТНОСТЬ ОБОРУДОВАНИЯ] - відпо-відність номенклатури і кількісного співвід-ношення машин, агрегатів, механізмів тощо устаткуванню, потрібному для раціональної експлуатації підприємства та виконання йо-го виробничої програми, або зазначеному у контрактах (угодах) з поставок обладнання, техніки. Комплектним має бути технологіч-не, енергетичне, підйомно-транспортне устаткування, передавальні пристрої, об-ладнання ремонтних, інструментальних та інших допоміжних і обслуговуючих служб, окремих підприємств, комплексів побутово-го обслуговування населення. Порушення К.у. призводить до нерівномірного заванта-ження і нераціонального використання ви-робничих потужностей підприємства. К.у. має винятково важливе значення не лише для діючих підприємств, а й для споруджу-ваних, бо є однією з основних умов комплек-сного і своєчасного введення їх у дію.

КОМПЛЕМЕНТАРІЙ [КОМПЛЕМЕНТАРИЙ] - повний член товариства, що відповідає за його зобов'язання усім своїм особистим майном і несе необмежену відпо-відальність.

КОМПЛЕМЕНТАРНІ ТОВАРИ [КОМПЛЕМЕНТАРНЫЕ ТОВАРЫ] - взаємодоповнюючі один одного товари, напр., скрипка і смичок до неї.

КОМПОНЕНТ [КОМПОНЕНТ] - складова части-на, елемент системи, складники продукції, товару.

КОМПОНОВКА [КОМПОНОВКА] - розмі-щення, структуризація окремих частин у цілісному об'єкті.

КОМПРАДОР [КОМПРАДОР] - місцевий торговець, посеред-ник між національним ринком і власниками іноземного капіталу, що проникають на цей ринок.

КОМПРОМЕТАЦІЯ [КОМПРОМЕТАЦИЯ] - підрив репутації, запляму-вання.

КОМПРОМІС [КОМПРОМИСС] - 1. Домовленість з противником на основі взаємних посту-пок. 2. Пристосування до обставин, пов'яза-не з відмовою від особистих переконань. 3. У римському праві - угода про третейський розгляд справи.

КОМП'ЮТЕР [КОМПЬЮТЕР] - 1. Потужна електронна машина, що сприй-має, обробляє, узагальнює, зберігає і видає ін-формацію. 2. Прилад перетворення інформа-ції за допомогою послідовного виконання опе-рацій, що задаються програмою. За способом представлення інформації К. поділяються на три класи: аналогові обчислювальні машини (безперервної дії); цифрові обчислювальні ма-шини (дискретної дії); аналого-цифрові маши-ни (гібридні обчислювальні системи).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМП'ЮТЕРИЗАЦІЯ [КОМПЬЮТЕРИЗАЦИЯ] - процес широкого застосування комп'ютерної техніки в життєдіяльності держави - в управлінні, народному господарстві, під-приємницькійдіяльності, науці, культурі тощо.

КОМП'ЮТЕРНИЙ ВІРУС [КОМПЬЮТЕРНЫЙ ВИРУС] -Див. Вірус.

КОМП'ЮТЕРНИЙ ВЛОМ [КОМПЬЮТЕРНЫЙ ВЛОМ] - несанкціоноване проник-нення в комп'ютерну мережу з метою отри-мання особистої вигоди (напр., крадіжка грошей на рахунку у банку).

КОМУНАЛЬНЕ ГОСПОДАРСТВО [КОММУНАЛЬНОЕ ХОЗЯЙСТВО] - охоплює підпри-ємства та організації із забезпечення кому-нальних і побутових потреб населення. Включає енергетичне господарство (тепло-ві й газові мережі), міський пасажирський і вантажний транспорт, водопостачання, са-ночищення, лазні, пральні, перукарні, готе-лі, ринки, міські господарства з озеленення.

КОМУНАЛЬНИЙ [КОММУНАЛЬНЫЙ] - господарство, що перебуває у віданні місце-вих органів влади (міст і сіл) і фінансується з місцевого бюджету.

КОМУНАЛЬНІ БАНКИ [КОММУНАЛЬНЫЕ БАНКИ] - банки, що надають іпотечні кре-дити під заставу міської нерухомості.

КОМУНАЛЬНІ ПОСЛУГИ [КОММУНАЛЬНЫЕ УСЛУГИ] - послуги, що надаються населенню відповідними структурами органів місце-вого самоврядування, органами комуналь-ного господарства і пов'язані з підтримкою і забезпеченням побутових умов у місцях до-машнього перебування людей, напр., водо-забезпечення, теплозабезпечення тощо.

КОМУНАЛЬНІ ТАРИФИ (КОММУНАЛЬНЫЕ ТАРИФЫ] - система ставок, що їх встановлено за користування комунальни-ми послугами або продукцією (електричною і тепловою енергією, газом, водою), міським транспортом, перукарнями тощо. К.т. є ви-дом роздрібних цін; вони диференційовані для різних категорій споживачів: населен-ня, комунально-побутових підприємств, під-приємств громадського харчування, про-мисловості. Плату за комунальні послуги встановлюють за єдиними тарифами, які затверджуються Кабінетом Міністрів або місцевими органами влади. Для окремих ка-тегорій споживачів за рішенням парламен-ту, Кабінету Міністрів, обласних, міських та районних держадміністрацій можуть вста-новлюватись пільгові комунальні тарифи (напр., для малозабезпечених сімей, багато-дітних сімей, інвалідів праці і війни, необ-ґрунтовано політичнихрепресованихтощр).

КОМУНІКАБЕЛЬНІСТЬ [КОММУНИКАБЕЛЬНОСТЬ] - 1. Засоби сполучення (транспортні кому-нікації) і зв'язку, інформаційні контакти. У сучасному світі особливо зросла роль Інфор-маційних комунікацій, пов'язаних з систе-мою Інтернет. 2. Здатність людей встанов-лювати ділові контакти, зв'язки, стосунки.

КОМУНІКАТИВНИЙ [КОММУНИКАТИВНЫЙ] - схильний, здатний до комунікації (спілкування), налагодження контактів і зв'язків, тобто комунікабельний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОМУНІКАТИВНІСТЬ [КОММУНИКАТИВНОСТЬ] - система налагодження обміну інформацією з ринком збуту продук-ції, що дає змогу підприємству адаптувати-ся до ринкових умов, котрі змінюються, і домагатися поставленої мети. Концепція маркетингової К. - один з ефективних на-прямів розробки засад спільної співпраці, реалізації спільних взаємовигідних проек-тів, програм, планів як на внутрішньому, так і на зовнішньому ринках.

КОМУНІКАТОР [КОММУНИКАТОР] - юри-дична або фізична особа, чи група осіб, ор-ганізацій, суб'єктів певного напряму діяль-ності, від яких безпосередньо надходить ко-мунікативна інформація.

КОМУНІКАЦІЯ [КОММУНИКАЦИЯ] - 1. Шля-хи та засоби транспортного забезпечення господарства й населення, передання ін-формації, система комунального забезпе-чення та інші складові соціальної життєза-безпечуючої інфраструктури. 2. Форма зв'яз-ку (пошта, радіо, телебачення, телефон, телеграф, супутниковий тощо). 3. Форма спілкування, що базується на взаємному об-міні та передачі інформації, доброзичливос-ті та взаєморозумінні (комунікабельності) людей, посадових осіб, компаньйонів у про-цесі співробітництва.

КОМУТАНТ [КОММУТАНТ] - невелике спе-ціалізоване підприємство, що орієнтується у своїй роботі на поточне задоволення мало-масштабних, разових потреб.

КОМУТАЦІЙНІ ЧИСЛА [КОММУТАЦИОННЫЕ ЧИСЛА]- Див. Числа комутаційні.

КОНВЕЄР [КОНВЕЙЕР] - 1. Технологія і технічні засоби, що дають можливість вести послідовну об-робку і зборку шляхом переміщення виробу від одного робітника до другого. 2. Спеціалі-зована ділянка серійного і масового вироб-ництва, сконцентрованого навколо транс-портного пристрою, що безперервно або пе-ріодично рухається.

КОНВЕНЦІЇ [КОНВЕНЦИИ] - 1. Міжнародні до-говори на рівні уряду країн, що передбача-ють дотримання загальних, погоджених правил торгівлі, грошового обігу, трудових відносин, утримання податків і мита, ціно-утворення на експортну та імпортну продук-цію (товари, послуги). 2. Договори між під-приємствами, фірмами, корпораціями сто-совно врегулювання виробництва, збуту продукції, розподілу замовлень тощо.

КОНВЕНЦІЙНЕ МИТО [КОНВЕНЦИОННАЯ ПОШЛИНА] - спеціальне, з пільговим розмі-ром мито, що встановлюється на окремі ви-ди товарів, послуг для створення заінтересо-ваності в їх експорті (імпорті). Встановлю-ється державними митними органами.

КОНВЕНЦІЙНИЙ ТАРИФ [КОНВЕНЦИОННЫЙ ТАРИФ] - різновид пільгового митно-го тарифу, розміри якого визначаються між-народними угодами на певний строк і не мо-жуть змінюватися без обопільної згоди до-говірних сторін.

КОНВЕНЦІЙНІ СТАВКИ [КОНВЕНЦИОННЫЕ СТАВКИ] - ставки митних тарифів, що встановлюються на основі домовленос-тей між державами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНВЕНЦІЯ МОНЕТНА [КОНВЕНЦИЯ МОНЕТНАЯ] - конвенція між державами, що передбачає стандартизацію ваги і проби мо-нет, а також взаємне приймання монет кра-їнами -учасниками конвенції.

КОНВЕРГЕНЦІЯ [КОНВЕРГЕНЦИЯ] - зближення різних економічних систем, подолання від-мінностей між ними, зумовлене спільністю соціально-економічних проблем і наявністю об'єктивних закономірностей розвитку.

КОНВЕРСІЙНА УГОДА [КОНВЕРСИОННАЯ СДЕЛКА] -Див. Угода конверсійна.

КОНВЕРСІЙНИЙ МАРКЕТИНГ [КОНВЕРСИОННЫЙ МАРКЕТИНГ] - маркетинг, що проводиться за практичної відсутності по-питу на товари.

КОНВЕРСІЙНІ ОПЕРАЦІЇ [КОНВЕРСИОННЫЕ ОПЕРАЦИИ] - вид діяльності банків-ських і фінансово-кредитних установ, інших юридичних і фізичних осіб з обміну, купівлі-продажу, розрахунків і надання в позику іно-земної валюти на валютному ринку, а також на біржах.

КОНВЕРСІЯ [КОНВЕРСИЯ] - 1-У валютних операціях - зміна, перетворення, перера-хунок однієї валюти (цінних паперів) на іншу за діючим валютним курсом. 2. Заміна ра-ніше випущених державних позик новою, щоб продовжити строки кредиту. 3. Пере-профілювання підприємств військово-про-мислового комплексу на випуск цивільної продукції.

КОНВЕРСІЯ ВАЛЮТ І ЦІННИХ ПАПЕРІВ [КОНВЕРСИЯ ВАЛЮТ И ЦЕННЫХ БУМАГ] - обмін однієї валюти на іншу або одних видів акцій на інші.

КОНВЕРСІЯ ВОЄННОГО ВИРОБНИЦТВА [КОНВЕРСИЯ ВОЕННОГО ПРОИЗВОДСТВА] - переведення підприємств, що ви-пускають воєнну продукцію, на виробниц-тво товарів народного вжитку.

КОНВЕРСІЯ ЗВОРОТНА [КОНВЕРСИЯ ОБРАТНАЯ] - зворотний обмін зобов'язань на цінні папери, що використовується броке-рами для отримання доходу від цінних папе-рів їхніх клієнтів.

КОНВЕРСІЯ ЗОВНІШНЬОГО БОРГУ [КОНВЕРСИЯ ВНЕШНЕГО ДОЛГА] - скорочення зовнішньої заборгованості держави за до-помогою зміни умов надання кредиту, форм і строків його повернення, процентних ставок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНВЕРСІЯ ПОЗИКИ [КОНВЕРСИЯ ЗАЙМА] - зміна початкових умов позики або обмін облігацій.

КОНВЕРТАЦІЯ [КОНВЕРТАЦІЯ] - система дій, правил, за якою облігації, боргові зобов'язання чи при-вілейовані акції можна обміняти на гроші чи на інші види цінних паперів (прості акції або облігації), як правило, тих же корпорацій у певній пропорції відповідно до умов, перед-бачених положенням про їх випуск.

КОНВЕРТОВАНА ВАЛЮТА [КОНВЕРТИРУЕМАЯ ВАЛЮТА] - національна грошова одиниця, яка вільно обмінюється на інші національні валюти і міжнародні платіжні засоби за ді-ючим курсом. Вона забезпечує повну внут-рішню і зовнішню обіговість - платоспро-можність. Без спеціальних дозволів обмі-нюється на будь-які інші іноземні валюти, використовується при внутрідержавних і міжнародних валютних і товарних операці-ях без будь-яких обмежень. Таку здатність мають не всі валюти, а лише країн з високо-розвиненою стабільною ринковою економі-кою, сталою грошовою системою і стабіль-ним курсом національної грошової одиниці. До вільно К.в. належать долар США, Кана-ди, фунти стерлінгів Великобританії, марки Німеччини, національні валюти країн ЄС, євродолари, ЕКЮ тощо. Курси валют цих країн беруться за основу при визначенні ва-лютної ціни для світового валютного ринку. Частково К.в. - це національна валюта країн, у яких застосовуються валютні обме-ження для резидентів 1 за окремими видами обмінних операцій. Як правило, вона обмі-нюється лише на окремі іноземні валюти і не зі всіх видів міжнародного платіжного обо-роту. Замкну та (неконвертована) валюта- це національна валюта, яка функціонує в межах однієї країни 1 не обмінюється на інші іноземні валюти. Це валюта слаборозвиут-них країн і тих держав, до яких застосову-ють різні заборони

КОНВЕРТОВАНІ ФОНДИ (КОНВЕРТОРУЕМЫЕ ФОНДЫ] -взаємні фонди, учасники яких купують один в одного облігації або при-вілейовані акції з правом їх заміни.

КОНВЕРТОВАНІ ЦІННІ ПАПЕРИ [КОНВЕРТИРУЕМЫЕ ЦЕННЫЕ БУМАГИ] - облігації та акції (преференційовані), які вільно обмі-нюються на інші цінні папери згідно з умо-вами конверсії. Див. також Акції конвер-товані.

КОНВЕРТОВАНІСТЬ [КОНВЕРТИРУЕМОСТЬ] - 1. Здатність валюти даної держа-ви вільно обмінюватися на валюти інших країн та міжнародні платіжні засоби і зага-лом використовуватися при будь-яких міжна-родних банківських операціях. 2. Здатність цінних паперів, акцій, облігацій виконувати функції зворотності обігу, можливості вільного обліку (купівлі-продажу) на світово-му ринку цінних паперів. 3. Здатність віль-ного обміну на золото чи інші еквівалентні цінності відповідно до світових стандартів.

КОНВЕРТОВАНІСТЬ ВАЛЮТИ [КОНВЕРТИРУЕМОСТЬ ВАЛЮТЫ] - вільний обмін гро-шових одиниць країни на валюту інших країн і на міжнародне визнані платіжні за-соби.

КОНВЕРТОВАНІСТЬ ВНУТРІШНЯ (КОНВЕРТИРУЕМОСТЬ ВНУТРЕННЯЯ] - мож-ливість купівлі й продажу в країні іноземної валюти в обмін на національну, і навпаки.

КОНВЕРТОВАНІСТЬ ЗОВНІШНЯ [КОНВЕРТИРУЕМОСТЬ ВНЕШНЯЯ] - можливість використання національної валюти в між-народних розрахунках, вільний обмін іно-земної валюти на національну, і навпаки.

КОНВЕРТОР МОВИ [КОНВЕРТОР ЯЗЫКА] - транслятор з однієї мови на іншу мову та-кого ж рівня.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНГЛОМЕРАНТНА ДИВЕРСИФІКАЦІЯ [КОНГЛОМЕРАНТНАЯ ДИВЕРСИФИКЦИЯ] - поповнення товарного асортименту фірми виробами, що не мають ніякого відношення до застосовуваної фірмою технології, до її теперішніх товарів і ринків.

КОНГЛОМЕРАТ [КОНГЛОМЕРАТ] - 1. Механічне поєднання різ-них предметів, безладний набір і розміщен-ня речей, суміш різних понять. 2. В економі-ці - одна з форм багатогалузевого об'єднан-ня підприємств і фірм різної виробничої орі-єнтації (не пов'язаних між собою технологіч-но) на умовах широкої автономії економіч-ної діяльності і децентралізованого управ-ління. У таке об'єднання можуть входити промислові підприємства, установи сфери послуг, фінансові Інститути, об'єднані спіль-ністю фінансового контролю. На відміну від трастів і синдикатів злиття тут підприємств і організацій відбувається за повної відсут-ності будь-якої виробничої, технологічної чи ринкової спільності і часто супроводжуєть-ся поглинанням сильнішими компаніями слабших (за умови повної господарської та адміністративної самостійності останніх), що сприяє посиленню централізації еконо-мічної влади в руках фінансових груп.

КОНГЛОМЕРАТИВНЕ ЗЛИТТЯ [КОНГЛОМЕРАТИВНОЕ СЛИЯНИЕ] - злиття фірм різ-них галузей за умов, коли ці фірми не мають прямих технологічних і торгових зв'язків.

КОНДИЦІЙНІ ТОВАРИ [КОНДИЦИОННЫЕ ТОВАРЫ] - товари, що відповідають вимо-гам стандартів або якості, обумовленої дого-ворами поставки. До номенклатури К.т. на-лежать основні продовольчі товари, промис-лові вироби, що йдуть для потреб підпри-ємств народного господарства, а також для індивідуального споживання. Кондиційні умови ставляться при заготівлі с.-г. культур- зернових, бобових, олійних тощо.

КОНДИЦІЯ [КОНДИЦИЯ] - 1. Норми, однакові якості, вимоги, яким повинен відповідати товар, матеріал, продукція згідно з стандар-том або умовами договору. Товар, що не від-повідає таким вимогам, називається некон-диційним, а що відповідає - кондиційним. 2. Умови договору.

КОНДОМІНАТ [КОНДОМИНАТ] -Див. Кон-домінімум..

КОНДОМІНІМУМ [КОНДОМИНИМУМ] - 1. Спільне володіння об'єктом, найчастіше будинком, нерухомим майном. 2. Спільне управління однією і тією ж територією кіль-кома державами.

КОНДОР [КОНДОР] - золота іспанська мо-нета, яка була в обігу в деяких південноаме-риканських країнах до відміни золотого стан-дарту. Вперше випущена у Чилі в 1851 р.

КОНДУЇТ [КОНДУИТ] - необнаро-дувані зв'язки з банком, трестом при розпов-сюдженні на біржі "гарячих" випусків їх цін-них паперів.

КОНДУЇТНЕ ФІНАНСУВАННЯ [КОНДУИТНОЕ ФИНАНСИРОВАНИЕ] -випуск цінних паперів державною установою для сприян-ня фінансування проекту через третіх осіб. Випуск, як правило, забезпечується креди-тами приватної промислової компанії, на розвиток якої спрямовано фінансування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНКРЕТНА ПРАЦЯ [КОНКРЕТНЫЙ ТРУД] - праця у певній доцільній формі, що ство- §ює конкретні матеріальні і нематеріальні лага.

КОНКУРЕНТ [КОНКУРЕНТ] - особа, група осіб, фірма, підприємство, що змагаються за досягнен-ня ідентичної мети - володіння тими ж ресур-сами, благами, займати положення на ринку.

КОНКУРЕНТ "РОЗБІРЛИВИЙ" (КОНКУРЕНТ "РАЗБОРЧИВЫЙ"] - конкурент прис-кіпливий, з особливими вимогами, що реа-гує тільки на певні типи атак (нопр., на зни-ження цін, надання додаткових послуг, Гарантій), але не на інші (збільшення рек-ламних витрат).

КОНКУРЕНТ "ТИГРОВИЙ" [КОНКУРЕНТ "ТИГРОВЫЙ") - особливий конкурент з еле-ментами "агресивності", який реагує на будь-які наміри щодо його володіння. Своєю поведінкою він демонструє, що з ним краще не вступати у суперечність (не зачіпати), бо він завжди войовничо готовий відстоювати свої інтереси.

КОНКУРЕНТ НЕПЕРЕДБАЧУВАНИЙ [КОНКУРЕНТ НЕПРЕДСКАЗУЕМЫЙ] - конку-рент, що не має певної моделі поведінки - в одному випадку він відповідає на дії парт-нера адекватно, в іншому аналогічна дія не викликає у нього жодної реакції. Його рішен-ня неможливо передбачити виходячи з його економічного стану, аналізу попередніх дій, положення на ринку, іміджу.

КОНКУРЕНТ НЕПОСПІШАЮЧИЙ (КОНКУРЕНТ НЕТОРОПЛИВЫЙ] - конкурент, який не вирізняється активними діями, з уповільненою реакцією чи цілковитим ігно-руванням пропозицій суперника.

КОНКУРЕНТОЗДАТНІСТЬ [КОНКУРЕНТОСПОСОБНОСТЬ] - 1. Товару - ступінь від-повідності у кожний даний момент вимогам вибраного ринку за технічними, економіч-ними та іншими характеристиками. 2. Під-приємства- рівень його компетентності по-рівняно з іншими підприємствами-конку-рентами за такими параметрами, як техно-логія, практичні навички і професійні знан-ня персоналу, рівень стратегічного і поточ-ного планування, політика збуту, рівень управління, комунікації, якість систем управління, виробництва продукції тощо.

КОНКУРЕНТОСПРОМОЖНІСТЬ ТОВАРУ [КОНКУРЕНТОСПОСОБНОСТЬ ТОВАРА] - сукупна спроможність (здатність) товару ви-тримати конкуренцію порівняно з іншими товарами на певному регіональному чи то-варному ринку, мати попит і бути реалізова-ним та принести власникові прибуток. Вона визначається властивостями товару задо-вольняти потреби споживачів (якість това-ру, його технічні параметри, смакові, есте-тичні, фізичні, фізіологічні властивості, від-повідність моді, традиціям тощо), а також рівнем цін, їх співвідношенням із собівартіс-тю і з середніми конкурентними ринковими цінами, а також престижністю (іміджем) ви-робника, торгової марки тощо.

КОНКУРЕНЦІЯ [КОНКУРЕНЦИЯ] - 1. Змагальність підприємців, коли їхні самостійні дії обмежують можливості кож-ного з них впливати на загальні умови реа-лізації товарів на ринку і стимулюють вироб-ництво тих товарів, які потребує споживач. 2. Основна об'єктивна закономірність то-варного виробництва, ринкової економіки, що проявляється у боротьбі (змаганні) то-варовиробників, організацій і установ ви-робничої і невиробничої сфери за кращі умови виробництва і збуту товарів та послуг, завоювання кращих умов і пріоритетів на ринку з метою досягнення максимальних прибутків. За умов вільного підприємниц-тва конкуренція як рушійна сила прогресу здійснюється у різних формах: диверсифі-кації виробництва, підвищення якості і кон-курентоспроможності продукції, у впрова-дженні науково-технічних досягнень у під-приємницьку практику, зростанні ефектив-ності праці. Вона є об'єктивною передумо-вою економічного розвитку та кращого за-доволення потреб населення. Українська держава з перших років незалежності роз-глядає підтримку економічної конкуренції та боротьбу з монополізмом як найважливі-ший шлях побудови розвиненої ринкової економіки. Конституція України встанов-лює, що держава забезпечує захист конку-ренції у підприємницькій діяльності. Не до-пускаються зловживання монопольним становищем на ринку, неправомірне обме-ження конкуренції та недобросовісна конку-ренція.

КОНКУРЕНЦІЯ ІДЕАЛЬНА [КОНКУРЕНЦИЯ ИДЕАЛЬНАЯ] - конкуренція, що існує на ринку з багатьма продавцями й покупця-ми подібного товару. На такому ринку жоден з продавців і покупців не здатний рішуче вплинути на зміну торгової кон'юнктури, ціну і величину продажу. К.і. називають ще чистою, досконалою.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНКУРЕНЦІЯ МОНОПОЛІСТИЧНА [КОНКУРЕНЦИЯ МОНОПОЛИСТИЧЕСКАЯ] - одна з форм конкуренції на товарному чи регіональному ринку з великою чисельністю покупців і про-давців і децентралізацією договірної роботи з укладання угод з широким діапазоном цін. Така можливість зумовлена здатністю ве-ликої кількості продавців пропонувати по-купцям різноманітні за асортиментом і якостями товари й широке коло послуг.

КОНКУРЕНЦІЯ НЕДОБРОСОВІСНА (КОНКУРЕНЦИЯ НЕДОБРОСОВЕСТНАЯ] -Див. Недобросовісна конкуренція.

КОНКУРЕНЦІЯ НЕДОСКОНАЛА [КОНКУРЕНЦИЯ НЕСОВЕРШЕННАЯ] - конкурен-ція, що не відповідає уявленню про чисту конкуренцію і відбувається в умовах ринку, значно відмінних від ідеальних.

КОНКУРЕНЦІЯ НЕЦІНОВА [КОНКУРЕНЦИЯ НЕЦЕНОВАЯ] - конкуренція, що здій-снюється за допомогою поліпшення якості продукції та умов продажу при незмінних цінах.

КОНКУРЕНЦІЯ ОЛІГОПОЛІСТИЧНА [КОНКУРЕНЦИЯ ОЛИГОПОЛИСТИЧЕСКАЯ] - конкуренція, що існує на ринку з незначною кількістю продавців товару, здатних спра-вити помітний вплив на ціни, за якими про-дається цей товар.

КОНКУРЕНЦІЯ ХИЖАЦЬКА [КОНКУРЕНЦИЯ ХИЩНИЧЕСКАЯ] - недобросовісна конкуренція у злісних, хижацьких формах.

КОНКУРЕНЦІЯ ЦІНОВА (КОНКУРЕНЦИЯ ЦЕНОВАЯ] -Див. Цінова конкуренція.

КОНКУРЕНЦІЯ ЧИСТА [КОНКУРЕНЦИЯ ЧИСТАЯ] -Див. Конкуренція ідеальна.

КОНКУРС [КОНКУРС] - змагання з ме-тою виявлення найкращих серед його учас-ників. К. проводять на заміщення вакан-тних посад керівників виробничих і підпри-ємницьких структур; у вузах (для зав. ка-федрами, професорів, доцентів, асистентів, викладачів); у науково-дослідних установах (для зав. лабораторіями, відділами, секто-рами, наукових працівників); у театрах і ху-дожніх колективах (для артистів, режисе-рів, диригентів, балетмейстерів, художни-ків). К. проводиться також на одержання міжнародних і вітчизняних премій імені видатних діячів науки і культури, за досяг-нення в економіці, при вступі до навчально-го закладу; на складання підручників і книг спеціального призначення; на розробку ар-хітектурних і будівельних проектів і споруд тощо. Оголошення про проведення К. дру-кується в пресі, для розгляду заяв і відби-рання кандидатів створюються конкурсні комісії.

КОНКУРСАНТ [КОНКУРСАНТ] - учасник конкурсу, гранту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНОСАМЕНТ [КОНОСАМЕНТ] - документ, що засвідчує одержання вантажу для транспортування морським шляхом. Видається перевізником відправ-никові вантажу. К. - доказ укладення дого-вору морського перевезення, а також є това-ророзпорядчим документом. У зовнішній торгівлі широко практикується продаж то-варів шляхом передачі К. покупцеві. К. мо-же бути іменним (на ім'я певного одержува-ча вантажу), ордерним (в розпорядженні від-правника або одержувача) або на пред'явни-ка. К. складається на підставі письмового документа, підписаного відправником (ван-тажний ордер). За достовірність відомостей, зазначених у вантажному ордері, відповідає відправник.

КОНОСАМЕНТ ІМЕННИЙ [КОНОСАМЕНТ ИМЕННОЙ] - коносамент з зазначенням імені одержувача перевезеного вантажу.

КОНОСАМЕНТ ІНДОСОВАНИЙ [КОНОСАМЕНТ ИНДОССИРОВАННЫЙ] - коноса-мент з відміткою про передання права воло-діння на вантаж, що перевозиться.

КОНОСАМЕНТ НАСКРІЗНИЙ [КОНОСАМЕНТ СКВОЗНОЙ] - коносамент, що вида-ється при доставці вантажу з переванта-женням, коли вантаж доставляється до міс-ця призначення кількома транспортними засобами, перевантажується з одного засо-бу на інший.

КОНОСАМЕНТ НА ПРЕД'ЯВНИКА [КОНОСАМЕНТ НА ПРЕДЪЯВИТЕЛЯ] - коноса-мент, згідно з яким вантаж видається пред'-явнику коносамента.

КОНОСАМЕНТ"НЕЧИСТИЙ" [КОНОСАМЕНТ "НЕЧИСТЫЙ"] - коносамент, у якому зроблені обмовки про стан товару (вантажу), що перевозиться.

КОНОСАМЕНТ ЧАРТЕРНИЙ [КОНОСАМЕНТ ЧАРТЕРНЫЙ] - коносамент, що ви-дається при чартерних перевезеннях.

КОНОСАМЕНТ "ЧИСТИЙ" [КОНОСАМЕНТ "ЧИСТЫЙ") -коносамент, якщо перевізник не зробив у ньому зауважень, претензій до кількості і якості вантажу.

КОНСАЛТИНГ [КОНСАЛТИНГ] - консультування і спеціальні на-уково-технічні, фінансово-аналітичні, тех-нологічні та прогностичні розробки окреми-ми спеціалізованими компаніями, фірмами, центрами, підрозділами соціальних програм, планів з аналізом сучасного стану діяльності виробничих та інших виробничо-комерцій-них, підприємницьких структур, визначен-ням концепції, шляхів, заходів та викорис-танням засобів підвищення ефективності їх діяльності і розробки перспектив подальшо-го розвитку. Консалтингові фірми надають послуги щодо дослідження торгової кон'-юнктури і прогнозування ринку товарів, по-слуг, ліцензій, ноу-хау, фінансового і валют-ного ринків, а також оцінки й експертизи промислових підприємств, нерухомості, ефек-тивності експортно-імпортних операцій, роз-робки техніко-економічних обґрунтувань об'єктів підприємництва, бізнес-планів. Роз-робляють документацію з розрахунками ефективності створення спільних підпри-ємств, розробки стратегії експортно-імпорт-них операцій, маркетингових програм то-що. У разі необхідності надають аудиторські послуги з повним аналізом стану суб'єкта підприємницької діяльності, причин нега-тивних явищ на окремих ділянках підприєм-ництва з розробкою прогнозів і рекоменда-цій щодо ефективної діяльності на певному ринку Консалтингові фірми можуть бути спе-ціалізовані за окремими напрямами діяльності. Великі концерни, холдингові компанії у своєму складі мають власні підрозділи з розга-луженою мережею відділень у різних регі-онах. Малі, середні, дрібні фірми звертають-ся за послугами до консалтингових фірм, ос-кільки такі розробки вимагають значних ви-трат і високого професіоналізму виконавців.

КОНСАЛТИНГОВА ФІРМА [КОНСАЛТИНГОВАЯ ФИРМА] - фірма, основна діяль-ність якої полягає в консультуванні товаро-виробників, продавців, покупців з широко-го кола питань економіки, зовнішньоеконо-мічних зв'язків, маркетингу, дослідження і прогнозування ринку товарів і послуг, інно-вацій тощо. К.ф. може бути спеціалізова-ною з окремих напрямів консультативної діяльності. Див. також Консалтинг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНСЕКВЕНТНИЙ [КОНСЕКВЕНТНЫЙ] - послідовний.

КОНСЕНСУС [КОНСЕНСУС] - згода багатьох договірних сторін, досягнута в результаті попередньо проведених складних процедур з домовленостей із розв'язанням складних питань, усуненням розбіжностей і прийнят-тям умов, які задовольняють усі сторони і консолідують їх для реалізації планів, прог-рам відповідно до прийнятих домовленос-тей - консенсусу. Застосовується у внут-рішній та зарубіжній політичній, економіч-ній і дипломатичній практиці.

КОНСЕРВАЦІЯ [КОНСЕРВАЦИЯ] - 1. Тимчасо-ве призупинення економічного процесу, ви-ду діяльності, будівництва об'єкта, техноло-гічного обладнання. 2. Технічні засоби за-хисту від корозії. 3. Зберігання товарів, об-ладнання виробничого призначення з ме-тою захисту від фізичного псування, корозії. 4. Призупинення роботи поточних ліній, це-хів, підприємств на певний період і обері-гання їх від пошкоджень, псування, корозії.

КОНСИГНАНТ [КОНСИГНАНТ] - вантажовідправник, власник то-вару, який продають за кордон за посеред-ництва комісіонера (консигнатора, тобто вантажоотримувача).

КОНСИГНАТОР [КОНСИГНАТОР] - особа, агент, комісіонер, що займається збереженням, нагромаджен-ням, пошуком та реалізацією товарів різних товаровиробників - власників товарів (кон-сигнантів) , не маючи права власності на то-вари. Товар для реалізації він отримує безоп-латно на комісійних засадах (на умовах кон-сигнації). Плату за послуги одержує після реалізації товару у вигляді відсотка від суми реалізації, або як різницю між ціною кон-сигнанта і комісіонера.

КОНСИГНАЦІЙНА ПОСТАВКА ТОВАРІВ [КОНСИГНАЦИОННАЯ ПОСТАВКА ТОВАРОВ] - вид поставки товарів, за якою пра-во власності на них залишається за поста-чальником аж до моменту їх фактичного продажу і не передається одержувачу.

КОНСИГНАЦІЯ [КОНСИГНАЦИЯ] - 1. Вид договору, за яким здій-снюється комісійний продаж товарів, коли власник товару (консигнант) передає без по-передньої оплати товар комісіонеру (консиг-натору), посереднику для подальшого його продажу за певну комісійну винагороду. При цьому власником товару залишається кон-сигнант. У разі, коли товар протягом зазна-ченого в договорі часу не продається, він повертається його власнику за його раху-нок. 2. Різновид комісійного продажу това-рів на експорт, коли експортер (консигнант) надсилає товар іноземному партнерові - покупцеві (консигнатору) з дорученням про-дати його на певних умовах, залишаючи право власності на товар за собою. Сума вартості проданого товару перераховується консигнантові після його реалізації.

КОНСОЛІ [КОНСОЛИ] - 1. Облігації довгострокових або безстрокових державних позик, що випуска-ються замість короткострокових. 2. Зобов'-язання держави по довгострокових або без-строкових позиках.

КОНСОЛІДАЦІЯ [КОНСОЛИДАЦИЯ] - 1. Зміцнення, згрупування, об'єднання нав-коло певної великої ідеї, реалізації програми. В економіці - об'єднання суб'єктів підпри-ємництва, їхніх дій, інтересів, спільних ка-піталів заради здійснення великих підпри-ємницьких проектів, програм. 2. Об'єднан-ня, злиття двох або кількох фірм, компаній. 3. Зведення бухгалтерських даних при під-готовці зведеного звіту. 4. Заміна національ-ної валюти у валютних резервах країни між-народними грошовими активами. 5. Вкла-дення прибутку, отриманого від торгівлі спе-кулятивними акціями, у більш надійні акції.

КОНСОЛІДАЦІЯ БОРГУ [КОНСОЛИДАЦИЯ ДОЛГА] - продовження строку дії боргу шляхом перетворення його у довгостроко-вий або безстроковий, об'єднання кількох боргів у єдиний з можливою зміною вели-чини позичкового процента. К.б. застосо-вується як метод управління державним боргом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНСОЛІДАЦІЯ ДЕРЖАВНОГО БОРГУ [КОНСОЛИДАЦИЯ ГОСУДАРСТВЕННОГО ДОЛГА] - зміна умов позики, що стосується її строків. Проводиться, як правило, одно-часно з уніфікацією позик, тобто об'єднан-ням кількох позик в одну. В результаті такої -операції створюється консолідований (або фундований) борг.

КОНСОЛІДАЦІЯ ПОЗИК [КОНСОЛИДАЦИЯ ЗАЙМОВ] - фінансова операція, пов'-язана з переведенням короткострокових чи середньострокових державних позик у дов-гострокові чи безстрокові, або об'єднання державних позик попередніх років в одну позику.

КОНСОЛІДОВАНИЙ БАЛАНС [КОНСОЛИДИРОВАННЫЙ БАЛАНС] - Див. Баланс консолідований.

КОНСОЛІДОВАНИЙ БОРГ [КОНСОЛИДИРОВАННЫЙ ДОЛГ] - частина боргу держа-ви, компанії, що утворюється в результаті випуску довгострокових позик, продовжен-ня строку середньострокових і короткостро-кових кредитів, об'єднання раніше випуще-них позик.

КОНСОЛІДОВАНИЙ БЮДЖЕТ (КОНСОЛИДИРОВАННЫЙ БЮДЖЕТ] - об'єднаний бюджет територіальних одиниць, регіонів, що утворюють єдину адміністративно-тери-торіальну сукупність (автономію, республіку).

КОНСОЛІДОВАНИЙ РАХУНОК [КОНСОЛИДИРОВАННЫЙ СЧЕТ] - рахунок, який відображає діяльність кількох або багатьох взаємопов'язаних господарських суб'єктів і акумулює операції, що проводяться ними між собою (поряд із зовнішніми операціями).

КОНСОЛЬ ОПЕРАТОРА [КОНСОЛЬ ОПЕРАТОРА] - прилад введення-виведення, що призначений для зв'язку оператора обчи-слювальної системи з її керуючою програ-мою і завданням. З цією метою, як правило, використовується дисплей.

КОНСОРЦІАЛЬНИЙ БАНК (КОНСОРЦИАЛЬНЫЙ БАНК] - сумісне багатофункціо-нальне банківське об'єднання акціонерного типу, що належить кільком банкам, фінан-совим компаніям.

КОНСОРЦІУМ [КОНСОРЦИУМ] - 1. Одна з форм монополій, об'єдна-них на підставі угоди групи банківських або промислових монополій для здійснення спільних великомасштабних фінансових програм. 2. Об'єднання кількох підприєм-ницьких компаній, банків для реалізації ве-ликомасштабних проектів, спільного розмі-щення великих позик. К. несе повну матері-альну відповідальність перед своїми клієн-тами. 3. Об'єднання підприємств, фірм, ор-ганізацій для проведення взаємовигідних спільних координованих великомасштаб-них комерційно-підприємницьких програм (операцій) з метою одержання прибутку.

КОНСОРЦІУМ БАНКІВ [КОНСОРЦИУМ БАНКОВ] -Див. Банківський консорціум.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНСОРЦІУМ-ГАРАНТ [КОНСОРЦИУМ-ГАРАНТ] - банківський консорціум, що надає Гарантію повернення отриманого кредиту.

КОНСОРЦІУМНИЙ БАНК [КОНСОРЦИУМНЫЙ БАНК] -Див. Банк консорціумний.

КОНСПІРАЦІЯ [КОНСПИРАЦИЯ] - су-воре дотримання та збереження таємниці (напр., особливо важливих наказів, ноу-хау).

КОНСТАНТА [КОНСТАНТА] - незмінна, постійна величина) - 1. Елемент мови, який займає єдине фіксоване (задане) значення. 2. Величина, яка в ході виконання програми має постійне значення.

КОНСТАТАЦІЯ [КОНСТАТАЦИЯ] - вста-новлення незаперечності існування якогось факту або явища, наявності чогось.

КОНСТИТУАЛІЗМ [КОНСТИТУАЛИЗМ] -. правовий статус особи, рішення проблем прав людини, забезпечення її честі і гідності.

КОНСТИТУЦІЯ [КОНСТИТУЦИЯ] - 1. У, Стародавньому Римі акти, котрі вида-вав імператор. 2. Основний закон держави, що закріплює державний, суспільний уст-рій, основні права та обов'язки громадян, регулює майнові, господарські і фінансові відносини юридичних і фізичних осіб, діяль-ність державних, судових органів, виборчу систему.

КОНСУЛ [КОНСУЛ] - 1. У Стародавньому Римі періоду республіки - найвища виборна посадова особа. 2. У су-часному міжнародному праві - посадова особа держави, що захищає її правові, еко-номічні та інші інтереси, а також своїх юри-дичних осіб, громадян в іншій країні.

КОНСУЛЬСТВО [КОНСУЛЬСТВО] - орган зовнішніх зносин однієї держави, представлений на території іншої і очолюваний консулом.

КОНСУЛЬСЬКИЙ ЗБІР [КОНСУЛЬСКИЙ СБОР] - платіж, що стягується відповідно до встановленого тарифу за дії (послуги), котрі консульська установа виконує (надає) на прохання громадян країни, яку вона представляє, або іноземних громадян.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНСУЛЬСЬКІ РАНГИ [КОНСУЛЬСКИЕ РАНГИ] - звання консулів, що пов'язані з їхнім службовим становищем, а саме: гене-ральний консул, консул, віце-консул, консу-льський агент. Вони очолюють відповідно генеральні консульства, консульства і кон-сульські агентства. Проте консули і віце-кон-сули можуть бути тільки заступниками або помічниками глав консульств вищих за них рангів.

КОНСУЛЬТАНТ [КОНСУЛЬТАНТ] - спеціа-ліст. що надає консультаційні послуги фірмі, консультує її керівників, менеджерів.

КОНСУМЕНТ [КОНСУМЕНТ] (від англ. con-sume - споживати) - споживач товарів і послуг.

КОНСЬЮМЕРИЗМ [КОНСЬЮМЕРИЗМ] (англ. consumerism - споживач) - організовані дії, акції, спільні програми щодо захисту ін-тересів споживачів товарів, послуг від сва-вілля здійснюваного недобросовісними то-варовиробниками, комерсантами, торгов-цями.

КОНТАНГО [КОНТАНГО] (англ. contango)- 1. Кон'юнктурна ситуація на біржі, коли ці-ни на наявний товар нижчі від цін на това-ри з обумовленим строком поставки і зрос-тають у міру збільшення строку поставки. 2. Винагорода (премія) брокеру за організацію відстрочки виконання договірних зобов'я-зань особою (підприємцем), що не могла їх своєчасно виконати внаслідок непередбаче-них причин.

КОНТЕЙНЕР [КОНТЕЙНЕР] (англ. container, від contain - вміщувати) - місткість, окре-мий змінний пристрій, скриня, кузов для зберігання або транспортування предметів, речей, товарів, вантажів.

КОНТИНГЕНТ [КОНТИНГЕНТ] (латин. con- tingens - той, що трапляється, стичний) - 1. Сукупність людей, що створюють однорід-ну групу, колектив, категорію. 2. У зовніш-ньоекономічних зв'язках - гранична нор-ма, що встановлюється державними орга-нами для експорту та імпорту, транзиту де-яких товарів у певні країни.

КОНТИНГЕНТ ТАРИФНИЙ [КОНТИНГЕНТ ТАРИФНЫЙ] - дозвіл на ввезення певної кількості товарів за зниженим митом або без мита.

КОНТИНГЕНТНІ ДОГОВОРИ (КОНТИНГЕНТНЫЕ ДОГОВОРЫ] - договори між кра-їнами, предметом яких є зовнішньоторго-вельні контингенти, а метою - гарантія можливості ввезення, вивезення або тран-зиту певного об'єму товарів.

КОНТИНГЕНТОВАНІ ПОДАТКИ [КОНТИНГЕНТИРОВАННЫЕ НАЛОГИ] -податки, за-гальна величина яких встановлюється в ці-лому, потім їх сума розподіляється між плат-никами податків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНТИНГЕНТУВАННЯ [КОНТИНГЕНТИРОВАНИЕ] - одна з форм державного регу-лювання зовнішньої торгівлі у формі вста-новлення експортних та імпортних квот-контингентів. К. називають також інші ви-ди кількісних обмежень, що встановлюють-ся державою.

КОНТИНГЕНТУВАННЯ ЕМІСІЇ [КОНТИНГЕНТИРОВАНИЕ ЭМИССИИ] - законодав-че обмеження емісії банкнот.

КОНТИРОВКА [КОНТИРОВКА] - бухгал-терська проводка, прийнята в бухгалтер-ському обліку позначення дебету і кредиту, а також сум у розрахункових документах.

КОНТО [КОНТО] (італ. conto) - рахунок.

КОНТОКОРЕНТ [КОНТОКОРРЕНТ] (від італ. conto corrente - поточний рахунок) - єди-ний універсальний рахунок, через який про-водять усі кредитні розрахункові операції банку з клієнтом. Інша назва - контоко-рентний рахунок.

КОНТОКОРЕНТНИЙ КРЕДИТ [КОНТОКОРРЕНТНЫЙ КРЕДИТ] -Див. Кредит кон-токорентний.

КОНТОКОРЕНТНИЙ РАХУНОК [КОНТОКОРРЕНТНЫЙ СЧЕТ] (італ. conto corrente- поточний рахунок) - єдиний рахунок під-приємства, який поєднує в собі поточний і позичковий (кредитний) рахунки. Застосо-вується для зберігання грошових коштів і безготівкових розрахунків з різних банків-ських операцій (платежів). Див. також Кон-токорент.

КОНТОМАТ [КОНТОМАТ] -автомат, що ви-дає гроші за допомогою застосування бан-ківської кредитної картки.

КОНТОРА (КОНТОРА] - службове примі-щення, офіс, адміністративна частина під-приємства, організації.

КОНТО-СЕПАРАТО [КОНТО-СЕПАРАТО] - окремий рахунок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНТР... КОНТРА... [КОНТР.., КОНТРА...] (від латин. contra - проти) - префікс, що означає "проти" (напр., контрпропаганда- агітація, пропаганда навпаки, проти).

КОНТРАБАНДА [КОНТРАБАНДА] (італ. con-trabando, від contra - проти і bando - уря-довий указ) - незаконне перевезення то-варів, валюти крадькома через кордон.

КОНТРАБРОКЕР [КОНТРАБРОКЕР] - бро-кер, з яким укладена угода.

КОНТРАГЕНТИ [КОНТРАГЕНТЫ] (від. cont-ra - проти та agens - той, хто діє) - юри-дичні і фізичні особи - сторони двосторон-нього договору, пов'язані спільними зо-бов'язаннями, які докладають спільних зу-силь для виконання взаємовигідних умов договору.

КОНТРАКТ [КОНТРАКТ] (латин. contractus -угода, договір) - письмова угода двох або більше сторін з певними зобов'язаннями при здійсненні певних намірів, операцій за певних умов і у зазначені строки, а також з відповідальністю сторін за виконання зо-бов'язань.

КОНТРАКТ БІРЖОВИЙ [КОНТРАКТ БИРЖЕВОЙ] -Див. Контракт ф'ючерсний.

КОНТРАКТ ВІДКРИТИЙ [КОНТРАКТ ОТКРЫТЫЙ] - контракт на біржі, що не лікві-дований на кінець дня, напр., проданий, але не відкуплений.

КОНТРАКТ ГАРАНТІЙНИЙ [КОНТРАКТ ГАРАНТИЙНЫЙ] -Див. Гарантійний конт-ракт.

КОНТРАКТ КУПІВЛІ-ПРОДАЖУ [КОНТРАКТ КУПЛИ-ПРОДАЖИ] -Див. Договір ку-півлі-продажу.

КОНТРАКТ ЛОНГ [КОНТРАКТ ЛОНГ] -ф'ю-черсний контракт, придбаний у розрахунку на підвищення цін, що використовується як засіб фіксації гарантованої ціни закупки то-варів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНТРАКТ ОБЛІГАЦІЙНИЙ (КОНТРАКТ ОБЛИГАЦИОННЫЙ] - додатковий документ, що супроводжує випуск 1 надається власни-ку, купцеві облігацій. Визначає право, при-вілеї та обмеження для власника облігації.

КОНТРАКТ СПОТ [КОНТРАКТ СПОТ] - ф'ючерсний контракт, що продається в пе-редбаченні зниження цін.

КОНТРАКТ Ф'ЮЧЕРСНИЙ (КОНТРАКТ ФЬЮЧЕРСНЫЙ] -контракт, що укладаєть-ся на біржі на поставку певної кількості то-варів за певною ціною в установлений строк на перспективу. Відіграє роль цінного папе-ру і використовується як спекулятивний цінний папір або для страхування від непе-редбаченої зміни цін.

КОНТРАКТАНТ [КОНТРАКТАНТ] (фр. cont-ractant - той, що домовляється) - особа або організація, що бере на себе певні зобов'я-зання за контрактом.

КОНТРАКТАЦІЯ [КОНТРАКТАЦИЯ] -укла-дання договору між підприємствами, що ви-готовляють продукцію, та організаціями, які заготовляють і збувають цю продукцію. В загальному випадку під К. розуміють укла-дання будь-якого договору.

КОНТРАКТИВ [КОНТРАКТИВ] - спеціаль-ний фінансовий документ, рахунок, на під-ставі якого відбувається зменшення розмі-рів активів фірми, компанії, підприємства. Фіксується у їхньому фінансовому звіті.

КОНТРАКТИВНИЙ РАХУНОК [КОНТРАКТИВНЫЙ СЧЕТ] - один із двох видів контр-арних рахунків, що призначений для регу-лювання основного активного рахунку гос-подарських засобів компанії.

КОНТРАКТНА СТАВКА [КОНТРАКТНАЯ СТАВКА] - пільгова фрахтова ставка у мор-ському судноплавстві, що застосовується стосовно товарів фірми, яка уклала з влас-ником судна обмежувальний контракт.

КОНТРАКТНИЙ ЛИСТ [КОНТРАКТНЫЙ ЛИСТ] - підготовлений розрахунковою палатою повний список щоденних операцій кожного члена палати, складений за випусками цінних паперів. Призначений для використання членами розрахункової палати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНТРАКТНІ АСИГНУВАННЯ [КОНТРАКТНЫЕ АССИГНОВАНИЯ] - довгострокові урядові замовлення приватним фірмам, за-безпечені фінансуванням.

КОНТРАРНІ РАХУНКИ [КОНТРАРНЫЕ СЧЕТА) - додаткові, допоміжні рахунки бухгал-терського обліку, які використовуються для коригування показників, уточнення оцінки окремих видів коштів або джерел їх утворен-ня, що відзначаються в основних рахунках. Поділяються на контрактивні і контрпа-сивні.

КОНТРАРНІ РАХУНКИ В БУХГАЛТЕРІЇ [КОНТРАРНЫЕ СЧЕТА В БУХГАЛТЕРИИ] - група рахунків бухгалтерського обліку, яка уточнює оцінку окремих видів коштів або джерело їх утворення. Див. також Контр-арні рахунки.

КОНТРАКТУВАТИ [КОНТРАКТИРОВАТЬ] - укладати контракт, наймати, зобов'язувати за допомогою контракту.

КОНТРАСИГНАЦІЯ [КОНТРАССИГНАЦИЯ] - контрасигнатура, підпис міністра на акті, який виходить від глави держави. К. озна-чає, що міністр бере на себе відповідальність за даний акт.

КОНТРАФАКЦІЯ [КОНТРАФАКЦИЯ] (від контра... і латин. facio - роблю, підробка) - 1. Самовільне відтворення або розповсю-дження певних предметів з авторськими ін-дивідуальними, оригінальними ознаками або інтелектуальної власності без згоди авто-ра. 2. Використання окремими суб'єктами підприємницької діяльності чужих фірмо-вих чи товарних знаків, копіювання това-рів, які мають високе визнання на ринку, без згоди фірми, компанії, законних товарови-робників. Такі дії караються законом, мо-жуть бути оскаржені особами, котрим нанесе-ні збитки. 3. Ведення справи під чужим іме-нем, незаконне використання чужого патен-ту при виготовленні і продажу товарів, а та-кож незаконне розміщення на свій товар-ний знак зображень, перейнятих із знаків по-пулярних товарів і фірм з метою недобросовіс-ної конкуренції і введення покупців в оману.

КОНТРОФЕРТА [КОНТРОФЕРТА] - згода укласти запропонований договір, але на ін-ших умовах.

КОНТРБАЛАНС [КОНТРБАЛАНС]-табли-ця, яку складають на основі бухгалтерських даних для зіставлення відповідності даних бухгалтерського балансу фактичним даним бухгалтерського обліку.

КОНТРИБУЦІЯ [КОНТРИБУЦИЯ] (від ла-тин. contributio-збираю, стягую)-приму-сові платежі або майнове вилучення з пере-моженої у війні держави.

КОНТРМАРКЕТИНГ [КОНТРМАРКЕТИНГ] (від латин, contra-проти і marceting-тор-гівля, спродаж) - дії виробника, конкурен-та, громадськості чи їх об'єднань, спрямова-ні на скорочення попиту на певні товари з метою зменшення їх споживання або замі-. ни іншими (напр., зменшення попиту на го-рілчані вироби та одночасне формування попиту на вино, пиво і безалкогольні напої).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНТРОЛЕР [КОНТРОЛЕР] (англ. controller букв. управитель) - особа, що володіє пов-новаженнями здійснювати контроль, пере-віряти правильність, обґрунтованість, за-конність дій організацій, установ, компаній, державних органів, громадян тощо.

КОНТРОЛІНГ [КОНТРОЛЛИНГ] - 1. Облік і контроль на підприємстві, фірмі. 2. Про-фільний підрозділ фірми.

КОНТРОЛЬ (КОНТРОЛЬ] (від латин, controle - перевірка) - 1. Перевірка виконання зав-дань. У цьому розумінні К. є елементом ор-ганізаційно-економічної функції сучасного менеджменту (управління), що передбачає прямий і зворотний зв'язок між керівником і виконавцями і виступає важливим факто-ром ефективної трудової діяльності і забез-печення реалізації заданої програми. 2. Скла-дова управління економічними об'єктами і процесами, що полягає в спостереженні за об'єктом з метою перевірки відповідності дійсного стану організації, підприємства, установи і їх діяльності, стану, передбачено-му законами, інструкціями та іншими нор-мативними актами. 3. К. над об'єктом, ре-альна влада, зосередження прав управління об'єктом в одних руках. 4. Дії, пов'язані з пе-ревіркою, контролем. 5. Помітка словом, спе-ціальним штампом "контроль" або буквою К чи АК (автоматизований контроль) на ліво-му полі аркуша документа, виконання якого підлягає контролю.

КОНТРОЛЬ БАНКІВСЬКИЙ (КОНТРОЛЬ БАНКОВСКИЙ] - 1. Контроль банку за ці-льовим використанням наданих кредитів або за використанням засобів неплатоспро-можного боржника до визнання його бан-кротом. 2. Контроль з боку центрального банку за діяльністю комерційних банків.

КОНТРОЛЬ ВИБІРКОВИЙ [КОНТРОЛЬ ВЫБОРОЧНЫЙ] - контроль якості, що прово-диться за окремими пробами, вибірками, за певною кількістю (відсотком) від загальної суми.

КОНТРОЛЬ КРЕДИТНИЙ [КОНТРОЛЬ КРЕДИТНИЙ] (від фр. contrerole - подвійний список і латин, creditum - позика) - офі-ційні обмеження кредитування - ліміту-вання кредитування певних галузей чи ка-тегорій позичальників, зростання обсягу кредитів, а також збільшення процентних ставок на малоперспективні програми.

КОНТРОЛЬНА СУМА [КОНТРОЛЬНАЯ СУММА] - сума елементів масиву даних, що пере-дається разом із цим масивом і слугує спосо-бом знаходження можливих помилок у масиві.

КОНТРОЛЬНИЙ ПАКЕТ АКЦІЇ [КОНТРОЛЬНЫЙ ПАКЕТ АКЦИЙ] - частка загальної кіль-кості випущених акціонерним товариством акцій, що зосереджена в руках однієї особи і дає їй можливість здійснювати фактичний контроль за діяльністю акціонерного това-риства, керувати діяльністю, приймати по-трібні рішення. Теоретично К.п.а. стано-вить не менше половини голосуючих акцій; практично ж, при широкому розповсюджен-ні акцій, володіння більш як 20 % їх дає в руки власника контрольний пакет, оскільки не всі акціонери бувають присутні на зборах.

КОНТРОЛЬОВАНА КОМПАНІЯ (КОНТРОЛИРУЕМАЯ КОМПАНИЯ] -компанія, біль-шістю голосуючих акцій якої володіє інша компанія чи особа.

КОНТРПАСИВНИЙ РАХУНОК [КОНТРПАССИВНЫЙ СЧЕТ] - один із двох видів контр-арних рахунків, що призначений для кори-гування основного пасивного рахунку гос-подарських засобів компанії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНТРПРОПОЗИЦІЯ [КОНТРПРЕДЛОЖЕНИЕ] - пропозиція цінних паперів на біржі, що відповідає певному попиту на них, або попит на цінні папери, що відповідає певній їх пропозиції.

КОНФЕДЕРАЦЯ [КОНФЕДЕРАЦИЯ] (латин. confederatio - спілка, об'єднання) - союз держав, що зберігають свою незалежність і роздільне існування, створений для певних цілей, переважно зовнішньополітичних і воєнних. К. не має єдиної території, єдиної ар-мії і єдиних органів влади. Свої завдання К. здійснює через постійні представницькі ор-гани, куди входять члени всіх держав конфедерації.

КОНФЕКЦІОН [КОНФЕКЦИОН] (нім, Kon- fektion, від латин, confectio - виготовлення)- магазин або його відділ, що торгує готовим одягом і білизною, а також майстерня, де їх виготовляють.

КОНФЕРЕНЦІЯ ООН З ТОРГІВЛІ І РОЗВИТКУ (ЮНКТАД) (КОНФЕРЕНЦИЯ ООН ПО ТОРГОВЛЕ И РАЗВИТИЮ (ЮНКТАД)] - міжнародна економічна організація, фун-кції якої полягають в заохоченні міжнарод-ної торгівлі. підготовці правових актів, спри-янні координації в межах ООН у сфері між-народної торгівлі. Створена в 1964р., об'єд-нує близько 170 держав світу.

КОНФІГУРАЦІЙНИЙ ФАЙЛ [КОНФИГУРАЦИОННЫЙ ФАЙЛ] - файл, що містить опи-сання конфігурації віртуальної машини для кожного з користувачів.

КОНФІГУРАЦІЯ [КОНФИГУРАЦИЯ] -ком-поновка мережі або системи обробки даних з чітким визначенням характеру, кількості, взаємозв'язків і основних характеристик її функціональних елементів.

КОНФІГУРАЦІЯ ОБЧИСЛЮВАЛЬНОЇ СИСТЕМИ [КОНФИГУРАЦИЯ ВЫЧИСЛИТЕЛЬНОЙ СИСТЕМЫ] - сукупність функціональ-них частин цифрової обчислювальної сис-теми і зв'язків між ними, зумовлена основ-ними технічними характеристиками цих функціональних частин, а також характе-ристиками задач обробки даних, що розв'я-зуються системою.

КОНФІДЕНЦІЙНИЙ [КОНФИДЕНЦИАЛЬНЫЙ] (від латин, confidentia-довір'я)-до-вірчий, секретний, утаємничений, той, що не підлягає оприлюдненню.

КОНФІДЕНЦІЙНІ ВІДОМОСТІ [КОНФИДЕНЦИАЛЬНЫЕ СВЕДЕНИЯ] (від латин, confi-dentia - довіра) - відомості, які становлять комерційну, виробничу, приватну таємни-цю, що не підлягає широкому розголосу.

КОНФІРМАЦІЙНИЙ ДІМ [КОНФИРМАЦИОННЫЙ ДОМ] - торговий дім - посередник між місцевими постачальниками та інозем-ними покупцями.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНФІСКАЦІЯ [КОНФИСКАЦИЯ] (від ла-тин. confiscatio - відібрання) - примусове і безоплатне вилучення у власність держави всього або частини особистого майна, що належить фізичній чи юридичній особі, зде більшого покараній. К. в судовому порядку застосовується за вироком суду як додатко ва міра покарання. Предмети домашнього вжитку, продукти харчування, носильні речі тощо, необхідні для засудженого, членів його сім'ї та осіб, які перебувають на його утри-манні, К. не підлягають. Від К. як додатко-вої міри кримінального покарання відрізня-ють конфіскацію предметів, що були засо-бами вчинення злочинів або придбані зло-чинним шляхом. Ці предмети підлягають обов'язковому вилученню незалежно від то-го, чи застосовувалась К. як додаткова міра покарання. К. в судовому порядку може про-водитись також за деякі адміністративні вчинки постановою народного судді. К. в адміністративному порядку проводиться у випадках, якщо: особа володіє майном, во-лодіти яким заборонено законом; виявлені предмети контрабанди; пересилаються пош-тою предмети, посилання яких заборонено; порушені порядок зберігання і використан-ня вогнепальної зброї, правила і терміни по-лювання тощо. При К. в адміністративному порядку в день відібрання майна складаєть-ся акт, копія якого видається власникові конфіскованого майна з правом подання скарги у встановленому законом порядку. Від судової К. належить відрізняти К. зви-чайним революційним порядком на підставі декретів чи адміністративних рішень. За ра-дянських часів К. застосовувалась як захід припинення окремих видань чи вилучення деяких матеріалів із преси, які не "впису-вались" у світ комуністичної ідеології.

КОНФЛІКТ (КОНФЛИКТ) (латин. conflictus- зіткнення) - 1. Суперечність у поглядах і відношеннях, зіткнення протилежних інте-ресів, гостра суперечка. 2. Відсутність згоди і непоступливість між двома або більшою кількістю сторін, фізичними особами або групами, чи юридичними особами, коли кожна з них визнає і відстоює лише свою позицію. 3. Крайня загостреність супереч-ностей, що призводить до ускладнень чи гострої боротьби.

КОНФОРМІЗМ (КОНФОРМИЗМ] (латин. conformis - подібний) - 1. Пристосовниц-тво, пасивне сприйняття існуючого порядку речей, пануючих думок, що межує з догід-ництвом, схилянням перед авторитетами. 2. Вчення англіканської церкви.

КОНФОРМНІСТЬ (КОНФОРМНОСТЬ] - відповідність якості продукту (надання по-слуг) заявленим характеристикам (парамет-рам, смакам).

КОНФРОНТАЦІЯ [КОНФРОНТАЦИЯ] (ла-тин. con - проти і frons (frontis) - лоб, фронт) - протистояння, протиборство, зіткнення. Становище, коли якісь особи, групи, дер-жави опиняються перед загрозою зіткнення між собою.

КОНЦЕНТРАТОР [КОНЦЕНТРАТОР] - 1 .Функціональний прилад, який дозволяє засобу передачі даних обслуговувати більшу кількість джерел даних по меншій кількості каналів передач даних. Сумарна ширина стрічки вхідних каналів перевищує ширину стрічки вихідного каналу. 2. Те саме, що й мультиплікатор передання даних.

КОНЦЕНТРАЦІЯ [КОНЦЕНТРАЦИЯ] (ла-тин. concentratio - зосередження навколо центру) - зосередження виробництва, капі-талу в одному місці або в одних руках, пере-важання на ринку однієї або кількох фірм.

КОНЦЕНТРАЦІЯ БАНКІВ [КОНЦЕНТРАЦИЯ БАНКОВ] - зосередження кредитних ресурсів та операцій у великих і найбільших банках.

КОНЦЕНТРАЦІЯ ВИРОБНИЦТВА [КОНЦЕНТРАЦИЯ ПРОИЗВОДСТВА] -дії, пов'я-зані з об'єднанням, з'єднанням, зосереджен-ням (скупченням) великих виробничих під-приємств в одному місці за певними вироб-ничими ознаками з метою досягнення біль-ших економічних результатів. На таких під-приємствах зосереджується переважна біль-шість засобів виробництва, зайнятих трудо-вих ресурсів, більші обсяги продукції. К.в. здійснюється у формах: розширення і ре-конструкції діючих підприємств, а також збільшення їх числа, модернізації, комбі-нації суміжних виробництв, диверсифікації виробництва тощо. К.в. дає можливість ви-користовувати переваги великомасштаб-ного виробництва щодо підвищення його ефективності, зниження собівартості про-дукції і забезпечення її конкурентоспромож-ності.

КОНЦЕНТРАЦІЯ ЕКСПОРТУ [КОНЦЕНТРАЦИЯ ЭКСПОРТА] - зосередження екс-портних операцій в одних руках з одночас-ним збільшенням питомої ваги основного експортного товару чи основних клієнтів у сумарному експорті для створення умов збільшення експорту у країнах зі слабкороз-винутою економікою і недорозвинутими ринковими відносинами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНЦЕНТРАЦІЯ КАПІТАЛУ [КОНЦЕНТРАЦИЯ КАПИТАЛА] - зосередження, нарощу-вання капіталу за допомогою з'єднання ка-піталів різних власників, а також завдяки перетворенню прибутку в капітал, капіталі-зації доходів.

КОНЦЕПТУАЛЬНА МОДЕЛЬ (КОНЦЕПТУАЛЬНАЯ МОДЕЛЬ] - загальне описання ло-гічної структури бази даних в термінах об'єктів і зв'язків між ними, що не залежить від конкретної системи управління базами даних.

КОНЦЕПЦІЯ [КОНЦЕПЦИЯ] (латин, con-ceptio-сприйняття)- 1. Система поглядів на певні явища, спосіб тлумачення явищ, дій, розуміння теорії. 2. Форма і засіб на-укового пізнання, що є способом розуміння, пояснення, тлумачення основної ідеї, теорії; науково обґрунтоване і логічно доведене ви-раження основного змісту теорії, але на від-міну від теорії воно ще не може бути втіле-ним у систему точних наукових понять. 3. В економіці-система поглядів, помислів, що визначають основний напрям, стратегію і тактику реалізації бізнесово-підприємниць-ких проектів, програм.

КОНЦЕПЦІЯ МАРКЕТИНГУ [КОНЦЕПЦИЯ МАРКЕТИНГА] - система (філософія) рин-кових відносин, котра стверджує, що запо-рукою досягнення переваг на ринку і забез-печення стабільності функціонування орга-нізації (фірми) є просування на ринок таких товарів (послуг) і за такими цінами, які у більшій мірі відповідають потребам насе-лення, ніж товари й послуги конкурентів.

КОНЦЕПЦІЯ ТОВАРУ [КОНЦЕПЦИЯ ТОВАРА] - концепція диференціації маркетинго-вих заходів для кожного виду товару, що ви-користовується в практиці маркетингу.

КОНЦЕРН [КОНЦЕРН] (англ. concern, букв. - об'єднання) - одна з форм капіталістичних монополій. Велике об'єднання багатьох ве-ликих формально самостійних промисло-вих, торговельних, фінансових підприємств на базі спільних виробничих, фінансово-економічних та торговельних інтересів, які пов'язані спільними договорами, фінансо-вим капіталом, виробничими фондами, спільними інтересами на ринку та участю у спільних комерційно-підприємницьких програмах. Вони здійснюють діяльність на основі централізації функцій впровадження у виробництво досягнень науково-техніч-ного прогресу, спільної інвестиційної, фінан-сової, зовнішньоекономічної та іншої діяль-ності з метою завоювання панівного стано-вища на ринку, послаблення конкурентів і одержання більшого прибутку. Засновники (члени, учасники) К. об'єднуються навколо міцного головного підприємства, що тримає основний пакет акцій, але зберігають фінан-сову й адміністративну самостійність, хоча в рамках К. відбувається високий ступінь централізації управління ринковими про-цесами, особливо у галузі інвестиційної та фінансово-кредитної системи. Міжнародні К. називають транснаціональними, або муль-тинаціональними (коли до них входять під-приємства багатьох світових держав).

КОНЦЕРН БАНКІВСЬКИЙ [КОНЦЕРН БАНКОВСКИЙ] (від англ. concern-об'єднання фр. banque - конторка) - об'єднання бан-ків, за якого великі банки (або холдинг-ком-панії) встановлюють фінансовий контроль через контрольні пакети акцій над формаль-но самостійними банками.

КОНЦЕРН МУЛЬТИНАЦІОНАЛЬНИЙ [КОНЦЕРН МУЛЬТИНАЦИОНАЛЬНЫЙ] - великі об'єднання концернів багатьох країн світу, пов'язаних спільними великомасштабними програмами, спільними інтересами, спіль-ним капіталом.

КОНЦЕРН ТРАНСНАЦІОНАЛЬНИЙ [КОНЦЕРН ТРАНСНАЦИОНАЛЬНЫЙ] -концерн міжнародний, що об'єднує фірми, компанії, розміщені в різних країнах.

КОНЦЕСІОНЕР [КОНЦЕССИОНЕР] (від ла-тин. concessio- згода, дозвіл, уступка) - особа або підприємство (фірма), що одержа-ли концесію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОНЦЕСІЯ [КОНЦЕССИЯ] (латин, concessio -уступка, дозвіл, згода) - 1. Договір пере-дання державою на певних умовах і на пев-ний строк фізичним або юридичним особам, у т. ч. іноземним, права експлуатації лісів, надр, підприємств, будівель, комунікацій тощо. По завершенні строку договору дія концесії припиняється. 2. Підприємство, що діє за договором концесії. 3. Винагорода, одержувана банками за продаж наново ви-пущених цінних паперів.

КОН'ЮНКТУРА [КОНЬЮНКТУРА] (латин. conjunctura, від conjungo - поєдную, з'єд-ную) - сукупність умов, взаємозв'язків, си-туацій, обставин, здатних вплинути на реа-лізацію певних планів, програм, вирішити справу, досягти певних результатів. Понят-тя К. пов'язане з розвитком товарного ви-робництва. Поза його межами воно не існує. Економічний зміст поняття К. полягає у ви-значенні поточного стану справ (речей) на ринку і ближчої перспективи розвитку еко-номіки країни в цілому або окремих товар-них чи регіональних ринків. Охоплюючи і включаючи весь процес розширеного від-творення виробництва і сфери обігу (спожи-вання), поняттям К. характеризують еко-номічні процеси і явища, доступні для без-посереднього спостереження за ринковими процесами (співвідношенням попиту і про-позиції, рівнем цін, ступенем і розвитком товаропровідної мережі, рівнем організації торгівлі і культурою обслуговування, засо-бами формування попиту і ступенем його за-доволення тощо) крізь призму сфери обміну для їх кількісної і якісної оцінки з метою про-гнозування ринкових процесів і їх регулю-вання.

КОН'ЮНКТУРА ЕКОНОМІЧНА (КОНЬЮНКТУРА ЭКОНОМИЧЕСКАЯ] -Див. Економічна кон'юктура.

КОН'ЮНКТУРА РИНКУ [КОНЬЮНКТУРА РЫНКА] (латин. conjunctura, від conjungo - поєдную, з'єдную, conjuncte-разом, нероз-дільно) - сукупність конкретних умов сус-пільно-економічного, соціального, політич-ного характеру, що діють у певний час і сут-тєво впливають або можуть впливати на спів-відношення попиту і пропозиції у процесі ру-ху товарів зі сфери виробництва у сферу тор -гівлі і сферу споживання. На стан К.р. впли-вають такі фактори: розвиток продуктивних сил, рівень товарного виробництва та обся-ги експортно-імпортних операцій, умови формування попиту населення, його обсяги, структура, якість і динаміка, матеріальна база і якість торговельного обслуговування населення, рівень цін, стан соціального за-безпечення населення і його доходи, рівень культури, освіченості і духовності населення тощо. К.р. може бути сприятлива, коли ри-нок збалансований, і несприятлива- за умов розбалансованості ринку.

КОН'ЮНКТУРА РИНКУ СТІЙКА [КОНЬЮНКТУРА РЫНКА УСТОЙЧИВАЯ] - ситу-ація на ринку, що характеризується стабіль-ним рівнем кон'юнктури, збалансуванням пропозиції і попиту, стабільністю операцій купівлі-продажу, усталеними цінами, які близькі до рівноважних цін.

КОН'ЮНКТУРА РИНКУ СПРИЯТЛИВА [КОНЬЮНКТУРА РЫНКА БЛАГОПРИЯТНАЯ] - ситуація на ринку, що характеризу-ється наявністю активного, досить стійкого попиту на товари і послуги, перевищенням попиту над пропозицією, високим рівнем споживання товарів і послуг.

КОН'ЮНКТУРАСВІТОВОГО РИНКУ [КОНЬЮНКТУРА МИРОВОГО РЫНКА] -співвідно-шення рівня попиту, пропозиції та цін на світових товарних і регіональних ринках, що характеризує умови продажу товарів на них, а також тенденції зміни цих умов.

КОН'ЮНКТУРНІ ДОСЛІДЖЕННЯ [КОНЬЮНКТУРНЫЕ ИССЛЕДОВАНИЯ] (латин. conjunctura, від conjungo - поєдную, з'єд-ную) - система дій, заходів науково-дослід-ної діяльності, спрямованих на одержання достовірних інформаційних матеріалів про стан кон'юнктури товарного чи регіональ-ного ринку, його регіональному перетині: про співвідношення попиту населення і про-позиції товарів і послуг, ступінь масовості попиту, відповідність обсягів, структури і якості товарної продукції обсягам, структурі і якості попиту, відповідність матеріально-технічної бази торгівлі потребам розвитку ринку тощо. Наявність даних про кон'юн-ктуру ринку дає змогу приймати рішення щодо поліпшення ситуації на ринку, забез-печення змагальності з конкуруючими фір-мами і завоювання провідного положення на ринку, кращому задоволенню попиту на-селення і здобуттю вищих показників ефек-тивності і прибутковості діяльності.

КООПЕРАТИВ [КООПЕРАТИВ] (від латин. cooperativus-той, що сприяє, співпрацює)- добровільне об'єднання людей, які на пайо-вих засадах, використовуючи спільні ресур-си (матеріальні, фінансові, трудові), ведуть виробничу, комерційно-торговельну, спо-живчу діяльність. К. є юридичною особою і фукціонує на засадах самофінансування і самоуправління.

КООПЕРАТИВИ ВИРОБНИЧІ (КООПЕРАТИВЫ ПРОИЗВОДСТВЕННЫЕ] - коопера-тиви, що зайняті виробництвом продукції, виконанням робіт, наданням платних по-слуг підприємствам, організаціям, громадя-нам. Трудова діяльність К.в. будується на основі особистої трудової участі його членів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КООПЕРАТИВИ СПОЖИВЧІ [КООПЕРАТИВЫ ПОТРЕБИТЕЛЬСКИЕ] - кооперати-ви, які у вигляді споживчих товариств спе-ціалізуються на торгівлі, заготівлі й пере-робці с.-г. продукції, побутовому обслугову-ванню населення тощо. Вони діють, як пра-вило, у сільській місцевості і входять у сис-тему споживчої кооперації.

КООПЕРАТИВНА ТОРГІВЛЯ (КООПЕРАТИВНАЯ ТОРГОВЛЯ] -Див. Торгівля коопе-ративна.

КООПЕРАЦІЯ [КООПЕРАЦИЯ] (латин. cooperatio, від coopero - співробітничаю) - форма добровільного об'єднання між собою фізичних і юридичних осіб для колективної виробничої, підприємницької, торговельної чи споживчої діяльності на засадах демо-кратичного управління й поєднання особис-тих і громадських інтересів. К. виникла пе-редусім як кооперація праці (від її простої форми і мануфактури) і набуває розвитку з становленням продуктивних сил і конкурен-тної боротьби. В Україні кооперативний рух почався у другій половині 1860-х років з участю звільненого з кріпацтва селянства і міського дрібноробітничого і робітничого населення для здійснення певної господар-сько-виробничої діяльності (К. виробнича), торговельної і споживчої діяльності (К. спо-живча), будівництва та експлуатація житла (К. житлова) взаємного забезпечення кре-дитами (К. кредитна), постачання засобів виробництва і збуту готової продукції (К. по-стачально-збутова), виробництва с.-г. про-дукції (К. сільськогосподарська) та ін. На центральних і східних землях України пер-ша споживча К. утворилася у Харкові (1866 р.), кредитна - у Гадячі (1869 р.), їх загальне число в Україні становило у 1880 р. -130, а у 1895 р. - 290. Це переважно були кредит-ні, ощадно-позичкові товариства, рідше - споживчі. За кількістю споживчих това-риств у Російській імперії на першому місці стояли українські губернії - Полтавська, Київська, Подільська. Там виникли перші кредитові і споживчі союзи, які почали ви-являти українські національні тенденції, че-рез що були ліквідовані російським урядом у 1913 р. і підпорядковані Московському со-юзу споживчих товариств, чиїми заходами було утворено у Харкові "Потребительское общество юга России." Проте зароджені ви-звольно-економічні ідеї набули практичної реалізації, і в 1913 р. на II кооперативному з'їзді у Києві з участю представників коопе-ративних товариств із Західної України було порушено питання про створення єдиного українського кооперативного союзу з цент-рому Києві. У Західній Україні кооперативні організації були створені у 1870 р. з ініці-ативи духовенства, міської і сільської інте-лігенції - крамниці, позичкові каси, реміс-ницькі кооперативи, маслосоюзи, які виго-товляли товари, проводили організовану за-купівлю, збут, у т. ч. і експортні поставки. У 1898 р. утворилося перше велике коопера-тивне об'єднання - Крайовий союз креди-товий, який став головною фінансовою інституцією, навколо якої створювали спе-ціалізовані об'єднання кооперативів "Мас-лосоюз", "Сільський господар", торговель-ний синдикат. В Україні, як у жодній з євро-пейських держав, К. набула особливого роз-витку на територіях, що були і під Росій-ською імперією, і під Австрійською монархі-єю. У тодішніх політичних і соціально-еко-номічних умовах кооперативний рух як за-сіб соціально-економічної самооборони став складовим елементом національне визволь-них прагнень, засобом економічного само-визначення, зміцнення і державницького самоусвідомлення та виховання у само-управних економічних організаціях. Серед організаторів кооперативного руху вихова-лася плеяда діячів, які відіграли значну роль у роки становлення української державнос-ті - УНР. У травні 1918р. був створений ук-раїнський кооперативний центр, і на почат-ку 1920 р. кількість різних кооперативних союзів в Україні досягла 22000 (у 1917 р. - 9200) із 6 млн. членів. До них увійшло майже 60% населення. У 1919 р. три всеукраїнські кооперативні союзи - Укрінбанк, "Дніпро-союз" і Централ створили об'єднання коопе-ративів Центральних союзів України (ОЦУКС). Із захопленням більшовиками вла-ди в Україні кооперативний рух набуває ко-мандно-адміністративного змісту, втрача-ючи основні риси кооперативної демократії. Кооперативи були переведені у так звані споживчі комуни, де членство було при-мусовим для всіх робітників і службовців, але їх керівні органи були виборними, бо треба було хоч формально дотримати пра-вових норм міжнародного кооперативного альянсу, через який відбувалися економічні зв'язки України з європейськими і світовими державами. За роки радянської влади спо-живча кооперація була чи не єдиною тор-говою організацією на селі, яка на 90% задо-вольняла попит селян на товари і послуги, вела заготівельну діяльність; Нині коопе-рація в Україні представлена як: 1) форма господарювання, основана на груповій влас-ності,- господарські кооперативи різного профілю, переважно малі та орендні підпри-ємства; 2) форма тривалих і стабільних зв'язків між підприємствами одного профі-лю, які розміщені у різних регіонах і спільно виготовляють певну технічно складну продук-цію (комплектуючі деталі, вузли, механізми для транспортних засобів, великої сільгосп-техніки, обладнання для підприємств важ-кого машинобудування тощо); 3) міжнарод-на кооперація виробництва з метою заво-ювання монопольного становища у вироб-ництві особливо складних, важливих тех-нічних і технологічних засобів та на збуто-вих ринках.

КООПЕРАЦІЯ КРЕДИТНА (КРЕДИТНІ СПІЛКИ) [КООПЕРАЦИЯ КРЕДИТНАЯ (КРЕДИТНЫЕ СОЮЗЫ)] - об'єднання громадян, дрібних товаровиробників з метою взаємної допомоги грішми у вигляді позик та інших форм кредиту. В Україні перші кредитні спілки виникли в 1869 р. на Полтавщині. Пізніше кошти кредитних кооперативних об'єднань складались із внесків, паїв, вкла-дів, різних позик, прибутків від операцій (процентів за позику тощо), а також дер-жавних кредитів. У 1923 р. в Україні було створено Укрсільбанк і губернські сільбанки та організовано кредитні спілки з метою під-тримки сільського господарства і с.-г. про-мисловості. Низовою ланкою були товарист-ва с.-г. кредиту та універсальні кооперативні товариства, які виконували різні функції, у т, ч. й кредитні. За своєю постачально-збу-товою та виробничою діяльністю вони вхо-дили до складу с.-г. кооперації. Основним джерелом кредитування селянських госпо-дарств через кредитну кооперацію були дер-жавні кредити, бо пайові внески селян були невеликі. Кредит особливо допомагав не-заможним і середняцьким господарствам. Колективні господарства мали пільги щодо одержання кредитів. За даними обстежень, проведених Укрсільбанком, одноосібні і ко-лективні господарства витрачали більшу частину кредитів на придбання засобів с.-г. виробництва. У 1931 р. у зв'язку із здійснен-ням суцільної колективізації К.к. перестала існувати.

КООПЕРАЦІЯ ПРАЦІ [КООПЕРАЦИЯ ТРУДА] - форма організації праці, виконання робіт, що заснована на спільній участі в єди-ному трудовому процесі значної кількості працівників, що виконують різні операції цього процесу.

КООПЕРАЦІЯ СПОЖИВЧА (КООПЕРАЦИЯ ПОТРЕБИТЕЛЬСКАЯ] - масова громад-сько-господарська організація, заснована на кооперативній формі власності, здебіль-шого селян та мешканців малих міст, для спільного забезпечення потреб у товарах, дрібному інвентареві, послугах, а також спільного збуту продукції власного вироб-ництва. К.с. організовує торгівлю, громад-ське харчування, заготівлю та переробку с. -г., дикоростучої продукції, сировини, виро-бів сільських промислів, у т. ч. й художніх, виготовлених на своїх підприємствах окре-мих видів товарів народного вжитку з місце-вої сировини та побічних ресурсів, займа-ється звіроводством, відгодівлею худоби і птиці тощо.

КООПЕРУВАННЯ [КООПЕРИРОВАНИЕ] - встановлення довгострокових виробничих зв'язків між підприємствами, кожне з яких спеціалізується на виробництві окремих частин єдиного виробу (предмета).

КООПТАЦІЯ [КООПТАЦИЯ] (латин. cooptatio - дообрання, від coopto - обираю) - поповнення виборного органу власним рішенням без проведення нових виборів.

КООРДИНАЦІЙНЕ БЮРО 3 ПИТАНЬ ЕКОНОМІЧНИХ КОНСУЛЬТАЦІЙ (КООРДИНАЦИОННОЕ БЮРО ПО ВОПРОСАМ ЭКОНОМИЧЕСКИХ КОНСУЛЬТАЦИЙ] - кредитна установа при посольстві Німеччини. Через це Бюро з 1994 р. уряд Німеччини підтримує у рамках своєї консультаційної програми ТРАНСФОРМ політичні, економічні та соці-альні процеси в Україні. Для підтримки трансформаційного процесу в Україні він виділив 113,5 млн німецьких марок. Допо-мога здійснювалась за такими напрямами: консультування уряду щодо макроекономіч-ної стабілізації, створення правових умов для ринкових відносин, розбудова комерцій-них банків і ощадних кас, підтримка підпри-ємницького сектора шляхом консультуван-ня та ін. Завдяки цьому вдалося встановити нові кооперативні зв'язки українських під-приємців з німецькими: одержання замов-лень на виготовлення продукції з даваль-ницької сировини, а також заснування спільних підприємств. З 1998 р. Україна одержує другу за розміром (після Росії) суму коштів, виділених під програму "Транс-форм" для підтримки підприємницького сектора, надання консультацій урядові з правових питань, підтримки фінансових і соціальних програм, сільського господар-ства, підготовку та підвищення кваліфікації кадрів, розвитку німецько-українського партнерства у правовій сфері, здійснення заходів щодо вдосконалення системи дер-жавного управління. Сприяння малим і се-реднім підприємствам (МСП): Проект щодо надання консультативної допомоги МСП, розпочатий у січні 1998 р., передбачає кон-сультування з економічної політики на рів-ні уряду держави і державних адміністрацій Полтавської і Черкаської областей, а також безпосереднє сприяння малим і середнім підприємствам у Київській, Полтавській і Черкаській областях. Ключовим аспектом є сприяння встановленню кооперативних зв'язків між німецькими та українськими малими і середніми підприємствами. Ні-мецько-український фонд (НУФ) розпочав свою роботу у 1997 р. з метою фінансування інвестицій малих і середніх підприємств і зміцнення банківської системи. Роль KFW у програмі "Трансформ": Уряд Німеччини, по-чинаючи з 1992-1993 рр., підтримує транс-формаційні процеси в Україні. Бюджет, який виділяється під програму "Трансформ", зна-ходиться у віданні Федерального міністерст-ва економіки. Для підтримки процесів коор-динації і реалізації консультативних про-ектів у травні 1993 р. у Києві відкрито Коор-динаційне бюро Кредитної установи для на-дання економічних консультацій в Україні. Його основними завданнями є підтримка українських і німецьких партнерів щодо ви-значення пріоритетних напрямів кон-сультаційної допомоги у сфері економіки, прийняття та оцінки заяв щодо надання консультацій, координації німецької кон-сультаційної діяльності з іншими донорами. Програми "Трансформ" орієнтовані на по-пит, у зв'язку з чим подаються заявки на не-обхідність одержання консультативної під-тримки до Національного Агентства України з питань розвитку та європейської інтеграції.

КООРДИНАЦІЯ [КООРДИНАЦИЯ] (латин. coordinatio, від ordinatio - погодження, уз-годження)- 1. Складова процесу управлін-ня, що полягає в погодженні, упорядкуван-ні дій різних частин системи, яка підлягає управлінню з метою уникнення дублювання однойменних операцій та охоплення біль-шого кола програм, робіт. 2. Одне з важли-вих завдань сучасного менеджменту (управ-ління), що полягає у встановленні гармонії між організаціями, ділянками і учасниками процесу виробництва й управління. К. здій-снюється шляхом проведення координацій-них службових нарад, на яких визначають-ся зв'язки між виконавцями, усуваються неув'язки, дублювання, що дає змогу досяг-ти оперативної реалізації рішення за корот-кий строк при оптимальних витратах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОПІЙКА [КОПЕЙКА] - грошова одиниця, що дорівнює сотій частині гривні (карбо-ванця). Назва походить від зображення на зворотній частині монети вершника зі спи-сом (копьем).

КОПІРАЙТ [КОПИРАЙТ] (англ. copyright - авторське право) -юридично-правові нор-ми, що визначають право авторів художніх творів, наукових досліджень і розробок, ви-находів, фінансово-економічних програм і проектів розпоряджатися своєю інтелекту-альною власністю (інтелектуальним капіта-лом), а також регулюють правові та майно-ві, фінансові відносини з контрагентами при реалізації останніми інтелектуальних програм (проектів) їх власників з визначен-ням порядку, розмірів і строків сплати гоно-рарів авторам.

КОПІЯ [КОПИЯ] (латин, copia-запас, вели-ка кількість) - 1. Точне відображення, пере-пис оригіналу. 2. Точне відтворення оригіна-лу предмета, картини, документа.

КОПІЯ ДОКУМЕНТА [КОПИЯ ДОКУМЕНТА] - 1. Точне відтворення, повторення до-кумента. 2. Віддруковані на принтері вихід-ні повідомлення (на відміну від виведених на монітор або диск).

КОПІЯ НОТАРІАЛЬНА [КОПИЯ НОТАРИАЛЬНАЯ] - копія документа або витяг з ньо-го, тотожність яких з оригіналом засвідчена державною нотаріальною конторою або ор-ганами місцевої влади там, де немає нотарі-альної контори.

КОРДОБА [КОРДОБА] - грошова одиниця Нікарагуа, дорівнює 100 сентаво.

КОРЕКТНІСТЬ ПРОГРАМИ [КОРРЕКТНОСТЬ ПРОГРАММЫ] - правильність програми (тобто відсутність у ній помилок) і відповідність її технічному завданню (спе-цифікації).

КОРЕКТУРА [КОРРЕКТУРА] - спосіб вип-равлення помилок в облікових записах. По* милковий запис закреслюється так, щоб йо-го можна було читати, а поряд з ним робить-ся потрібний запис. Відповідальний за ве-дення даного облікового реєстру помічає, що виправленому слід вірити і стверджує своїм підписом.

КОРЕКЦІЯ [КОРРЕКЦИЯ] (латин, correctio- поправка) -виправлення, поправка харак-теру зміни величини, проходження процесу з метою спрямування їх у потрібне русло.

КОРЕЛЯЦІЯ [КОРРЕЛЯЦИЯ] (від латин. correlatio взаємозв'язок) - поняття в еконо-мічній статистиці, яке відображає наявність зв'язку між подіями, процесами і фактора-ми, що їх зумовлюють.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОРЕСПОНДЕНТ [КОРРЕСПОНДЕНТ] (від латин, correspondante - повідомляти)- 1. Банк або інша фінансова організація, що пред-ставляє в даному регіоні інтереси подібної організації за її рахунок і виконує її фінансо-ві 1 комерційні доручення. 2. Офіційний представник (дописувач) засобів масової ін-формації.

КОРЕСПОНДЕНТСЬКИЙ ДОГОВІР [КОРРЕСПОНДЕНТСКИЙ ДОГОВОР] (від пізньо-латин. correspondeo - відповідаю) - угода між кредитними установами про проведен-ня платежів і розрахунків однією з них за дорученням і за рахунок іншої К.д. уклада-ють між кредитними установами як у краї-ні. так і за її межами. Вони бувають строко-ві - з правом продовження (пролонгації) і безстрокові. Після укладання К.д. кредитні установи обмінюються альбомами підписів, тарифом комісійних винагород та іншими документами. На підставі К.д. проводять клірингові розрахунки за акредитивами, пе-реказними векселями тощо. У передбачені строки банки-кореспонденти взаємно звіря-ють записи за внутрікореспондентськими рахунками.

КОРЕСПОНДЕНТСЬКИЙ РАХУНОК [КОРРЕСПОНДЕНТСКИЙ СЧЕТ] - банківський рахунок фізичної або юридичної особи, що виконує фінансові, комерційні доручення від імені іншої особи і за її рахунок. Такі від-носини можуть мати місце як при комерцій-но-фінансових операціях суб'єктів підпри-ємницької діяльності всередині однієї краї-ни, так і з підприємницькими структурами зарубіжних країн.

КОРЕСПОНДЕНТСЬКІ ВІДНОСИНИ [КОРРЕСПОНДЕНТСКИЕ ОТНОШЕНИЯ] (фр. correspondant і латин, correspondere - від-повідати, повідомляти) - фінансово-право-ві відносини між банківсько-кредитними утвореннями з метою проведення платежів і розрахунків за дорученням одного договір-ного суб'єкта іншому.

КОРЕСПОНДЕНЦІЯ [КОРРЕСПОНДЕНЦИЯ] (латин, correspondentia, від correspon-deo - відповідаю, повідомляю) - 1. Набір документів службового і неслужбового ха-рактеру (вхідних і вихідних) - листів, те-леграм, повідомлень тощо. 2. Набір інфор-маційних матеріалів, що надходять до юри-дичних чи фізичних осіб або відправляють-ся ними через засоби зв'язку - газети, часо-писи, листи, повідомлення тощо.

КОРЕСПОНДЕНЦІЯ КОМЕРЦІЙНА [КОРРЕСПОНДЕНЦИЯ КОММЕРЧЕСКАЯ] (латин. correspondentia, correspondeo - відповідаю, повідомляю i commercium-торгівля)-сукуп-ність документів, що відображають діяль-ність організацій, підприємств, об'єднань, які здійснюють комерційно-торговельну діяль-ність. Вона спрямована на забезпечення уп-равлінських процесів - з підготовкою до оформлення, з укладанням і виконанням ко-мерційних угод, проведенням торговельних, посередницьких та інших господарських опе-рацій, аналізом і прогнозуванням ринку тощо.

КОРЕСПОНДЕНЦІЯ РАХУНКІВ [КОРРЕСПОНДЕНЦИЯ СЧЕТОВ] - метод ведення бухгалтерського обліку, який полягає у под-війному записі кожної бухгалтерської опера-ції, що відображається однією і тією ж вели-чиною у двох рахунках: у дебеті одного і кре-диті іншого. За такого методу обліку між ра-хунками виникає подвійний взаємний зв'я-зок, який називається кореспонденцією (від-пйвідністю] рахунків.

КОРИГУВАННЯ [КОРРЕКТИРОВАНИЕ] (від латин, correctio - поправка) - часткові змі-ни, виправлення, поправки, що вносяться в розрахунки, прогнози, плани, проекти, програми тощо.

КОРИДОР ВАЛЮТНИЙ [КОРИДОР ВАЛЮТНЫЙ] - межа коливання валютного курсу, що встановлюється з метою його дер-жавного регулювання і підтримки націо-нальним банком за допомогою закупівлі і продажу валюти.

КОРИСНА ЄМНІСТЬ НОСІЯ ДАНИХ [ПОЛЕЗНАЯ ЕМКОСТЬ НОСИТЕЛЯ ДАННЫХ] - ємність носія даних після його розмітки (форматування). Враховує витрати на між-блочні проміжки і керуючу інформацію, що записується при здійсненні розмітки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОРИСТУВАННЯ [ПОЛЬЗОВАНИЕ] - спо-живання, експлуатація предметів (товарів) за їх призначенням відповідно до чинного законодавства про право власності.

КОРІНЕЦЬ [КОРЕШОК] - частина аркуша, що залишаєтьсяу квитанційній книжці піс-ля відриву квитанції.

КОРІНЕЦЬ АКЦІЇ [КОРЕШОК АКЦИИ] - талон, що прикріплений до акцій (облігацій) і дає право на отримання нового комплекту купонів після використання попереднього комплекту.

КОРНЕР [КОРНЕР] (від англ. corner - куток)- дії особи, групи осіб, фірми, що створюють штучний дефіцит товарів на ринку шляхом скуповування біржових контрактів і реаль-ного товару з метою встановлення контролю над біржовим процесом та підвищенням цін. Біржові правила подібні дії забороняють.

КОРОТКОСТРОКОВИЙ КРЕДИТ [КРАТКОСРОЧНЫЙ КРЕДИТ] - 1. Грошовий кре-дит, що його надають банківські установи підприємствам, господарським організаці-ям та окремим громадянам на строк до одно-го року для задоволення їх виробничих пот-реб у додаткових оборотних коштах. Основ-ні принципи К.к.: цільове призначення, строковість, поворотність та гарантована забезпеченість зворотності (повна сплата). Ресурсами К.к. є тимчасово вільні кошти підприємств, організацій, бюджетних, кре-дитних та інших установ, які знаходяться на рахунках у банках.

КОРПОРАТИВНИЙ [КОРПОРАТИВНЫЙ] (від латин, corporatio - спілка, товариство) - той, що належить до певної корпорації, вузь-когруповий, відособлений.

КОРПОРАТИВНИЙ МАРКЕТИНГ [КОРПОРАТИВНЫЙ МАРКЕТИНГ] - форма органі-зації маркетингового управління, за якого спільний маркетинговий відділ, виходячи з корпоративних інтересів, єдиної ринкової політики контролює всі напрями маркетин-гової діяльності (як на рівні корпорації, так і на рівні окремих підрозділів) і розробляє єдину стратегію й практику діяльності для забезпечення спільних взаємовигідних еко-номічних інтересів.

КОРПОРАТИВНІ СИМВОЛИ [КОРПОРАТИВНЫЕ СИМВОЛЫ] - назва корпорації, її зна-ки, торговельні образи, логотипи, емблеми.

КОРПОРАТИЗАЦІЯ [КОРПОРАТИЗАЦИЯ] -дії, спрямова-ні на перетворення державних виробничих підприємств, науково-виробничих, торго-вельних та інших об'єднань у відкриті або закриті акціонерні товариства з участю при-ватного капіталу, у яких понад 50% від суми статутного фонду належить державі. К. - початковий етап процесів приватизації.

КОРПОРАТИЗМ [КОРПОРАТИЗМ] - систе-ма організації діяльності, за якої провідна роль і регламентована влада належать об'єд-наним професійним організаціям робото-давців або найманих працівників.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОРПОРАЦІЯ [КОРПОРАЦИЯ] - 1. Доб-ровільна організація фізичних чи юридич-них осіб, які зв'язані законними зобов'язан-нями з метою створення господарського під-приємства. 2. Товариство, спілка, об'єднан-ня юридичних чи фізичних осіб навколо спільних професійних або комерційних ін-тересів, як правило, на акціонерних засадах зі спільним керівництвом (радою, правлін-ням). Це ефективно діючі структури з бага-тогалузевим підприємницьким профілем ді-яльності.

КОРПОРАЦІЯ СПРИЯННЯ ФЕРМЕРСЬКОМУ РУХОВІ ТА АГРОБІЗНЕСУ (КСФРА) [КОРПОРАЦИЯ СОДЕЙСТВИЯ ФЕРМЕРСЬКОМУ ДВИЖЕНИЮ И АГРОБИЗНЕСУ (КСФДА)] - ACDI/VOCA - американська некомерційна організація добровільного сприяння агробізнесуу країнах, які будують ринкову економіку. Заснована у 60-х роках, фінансується конгресом США у рамках про-грами Американського Агентства з міжна-родного розвитку. Тепер КСФРА працює більш ніж у 30 країнах, допомагаючи ферме-рам та підприємцям ефективніше викорис-товувати природні ресурси, економічніше організовувати ведення господарства, агро-бізнесу. Експерти та консультанти надають як довгострокову, так і короткострокову тех-нічну та адміністративну допомогу, сприя-ють встановленню міжнародної коопера-тивної співпраці. Представництво корпора-ції в Україні діє з 1992 р. Мета - сприяння розвиткові приватних фермерських госпо-дарств та агробізнесу, організація і розви-ток фермерських асоціацій на базі амери-канської моделі, допомога у навчанні з таких напрямів як менеджмент, фінанси, перероб-ка, зберігання та маркетинг с.-г. продукції. Корпорація запрошує з США фахівців-доб-ровольців. що надають необхідну допомогу в сфері сільського господарства України (ос-новне зосередження уваги зроблено на Пол-тавській, Вінницькій та Хмельницькій об-ластях).

КОРПУС ГРОМАДЯН ЗА ДЕМОКРАТІЮ (КГД) [КОРПУС ГРАЖДАН ЗА ДЕМОКРАТИЮ (КГД)] - американська організація, що надає малим та середнім підприємствам поради з технічних питань та питань управління, знайомить з потенційними фінансовими й діловими партнерами, навчає тих, що працюють в умовах перехідної економіки, менеджменту, фінансуванню та збуту. КГД налічує більше як 5000 професіоналів, котрі працювали в американських компаніях і мають міжнародний досвід роботи.

КОРПУС ЕКСПЕРТІВ-МАГІСТРІВ ДІЛОВОГО АДМІНІСТРУВАННЯ (КОРПУС ЭКСПЕРТОВ-МАГИСТРОВ ДЕЛОВОГО АДМИНИСТРИРОВАНИЯ] - заснований у 1990 р. консорціумом провідних американських шкіл бізнесу в Інституті приватного підприємництва Кенона при Університеті штату Північна Кароліна. Корпус залучає досвідчених фахівців до виконання довгострокових проектів на малих і середніх підприємствах у країнах з перехідною економікою та країнах, де лише народжується ринкова система, щодо техніки переходу до приватного підприємництва та менеджменту.

КОРУПЦІЯ [КОРРУПЦИЯ] - 1. Окремі злочинні угруповання, об'єднані за спільними економічними чи по-літичними інтересами. 2. Угруповання лю-дей, що здійснюють протиправні дії задля власної вигоди. Це - підкуп, продажність посадових осіб, державних, громадських і політичних діячів.

КОСМОПОЛІТ [КОСМОПОЛИТ] -лю-дина нізвідки, позбавлена почуття патріо-тизму, байдужа до інтересів батьківщини.

КОСМОПОЛІТИЗМ [КОСМОПОЛИТИЗМ] - софістичний відкритий погляд на іноземців, протилежність ксенофобії, що означає нена-висть і страх перед усіма іноземцями.

КОТИРУВАННЯ [КОТИРОВКА] - встановлення курсу валюти, цінних паперів, тобто визначення їх ціннос-ті. Основою котирування є золотий вміст національної валюти, його співвідношення з золотим вмістом іноземних валют. Курс гривні в іноземній валюті встановлюється Нацбанком України, а грошова вартість цін-них паперів -у національній валюті на пев-ний проміжок часу.

КОТИРУВАННЯ АКЦІЙ (КОТИРОВКА АКЦИЙ] - встановлення ринкової ціни акцій на фондовій біржі.

КОТИРУВАННЯ БІРЖОВЕ [КОТИРОВКА БИРЖЕВАЯ] - встановлення курсу цінних паперів, іноземних валют і цін товарів на біржах відповідно до діючих законодавчих норм, правил і практики. К. проводиться, як правило, котирувальним комітетом (комі-сією) товарної, фондової або валютної біржі і публікується у біржових бюлетенях опто-вих цін товарів, курсів цінних паперів і кур-сів валют. К. можуть проводити великі ком-панії і біржі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОТИРУВАННЯ ВАЛЮТИ [КОТИРОВКА ВАЛЮТЫ] - Див. Котирування, Валют-не котирування.

КОТИРУВАННЯ ІНОЗЕМНОЇ ВАЛЮТИ [КОТИРОВКА ИНОСТРАННОЙ ВАЛЮТЫ] -про-водиться спеціальною комісією біржі шля-хом встановлення (визначення) пропорцій (курсу котирування) обміну вітчизняної валю-ти стосовно іноземних валют відповідно до чинного законодавства країни та кон'юн-ктури валютного ринку. Буває пряме котиру-вання, що здійснюється шляхом обміну валю-ти на певну кількість національних грошових одиниць, і непряме котирування, коли наці-ональна валюта прирівнюється до певної кіль-кості іноземної валюти. Інформація про змі-ну курсу публікується у періодичній пресі. У ринкових валютних котируваннях вказу-ється курс продавця і курс покупця в узгодже-ності з різними умовами і строками обміну.

КОТИРУВАННЯ КУРСІВ [КОТИРОВКА КУРСОВ] - офіційна реєстрація на певний період курсу іноземної валюти або цінних паперів на основі ринкових курсів.

КОТИРУВАННЯ ОБЛІГАЦІЙ [КОТИРОВКА ОБЛИГАЦИЙ] - встановлення курсової ціни облігацій, що продаються і купуються на фондовій біржі.

КОТИРУВАННЯ ОФІЦІЙНЕ [КОТИРОВКА ОФИЦИАЛЬНАЯ] - єдиний курс валюти і цінних паперів на певний день, що повідом-ляється засобами інформації поза біржею і використовується для позабіржових розра-хунків.

КОТИРУВАННЯ ТВЕРДЕ [КОТИРОВКА ТВЕРДАЯ] - котирування окремих видів цінних паперів, що здійснюється на біржі найважливішими учасниками біржового ринку і використовується ними для укла-дання термінових угод.

КОТИРУВАННЯ ТОВАРНЕ [КОТИРОВКА ТОВАРНАЯ] - ціни біржових товарів, що реєструються і публікуються котируваль-ною комісією біржі.

КОТИРУВАННЯ ЦІН (КОТИРОВКА ЦЕН] - публічна пропозиція цін покупцем і продавцем на біржі з їх подаль-шою реєстрацією. К.ц. необхідне для прове-дення розрахунків згідно з угодами, воно забезпечує відкритість і підтримку конку-рентних умов торгівлі.

КОШИК ВАЛЮТ [КОРЗИНА ВАЛЮТ] - Див. Валютний кошик.

КОШИК СПОЖИВЧИЙ [КОРЗИНА ПОТРЕ-БИТЕЛЬСКАЯ] -Див. Споживчий кошик.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КОШТОРИС [СМЕТА] - план наступних грошових витрат і надходжень. Залежно від типу установи, організації та мети, з якою складають і затверджують кошторис, роз-різняють такі його види: К. бюджетної орга-нізації (установи), К. витрат на виробниц-тво, К. будівництва, прибутково-видатко-вий К., К. на проведення окремих акцій - конференцій, бізнес-форумів тощо.

КОШТОРИС ДОХОДІВ І ВИДАТКІВ [СМЕТА ДОХОДОВ И РАСХОДОВ] -повний зведе-ний аналітичний документ, що містить пос-татейні дані надходження коштів і напрями їх використання (витрат).

КОШТОРИС ЗАТРАТ [СМЕТА ЗАТРАТ] - повне постатейне зведення затрат на виго-товлення продукції, виконання певних ро-біт, надання послуг, проведення окремих ак-цій, заходів.

КОШТОРИСНА ВАРТІСТЬ [СМЕТНАЯ СТОИМОСТЬ] - сума витрат, необхідних для створення нових, реконструкції й розши-рення наявних основних фондів. К.в. нази-вають також ціну будівельної продукції, яку розраховують на підставі діючих норм, цін і тарифів. К.в. промислової продукції визна-чають кошторисом витрат на виробництво.

КОШТОРИСНА ДОКУМЕНТАЦІЯ [СМЕТНАЯ ДОКУМЕНТАЦИЯ] -набір статистич-них матеріалів, нормативів, даних бухгал-терського обліку, необхідних для складання кошторису.

КОШТОРИСНА КАЛЬКУЛЯЦІЯ [СМЕТНАЯ КАЛЬКУЛЯЦИЯ] - обчислення собівартос-ті на нові види продукції, роботи та послуги для розрахунку відпускних (договірних) цін; при проектуванні нових підприємств - для розрахунку економічної ефективності капітальних вкладень та для обґрунтування со-бівартості продукції нового підприємства. При складанні К.к. враховують прогресивні норми витрат сировини, матеріалів, палива, електроенергії, а також передові методи організації праці, норми часу і діючі став-ки оплати праці.

КОШТОРИСНА ЦІНА [СМЕТНАЯ ЦЕНА] - Див. Ціна кошторисна.

КРАДІЖКА [КРАЖА] - злочин, що полягає у викраденні державного, громадського або особистого майна громадян з метою обер-нення його на свою користь або на користь третіх осіб.

КРАТ, ...КРАТІЯ [... КРАТ, ... КРАТИЯ] - у складних сло-восполученнях відповідає поняттям "воло-дар", "влада" (напр., демократія-влада де-мократів).

КРАХ [КРАХ] -у підприємницькій діяльнос-ті, біржовій практиці - проявлення найгос-трішого кризового явища, що супроводжу-ється банкрутством. Цей термін вживаєть-ся також стосовно підприємств, що знахо-дяться на межі банкрутства.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРЕДИТ [КРЕДИТ] - 1. Пере-дання у користування на певний строк това-рів. грошей з умовою їх повернення. 2. Пози-ка, видана фізичній або юридичній особі у тимчасове користування на умовах повер-нення, як правило, під проценти. 3. Особли-ва форма зміни (руху) вартості, продаж това-рів з відстрочкою платежу. Розрізняють різ-ні форми кредиту: банківський, комерцій-ний, товарний, споживчий, Гарантійний, іпотечний, міжнародний. За строками ко-ристування (повернення)- коропгкотерліі-новий, що видається на строк до одного ро-ку; середньостроковий--до 5 років і довгос-троковий - від 5 до 25, 30 років.

КРЕДИТ [КРЕДИТ] - права сторона бухгалтерського ра-хунку (витратна), де фіксуються всі витрати за даним рахунком. На К. активних рахун-ків записують вибуття цінностей, пасивних- їх надходження. Протилежне - дебет.

КРЕДИТ АВАЛЬНИЙ [КРЕДИТ АВАЛЬНЫЙ] -Див. Авальний кредит.

КРЕДИТ АКЦЕПТНИЙ [КРЕДИТ АКЦЕПТНЫЙ] -Див. Акцептний кредит.

КРЕДИТ БАНКІВСЬКИЙ [КРЕДИТ БАНКОВСКИЙ] -Див. Банківський кредит.

КРЕДИТ БЛАНКОВИЙ [КРЕДИТ БЛАНКОВЫЙ] -Див. Бланковий кредит.

КРЕДИТ ВІДКРИТИЙ [КРЕДИТ ОТКРЫТЫЙ] - комерційний кредит, що використо-вується при розрахунках між постійними контрагентами; сума заборгованості за та-ким кредитом відноситься на рахунок покупця без документального оформлення векселя.

КРЕДИТ ГАРАНТОВАНИЙ [КРЕДИТ ГАРАНТИРОВАННЫЙ] - Див. Гарантований кредит.

КРЕДИТ ДЕРЖАВНИЙ [КРЕДИТ ГОСУДАРСТВЕННЫЙ] - кредит, у якому в ролі пози-чальника виступає держава, а в ролі кре-дитора - фізичні і юридичні особи, що ку-пують державні цінні папери (облігації, каз-начейські сертифікати тощо).

КРЕДИТ ДОВГОСТРОКОВИЙ [КРЕДИТ ДОЛГОСРОЧНЫЙ] - кредит, що надається на строк понад 5 років і використовується в основному як інвестиційний капітал.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРЕДИТ ЕКСПОРТНИЙ [КРЕДИТ ЭКСПОРТНЫЙ] -Див. Експортний кредит.

КРЕДИТ ЗАБЕЗПЕЧЕНИЙ [КРЕДИТ ОБЕСПЕЧЕННЫЙ] - форма товарного кредиту, яка полягає в тому, що куплений позичаль-ником товар залишається власністю креди-тора - продавця товарів до того часу. доки товар не буде повністю оплачений.

КРЕДИТ ІПОТЕЧНИЙ [КРЕДИТ ИПОТЕЧНЫЙ] - довготермінова позика під заставу нерухомого майна - землі, виробничих або житлових будівель. Надається здебільшого спеціалізованими іпотечними банками. Не-повернення кредиту в термін, зазначений у кредитному договорі, призводить до втрати позичальником заставленої нерухомості та передання її у власність банку чи іншого тримача заставного листа.

КРЕДИТ КОМЕРЦІЙНИЙ [КРЕДИТ КОММЕРЧЕСКИЙ] -Див. Комерційний кредит.

КРЕДИТ КОМПЕНСАЦІЙНИЙ [КРЕДИТ КОМПЕНСАЦИОННЫЙ] - взаємний кре-дит, що надається фірмами різних країн од-на одній в національній валюті на адекватні суми.

КРЕДИТ КОНТОКОРЕНТНИЙ [КРЕДИТ КОНТОКОРЕНТНЫЙ] - вид банківського кредиту в національній або іноземній валю-ті, що надається на господарські потреби клієнтові який має в банку поточний раху-нок. Розмір К.к. визначається у межах лімі-ту вказаного в кредитному рахунку.

КРЕДИТ ЛИХВАРСЬКИЙ [КРЕДИТ РОСТОВЩИЧЕСКИЙ] - грошова позичка, на-дана на умовах сплати високих процентних ставок від суми позички.

КРЕДИТ МІЖНАРОДНИЙ [КРЕДИТ МЕЖДУНАРОДНЫЙ] -Див. Міжнародний кредит.

КРЕДИТ НЕВІДКЛИКУВАНИЙ [КРЕДИТ БЕЗОТЗЫВНЫЙ] - кредит, умови якого не можуть бути змінені без згоди кредитора і позичальника.

КРЕДИТ-НОТА [КРЕДИТ-НОТА] - розра-хунковий документ, що повідомляє одну зі сторін, з якою перебуває інша у розрахунко-вих відносинах, про записи в кредит її ра-хунку певної суми через настання таких об-ставин, що дають їй право вимагати ці кошти.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРЕДИТ ОНКОЛЬНИЙ [КРЕДИТ ОНКОЛЬНЫЙ]-Див. Онкольний кредит.

КРЕДИТ ПАРТНЕРСЬКИЙ [КРЕДИТ ПАРТНЕРСКИЙ] - довірчий кредит, що надаєть-ся надійним фірмам на здійснення корот-кострокових непередбачених витрат. Нада-ється під термінове зобов'язання повернен-ня не більш ніж на 3 місяці, а в окремих ви-падках допускається відстрочка погашення на 2 місяці.

КРЕДИТ ПЛАТІЖНИЙ [КРЕДИТ ПЛАТЕЖНЫЙ] -Див. Платіжний кредит.

КРЕДИТ РЕВОЛЬВЕРНИЙ [КРЕДИТ РЕВОЛЬВЕРНЫЙ] -Див. Револьверний кредит.

КРЕДИТ РОЛЛ-ОВЕРНИЙ [КРЕДИТ РОЛЛ-ОВЕРНЫЙ] - середньо- чи довгостроковий кредит, що надається за плаваючою став-кою (маржа понад ринкову ставку залиша-ється незмінною протягом усього строку кредиту).

КРЕДИТ СІЛЬСЬКОГОСПОДАРСЬКИЙ [КРЕДИТ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ] - спеціальний кредит на реалізацію с.-г. (фер-мерських) проектів, на збільшення їх основ-них і оборотних фондів. Може надаватись банками на довготерміновий період (на кіль-ка десятків років) і, як правило, під забезпе-чення нерухомого майна. К.с. на тимчасові потреби має короткостроковий характер і погашається, як правило, після реалізації врожаю. Надання таких кредитів часто сти-мулюється державою.

КРЕДИТ СПОЖИВЧИЙ [КРЕДИТ ПОТРЕБИТЕЛЬСКИЙ] -кредит, що надається спо-живачам товарів та послуг і використову-ється для задоволення власних потреб.

КРЕДИТ "СТЕНД БАЙ" [КРЕДИТ "СТЭНД БАЙ") - особливий вид кредиту, що надаєть-ся країнами - членами Міжнародного ва-лютного фонду для погоджених з ним цілей на строк до одного року.

КРЕДИТ ТОВАРНИЙ [КРЕДИТ ТОВАРНЫЙ] - кредит, що надається у товарній формі продавцями покупцям з наступною випла-тою за певний проміжок часу.

КРЕДИТ УРЯДОВИЙ [КРЕДИТ ПРАВИТЕЛЬСТВЕННЫЙ] - кредит, що надається урядовими кредитними установами, як пра-вило, на пільгових умовах і має цільовий ха-рактер.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРЕДИТІВКА [КРЕДИТОВКА] -Див. Кре-дитна спілка.

КРЕДИТНА БЛОКАДА [КРЕДИТНАЯ БЛОКАДА] - один з видів економічної блокади, що полягає у відмові від надання кредитів одній країні або групі країн іншими країна-ми чи міжнародними фінансово-кредитни-ми організаціями.

КРЕДИТНА ДИСЦИПЛІНА [КРЕДИТНАЯ ДИСЦИПЛИНА] - Див. Дисципліна кре-дитна.

КРЕДИТНА ЗАБОРГОВАНІСТЬ [КРЕДИТНАЯ ЗАДОЛЖЕННОСТЬ] - невчасне повер-нення банкові наданої ним позики,-кредиту.

КРЕДИТНА ЗАЯВКА [КРЕДИТНАЯ ЗАЯВКА] - документ, який подають виробничо-підприємницькі структури,установи,ор-ганізації і будови до установ банку для одержання кредиту. Містить розрахунок потреби в кредиті на певний період. До К.з. додаєть-ся план руху кредитованих цінностей.

КРЕДИТНА КАРТКА [КРЕДИТНАЯ КАРТОЧКА] - іменний платіжно-розрахунко-вий документ у вигляді пластикової картки, що надається банком своїм вкладникам для безготівкової оплати ними товарів і послуг в роздрібній торговельній мережі, оснащеної комп'ютерним обладнанням, що передає за-пит на оплату товарів у банк. К.к. завіряє наявність у її власника розрахункового ра-хунку в банку. У різних країнах використо-вуються картки американських кредитно-фінансових груп (ВІЗА, МАСТЕР КАРД, АМЕРИКЕН ЕКСПРЕС), відомі К.к. ЄВРОКАРД. К.к. має вигляд пластини з нанесеними на ній даними від імені її власника - номера, шифру, суми грошових коштів, строку дії, зразка підпису. Розрахунки здійснюються через спеціальну комп'ютерну систему (програму). Картка містить мікропроцесор з пам'яттю від 10000 і більше знаків.

КРЕДИТНА КООПЕРАЦІЯ (КРЕДИТНАЯ КООПЕРАЦИЯ] -Див. Кооперація кредитна.

КРЕДИТНА ЛІНІЯ [КРЕДИТНАЯ ЛИНИЯ] - надання позичальнику оформленого зобов'-язання кредитної установи надавати йому протягом певного часу цільові кредити (від-крити кредитну лінію) в межах погодженого ліміту.

КРЕДИТНА ПОЛІТИКА [КРЕДИТНАЯ ПОЛИТИКА] - система регулюючих засобів у галузі банківського кредиту, що їх здійсню-ють органи державного управління, цен-тральні банки з метою впливу на обсяг та спрямування кредиту для забезпечення певних економічних інтересів. Основними методами К.п. є збільшення або зменшення облікового процента на позиковий капітал (дисконту), купівля й продаж центральними банками державних цінних паперів, обме-ження розмірів кредиту, зміна норм обов'яз-кових резервів, які комерційні банки повин-ні держати в національних емісійних банках для забезпечення своїх депозитів, тощо. В Україні К.п. є складовою загальної еконо-мічної політики держави і спрямована на підтримку розвитку промисловості, аграр-ного сектора та підприємств.

КРЕДИТНА СИСТЕМА [КРЕДИТНАЯ СИСТЕМА] - сукупність кредитних установ, які мобілізують тимчасово вільні кошти підпри-ємств, організацій, населення і спрямову-ють їх в інтересах розвитку національної економіки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРЕДИТНА СПІЛКА [КРЕДИТНЫЙ СОЮЗ] - неприбуткова асоціація осіб із спільними інтересами, яка продає своїм членам акції, приймає від них вклади і надає їм позики.

КРЕДИТНЕ СТРАХУВАННЯ [КРЕДИТНОЕ СТРАХОВАНИЕ] - особливий вид страху-вання на випадок смерті, за яким банк або позичкова каса, видаючи кредит, одночасно страхує осіб, що отримали позику. Із страхо-вої суми виплачується заборгованість по-мерлого боржника.

КРЕДИТНЕ ТОВАРИСТВО [КРЕДИТНОЕ ТОВАРИЩЕСТВО] - об'єднання дрібних това-ровиробників для задоволення потреб його чле-нів у кредиті. Див. також Кредитна спілка.

КРЕДИТНИЙ МЕХАНІЗМ [КРЕДИТНЫЙ МЕХАНИЗМ] - складова господарського ме-ханізму, що включає кредитні інструменти, важелі і стимули, кредитне планування, за-конодавство та управління кредитом.

КРЕДИТНИЙ РИЗИК [КРЕДИТНЫЙ РИСК] - ризик, зумовлений імовірністю неповернен-ня кредитору позичених дебітором грошо-вих сум чи інших матеріальних цінностей або процентів за одержаний кредит.

КРЕДИТНИЙ РИНОК [КРЕДИТНЫЙ РЫНОК] - специфічна сфера грошових відно-син, де об'єктом операцій є грошовий капі-тал, що надається у позику, і формується пропозиція і попит на нього.

КРЕДИТНІ БІЛЕТИ [КРЕДИТНЫЕ БИЛЕТЫ] - нерозмінні паперові гроші, що випус-кались центральними банками європей-ських країн.

КРЕДИТНІ ГРОШІ [КРЕДИТНЫЕ ДЕНЬГИ] - форма грошей, які являють собою нерозмін-ні на золото банкноти центральних банків і банківські депозити (депозитні гроші), що стали базою чекового обігу.

КРЕДИТНІ ОБМЕЖЕННЯ [КРЕДИТНЫЕ ОГРАНИЧЕНИЯ] - адміністративні або за-конодавчі, прямі та непрямі обмеження об-сягів кредитування комерційними банками.

КРЕДИТНІ ФОНДИ [КРЕДИТНЫЕ ФОНДЫ] - ресурси, що знаходяться у розпоряджен-ні державних банків, ощадних банків, інших кредитних установ 1 надаються у користу-вання господарським суб'єктам на умовах повернення і сплати процентів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРЕДИТНО-ФІНАНСОВІ ОРГАНІЗАЦІЇ, ЩО СПРИЯЮТЬ РОЗВИТКОВІ ПІДПРИЄМНИЦТВА, МАЛОГО ТА СЕРЕДНЬОГО БІЗНЕСУ В УКРАЇНІ [КРЕДИТНО-ФИНАНСОВЫЕ ОРГАНИЗАЦИИ, СОДЕЙСТВУЮЩИЕ РАЗВИТИЮ ПРЕДПРИНИМАТЕЛЬСТВА, МАЛОГО И СРЕДНЕГО БИЗНЕСА В УКРАИНЕ] - Фонд "Євразія", Кредитна програма для мало-го бізнесу; Фонд підтримки підприємств у но-вих західних незалежних країнах; Відділ кре-дитування малого підприємництва; Німець-ко-Український фонд. Програма сприяння розвиткові малих і середніх підприємств у рамках програми "Транс-форм" уряду Німеч-чини; АППБ "Аваль" Кредитні програми; АБ "Ажіо"; Відкрите акціонерне товариство все-український акціонерний банк "АТВаБанк"; АКБ "Київ-Приват" спільно з Німецько-Укра-їнським Фондом (НУФ); Програма мікрокре-дитуванння приватних підприємців та ма-лих підприємств; Акціонерний комерційний банк "Надра"; Комерційний банк "Приват-банк": Акціонерний комерційний Агропро-мисловий банк "Україна": Український кре-дитний банк; Державний експортно-імпор-тний банк України (Укрексімбанк).

КРЕДИТОРИ [КРЕДИТОРЫ] - особи (громадяни або юридичні особи), які надають в позичку гро-ші або продають в борг товари і мають пра-во вимагати від боржника (дебітора) сплати боргу. К. є постачальники, яким господар-ські органи не сплатили одержані від них матеріальні цінності; підрядники, яким за-борговано за виконані роботи і надані послу-ги; покупці й замовники по одержаних від них авансах; робітники й службовці, яким нараховано, але ще не видано заробітну плату; фінансові органи по платежах у дохід бюджету та ін. Наявність К. означає залу-чення даним підприємством, господар-ською організацією до свого обороту коштів, що належать іншим юридичним чи фізич-ним особам. Борги К. утворюють кредитор-ську заборгованість.

КРЕДИТОРСЬКА ЗАБОРГОВАНІСТЬ [КРЕДИТОРСКАЯ ЗАДОЛЖЕННОСТЬ] - Див. Заборгованість кредиторська.

КРЕДИТОСПРОМОЖНІСТЬ (КРЕДИТОСПОСОБНОСТЬ] - сукупність фінансових і матеріальних можливостей одержання і сплати кредиту в установлені терміни й у повній сумі. Визначається наявністю у під-приємства (організації) відповідних коштів, обсягів основних фондів і оборотних засобів (ліквідних активів) для гарантування своє-часної сплати передбачених договором по-зичених сум. Для визначення К. банки-кре-дитори аналізують фінансовий стан пози-чальників за допомогою їх балансів.

КРЕДИТУВАННЯ [КРЕДИТИРОВАНИЕ] - надання кредиту.

КРЕДИТУВАТИ [КРЕДИТОВАТЬ] - 1. На-давати гроші, матеріальні цінності у кредит. 2. Здійснювати бухгалтерську проводку (за-пис) у кредит рахунку.

КРЕДО [КРЕДО] - осно-ви світогляду, переконань, заінтересованості.

КРИВА ЛАФЕРТА [КРИВАЯ ЛАФФЕРТА] - крива, що характеризує у графічному зобра-женні залежність обсягу державних доходів від середнього рівня податкових ставок у країні. Ілюструє наявність оптимального рівня оподаткування, за якого державні до-ходи досягають свого максимуму.

КРИВА ЛОРЕНЦА [КРИВАЯ ЛОРЕНЦА] - крива, що показує, яку частину сукупного грошового доходу країни отримує кожна частка низькодохідних і високодохідних сі-мей, тобто відображає у відсотках розподіл доходу між сім'ями з різним достатком.

КРИВА ФІЛІПСА (КРИВАЯ ФИЛЛИПСА] - графік залежності між середнім рівнем інфля-ції в країні і рівнем безробіття. Згідно з К.Ф. з ростом безробіття інфляція зменшується.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРИЗА [КРИЗИС] - надскладне становище, загострена ситуація, занепад. К. буває еко-номічна, політична, соціальна, урядова, енер-гетична тощо.

КРИЗА БІРЖОВА [КРИЗИС БИРЖЕВОЙ] - масовий розпродаж цінних паперів на фон-довій біржі, зумовлений різким погіршен-ням кон'юнктури фондового або валютного ринку, спадом ділової активності, зростан-ням інфляційних процесів, зменшенням ви-робництва або перевиробництвом товарів.

КРИЗА ВАЛЮТНА [КРИЗИС ВАЛЮТНЫЙ] - загострення суперечностей у валютній сфері, що проявляється у різких коливаннях валютних курсів, швидких і значних за мас-штабом переміщення валютних резервів, девальвації і ревальвації, погіршенні міжна-родної валютної ліквідності, загалом різко-му погіршенні кон'юнктури валютного внут-рішнього і міжнародного ринків.

КРИЗА ЕКОНОМІЧНА (КРИЗИС ЭКОНОМИЧЕСКИЙ] -Див. Економічна криза.

КРИЗА ФІНАНСОВА [КРИЗИС ФИНАНСОВЫЙ] -Див. Фінансова криза.

КРИМІНАЛ [КРИМИНАЛ] - злочинні дії, що під-лягають кримінальному покаранню.

КРИМІНАЛІСТИКА [КРИМИНАЛИСТИКА] - нау-ка, що вивчає, узагальнює і розробляє засо-би. методи та організаційні засади розкрит-тя й розслідування кримінальних злочинів 1 запобігання їм.

КРИПТОГРАФІЯ [КРИПТОГРАФИЯ] - спосіб тайнопису, зрозумілого лише посвяченим, утаємниченим; тайнопис з ви-користанням шифру.

КРИТЕРІЇ ОПТИМАЛЬНОСТІ [КРИТЕРИИ ОПТИМАЛЬНОСТИ] -показник, який кіль-кісно виражає крайню міру економічного ефекту господарського рішення для порів-няльної оцінки можливих варіантів рішень і вибору найкращого з них.

КРИТЕРІЇ ОЦІНКИ РОБОТИ ОБ'ЄДНАНЬ, ПІДПРИЄМСТВ І ОРГАНІЗАЦІЙ [КРИТЕРИИ ОЦЕНКИ РАБОТЫ ОБЬЕДИНЕНИЙ, ПРЕДПРИЯТИЙ И ОРГАНИЗАЦИЙ] -відміт-ні ознаки, що дають можливість вирізнити об'єднання, підприємства й організації, які досягай найвищих результатів виробниц-тва. Такими критеріями можуть бути: ефек-тивність виробництва та використання його потенціалу; підвищення якості продук-ції: прискорення науково-технічного прогре-су; забезпечення ритмічної роботи підпри-ємств: поліпшення використання трудових і матеріальних ресурсів; зростання при-бутків, інші внутрішні резерви товарови-робництва і підприємництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРИТЕРІЙ [КРИТЕРИЙ] - ознака, на основі якої форму-ється оцінка якості економічного об'єкта, процесу, мірило такої оцінки. Напр., крите-рій ефективності характеризує рівень ефективності системи, а критерій опти-мальності- те, наскільки система набли-жена до оптимального стану.

КРИТИКА [КРИТИКА] - глибокий, логічний, застережливий аналіз і оцінка явищ, дій, людей, результатів праці з метою виявлення і виправлення недоліків, неточностей.

КРИТИЧНА МАСА [КРИТИЧЕСКАЯ МАССА] -Див. Маса критична.

КРОНА [КРОНА] (від слова "корона", зобра-ження якої чеканилось на монеті) - 1. Ста-ровинна золота монета, що чеканилась у Франції, Англії та інших країнах. 2. Англій-ська срібна монета, що була в обігу у Вели-кобританії до 1871 р. 3. Колишня грошова одиниця Австро-Угорщини, Австрії, Угор-щини. 4. Грошова одиниця Данії, Ісландії (дорівнює 100 ейре); Швеції, Норвегії, Данії (дорівнює 1 ере); Словакії, Чехії (дорівнює 100 гелерам].

КРОР [КРОР] - одиниця укрупненого рахун-ку рупій, що застосовується в ряді країн Пів-денно-Східної Азії: 1 К. дорівнює 10 млн рупій.

КРОС-КОЕФІЦІЄНТ [КРОСС-КОЭФФИЦИЕНТ] - критерій надійності банку, що виз-начається як відношення всіх зобов'язань банку (пасивів) до виданих ним кредитів (ак-тивів).

КРОС-КУРС [КРОСС-КУРС] - співвідно-шення курсів двох валют, яке визначається на основі курсу цих валют стосовно третьої валюти.

КРОСОВА УГОДА (КРОССОВОЕ СОГЛАШЕНИЕ] - одночасна закупка брокерами на неконку-рентних засадах контрактів різних клієнтів.

КРОС-ОВЕР [КРОСС-ОВЕР] - процедура рефінансування випущених в обіг цінних паперів за рахунок надходжень від заново випущених цінних паперів до строку пога-шення попередньо випущених паперів.

КРОС-УМОВИ [КРОСС-УСЛОВИЯ] -умови кредитної угоди, які полягають у тому, що невиконання позичальником зобов'язань за іншими угодами розглядається як невико-нання даної угоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КРОС-ЧЕК [КРОСС-ЧЕК] - банківський чек на спеціальному бланку з двома діагональ-ними лініями, за яким банк на вимогу влас-ника К.-ч. зобов'язаний переказати гроші іншому банку або власнику рахунку (своєму клієнту), зарахувавши суму чека на його ра-хунок. Застосовується з метою ускладнення одержання грошей у разі втрати чека його власником.

КРУГООБІГ ГРОШЕЙ [КРУГООБОРОТ ДЕНЕГ] - рух грошей у процесі виробництва та обігу, в ході якого вони здійснюють повний оборот.

КРУГООБІГ КАПІТАЛУ (КРУГООБОРОТ КАПИТАЛА] - рух капіталу у процесі вироб-ництва та обігу, в ході якого він проходить весь цикл, тобто здійснює повний оборот.

КРУЗЕЙРО [КРУЗЕЙРО] - грошова одини-ця Бразилії, дорівнює 100 сентаво.

КРУП'Є [КРУПЬЕ] - розпорядник ігор у гральному домі, банкомет, що стежить за грою, видає вигра-ні ставки і забирає програні ставки.

КСЕРОКС [КСЕРОКС] -фірмо-ва назва, яка часто вживається для позна-чення різних видів фотокопіювального об-ладнання.

КУЛАЖ [КУЛАЖ] - 1. Спланована знижка, зменшення задокументованої ваги рідких речовин (товарів) на їх можливе витікання. 2. Переносно - непродуктивні витрати ма-теріалів, праці, часу.

КУЛІСА [КУЛИСА] - неофіційна біржа, що організовується при-ватними маклерами і функціонує за вільни-ми правилами.

КУЛІСЬЄ [КУЛИСЬЕ] - приватний бір-жовий посередник (маклер), що самочинно здійснює біржові операції купівлі-продажу без участі офіційних біржових осіб - маклерів.

КУЛЬТУРА [КУЛЬТУРА] - визначальний фактор потреб і поведінки людини, яка зас-воює у сім'ї чи через інші суспільні інститу-ти певний набір цінностей, стереотипів сприйняття, поведінки і дій у навколишньо-му середовищі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КУЛЬТУРА ВИРОБНИЦТВА [КУЛЬТУРА ПРОИЗВОДСТВА] - комплексний показ-ник, що відображає ступінь відповідності технології та організації виробництва ерго-номічним, фізіологічним, естетичним, еко-номічним, соціальним вимогам і відбиває рівень задоволеності працівника процесом праці, її змістом і характером.

КУЛЬТУРА УПРАВЛІННЯ [КУЛЬТУРА УПРАВЛЕНИЯ] - 1. Сукупність вимог, що став-ляться до зовнішньої сторони процесу уп-равління і до особистих властивостей керів-ника, зумовлених нормами і принципами моралі, етики, естетики і права. 2. Характе-ристика якісної сторони управлінської ді-яльності суб'єкта управління.

КУМУЛЯТИВНА АКЦІЯ [КУМУЛЯТИВНАЯ АКЦИЯ]-Див. Акції кумулятивні.

КУМУЛЯТИВНИЙ ЕФЕКТ [КУМУЛЯТИВНЫЙ ЭФФЕКТ] - економічний, фінансовий ефект, що досягається за рахунок поступово- го нагромадження, зосередження факторів і подальшої їх "вибухової" дії.

КУМУЛЯЦІЯ СТРАХОВИХ РИЗИКІВ [КУМУЛЯЦИЯ СТРАХОВЫХ РИСКОВ] - зосе-редження об'єктів (ризиків), що підлягають страхуванню, на обмеженій території (напр., в одному підприємстві, складі, порту, судні підчас певного рейсу тощо) і застрахованих в одній страховій організації (компанії).

КУНА [КУНА] - 1. Збірна назва грошей домонгольської Русі, серед яких було також хутро цінних по-рід звірів. 2. Одиниця давньоруської кунної грошової системи. Ця назва щезла в XIV ст. у зв'язку з появою нової грошової одиниці.

КУПЕЦТВО [КУПЕЧЕСТВО] - суспільний прошарок населення, сферою діяльності якого є торгівля. У Київській Русі виникло в Х ст., а у XII ст. купці вже об'єднувались у власні корпорації. Наприкінці XI - на поч. XII ст. склалося українське К., яке в багатьох містах України користувалось Магдебур-зьким правом. Починаючи з XII ст. купецтво поступово переходило на методи капіталіс-тичної підприємницької діяльності. У 1775 році запроваджена система купецьких гіль-дій та відповідних привілеїв. Протягом XIII-XIX ст. кількість купців усіх гільдій швидко зросла. Одночасно зростали обсяги їхніх ка-піталів. За національним складом купецтво було неоднорідним: крім українців, були ро-сіяни, євреї, поляки, вірмени та ін. Після жовтневого перевороту 1917р. купецтво як соціальний стан було скасовано, багато хто зазнав репресій.

КУПІВЕЛЬНА СПРОМОЖНІСТЬ ГРОШЕЙ [ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ ДЕНЕГ] - 1. Маса (сума) і структура товарів (послуг), які може купити (оплатити) насе-лення у певний проміжок часу відповідно до своїх потреб і можливостей. Залежить від рівня доходів, надходжень із соціальних фондів, рівня цін, культури споживання то-варів. 2. Здатність грошової одиниці вико-нати функцію платежу - бути обміняною на певну кількість товарів відповідних асорти-менту і якості. Залежить від рівня цін, тари-фів і послуг. Показником К.с.г. є індекс, зво-ротний до індексу цін.

КУПІВЕЛЬНА СПРОМОЖНІСТЬ НАСЕЛЕННЯ [ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ НАСЕЛЕНИЯ] - наявна сума грошей, у т. ч. заощадження, за які населення може при-дбати товари й отримати послуги; визна-чає платоспроможність населення, яка залежить від заробітної плати, інших дохо-дів, роздрібних цін, розміру податків, що во-но їх сплачує. К.с.н. визначають на основі балансу його грошових доходів і витрат.

КУПІВЕЛЬНІ ФОНДИ НАСЕЛЕННЯ [ПОКУПАТЕЛЬНЫЕ ФОНДЫ НАСЕЛЕНИЯ] - частина грошових доходів населення поточ-ного періоду, призначена для оплати товарів і послуг. Обсяг К.ф.н. визначають на основі балансу грошових доходів і витрат населен-ня як різницю між загальною сумою грошо-вих доходів та нетоварними витратами і приростом заощаджень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КУПІВЛЯ-ПРОДАЖ [КУПЛЯ-ПРОДАЖА] - у цивільному праві угода, за якою одна сто-рона (продавець) зобов'язується передати майно у власність іншій стороні (покупцеві), а та має прийняти це майно і сплатити за нього певну грошову суму.

КУПОН (КУПОН) - 1. Частка цінного паперу (облігації, акції), відривний талон, що відрізається від нього при одержанні процентів або дивіденду. 2. У 1990-1991 рр. купони використовувалися в Україні як документ (відривний талон) на право придбання дефіцитних товарів з ме-тою захисту внутрішнього ринку від можли-вого неврегульованого вивезення товарів за його межі і для задоволення потреб малоза-безпечених верств населення та його захис-ту. 3. Тимчасова грошова одиниця в Україні та інших пострадянських державах у період підготовки до впровадження власної націо-нальної валюти.

КУПОН ГАРАНТОВАНИЙ [КУПОН ГАРАНТИРОВАННЫЙ] -фіксована, тверда ставка процента, що виплачується за облігаціями на пред'явника.

КУПОН ЗМІННИЙ [КУПОН СМЕННЫЙ] - купон, за яким процент виплачується залеж-но від поточної ставки банківського процента.

КУПЮРА (КУПЮРА] - 1. Позначення номінальної вартості паперових грошей, банківських білетів, цін-них паперів (акції, облігації). 2. Дублікати (відбитки) окремих розробок, документів. 3. Скорочення у текстах літературних творів.

КУРАТОР [КУРАТОР] - 1. Опікун, піклувальник. 2. Особа, що опікується якоюсь справою, прог-рамою, людиною, колективом.

КУР'ЄР [КУРЬЕР] - 1. Службова особа нижчого посадового ран-гу, що розносить чи розвозить ділову пошту (документи, пакети). 2. В дипломатичних відносинах - службовець, що доставляє дипломатичну пошту.

КУРС [КУРС] - 1. Біржова ціна грошової одиниці інших кра-їн або цінних паперів, що виражається в на-ціональних грошових одиницях 2. Ціна, за якою купується і продається валюта і цінні папери.

КУРС АКЦІЙ [КУРС АКЦИЙ] - 1. Ціна (ринкова, біржова), за якою продаються (купуються) акції, об-лігації та інші цінні папери.. 2. Відношення тотожної ринкової ціни акції, облігації до її номінальної вартості.

КУРС БІРЖОВИЙ (КУРС БИРЖЕВОЙ] - ринкова ціна цінного паперу, що складаєть-ся на біржі під час торгів, з урахуванням ко-тирування цін цінних паперів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КУРС ВАЛЮТИ [КУРС ВАЛЮТЫ] -Див. Ва-лютний курс.

КУРС ЕМІСІЙНИЙ [КУРС ЭМИССИОННЫЙ] - курс, за яким здійснюється емісія цінних паперів. К.е. встановлюється емітен-том залежно від кон'юнктури фондового ринку і фінансової політики емітента.

КУРС КАСОВИХ УГОД [КУРС КАССОВЫХ СДЕЛОК] - біржові ціни на касові операції.

КУРС НОМІНАЛЬНИЙ [КУРС НОМИНАЛЬНЫЙ] -курс цінного паперу, що встановлю-ється на основі його номіналу, може помітно відрізнятися від ринкового біржового курсу,

КУРС ОБМІННИЙ [КУРС ОБМЕННЫЙ] -курс, за яким одна валюта обмінюється на іншу.

КУРС ОФІЦІЙНИЙ [КУРС ОФИЦИАЛЬНЫЙ] - курс, що встановлюється держав-ними фінансовими і банківськими органа-ми, або офіційно об'явлений курс.

КУРС ПАРИТЕТНИЙ [КУРС ПАРИТЕТНЫЙ] - розрахунковий курс у міжнародному платіжному обороті, оснований на паритеті валют.

КУРС ПОТОЧНИЙ [КУРС ТЕКУЩИЙ] -бір-жовий курс, що встановлюється курсовим маклером у процесі торгів.

КУРС ЦІННИХ ПАПЕРІВ (КУРС ЦЕННЫХ БУМАГ] - курсова ціна, за якою продаються і купуються цінні папери на фондовій біржі. Вона обчислюється шляхом множення но-мінальної ціни, зазначеної в папері, на від-ношення дивіденду (у відсотках до номіналу) до поточного рівня банківського позичково-го процента.

КУРСОВА ВТРАТА [КУРСОВАЯ ПОТЕРЯ] - від'ємна різниця, яка складається внаслідок невдало здійснених операцій з цінними па-перами, купівлі і подальшого продажу цін-ного паперу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


КУРСОВА РІЗНИЦЯ [КУРСОВАЯ РАЗНИЦА] - 1. Різниця в курсах валют, що виникає внаслідок ліквідації відкритої валютної по-зиції (невідповідності обсягу покупок і про-даж). 2. Різниця в курсах валют у різні про-міжки часу, що виникає через погіршення кон'юнктури ринку.

КУРСОВИЙ ПРИБУТОК (КУРСОВАЯ ПРИБЫЛЬ] - різниця у вигляді доходу між кур-сом, за яким реалізується цінний папір, і курсом, за яким він був придбаний.

КУРТАЖ [КУРТАЖ] - плата біржовому брокерові за посе-редництво при здійсненні біржових угод (операцій). Сплачується як продавцем, так 1 покупцем. Суми ставок залежать від катего-рії цінних паперів чи товарів, обсягів угоди. Розміри визначаються біржовими статута-ми чи спеціальними угодами або договора-ми між учасниками біржової угоди і броке-рами.

КУРТЬЄ [КУРТЬЕ] - маклер, агент, посередник.

КУРУШ [КУРУШ] -розмінна монета Туреч-чини, дорівнює 1/100 ліри, або 40 пара.

КУСТАРІ [КУСТАРИ] - виробники промислових то-варів, які працюють на ринок, на відміну від ремісників, що працюють на замовлення спо-живачів. Можливе виробниче кооперування К. на основі групової власності, коштів для досягнення більшої результативності.

КУСТАРНА ПРОМИСЛОВІСТЬ [КУСТАРНАЯ ПРОМЫШЛЕННОСТЬ] - об'єднане дрібне товарне виробництво кустарів, які виготовляють промислові вироби на ринок. Базується на приватній (або колективній) власності на засоби виробництва та особис-тій праці безпосередніх товаровиробників. Найпоширенішими кустарними промисла-ми в Україні були народні художні промисли: килимарство, вишивання, лозоплетіння.ви-готовлення виробів з дерева, шкіри, металу, гончарних виробів, бондарний промисел то-що. Цим промислом селяни займалися у віль-ний від с.-г. праці час, в основному взимку. В Україні К.п. розвивалась ще у докапіта-лістичний період й існувала у своєму первіс-ному вигляді до кінця 1920р. Найпоширені-шою була в бідних, аграрне перенаселених районах, з місцевою дешевою сировиною при недостатньому розвиткові фабричної промисловості - у лісовій смузі, зокрема в Карпатах і Передкарпатті, менше в Лісосте-пу 1 Степу. Кустарі продавали свої вироби безпосередньо на сусідніх ринках, ярмар-ках, Інколи у віддалених місцях. Часом зда-вали перекупникам. До 1920 р. в Україні К.п. задовольняла до 25% попиту селян на предмети побуту, сіль-ський реманент. Уряд, особливо земства, всі-ляко сприяв розвиткові К.п., надаючи суб-венції (кредити, інвестиції тощо). К.п. на-повнювала ринок товарами килимарства, обробки деревини, глини (гончарство, бод-нарство), шкіри, металу. Вона домінувала в забезпеченні селян різними предметами по-буту (меблі, посуд, взуття, обрядовий одяг, іграшки), виробами художнього промислу тощо. Ці вироби були широко представлені на міжнародних виставках і мали добрий збут на зарубіжних ринках. У 1928 р. на-лічувалося 820 000 кустарів і ремісників (з них тільки 22,3% - скооперованих). Але примусова суцільна колективізація, великі податки, брак сировини - все це негативно вплинуло на їхню роботу. У 1933 р. налічува-лось тільки 48 000 кустарів і ремісників. Ра-дянська влада примушувала їх до об'єднан-ня в кооперативи, які залежали в своїй ді-яльності від органів влади. Кооперативні кустарі платили прибутковий податок за ставками від 1,5 до 13% доходу, тоді як неко-оперативні - до 81%. Це призвело до зане-паду К.п.

КУСТАРНЕ ВИРОБНИЦТВО (КУСТАРНОЕ ПРОИЗВОДСТВО] - індивідуальне і малосе-рійне виробництво з використанням вели-кої кількості ручної праці.

К'ЯТ [КЬЯТ] - грошова одиниця Бірми, по-діляється на 100 п'я.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛАБІЛЬНИЙ [ЛАБИЛЬНЫЙ] - нестійкий, рухливий.

ЛАБІЛЬНІСТЬ [ЛАБИЛЬНОСТЬ] - нестій-кість організму щодо змін зовнішнього і внутрішнього середовища.

ЛАБІРИНТ [ЛАБИРИНТ] - 1. У Стародавній Греції - система різнорозташованих примі-щень з надто складним сполученням, внас-лідок чого з них важко або неможливо вий-ти. 2. Переносно-ситуація у людей, стосун-ки між людьми, правовідносини, майнові відносини настільки складні, що з них важ-ко або неможливо знайти вихід.

ЛАБОРАНТ [ЛАБОРАНТ] (від латин. ІаЬогапа (ІаЬогапїіз) - працюючий) - 1. Науковий або технічний співробітник лабораторії. 2. Особа, що готує препарати, прилади для лабораторних занять або лекцій у навчаль-них закладах.

ЛАБОРАТОРІЯ [ЛАБОРАТОРИЯ] - 1. Спе-ціально обладнане та устатковане прилада-ми, комп'ютерами, машинами, пристроями, мережами приміщення для наукових дослі-джень, навчальних робіт, контрольних ана-лізів і випробувань. 2. Установа або її відділ, що провадить експериментальну науково-дослідну та навчальну роботу.

ЛАВІРУВАТИ [ЛАВИРОВАТЬ] - 1. Рухатись непря-мо, минаючи перешкоди. 2. Переносно - ухилятися від виконання прямих зобов'я-зань і прямої відповіді: уникати перешкод.

ЛАГ [ЛАГ] - еко-номічний показник, що характеризує часо-вий інтервал між двома взаємопов'язаними економічними явищами, одне з яких є при-чиною, а друге-наслідком. Напр., існує лаг між виділенням капіталовкладень на будів-ництво і введенням у дію збудованих об'єк-тів. Л. застосовують в економіко-матема-тичних моделях, у яких враховується наяв-ність різних проміжків часу між різними' тинами явища;наслідку і явища-причи

ЛАГ ІНВЕСТИЦІЙНИЙ (ЛАГ ИНВЕСТИОННЫЙ] - розрив у часі між здійснен інвестицій і їх окупністю. Включає в себе обороту усіх виробничих капіталовклш (ут.ч. вкладення в обладнання), будівет лаг, що характеризує середній строк б] ництва виробничого об'єкта, і лаг освоє який характеризує середній строк, нео( ний для досягнення проектної потужї введеного в дію об'єкта.

ЛАГ ЧАСОВИЙ [ЛАГ ВРЕМЕННОЙ] - номічний показник, що відображає вц вання або випередження в часі одного немічного явища порівняно з іншим, п заним з ним явищем.

ЛАЖ [ЛАЖ] - 1. Перевищення ринкової ціни 3( (вираженої в грошовому вимірі країші золотим номіналом, офіційним курсом, з лене знеціненням паперових грошей від золота. 2. Перевищення ринкового курс них паперів, грошових знаків, векселі їх номінальною вартістю. В цьому зна застосовується, як правило, термін "о

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛАЗЕР [ЛАЗЕР] - посилення світла за допомого" кованого випромінювання) - прилг генерування або підсилення монохромного світла.

ЛАЗЕРНИЙ ДРУКУЮЧИЙ ПРИСТРІЙ [ЛАЗЕРНОЕ ПЕЧАТАЮЩЕЕ УСТРОЙСТВО] - матричний друкарський пристрій, в зображення символів наносяться лазерним променем і переносяться на папір за допомогою методу ксерографії. Має високу рішувальну здатність (120 точок на і метр) і швидкість 13 000 рядків знаків

ЛАЙНЕР [ЛАЙНЕР] - 1. Велике швидкохідне пасажирське або вантажне судно, що регулярно курсує між певними портами. 2. Великий літак для далекого сполучення.

ЛАКОНІЗМ [ЛАКОНИЗМ] - гранично стисле висловлення думки. Походить від назви давньогрецької місцевості Лаконії, жителі якої (спартанці) вирізнялись чіткістю, стислістю промов, виступів.

ЛАКОНІЧНИЙ [ЛАКОНИЧНЫЙ] - корот-кий, стисло виражений, небагатослівний.

ЛАМПСУМ [ЛАМПСУМ] - 1. Велика сума, загальна сума. 2. Тверда незмінна сума, що виплачується за фрахт судна незалежно від ваги вантажу.

ЛАМПСУМ-РОЯЛТІ [ЛАМПСУМ-РОЯЛТИ] - фіксована орендна плата.

ЛАНДШАФТ [ЛАНДШАФТ] - 1. Загальний вид місцевості. 2. Л. географіч-ний- однорідна за походженням, територі-альне цілісна ділянка земної поверхні, якісно відмінна від інших ділянок законо-мірною, внутрішньо пов'язаною сукупністю природних компонентів (рельєф, клімат, во-ди, ґрунтовий та рослинний покрив).

ЛАРІ [ЛАРИ] -- грошова одиниця Грузії.

ЛАСТ [ЛАСТ] - 1. Міра корабельного вантажу, що дорівнює 2 т. 2. Міра необтесаного лісу, що дорівнює 40 куб. футів. 3. Міра сипких продуктів у різних країнах (від 16 до 32 гектолітрів).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛАТ [ЛАТ] - грошова одиниця Латвії, введе-на у 1993р.

ЛАТЕНТНА ЕКОНОМІКА [ЛАТЕНТНАЯ ЭКОНОМИКА] - різновид тіньової нелегітимної економіки, що має яскраво виражений кри-міногенний характер. Найвища латентність проявляється при господарських торговель-но-комерційних операціях, особливо при здій-сненні валютних операцій у перехідний пе-ріод до ринкової економіки у країнах з неста-більною законодавчою базою, надвисоким рівнем оподаткування, а також громіздкою системою державного управління з великим чиновницьким апаратом, що призводить до втаємничення прибутків, випуску неякісних підробних товарів і загалом розгулу хабар-ництва, криміналітету, корупції, плановості.

ЛАТЕНТНИЙ [ЛАТЕНТНИЙ] - прихований; той, що не виявляє себе видимими ознаками.

ЛАТИФУНДІЯ [ЛАТИФУНДИЯ] - велике земельне володіння.

ЛАТРІЯ [.. .ЛАТРИЯ] -у складних словах відповідає поняттям "служіння", "поклоніння".

ЛАУРЕАТ [ЛАУРЕАТ] - 1. У давніх греків і рим-лян - переможець у змаганнях ораторів, спортсменів, музикантів, яких вшановува-ли лавровим вінком. 2. Звання, яке присво-юється за видатні заслуги, перемоги у кон-курсах, фестивалях.

ЛЕВ [ЛЕВ] - грошова одиниця Болгарії, що складається із 100 стотинок. Введена в 1880 р. у зв'язку з утворенням незалежного Болгарського князівства.

ЛЕГАЛІЗАЦІЯ [ЛЕГАЛИЗАЦИЯ] - 1. Узаконення, нада-ння юридичної сили, дозвіл діяльності ор-ганізації. 2. Підтвердження справжності та юридичної сили документа, виданого в іншій державі у формі стверджуючого над-пису.

ЛЕГАЛІЗМ [ЛЕГАЛИЗМ] - поведінка, що лише зовнішньо узгоджується з загальноприйнятими мо-ральними вимогами, не відповідаючи справжньому духові моральності.

ЛЕГАЛЬНИЙ [ЛЕГАЛЬНЫЙ] - законний, визнаний, доз-волений законом, офіційними документа-ми, рішеннями, зафіксований нормативно-методичними матеріалами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛЕГАЛЬНІСТЬ [ЛЕГАЛЬНОСТЬ] - дозволеність, від-повідність чинним законам; оформлене належним чином становище організацій, установ, партій, груп, друкованих видань тощо.

ЛЕГАТ [ЛЕГАТ] - доручення спадкоємцю передати певній особі частину спадщини або певну суму грошей.

ЛЕГЕНДА [ЛЕГЕНДА] - 1. Напис на моне-ті, медалі. 2. Видумана біографія, що засто-совується в розвідувальних органах.

ЛЕГЕНДАРНИЙ [ЛЕГЕНДАРНЫЙ] - той, що містить легенду, є легендою, оточений ореолом легенди, незвичайний.

ЛЕГІСЛАТУРА [ЛЕГИСЛАТУРА] - 1. В державному праві окремих європейських країн законний строк, а також визначений період діяльності, повноважень законодавчого органу. 2. Сукупність зако-нодавчих актів певної країни.

ЛЕГІТИМАЦІЯ [ЛЕГИТИМАЦИЯ] - узако-нення. визнання або підтвердження закон-ності прав і повноважень фізичних і юри-дичних осіб, а також підтвердження закон-ності відповідними документами.

ЛЕГІТИМНІСТЬ [ЛЕГИТИМНОСТЬ] - законність дій або підтвердження законності повноважен-ня, права діяльності фізичних чи юридич-них осіб.

ЛЕГКА ПРОМИСЛОВІСТЬ [ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ] - сукупність галузей про-мисловості, підприємства яких виготовля-ють головним чином предмети масового на-родного споживання. До легкої промисловос-ті входять текстильна промисловість (первин-на обробка бавовни, вовни, шовку, льону, джу-ту й кенафу; бавовняна, шерстяна, шовкова, льонарська, конопледжутова, трикотажна, текстильно-галантерейна, валяльно-повстя-на та ін. галузі), швейна промисле вість, шкі-ряна промисловість, взуттєва промисло-вість, дубильна промисловість, хутрова про-мисловість. Крім товарів народного спожи-вання (тканин, трикотажних і швейних ви-робів, взуття тощо), легка промисловість ви-готовляє засоби виробництва (бавовну-во-локно, льон-волокно, шовк-сирець, шкіру та ін. сировину). Підприємства легкої промис-ловості виготовляють продукцію з рослин-ної (бавовна, льон, коноплі, кенаф тощо), тваринної (вовна й шкіра) та хімічної сиро-вини. Україна має високорозвинуті сучасні підприємства, такі як Херсонський бавовня-ний комбінат. Тернопільський бавовняний, Чернігівський камвольний, Дарницький шов-ковий, Житомирський і Рівненський льоно-комбінати, шкіряні заводи, взуттєві фабри-ки, швейні і трикотажні фабрики тощо.

ЛЕГУА [ЛЕГУА] - міра довжини в країнах Латинської Америки (від 4 км до 6,6 км}: на Кубі, напр,, Л. = 4,24 км.

ЛЕЙ [ЛЕЙ] - 1. Грошова одиниця Румунії, яка введена в обіг в 1867 р. Поді-ляється на 100 бані. З 1890 р. румунський Л. став єдиною національною валютою з золотим вмістом в 0,2903 г чистого золота. 2. Грошова одиниця Молдови- молдавський Л..

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛЕЙТМОТИВ [ЛЕЙТМОТИВ] - 1. Основний мотив, що повторюється у музичному творі. 2. Пе-реносно-основна тема, провідна думка, що панує у творі, науковій праці, головна ідея.

ЛЕК [ЛЕК] - грошова одиниця Албанії, що введена в обіг в 1947 р.

ЛЕКАЖ [ЛЕКАЖ] - втрата у вазі або об'ємі товару внаслідок його пересипання, виті-кання при зберіганні і транспортуванні.

ЛЕКСЕМА [ЛЕКСЕМА] - слово-тип, структур-ний елемент мови; словникова одиниця з усіма її формами й значеннями в різних кон-текстах.

ЛЕКСИКА [ЛЕКСИКА] - 1. Сукупність слів окремої мови, діалекту. 2. Культура офі-ційно-ділової мови, яка полягає у мовній стандартизації, вмінні грамотно, точно та виразно передати думку засобами мови. Це означає дотримання правил і принципів ви-бору слів, словосполучень, синтаксичної ор-ганізації тексту згідно з загальною тенденці-єю уніфікації.

ЛЕКСИКОГРАФІЯ [ЛЕКСИКОГРАФИЯ] - 1. Розділ мовознаства, який розробляє теоретичні принципи укладання словників. 2. Збирання слів та укладання словників як опис лексики живої мови. 3. Сукупність слов-ників даної мови і наукових праць із цієї галузі.

ЛЕКСИКОН [ЛЕКСИКОН] - словниковий запас якоїсь особи.

ЛЕКСИЧНИЙ [ЛЕКСИЧЕСКИЙ] - той, що стосується слів, словника.

ЛЕКТОР [ЛЕКТОР] - особа, яка читає лекцію пуб-лічно, за програмою навчального закладу тощо.

ЛЕКЦІЯ [ЛЕКЦИЯ] - 1. Публічний виступ з певного пи-тання. Одна з основних форм поширення політичних і наукових знань. 2. Виклад про-грамної теми навчального предмета або проблеми (навчальна, академічна лекції).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛЕМПІРА [ЛЕМПИРА] - грошо-ва одиниця Гондурасу, поділяється на 100 сентаво.

ЛЕНДІНГ-БІЗНЕС [ЛЕНДИНГ-БИЗНЕС] - угода, бізнес-операція, результати якої змінюють активи фірми і відображаються в її фінансових звітах. До таких угод належать, наггр.. авансування, кредитування, надання позик.

ЛЕНД-ЛІЗ [ЛЕНД-ЛИЗ] - система передачі в позику або оренду зброї, боєпри-пасів, стратегічної сировини, продовольчих та інших товарів і послуг країнам-союзни-цям. Закон про ленд-ліз прийнятий в США в 1941 р.

ЛЕОНЕ [ЛЕОНЕ] -грошова одиниця Сьєр-ра-Леоне, поділяється на 100 центів.

ЛЕПТА [ЛЕПТА] - 1. Розмінна монета Греції, що дорівнює 1/100 драхми. 2. Переносно-по-сильний внесок у будь-яку справу.

ЛЕССЕ-ФЕР [ЛЕССЕ-ФЕР] - політика державного невтручання в еконо-міку і вільної конкуренції.

ЛИСТ АНОНІМНИЙ [ПИСЬМО АНОНИМНОЕ] - письмове повідомлення, заява про певні факти без зазначення прізвища автора, ад-ресоване до державних органів, громад-ських організацій, службових осіб та окре-мих громадян. Л.а. не спричинює правових наслідків, оскільки часто використовується як засіб наклепу або помсти. Автори наклеп-ницьких листів підлягають кримінальній відповідальності.

ЛИСТ АТЕСТАЦІЙНИЙ (ЛИСТ АТТЕСТАЦИОННЫЙ] - документ, в якому міститься ха-рактеристика роботи працівника, котрий проходить атестацію, її оцінка і рішення атестаційної комісії про відповідність пра-цівника посаді, яку він обіймає, а також про-позиції щодо підвищення або пониження в посаді. Зберігається разом з характеристи-кою на працівника, який пройшов атеста-цію, в його особовій справі.

ЛИСТ ЗАСТАВНИЙ [ЛИСТ ЗАКЛАДНОЙ] - цінний папір, забезпеченням якого є неру-хомість, заставлена банку (земля, будівлі тощо).

ЛИСТ ЗАСТАВНИЙ ЗАГАЛЬНИЙ [ЛИСТ ЗАКЛАДНОЙ ОБЩИЙ] - облігація, забезпече-на сукупною заставою на власність компа-нії, вищою від якої можуть бути одна чи біль-ше застав.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛИСТ ІНВЕСТИЦІЙНИЙ [ЛИСТ ИНВЕСТИЦИОННЫЙ] - список цінних паперів, що 2 регулярно випускаються банком, який реко-мендується клієнтам для розміщення ка-піталу.

ЛИСТ КОНКУРЕНТНИЙ [ЛИСТ КОНКУРЕНТНЫЙ] -документ, що зумовлює інфор-мацію про техніко-економічні показники, якість, ціни 1 комерційні умови при реалі-зації товару, котрий імпортується чи експор-тується.

ЛИСТ КУПОННИЙ [ЛИСТ КУПОННЫЙ] - Див. Купон.

ЛИСТ ПАКУВАЛЬНИЙ [ЛИСТ УПАКОВОЧНЫЙ] - супровідний документ до вантажу, де дається перелік усіх видів і сортів товарів, що перебувають у кожному товарному місці. Він необхідний, коли в одній упаковці міс-тяться різні за асортиментом товари.

ЛИСТКИ (ЛИСТКИ] - спеціальні видання Національного котирувального бюро США з інформацією про ціни на цінні папери, що перебувають в обігу на позабіржовому фон-довому ринку.

ЛИСТКИ ЖОВТІ [ЛИСТКИ ЖЕЛТЫЕ] - листки Національного котирувального бюро США, в яких надрукована інформація про ціни на облігації, що перебувають в обігу на позабіржовому фондовому ринку.

ЛИСТКИ РОЖЕВІ [ЛИСТКИ РОЗОВЫЕ] - листки Національного котирувального бюро США, в яких містяться ціни на цінні папери, крім облігацій, що перебувають в обігу на позабіржовому фондовому ринку.

ЛИТ [ЛИТ] - грошова одиниця Литви, що дорівнює 100 центів. Введена з 1993 р.

ЛИХВАР [РОСТОВЩИК] - окремі особи - власники майнового, фінансового капіталу, що формують свій капітал за рахунок надан-ня позики (грошима, сільгосппродуктами) на кабальних умовах за сплату дуже високих процентів.

ЛИХВАРСТВО [РОСТОВЩИЧЕСТВО] -вид підприємницької діяльності зі здійсненням комерційних майново-фінансових опера-цій, за яких власник матеріальних ціннос-тей надає позички на певний строк під зас-таву майна за відповідну винагороду - про-цент, від розміру якого залежать суми при-бутків лихварів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛИХВАРСЬКИЙ КАПІТАЛ [РОСТОВЩИЧЕСКИЙ КАПИТАЛ] - особлива форма позич-кового капіталу, за якої власник грошового позичкового капіталу надає у позику грошові кошти з умовою їх повернення з великим приростом - лихварським процентом, що сягає понад 100-200 % річних. Виник з появою товарно-грошових відносин, коли заможні феодали почали надавати збіднілим прошаркам ремісників, селян грошові позички, маючи від того великий зиск. Так з'явився особливий соціальний прошарок - лихварі. На зміну лихварському капіталові прийшов банківський капітал.

ЛИХВАРСЬКИЙ КРЕДИТ [РОСТОВЩИЧЕСКИЙ КРЕДИТ] -Див. Кредит лихвар-ський.

ЛИШОК ВИРОБНИКА [ИЗЛИШЕК ПРОИЗВОДИТЕЛЯ] - різниця між поточною рин-ковою вартістю товару і мінімальною ціною, за якою виробник згоден продати свій товар.

ЛИШОК СПОЖИВАЧА [ИЗЛИШЕК ПОТРЕБИТЕЛЯ] -різниця між ринковою ціною, за якою споживач придбав товар, і максималь-ною ціною, яку він згоден заплатити за да-ний товар.

ЛІБЕРАЛ [ЛИБЕРАЛ] - 1. Прихильник лібералізму; член ліберальної партії. 2. Переносно-людина, яка проявляє м'якотілість, благодушність, неспроможна боротись із негативними яви-щами суспільного, політичного чи економіч-ного життя.

ЛІБЕРАЛІЗАЦІЯ [ЛИБЕРАЛИЗАЦИЯ] - розширення волі економічних дій суб'єктів підприєм-ницької діяльності, зняття обмежень на фі-нансово-економічну діяльність, розкріпа-чення підприємництва.

ЛІБЕРАЛІЗАЦІЯ ЦІН [ЛИБЕРАЛИЗАЦИЯ ЦЕН] - перехід від державного ціноутворен-ня до системи вільних ринкових цін (ринко-вого ціноутворення).

ЛІБЕРАЛІЗМ [ЛИБЕРАЛИЗМ] - 1.У первісному розу-мінні - вільнодумство. 2. Безпринципне, примиренське ставлення до негативних явищ, до ворогів.

ЛІБОР [ЛИБОР] - середня ставка процента, за яким лондонські банки нада-ють позики першокласним банкам на рин-ку європейських валют. Л. визначає нижню межу кредиту, що змінюється. Найчастіше є основним орієнтиром, базовою ставкою для встановлення кожним банком своїх об-лікових ставок кредитного процента. Став ки Л. щодня публікуються в лондонській га-зеті "Файненшл таймс". З'явилися подібні ставки і в першокласних банках інших країн.

ЛІБРА [ЛИБРА] - 1. Старовинна римська одиниця ва-ги (близько 327, 45 г). 2. Міра вати в країнах Латинської Америки (близько 460 г).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІВР [ЛИВР] - 1. Об-ліково-грошова одиниця Франції, що існува-ла з IX ст. до введення у 1779 р. франка. 2. Французька срібна монета, що випускалась тимчасово.

ЛІГА[ЛИГА] - 1. Спілка, товариство, об'єднання громадян, окремих осіб, органі-зацій, держав. 2. Міра відстані, прийнята у Великобританії і США, дорівнює трьом лш-лям. Л. уставна.- 4,83 км., Л. морська- 5,56км.

ЛІГА УКРАЇНСЬКИХ МЕЦЕНАТІВ [ЛИГА УКРАИНСКИХ МЕЦЕНАТОВ] - створена у 1996-1997 рр. за ідеєю та ініціативою під-приємця, мільйонера з Канади, філантропа Петра Яцика й знаних письменників, діячів науки, підприємців для сприяння у розбудо-ві країни, розвиткові науки, культури, зрос-танні міжнародного авторитету Української держави. До її складу входять представники ділових кіл, інтелігенції, яких об'єднує тур-бота про збереження і розвиток духовних і матеріальних національних цінностей Укра-їни. Серед благодійників - підприємці з Ук-раїни, громадяни України, а також громадя-ни США, Канади та інших країн. Вони опікуються виданням підручників для шкіл, вузів з історії України, багатотомника "Історія України-Руси" М. Грушевського (англійською мовою - П. Яциком, Президентом Ліги). Здійснено унікальне видання італій-ською мовою "Українська література. Тисяча років", підготовлене професором Римського університету, відомою українською письменницею, літературознавцем Оксаною Пахльовською. Коштом Юрія Ємця з Торонто видана Біблія, придбані комп'ютери для шкіл і вузів, а також мобільні стоматологічні та діагностичні клініки.

ЛІГАТУРА [ЛИГАТУРА] - 1. Метал, який вводять у сплави благородних металів, щоб поліпши-ти їхні властивості. 2. Дві або три з'єднані між собою літери на одній ніжці 3. З'єднане написання двох чи біль-ше літер одним письмовим знаком (напр., англ. & (and).

ЛІДЕР [ЛИДЕР] - 1. Керівник громадської ор-ганізації, профспілок, провідний працівник наукової установи. 2. Підприємство, що по-сідає провідне місце на ринку. 3. Акція, що однією з перших реагує на загальне підне-сення або падіння курсів на фондовому рин-ку. 4. Товар, який має високу питому вагу в обороті ринку. 5. Учасник змагань, що випе-реджає інших.

ЛІДЕР ПЕРЕДБАЧУВАНИЙ [ЛИДЕР ПРЕДПОЛАГАЕМЫЙ] - страхувальник, готовий прийняти на себе основну частку ризику в страхуванні.

ЛІДЕРСТВО У ЦІНАХ [ЛИДЕРСТВО В ЦЕНАХ] - 1. Встановлення ціни на товар, що виготовляється і продається кількома фір-мами в умовах олігополії. Якщо фірма-лідер встановлює нову ціну на товар, то надалі інші фірми наслідують її приклад. 2. Один із засобів реалізації інтересів юридичної осо-би, який відображається у здійсненні контр-олю над вільними (ринковими) цінами, про-веденні власної політики цін.

ЛІДЗ ЕНД ЛЕГЗ [ЛИДЗ ЭНД ЛЕГЗ] - 1. Вид валютних операцій, пов'язаних з маніпулюванням строками розрахунків для отримання прибутків від різниці курсів валют. 2. Спосіб проведення зовнішньоеко-номічних валютних операцій підприємця-ми, фірмами, суть якого полягає в маневру-ванні, масуванні. маніпулюванні строками проведення грошових розрахунків з метою отримання фінансової вигоди. Очікуючи де-вальвацію, експортер відкладає строки про-плати експортних товарів, а в той же час імпортер намагається достроково провести проплату з метою одержання фінансового виграшу на девальвації.

ЛІД-МЕНЕДЖЕР (ПРОВІДНИЙ МЕНЕДЖЕР) [ЛИД-МЕНЕДЖЕР (ВЕДУЩИЙ МЕНЕДЖЕР)] - банк, що є головним організа-тором і Гарантом позики: захищає інтереси членів синдикату, кредиторів чи Гарантів.

ЛІЗ-БЕК [ЛИЗ-БЕК] - придбання лізинговою ком-панією за готівку устаткування в іншій кра-їні у фірми-виробника з подальшим його на-данням тій самій фірмі в оренду.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЗИНГ [ЛИЗИНГ] - 1. Підприємниць-ка діяльність, спрямована на інвестування власних чи залучених фінансових кош-тів.яка полягає в наданні лізингодавцем у користування на певний строк лізингоодер-жувачу майна, що є власністю лізингодавця або набувається ним у власність за доручен-ням і погодженням з лізингоодержувачем у відповідного продавця майна, за умови сплати лізингоодержувачем періодичних лізингових платежів. 2. Строкова (здебіль-шого довгострокова) оренда виробничих комплексів, машин, устаткування, транс-портних засобів і споруд виробничого приз-начення або передання господарського май-на в тимчасове користування лізингоодер-жувачу (без передання права власності) на умовах зворотності та платності за майно, що є власністю лізингодавця. Відповідно до лізингового договору лізингоодержувач вно-сить поступово пропорційну плату за корис-тування лізинговим майном. Після завер-шення строку дії договору лізингоодержувач (орендатор) або продовжує (пролонговує) строк дії угоди, або сплачує залишкову вар-тість орендованого майна, чи повертає май-но орендодавцеві (лізингодавцеві). 3. Особ-ливий вид інвестиційної діяльності, вкла-дення ресурсів в основний капітал на заса-дах повернення. Він відповідає кредитним відносинам і зберігає сутність кредитних операцій. Це одна із форм інвестиційного фінансування, своєрідний товарний кредит в основні фонди, альтернативний банків-ській позиції. Організація міжнародних лі-зингових операцій сприяє залученню Іно-земних капіталів в економіку, збільшенню матеріально-фінансової бази підприємниц-тва. Основним документом, що регламентує лізингову діяльність, є лізингова угода. У ній беруть участь три суб'єкти: лізингодавець (власник предмета Л.), лізингоодержувач (користувач предмета Л.). постачальник - виробник (продавець) об'єкта Л. Лізингодав-цем можуть бути: банки, кредитні установи, лізингові компанії, брокерські лізингові фір-ми, страхові та пенсійні фонди, будь-які ви-робничі або торговельні фірми, для яких лі-зингова діяльність обумовлена в установчих . документах чи положеннях і яка має відпо-відну фінансову базу для забезпечення лі-зинзової діяльності. Залежно від тривалос-ті лізингових проектів (договорів) їх розріз-няють: короткостроковий (до 1 року), серед-ньостроковий (до 3 років) і довгостроковий (понад 3 роки). В Україні стосунки щодо лі-зингових операцій регулюються Законом "Про лізинг". Лізингова діяльність набуває особливого значення для країн, що знахо-дяться на перехідній стадії до ринкової еко-номіки, де основною проблемою є брак фі-нансового забезпечення вітчизняного това-ровиробництва, розвитку підприємництва. Л. виконує ряд господарських функцій, зок-рема є додатковим джерелом матеріальнотехнічного забезпечення виробництва, фі-нансування основних фондів, засобом збуту і водночас активізатором вітчизняного ви-робництва машин та обладнання, а також інструментом активного маркетингу.

ЛІЗИНГ БАНКІВСЬКИЙ (ЛИЗИНГ БАНКОВСКИЙ] - лізингова операція, за якою лізингодавцем виступає банк, що закуповує на замовлення лізингоодержувача облад-нання (устаткування, транспортні засоби) і здає йому в оренду на лізингових засадах.

ЛІЗИНГ ВНУТРІНАЦІОНАЛЬНИЙ [ЛИ-ЗИНГ ВНУТРИНАЦИОНАЛЬНЫЙ] - лізин-гові операції, за яких усі учасники угоди з однієї країни.

ЛІЗИНГ ГЕНЕРАЛЬНИЙ [ЛИЗИНГ ГЕНЕРАЛЬНЫЙ] -лізингова угода, яка дає моно-польне право лізингоодержувачеві допов-нювати комплекти орендованого обладнан-ня самостійно без додаткової згоди лізинго-давця.

ЛІЗИНГ ГРОШОВИЙ [ЛИЗИНГ ДЕНЕЖНЫЙ] - операції, коли вся кількість пла-тежів здійснюється лізингоодержувачем у грошовій формі.

ЛІЗИНГ ГРУПОВИЙ (ВЕЛИКОМАСШТАБНИЙ) [ЛИЗИНГ ГРУППОВОЙ (КРУПНОМАСШТАБНЫЙ)] або "біг-тікет-лізинг" -лі-зинг, що застосовується в оренді майнових комплексів або дорогого майна (заводів, бу-рових установок, літаків, суден) і є різнови-дом лізингу нерухомості.

ЛІЗИНГ ДІЙСНИЙ (НОРМАТИВНИЙ) (ЛИЗИНГ ДЕИСТВИТЕЛЬНЫЙ (НОРМАТИВНЫЙ)] - лізингові операції, за яких отри-мання податкових і амортизаційних пільг не є головною і визначальною умовою операції.

ЛІЗИНГ ЕКСПОРТНИЙ [ЛИЗИНГ ЭКСПОРТНЫЙ] - лізингова операція, за якої вироб-ник майна або посередницька фірма продає його лізинговій компанії, котра укладає по-дальшу лізингову угоду з закордонним лі-зингоодержувачем майна. Тобто у експорт-ному лізингу лізингоодержувач є зарубіж-ною організацією (зарубіжним партнером).

ЛІЗИНГ 3 ГРОШОВИМ ПЛАТЕЖЕМ [ЛИЗИНГ С ДЕНЕЖНЫМ ПЛАТЕЖЕМ] - лізин-гові операції, коли всі платежі здійснюють-ся у грошовій формі.

ЛІЗИНГ 3 КОМПЕНСАЦІЙНИМ ПЛАТЕЖЕМ (ЛИЗИНГ С КОМПЕНСАЦИОННЫМ ПЛАТЕЖЕМ) -Див. Лізинг компенсаційний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЗИНГ 3 ЧАСТКОВИМ НАБОРОМ ПОСЛУГ (ЛИЗИНГ С ЧАСТИЧНЫМ НАБОРОМ УСЛУГ] - лізинг, за якого лізингодавці (час-то іноземні лізингові організації) беруть на себе виконання лише окремих послуг (по-стачання запасних частин, монтаж техно-логічного устаткування, профілактичний огляд і ремонт). Тобто на лізингодавця по-кладаються лише окремі функції з обслуго-вування наданого у лізинг майна.

ЛІЗИНГ ЗА РАХУНОК ВЛАСНИХ КОШТІВ [ЛИЗИНГ ЗА СЧЕТ СОБСТВЕННЫХ СРЕДСТВ] - використання власного капіталу для фі-нансування лізингових програм.

ЛІЗИНГ ЗА РАХУНОК ЗАЛУЧЕНИХ КОШТІВ [ЛИЗИНГ ЗА СЧЕТ ПРИВЛЕЧЕННЫХ СРЕДСТВ] - лізингові програми щодо реа-лізації масштабних дорогих проектів, які здійснюються за рахунок позик (багатьох банківських або фінансових компаній) шля-хом отримання лізингодавцем довгостроко-вої позики в одного (простий варіант) або у кількох (складний варіант) кредиторів на суму до 80% зданих в оренду активів.

ЛІЗИНГ ЗВИЧАЙНИЙ (ЛИЗИНГ ОБЫКНОВЕННЫЙ] - лізинг, який відбувається за ініціативою лізингоодержувача після нада-ної ним пропозиції лізинговій компанії при-дбати у власність на лізингових засадах з пе-реданням йому майна в оренду. При цьому дотримуються умови: компенсація лізинго-одержувачем лізингодавцеві витрат, пов'я-заних з придбанням майна у власність; за-безпечення інвесторові прибутку у розмі-рах, не нижчих від процентів за звичайни-ми банківськими кредитами; забезпечення обов'язкового виконання умови угоди про стан цільового використання майна на весь строк його перебування у власності лізинго-одержувача.

ЛІЗИНГ ЗВОРОТНИЙ [ЛИЗИНГ ВОЗВРАТНЫЙ] - 1. Вид фінансової лізингової угоди, за якою лізингодавець інвестує лізингоодержувача за умови продажу у власність лізингодавцю майна, що належало лізингоодержувачу. Майно при цьому залишається у власності лізингоодержувача. 2. Придбання лізинго-вою компанією обладнання в іншій країні у виробника обладнання з подальшим надан-ням в оренду (на лізингових засадах) тому ж товаровиробнику.

ЛІЗИНГ ЗОВНІШНІЙ [ЛИЗИНГ ВНЕШНИЙ] - лізинг з участю іноземного капіталу, коли в лізинговій угоді хоча б одна із сторін одночасно представляє інтереси двох і більше країн, або якщо лізингодавець і лізингоодер-жувач є з однієї країни, але одна із сторін має спільний капітал із зарубіжною фірмою (є спільним підприємством). Різновиди: екс-портний та імпортний лізинг. Див. також Лізинг експортний. Лізинг імпортний.

ЛІЗИНГ ІЗ ЗМІШАНИМ ПЛАТЕЖЕМ [ЛИЗИНГ СО СМЕШАННЫМ ПЛАТЕЖЕМ] -лі-зингові операції, коли поєднуються пропла-ти лізингових зобов'язань у грошовій формі і компенсацією у вигляді продукції, виготов-леної на лізинговому обладнанні чи шляхом надання зустрічних послуг.

ЛІЗИНГ ІМПОРТНИЙ [ЛИЗИНГ ИМПОРТНЫЙ] - торговельна операція, якою пе-редбачається закупка лізинговою компані-єю обладнання в іноземної фірми для пере-дання на лізингових засадах вітчизняним лізингоодержувачам.

ЛІЗИНГ КЛАСИЧНИЙ [ЛИЗИНГ КЛАССИЧЕСКИЙ] - форма лізингових операцій, за якою лізингоодержувач бере на себе всі вит-рати з експлуатації взятого в оренду майна, ут. ч. суму податків.

ЛІЗИНГ КОМПЕНСАЦІЙНИЙ [ЛИЗИНГ КОМПЕНСАЦИОННЫЙ] - лізингова опера-ція, за якою відповідно до умов лізингової угоди розрахунки проводяться у вигляді компенсаційних платежів, а саме платежі лізингоодержувач здійснює у вигляді поста-вок товарів, виготовлених на лізингованому обладнанні, або шляхом надання зустріч-них послуг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЗИНГ МІЖНАРОДНИЙ [ЛИЗИНГ МЕЖДУНАРОДНЫЙ] - лізинг, який відбувається з участю компаній двох або більше країн. Він регулюється Конвенцією Міжнародного інституту з уніфікації приватного права з міжнародного фінансового лізингу майна, яка прийнята у 1988 р. в Оттаві. Лізингова компанія, яка займається міжнародним лі-зингом, розміщується, як правило, у країні, законодавство якої сприяє проведенню та-ких угод, а також митні правила якої є більш сприятливими. За правилами міжнародно-го валютного фонду зобов'язання, що вип-ливають із оренди, не включаються в обсяг зовнішньої заборгованості держави. Тому міжнародний лізинг знаходить державну підтримку в багатьох країнах.

ЛІЗИНГ "МОКРИЙ" (ЛИЗИНГ "МОКРЫЙ"] - вид лізингу, що передбачає надання лізин-годавцем повного набору послуг - технічне обслуговування обладнання, ремонт, стра-хування, підготовка обслуговуючого персо- налу, маркетингові послуги тощо. Це один із найдорожчих видів лізингу.

ЛІЗИНГ НЕПРЯМИЙ [ЛИЗИНГ НЕПРЯМОЙ] -лізингова операція, за якою переда-ча лізингодавцем майна в оренду відбува-ється через посередників за тристоронньою угодою: постачальник-лізингодавець-лі-зингоотримувач або за багатосторонньою угодою з багатьма учасниками і повним на-бором послуг. Посередниками можуть висту-пати брокерські компанії, які ведуть пошуки суб'єктів лізингової угоди (користувача, по-стачальника, лізингової компанії), банки то-що, а безпосередньої участі в здійсненні уго-ди не беруть.

ЛІЗИНГ НЕРУХОМОСТІ (ЛИЗИНГ НЕДВИЖИМОСТИ] - лізинг споруд, виробничих підприємств, технічних засобів, будівель, інших засобів комунікації та іншого нерухо-мого майна, що має стабільну територіаль-ну прив'язку.

ЛІЗИНГ ОБЛАДНАННЯ [ЛИЗИНГ ОБОРУДОВАНИЯ] - різновид лізингу рухомого майна, коли лізингоодержувач отримує за лізинговою угодою у користування окремі види або комплекти машин і механізмів або їх груп, що не становлять замкнутий вироб-ничий цикл.

ЛІЗИНГ ОПЕРАТИВНИЙ [ЛИЗИНГ ОПЕРАТИВНЫЙ] - лізингова операція, за якою лі-зингодавець передає лізингоодержувачу в платне користування матеріальні цінності, що належать лізингодавцю, на строк, не більший від строку їх повної амортизації, з обов'язковим поверненням позичених мате-ріальних цінностей лізингодавцю. При цьо-му право власності залишається у лізинго-давця протягом усього строку лізингу.

ЛІЗИНГ ОПЕРАЦІЙНИЙ (ЛИЗИНГ ОПЕРАЦИОННЫЙ] - різновид лізингової угоди, коли обумовлені нею строки оренди менші від строків фактичного зносу (амортизацій-ного періоду) орендованого обладнання. За таких умов лізингодавець має нагоду після закінчення строку угоди знову здати облад-нання в оренду.

ЛІЗИНГ ПОВНИЙ [ЛИЗИНГ ПОЛНЫЙ] - вид лізингової угоди, за якою лізингодавець зобов'язується проводити повне обслугову-вання (ремонт, заміну вузлів, деталей) нада-ного в оренду обладнання протягом строку дії угоди.

ЛІЗИНГ ПОНОВЛЮВАНИЙ (РЕВОЛЬВЕРНИЙ) [ЛИЗИНГ ОБНОВЛЯЕМЫЙ (РЕВОЛЬВЕРНЫЙ)] - лізингова операція, за якою відповідно до умов лізингової угоди лізинго-давачем почергово здійснюються поставки обладнання (машин, матеріалів) кількома етапами, тобто тоді, коли виникає потреба в револьверному лізингу, а саме, колилізинго-одержувачеві за виробничим проектом (тех-нологією) необхідне різне обладнання (у пев-ній послідовності), Лізингоодержувач по за-кінченні визначеного угодою певного термі-ну набуває право обміняти орендоване май-но на інший об'єкт лізингу.

ЛІЗИНГ ПРЯМИЙ (ДВОСТОРОННІЙ) [ЛИЗИНГ ПРЯМОЙ (ДВУХСТОРОННИЙ)] - лі-зинг, за якого власник майна (виробник) са-мостійно здає об'єкт лізингу. Тим самим по-стачальник і лізингодавець поєднані в одній особі без втручання третіх сторін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЗИНГ РОЗДІЛЬНИЙ [ЛИЗИНГ РАЗДЕЛЬНЫЙ] -лізинг з частковим фінансуванням лізингодавцем - найскладніша форма лі-зингу, пов'язана з залученням багатьох різ-них каналів фінансування дорогих проектів. При цьому лізингодавець, купуючи предмет лізингу, сплачує зі своїх коштів неповну суму (у межах 75-80%), а на решту бере позику в одного чи кількох кредиторів, або часткову участь бере постачальник (виробник пред-мета лізингу).

ЛІЗИНГ РУХОМОГО МАЙНА [ЛИЗИНГ ДВИЖИМОГО ИМУЩЕСТВА] - лізинг транспортних засобів (літаків, пароплавів, залізничних вагонів, цистерн, тракторів, комбайнів, автомобілів), які не мають прив'-язки до нерухомих об'єктів і майна, що пе-реміщається.

ЛІЗИНГ "СЕКОНД ХЕНД" [ЛИЗИНГ "СЕКОНД ХЕНД"] - лізинг майна, що вже було в експлуатації,- машин, обладнання, тех-нологічних ліній, транспортних засобів то-що. У цьому випадку об'єкт передається в оренду не за первісною, а за оціночною (до-говірною) вартістю.

ЛІЗИНГ СПЕЦІАЛЬНИЙ [ЛИЗИНГ СПЕЦИАЛЬНЫЙ] - лізинг, який відбувається за спеціальними цільовими великомасштаб-ними проектами (програмами) транспор-тного чи іншого будівництва.

ЛІЗИНГ ТЕРМІНОВИЙ. ОДНОРАЗОВИЙ [ЛИЗИНГ СРОЧНЫЙ, ОДНОРАЗОВЫЙ] - лізингова операція, коли лізинговою угодою передбачено проведення одноразової опера-ції (поставок транспортних засобів, облад-нання, технологічних ліній) на один строк: при короткострокових угодах - до 1 року, середньострокових - від 1 до 3 років і дов-гострокових - понад 3 роки.

ЛІЗИНГ ТРАНЗИТНИЙ [ЛИЗИНГ ТРАНЗИТНЫЙ] - лізинг, за якого майно передається іноземній лізинговій компанії, а та, в свою чергу, укладає угоду з орендарем третьої країни.

ЛІЗИНГ ФІКТИВНИЙ (СПЕКУЛЯТИВНИЙ) [ЛИЗИНГ ФИКТИВНЫЙ (СПЕКУЛЯТИВНЫЙ]-лізингова угода, за якою мається на меті одержати прибуток за рахунок отри-мання необгрунтованих податкових і амор-тизаційних пільг.

ЛІЗИНГ ФІНАНСОВИЙ [ЛИЗИНГ ФИНАНСОВЫЙ] -угода, за якою лізингодавець ку-пує матеріальні цінності на замовлення лі-зингоодержувача з подальшою передачею їх у платне користування лізингоодержувачу на строк не менший строку їх повної амор-тизації. Лізингоодержувач при цьому випла-чує лізингодавцеві у період дії угоди суму, що відповідає повній вартості амортизації і частці прибутку від використання орендних матеріальних цінностей, включаючи право викупу цих цінностей за залишковою вар-тістю по закінченні строку угоди, повернен-ня обладнання або пролонгації (продовжен-ня) угоди.

ЛІЗИНГ ЧИСТИЙ [ЛИЗИНГ ЧИСТЫЙ] -лі-зинг, у здійсненні якого основні зобов'язан-ня щодо обслуговування майна бере на себе лізингодавець - сплачує всі податки і збо-ри, здійснює страхування і несе інші витра-ти, пов'язані з експлуатацією орендного майна. Лізингоодержувач зобов'язаний піс-ля закінчення строку користування цим майном повернути його лізингодавцеві в нормальному стані з урахуванням норма-тивного зносу. Тому витрати з обслуговуван-ня не вносяться у лізингові платежі, звідси і назва - чистий лізинг - "чисті" платежі, платежі "нетто". Даний вид лізингу харак-терний для фінансового лізингу.

ЛІЗИНГОВА КОМПАНІЯ [ЛИЗИНГОВАЯ КОМПАНИЯ] - суб'єкт підприємницької ді-яльності, власники певних обсягів і видів майна, котрі здійснюють операції з передан-ня у строкову оренду власного чи придбано-го майна - машин, устаткування, транс-портних засобів, споруд виробничого приз-начення на умовах певного терміну, зворот-ності та платності. Лізингодавець (власник майна) надає лізингоодержувачеві (користу-вачеві майна) фінансову послугу: він купує майно у власність за певну вартість і за раху-нок періодичних внесків лізингоодержувача в кінцевому підсумку відшкодовує цю вар-тість. Л.к. бувають фінансові, що спеціалізу-ються лише на фінансуванні лізингових проектів, та універсальні, що надають не ли-ше фінансові, а й інші види послуг, які по-в'язані з реалізацією лізингових операцій (технічне обслуговування, навчання, кон-сультації тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЗИНГОДАВЕЦЬ [ЛИЗИНГОДАТЕЛЬ] - суб'єкт підприємницької діяльності, який здійснює лізингову діяльність, передає в ко-ристування майно за договором лізингу. Лі-зингодавцями можуть бути фінансові суб'єк-ти, що спеціалізуються на фінансуванні угоди (оплата майна), або універсальні, що надають не лише фінансові, а й інші види послуг, пов'язаних з реалізацією лізингових операцій.

ЛІЗИНГООДЕРЖУВАЧ [ЛИЗИНГОПОЛУЧАТЕЛЬ] - суб'єкт підприємницької діяль-ності, що користується предметом лізингу.

ЛІКАРСЬКО-ТРУДОВА ЕКСПЕРТНА КОМІСІЯ (ЛТЕК) (ЛЕЧЕБНО-ТРУДОВАЯ ЭКСПЕРТНАЯ КОМИССИЯ (ЛТЭК)] - спеціаль-на комісія відділу соціального забезпечення районної, міської, обласної ради народних депутатів, на яку покладається визначення ступеня постійної або тривалої втрати пра-цездатності робітниками і службовцями, групи інвалідності та її причин, характеру захворювання (загальне або професійне, трудове каліцтво, поранення, контузія то-що), а також часу настання інвалідності. Функцією ЛТЕК, крім того, є визначати для інвалідів умови і характер праці залежно від стану їхнього здоров'я та заходи, які спри-яють відновленню працездатності інвалідів (відновне лікування, протезування, потреба в автотранспорті). Голова ЛТЕК організує вивчення умов праці інвалідів безпосеред-ньо на підприємствах, в установах і органі-заціях. Рішення ЛТЕК про умови праці інва-лідів є обов'язковими для керівників підпри-ємств, установ, організацій. ЛТЕК органі-зовується на базі лікувально-профілактич-них закладів. До складу їх входять три ліка-рі-експерти з основних фахів медицини (один з них - голова ЛТЕК) та по одному представнику від відділу Соціального забез-печення і профспілки. Існують спеціалізова-ні ЛТЕК для огляду хворих на туберкульоз, психічні захворювання, захворювання сер-цево-судинної системи тощо. Ці комісії скла-даються з чотирьох лікарів і є найвищими органами лікарсько-трудової експертизи в області, місті. Хворих направляють на ЛТЕК лікувальні заклади за місцем їх проживання або за місцем прикріплення до лікувального закладу. На кожного хворого, якого направ-ляють на ЛТЕК, складають акт обстеження за встановленою формою і пересилають йо-го до ЛТЕК. Рішення ЛТЕК може бути оскар-жене протягом місяця у відповідний відділ соціального забезпеченні або ЛТЕК.

ЛІКВІДАНТ [ЛИКВИДАНТ] - кредитор, який пред'являє вимоги до підприємця, фір-ми, що припинили свою діяльність, справу.

ЛІКВІДАТ (ЛИКВИДАТ) - боржник, з якого стягують борг у зв'язку з ліквідацією його справи, діла, бізнесу.

ЛІКВІДАТОР [ЛИКВИДАТОР] - 1. Особа, на яку покладено здійснення ліквідації това-риства, організації. Л. зазначається завчас-но в установчому документі або назначаєть-ся судом. Він, як правило, є найманою осо-бою і може бути відкликаний або за рішен-ням зборів, або за постановою суду. На Л. покладається відповідальність за врегулю-вання відносин з кредиторами, реалізацію активів товариства, пред'явлення позову боржникам. 2. У страховій справі - особа, що займається питанням встановлення збитків у разі настання страхового випадку, оцінкою відшкодування, дослідженням при-чин нещасного (страхового) випадку.

ЛІКВІДАЦІЙНА ВАРТІСТЬ [ЛИКВИДАЦИОННАЯ СТОИМОСТЬ] - надходження від продажу основних засобів, придатних буді-вельних матеріалів, деталей, металобрухту, що залишилися після припинення функціо-нування об'єкта.

ЛІКВІДАЦІЙНА КОМІСІЯ [ЛИКВИДАЦИОННАЯ КОМИССИЯ] - тимчасовий орган, уповноважений власником, судом або ін-шим органом зупинити діяльність підпри-ємства. Вміщує в офіційних друкованих за-собах за місцем знаходження підприємства оголошення про його ліквідацію, порядок 1 строки подання претензій кредиторами; проводить роботу щодо утримання дебітор-ської заборгованості підприємству, оцінює наявне майно підприємства і розраховуєть-ся з кредиторами: складає ліквідаційний ба-ланс і подає його на затвердження.

ЛІКВІДАЦІЙНИЙ БАЛАНС (ЛИКВИДАЦИОННЫЙ БАЛАНС] -Див. Баланс ліквіда-ційний.

ЛІКВІДАЦІЯ [ЛИКВИДАЦИЯ] - припинення діяльності акціонерного товариства, ком-панії, фірми у зв'язку з закінченням строку, на який вони були створені, за рішенням загальних зборів, вищестоящого органу (для державних підприємств) або за рішенням суду.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІКВІДАЦІЯ ДОБРОВІЛЬНА [ЛИКВИДАЦИЯ ДОБРОВОЛЬНАЯ] - ліквідація, що здійснюється ліквідаційною комісією, на-значеною підприємством, котре припиняє свою діяльність.

ЛІКВІДАЦІЯ ЦІННОСТЕЙ [ЛИКВИДАЦИЯ ЦЕННОСТЕЙ] - перетворення матеріаль-них і фінансових засобів та інших цінностей у готівку.

ЛІКВІДИ [ЛИКВИДЫ] - готівка у касі фір-ми та інша готівка, що знаходиться у її роз-порядженні.

ЛІКВІДНИЙ РИНОК (ЛИКВИДНЫЙ РЫНОК] - властивість ринку забезпечувати стабільну кон'юнктуру без суттєвих змін у попиті та пропозиції, стабільному рівні цін.

ЛІКВІДНІ АКТИВИ [ЛИКВИДНЫЕ АКТИВЫ] - 1. Засоби, які можна легко реалізува-ти, перетворивши їх у гроші. До Л.а. нале-жать: самі гроші, золото, короткотермінові державні цінні папери, кошти на поточних рахунках (до запитання) в банках, акції, об-лігації, векселі, що можуть бути проданими, майнові цінності, які можна швидко прода-ти, векселі, за якими настав строк оплати. 2. Кошти, які можуть бути використані для погашення боргових зобов'язань.

ЛІКВІДНІ ЗАСОБИ [ЛИКВИДНЫЕ СРЕДСТВА] -Див. Ліквідні активи.

ЛІКВІДНІСТЬ [ЛИКВИДНОСТЬ] - 1. Можливість перетво-рення активів підприємства, цінних паперів у готівку. 2. Здатність позичальника своє-часно сплатити суми своїх майнових зо-бов'язань. 3. Можливість (здатність) ринку реалізувати цінні папери за наявного рівня цін без втрат стосовно їх номінальної вар-тості.

ЛІКВІДНІСТЬ АКЦІЙ [ЛИКВИДНОСТЬ АКЦИИ] - можливість власника (утримувача) акцій перетворити їх у гроші, отримавши від продажу суму, більшу за витрачену при ку-півлі або обчислену з урахуванням отрима-них доходів, дивідендів.

ЛІКВІДНІСТЬ БАЛАНСУ БАНКУ [ЛИКВИДНОСТЬ БАЛАНСА БАНКА] - співвідношен-ня між активами і пасивами балансу банку за певними строками; при досягненні рів-ності активів і пасивів баланс вважається ліквідним.

ЛІКВІДНІСТЬ БАНКІВ [ЛИКВИДНОСТЬ БАНКОВ] - здатність банку своєчасно вико-нувати зобов'язання, перетворювати статті свого активу в гроші для оплати зобов'язань з пасиву.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІКВІДНІСТЬ ВАЛЮТНА [ЛИКВИДНОСТЬ ВАЛЮТНАЯ] - можливість країни або гру-пи країн безперервно, своєчасно сплачува-ти свої міжнародні зобов'язання прийняти-ми платіжними засобами.

ЛІКВІДНІСТЬ МІЖНАРОДНА [ЛИКВИДНОСТЬ МЕЖДУНАРОДНАЯ] - здатність держав виконувати свої міжнародні зобов'-язання погашати борги; засоби її - інозем-на валюта, золото, СДР, резервна позиція в МВФ.

ЛІКВІДНІСТЬ РИНКУ [ЛИКВИДНОСТЬ РЫНКА] - здатність ринку амортизувати зміни в попиті та пропозиції так, щоб вони не викликали значних кон'юнктурних коли-вань, зокрема цін на ринку. Л.р. забезпечу-ється змінами ємності ринку, залученням нових учасників.

ЛІКВІДНІСТЬ ЦІННИХ ПАПЕРІВ [ЛИКВИДНОСТЬ ЦЕННЫХ БУМАГ] - можли-вість перетворення цінних паперів у гроші.

ЛІКОТЬ [ЛОКОТЬ] - давня міра довжини, яка дорівнює приблизно довжині ліктьової кістки людини. На українських землях Л. мав у різний час 455-495 мм, У Західній Ук-раїні в народному вжитку Л. побутував ще на початку XX ст.

ЛІМІТ [ЛИМИТ] - межа, границя) - 1. Встановлена певними правовими нормами гранична кількість, ме-жа, рубіж, норма чогось, що не підлягає кіль-кісним чи якісним змінам. 2. Встановлена в адміністративному порядку сума грошо-вих коштів, матеріальних цінностей, това-рів, яка не повинна бути перевищена госпо-дарськими органами.

ЛІМІТ ДЕННИЙ [ЛИМИТ ДНЕВНОЙ] -ліміт, що вста-новлюється дилеру з валютних операцій протягом операційного дня (в цілому і по кожній валюті зокрема). Він може значно перевищувати ліміт на закінчення дня.

ЛІМІТ КРЕДИТНИЙ (ЛИМИТ КРЕДИТНЫЙ] - 1. Максимальна вартість предмета (цін-ного паперу) при його використанні як за-безпечення кредиту (обмеження суми кре-диту). 2. Ліміт кредитування одного пози-чальника.

ЛІМІТ ЦІН [ЛИМИТ ЦЕН] - максимально допустимі зміни цін, що вводяться на деяких товарних ринках і ринках цінних паперів протягом однієї біржової сесії для відвернен-ня надзвичайних кон'юнктурних цін і пом'-якшення впливу спекулятивних факторів на ціни.

ЛІМІТАЦІЯ [ЛИМИТАЦИЯ] - обмеження, встановлення ліміту на певні види діяльнос-ті, певні операції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІМІТЕД (LTD) [ЛИМИТЕД (LTD)] - додаток до назви товариства, компанії тощо. який свідчить про їх обмежену відповідальність за зобов'я-заннями. Пайовики, акціонери несуть від-повідальність за зобов'язаннями фірми в ме-жах акціонерного або пайового капіталу.

ЛІМІТНА ЦІНА [ЛИМИТНАЯ ЦЕНА] - 1. Встановлення в адміністративному порядку верхньої межі цін на товари чи послуги. 2. Визначення на товарних чи фондових бір-жах максимально допустимих цін протягом однієї біржової сесії. 3. Ціна, що встановлю-ється на стадії проектування нових виробів (матеріалів) чи нестандартного обладнання.

ЛІМІТОВАНА ЧЕКОВА КНИЖКА [ЛИМИТИРОВАННАЯ ЧЕКОВАЯ КНИЖКА] - спе-ціальна чекова книжка, що містить певну кількість чеків на строго певну суму. Строк дії такої книжки обмежений, здебільшого складає 6 місяців з дня її видачі. При вико-ристанні чеків до певного строку, але при невикористанні ліміту банк видає нову книжку, строк дії якої визначається з дня видачі.

ЛІМІТОВАНИЙ ЧЕК [ЛИМИТИРОВАННЫЙ ЧЕК] - Див. Чек лімітований.

ЛІМІТУВАННЯ [ЛИМИТИРОВАНИЕ]-Диб. Лімітація.

ЛІМІТУВАННЯ КРЕДИТУ [ЛИМИТИРОВАНИЕ КРЕДИТА] - обмеження кредитування клієнтів комерційних банків певними су-марними межами та умовами надання кре-диту

ЛІМІТУЮЧЕ ЦІНОУТВОРЕННЯ [ЛИМИТИРУЮЩЕЕ ЦЕНООБРАЗОВАНИЕ] - страте-гія ціноутворення, згідно з якою домінуюча на ринку фірма встановлює ціну на рівні, меншому за той, який здатний дати їй мак-симальний прибуток. Л.ц. застосовується для того, щоб зменшити вірогідність появи на ринку конкурентів, що пропонують това-ри за нижчою ціною.

ЛІНГВІСТИКА [ЛИНГВИСТИКА] - наука про мову; мовознавство.

ЛІНГВІСТИЧНИЙ ПРОЦЕСОР [ЛИНГВИСТИЧЕСКИЙ ПРОЦЕССОР] - автоматизова-на система обробки текстової або мовної ін-формації, до складу якої входять: система машинного перекладу, автоматизовані ін-формаційні системи, автоматичні словни-ки, автоматизовані системи компресії, ко-рекції, аналізу і синтезу текстів або мови.

ЛІНІЙКА [ЛИНЕЙКА] - рядок вікна або ек-рана дисплея, що містить пункти меню в діа-логових системах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІНІЙНА ПІДПОРЯДКОВАНІСТЬ [ЛИНЕЙНАЯ ПОДЧИНЕННОСТЬ] -право давати роз-порядження усім нижчестоящим співробіт-никам стосовно всіх функцій, які вони здійс-нюють. Усі розпорядження йдуть зверху до-низу - від керівництва до співробітників.

ЛІНІЙНА ПРОГРАМА [ЛИНЕЙНАЯ ПРОГРАММА] - Див. Лінійне кодування.

ЛІНІЙНА ФОРМА УПРАВЛІННЯ [ЛИНЕЙНАЯ ФОРМА УПРАВЛЕННЯ] - виробничі (службові) відносини між керівниками і під-порядкованими їм органами в багатоланко-вих, багаторівневих системах управління, за яких вищестояща ланка управління кон-центрує всі керівні функції, а об'єкт управ-ління виконує управлінські команди лише свого суб'єкта управління.

ЛІНІЙНЕ КОДУВАННЯ [ЛИНЕЙНОЕ КОДИРОВАНИЕ] - набір команд (програма), що не містить циклів і переходів.

ЛІНІЙНЕ ПРОГРАМУВАННЯ (ЛИНЕЙНОЕ ПРОГРАММИРОВАНИЕ] - розділ матема-тики, що вивчає задачі оптимізації з обме-женнями у вигляді системи лінійних нерів-ностей.

ЛІНІЙНО-ФУНКЦІОНАЛЬНА СИСТЕМА УПРАВЛІННЯ [ЛИНЕЙНО-ФУНКЦИОНАЛЬНАЯ СИСТЕМА УПРАВЛЕНИЯ] - форма управління організацією, компанією, уста-новою, в якій комбінуються лінійне та функ-ціональне управління, що дає можливість поєднувати централізацію і децентраліза-цію в управлінні. За такої форми управлін-ня компанією створюють, як правило, раду директорів або раду керуючих чи іншу раду, яка об'єднує спеціалістів-керівників за на-прямами діяльності компанії. Цей орган затверджує стратегію розвитку компанії, бе-ре участь у розв'язанні питань на стику проблем, а також приймає звіти від елемен-тів структури лінійного управління.

ЛІНІЯ КРЕДИТНА [ЛИНИЯ КРЕДИТНАЯ] - Див. Кредитна лінія.

ЛІНІЯ ЦІНИ [ЛИНИЯ ЦЕНОВАЯ] - застосо-вується при продажу продукції в діапазоні цін, де кожна з них відображає певний рі-вень якості.

ЛІНКІДЖ [ЛИНКИДЖ] - надане бір-жею право своїм клієнтам на купівлю-про-даж біржових контрактів з наступною тор-гівлею ними на іншій біржі.

ЛІНСТИНГ [ЛИНСТИНГ] - 1. Біржовий документ, що за-свідчує перелік цінних паперів, допущених спеціальною біржовою комісією до купівлі-продажу на фондовому ринку. 2. Прийнятий єдиний порядок (правила) допуску цінних паперів до операцій купівлі-продажу на фондовій біржі. 3. Спеціальна угода між емі-тентом - членом фондового ринку і фондо-вою біржею (або не членом фондового рин-ку) про право торгівлі цінними паперами (акціями, облігаціями тощо) чи на котиру-вання на фондовому ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІРА ІТАЛІЙСЬКА [ЛИРА ИТАЛЬЯНСКАЯ] - грошова одиниця Італії, поділяється на 100 чентези-мо. Введена в обіг у 1862 р.

ЛІРА ТУРЕЦЬКА [ЛИРА ТУРЕЦКАЯ] - гро-шова одиниця Туреччини, поділяється на 100 курушів. Введена в обігу 1861 р. замість піастра.

ЛІРИК [ЛИРИК] - 1. Автор лі-ричних творів. 2. Переносно-особа зі схиль-ністю до мрійливих, роздумливих настроїв.

ЛІСОВЕ ГОСПОДАРСТВО [ЛЕСНОЕ ХОЗЯЙСТВО] - галузь, що межує з сільським господарством, пов'язується з вирощуван-ням, очисткою, охороною та експлуатацією лісів, лісорозведенням, створенням і під-тримкою зон-заказників.

ЛІСОВИЙ ДОХІД [ЛЕСНОЙ ДОХОД] -кош-ти, що надходять у бюджет за користування лісом. До їх складу входять: плата від пня (основна частина Л.д.}. яка утримується з лісозаготівельників у лісах державного зна-чення за відпуск лісу; сума від продажу бу-дівель лісозаготівельників; суми, що надхо-дять у вигляді штрафів за порушення пра-вил лісокористування тощо.

ЛІСП [ЛИСП] - алгоритмічна мова, що має засоби для обробки списків (нецифрової інформації). Використовує структури даних у вигляді двійних дерев. Широко застосовується для програмування задач у сфері штучного інтелекту.

ЛІСТИНГ ПОДВІЙНИЙ [ЛИСТИНГ ДВОЙНОЙ] - котирування цінних паперів однієї і тієї ж корпорації більш ніж на одній фондо-вій біржі.

ЛІТЕР [ЛИТЕР] - літерний білет, документ на право безоплат-ного або пільгового проїзду людей, переве-зення вантажів. Назва пов'язана з позна-ченням таких документів умовною літерою.

ЛІТЕРАЛ [ЛИТЕРАЛ] - 1. Лек-сична одиниця, яка однозначно відповідає деякому значенню. 2. Послідовність знаків (літер), що сприймається в програмі як кон-станта.

ЛІТЕРАЛЬНИЙ [ЛИТЕРАЛЬНЫЙ] - буквальний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІТЕРАТОР [ЛИТЕРАТОР] - письменник.

ЛІТЕРАТУРА [ЛИТЕРАТУРА] - 1. У широкому розумінні - сукупність пи-саних і друкованих творів того чи іншого народу, епохи або людства. 2. Сукупність творів писемності для вивчення якогось предмета або питання.

ЛІТР [ЛИТР] - одиниця об'єму рідини і сипких тіл у метричній сис-темі мір. 1 л= ї.дм3.

ЛІТРА [ЛИТРА] - основна одиниця візантій-ської монетної ваги (дорівнює 327,45 г).

ЛІТРАЖ [ЛИТРАЖ] - об'єм у літрах.

ЛІФО [ЛИФО] - 1. Метод бухгалтерського обліку товарно-матеріальних цінностей у вартісному вира-женні за ціною партії, яка поступила або бу-ла виготовлена останньою. 2. Метод обліку вартості цінних паперів, що продаються ін-вестиційним фондом, згідно з яким обліко-ва вартість пропонованих до продажу папе-рів береться за рівну обліковій вартості ана-логічних цінних паперів, придбаних остан-німи. 3. Метод нарахування процентів на вклади при вилученні вкладником частини вкладу, що вносився багаторазово частками, згідно з чим передбачається, що вклад-ник при потребі вилучить суми, які він вклав останніми.

ЛІЦЕЙ [ЛИЦЕЙ] - 1. Назва гаю біля храму Аполлона Лікейського побли-зу Афін, де Аристотель (384-322 рр. до н.е.) навчав своїх учнів. 2. Тип середнього загаль-ньоосвітнього навчального закладу в ряді країн Західної Європи, України.

ЛІЦЕНЗІАР [ЛИЦЕНЗИАР] - особа, що дає право на проведення певних видів діяльнос-ті, які обмежуються чи контролюються дер-жавою на певних умовах, зазначених у лі-цензійній угоді.

ЛІЦЕНЗІАТ [ЛИЦЕНЗИАТ] - особа, що оде-ржала повноваження, право (ліцензію) від ліцензіара (ліцензіодавця) на певні види об-меженої державою діяльності або на вико-ристання у комерційній діяльності патен-тних розробок, інших ліцензій, винаходів, ноу-хау на умовах, зазначених ліцензіаром.

ЛІЦЕНЗІЙНА НАГОРОДА [ЛИЦЕНЗИОННОЕ ВОЗНАГРАЖДЕНИЕ] - плата ра на-дання (придбання) права на використання ліцензій, ноу-хау, інших об'єктів, предметів ліцензійної угоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЦЕНЗІЙНА СИСТЕМА (ЛИЦЕНЗИОННАЯ СИСТЕМА] - спеціальна система державно-го регулювання зовнішньоторговельних операцій за допомогою надання дозволу (лі-цензій) на вивезення і ввезення товарів.

ЛІЦЕНЗІЙНА ТОРПВЛЯ [ЛИЦЕНЗИОННАЯ ТОРГОВЛЯ] - форма міжнародної торгівлі технологічними і технічними новинками (ноу-хау), патентами, ліцензіями на винахо-ди, які становлять інтерес для зарубіжних держав, компаній.

ЛІЦЕНЗІЙНА УГОДА [ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ] -Див. Угода ліцензійна.

ЛІЦЕНЗІЙНИЙ ЗБІР [ЛИЦЕНЗИОННЫЙ СБОР] - плата отримувачів ліцензій їх про-давцям за використання предмета ліцензій-ної угоди. Право видачі ліцензій надається компетентним органам. Одна організація може мати ліцензії від різних вищестоящих компетентних організацій. За кожну ліцен-зію стягується плата - збір у розмірі, вста-новленому законом. Найширше використо-вується Л.з. при ліцензуванні експорту та імпорту товарів, сировини, чим забезпечу-ється контроль держави за зовнішньоеконо-мічними операціями та за використанням валютних коштів.

ЛІЦЕНЗІЙНИЙ ПАСПОРТ [ЛИЦЕНЗИОННЫЙ ПАСПОРТ) - спеціальний документ, що обумовлює можливість 1 технічні умови продажу певного об'єкта вітчизняному або іноземному покупцеві на умовах, зазначе-них у ліцензійній угоді. У Л.п. містяться ві-домості про наявність і склад технічної до-кументації, що є предметом ліцензії, про па-тентування винаходів і промислових зраз-ків, які входять в об'єкт ліцензії, тощо.

ЛІЦЕНЗІЙНИЙ ПЛАТІЖ [ЛИЦЕНЗИОННЫЙ ПЛАТЕЖ] - грошова винагорода, пре-мії та інші виплати власнику заліцензованої інтелектуальної власності (винаходу, патен-ту, ноу-хау) - ліцензіару за право викорис-тання її іншою особою - ліцензіатом - у комерційних цілях.

ЛІЦЕНЗІЯ [ЛИЦЕНЗИЯ] - 1. Спеціальний доз-віл, виданий відповідними органами держав-ної влади на право здійснення експортно-імпортних операцій з продажу-закупівлі (ут. ч. транзиту) окремих видів ліцензованих (регу-льованих. обмежуваних) державою кількіс-но обумовлених товарів з метою контролю експорту та імпорту товарів і валюти. 2. Доз-віл на виробничо-комерційне використання патенту, ліцензії, винаходу, торговельної марки на умовах відповідно до ліцензійної угоди між ліцензіаром та ліцензіатом. З. Доз-віл, що видається відповідними державними органами фізичним або юридичним особам на право здійснювати певні види виробни-чої, торговельної чи іншого виду підприєм-ницької діяльності, регульованої державою. 4. Знижка з тарифного мита.

ЛІЦЕНЗІЯ ВАЛЮТНА [ЛИЦЕНЗИЯ ВАЛЮТНАЯ] -дозвіл, що надається централь-ним банком комерційному банку на кредит-но-розрахункове обслуговування зовніш-ньоекономічних, валютних операцій юри-дичних і фізичних осіб у валюті зарубіжних країн.

ЛІЦЕНЗІЯ ГЕНЕРАЛЬНА (ЛИЦЕНЗИЯ ГЕНЕРАЛЬНАЯ] - 1. Дозвіл на експорт та ім-порт товарів, що видається на довготрива-лий строк. 2. Валютна ліцензія, що дає пра-во комерційному банку здійснювати опера-ції в іноземній валюті на території країни і за кордоном.

ЛІЦЕНЗІЯ ЕКСПОРТНА [ЛИЦЕНЗИЯ ЭКСПОРТНАЯ] - інструмент контролю за вивезенням із країни об'єктів, що мають культурну, історичну чи страте-гічну цінність.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛІЦЕНЗІЯ ІМПОРТНА [ЛИЦЕНЗИЯ ИМПОРТНАЯ] - офіційний дозвіл юридичній або фізичній особі на ім-порт одного чи кількох певних товарів.

ЛІЦЕНЗІЯ НА ВИРОБНИЦТВО [ЛИЦЕНЗИЯ НА ПРОИЗВОДСТВО] - ліцензія на ви-користання патентованого винаходу у ви-робництві, що видається власником патента.

ЛІЦЕНЗІЯ ПАТЕНТНА [ЛИЦЕНЗИЯ ПАТЕНТНАЯ] - надане власником патенту (лі-цензіаром) право (дозвіл) на використання іншою особою (ліцензіатом) запатентова-них винаходів (технічної документації, то-варного знаку, торговельної марки) в комер-ційних цілях.

ЛІЦЕНЗІЯ РАЗОВА [ЛИЦЕНЗИЯ РАЗОВАЯ] - дозвіл на експорт чи імпорт товарів у ме-жах однієї зовнішньоторговельної операції.

ЛІЦЕНЗУВАННЯ [ЛИЦЕНЗИРОВАНИЕ] - 1. Надання на певних умовах дозволу (ліцен-зій) на право здійснення певних операцій суб'єктами підприємницької діяльності, пе-редання прав однією-особою іншій в обмін на гонорар або ліцензійну сплату (винагоро-ду). 2. Регулювання зовнішньоекономічної діяльності за допомогою дозволу, що вида-ється державними органами на експорт або імпорт товару у встановленій кількості за певний проміжок часу.

ЛІЦЕНЦІАТ [ЛИЦЕНЦИАТ] - перший учений ступінь у деяких закордонних університетах.

ЛОБІ [ЛОББИ] - дії державних органів, законодавчих, вико-навчих, судових властей, спрямовані на під-тримку окремих галузей та сфер економіки регіонів, підприємств, певних великомас-штабних програм. що зумовлюються не об'-єктивною необхідністю, а заінтересованіс-тю, інколи - підкупом окремих посадових осіб. Лоббісти в особі представників влади сприяють своїм підопічним в отриманні ви-гідних державних замовлень, кредитів, допомоги, пільг, ліцензій, сприятливих умов економічної, комерційної діяльності, у ство-ренні і реєстрації нових організацій, в при-душенні конкурентів тощо.

ЛОБІ АГРАРНЕ [ЛОББИ АГРАРНОЕ] - дії лоббістів аграрно-промислового комплексу в сільському господарстві.

ЛОБІЗМ [ЛОББИЗМ] - сис-тема впливу на членів законодавчих органів у деяких країнах з метою ухвалення або не-ухвалення того чи іншого законопроекту, вигідного монополіям. Див. також Лобі.

ЛОБІЮВАННЯ, ЛОБІРУВАННЯ [ЛОББИРОВАНИЕ] -Див. Лобі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


...ЛОГ [...ЛОГ] - у складних словах відповідає поняттям: "той, що займається" наукою, медициною (напр., соціолог, психолог, геолог).

ЛОГІЗМ [...ЛОГИЗМ] - у складних словах відпо-відає поняттям "слово", "словосполучення" (напр., неологізм, фразеологізм).

ЛОГІКА [ЛОГИКА] - 1. На-ука про форми, закони та прийоми людсько-го мислення, застосування яких у процесі міркування й пізнання забезпечує досяг-нення об'єктивної істини. 2. Розумність, об'-єктивність, закономірність, справедливість.

ЛОГІКА МАТЕМАТИЧНА [ЛОГИКА МАТЕМАТИЧЕСКАЯ] - символічні вираження формальної логіки, найвищий етап її роз-витку.

ЛОГІКА ФОРМАЛЬНА [ЛОГИКА ФОРМАЛЬНАЯ] - наука, що вивчає форми мис-лення (поняття, судження, умовиводи) та структури наукового знання (дедуктивні системи, схеми доведення тощо).

ЛОГІСТИКА [ЛОГИСТИКА] - 1. Комп-лексне управління розподілом, розміщен-ням, потоками транспортування товарно-матеріальних цінностей з метою координа-ції і раціоналізації вантажообороту, підви-щення рівня транспортних послуг, забезпе-чення збереження товарів, своєчасної до-ставки до місць реалізації і споживання та збільшення прибутків. 2. Планування і до-сягнення матеріально-технічного забезпе-чення, підготовка і переміщення людських ресурсів, матеріально-технічне забезпечен-ня торговельно-комерційних організацій.

ЛОГІЧНЕ ОПИСАННЯ БАЗИ ДАНИХ [ЛОГИЧЕСКОЕ ОПИСАНИЕ БАЗЫ ДАННЫХ] - схема, описання структури усієї бази даних у тому вигляді, в якому вона надається ко-ристувачам. Використовується програм-ним забезпеченням системи управління ба-зами даних.

ЛОГІЧНИЙ [ЛОГИЧЕСКИЙ] - 1. Той, що стосується логіки, заснований на законах логіки. 2. Необхідний, закономірний.

ЛОГІЧНИЙ ПРИСТРІЙ [ЛОГИЧЕСКОЕ УСТРОЙСТВО] - абстрактне позначення при-ладу вводу-виводу у вигляді додаткової на-зви, наданої приладові в програм, операцій-ній системі. Зв'язок з конкретним зовнішнім приладом здійснюється під час виконання програми.

ЛОГІЯ [...ЛОГИЯ] - у складних словах відповідає поняттям "на-ука", "знання" (иапр., соціологія, психологія).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛОГО... [ЛОГО...] - у складних словах відповідає поняттям "слово", "мова", "мовлення" (напр., логопат. логогриф)

ЛОГОГРАМА [ЛОГОГРАММА] - скорочен-ня; еліптична (скорочена) форма мови, необ-хідна в деяких ситуаціях спілкування (телег-рама, реклама тощо).

ЛОГОГРИФ [ЛОГОГРИФ] (загадка) - вид шаради-загадки, в якій задумане слово мо-же мати різні значення після переставлян-ня або опущення складів чи літер.

ЛОГОТИП [ЛОГОТИП] - спеціально роз-роблені оригінальні знаки, зображення, що відображають (уособлюють) зміст, повну або скорочену назву підприємства, установи, марки їх продукції (символи виду діяльнос-ті) з інформативно-рекламною метою. Набу-ває повної юридичної сили (належної влас-ності), коли він зареєстрований в органах юстиції чи запатентований відповідно до чинного законодавства.

ЛОГРОЛІНГ [ЛОГРОЛЛИНГ] - практика тор-гівлі голосами/серед членів законодавчих органів.

ЛОДИНГ [ЛОДИНГ] - плата за ризики, що сплачується додатково до процентів та ак-цизних платежів, стягується банком з номі-нальної вартості переводного векселя, пред-ставленого для проведення операцій (дис-контування). Ставка Л. залежить від іміджу (кредитоспроможності) платника за вексе-лем та індосантів.

ЛОЖА (ЛОЖА] - 1. Престижні місця для глядачів у залі театру. 2. Таємне товариство і місце зборів масонів.

ЛОЗУНГ [ЛОЗУНГ] - заклик, у якому стисло виражено провідну ідею, зав-дання, вимогу, принцип, мету і програму політичної, громадської організації.

ЛОКАЛІЗАЦІЯ [ЛОКАЛИЗАЦИЯ] - обмеження місця дії того чи іншого явища, процесу певними просторо-вими межами.

ЛОКАЛІЗУВАТИ [ЛОКАЛИЗИРОВАТЬ] - не допускати поширення чого-небудь далі виз-наченого місця.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛОКАЛЬНИЙ [ЛОКАЛЬНЫЙ] - місцевий, той, що не виходить за визначені межі.

ЛОКАУТ [ЛОКАУТ] - масове звільнення праців-ників або закриття підприємств, що засто-совується власниками підприємств у відпо-відь на страйки або непомірне високі вимо-ги трудових колективів, окремих груп пра-цівників.

ЛОКО [ЛОКО] - 1. Одна з умов угоди купів-лі-продажу, згідно з якою ціна, що призна-чається продавцем за товар і послугу, не включає витрат, пов'язаних з подальшим транспортуванням товару. 2. Угода купівлі-продажу валюти або цінних паперів, що ук-ладається на біржі і за якою розрахунок го-тівкою проводиться на тій самій біржі.

ЛОКТ-ІН [ЛОКТ-ИН] - ситуація, коли інвестор вагається прода-вати свої дохідні цінні папери, оскільки одержаний від цього дохід стане об'єктом податку на збільшення ринкової вартості капіталу.

ЛОМБАРД [ЛОМБАРД] - кредитна установа, що видає по-зики для особистих цілей під заставу рухо-мого майна, цінних речей, коштовностей, виробів мистецтва. У разі несвоєчасного по-вернення заборгованих сум і процентів за позику позикодавець (ломбард) має право розпорядитись закладеним майном на свій розсуд.

ЛОМБАРДНА СТАВКА (ЛОМБАРДНАЯ СТАВКА] - процентна ставка, за якою централь-ний банк видає кредити комерційним бан-кам під заставу цінних паперів.

ЛОМБАРДНИЙ БІЛЕТ [ЛОМБАРДНЫЙ БИЛЕТ] - спеціальний, документ (підписка ломбарду), що видається ломбардом власни-ку зданої у ломбард речі, як підтвердження, що дана річ здана у ломбард на певний строк і на певних умовах.

ЛОМБАРДНИЙ КРЕДИТ [ЛОМБАРДНЫЙ КРЕДИТ] - короткостроковий кредит під заставу рухомого майна, що легко реалізується. У XII-XIII ст. Л.к. почали надавати банки. Заставою були дорогоцінні метали і товари. Вартість застави набагато переви-щувала вартість кредиту. Займач зберігав за собою право власника на заставу. Якщо кредит не було погашено в строк, це право переходило до кредитора, який реалізову-вав майно і стягував з виручки суму застави разом з нарахованими відсотками. Сучасна форма Л.к. у розвинутих країнах - це бан-ківський кредит під заставу депонованих у банку цінних паперів, котрі котируються на біржі. Сума кредиту становить від 50 % до 90 % курсової вартості. Однією з умов отри-мання Л.к. є строк, що становить не менше року.

ЛОНГ-СТРОК [ЛОНГ-СТРОК] -довгостро-кова фінансова операція, розрахована на кілька років, як правило, більш як три.

ЛОРО-КОНТО [ЛОРО-КОНТО] - 1. Комер-ційний рахунок, що відкривається банком своєму банку-кореспонденту, який виконує операції за дорученням даного банку. 2. Ко-респондентський рахунок, що відкриваєть-ся в банку-кореспонденті певного банку тре-тім банком.

ЛОТ [ЛОТ] - 1. Пар-тія виробів, товарів, згрупована для прода-жу на аукціоні. 2. Партія товару, або части-на партії, призначена для поставок за конт-рактом. 3. Уніфікована (згрупована) за пев-ними ознаками-асортиментом, кількістю, якістю, споживчим призначенням - партія товару. 4. Спеціальна міра, якою визнача-ється партія товару при укладанні біржових контрактів. Повний Л. дорівнює 100 конт-рактним одиницям.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛОТ НЕПОВНИЙ [ЛОТ НЕПОЛНЫЙ] -лот, що представляє партію товару від повного лота.

ЛОТ ПОВНИЙ [ЛОТ ПОЛНЫЙ] - лот, що представляє фіксовану за кількістю партію товару, цінних паперів, які продаються на біржі, напр., 100 акцій.

ЛОТЕРЕЙНИЙ БІЛЕТ [ЛОТЕРЕЙНЫЙ БИЛЕТ] - білет, який являє собою своєрідний цінний папір на пред'явника. Надає право його власникові брати участь в розіграшу лотереї.

ЛОТЕРЕЯ [ЛОТЕРЕЯ] - форма добровільного залучення державою або певною організацією грошо-вих коштів населення за допомогою прода-жу лотерейних білетів. Частина коштів, що надійшли від продажу лотерейних білетів, розігрується у вигляді грошових або речових виграшів і тим самим повертається влас-никам щасливих білетів. У багатьох країнах Л. проводять муніципалітети, благодійні спілки.

ЛОТЕРЕЯ-АЛЛЕГРІ [ЛОТЕРЕЯ-АЛЛЕГРИ] - різновид лотереї, в якій виграші визначаються відразу ж після придбання лотерейних білетів.

ЛОЯЛЬНИЙ [ЛОЯЛЬНЫЙ] - 1. Той, що тримається у межах законності, іноді тільки зовнішньо, формально. 2. Той, що нейтрально ставить-ся до когось, чогось.

ЛОЯЛЬНІСТЬ СПОЖИВАЧІВ [ЛОЯЛЬНОСТЬ ПОТРЕБИТЕЛЕЙ] - переваги цільо-вої суспільної групи чи окремих споживачів щодо певних товарів, послуг. За таких умов завдання маркетингу полягає у розробці системи впливу, через засоби якої заінтере-сувати максимальну кількість покупців до покупки товарів своєї торгової марки і збе-регти таку тенденцію на тривалий час.

ЛУЇ, ЛУЇДОР [ЛУИ, ЛУИДОР] - золота 20-франкова французька монета ХVІІ-ХVIII ст.

ЛУПА [ЛУПА] - прилад (збиральна лінза або система лінз) для розглядання дрібних деталей.

ЛЬЄ [ЛЬЕ] - старовинна французька одиниця відста-ні (4,444 км, або 5,555 км), яка становить 1/25° або 1/20° дуги земного меридіана.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЛЮДИНО-ГОДИНА [ЧЕЛОВЕКО-ЧАС] - одиниця обліку робочого часу; є точнішою мірою праці робітників порівняно з людино-днем. Відпрацьованою Л.-г. вважають годи-ну фактичної праці робітника в урочний і надурочний час. У відпрацьовані Л.-г. не включають той час зміни, коли робітник не працював: простої, різні перерви в роботі, запізнення на роботу, передчасне звільнен-ня від неї тощо. Але Л.-г. не враховує втрат робочого часу протягом години, тому в дея-ких випадках час фактичної праці визнача-ють у хвилинах.

ЛЮДИНО-ДЕНЬ [ЧЕЛОВЕКО-ДЕНЬ] -одиниця обліку робочого часу. Відпрацьованим Л.-д. вважають вихід робітника на роботу 1 його участь у виробництві неза-лежно від кількості відпрацьованих ним у цей день годин. До відпрацьованих Л.-д. на-лежать: Л.-д.. що відпрацьованіу звичайні й вихідні дні (понаднормові роботи); Л.-д. працівників, які перебувають у службових відрядженнях чи працюють за нарядом по-за територією свого підприємства; Л.-д. ро-бітників, яких через простої на основній роботі використовують на інших роботах. Людино-день і людино-година - показни-ки, необхідні для аналізу використання робочого часу.

ЛЮДСЬКИЙ ФАКТОР [ЧЕЛОВЕЧЕСКИЙ ФАКТОР] - сукупність способів впливу на економічну діяльність, таких як фізична енергія, мотивація, ставлення до роботи, рі-вень кваліфікації, рівень освіти, здатність до ефективної організації діяльності та вміння управління діяльністю і багато інших харак-терних ознак. Л.ф. поряд з фактором землі і капіталу належить до основних факторів виробництва.

ЛЮКС [ЛЮКС] - 1. Оди-ниця освітленості: 1 ліс - освітленість, що створюється світловим потоком в 1 люмен, рівномірно розподіленим на площині 1 м2. 1 лк = 0,0001 фота. 2. Позначення надзви-чайно високої якості товарів, надзвичайно комфортних номерів готелів, купе пасажир-ських поїздів, кают пароплавів тощо.

ЛЮМЕН [ЛЮМЕН] - одиниця світлового потоку. 1 лм вип-ромінюється в тілесному куті в 1 стерадіан точковим джерелом світла, сила світла яко-го становить 1 канделу.

ЛЮМІНЕСЦЕНЦІЯ [ЛЮМИНЕСЦЕНЦИЯ] - свічення речовини, не пов'язане з тепловим випромінюванням (хо-лодне свічення). Виникає внаслідок опромі-нення речовини світлом, іонізуючим промін-ням, проходження крізь неї електричного струму тощо. Інша назва - холодне світло.

ЛЯН [ЛЯН] - 1. Грошова одиниця Китаю до 1933 р. 2. Одна з вагових одиниць Китай-ської Народної Республіки (31,2г).

ЛЯПСУС [ЛЯПСУС] - прикра помилка, недог-ляд в усній мові або на письмі через неуваж-ність, поспішність або забутливість.

ЛЯСЕ [ЛЯСЕ] - 1. Закладка у книзі-тасьма, яку при-клеюють у верхній частині торця книги і вво-дять у середину книжкового блока.2. Аркуш паперу, що його вкладає в книгу видавниц-тво або книготорговельна організація, по-відомляючи про книги, які готуються до ви-пуску або надійшли у продаж.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАГАЗИН ТОРГОВЕЛЬНИЙ [МАГАЗИН ТОРГОВЫЙ] - підприємство або заклад роздрібної торгівлі. Складові магазину: тор-говельний зал (один або кілька) для обслуго-вування покупців; підсобні приміщення, де приймають, зберігають і готують до прода-жу товари; адміністративно-побутові й тех-нічні приміщення.

МАГАЗИНАЖ [МАГАЗИНАЖ] - гроші, що сплачуються за зберігання товарів у мага-зині.

МАГАТЕ [МАГАТЭ] - Міжнародне агентство з атомної енергетики, створене у 1957 р. з метою розвитку міжнародного співробіт-ництва в галузі широкого використання атомної енергії. Об'єднує більш як 110 дер-жав світу. Місце перебування - Відень.

МАГДЕБУРЗЬКЕ ПРАВО [МАГДЕБУРГСКОЕ ПРАВО] - міське право в Україні XIV ст.- першої половини XIX ст. Започаткова-не в XIII ст. в німецькому місті Магдебурзі. Конституювало певний судовий та адмініс-тративний імунітет міст, а також правове становище міщанської корпорації. Відповід-но до наданих (дарованих) грамот на М.п. запроваджувались становий суд присяжних (лава) та адміністративно-розпорядчий ор-ган (рада). Скасовано російським царем Ми-колою І у 1831 р. по всій Україні (у Києві про-існувало до 1835 р.).

МАГІСТР [МАГИСТР] - 1. Другий академічний ступінь, що присуджується особам, які за-кінчили університет чи інші вузи, мають ступінь бакалавра й пройшли додатковий одно-дворічний курс навчання, склали спе-ціальний іспит і захистили дисертацію у країнах з англо-американською системою вищої освіти. Ступінь М. не присуджується з юридичних і медичних спеціальностей. 2. Викладач "вільних" (гуманітарних) наук.

МАГІСТРАЛЬ [МАГИСТРАЛЬ] - термін математичної теорії економічного зростання, яку розро-бив американський вчений Дж.Нейман. Оз-начає траєкторію розвитку економіки, коли теоретично досягається найбільша швид-кість економічного зростання.

МАГІСТРАТ [МАГИСТРАТ] - узагальнена назва органів міського (міщанського) самовряду-вання і суду в українських містах ХІV-ХVIII ст., діяльність яких здійснювалася відповід-но до тогочасного законодавства (Магдебур-зьке право). М; як правило, складався з вій-та, бурмистрів і двох колегій - ради (рай-ців) і лави [лавників), що їх обирало міщан-ське населення (іноді війт призначався дер-жавною або дідичною владою). М. керував справами міської адміністрації, суду, госпо-дарства, фінансів, поліції тощо. В Україні головою самоврядування був війт, який при-значався державною владою або феодаль-ним власником міста. Після скасування Геть-манщини були створені губернські М., а в містах - міські думи й управи. На україн-ських землях, які перебували під владою Авст-рії та Польщі, М. зберігала управа (виконав-чий орган), вибрана міською радою. У Ро-сійській імперії ХУІІІ-ХІХ ст. М. - орган місь-кого управління, а згодом судова установа.

МАГНАТИ [МАГНАТЫ] - 1. В ряді країн Західної Європи, в Україні за феодальних ча-сів- великі землевласники, багаті аристок-рати, родовита знать. 2. Переносно - влас-ники великих капіталів, монополій (напр., автомобільний М., фінансовий М.).

МАГНІТНА ГОЛОВКА [МАГНИТНАЯ ГОЛОВКА] - частина периферійного прис-трою, що контактує з магнітним носієм ін-формації або знаходиться дуже близько від нього і забезпечує запис, зчитування або стирання інформації.

МАГНІТНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ [МАГНИТНОЕ ЗАПОМИНАЮЩЕЕ УСТРОИСТВО] - пристрій, в якому запам'ятовуючим середовищем є феромагнітні мате-ріали, що мають здатність зберігати стан намагнічування, який відповідає створюва-ній напрузі магнітного поля. Інша назва - магнітна пам'ять.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАГНІТНИЙ ЗАПИС [МАГНИТНАЯ ЗАПИСЬ] - запис даних способом вибіркового намагнічування тонкого шару магнітного матеріалу. Застосовуються поздовжній 1 вер-тикальний способи запису двоїстої інформа-ції на магнітному середовищі, що відрізня-ються за методом орієнтації магнітних до-менів стосовно поверхні магнітного шару.

МАЖОРИЗАЦІЯ [МАЖОРИЗАЦИЯ]-умов-на участь інвестора у попередній підписці на акції, які він насправді не має наміру при-дбати, а робить це суто з рекламною метою.

МАЖОРИТАРНИЙ [МАЖОРИТАРНЫЙ] - той, що належить до більшості, заснований біль-шістю. Напр., М. виборча система-систе-ма виборів до представницьких органів вла-ди, за якою враховуються лише ті голоси, що подані за кандидата або список кандидатів окремої партії, що дістали більшість голосів у виборчому округу, на відміну від пропор-ційної виборчої системи, коли зовсім поз-бавляються представництва ті партії, які дістали меншу кількість, що не відображає (відбиває) дійсного співвідношення політич-них сил (соціальних груп населення) у країні.

МАЙНО [ИМУЩЕСТВО] - 1. У цивільному праві - матеріальні блага, що є об'єктом права. Розуміють не тільки річ, сукупність речей, гроші, що належать фізичній чи юри-дичній особі, а й сукупність майнових прав і обов'язків. Якщо М. не має власника або він невідомий (безгосподарне М.), то воно пере-ходить у власність держави. 2. У господар-ському праві - сукупність основних і обо-ротних засобів, закріплених за підприєм-ством, що становлять його статутний фонд, необхідний для здійснення виробничої ді-яльності. Статутний фонд визначають у ба-лансі підприємства у формі активу і пасиву, куди входять вартість основних і оборотних цінностей, майнові права і майнові обов'яз-ки підприємства.

МАЙНОВА ВІДПОВІДАЛЬНІСТЬ [ИМУЩЕСТВЕННАЯ ОТВЕТСТВЕННОСТЬ] -Див. Матеріальна відповідальність.

МАЙНОВА ДЕКЛАРАЦІЯ [ИМУЩЕСТВЕННАЯ ДЕКЛАРАЦИЯ] - офіційна заява юри-дичної чи фізичної особи про розміри наяв-ного майна, з якого сплачується податок. Свідомі неправдиві дані М.д. тягнуть за со-бою юридичну або економічну відповідаль-ність.

МАЙНОВЕ ВИНАЙМАННЯ [ИМУЩЕСТВЕННЫЙ НАЕМ] - договір, згідно з яким наймодавець зобов'язується надати винай-мачеві майно у тимчасове користування за плату. М.в. інколи називають орендою, про-катом. Права розпоряджатися майном ви-наймач, як правило, не має.

МАЙНОВЕ СТРАХУВАННЯ [ИМУЩЕСТВЕННОЕ СТРАХОВАНИЕ] - різновид стра-хування, об'єктом якого є майно, що перебу-ває у власності юридичних або фізичних осіб. Може бути добровільним чи обов'язковим.

МАЙНОВИЙ ПОДАТОК [ИМУЩЕСТВЕННЫЙ НАЛОГ] - прямий податок з юридич-них чи фізичних осіб, об'єктом оподаткуван-ня якого є рухоме й нерухоме майно.

МАЙНОВИЙ ЦЕНЗ [ИМУЩЕСТВЕННЫЙ ЦЕНЗ] - показник, що характеризує кіль-кість майна (в натуральному чи грошовому виразі), яке належить даній юридичній або фізичній особі на правах власності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАЙНОВІ ПРАВА [ИМУЩЕСТВЕННЫЕ ПРАВА] - права, що належать громадянам і організаціям, які беруть участь у майнових відносинах, що регулюються цивільним правом. М.п. виникають на основі права власності, що полягає у праві володіння, ко-ристування і розпорядження належним їм майном у межах, встановлених законом. Власникові забезпечується фактичне кори-стування належним йому майном, він має право одержувати прибутки та інші ма-теріальні й культурні вигоди від нього, відчу-жувати майно за плату й безкоштовно, пе-редавати у тимчасове користування іншим особам, заставляти і залишати у спадок. Майно, закріплене за державними органі-заціями, перебуває в оперативному управ-лінні цих організацій, що здійснюють права володіння, користування й розпорядження ним у межах, встановлених законом, відпо-відно до цілей їхньої діяльності. Кооператив-ні організації, асоціації, профспілкові орга-нізації та їх об'єднання володіють, користу-ються і розпоряджаються майном, що нале-жить їм на правах власності відповідно до їхніх статутів. Право розпоряджатися май-ном, що є власністю кооперативних органі-зацій, їх об'єднань, належить виключно са-мим власникам. Вищестоящі кооперативні організації не мають права розпоряджатися майном нижчестоящих. Право розпоряджа-тися майном, що є власністю профспілкових та інших громадських організацій, нале-жить виключно цим організаціям. Згідно з законом громадяни мають право заставля-ти й залишати своє майно у спадок. Право володіння, користування і розпорядження майном при спільній частковій власності приймається за згодою всіх учасників влас-ності майна.

МАЙНОВІ СПОРИ [ИМУЩЕСТВЕННЫЕ СПОРЫ] - спори, що виникають при пору-шенні права власності на майно. Власник має право: вимагати повернення свого май-на, яке перебуває у незаконному володінні, усунення перешкоди користування майном, відшкодування вартості майна, а також прибутків від користування майном. В окре-мих випадках порушники права власності несуть не тільки цивільно-правову, а й кри-мінальну відповідальність. Державне май-но, майно кооперативних і громадських організацій, неправомірно відчужене, можуть витребувати відповідні організації від будь-якого набувача. До позовів, спрямованих на захист державної власності, не застосову-ють встановлені законом строки позовної давності для виконання рішень суду.

МАЙОРАТ [МАЙОРАТ] - порядок успадкування майна, згідно з яким спадкоємцем є стар-ший у сім'ї.

МАЙСТЕР [МАСТЕР] - 1. Керівник певної дільниці в цеху, який від-повідає за її виробничу діяльність. 2. Фахі-вець своєї справи.

МАКЕТ [МАКЕТ] - просторове зображення різного масштабу (рідко в натуральній, а здебільшо-го - у значно зменшеній формі) певного предмета, модель будь-чого (виробу, споруди, механічного засобу).

МАКЛЕР (МАКЛЕР] - професійний посередник, що займається посередницькою діяльністю на фондових, торгових і валютних біржах. Здійснює біржові операції, здебільшого ук-ладає угоди купівлі-продажу товарів, цінних паперів.

МАКЛЕР КУРСОВИЙ [МАКЛЕР КУРСОВОЙ] - біржовий маклер, що займається коти-руванням курсів цінних паперів або валюти.

МАКЛЕР ОПЕРАЦІЙНИЙ [МАКЛЕР ОПЕРАЦИОННЫЙ] - біржовий маклер, який здій-снює операції за дорученням брокерів і за їхній рахунок.

МАКЛЕР СТРАХОВИЙ [МАКЛЕР СТРАХОВОЙ] - посередник між тим, хто хоче застра-хуватися, і тим, хто здійснює цю операцію.

МАКЛЕРІАТ [МАКЛЕРИАТ] - основний склад працюючого персоналу біржі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАКРО... [МАКРО...] - у складних словах відповідає поняттям "великий", "довгий" (напр., макро-молекула).

МАКРОЕКОНОМІКА [МАКРОЭКОНОМИКА] - галузь економічної науки, що вивчає взає-мозв'язки, аналізує, узагальнює і прогнозує великомасштабні структури, сегменти (сек-тори), програми, явища і процеси, які нале-жать до економіки країни в цілому: вивчає взаємозв'язки між важливими структурни-ми пропорціями, узагальнюючими показ-никами економіки, які дають можливість уявити загальну картину, основні тенденції, напрями економічного розвитку країни. Та-кими є пропорції (показники) національно-го доходу, розподілу робочої сили, структу-ри капітальних вкладень, нагромадження у сфері споживання тощо. У М., порівняно з мікроекономікою, змінюється роль еконо-мічних агентів. У мікроекономіці основними фігурами (її складовими, суб'єктами) є окре-мий споживач, господарство, фірма. У М. - держава, наявність якої хоча і визначаєть-ся мікроекономікою, але не як першорядним чинником. Намакрорівні, окрім того, вивча-ється поведінка нових економічних агентів - напр., вплив на народне господарство ін-ших національних економік - суб'єктів міжнародного економічного співробітниц-тва. Об'єкт дослідження М. - це система агрегованих показників, що являють собою сукупність багатьох економічних одиниць, об'єднаних в єдину цілісність, одиницю. Таке агрегування поширюється на всі по-казники, що характеризують стан і розви-ток національної економіки, - загальний обсяг виробництва національного доходу, загальний обсяг зайнятості, загальний об-сяг інвестицій, загальний обсяг попиту і пропозиції. Як наука, М. виникла дещо піз-ніше, ніж мікроекономіка,- в 30-х рокахХХ ст. під впливом знаного вченого-економіста Дж. Кейнса. Вважають, що традиційно М. відповідає на такі питання: якими критері-ями визначається величина виробленого національного доходу і рівень зайнятості; від чого залежить діловий цикл, кон'юнктур-ні зміни в економіці; яка природа інфляції; природа виникнення і шляхи розв'язання зовнішньоекономічної взаємодії національ-них економік; як здійснюється економічне зростання. Кейнсіанська школа виробила систему понять, критеріїв, методологічні інструментарії економічного аналізу, які стали основоположними для економістів ба-гатьох шкіл і напрямів, т.зв. кейнсіанців.

МАКРОЕКОНОМІЧНА ПОЛІТИКА [МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА] - дії держави, спрямовані на загальнодержавне регулювання економіки в цілому з метою за-побігання диспропорцій, забезпечення її збалансованості, надійного функціонуван-ня усіх галузей.

МАКРОЕКОНОМІЧНА РІВНОВАГА [МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ] -стан (ситуація), коли відбувається ідеальний збіг (поєднання) запланованих обсягів покупок і продажу для всіх економічних агентів з реаль-ним виробництвом благ. Вона виключає мож-ливість будь-яких збоїв виробництва, обмі-ну, затримок в реалізації і оплаті товарів. Кон-цепція М.р. є однією з ключових позицій кейн-сіанських моделей, оскільки порушення рів-новаги здатне зруйнувати такі цільові про-грами, як повна зайнятість, стабільність цін і впевнене економічне зростання. Зрозуміло, що в реальній економіці рівновага є винят-ком, тимчасовим періодичним моментом. Вона можлива лише за постійного усунення (згладжування) диспропорцій, що виникають. Водночас, широке використання рівноваж-ного аналізу в макроекономіці виправдане тим, що економічні агенти, будучи зацікав-леними в досягненні рівноваги, змушені по-стійно коригувати свої плани з урахуванням кон'юнктури ринку. Тому в макроекономіч-ному аналізі застосовують підходи, розроблені шведським економістом Т. Мюрдалем на по-чатку 30-х років XX ст., які зумовлюють пе-редбачення, плани і наміри економічних агентів на стадії прийняття рішень. Цей під-хід ще називають "бухгалтерськимметподом". Він відображає фактичні результати, досяг-нуті в економіці за певний відтинок часу.

МАКРОЕКОНОМІЧНИЙ АНАЛІЗ [МАКРОЭКОНОМИЧЕСКИЙ АНАЛИЗ] - аналіз ос-новних тенденцій і напрямів економічного розвитку країни на загальнодержавному рівні (пропорцій розподілу національного доходу, робочої сили, виробництва й спожи-вання, співвідношення доходів і видатків, структури капіталовкладень, експорту й ім-порту тощо), взаємозв'язків між важливими структурними пропорціями, узагальню-ючими показниками, які дають можливість виявити картину розвитку народного гос-подарства в цілому. На основі М.а. будується поточна й перспективна економічна політи-ка держави.

МАКРОЕКОНОМІЧНІ МОДЕЛІ [МАКРОЭКОНОМИЧЕСКИЕ МОДЕЛИ] - економі-коматематичні моделі, що описують тенден-ції розвитку економіки, ЇЇ найважливіших галузей, розділів, основні пропорції на-родного господарства в цілому. В різних М.м. розглядаються у взаємозв'язку різні ринки, зокрема: ринок матеріальних благ, ринок праці, ринок грошей, ринок цінних паперів.

МАКРОЕКОНОМІЧНІ ПОКАЗНИКИ [МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ] - узагальнюючі економічні показники обсягів виробництва і споживання, робочої сили, доходів і видатків, темпів економічного зрос-тання. обсягів експорту й імпорту, структу-ри капіталовкладень тощо на загальнодер-жавному рівні.

МАКРОМОВА [МАКРОЯЗЫК] - мова прог-рамування, призначена для подання макро-визначень.

МАКРОРІВЕНЬ [МАКРОУРОВЕНЬ] -рівень економіки країни в цілому на відміну від га-лузевого рівня чи рівня підприємств. Напр., рівень державних фінансів на відміну від місцевих фінансів регіонального рівня.

МАКРОСЕРЕДОВИЩЕ [МАКРОСРЕДА] - природне, економічне, політичне, соціаль-но-культурне середовище, в умовах якого функціонує фірма, підприємство.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАКРОСТРУКТУРА РИНКУ [МАКРОСТРУКТУРА РЫНКА] - співвідношення по-питу і пропозиції за групами товарів і послуг, об'єднаних спільністю функціонального призначення (взуття, одяг, меблі, засоби транспорту, продукти харчування тощо). Цей термін може застосовуватись і щодо фі-нансового, кредитного і грошового ринків.

МАКСИМАЛІЗМ [МАКСИМАЛИЗМ] -впа-дання у крайнощі, найбільша, надмірна ви-мога чогось.

МАКСИМАЛЬНИЙ [МАКСИМАЛЬНЫЙ] - найбільший, граничний.

МАКСИМУМ [МАКСИМУМ] - найбільша або гра-нична кількість (обсяг, величина); найви-щий ступінь. Програма М. накреслює най-вищу на даний час або в перспективі мету й завдання діяльності організації, галузі, дер-жави.

МАКСІ [МАКСИ] - скорочення від максимальний. Протилежне - міні.

МАКУЛАТУРА [МАКУЛАТУРА] - 1. Відходи виробництва, побуту, серед них паперові, картонні, будь-які речі з інших матеріалів, що втратили своє первіс-не призначення, але придатні для перероб-ки. 2. Безперспективні цінні папери, які ма-ють надзвичайно низький рейтинг.

МАЛЕ ПІДПРИЄМСТВО [МАЛОЕ ПРЕДПРИЯТИЕ] - організаційна структура, суб'єкт підприємницької діяльності (підприємство, організація, фірма) різного виробничого, ко-мерційно-підприємницького профілю, неза-лежно від форм власності з невеликою кіль-кістю працюючих, а саме: у роздрібній тор-гівлі, громадському харчуванні - 15 осіб, у галузях невиробничої сфери - 25, в науці і науковому обслуговуванні - 100, у промис-ловості й будівництві - 200, в інших сферах виробничої діяльності - 50 осіб. М.п. мо-жуть бути невеликі виробничі підприємства, майстерні, магазини, підприємства громад-ського харчування і побутового обслугову-вання, якщо вони за своїм призначенням, кількістю працівників та іншими парамет-рами відповідають чинному законодавству. У країнах з розвинутою ринковою економі-кою М.п. є наймасовішим, провідним секто-ром економіки, який визначає темпи еконо-мічного зростання, посідає провідне місце у структурі валового внутрішнього продукту і є основною статтею капіталовкладень дер-жавного бюджету, розв'язання соціальних проблем, і насамперед - проблеми зайня-тості населення у суспільному виробництві.

МАЛИЙ БІЗНЕС -Див. Бізнес малий.

МАЛЬТУЗІАНСТВО [МАЛЬТУЗИАНСТВО] - теорія, висунута англійським священиком й економістом Т.-Р. Мальтусом у XVIII ст, за якою зростання народонаселення відбува-ється у геометричній прогресії, а збільшен-ня засобів існування- в арифметичній, що й впливає на рівень добробуту народу.

МАЛЬТУЗІАНСЬКА ПАСТКА [МАЛЬТУЗИАНСКАЯ ЛОВУШКА] - формальний висно-вок з теорії Мальтуса, згідно з яким темпи зростання населення значно перевищують темпи зростання засобів існування, а отже, людство потрапило в пастку і прирекло себе на зубожіння, голод, безробіття, доки не припиниться "абсолютне перенаселення".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАН [...МАН] - у складних словах відпові-дає поняттю "безмежно захоплений", "прис-трасний поцінувач", напр. гурман.

МАНАТ [МАНАТ] - грошова одиниця Тур-кменії.

МАНГОНІЗАЦІЯ [МАНГОНИЗАЦИЯ] - під-робка товарів.

МАНДАТ [МАНДАТ] - 1. Документ, що засвідчує права і повноваження певної особи. 2. Повнова-ження, наказ, доручення.

МАНДАТАРІЙ [МАНДАТАРИЙ] - особа, уста-нова, організація, держава, які одержали мандат.

МАНДРІВНИК [ПУТЕШЕСТВЕННИК] -лю-дина, котра перебуває менше року у країні, де не є резидентом, якщо вона не співробіт-ник урядової установи іншої країни або член її сім'ї і не працює на резидента.

МАНЕВР [МАНЕВР] - 1. Переміщення військ у бойо-вих чи навчальних умовах під час виконан-ня тактичних завдань. 2. Переміщення транспортних засобів, вагонів при форму-ванні складу потягів.

МАНЕВРУВАТИ [МАНЕВРИРОВАТЬ] - 1. Здійснювати маневри. 2. Умі-ло розпоряджатися, вправно використову-вати резерви. 3. Переносно - хитрувати, обходити неприємності, уникати складних ситуацій.

МАНІПУЛЮВАННЯ [МАНИПУЛИРОВАНИЕ] - поширення чуток, різної інформації з метою впливу на покупців з використанням рек-ламних засобів, щоб у такий (часто неко-ректний) спосіб створити на ринку бажану ситуацію.

МАНІПУЛЮВАННЯ ДАНИМИ [МАНИПУЛИРОВАНИЕ ДАННЫМИ] - сукупність опе-рацій над базою даних: пошук, читання, оновлення, додавання і стирання записів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАНІПУЛЯЦІЯ [МАНИПУЛЯЦИЯ] - незакон-на операція купівлі-продажу цінних паперів з метою підвищення або зниження ціни, щоб спонукати інших до купівлі або продажу.

МАНІФЕСТ [МАНИФЕСТ] - документ, що пред'являється адміністрацією суднової компанії митним органам. Являє собою пе-релік накладних про товари, які перевозить судно.

МАНКІРУВАННЯ [МАНКИРОВАНИЕ] - недбале, легковажне ставлення до своїх обов'язків; іноді перебільшена оцін-ка власної персони.

МАНКО [МАНКО] - 1. Недостача грошей у касі, недолік у касових відомостях через прорахунок ка-сира чи помилку в записі. 2. Недоважуван-ня товару.

МАНТО [МАНТО] - титр, що пояснює текст акції, облігації.

МАНТО АКЦІЙНЕ [МАНТО АКЦИОННОЕ] - тіньове підприємство; стан фірми, коли во-на існує суто формально, лише як юридич-на особа, не займаючись підприємницькою діяльністю.

МАНУФАКТУРА [МАНУФАКТУРА] - 1. Форма про-мислового виробництва, що історично пере-дувала великій машинній промисловості. У Західній Європі домінувала у ХVІ-ХVIII ст. 2. Спосіб виробництва, який характеризу-ється поділом праці між найманими робіт-никами та її кооперацією, ремісництвом. низьким рівнем використання техніки.

МАНЦИПАЦІЯ [МАНЦИПАЦИЯ] - у римському праві спосіб передачі права власності в присутності свідків; уро-чисте введення у володіння нового власника.

МАРГІНАЛІЗМ [МАРГИНАЛИЗМ] - 1. Економічна тео-рія, що пояснює економічні процеси, вихо-дячи з граничних величин: гранична про-дуктивність, граничні витрати, гранична корисність тощо. Згідно з цією теорією рин-кова ціна товару визначається ступенем на-сичення потреби в ньому. Категорії М. ви-користовуються в сучасних теоріях попиту, ринкової рівноваги. ДГ. застосовує економі-ко-математичні методи кількісного аналізу. 2. Позиція розглядати процеси, явища з гра-ничної величини, стану. 3. Перебування у крайньому, граничному стані.

МАРГІНАЛІЇ [МАРГИНАЛИИ] - 1. Приміт-ки на полях книги, рукопису. 2. Заголовки, вміщені на полях книги ("ліхтарики").

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАРГО [МАРГО] - поле на комерційних листах чи інших ділових документах, залишене для поміток.

МАРЖА [МАРЖА] - різниця між цінами, курсами, ставками, котируванням валют, цінних па-перів, одержувана при проведенні банківських та торговельно-комерційних операцій купівлі-продажу. У торговельних операціях- різниця між купівельною і продажною ціною товару. У фондових біржових операціях - різниця між курсами цінних паперів (номінальним і продажним), між курсом цінних паперів у день укладання і день виконання фінансової угоди; у банківській практиці - різниця між процентними ставками по залучених і виданих кредитах. За логічним змістом термін маржа збігається з термінами різниця, прибуток, депозит.

МАРЖА БАНКІВСЬКА [МАРЖА БАНКОВСКАЯ] - різниця між ставками кредитного й депозитного процента, між кредитними ставками для окремих позичальників, між процентними ставками по активних і па-сивних операціях.

МАРЖА ГАРАНТІЙНА [МАРЖА ГАРАНТИЙНАЯ] - різниця між вартістю застави за наданий кредит і величиною самого кредиту.

МАРЖА КРЕДИТНА [МАРЖА КРЕДИТНАЯ] - різниця між зафіксованою в договорах займу вартістю товару й величиною позики, виданої під закупівлю товару.

МАРЖА ПРИБУТКУ [МАРЖА ПРИБЫЛИ] - відносний прибуток, обчислений у процен-тах до реалізованої продукції або до капіта-лу. Відповідає поняттю рентабельність.

МАРЖА СПЕКУЛЯЦІЙНА [МАРЖА СПЕКУЛЯТИВНАЯ] - така, що за ф'ючерсним контрактом вноситься спекулян-тами, як правило, вищою, ніждляхеджерів.

МАРЖИНАЛЬНИЙ ДОХІД [МАРЖИНАЛЬНЫЙ ДОХОД] - перевищення виручки від продажу над загальними витратами, що на-лежить до певного рівня продаж.

МАРКА [МАРКА] - назва походить від міри ваги у півфунта срібла (Marke). - 1. Грошова одиниця Ні-меччини, поділяється на 100 пфенінгів. 2. Грошова одиниця Фінляндії, поділяється на 100 пенні.

МАРКА АКЦИЗНОГО ЗБОРУ [МАРКА АКЦИЗНОГО СБОРА] -Див. Акцизна марка.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАРКА ВИРОБНИЧА [МАРКА ПРОИЗВОДСТВЕННАЯ] - позначка про виробниче походження продукції, що її виготовляє під-приємство. Позначку ставлять на виробі, його упаковці або на спеціальній етикетці. На М.в. зазначається назва підприємства, місце його розташування, назва міністер-ства чи відомства, якому це підприємство підпорядковане, сорт виробу, номер стан-дарту. М.в. підвищує відповідальність під-приємств за якість продукції.

МАРКА ТОРГОВА [МАРКА ТОРГОВАЯ] - символ, назва, малюнок, клеймо, що дає змогу виокремити товар даного продавця, відрізнити його від аналогічних товарів ін-ших продавців.

МАРКЕТИНГ [МАРКЕТИНГ] - комплексна сис-тема організації виробництва (як основного засобу формування пропозиції товарів), формування попиту, збуту і продажу това-рів, сервісного обслуговування, спрямована на максимальне задоволення потреб насе-лення та одержання прибутку активізацією і розвитком подальших потреб населення і відтворенням виробництва. Це-соціально-економічний і управлінський (менеджмен-тський) процес, спрямований на задоволен-ня потреб як індивідів, так і різних соціаль-них груп населення шляхом створення про-позиції товарів і послуг, які мають матері-альну і споживну цінність. М. можна роз-глядати у двох аспектах: як функцію, так і філософію бізнесу. Виходячи з вимог розвит-ку ринкових відносин і зростаючої конку-рентної боротьби, економічна маркетинго-ва наука прийняла відповідну "філософію" маркетингу, яка полягає у тому, що основ-ним базовим відправним фактором, якому підпорядковані всі елементи ринку, є попит населення і, відповідно, організація випус-ку виключно тих товарів, які підлягають продажу на ринку. З огляду на це М. є погля-дом на всю сферу бізнесової діяльності, як економічного органу, що включає в себе ви-робництво, торгівлю, сервіс. У середовищі конкретних підприємств, фірм - це функція адміністрації фірми, яка полягає в організа-ції й управлінні (керівництві) всім комплек-сом ділової діяльності, пов'язаної з виявлен-ням потреб населення і перетворенням їх у реальний, реалізований попит на товари і послуги, а також доведенням їх до кінцево-го споживача з метою одержання фірмою прогнозованого прибутку і досягнення ін-ших цілей (максимальне забезпечення спо-живання при оптимальних цінах та міні-мальних затратах). Вибір засобів маркетин-гу визначається специфікою прифілю діяль-ності, властивостями і призначенням кож-ного товару в галузі виробництва і збуту, ви-бору стратегії й тактики, методів та інстру-ментарію маркетингових досліджень, реалі-зації програм і планів фірми. Тому кожна фірма визначає власну систему і функції, послідовність їх втілення. Однак є загальні принципи, напрями і елементи М. діяльнос-ті, зокрема: організація науково-дослідної та проектно-конструкторської діяльності щодо вдосконалення якості товарів, створення нових зразків і моделей товарів для задо-волення потреб населення і формування но-вих потреб; вироблення стратегії, коорди-нації і планування виробництва, асорти-менту товарів та визначення політики цін; виявлення й оцінка реалізованого (задово-леного), нереалізованого попиту населення на товари і послуги шляхом комплексного вивчення ринку, досліджень його кон'юнкту-ри, визначення і оцінки перспектив (прогно-зу) його розвитку; організація і вдоскона-лення систем і методів збуту продукції, кон-курентної боротьби та утвердження позиції на товарному і регіональному ринках збуту, розподілу продукції і методів продажу то-варів, надання сервісних послуг; регулюван-ня і спрямування всієї діяльності фірми, вклю-чаючи керівництво виробництвом, фінан-сами, обліком, кредитами, збутом, транс-портуванням, рекламою, технічним обслу-говуванням, впровадженням досягнень науково-технічного прогресу, вдосконален-ням структури і методів управління, вияв-ленням нових сфер діяльності, резервів зро-стання соціальної та економічної ефектив-ності. Залежно від ситуації на ринку, яка ха-рактеризується в основному співвідношен-ням (збалансованістю) попиту і пропозиції, рівнем цін, стабільністю грошової одиниці і валютного курсу, рівнем доходів населення та ін., визначаються масштабність, напря-ми, засоби та види маркетингової діяльності.

МАРКЕТИНГ БАЗ ДАНИХ [МАРКЕТИНГ БАЗ ДАННЫХ] -діяльність, спрямована на створення, нагромадження, поповнення і використання інформаційних матеріалів, даних про чисельність і склад покупців (для визначення параметрів попиту), виробників і постачальників товарів (для оцінки обсягів і структури товарної пропозиції), продавців (з метою визначення оптимальних варіантів комерційних контрактів та угод). Інформа-ція - один із найцінніших капіталів фірми, компанії.

МАРКЕТИНГ ВЗАЄМОДІЇ [МАРКЕТИНГ ВЗАИМОДЕЙСТВИЯ] - визначає ефектив-ність, професійний рівень, підготовленість і здатність персоналу маркетингової служби синхронно на високому культурному рівні обслуговувати клієнта.

МАРКЕТИНГ ВИРІВНЮВАЛЬНИЙ (СИНХРОННИЙ МАРКЕТИНГ) [МАРКЕТИНГ ВЫРАВНИВАЮЩИЙ (СИНХРОННЫЙ МАРКЕТИНГ)] - застосовується у випадках стихій-ного, малорегульованого процесу розвитку ринку, нестабільності торгової кон'юнктури. Для збалансування ринку активізуються рекламні засоби, проводиться гнучка полі-тика цін, розширюється асортимент і підви-щується якість товарів, широко використо-вується пропагандистсько-інформаційна діяльність, вдосконалюється організація торгівлі і технологія продажу товарів.

МАРКЕТИНГ ВІДНОСИН [МАРКЕТИНГ ОТНОШЕНИЙ] - практика побудови довгос-трокових взаємовигідних відносин з ключо-вими партнерами, що взаємодіють на рин-ку: покупцями, споживачами, постачальни-ками, дистрибуторами з метою встановлен-ня довгострокових, стабільних, привілейо-ваних відносин.

МАРКЕТИНГ ВНУТРІШНІЙ [МАРКЕТИНГ ВНУТРЕННИЙ] - 1. Маркетингова діяль-ність з дослідження і розробки напрямів ефек-тивної роботи фірми (компанії), спрямованої на підвищення продуктивності праці, досяг-нення найвищих результатів, задоволення потреб покупців і більшої прибутковості за рахунок внутрішнього потенціалу фірми (ком-панії). 2. Організаційна система, що здійс-нює реалізацію товарів і послуг у межах од-нієї країни. Передує маркетингу зовнішньо-му, оскільки на зарубіжні (зовнішні) ринки фірма починає виходити після досягнення певних результатів на вітчизняному ринку.

МАРКЕТИНГ ГЛОБАЛЬНИЙ [МАРКЕТИНГ ГЛОБАЛЬНЫЙ] - про-цес глобалізації міжнародного маркетингу, завдяки якому фірми (корпорації) здобува-ють провідні місця на міжнародному ринку.

МАРКЕТИНГ ДИФЕРЕНЦІЙОВАНИЙ [МАРКЕТИНГ ДИФФЕРЕНЦИРОВАННЫЙ] -ви-вчення попиту, ціноутворення, реклама, планування товарного асортименту з ура-хуванням різних сегментів ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАРКЕТИНГ ЗОВНІШНІЙ [МАРКЕТИНГ ВНЕШНИЙ] -діяльність, що стосується ана-лізу і розробки концепції і програм залучення зовнішніх чинників - виробництва товарів і надання послуг, встановлення оптимальних цін, оптимізації схеми транспортування това-рів, вдосконалення договірної практики тощо.

МАРКЕТИНГ КОНВЕРСІЙНИЙ [МАРКЕТИНГ КОНВЕРСИОННЫЙ] - застосовуєть-ся за умов слабкого впровадження товарів (коли вони блокуються на ринку конкурен-тами). За наявності стабільної пропозиції (значних товарних ресурсів) застосовують-ся активні методи формування попиту: реклама, організація виставок-продаж то-варів, лотерей, демонстрацій товарів, дегус-тацій продовольчих товарів тощо.

МАРКЕТИНГ КОНЦЕНТРОВАНИЙ [МАРКЕТИНГ КОНЦЕНТРИРОВАННЫЙ] - різно-бічний спектр маркетингової діяльності, що зосереджує зусилля на конкретних ринках.

МАРКЕТИНГМАСОВИЙ [МАРКЕТИНГ МАССОВЫЙ] -маркетингова діяльність, що сто-сується товарів масового споживання.

МАРКЕТИНГ МІКС [МАРКЕТИНГ МИКС] - набір методичних та організаційних засо-бів, інструментарію для розв'язання ком-плексу маркетингових завдань на товарно-му і регіональному ринках.

МАРКЕТИНГ ПІДТРИМУЮЧИЙ [МАРКЕТИНГ ПОДДЕРЖИВАЮЩИЙ] - застосову-ється за сприятливої кон'юнктури, коли обсяги і структура товарної пропозиції відпо-відають обсягам і структурі попиту, а товар має стабільний попит і місце на ринку. М.п. передбачає використання засобів для стабі-лізації становища на ринку: збалансова-ність цін, рівня маркетингових витрат, куль-тури торгівлі і торгового сервісу, вдоскона-лення асортименту і якості товарів, широку інформацію.

МАРКЕТИНГ ПОНОВЛЮЮЧИЙ (РЕМАРКЕТИНГ) [МАРКЕТИНГ ВОССТАНОВИТЕЛЬНЫЙ (РЕМАРКЕТИНГ)] -підтримка життєвого циклу товару, що втрачає попит на ринку із суб'єктивних причин. Для цього використовують такі заходи, як зниження цін, додаткова реклама, поліпшення якості товарів, упаковки, маркування тощо.

МАРКЕТИНГ ПРОБНИЙ [МАРКЕТИНГ ПРОБНЫЙ] -маркетингова діяльність, спрямова-на на аналіз кон'юнктури товарного ринку з метою оцінки можливостей нарощування ринків за умов, коли загальний майбутній збут оцінюється на основі короткострокового обмеженого продажу нового товару або но-вої послуги в межах певного регіону. При цьому компанія, як правило, представляє їх на одному чи кількох ринках протягом ко-роткого відтинку часу.

МАРКЕТИНГ ПРОТИДІЮЧИЙ [МАРКЕТИНГ ПРОТИВОДЕЙСТВУЮЩИЙ] - засто-совується для отримання реалізації товарів соціальне або фізіологічно шкідливих при вживанні (алкогольні напої, тютюнові виро-би з наповнювачами, що містять канцероген-ні речовини). Застосовують антирекламу.

МАРКЕТИНГ СТИМУЛЮЮЧИЙ [МАРКЕТИНГ СТИМУЛИРУЮЩИЙ] - різновид мар-кетингової діяльності за умови нульового (відсутнього) попиту, коли з певних причин (здебільшого суб'єктивних) товари з високи-ми споживними якостями не користуються попитом або попит вкрай обмежений, особ-ливо на нові товари. М.с. здійснюється у та-ких випадках: коли товари сприймаються покупцями як такі, що втратили всяку цін-ність; коли товари не сприймаються на да-ному ринку; коли товари відсутні на ринку або ринок не підготовлений для сприйняття даного товару. Відповідно до цього застосо-вуються активні методи формування попи-ту, стимулювання торгівлі, надання сервіс-них послуг, впровадження гнучкої політики цін, розробка заходів підвищення конкурен-тоспроможності на власному ринку або ва-ріантів входження на інші регіональні ринки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАРКЕТИНГ СТРАТЕГІЧНИЙ [МАРКЕТИНГ СТРАТЕГИЧЕСКИЙ] -маркетингова діяльність, спрямована на вивчення внут-рішніх і зовнішніх можливостей фірми.

МАРКЕТИНГ СТРИМУЮЧИЙ (ДЕМАРКЕТИНГ) [МАРКЕТИНГ СДЕРЖИВАЮЩИЙ (ДЕМАРКЕТИНГ)] - застосовується, коли попит на товари набагато перевищує товар-ну пропозицію (дефіцит товарних ресурсів). У такому разі передбачається підвищення цін, здійснюються рекламні заходи щодо пе-реключення попиту на інші товари і вишу-куються можливості збільшення виробниц-тва товарів або виявляються додаткові дже-рела надходжень товарів, яких не вистачає (імпорт).

МАРКЕТИНГ ЦІЛЬОВИЙ [МАРКЕТИНГ ЦЕЛЕВОЙ] -Див. Цільовий маркетинг.

МАРКЕТИНГ ЦІНОВИЙ [МАРКЕТИНГ ЦЕНОВОЙ] -Див. Ціновий Маркетинг.

МАРКЕТИНГ, СПРЯМОВАНИЙ НА ЗАДОВОЛЕННЯ ПОТРЕБ [МАРКЕТИНГ, НАПРАВЛЕННЫЙ НА УДОВЛЕТВОРЕНИЕ ПОТРЕБНОСТЕЙ] - визначає споживчі потреби на-селення, розміри поточного і перспективно-го попиту, оцінює реальні можливості задо-волення попиту і розробляє програми, шля-хи, напрями і засоби вирішення цих завдань.

МАРКЕТИНГ, ЩО РОЗВИВАЄТЬСЯ [МАРКЕТИНГ РАЗВИВАЮЩИЙСЯ] - застосову-ється при впровадженні маловідомих насе-ленню, нових, але перспективних товарів. Використовують активні методи формуван-ня попиту та розвитку торгівлі з метою заво-ювання ринку: демпінгові ціни, активну рекламу, виставки, демонстрації товарів, безкоштовні лотереї, дегустації з проведен-ням конференцій із покупцями за участю засобів масової інформації.

МАРКЕТИНГОВА БАЗА ДАНИХ [МАРКЕТИНГОВАЯ БАЗА ДАННЫХ] - впорядко-ваний, достатньо повний і постійно допов-нюваний та обновлюваний: інформацій-ний масив (банк) відомостей (даних) про ін-дивідуальні потреби населення, його різ-них соціальних груп, про демографічні змі-ни, динаміку доходів, зміни кількості і по-ведінку потенційних клієнтів, про ступінь забезпеченості товарами, особливо довгос-трокового користування, ступінь масовості попиту, котрі необхідні для визначення стану, основних параметрів і перспектив розвитку ринку і розробки стратегії діяль-ності фірми.

МАРКЕТИНГОВА ІНФОРМАЦІЙНА СИСТЕМА (МІС) [МАРКЕТИНГОВАЯ ИНФОРМАЦИОННАЯ СИСТЕМА (МИС)]-маркетинго-ва структура, що об'єднує фахівців-професі-оналів, забезпечених обладнанням, сучас-ною технікою, методологією, здатною зібра-ти, узагальнити, оцінити, проаналізувати і розподілити для подальшого користування інформацію про стан, динаміку та перспек-тиви розвитку ринку, зміни його кон'юнкту-ри і скласти прогноз для розробки стратегії фірми, прийняття відповідних маркетинго-вих рішень.

МАРКЕТИНГОВА КОРОТКОЗОРІСТЬ [МАРКЕТИНГОВАЯ БЛИЗОРУКОСТЬ] - діяль-ність фірми, спрямована на одержання тим-часових позитивних ефектів, намагання торговців зосереджувати увагу на реалізації товарів, а не на задоволенні попиту насе-лення і розширенні сфери впливу на ринку, що є безперспективним для фірми.

МАРКЕТИНГОВА ПРОГРАМА [МАРКЕТИНГОВАЯ ПРОГРАММА] - система взаємозв'я-заних заходів, що визначають дію підприєм-ства-виробника на певний час з усіх питань маркетингової діяльності. Формування М.п. ведеться на основі даних з комплексного дослідження ринку, визначення поточних і перспективних потреб та попиту потенцій-них споживачів із врахуванням обраної стратегії і тактики маркетингу. М.п. є єд-нальною ланкою між збутовими й комерцій-ними службами підприємства, а також науково-технічними, конструктор(.зькими, тех-нологічними та виробничими службами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАРКЕТИНГОВА СИСТЕМА ВЗАЄМОДІЇ [МАРКЕТИНГОВАЯ СИСТЕМА ВЗАИМОДЕЙСТВИЯ] - формування унікальних програм діяльності фірми, (компанії). Вклю-чає в себе діючі структури самої фірми і всіх зацікавлених у діяльності фірми: найманих працівників та інші структури, споживачів, постачальників, дистрибуторів, роздрібних торговців, рекламних агентів, консалтинго-ві установи, фінансово-кредитні установи, транспортні організації і всіх тих, з ким фір-ма встановила взаємовигідні стосунки.

МАРКЕТИНГОВА СЛУЖБА ПІДПРИЄМСТВА [МАРКЕТИНГОВАЯ СЛУЖБА ПРЕДПРИЯТИЯ] - спеціальний підрозділ, який здійснює свою діяльність на основі принци-пів і методів маркетингу з метою комплек-сного вивчення ринку, забезпечення стійкої реалізації товару, ринкової орієнтації вироб-ництва і проектно-конструкторських робіт.

МАРКЕТИНГОВА СПРОМОЖНІСТЬ (МАРКЕТИНГОВАЯ СПОСОБНОСТЬ] - марке-тингові можливості фірми сформувати пев-ні обсяги і структуру пропозиції товарів, за-безпечити їх реалізацію з метою задоволен-ня попиту населення, розвитку ємності рин-ку і гарантування прибуткової діяльності.

МАРКЕТИНГОВЕ ДОСЛІДЖЕННЯ [МАРКЕТИНГОВОЕ ИССЛЕДОВАНИЕ] - систе-матичне комплексне дослідження ринку, торгової кон'юнктури з характеристикою співвідношення попиту і пропозиції, зміни рівня цін, стану задоволення попиту насе-лення; зміни купівельної спроможності і ку-півельних намірів споживачів з оцінкою перспектив розвитку ринку і прогнозом його ємності відповідно до завдань фірми, роз-робкою необхідної стратегії її розвитку і ре-комендацій щодо реалізації її планів, підви-щення конкурентоспроможності товарів, які найповніше відповідали б попиту різних груп покупців, пропозицій, спрямованих на стимулювання збуту, пошук ринків, реклам-них заходів, ціноутворення тощо.

МАРКЕТИНГОВЕ УПРАВЛІННЯ [МАРКЕТИНГОВОЕ УПРАВЛЕНИЕ] - процес плану-вання і реалізації політики ціноутворення, просування і розвитку ідей, продуктів і по-слуг, спрямований на здійснення обміну, який задовольняє як окремих осіб, так і фір-му. М.у. має за мету також розв'язання зав-дань впливу фірми на рівень і структуру по-питу у певний проміжок часу, визначення оптимального співвідношення попиту і про-позиції, щоб фірма досягла поставленої ме-ти. По суті М.у. є управлінням попитом і про-позицією. Воно здійснюється тоді, коли одна із сторін потенційного обміну розробляє і використовує засоби досягнення бажаної дії (відгуку) інших сторін.

МАРКЕТИНГОВИЙ АДАПТЕР [МАРКЕТИНГОВЫЙ АДАПТЕР] - комплекс елемен-тів,що визначає стан суб'єкта ринку (під-приємства, організації, фірми, компанії), який є специфічним інструментарієм для забезпечення раціонального взаємозв'язку внутрішніх складових суб'єкта з його зов-нішнім оточенням. Складові М.а. підприєм-ства залежать від його розміру, виду діяль-ності, спеціалізації, організаційно-правових форм, фінансового забезпечення та ефек-тивного використання капіталовкладень.

МАРКЕТИНГОВИЙ АНАЛІЗ [МАРКЕТИНГОВЫЙ АНАЛИЗ] - аналіз ринку товарів і послуг, окремих його сегментів, попиту й пропозиції, поведінки споживачів різних со-ціально-економічних категорій, ринкової кон'юнктури, динаміки цін, запасів товарів, ринків збуту тощо.

МАРКЕТИНГОВИЙ АУДИТ [МАРКЕТИНГОВЫЙ АУДИТ] -всебічне, ґрунтовне, систе-матичне, незалежне, комплексне, періодич-не дослідження (аналіз) маркетингової ді-яльності підприємства (організації, фірми, компанії або їх підрозділів). Виявлення проблем, недоліків у діяльності структури в процесі реалізації програм, планів, стратегії, невикористаних можливостей і резервів, оцінка наявного потенціалу, а також розроб-ка плану дій щодо поліпшення і вдоскона-лення маркетингу.

МАРКЕТИНГОВИЙ ПЛАН [МАРКЕТИНГОВЫЙ ПЛАН] - основний комплексний про-грамний документ (інструмент) координації маркетингових дій. Розрізняють стратегіч-ний і тактичний плани. Стратегічний план миє тривалі глобальні цілі й визначає перспек-тиву розвитку. Тактичний план - орієнтова-ний на найближчу перспективу та вирішення завдань, зазначених стратегічним планом.

МАРКЕТИНГОВИЙ ПЛАН СТРАТЕГІЧНИЙ [МАРКЕТИНГОВИЙ ПЛАН СТРАТЕГИЧЕСКИЙ] - документ, де зафіксовані глобальні програми, напрями і цілі діяльності із заз-наченням засобів реалізації плану, виконав-чих структур, реальних виконавців. Базу-ється на аналізі динамічних показників роз-витку фірми і її потенційних можливос-тей на аналізі ринкової ситуації та оцінках прогнозу розвитку ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАРКЕТИНГОВИЙ ПЛАН ТАКТИЧНИЙ [МАРКЕТИНГОВИЙ ПЛАН ТАКГИЧЕСКИЙ] - спланована система дій з орієнтацією на ви-рішення найближчих поточних завдань розвитку фірми. Містить характеристику методів і засобів інструментарію для реалі-зації плану, включаючи рекламу, канали та обсяги розподілу продукції, політику цін, рі-вень торговельного обслуговування, сервіс-них послуг, канали фінансування і джерела надходження прибутків, надання додатко-вих послуг, координації дій щодо активізації торгівлі, формування попиту.

МАРКЕТМЕЙКЕР [МАРКЕТМЕЙКЕР] - висококваліфікова-ний працівник фондової біржі, менеджер рин-ку цінних паперів. Вивчає тенденції, що скла-лися на фондовому ринку, оцінює надійність цінних паперів, очікувану прибутковість, інформує про курс ціни, дивіденди тощо.

МАРКІТАНТ [МАРКИТАНТ] - іс-торичний термін. що означає: дрібний тор-говець продуктами харчування і предмета-ми солдатського вжитку який супроводжу-вав армію під час походу. Жінка у цій ролі називалась .маркітанткою.

МАРКІРУВАННЯ, МАРКУВАННЯ [МАРКИРОВАНИЕ, МАРКИРОВКА] - умовні позначен-ня на товарах або на їх упаковці, що містять інформаційні дані про цей товар (написи, заводські знаки (марки), малюнки, що їх на-носять на вироби, тару або упаковку товару). Марка, як правило, містить назву підприєм-ства-виробника, його адресу, дату виготов-лення продукції, її якість, серію, артикул, способи вживання, рекомендації тощо. М. застосовують для нанесення на заготовки, деталі, вузли машин, моделі, шаблони. Ін-струменти, прилади, матеріали присвоєних їм індексів або номерів для зазначення їх комплектності, порядку складання стичних поверхонь, для умовних позначень марок матеріалів тощо. В електротехніці, зв'язку, електроніці, автоматиці, телемеханіці мар-ку наносять цифрами або умовними позна-ченнями на апарати, прилади, корпуси ма-шин, на клеми монтажних одиниць, на трансформатори, щити, пульти керування. На графічні, монтажні та інші схеми марку наносять умовними позначеннями, прий-нятими в електротехніці та відповідних га-лузях промисловості.

МАРКО [МАРКО] - визначен-ня вартості монети за її вагою, а не за номі-налом.

МАРОЧНИЙ ПРОДУКТ [МАРОЧНЫЙ ПРОДУКТ] - продукт, що має стійкий показник вищого гатунку (напр., марочне вино).

МАРОЧНИЙ ТОВАР (МАРОЧНЫЙ ТОВАР] - товар, який протягом тривалого часу утри-мує ознаки найвищої якості.

МАРШРУТ [МАРШРУТ] - 1. За-здалегідь намічений або встановлений шлях руху людей, транспортних засобів. 2. Заліз-ничний потяг (вантажні судна та ін.), який іде до станції призначення без зміни складу. 3. Смуга місцевості, яку знімають окомірне. 4. Послідовність операцій при прокладанні труб, дроту тощо.

МАРШРУТНИЙ ЛИСТ [МАРШРУТНЫЙ ЛИСТ] - 1-У промисловості - документ для обліку виготовленої продукції та руху партії деталей, що їх обробляють при операціях. Застосовується у серійному виробництві. Його виписують на партію деталей або на-півфабрикатів, і він супроводить її від почат-ку до кінця обробки. М.л. містить норматив-ні дані та відомості про фактичний рух об-робки деталей із зазначенням технологічно-го маршруту та про виробіток працівників у кожній операції. Дані М.л. використовують при нарахуванні робітникам заробітної пла-ти. 2. На транспорті - документ, за яким обліковують роботу локомотивів, автотран-спорту, витрати, палива, електроенергії, ма-теріалів, робочого часу (нормативні й фак-тичні дані). Використовують при нараху-ванні заробітної плати локомотивним бри-гадам, водіям та ін.

МАСА [МАССА] - кількість товару (товарна маса), грошей (грошова маса).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАСА ГРОШОВА [МАССА ДЕНЕЖНАЯ] - загальний обсяг випущених грошових зна-ків, що перебувають в обігу у населення, під-приємств, організацій, у банках.

МАСА КОНКУРСНА [МАССА КОНКУРСНАЯ] - майно боржника, на яке може бути спря-моване судове стягнення в процесі конкур-су задоволення претензій кредиторів.

МАСА КРИТИЧНА [МАССА КРИТИЧЕСКАЯ] - обов'язковий набір нововведень, закладених у товар, аби він вважався су-часним.

МАСИВ ДАНИХ (МАССИВ ДАННЫХ] - на-бір, група, серія чисел або елементів, систе-матизованих у певному порядку, як правило, у вигляді матриць.

МАСЛОСОЮЗ [МАСЛОСОЮЗ] -союз моло-чарських кооперативів, заснований 1907р. в Стрию (тепер Львівської області) під наз-вою Крайовий Господарсько-Молочарський Союз на базі Союзу Руських Молочарських Спілок, що діяв з 1905 р. при філіалі това-риства "Просвіта". До 1914 р. М. об'єднував близько 100 невеликих молочарських спі-лок, яким селяни постачали близько 7,5 млн д молока і які виробляли близько 300 000 кг масла на рік. Після занепаду, спричиненого війною, М. було реорганізовано: з 1925 р. змінено статут, назву, до керівництва при-йшли фахівці. У Львові містилася його Го-ловна Торговельна Агентура. Центральні органи М. здійснювали організаторсько-інструкторську, торговельну, контрольно-технічну та агрономічно-ветеринарну ро-боту через посередництво своїх відділів, ви-давали щомісячний журнал "Кооперативне молочарство". З 1925р. М. уже розпочав екс-порт продукції. Було утворено Районові Мо-лочарські Спілки замість малих спілок, що дало можливість їх краще технічно оснас-тити й збільшити прибутковість. З 1928 р. їх перетворено на Районові молочарні з обся-гом діяльності на багато сіл. Майже всі вони мали добре технічне устаткування, фаховий технічний персонал, ветеринарні лікарні, гуртові й звичайні крамниці. М. був найак-тивнішим сектором української кооперації у Західній Україні, який разом з "Сільським господарем" дуже активно працював над піднесенням господарської культури укра-їнського села. У 1939 р. молочарську коопе-рацію було включено в так звану харчову кооперацію, що була кооперацією лише за назвою. У 1944 р. діяльність молочарської кооперації ліквідована.

МАС-МЕДІА [МАСС-МЕДИА] - засоби масо-вої інформації (газети, журнали, кіно, теле-бачення, радіо, комп'ютерний зв'язок та ін.), призначені для інформування населення про події в соціально-економічному, полі-тичному, культурному і духовному житті на-роду, держави. Є важливим засобом інфор-маційного забезпечення і формування сві-тогляду народу.

МАСОВЕ ВИРОБНИЦТВО [МАССОВОЕ ПРОИЗВОДСТВО] - тип організації вироб-ництва, що характеризується безперервним виготовленням великої кількості однорідної продукції протягом тривалого часу при пос-тійному повторенні виробничого процесу на всіх ділянках, лініях і робочих місцях.

МАСОВЕ ЯВИЩЕ [МАССОВОЕ ЯВЛЕНИЕ] - надзвичайно поширене у природі і в житті явище.

МАСОНИ [МАСОНЫ] - члени таємної спілки "вільних ка-менярів". їх рух сформувався на межі XVII-XVIII ст. у Великобританії, потім у Франції та інших країнах Європи і поширився на аме-риканський та інші континенти. Назву і час-тину обрядів М. запозичили у середньовіч-них будівників культових споруд, а також рицарів хрестоносців-"храмовників". У про-повідях морального вдосконалення М. по-єднували заклики свободи, братства з куль-том елітарності, просвітительство - з міс-тикою, лібералізм - з консерватизмом.

МАСОНСТВО [МАСОНСТВО] - космополітичний релігійно-етичний рух, альтерна-тивний до державних структур і державної ідеології. Учасники його визнають Великого будівничого світу як творця всього ладу в природі й називають себе будівничими його храму. Масони закликають до морального удосконалення та об'єднання людей неза-лежно від їхньої релігійної, національної на-лежності, на принципах рівності, взаємо-допомоги й вірності. М., як організаційна форма, запозичена у середньовічних каме-нярів, мулярських гільдій. Від них запози-чена назва і форми об'єднань - ложі. Основоположною датою для М. вважають 1717р., коли існуючі на території Англії ложі об'єдналися у Велику Ложу або Великий Схід Англії, що назвав себе провід-ною ложею. Потім в Англії воно почало від-ходити від засад християнства і вчення церкви, що призвело до гострих виступів пап проти М.й заборони участі у них като-ликів. М. брало активну участь у революцій-них рухах [декабристи, польські повстання, революції в Південній Америці тощо). Воно використовувалось для конспірації опози-ційних рухів проти пануючого ладу. Пізніше в державах з тоталітарними режимами М. було заборонене. В Україну М. прийшло із Західної Європи, а також через Польщу і Росію. Перша масонська ложа заснована в 1742 р. шляхтичами на Волині. З 1758 р. іс-нувала під назвою "Трьох богинь" у Львові. Потім М. поширювалось в Галичині, Лівобе-режній Україні і на Слобожанщині. Його впливи посилилися в часи гетьманування К.Розумовського, який був членом варшав-ської ложі "Трьох братів". Масонами були й брат гетьмана і його сини. Серед масонів другої половини XVIII ст. і початку XIX ст. - багато представників українських старшин-сько-шляхетських родин, як Капністи, Ко-чубеї, Кулябки, Лукашевичі, Родзянки, Ско-ропадські, Тарновські та ін. Поширенню М. в Україні сприяла також участь українців у російських масонських ложах ("З'єднані слов'яни", Київ, 1818р.). Їхня діяльність ма-ла суттєвий вплив на розвиток слов'яно-фе-дералістичних ідей в Україні і сприяла роз-виткові українського національно-політич-ного руху, що викликало репресивні дії з боку російського уряду. В 1822 р. царським ука-зом масонський рух був заборонений в усій Російській імперії. Проте масонські ложі діяли конспіративне і їхні члени брали участь в декабристському русі та інших та-ємних політичних організаціях. Протягом XIX ст. масонські ложі діяли в Києві, Жито-мирі, Кам'янці-Подільському, Одесі, Полта-ві.У 1900р. п'ять лож із цих міст об'єдналися у Велику ложу України. Згодом з'явилися ще дві ложі: "Шевченко" у Харкові і "Братер-ство" у Чернігові. Членами цих лож були ви-датні українські політичній культурні діячі кінця XIX і початку XX ст. Його представни-ками були: С.Моркотун, С.Петлюра, П.Ско-ропадський, С.Єфремов, Д.Дорошенко, В.За-тонський. М. мало великий вплив на роз-виток визвольного руху у 1918-1921 рр. У квітні 1918 р. в Києві сформувалася Велика ложа України. За радянських часів М. було заборонене. В еміграції одним із перших видатних українців, зв'язаних з М. у Франції, був Г. Орлик. У США українських масонських лож не було, існували тільки масонські клуби.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАСШТАБ [МАСШТАБ] - 1. Від-ношення довжини ліній на кресленику, пла-ні або карті до довжини відповідних ліній в натурі. Таке відношення називається число-вим М. Він показує ступінь збільшення або зменшення зображуваного об'єкта. 2. Пе-реносно - мірило, відносна величина чого-небудь.

МАСШТАБ, ВІДХИЛЕНЬ [МАСШТАБ ОТКЛОНЕНИЙ] - припустима величина, різ-ниця між реальними результатами і зазда-легідь наміченими.

МАСШТАБ ЦІН [МАСШТАБ ЦЕН] - грошо-ва одиниця, що містить певну фіксовану ва-гу грошового металу (золота) й служить для визначення цін усіх товарів. У товарному виробництві гроші є засобом обміну продук-тами праці, тобто виконують функцію міри вартості. Для того щоб усі товари, різні за вартістю, можна було порівняти при обміні, кожний з них прирівнюється до відповідної (за вартістю) кількості одного товару - зо-лота. Тому виникла технічна потреба зво-дити вартості товарів до певної вагової кіль-кості золота як одиниці виміру. Цю одиницю в кожній державі фіксує уряд. У різних країнах внутрішній М.ц. неоднаковий. Коли грошові метали (золото, срібло, мідь) почали відігравати роль грошей, грошовий мас-штаб їх збігався з ваговим М.ц. У подаль-шому М.ц. поступово відокремився від ва-гового масштабу. Це було зумовлене різними причинами, зокрема й зменшенням уряда-ми вагового вмісту грошової одиниці при збереженні її назви.

МАТЕМАТИЗАЦІЯ [МАТЕМАТИЗАЦИЯ] - впровадження математичних методів в інші науки, сфери діяльності людини, галузі знання (нопр., М. економіки).

МАТЕРИНСЬКА КОМПАНІЯ [МАТЕРИНСКАЯ КОМПАНИЯ] - компанія, що володіє контрольним пакетом акцій. Має повнова-ження управляти своїми дочірніми компані-ями, філіями.

МАТЕРІАЛИ [МАТЕРИАЛЫ] - матеріальна сутність, одержана з природної сировини шляхом її обробки, яка використовується у виробництві при виготовленні продукції або при перетворенні в іншу матеріальну сут-ність,

МАТЕРІАЛИ В ДОРОЗІ [МАТЕРИАЛЫ В ПУТИ] - матеріали, що прийняті до оплати, але ще не надійшли на склад одержувача; стат-тя активу бухгалтерського балансу.

МАТЕРІАЛИ ДОПОМІЖНІ [МАТЕРИАЛЫ ВСПОМОГАТЕЛЬНЫЕ] - матеріальні ре-сурси, які сприяють процесу праці або в про-цесі виробництва приєднуються до матері-алів основних.

МАТЕРІАЛИ ОСНОВНІ [МАТЕРИАЛЫ ОСНОВНЫЕ] - матеріальні ресурси, які утво-рюють основу продукту при його виготов-ленні. Нопр., речовою основою при виготов-ленні тракторів є прокат чорних металів, взуття - шкіра, автомобільних шин - гу-ма. М.о. включають: сировину, тобто почат-кові матеріали (руда для виплавлення ча-вуну, з якого виготовляють прокат чорних металів); матеріали, що після технологічно-го оброблення без зміни входять до складу виготовлюваної продукції (прокат чорних металів, з якого виробляють деталі); матері-али, які утворюються в процесі виробництва внаслідок поєднання кількох матеріалів між собою (волокно з бавовни і штапелю для ви-готовлення пряжі); матеріали, що їх вико-ристовують у виробництві без попередньо-го оброблення наданому підприємстві (куп-лені деталі, напівфабрикати й комплектні вироби або одержані з інших підприємств за кооперацією).

МАТЕРІАЛІСТ (МАТЕРИАЛИСТ] - 1. Прибічник матеріалістичної ідеології. 2. Переносно-той, хто оцінює все з огляду на матеріальні вигоди для себе осо-бисто.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАТЕРІАЛОЄМНІСТЬ [МАТЕРИАЛОЕМКОСТЬ] - витрата (вміст) матеріалів у розрахунку на натуральну одиницю або на гривню вартості виготовленої продукції. Вимірюється у фізичних одиницях, грошовому виразі або у відсотках, які становлять вартість матеріалів у загальних витратах виробництва продукції, у собівартості.

МАТЕРІАЛОЄМНІСТЬ ПРОДУКЦІЇ [МАТЕРИАЛОЕМКОСТЬ ПРОДУКЦИИ] - відно-шення матеріальних витрат (сировини, ма-теріалів тощо), використаних на виготов-лення продукції (виконання робіт), до її вар-тості.

МАТЕРІАЛОЗБЕРІГАЮЧІ ТЕХНОЛОГІЇ [МАТЕРИАЛОСБЕРЕГАЮЩИЕ ТЕХНОЛОГИИ] -технологічні процеси, що дають змо-гу зменшувати витрати матеріалів, знижу-вати матеріалоємність виробів. Безвідходні технології забезпечують одержання продук-ції при повному використанні сировини й матеріалів, а маловідхідні -при мінімаль-них відходах.

МАТЕРІАЛЬНА ВІДПОВІДАЛЬНІСТЬ (МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ] - обов'язок працівників відшкодувати повністю або частково збитки, заподіяні підприємству, установі або організації, з якими вони перебувають у трудових відносинах.

МАТЕРІАЛЬНА ДОПОМОГА [МАТЕРИАЛЬНАЯ ПОМОЩЬ] - речова або грошова допо-мога, надана працівникам підприємств, ус-танов або іншим особам, що не передбачає повернення.

МАТЕРІАЛЬНЕ ВИРОБНИЦТВО [МАТЕРИАЛЬНОЕ ПРОИЗВОДСТВО] -виробництво. безпосередньо пов'язане з виготовленням матеріальних цінностей або з наданням ма-теріальних послуг: перевезення вантажів, виконання будівельних, монтажних, ремон-тних, земельних робіт.

МАТЕРІАЛЬНЕ СТИМУЛЮВАННЯ (МАТЕРИАЛЬНОЕ СТИМУЛИРОВАНИЕ] - сукуп-ність економічних форм і методів, що фор-мують мотиви трудової діяльності людини і її ставлення до праці, зацікавленість у ре-зультатах праці; матеріальні стимули, пов'-язані з кількістю праці, професіоналізмом, ставленням до праці. До М.с. належать: під-вищення рівня грошової оплати праці, одер-жання додаткової винагороди за працю та інші стимули (подарунки, пільги тощо).

МАТЕРІАЛЬНИЙ ОБЛІК [МАТЕРИАЛЬНЫЙ УЧЕТ] - облік руху матеріалів на складах і використання їх у виробництві.

МАТЕРІАЛЬНІ ВИТРАТИ (МАТЕРИАЛЬНЫЕ ИЗДЕРЖКИ] - частина витрат виробниц-тва, куди входять витрати на сировину, ос-новні та допоміжні матеріали, паливо, енер-гію та інші види витрат, прирівняні до мате-ріальних. М.в. є частиною собівартості про-дукції.

МАТЕРІАЛЬНІ РЕСУРСИ [МАТЕРИАЛЬНЫЕ РЕСУРСЫ] - економічні ресурси в ма-теріально-речовій формі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАТЕРІАЛЬНІ ЦІННОСТІ [МАТЕРИАЛЬНЫЕ ЦЕННОСТИ] - уречевлені цінності у вигляді майна, предметів, товарів.

МАТЕРІАЛЬНО-ВІДПОВІДАЛЬНА ОСОБА [МАТЕРИАЛЬНО-ОТВЕТСТВЕННОЕ ЛИЦО] - працівник, якому за характером його ро-боти довірено грошові або товарні цінності і на якого на підставі укладеного письмово-го договору покладено певну матеріальну відповідальність за збитки, заподіяні під-приємству, організації чи установі з його ви-ни. Повну матеріальну відповідальність по-кладено на касирів, працівників роздрібної торгівлі, окремих працівників зв'язку, де-яких категорій бібліотечних працівників, яким передано під звіт для зберігання або для іншої мети товарні цінності. Матеріаль-на відповідальність покладається 1 на праців-ників, винних у недостачі й наднорматив-них втратах дорогоцінних металів, каменів та інших валютних цінностей. Матеріально відповідальними вважаються також особи, які з адміністрацією підприємства, установи чи організації уклали письмовий договір про повну матеріальну відповідальність,- заві-дувачі крамниць, агенти, які виконують гро-шові й товарні операції, гардеробники та ін. Матеріально відповідальними є також водії, які здійснюють централізовану доставку ма-теріалів і устаткування, завідувачі ательє, майстерень, цехів, пунктів прокатів і прий-мальних пунктів, якщо вони виконують функції приймальників або касирів.

МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА [МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА] - сукуп-ність матеріальних речових елементів, засо-бів виробництва, технологій, енергетичне за-безпечення, які використовуються і можуть бути використані у виробничих процесах.

МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА ВИРОБНИЦТВА [МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ПРОИЗВОДСТВА] -для підприємств це поняття означає виробничі площі, устат-кування, енергоозброєність, забезпеченість матеріальними ресурсами, рівень технології виробничих процесів, організацію праці, ви-користання досягнень науки у виготовленні продукції.

МАТЕРІАЛЬНО-ТЕХНІЧНА БАЗА ЕКОНОМІКИ [МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ЭКОНОМИКИ] - поняття, що включає галузеву структуру народного господарства з вирізненням основних і допоміжних галу-зей, оснащеність їх засобами виробництва, технологічними способами поєднання лю-дини і техніки, енергоозброєність, організа-цію праці, використання досягнень науки. МАТРИКУЛ [МАТРИКУЛ] - 1. Офіційний список людей, які належать до певної групи, складеної за пев-ними ознаками, інтересами (напр., список присяжних на суді. список ліцеїстів). 2. За-лікова книжка студента.

МАТРИЦЯ СІТКОВА [МАТРИЦА СЕТЕВАЯ] - графічне зображення процесу підготовки, прийняття і реалізації рішень, де операції, виконання яких необхідне для досягнення кінцевої мети, показані в певній технологіч-ній послідовності і взаємозалежності. М.с. суміщається з календарно-масштабною сіт-кою часу, що має горизонтальні коридори (підрозділи) і вертикальні коридори (окремі операції).

МАТРИЦЯ ФУНКЦІОНАЛЬНА [МАТРИЦА ФУНКЦИОНАЛЬНАЯ] - один із важливих інструментів організаційного проектуван-ня, що має форму таблиці і призначений для розмежування обов'язків і прав в апараті управління. Вертикальні графи містять формування функцій (обов'язків), а горизон-тальні графи стають пунктами перетину відповідних посадових осіб і підрозділів.

МАТРИЧНА МОДЕЛЬ [МАТРИЧНАЯ МОДЕЛЬ] - математична модель, представле-на у формі таблиці, матриці.

МАТРИЧНА СТРУКТУРА УПРАВЛІННЯ [МАТРИЧНАЯ СТРУКТУРА УПРАВЛЕНИЯ] - структура, побудована за функціональним принципом; вона передбачає, що за кожною службою закріплено певні функції (роботи, проекти, обов'язки).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МАТРИЧНИЙ МЕТОД ПРОГНОЗУВАННЯ [МАТРИЧНЫЙ МЕТОД ПРОГНОЗИРОВАНИЯ] - метод прогнозування, що ґрунтується на матричній інтерпретації експер-тних оцінок зв'язків окремих аспектів.

МАФІЯ [МАФИЯ] - організова-на групова злочинність; злочинні групи, пов'язані між собою. М„ як правило, одер-жує підтримку корумпованих державних чиновників.

МАШИННА ГРАФІКА [МАШИННАЯ ГРАФИКА] -введення, виведення, відображен-ня, перетворення і редагування графічних об'єктів під управлінням ЕОМ. У режимі гра-фічного виводу відображається різна інфор-мація - від простих гістограм та інших гра-фіків до складних карт і технічних креслень. Комп'ютер може здійснювати маніпуляцію інформацією, напр., вирівнювати лінії, пере-міщувати або стирати задані параметри, змінювати масштаб зображення.

МАШИННА КОМАНДА [МАШИННАЯ КОМАНДА] - описування операції (елементар-на частина програми), яку повинна викона-ти ЕОМ. Містить код операції, можливо опе-ранди. Команди поділяються на арифме-тичні. логічні і команди вводу-виводу.

МАШИННА МОВА [МАШИННЫЙ ЯЗЫК] - мова програмування, призначена для пред-ставлення програм у формі послідовності машинних команд.

МАШИННИЙ НОСІЙ [МАШИННЫЙ НОСИТЕЛЬ] - магнітна стрічка, магнітний диск, на які переносять дані документа з метою наступної обробки інформації.

МАШИННИЙ ПЕРЕКЛАД [МАШИННЫЙ ПЕРЕВОД] - переклад за допомогою ЕОМ з однієї природної мови на іншу. Розрізняють прямий М.п. і М.п.за допомогою мови-посе-редника.

МАШИННИЙ ЧАС [МАШИННОЕ ВРЕМЯ] -1. Інтервал часу, протягом якого обчислю-вальна система або термінал у системі роз-поділу часу використовується даним корис-тувачем. 2. Час роботи центрального проце-сора.

МАШИНО-ГОДИНА [МАШИНО-ЧАС] - по-казник часу, протягом якого машину (вер-стат, агрегат, апарат) використовують у да-ному виробничому процесі. МБРР [МБРР] - Міжнародний Банк ре-конструкції і розвитку (інша назва - Всес-вітній банк) - міжнародна кредитна орга-нізація, що є спеціалізованою фінансовою установою Організації Об'єднаних Націй. Надає довгострокові кредити за відносно низькими ставками (10% річних) держав-ним і приватним підприємствам при наяв-ності гарантій їхніх урядів, направляє кре-дити у країни, що розвиваються, і в ре-гіональні банки для подальшого розподілу. МБРР заснований у 1945 р., членами його можуть бути країни - члени Міжнародного валютного фонду (МВФ).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕГА... [МЕГА...] - у складних словах відповідає поняттям "мільйон", "велетен-ський", "грандіозний" (напр., мегафон, мега-ват).

МЕГАВАТ [МЕГАВАТТ] - одиниця електрич-ної потужності - мільйон (106) вт.

МЕГАГЕРЦ (МЕГАГЕРЦ] - одиниця часто-ти коливань - мільйон (106) гц.

МЕГАПОЛІС [МЕГАПОЛИС] - найбільша форма міського розселення, що утворюється в ре-зультаті інтеграції головного міста з навко-лишніми поселеннями, агломераціями.

МЕГАТЕНДЕНЦІЯ [МЕГАТЕНДЕНЦИЯ] - величезні соціально-економічні, політичні й технологічні зміни, що формуються і розви-ваються протягом тривалого часу (7-101 біль-ше років), котрі здійснюють вплив на розви-ток держави, груп держав і людства в цілому.

МЕГАТОННА [МЕГАТОННА] - умовна оди-ниця потужності ядерного заряду, яка відпо-відає потужності вибуху в один мільйон тонн тринітротолуолу.

МЕГАЦИКЛ [МЕГАЦИКЛ] - мільйон (106) циклів.

МЕГОМ [МЕГОМ] - одиниця електричного опору, дорівнює мільйону (106) омів.

МЕДАЛІСТ [МЕДАЛИСТ] - власник медалі, особа, нагороджена медаллю.

МЕДАЛЬ [МЕДАЛЬ] - металевий знак, здебільшого округлої форми, виготовлений на честь якоїсь події (історичної, культурної, наукової), видатної особи, якогось досягнення для відзнаки та нагоро-ди осіб, причетних до цих подій, досягнень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕДАЛЬЄР [МЕДАЛЬЕР] - гравер, який виготовляє печатки, штампи медалей, відзнак тощо.

МЕДЖЛІС [МЕДЖЛИС] (араб. - збори, рада) - 1. Парламент у Туреччині. 2. Нижня палата парламенту в Ірані. 3. Народний М. - парламент у Мальдівській республіці. 4. Ви-борна рада кримськотатарського населення України.

МЕДІАЦІЯ [МЕДИАЦИЯ] - у міжнародному праві один із засобів мирного розв'язання міжнародних суперечностей, спорів за учас-тю третьої держави. Третя держава може брати участь у переговорах на прохання обох чи однієї із заінтересованих країн або з ініціативи самої третьої держави, організа-цій, органів і навіть окремих осіб. Дії третьої держави можуть мати досить активний ха-рактер, а саме: вона має право рекомендува-ти умови розв'язання проблем, суперечнос-тей, по суті вести з приводу цього перего-вори із заінтересованими країнами.

МЕДІО [МЕДИО] - термін виконання біржових опера-цій, який припадає на середину місяця (на 15 число).

МЕДРЕСЕ [МЕДРЕСЕ] - серед-ня і вища релігійна школа у мусульман у кра-їнах Близького й Середнього Сходу.

МЕЖА ВИРОБНИЧИХ МОЖЛИВОСТЕЙ [ГРАНИЦА ПРОИЗВОДСТВЕННЫХ ВОЗМОЖНОСТЕЙ] - графік у вигляді кривої, що показує граничні виробничі можливості економічного суб'єкта.

МЕЖА ЦІН [ПОТОЛОК ЦЕН] - законодав-че встановлений максимальний рівень цін на товари й послуги. Встановлюється з ме-тою обмеження зростання цін і підвищення купівельної спроможності низькоприбутко-вих категорій населення.

МЕЛІОРАТИВНИЙ КАДАСТР (МЕЛИОРАТИВНЫЙ КАДАСТР] - сукупність даних про кількісний і якісний облік стану й викорис-тання зрошуваних і осушених земель та всіх основних фондів меліоративного призна-чення. Містить техніко-економічну доку-ментацію, відомості про розмір задіяних в меліорацію капіталовкладень, ефективність їх використання.

МЕЛІОРАТИВНІ БАНКИ [МЕЛИОРАТИВНЫЕ БАНКИ] - спеціалізовані банки, що здійснюють банківські операції, пов'яза-ні з кредитуванням великомасштабних, часом міждержавних, меліоративних про-ектів.

МЕЛОН [МЕЛОН] - сума надзвичайно ви-соких прибутків, призначена для розподілу.

МЕМОРАНДУМ (МЕМОРАНДУМ] - 1. За-ява, лист, звернення з приводу особливо важливих питань. 2. У міжнародних відно-синах-дипломатичне офіційне звернення уряду однієї країни до уряду іншої з викла-дом поглядів стосовно важливих питань міжнародних відносин. 3. При страхуванні- перелік випадків, за які страховик не бере на себе зобов'язання відшкодувати збитки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕМОРАНДУМ КОМПАНІЇ [МЕМОРАНДУМ КОМПАНИИ] - документ, що приймається установчими зборами акціонерних компа-ній у Великобританії та США і визначає зов-нішні відносини компанії, цілі, умови фун-кціонування.

МЕМОРІАЛ [МЕМОРИАЛ] - 1. Меморіально-скульп-турний комплекс, що увічнює пам'ять ви-датних подій або людей. 2. Пам'ятна книга. 3. Бухгалтерська книга для запису щоден-них господарських операцінг.

МЕМОРІЯ [МЕМОРИЯ] - витяг, запис з коротким викладом суті (змісту) справи (документа).

МЕНЕДЖЕР [МЕНЕДЖЕР] - професійний керуючий, який має спеціальну підготовку з питань підприємницької діяльності в еко-номіці, праві, соціальній психології, мене-джменті і володіє певними трудовими на-вичками. Належить до керівного складу фірм, компаній, фінансових установ, банків, культурологічного бізнесу, наділяється пев-ною виконавчою владою, не обов'язково бу-дучи власником чи акціонером цих установ.

МЕНЕДЖЕРИЗМ (МЕНЕДЖЕРИЗМ] - на-ука про управління виробництвом, підпри-ємством, фінансами, культурологічним біз-несом. Методи, засоби, принципи сучасно-го менеджменту.

МЕНЕДЖМЕНТ [МЕНЕДЖМЕНТ] - 1. Су-купність принципів, методів, засобів, фун-кцій і форм управління організаціями, уста-новами з метою реалізації стратегічних пла-нів, досягнення ефективності виробництва 1 збільшення прибутку. 2. Керівництво під-приємством (фірмою).

МЕНЕДЖМЕНТ МАРКЕТИНГУ [МЕНЕДЖМЕНТ МАРКЕТИНГА] - організована коорди-наційна система планування, управління і контролю усіх маркетингових операцій, по-чинаючи від розробки концепції, гіпотези, постановки завдань маркетингу, складання програми і стратегії маркетингу, включаю-чи визначення шляхів і засобів її реалізації, закріплення за цими програмами, її скла-довими виконавчого персоналу, а також су-первайзинг маркетингових операцій і конт-роль за ходом виконання.

МЕНЕДЖМЕНТ СТРАТЕГІЧНИЙ [МЕНЕДЖМЕНТ СТРАТЕГИЧЕСКИЙ] - система заходів управлінської діяльності фірми, кор-порації з розробки концепцій, довгостроко-вих програм, визначення політики, такти-ки, орієнтирів, шляхів та засобів щодо зміц-нення позицій на ринку, досягнення зрос-тання ефективності.

МЕНЕДЖМЕНТ ФІНАНСОВИЙ [МЕНЕДЖМЕНТ ФИНАНСОВЫЙ] - система ком-плексного управління фінансовими ресур-сами організацій, фірм, починаючи від ви-значення схем фінансової структури, її скла-ду, обсягів, фінансових коштів; виявлення основних і альтернативних джерел надхо-дження фінансових ресурсів, оцінки їхньої структури, включаючи вибір механізмів, їх ефективний розподіл, реалізацію та вико-ристання.

МЕНЕДЖМЕНТ ЦІЛЬОВИЙ [МЕНЕДЖМЕНТ ЦЕЛЕВОЙ] - система управлін-ських рішень, заходів щодо визначення ви-робничих завдань, програм для окремих структур фірми, певних виконавців, не вда-ючись до дрібних деталей технічних, техно-логічних рішень. Цей метод дещо супере-чить прямому чи командному менеджменту коли виконавці нижчого рівня управління одержують детальні, часом дріб'язкові. Інст-рукції щодо їхніх дій у конкретній ситуації.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕНЮ [МЕНЮ] - 1. Перелік страв з указанням ціни, що пропону-ються споживачеві у підприємствах громад-ського харчування (їдальнях, ресторанах, ка-фе та ін.). 2. Програми або функції, що про-понуються користувачеві на вибір. 3. Пере-носно-перелік дій, операцій, послуг, що на-даються сервісними та інформаційними службами. 4. Список варіантів на екрані дисп-лею, що дозволяє оператору задати наступну дію за вибраним варіантом на терміналі,

МЕР [МЭР] - виборна особа, яка очолює міські органи самоврядування. В Україні - місь-кий голова.

МЕРЧАНДАЙЗИНГ [МЕРЧАНДАЙЗИНГ] - підготовка до продажу товарів у роздрібній торговельній мережі: розміщення товару в торговому залі, оформлення вітрин, прилавків тощо.

МЕРЕЖА ПЕРЕДАЧІ ДАНИХ [СЕТЬ ПЕРЕДАЧИ ДАННЫХ] - сукупність ланцюгів пе-редачі даних і комутуючих приладів, що дає змогу здійснювати взаємне сполучення при-кінцевого пристрою даних.

МЕРІЯ [МЕРИЯ] - 1. Муніципальне місцеве самовряду-вання, очолюване мером (в Україні - місь-ким головою). 2. Будинок муніципального управління.

МЕРКАНТИЛІЗМ [МЕРКАНТИЛИЗМ] - один з підхо-дів міжнародної торгівлі, який активно зас-тосовувався у ХV-ХVIII ст. і передбачав контроль міжнародної торгівлі та руху фак-торів для забезпечення "сприятливого тор-говельного балансу" (перевага експорту над імпортом), що приносило б платежі у золоті та сріблі. З початку XIX ст. домінуючим став принцип порівняльної переваги, який на сьогодні є єдиним обґрунтованим інтелекту-альним чинником формування торговель-ної політики. Основоположником теорії аб-солютної переваги є А. Сміт.

МЕРКАНТИЛЬНИЙ [МЕРКАНТИЛЬНЫЙ] - 1. Торговельний, комерційний, під-приємливий. 2. Переносно-комерційний, корисливий, гендлярський, той, що ставить свої корисливі матеріальні вигоди понад усе.

МЕРКАНТИЛЬНІСТЬ (МЕРКАНТИЛЬНОСТЬ] - 1. Надзвичайна, дріб'язкова ощад-ливість. 2. Переносно - своєкорисливість, гендлярство, пов'язане з матеріальною ви-годою.

МЕРТВА КОМІСІЯ ["МЕРТВАЯ КОМИССИЯ"] - плата за зафрахтовані, але не вико-ристані місця на судні.

МЕРТВА РЕНТА ["МЕРТВАЯ РЕНТА] - орендна оплата, внесена за невикористану нерухомість.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕРТВА ТОЧКА (МЕРТВАЯ ТОЧКА] - рі-вень виробництва, за якого підприємство здатне відшкодувати всі витрати і починає одержувати прибуток. М.т. є рівнем випус-ку продукції, що характеризує мінімально допустимий поріг активності підприємства, фірми.

МЕТА [ЦЕЛЬ] - 1. Умова угоди, за якою її учасники ділять порівну прибутки і збитки. 2. Угода, що пе-редбачає поділ витрат і ризику навпіл. 3. Ба-жання досягти чогось, здійснити намір.

МЕТАІНФОРМАЦІЯ [МЕТАИНФОРМАЦИЯ] - інформація про способи і методи перероб-ки інформації або про те, де знайти інформа-цію. Напр., у бібліотеках каталог являє со-бою метаінформацію стосовно інформації, що міститься у книгах.

МЕТАЛЕВА ТЕОРІЯ ГРОШЕЙ [МЕТАЛЛИЧЕСКАЯ ТЕОРИЯ ДЕНЕГ] - теорія, згідно з якою гроші ототожнюються з дорогоцінни-ми металами, використаними для їх виго-товлення.

МЕТАЛЕВИЙ ГРОШОВИЙ СТАНДАРТ [МЕТАЛЛИЧЕСКИЙ ДЕНЕЖНЫЙ СТАНДАРТ] - благородні метали (золото, срібло, окремі метали іридієво-платинової групи - пала-дій, іридій, осмій та ін.), що становлять знач-ну частину валютних резервів країн. Золото і срібло історично виконують роль еквіва-лентного грошового товару.

МЕТАМОВА [МЕТАЯЗЫК] - мова, що вико-ристовується для описання інших мов.

МЕТАПРОГРАМА [МЕТАПРОГРАММА] - програма, яка опрацьовує інші програми, маніпулюючи ними як об'єктами даних. Усі комп'ютери є метапрограмами.

МЕТАФАЙЛ [МЕТАФАЙЛ] - файл, що вико-ристовується в графічних системах для дов-готермінового збереження і передачі гра-фічної інформації.

МЕТОД [МЕТОД] - 1. Спосіб досягнення мети, цілі, програми, плану завдяки впоряд-кованій певним чином діяльності. 2. Спосіб пізнання дійсності та відтворення її у мис-ленні. Свідоме застосування науково обґрун-тованих М. є суттєвою умовою отримання нових знань. У процесі розвитку пізнання утворились такі загальні принципи науко-вого мислення: індукція, дедукція, аналіз і синтез, аналогія, порівняння, інтерполяція, експеримент, екстраполяція, спостережен-ня, прогнозування та ін. В основі всіх мето-дів пізнання лежать об'єктивні закони дій-сності. Тому М. безроздільно пов'язаний з те-орією. Існують спеціальні М. конкретних наук, бо вони вивчають і досліджують свої специфічні предмети.

МЕТОД АНАЛОГІЙ [МЕТОД АНАЛОГИЙ] - метод управління, що ґрунтується на вико-ристанні наявного досвіду вирішення подібних управлінських ситуацій. Ефективність використання М.а. залежить від завчасного пошуку аналогічної ситуації, тобто від наявності відомостей про досвід даного та інших суб'єктів підприємництва і нагрома-дження інформаційного потенціалу підприємницької діяльності шляхом збору та ана-лізу інформації, що надходить із зовнішньо-го та внутрішнього середовища.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕТОД ВИЛУЧЕННЯ ТА ІН'ЄКЦІЙ [МЕТОД ИЗЬЯТИЙ И ИНЬЕКЦИЙ] - визначення рівновагового чистого національного продукту шляхом встановлення величини його обсягу, за якого розмір вилучення дорівнює розміру ін'єкцій. Ін'єкції - додаткові інвестиції в економіку, вилучення-відплив капіталу.

МЕТОД "ВИТРАТИ-ВИПУСК" [МЕТОД "ЗАТРАТЫ-ВЫПУСК"] - метод зіставлення ви-трат на виробництво продукції і її випуск, що використовується в моделях типу міжгалу-зевого балансу.

МЕТОД ВПЛИВУ [МЕТОД ВОЗДЕЙСТВИЯ] - метод управління дисциплінарного, розпо-рядчого та організаційно-стабілізуючого ха-рактеру. Див. також Адміністративні методи управління.

МЕТОД ДЕЛЬФІ [МЕТОД ДЕЛЬФИ] - метод швидкого прийняття рішень, використовується при експертному прогнозуванні.

МЕТОД ДЕЛЬФІ ЕКСПЕРТНИХ ОЦІНОК [МЕТОД ДЕЛЬФИ ЭКСПЕРТНЫХ ОЦЕ-НОК] - прогнозування шляхом організації одержання і математичної обробки експер-тних оцінок можливого розвитку тих чи ін-ших економічних явищ, тенденцій, кон'юн-ктури ринку тощо.

МЕТОД ДЕЛЬФІ МОЗКОВОГО ШТУРМУ [МЕТОД ДЕЛЬФИ МОЗГОВОГО ШТУРМА] - психологічний метод, автором якого є Алекс Осборн. В основі методу - чітка думка: процес генерування ідей необхідно відокре-мити від процесу їх оцінки. Осборн запропо-нував вести генерування ідей в умовах, коли критика заборонена; навпаки, всіляко зао-хочується кожна ідея, навіть жартівлива та явно безглузда. Для цього відбирають неве-лику і за можливості різнорідну групу (6-8 осіб) "генераторів ідей". Висловлені ідеї за-писуються на магнітофон чи стенографу-ються. Одержаний матеріал віддають групі експертів для оцінки і відбирання перспек-тивних ідей. Успіх проведення засідання за цим методом значною мірою залежить від її керівника, який повинен уміти вести засі-дання згідно з визначеними правилами, во-лодіти необхідними прийомами, вміти зада-вати питання, підказувати чи уточняти по-дані ідеї тощо. Мозковий штурм допомагає розв'язувати організаційні, рекламні, не-складні технічні задачі, а складні технічні задачі мозковому штурму не піддаються.

МЕТОД ЕКОНОМІЧНОГО РЕГУЛЮВАННЯ [МЕТОД ЭКОНОМИЧЕСКОГО РЕГУЛИРОВАНИЯ] - Див. Економічні методи уп-равління.

МЕТОД КРИТИЧНОГО ШЛЯХУ [МЕТОД КРИТИЧЕСКОГО ПУТИ] - прийняття рі-шень у процесі проектування, планування, виходячи з тривалості найдовших критич-них відрізків у сітьовому графіку робіт.

МЕТОД ЛІФО [МЕТОД ЛИФО] - Див. Ліфо.

МЕТОД МОМЕНТНИХ СПОСТЕРЕЖЕНЬ [МЕТОД МОМЕНТНЫХ НАБЛЮДЕНИЙ] - спосіб реєстрування фактів на певну дату або момент. Моментні спостереження здій-снюють тоді, коли досліджуване явище не характеризується швидкими змінами. Напр., зміни у складі населення, у розподілі його за соціальними ознаками, статтю, ві-ком та ін. Вони можуть бути добре відобра-жені при повторенні перепису населення через більш-менш тривалі проміжки часу. Класичними взірцями моментних спостере-жень є й такі переписи, за яких усі статис-тичні одиниці об'єкта спостереження реєс-труються за станом на встановлену дату і годину, так званий критичний момент пере-пису. Моментні спостереження дають вихід-ні дані для обчислень, які провадяться на підставі поточного спостереження, вони уточнюють і доповнюють поточне спостере-ження, яке не можна проводити за такою широкою програмою, як моментне. Тому показники, що не охоплені поточним облі-ком, реєструються під час моментних спос-тережень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕТОД МОРФОЛОГІЧНИЙ [МЕТОД МОРФОЛОГИЧЕСКИЙ] -метод, розроблений ві-домим американським астрономом Ф. Цвінкі у 1942 р. Під морфологією розуміють структуру і форми об'єкта технічної творчості. Основні принципи методу: всебічний аналіз явища; проведення дослідження з самого початку і продовження його навіть тоді, коли всі вважають, що немає сенсу просувати-ся вперед; нічого не вважати неможливим до-ти, доки це не буде твердо доведено і всебіч-но аргументовано. Суть методу полягає в по-будові таблиць, які повинні охопити всі мис-лимі варіанти. М.м. був успішно викорис-таний Ф. Цвінкі для розв'язання технічних задач в американських ракетних розробках.

МЕТОД ПРАВОВОГО РЕГУЛЮВАННЯ [МЕТОД ПРАВОВОГО РЕГУЛИРОВАНИЯ] - Див. ЕКОНОМІЧНІ методи управління.

МЕТОД РАНЖИРУВАННЯ [МЕТОД РАНЖИРОВАНИЯ] - оцінка рек-лами споживачами або експертами, котрі присвоюють відповідне місце (ранг) кожно-му із запропонованих рекламних варіантів.

МЕТОД РЕАКТИВНОГО РЕАГУВАННЯ [МЕТОД РЕАКТИВНОГО РЕАГИРОВАНИЯ] - метод управління, який базується на положенні про те, що кожна ситуація викликає виключно одну реакцію, напр., коли ситуація характеризується чіткими, притаман-ними лише їй причинно-наслідковими зв'яз-ками, що дає змогу легко формалізувати явите, подію і оперативно прийняти одноз-начне рішення.

МЕТОД СЕРЕДНЬОЇ ЦІНИ [МЕТОД СРЕДНЕЙ ЦЕНЫ] - метод розрахунку вартості, витрат, що випливає з середньої ціни одиниці товару, продукції, помноженої на кіль-кість одиниць.

МЕТОД СИНЕКТИКА [МЕТОД СИНЕКТИКА] - метод, розроблений Вільямом Гор-доном. На його думку, існують два види ме-ханізмів творчості: поопераційні процеси. (некеровані) - інтуїція, натхнення тощо; операційні - використання різних видів аналогій. Застосування різних видів анало-гій забезпечує підвищення ефективності творчості, створює сприятливі умови для виявлення неопераційних механізмів. Ана-логія є робочим механізмом для вироблення нового погляду на задачу: 1} пряма аналогія-будь-яка аналогія; 2) особиста-спроба по-глянути на задачу, ототожнюючи себе з об'єктом і увійшовши в його образ; 3) симво-лічна - знаходження короткого символіч-ного опису задачі чи об'єкта; 4) фантастич-на-викладання задачі в термінах і понят-тях казок, міфів, легенд.

МЕТОД СИРОВИННИХ БАЛАНСІВ (МЕТОД СЫРЬЕВЫХ БАЛАНСОВ] - зіставлення об-сягів відходів виробництва із здатністю нав-колишнього середовища абсорбціювати ці відходи. Спрямований на охорону навко-лишнього середовища.

МЕТОД УМОВНИХ ОДИНИЦЬ [МЕТОД УСЛОВНЫХ ЕДИНИЦ] - спосіб вираження загальної кількості одиниць, продукції чи робіт кількох видів в одиницях одного виду, прийнятих за умовні. За цим методом різні натуральні (фізичні) одиниці переводять у порівнюваний вид і визначають загальний їх обсяг в умовно-натуральному вигляді. Співвідношення порівнюваних ознак різних натуральних одиниць визначають коефіці-єнтами, за допомогою яких кількість кожно-го виду продукції виражається в умовних одиницях. Умовні вимірники застосовують в обліку продукції промисловості, де, напр., вироблені консервні банки різної місткості переводяться в умовні місткістю 353,4 см3, видипалива-вумовні7000ккал/кг, мило- в умовне 40%. У поліграфічній промисловос-ті обсяг друкованого твору виражають в обліково-видавничих аркушах (40 000 дру-кованих знаків). Умовні вимірники засто-совують і в інших галузях. Найчастіше їх використовують при економічних та статис-тичних розрахунках.

МЕТОД ФІФО [МЕТОД ФИФО] - 1. Метод бухгалтерсько-го обліку товарних запасів, згідно з яким во-ни фіксуються в грошовому виразі за ціна-ми першої партії цих товарів. 2. Метод роз-рахунку процентів за вкладами при достро-ковому вилученні з банку частини їх. Пе-редбачається, що розрахунок проводиться з першої суми, прийнятої на вклад.

МЕТОД ЦІНОУТВОРЕННЯ АДМІНІСТРАТИВНИЙ [МЕТОД ЦЕНООБРАЗОВАНИЯ АДМИНИСТРАТИВНЫЙ] -метод, заяким вста-новлення цін відбувається адміністратив-ним шляхом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕТОД ЦІНОУТВОРЕННЯ ВИТРАТНИЙ [МЕТОД ЦЕНООБРАЗОВАНИЯ ЗАТРАТНЫЙ] - метод, при використанні якого в ціну закладаються витрати виробництва.

МЕТОД ЦІНОУТВОРЕННЯ КОНТРАКТНИЙ [МЕТОД ЦЕНООБРАЗОВАНИЯ КОНТРАКТНЫЙ] - рівень ціни обумовлю-ється контрактом.

МЕТОД ЦІНОУТВОРЕННЯ ПАРАМЕТРИЧНИЙ [МЕТОД ЦЕНООБРАЗОВАНИЯ ПАРАМЕТРИЧЕСКИИ] - розрахунок цін провадить-ся з урахуванням параметрів якості товару.

МЕТОД ЦІНОУТВОРЕННЯ РИНКОВИЙ [МЕТОД ЦЕНООБРАЗОВАНИЯ РЫНОЧНЫЙ] - рівень цін, зумовлений попитом і пропозицією товару на ринку, показниками кон'юнктури.

МЕТОДИ ЦІНОУТВОРЕННЯ [МЕТОДЫ ЦЕНООБРАЗОВАНИЯ] - способи встановлен-ня цін на товари.

МЕТОДИ УПРАВЛІННЯ [МЕТОДЫ УПРАВЛЕННЯ] - способи впливу управляючої сис-теми на управлінські об'єкти громадської діяльності (суб'єкта на об'єкт). Розрізняють методи прямого і непрямого впливу, об'єк-тивні та суб'єктивні, формальні й нефор-мальні. Всі вони взаємопов'язані і взаємо-діють.

МЕТОДИЗМ [МЕТОДИЗМ] - принцип послідовності, який простежується в позиції наукового дослід-ника, в манері викладу. Послідовність у ви-кладі чогось, здобуття великого авторитету.

МЕТОДИКА [МЕТОДИКА] - 1. Конкретиза-ція методу, доведення його до чіткого опису способу здійснення розробок, розрахунків, прогнозів, оцінок кон'юнктури тощо. 2. Розділ теорії, науки, практичної педагогіки, що ви-вчає, узагальнює і складає правила і методи викладання певної науки, якогось навчаль-ного предмета. 3. Узагальнення досвіду, спо-собів, підходів, технологічних прийомів здійс-нення завдань, реалізації планів, програм.

МЕТОДОЛОГІЯ (МЕТОДОЛОГИЯ] - 1. Су-купність прийомів дослідження, що застосо-вуються у будь-якій науці. 2. Вчення про ме-тод наукового пізнання світу. Значення М. наукового пізнання зростає в сучасних умо-вах, що пов'язано з розвитком науки (фізи-ки, математики, кібернетики, екології, еко-номіки та ін.). Значного поширення набули метатеоретичні дослідження (метатеорія), які передбачають тісний зв'язок конкретних наукових досліджень з проблемами методо-логії. 3. Принципи побудови методів, їх на-укове узагальнення.

МЕТОДОЛОГІЯ АНАЛІЗУ (МЕТОДОЛОГИЯ АНАЛИЗА] - сукупність загальних принци-пів, методів і способів керівництва економіч-ними процесами. М.а. включає й методи аналізу, тобто сукупність конкретних мето-дів, способів і прийомів економічних, техні-ко-економічних та економіко-математич-них розрахунків, необхідних для розробки окремих показників економічних процесів, їхньої координації, узгодження, передбачен-ня ймовірного розвитку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕТР [МЕТР] - 1. Учи-тель, вихователь. 2. Шаноблива назва лю-дини. видатної своїми знаннями, обдару-ванням, професіоналізмом.

МЕТР [МЕТР] - 1. Одиниця довжини в Міжнародній системі одиниць. Дорівнює 1650763,73 довжини хвилі світла, випромі-нюваного у вакуумі, що відповідає переходо-ві між рівнями 2р10 і 5d5 атома криптону 86. 2 .У складних словах відповідає поняттю "ви-мірювач" (напр., термометр).

МЕТРДОТЕЛЬ [МЕТРДОТЕЛЬ] - головний (старший) офіціанту ресторані.

МЕТРИКА [МЕТРИКА] - витяг з метричної книги про дату народження людини; свідоцтво про народження.

МЕТРИКАЛЬНІ КНИГИ [МЕТРИКАЛЬНЫЕ КНИГИ] -Див. Метричні книги.

МЕТРИЧНА СИСТЕМА МІР [МЕТРИЧЕСКАЯ СИСТЕМА МЕР] - система мір довжи-ни, площі, об'єму, ваги і місткості, що в її ос-нову покладено метр і кг, побудована на десятковій системі. Вироблена і введена у Франції (1795 р.), поширилася на інші кра-їни. Міжнародна метрична конвенція була підписана в Парижі 1875 р. представника-ми 18 держав, ут.ч. Росією та Австро-Угор-щиною. Попри це в Україні, як і в інших країнах колишньої Росії, М.с.м. була вве-дена тільки після 1917 р., а використання інших систем мір було заборонено урядом у 1927 р. Після Другої світової війни част-ково відновилися деякі старі міри ваги (напр., пуд), але пізніше їх відмінили. В Ук-раїні науково-дослідною і законодавчою метрологічною установою, що перевіряла міри, була Головна палата мір і ваги, за-снована у 1922 р. і ліквідована в 1930 р. На її базі у 1932 р. створено Харківський Ін-ститут мір і вимірювальних приладів. За-раз ця система є єдиною офіційною дер-жавною системою.

МЕТРИЧНІ КНИГИ [МЕТРИЧЕСКИЕ КНИГИ] - записи актів громадянського стану- народження, смерті або шлюбу. Довгий час їх вели церкви, а потім громадські або дер-жавні установи. Витяг з М.к. називається "Свідоцтвом народження і хрещення" (смер-ті, шлюбу). М.к. в Україні введено з XVII ст, Церковні собори вимагали від священиків ретельного їх ведення. В царській Росії (з XVIII ст.), Австрії, а згодом і в Польщі існувала тільки церковна реєстрація актів грома-дянського стану; на Закарпатті і на україн-ських землях в Румунії церковні М.к. мали допоміжне значення поруч із записами уря-дових чиновників. В УРСР із відокремлен-ням церкви від держави церковні М.к. не мали чинності.

МЕТРІЯ [МЕТРИЯ] - у складних словах відповідає поняттю "вимірювання" (напр., геометрія).

МЕТРОЛОГІЯ [МЕТРОЛОГИЯ] - 1. Наука про вимірювання з високою точністю. Її зав-данням є встановлення систем одиниць ви-мірювання, створення і зберігання основ-них еталонів цих одиниць і забезпечення перевірки точності практичних вимірю-вань. 2. М. історична - розділ Історії, який вивчає системи мір та грошових розрахун-ків, що застосовувались у минулому.

МЕТРОПОЛІЯ [МЕТРОПОЛИЯ] - 1. У Стародавній Греції - місто - (поліс), головне щодо засно-ваних ним поселень в інших землях. 2. Наз-ва держави, що володіє колоніями.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МЕХАНІЗАЦІЯ [МЕХАНИЗАЦИЯ] - 1. Один із основних напрямів вдосконалення ручної праці, розвитку науково-технічного прогре-су, який полягає в широкому впровадженні у господарство сучасної техніки і технології. 2. Застосування машин у промисловості, сільському господарстві, транспорті, вій-ськовій, адміністративній та іншій роботі; головний напрям розвитку техніки, що має важливий вплив на суспільство, його істо-рію, економічний і суспільний лад, культуру й психіку. М. заміняє працю людей машин-ною, скорочує час і кошти на виконання ро-біт, дає можливість використовувати нові й дешевші види енергії, прискорює виникнен-ня нових галузей виробництва і різновидів професій.

МЕХАНІЗМ [МЕХАНИЗМ] - 1. Пристрій, прилад, що здійснює ряд певних механічних вироб-ничих операцій. 2. Сукупність процесів, прийомів, методів, підходів. Здійснення пев-них дій задля досягнення мети.

МЕХАНІЗМ ВАЛЮТНИХ КУРСІВ [МЕХАНИЗМ ВАЛЮТНЫХ КУРСОВ] - механізм підтримки стабільних валютних курсів. Він полягає в тому, що коли валютний курс кра-їни досягає верхньої або нижньої позначки законних меж, країна повинна втримати йо-го у цих межах, проводячи валютні Інтер-венції на ринку, купуючи або продаючи свою власну валюту за іноземну і (або) підвищую-чи чи знижуючи ставки процента. Якщо та-кі дії недостатні, країні необхідно змінити (девальвувати) свою валюту, встановлюючи новий паритет.

МЕХАНІЗМ ГРОШОВОЇ ТРАНСМІСІЇ [МЕХАНИЗМ ДЕНЕЖНОЙ ТРАНСМИССИИ] -ме-ханізм впливу зміни пропозиції грошей на рішення суб'єктів господарств, підприємств щодо обсягів витрат на товари і послуги.

МЕХАНІЗМ РИНКОВИЙ [МЕХАНИЗМ РЫНОЧНЫЙ] - система функціонування рин-ку, яка передбачає формування ринку, вибір механізмів ефективного впливу на еконо-мічні процеси, що відбуваються в суспіль-стві щодо створення, розподілу й реалізації суспільного продукту, динаміки цін, інвес-тиційних процесів, використання і відтво-рення робочої сили, вдосконалення ринко-вих процесів загалом.

МЕХАНІЗМ УПРАВЛІННЯ (МЕХАНИЗМ УПРАВЛЕНИЯ] -спосіб організації управління суспільним виробництвом з притаманними йому формами, методами, засобами, що від-повідають кожній історичній епосі і кожно-му соціально-економічному устрою.

МЕЦЕНАТ [МЕЦЕНАТ] - 1. Політичний ді-яч Стародавнього Риму (І ст. до н.е.), який прославився покровительством поетам та художникам. 2. Покровитель, який надає з власних коштів безкорисно матеріальну до-помогу для розвитку науки і мистецтва, бла-годійник.

МЕЦЕНАТСТВО (МЕЦЕНАТСТВО] - благо-дійницька діяльність для збереження і при-множення різнобічних культурних та духов-них національних цінностей. Покровитель-ство (фінансова підтримка) розвиткові нау-ки, медицини, літератури, усіх видів мис-тецтв, книгодрукування тощо. Благодій-ність характерна багатьом поколінням ук-раїнців: князь Ярослав Мудрий піклувався наукою, освітою, зібрав багатющу бібліоте-ку європейського масштабу; гетьман П. Са-гайдачний був серед засновників Києво-Мо-гилянської академії, гетьман І. Мазепа опі-кувався розвитком шкіл в Україні; брати Те-рещенки будували лікарні, навчальні закла-ди, всіляко покровительствували художни-кам. Відомі меценати В. Симиренко, Є. Чи-каленко. У наш час серед знаних благодій-ників є підприємці, керівники фірм, визнач-ні діячі різних галузей як в Україні, так і за її межами.

МИЛЯ [МИЛЯ] - міра відстані, яка в різних країнах становить від 0,52 до 11,2 км. М. морська - довжина однієї мінути дути земного мериді-ана-1652 м.

МИНУЛА ПРАЦЯ [ПРОШЛЫЙ ТРУД] -уре-чевлена праця, втілена у засобах виробниц-тва і предметах споживання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МИСЛЕННЯ [МЫШЛЕНИЕ] - процес ак-тивного, цілеспрямованого, узагальненого. опосередкованого, суттєвого та системного відтворення дійсності і вирішення проблем її творчого перетворення в таких логічних формах, як поняття, судження, логічні вис-новки, категорії.

МИСТЕЦТВО КОМЕРЦІЙНЕ [ИСКУССТВО КОММЕРЧЕСКОЕ] - сукупність знань, при-йомів і методів, завдяки яким підприємець може ефективно вести справу.

МИТА БІРЖОВІ [ПОШЛИНЫ БИРЖЕВЫЕ] - плата, що стягується біржовим комітетом із членів та відвідувачів біржі за право здійс-нювати біржові угоди.

МИТА ДОРОЖНІ [ПОШЛИНЫ ДОРОЖНЫЕ] - вид внутрішнього мита, що спла-чується за проїзд транспорту, перевезення вантажів, перегін худоби по дорозі, водними шляхами, через переправи, мости.

МИТНА БАНДЕРОЛЬ [ТАМОЖЕННАЯ БАНДЕРОЛЬ] - наклейка на то-варі, що свідчить про сплату мита або акцизу.

МИТНА БЛОКАДА [ТАМОЖЕННАЯ БЛОКАДА] - економічна ізоляція одних держав ін-шими державами шляхом встановлення надвисоких митних тарифів, створення митних бар'єрів.

МИТНА ДЕКЛАРАЦІЯ [ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ] -Див. Декларація митна.

МИТНА КОНВЕНЦІЯ [ТАМОЖЕННАЯ КОНВЕНЦИЯ] - міжнародний договір, де зазна-чаються принципи митного режиму, конт-ролю і митних зборів між країнами, що при-єдналися до конвенції.

МИТНА ПОЛІТИКА [ТАМОЖЕННАЯ ПОЛИТИКА] - сукупність заходів щодо економічної охорони державного кордону, які поляга-ють у контролі за ввезенням іноземних і вивезенням вітчизняних товарів, майна, валюти, цінностей в інші країни шляхом оподаткування їх митом та іншими зборами при транспортуванні через кордон або за-борони їх до ввезення чи вивезення.

МИТНИЙ КОДЕКС [ТАМОЖЕННЫЙ КОДЕКС] - зведення законодавчих актів, що регулюють організацію і діяльність митних органів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МИТНИЙ КОРДОН [ТАМОЖЕННАЯ ГРАНИЦА] - кордон території, провіз товарів через який вимагає заповнення митної декларації і сплати мита. Як правило, збігається з дер-жавним кордоном.

МИТНИЙ ОГЛЯД [ТАМОЖЕННЫЙ ДОСМОТР] - перевірка митником вантажів та особистих речей, що перевозяться через кордон; проводиться для встановлення ха-рактеристик вантажу, законності його про-возу і обкладання митом.

МИТНИЙ ПРОТЕКЦІОНІЗМ [ТАМОЖЕННЫЙ ПРОТЕКЦИОНИЗМ] - державна еко-номічна стратегія захисту вітчизняних то-варовиробників від іноземної конкуренції шляхом застосування високих ввізних мит-них тарифів і ліцензування ввезення товарів.

МИТНИЙ СКЛАД [ТАМОЖЕННЫЙ СКЛАД] - приміщення, місце для зберігання товарів до пропуску в країну або за кордон.

МИТНИЙ СОЮЗ [ТАМОЖЕННЫЙ СОЮЗ] -угода двох або кількох держав про спільну митну політику. Держави, що уклали М.с., скасовують встановлене для них мито і за-проваджують єдине мито для держав, які не ввійшли у М.с.

МИТНИЙ ТАРИФ [ТАМОЖЕННЫЙ ТАРИФ ] - 1. Інструмент торгової політики і держав-ного регулювання внутрішнього ринку кра-їни при його взаємодії з світовим ринком. 2. Систематизоване згідно з товарною номен-клатурою зовнішньоекономічної діяльності зведення ставок мита, що застосовуються до товарів, які перетинають митний кордон. Порядок формування та застосування М.т. визначається Законом України "Про єдиний митний тариф" (від 5.02.1992 р.). Єдиний М.пг. України базується на міжнародне виз-наних нормах і розвивається у напрямі мак-симальної відповідності до затальноприйня-тиху міжнародній практиці принципів і пра-вил митної справи. За способом стягнення в Україні застосовуються такі види мита: ад-валорне, що нараховується у процентах до митної вартості товарів; спеціальне, що на-раховується у встановленому грошовому роз -мірі на одиницю товарів; комбіноване, що поєднує обидва ці види митного обкладання(кумулятивне). В окремих випадках можуть застосовуватися (незалежно від інших видів мита) особливі види мита. Спеціальне мито як засіб захисту вітчизняних товаровироб-ників застосовується тоді, коли товари вво-зяться на митну територію в обсягах та (або) за таких умов, що можуть заподіяти значну шкоду чи створити загрозу заподіяння знач-ної шкоди національному виробництву: як запобіжний засіб щодо учасників зовнішньо-економічної діяльності, які порушують на-ціональні Інтереси: як заходи у відповідь на дискримінаційні та (або) недружні дії інших держав, митних союзів та економічних угру-повань, які обмежують здійснення законних прав та інтересів суб'єктів зовнішньоеконо-мічної діяльності. Антидемпінгове мито зас-тосовується у разі ввезення на митну терито -рію товарів, які є об'єктом демпінгу, що може заподіяти шкоду національному товарови-робникові, а також у разі вивезення за межі митної території товарів за ціною, значно нижчою за ціни інших експортерів подібних або безпосередньо конкуруючих товарів на момент вивезення, якщо таке вивезення мо-же заподіяти шкоду. Компенсаційне мито застосовується у разі ввезення на митну те-риторію товарів, які є об'єктом субсидованого імпорту, заподіюють шкоду національному товаровиробнику, а такожу разі вивезення за межі митної території товарів, для виробниц-тва, переробки, транспортування, експорту або споживання яких надавалась субсидія, якщо таке вивезення завдає шкоди. Особливі види мита справляються відповідно до за-конів України "Про захист національного то-варовиробника від демпінгового імпорту", "Про захист національного товаровиробника від субсидованого імпорту", "Про застосуван-ня спеціальних заходів щодо імпорту в Укра-їну". 3. Конкретна ставка мита. що підлягає оплаті при вивезенні або ввезенні певного товару на митну територію країни.

МИТНИЦЯ [ТАМОЖНЯ] - державна уста-нова, що контролює перевезення вантажів, товарів, майна, цінностей, тварин тощо че-рез кордон, здійснює перевірку митних до-кументів, а також стягує мито та інші збори за їхній провіз.

МИТНІ ПІЛЬГИ [ТАМОЖЕННЫЕ ЛЬГОТЫ] - переваги у вигляді зниження чи відміни ми-та і обмежень, що надаються окремим юри-дичним і фізичним особам.

МИТНІ ФОРМАЛЬНОСТІ [ТАМОЖЕННЫЕ ФОРМАЛЬНОСТИ] - дії, що виконуються митницею при ввезенні й вивезенні товарів, особистих речей та вантажів, регламентова-ні державою, її відповідними інституціями.

МИТО [ПОШЛИНА] - державний податок, що стягується з юридичних і фізичних осіб у разі здійснення між ними або між ними і державою певних дій. Встановлюється при укладанні орендних договорів, передаванні цінних паперів, оформленні в державних установах доручень тощо або при здійсненні комерційних операцій, при перевезенні товарів через державний кордон.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МИТО ДЕРЖАВНЕ [ПОШЛИНА ГОСУДАРСТВЕННАЯ] - один із видів державних гро-шових зборів, що беруть з громадян, установ і організацій органи державного управління і судові установи за певні види послуг. М.д. стягується з позовних заяв, касаційних скарг, за видачу копій судових документів: за здійснення нотаріальних дій; за видачу дуб-лікатів договорів, копій документів і довідок нотаріусами і сільськими радами; при укла-данні договорів у письмовій формі, реєстра-ції установчих документів, наданні векселів (гербовий збір); за реєстрацію шлюбів, роз-лучень, зміну імен і прізвищ, відновлення та виправлення актових записів; за прописку паспортів, видачу цивільних закордонних паспортів, візування іноземних паспортів тощо. М.д. поділяється на просте, що вста-новлюється у твердих ставках (гривнях і ко-пійках), і пропорційне-у процентному від-ношенні до суми документа. М.д. сплачуєть-ся спеціальними митними марками, зразки яких затверджуються Міністерством фінан-сів України і виготовляються на замовлення Ощадбанку відповідним підприємством Мінфіну за рахунок коштів Державного бюджету України.

МИТО ЗВОРОТНЕ [ПОШЛИНА ВОЗВРАТНАЯ) - сума ввізного мита, що підлягає по-верненню при вивезенні продукції, одержа-ної в результаті переробки ввезеного товару; застосовується як засіб підвищення конку-рентоспроможності експорту.

МИША (МЫШЬ]-портативний прилад, з'єднаний з комп'ютером за допомогою кабе-ля. Переміщуючись по певній поверхні, "ми-ша" контролює курсор на моніторі, що дає змогу виконувати різні комп'ютерні операції.

МІГРАЦІЯ [МИГРАЦИЯ] - переселення, пе-реміщення населення, трудових ресурсів, капіталу з однієї країни в іншу, а також внут-рішньодержавні - з одного регіону в інший.

МІГРАЦІЯ БЕЗПОВОРОТНА [МИГРАЦИЯ БЕЗВОЗВРАТНАЯ] - переселення людей з остаточною зміною постійного місця проживання.

МІГРАЦІЯ ВНУТРІШНЯ [МИГРАЦИЯ ВНУТРЕННЯЯ] - переселення людей, пов'язане зі зміною місця проживання і місця роботи всередині країни, між її регіонами.

МІГРАЦІЯ ГРОШЕЙ [МИГРАЦИЯ ДЕНЕГ] - територіальне переміщення гро-шей, коли грошові доходи населення однієї області (району) використовуються ним на території інших областей (районів). Гроші міг-рують у формі безготівковій (через поштові й телеграфні перекази, акредитиви Ощадбанків і переказ вкладів) і готівковій (вивезення і ввезення грошових знаків). Обліку піддаєть-ся лише безготівкова форма М.г. Здійснення обліку міграції в готівковій формі, а отже, й регулювання її з боку держави, неможливе. М.г. - складний економічний процес, при-чин і каналів її багато (поїздки громадян для купівлі товарів; продаж на ринках продукції, завезеної з інших районів: виїзди у відпуст-ку та на відпочинок; відрядження тощо).

МІГРАЦІЯ ЗОВНІШНЯ (МИГРАЦИЯ ВНЕШНЯЯ] - переселення людей у вигляді емігра-ції за межі країни та імміграції в країну.

МІГРАЦІЯ КАПІТАЛУ [МИГРАЦИЯ КАПИТАЛА] - переміщення капіталу з одних кра-їн в інші чи з однієї галузі економіки в іншу (в межах даної країни) з метою більш ефек-тивного його вкладення (залучення).

МІГРАЦІЯ МАЯТНИКОВА [МИГРАЦИЯ МАЯТНИКОВАЯ] - переміщення працівників, спричинене регулярними поїздками до місць роботи, учнів, студентів до місць на-вчання, які знаходяться в іншій місцевості з поверненняму місця постійного проживання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІГРАЦІЯ НАСЕЛЕННЯ [МИГРАЦИЯ НАСЕЛЕННЯ] - переміщення населення по території. Розрізняють внут-рішню М.н. (в межах країни, напр., рух насе-лення з сіл у міста або навпаки, сезонні пе-реміщення, пов'язані з сезонністю вироб-ництва в окремих галузях та ін.) і зовнішню (з однієї країни в іншу з соціально-економіч-них мотивів або політичних причин). З М. н. пов'язані такі поняття, як евакуація (пересе-лення населення з метою захисту його від стихійного лиха, техногенних катастроф, воєнних дій та ін.), реевакуація (повернення евакуйованого населення на залишені рані-ше території), рееміграція (зворотна мігра-ція, тобто рух людей у місця їхнього виходу), репатріація (обмін групами населення між країнами за домовленістю у зв'язку з при-кордонним регулюванням, при поверненні військовополонених тощо), депортація (ви-силка осіб, перебування яких у даній країні є небажаним), маятникова міграція (що-денне, щотижневе, подекадне переміщення людей з приміських зон до місця роботи або навчання у великих містах і назад). Різниця між загальним числом прибулих і вибулих становить сальдо М.н., яке показує механіч-ний приріст (зменшення) населення, на від-міну від природного приросту (зменшення) населення, що визначають як різницю між кількістю народжених і померлих.

МІГРАЦІЯ РОБОЧОЇ СИЛИ (МИГРАЦИЯ РАБОЧЕЙ СИЛЫ] - переміщення людей - робо-чої сили, пов'язане зі зміною постійного міс-ця проживання або поверненням до нього. Може бути цілеспрямована, організована і неорганізована (стихійна), добровільна, при-мусова і вимушена. Виникає під дією еконо-мічних факторів (в основному), політичних і фатальних (внаслідок стихійного лиха). Розрізняють внутрішню М.р.с. -між окре-мими населеними пунктами, регіонами кра-їни, не пов'язану зі зміною чисельності насе-лення, і зовнішню-внутріконтинентальну і зовнішньоконтинентальну, коли змінюєть-ся - збільшується чи зменшується - чи-сельність населення; постійну (безповорот-ну) - переміщення на постійне або довгос-трокове проживання (роботу) і тимчасову- переміщення на тимчасовий короткий строк (на роботу за строковим контрактом); сезонну - щорічні переміщення, пов'язані з сезонністю роботи; маятникову - щоденні (щотижневі, декадні, вахтові) поїздки на ро-боту за межі місця проживання. Переміщен-ня відносно території складаються з потоків вибуття (еміграції)! прибуття (імміграції). Різ-ниця між цими потоками дає обсяг чистої міг-рації, а сума - обсяг валової міграції.

МІГРАЦІЯ СЕЗОННА [МИГРАЦИЯ СЕЗОННАЯ] - переміщення людей у певні періоди року (сезонних працівників, відпускників, туристів тощо).

МІГРАЦІЯ ЧАСОВА [МИГРАЦИЯ ВРЕМЕННАЯ] - переселення людей на досить трива-лий строк.

МІДНИЙ БУНТ (МЕДНЫЙ БУНТ] - повстання міських низів у Москві (1662 р.), спричинене випуском мідних грошей за-мість срібних, що призвело до знецінення їх. Через рік після бунту карбування мідних монет було припинено.

МІЖБАНКІВСЬКИЙ ВАЛЮТНИЙ РИНОК [МЕЖБАНКОВСКИЙ ВАЛЮТНЫЙ РЫНОК] -сфера міжнародного валютного ринку, де здійснюються позабіржові міжнародні ва-лютні операції за валютним курсом, визна-ченим групою країн - учасниць ринку з урахуванням валютної кон'юнктури, що складається на світовому ринку, й інтересів зазначених країн.

МІЖБАНКІВСЬКИЙ ДЕПОЗИТ [МЕЖБАНКОВСКИЙ ДЕПОЗИТ] - депозит одного банку, що міститься в іншому банку.

МІЖБАНКІВСЬКИЙ ОПТОВИЙ РИНОК [МЕЖБАНКОВСКИЙ ОПТОВЫЙ РЫНОК] - субринок ринків іноземних валют. Він не має фізичних торговельних центрів, є поза-біржовим ринком. Клієнти здійснюють діло-ві операції безпосередньо з місцевими бан-ками, а банки фінансових центрів - безпо-середньо або через брокерів з іншими банка-ми фінансових центрів.

МІЖБАНКІВСЬКИЙ РИНОК [МЕЖБАНКОВСКИЙ РЫНОК] - частина ринку позич-кових капіталів, де тимчасово вільні грошо-ві ресурси одних кредитних установ залуча-ються іншими і взаєморозміщуються у фор-мі міжбанківських депозитів. Використову-ють кошти для надання кредитів, регулю-вання балансів країн, що користуються його послугами.

МІЖГАЛУЗЕВИЙ БАЛАНС (МЕЖОТРАСЛЕВОЙ БАЛАНС] - баланс виробництва і розподілу сукупного продукту. Економічна модель, що відображає натуральні і вартіс-ні зв'язки у системі народного господарства - система показників і розрахунків з окрес-ленням взаємозв'язків окремих галузей еко-номіки і визначенням конкретних пропор-цій виробництва і споживання кожного виду продукції. Може складатись у натуральних і вартісних показниках.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЖГАЛУЗЕВІ ЗВ'ЯЗКИ (МЕЖОТРАСЛЕВЫЕ СВЯЗИ] - економічні зв'язки між під-приємствами різних галузей економіки.

МІЖГАЛУЗЕВІ КОМПЛЕКСИ [МЕЖОТРАСЛЕВЫЕ КОМПЛЕКСЫ] - форма органі-зації виробництва, за якої відбувається ін-теграція споріднених чи доповнюючих одна одну промислових, с.-г., торговельних, пере-робних та інших галузей або їхнього коопе-рування.

МІЖДЕРЖАВНІ ФОНДИ [МЕЖГОСУДАРСТВЕННЫЕ ФОНДЫ] - бюджет Європей-ського співтовариства, кошти якого вико-ристовуються для проведення єдиної с.-г., а також соціальної і регіональної політики; ресурси Європейського інвестиційного бан-ку, Європейського фонду розвитку, Європей-ського банку реконструкції і розвитку. Між-народного валютного фонду тощо.

МІЖМЕРЕЖНИЙ ПРОЦЕСОР [МЕЖСЕТЕВОЙ ПРОЦЕССОР] - процесор, що викорис-товується для сполучення двох обчислю-вальних мереж; здійснює необхідні перетво-рення протоколів і форматів повідомлень між ними.

МІЖНАРОДНА АСОЦІАЦІЯ РОЗВИТКУ (МАР) [МЕЖДУНАРОДНАЯ АСОЦИАЦИЯ РАЗВИТИЯ (МАР)] - складова частина Гру-пи Світового банку (як і Міжнародний банк реконструкції 1 розвитку). Створена МАР у США в 1961 р. для надання фінансової допо-моги країнам, що розвиваються. Строк на-дання кредитів становить 50 років. Кредити погашаються на вигідних умовах після де-сятирічного безвідсоткового відтермінуван-ня лише з помірною платою за послуги. МАР часто називають агенцією "пільгових по-зик", тоді як Світовий банк - агенцією "важ-ких позик". МАР, на відміну від Світового банку, не має свого власного капіталу, вона залежить від постійного поповнення своїх коштів країнами-учасницями.

МІЖНАРОДНА ВАЛЮТНА ЛІКВІДНІСТЬ [МЕЖДУНАРОДНАЯ ВАЛЮТНАЯ ЛИКВИДНОСТЬ] -забезпеченість міжнародних тор-гово-економічних і кредитно-фінансових відносин взаємоприйнятними для країн-партнерів платіжними коштами. Характе-ризує здатність існуючої валютної системи безперервно здійснювати розрахунки між країнами за допомогою міжнародних пла-тіжних засобів.

МІЖНАРОДНА ВАЛЮТНО-ФІНАНСОВА СИСТЕМА [МЕЖДУНАРОДНАЯ ВАЛЮТНО-ФИНАНСОВАЯ СИСТЕМА] - сукупність грошових відносин, пов'язаних із формуван-ням і розподілом валютно-фінансових і кре-дитних фондів, використанням розрахунко-вих і платіжних засобів у сфері міждержав-них, міжгосподарських зв'язків.

МІЖНАРОДНА ЕКОНОМІКА [МЕЖДУНАРОДНАЯ ЭКОНОМИКА] - 1. Взаємозалеж-ність і взаємозв'язок країн, держав, націй через складні потоки товарів, капіталів, тех-нологій та підприємництва. Щоб збільшити свою вигоду або зменшити втрати взаємоза-лежності, кожна країна повинна поклада-тись у своїй політиці на об'єктивний аналіз міжнародних економічних відносин. 2. Час-тина теорії ринкової економіки, що вивчає закономірності взаємодії господарських суб'єктів різної державної належності у сфері міжнародного обміну товарами, руху факто-рів виробництва і фінансування, атакож фор-мування міжнародної економічної політики.

МІЖНАРОДНА ЕКОНОМІЧНА ПОЛІТИКА [МЕЖДУНАРОДНАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА] - сукупність засад, економіч-них методів та інструментів, за допомогою яких уряди держав здійснюють регулюван-ня міжнародної торгівлі та інвестицій, впли-вають на внутрішнє і зовнішнє функціону-вання національних економік.

МІЖНАРОДНА ЕКОНОМІЧНА СИСТЕМА [МЕЖДУНАРОДНАЯ ЭКОНОМИЧЕСКАЯ СИСТЕМА] - 1. Взаємні стосунки між наці-ональними економіками, характерною оз-накою яких є ринкові операції. М.е.с. фун-кціонує на базі міжнародних економічних відносин, які виступають як результат обмі-ну товарами, послугами, технологіями та фінансовими активами, що мають ринкову ціну. Це - світовий грошовий ринок, на ньо-му в основному здійснюються міжбанківські операції строком до одного року; ринок євро-валют. на якому здійснюються депозитно-позичкові операції в іноземних валютах за межами країн-емітентів цих валют. В умовах перенасиченості міжнародного ринку дола-рами США значного поширення набувають валютні розрахунки в різних європейських валютах (фунтах стерлінгів, німецьких мар-ках, швейцарських франках, французьких франках). 2. Сукупність матеріально-речо-. вих елементів, засобів виробництва, техно-логій, енергетичне забезпечення, що вико-ристовується у виробничих процесах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЖНАРОДНА ЕКОНОМІЧНА ФУНДАЦІЯ (МЕФ) (МЕЖДУНАРОДНАЯ ЭКОНОМИЧЕСКАЯ ФУНДАЦИЯ (МЭФ)] - громадське об'єд-нання підприємців, товаровиробників, фі-нансистів, економістів, юристів та пред-ставників різних ділових кіл України і зару-біжних країн. Має статус міжнародної орга-нізації. Основною метою є сприяння еконо-мічній розбудові Української держави, під-тримка розвитку підприємств та налаго-дження міжнародних економічних відносин і ділового партнерства України з зарубіжни-ми країнами. Створена у 1999р. у Києві. Має відділення і представництва у різних облас-тях України і за кордоном (США, Німеччині, Пакистані, Польщі, Росії, Молдові тощо). Для здійснення своїх статутних завдань проводить міжнародні конференції, семіна-ри, бізнес-форуми. Надає своїм членам по-слуги: юридичні, методичні, маркетингові, консалтингові, інформаційні та щодо нала-годження ділового партнерства підприємців різних регіонів України між собою та з біз-несменами інших країн. Здійснює підготов-ку та видання методичної, наукової, просвіт-ницької економічної та відповідної довідко-вої літератури. Відстоює інтереси своїх чле-нів, сприяє входженню українських товаро-виробників у світовий ринок та розвиткові інвестиційних процесів.

МІЖНАРОДНА МАКРОЕКОНОМІКА (МЕЖДУНАРОДНАЯ МАКРОЭКОНОМИКА] -час-тина теорії міжнародної економіки, що ви-вчає закономірності функціонування від-критих національних економік 1 світового господарювання в цілому в умовах глобалі-зації ринків.

МІЖНАРОДНА МІКРОЕКОНОМІКА [МЕЖДУНАРОДНАЯ МИКРОЭКОНОМИКА] - час-тина теорії міжнародної економіки, що вив-чає закономірності руху конкретних товарів і факторів їх виробництва між країнами, а також їх ринкові характеристики (попит. пропозицію, ціну тощо).

МІЖНАРОДНА ОРГАНІЗАЦІЯ ЗІ СТАНДАРТИЗАЦІЇ (МОС) (МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ПО СТАНДАРТИЗАЦИИ (МОС)] - недержавна організація, що здій-снює розробку міжнародних стандартів і співробітництво в галузі стандартизації. За-снована у 1946 р., члени - національні ор-ганізації зі стандартизації (більш як 90 країн). Місце знаходження-Лондон.

МІЖНАРОДНА ОРГАНІЗАЦІЯ ПРАЦІ (МОП) [МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ТРУДА (МОТ)] - заснована у 1919 р. за рі-шенням Паризької мирної конвенції. Її штаб-квартира розміщена в Женеві. Одна з перших спеціалізованих установ Організа-ції Об'єднаних Націй (з 1946 р.). До неї вхо-дить більш як 150 держав світу. Від кожної країни в ній представлені по три сторони: державні органи, профспілки та організації підприємців. Згідно з статутом МОП її метою є розв'язання соціально-економічних проб-лем, створення нормальних умов життя і праці на основі соціальної справедливості, поліпшення умов праці в усіх країнах шля-хом регламентації робочого часу, встанов-лення Гарантій заробітної плати і пенсій по старості та інвалідності тощо. МОП працює у напрямах: розробка конвенцій і рекоменда-цій про працю, надання технічної допомоги країнам, що розвиваються, навчання і освіти з питань, що входять до кола її діяльності.

МІЖНАРОДНА ПЕРЕДАЧА ТЕХНОЛОГІЙ [МЕЖДУНАРОДНАЯ ПЕРЕДАЧА ТЕХНОЛОГИЙ] -міждержавне переміщення науково-технічних досягнень на комерційній або без-оплатній основі.

МІЖНАРОДНА ПОДАТКОВА АСОЦІАЦІЯ [МЕЖДУНАРОДНАЯ НАЛОГОВАЯ АССОЦИАЦИЯ] - організація, що вивчає подат-кове право, фінансові та економічні аспекти оподаткування у різних країнах світу, а та-кож питання регулювання міжнародних від-носин. М.п.а. заснована у 1938 р., зареєс-трована як юридична особа у Нідерландах, місцезнаходження Генерального секретарі-ату - Роттердам.

МІЖНАРОДНА СПІЛКА УКРАЇНСЬКИХ ПІДПРИЄМЦІВ (МСУП) [МЕЖДУНАРОДНЫЙ СОЮЗ УКРАИНСКИХ ПРЕДПРИНИ-МАТЕЛЕЙ (МСУП) - міжнародна громад-ська організація, створена 1996 р. у Києві з ініціативи відомих в Україні державних діячів, економістів, фінансистів, правників, підприємців, виробників, фермерів з участю представників зарубіжних ділових кіл і ук-раїнської діаспори. Серед засновників спіл-ки представники майже всіх політичних і громадських об'єднань демократично-пат-ріотичного державницького спрямування. Програмним завданням є об'єднання зусиль та інтересів малих, середніх і великих під-приємств міста й села, окремих бізнесменів, представників світового українства й зару-біжних ділових кіл для участі в розбудові економіки Української держави, активізації ринкових процесів та сприяння входженню України у світовий ринок. МСУП розробляє програми і надає підтримку щодо ефектив-ного використання вітчизняного економіч-ного потенціалу природних, трудових, інте-лектуальних ресурсів. Проводить заходи, спрямовані на розвиток інвестиційного ринку, особливо шляхом залучення інозем-них інвестицій, банківського капіталу, нала-годження ділових контактів, розробки і ре-алізації спільних економічних програм і проектів з зарубіжними партнерами і між-народними організаціями. Серед них: кон-ференції. семінари, бізнес-форуми, "круглі столи" з участю вітчизняних і зарубіжних урядових структур, міжнародних організа-цій, знаних фінансистів, економістів, юрис-тів, науковців. Спілка бере участь у розроб-ці програм вдосконалення законодавчих засад розвитку підприємництва і входить до законодавчих органів з відповідними зако-нодавчими пропозиціями. Здійснює захист прав своїх членів і надає їм відповідні послу-ги (правові, консалтингові, маркетингові, інформаційні), створює відповідні внутріш-ні функціональні підрозділи та окремі струк-тури як юридичні особи: Бізнес-центр, Кон-салтинговий центр тощо. МСУП має свої відділення в усіх областях України і представництва у країнах світу: США, Австралії, Австрії. Білорусі, Німеч-чині, Молдові, Росії, Естонії тощо. Першим Головою ради Спілки було обрано першого президента України Леоніда Кравчука, Головою наглядової ради - екс-президента Українського уряду в екзилі - Миколу Пла-в'юка. Генеральним директором - Романа Дяківа.

МІЖНАРОДНА ТОРГОВА ПАЛАТА [МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА] - неу-рядова міжнародна організація, що об'єднує торгово-промислові палати, федерації під-приємців, ділові кола й фірми більш як 100 країн світу. Основне її завдання - сприяти розвитку світової торгівлі, зміцнювати еко-номічні і фінансові зв'язки між країнами. Заснована в 1920 р., штаб-квартира в Па-рижі.

МІЖНАРОДНА ТОРГОВЕЛЬНА ОРГАНІЗАЦІЯ (МТО) [МЕЖДУНАРОДНАЯ ТОРГОВАЯ ОРГАНИЗАЦИЯ (МТО)] - організація, угоду (хартію) про створення якої підписали пред-ставники 54 країн у Гавані в 1948 р. Хартія передбачала не тільки торговельну політи-ку, а й вирішення проблем зайнятості, еко-номічного зростання, міжурядових товар-них угод. Але хартію не було ратифіковано державами, що її підписали. Натомість була укладена Генеральна угода з тарифів і тор-гівлі (ГУТТ) з 23 індустріальними країнами-учасницями, яка вступила в силу 1948 р. До 2000 р. число її учасників зросло і становить більш як 100 країн; на них припадає близь-ко 9/10 світової торгівлі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЖНАРОДНА ФЕДЕРАЦІЯ 3 ДОКУМЕНТАЦІЇ (МФД) [МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ПО ДОКУМЕНТАЦИИ (МФД)] - засно-вана в 1895 р. з метою сприяння вирішенню проблем наукової і технічної інформації. Має консультативний статус при ЮНЕСКО і в ряді міжнародних і регіональних організа-цій. Членами її є національні установи, між-народні організації і фахівці більш як 70 кра-їн світу. Місцезнаходження - Гаага.

МІЖНАРОДНА ФЕДЕРАЦІЯ 3 ОБРОБКИ ІНФОРМАЦІЇ [МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ПО ОБРАБОТКЕ ИНФОРМАЦИИ] - створена в 1959 р. з метою сприяння роз-витку інформатики та обчислювальної тех-ніки, міжнародного співробітництва в галу-зі обробки інформації, стимулювання дослі-джень, розробки й застосування засобів об-робки інформації, а також підготовки фахів-ців цього профілю. Секретаріат знаходить-ся в Женеві.

МІЖНАРОДНА ФЕДЕРАЦІЯ ФОНДОВИХ БІРЖ (МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ФОНДОВЫХ БИРЖ] -організація, завдан-нями якої є регулювання торгівлі цінними паперами, розвиток техніки біржової спра-ви, вплив на фондовий ринок, координація структур ринків цінних паперів. Штаб-квар-тира - у Парижі.

МІЖНАРОДНА ФІНАНСОВА КОРПОРАЦІЯ (МФК) [МЕЖДУНАРОДНАЯ ФИНАНСОВАЯ КОРПОРАЦИЯ (МФК)] - міжурядова спеці-алізована установа ООН, яка створена в 1956 р. як філіал Міжнародного банку ре-конструкції і розвитку (МБРР). МФК допов-нює діяльність МБРР шляхом стимулювання приватного підприємництва головним чи-ном у країнах-членах, що розвиваються. На-дає кредити і купує акції та облігації підпри-ємств і банків. До неї входить близько 130 держав. Місцезнаходження-Вашингтон.

МІЖНАРОДНА ФІНАНСОВА КОРПОРАЦІЯ, ПРОЕКТ ПІДТРИМКИ ПРИВАТНОГО ПІДПРИЄМНИЦТВА В УКРАЇНІ [МЕЖДУНАРОДНАЯ ФИНАНСОВАЯ КОРПОРАЦИЯ, ПРОЕКТ ПОДДЕРЖКИ ЧАСТНОГО ПРЕДПРИНИМАТЕЛЬСТВА В УКРАИНЕ] - в Україні розпочала свою діяльність у 1994 р. Перший Проект підтримки приватного під-приємництва фінансував Британський Фонд "Ноу-Хау". Подальше фінансування Проекту здійснюється Агентством США з міжнародного розвитку (з 1996 р.). Мета Проекту - подолання перешкод на шляху розвитку малого та середнього бізнесу, на-дання консультативної допомоги: тренінг-програм, підготовка бізнес-планів, марке-тингові дослідження, пошук ділових партне-рів, комерційна, юридична та навчальна ін-формація. Пріоритетним є надання консуль-тативної допомоги з питань управління пер-соналом підприємства, розробка планів маркетингу, управління конкурентоспро-можністю підприємств, основи комп'ютер-ної грамотності, ризик, його оцінка та уп-равління ним, переведення на західну сис-тему бухгалтерського обліку та інших пи-тань.

МІЖНАРОДНЕ БЮРО МІРИ І ВАГИ МЕЖДУНАРОДНОЕ БЮРО МЕР И ВЕСОВ - на-уково-технічний орган Міжнародного комі-тету міри і ваги. Зберігає еталони Міжна-родної системи одиниць, веде метрологічні дослідження. Місцезнаходження - м. Севр (Франція).

МІЖНАРОДНЕ ПРАВО [МЕЖДУНАРОДНОЕ ПРАВО] - сукупність юридичних прин-ципів і норм, які регулюють відносини між державами та іншими учасниками (суб'єк-тами) міжнародного співробітництва.

МІЖНАРОДНИЙ БІЗНЕС [МЕЖДУНАРОДНЫЙ БИЗНЕС] -Див. Бізнес міжнародний.

МІЖНАРОДНИЙ ВАЛЮТНИЙ ФОНД (МВФ) [МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД (МВФ)] - міжнародна валютна кре-дитна організація, що регулює міждержав-ні відносини у цій сфері, Міжнародна спеці-алізована фінансова установа ООН, засно-вана у 1944 р., функціонує з 1946 р. Основ-ні завдання МВФ -координація фінансово-валютної політики країн-членів, сприяння міжнародному співробітництву у валютній сфері, розвиткові міжнародної торгівлі, на-дання кредитів для врегулювання платіж-них балансів між країнами і підтримки ва-лютних курсів. Капітал МВФ складається з внесків країн-членів згідно з наданими їм квотами, за якими в основному визначають-ся можливості держав у використанні ре-сурсів фонду США, що мають найбільшу квоту використання МВФ для посилення свого впливу на світову політику. Членами МВФ є більш як 150 країн світу. Україна ста-ла членом МВФ у 1992 р. Місце перебуван-ня МВФ - Вашингтон з відділеннями у Па-рижі і Женеві.

МІЖНАРОДНИЙ ЗОЛОТИЙ СТАНДАРТ [МЕЖДУНАРОДНЫЙ ЗОЛОТОЙ СТАНДАРТ] - міжнародна валютна система, за якої ос-новним платіжним засобом виступало золо-то, а вартість національної грошової одини-ці вимірювалась кількістю золота. Діяла в XIX - на початку XX ст.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЖНАРОДНИЙ КОРПУС ЕКСПЕРТІВ-ДОБРОВОЛЬЦІВ (МКЕД) [МЕЖДУНАРОДНЫЙ КОРПУС ЭКСПЕРТОВ-ДОБРОВОЛЬЦЕВ (МКЗД)] - Міжнародний корпус експертів-добровольців США засновано в 1964 р. як некомерційну, неурядову організацію, що виконує місію заохочення до ринкових пере-творень в економіці та розбудові демокра-тичного суспільства. В Україні діє з 1992 р. під егідою Американського Агентства з міжна-родного розвитку. Більш як 13 000 експертів-добровольців передають свій практичний дос-від у справі вирішення технічних і управлін-ських проблем: підготовка спеціалістів, кон-версія оборонних підприємств, переорієн-тація промисловості, розробка програм управ-ління, маркетингові послуги. Ці проекти здійс-нюються безкорисно і безкоштовно, а також надаються послуги щодо пошуку партнерів для спільної діяльності (створення спільних підприємств), виявлення інвесторів та джерел фінансування. Пріоритетними є всі галузі, окрім агропромислового сектора. У Києві відкрився офіс Корпусу в 1992 р., за цей час здійснено більш як 400 проектів технічної допомоги в Україні та Молдові.

МІЖНАРОДНИЙ КРЕДИТ [МЕЖДУНАРОДНЫЙ КРЕДИТ] - кредити, що надають-ся державами, банківськими об'єднаннями, банками, корпораціями-кредитодавцями ін-шим іноземним державам, банкам, виробни-чим, фінансовим, будівельним і комерційно-підприємницьким організаціям (об'єднан-ням). Розмір і умови кредитування визнача-ються міжнародними економічними угода-ми, контрактами. За формою матеріалізації кредити поділяються на валютні- видані у грошовій валютній формі і товарні - вида-ються товарами з відстрочкою платежу. Різно-видом є фірмовий кредит, який надається іноземною фірмою за умови закупівлі лише її товару. Банківський кредит є більш зруч-ним для позичальника, оскільки він може використовувати його на свій розсуд. Най-вигіднішими є урядові кредити (міжурядо-ві державні позички). Вони видаються часто на пільгових засадах, можуть бути безпро-центними чи під незначний процент і на ве-ликий період, а також можуть бути безпово-ротними (субсидії). Приватні кредити-вида-ються приватними організаціями - фірмами і банками у вигляді матеріальних і грошових ресурсів. Комерційні кредити - безпосеред-ньо пов'язані з зовнішньою торгівлею това-рами народного споживання і продукцією промислового призначення та послугами, фінансові- надаються в грошово-валютній формі або у вигляді облігаційних позик. За-лежно від строків надання (повернення) кре-дити бувають короткострокові (до 1 року), сереоньострокові(до 5 років) і довгострокові (понад 5 років). За формою і технікою роз-рахунків розрізняють грошові (валютні) го-тівкові- надаються у грошовій формі (хоча розрахунки відбуваються безготівкове) і ак-цептні (у формі акцепту - згоді проплачу -вати за платежами позичальника), тратти імпортером чи банком, депозитні серти-фікати, консорціальні кредити тощо.

МІЖНАРОДНИЙ ПОДІЛ ПРАЦІ [МЕЖДУНАРОДНОЕ РАЗДЕЛЕНИЕ ТРУДА] - спеці-алізація окремих країн на виробництві пев-них видів продукції, товарів залежно від умов і можливостей: дешевші природні ре-сурси, робоча сила, наявні потужності тощо. М.п.п. сприяє розвитку міжнародної торгів-лі, є базою розширення світового ринку.

МІЖНАРОДНИЙ РИНОК [МЕЖДУНАРОДНЫЙ РЫНОК] - сфера міжнародного обмі-ну товарами і послугами, факторами вироб-ництва і фінансування на основі товарно-грошових відносин.

МІЖНАРОДНИЙ РИНОК КРЕДИТІВ [МЕЖДУНАРОДНЫЙ РЫНОК КРЕДИТОВ] - між-народна система надання кредитів одних країн іншим: через уряди, банки, компанії, корпорації, фірми, міжнародні банки. За-лежно від умов контрактів, домовленості мо-жуть бути різні ставки кредитів, умови і тер-міни їх повернення. Найпоширенішими формами кредитів є лізинг, факторинг, кре-дити за компенсаційними угодами.

МІЖНАРОДНИЙ РИНОК ПОЗИКОВИХ КАПІТАЛІВ [МЕЖДУНАРОДНЫЙ РЫНОК ССУДНЫХ КАПИТАЛОВ] - сукупність фі-нансово-кредитних інституцій міжнародно-го характеру - банків і банківських систем, міжнародних та регіональних валютно-кре-дитних організацій, через які здійснюється нагромадження та рух позичкових! капіталів у сфері міжнародних економічних відносин - представлення одними та одержання інши-ми суб'єктами міжнародного економічного співробітництва позичок, різних форм кре-дитів (інвестиції, лізинг, факторинг, кредити за компенсаційними угодами) на засадах по-вернення. Панівними на цьому ринку є транснаціональні банки (ТНБ) - гігантські кредитно-фінансові комплекси універсаль-ного типу з розгалуженою мережею філіалів у різних країнах світу, що здійснюють бан-ківські і міжбанківські операції у різних ва-лютах і різних сферах, а також різні інсти-туціональні інвестори - пенсійні фонди, фі-нансові, страхові та інвестиційні компанії, міжнароднії міжрегіональні банки, кредит-но-валютні фонди.За кредитами М.р.п.к. застосовуються плаваючі процентні став-ки, які базуються на ставці банків СШАдля першокласних позичальників - "прайм рейт" і на середній ставці, за якою банки Лондона надають позички подібним пози-чальникам - лібор. Зараз існує більше де-сяти світових фінансових центрів (Нью-Йорк, Лондон, Цюрих, Люксембург, Франк-фурт-на-Майні, Токіо, Багамські острови, Панама та ін.), у яких сконцентровано понад 800 філій та відділень банків. За регіональними міждержавними озна-ками світовий ринок позичкових капіталів поділяється на континентальні і .міжкон-тинентальні сектори. Набуває великого розвитку ринок капіталів Європейського Співтовариства. Однак тут інтеграція рин-ку капіталу відстає від інтеграції в галузі транспорту, промисловості, сільського гос-подарства, зовнішньої торгівлі. Введення у 1999 р. міждержавної грошової одиниці євро спрямоване на зміцнення М.р.п.к. Вирізня-ються такі сектори М.р.п.к.: ринок єврокре-дитів (строк кредитів 1-101 більше років); сві-товий фінансовий ринок (емісія, розміщення цінних паперів терміном на 7-15 років).

МІЖНАРОДНИЙ РОЗПОДІЛ ФАКТОРІВ ВИРОБНИЦТВА (МЕЖДУНАРОДНОЕ РАЗДЕЛЕНИЕ ФАКТОРОВ ПРОИЗВОДСТВА] - зосередження окремих факторів виробниц-тва (яке історично склалось або набуте) у різ-них країнах світу, що є передумовою вироб-ництва ними певних товарів.

МІЖНАРОДНИЙ ТОРГОВИЙ СЕРТИФІКАТ [МЕЖДУНАРОДНЫЙ ТОРГОВЫЙ СЕРТИФИКАТ] - імпортна ліцензія, що вільно обертається і дає право продавати в країні з неконвертованою валютою певну кількість товарів з одержанням виручки у твердій ва-люті.

МІЖНАРОДНИЙ ТРАНСПОРТ [МЕЖДУНАРОДНЫЙ ТРАНСПОРТ] - послуги усіх відів транспорту (морського, повітряного, назем-ного, річкового і космічного), що надаються резидентами однієї країни резидентам ін-шої країни.

МІЖНАРОДНИЙ ФОНД "ВІДРОДЖЕННЯ" [МЕЖДУНАРОДНЫЙ ФОНД "ВИДРОДЖЕННЯ"] - заснований у квітні 1990 р., є частиною мережі фундації Сороса (31 національна організація, що діє в різних країнах світу, в т. ч. і в Україні). "Відродження" є між-народним благодійним громадським фон-дом, який фінансує проекти та програми, що сприяють національному відродженню й демократизації освіти, розбудови громадян-ського суспільства, культури. Співпрацюю-чи з неурядовими організаціями, приватни-ми та державними установами в Україні, М.ф. "Відродження" підтримує різнома-нітні програми, надаючи їм такі гранти, як: 1. "Жінка у суспільстві" - програму запо-чатковано у 1998 р. як спільний з Жіночим Консорціумом ННД-США конкурс проектів. Головними напрямками її є зміцнення та професіоналізація існуючих жіночих недер-жавних організацій, створення і розвиток інфраструктури жіночих організацій та ін. 2. "Нове покоління"-пріоритетом цієї програ-ми є сприяння налагодженню комунікацій-них зв'язків між різноманітними організа-ціями, спілками, об'єднаннями, що вира-жають інтереси молоді на регіональному, за-гальнонаціональному, міжнародному рів-нях, поширення досвіду успішної самореалі-зації молоді в усіх сферах життя сучасного українського суспільства. 3. "Соціальна адаптація військовослужбовців" - головна мета програми - допомогти звільненим у запас кадровим військовим, членам їхніх родин пристосуватися до цивільного життя в умовах ринкової економіки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЖНАРОДНІ АУКЦІОНИ [МЕЖДУНАРОДНЫЕ АУКЦИОНЫ] - міжнародні конкурси на право одержання замовлень на поставку устаткування, обладнання, техноло-гічних ліній, будівництво об'єктів, виконан-ня інших складних послуг у різних країнах світу.

МІЖНАРОДНІ ВАЛЮТНІ ВІДНОСИНИ [МЕЖДУНАРОДНЫЕ ВАЛЮТНЫЕ ОТНОШЕНИЯ] - складова частина міжнародних економічних відносин, банківських опера-цій. пов'язаних із валютно-грошовими і розрахунково-кредитними зв'язками.

МІЖНАРОДНІ ВАЛЮТНІ РЕСУРСИ (МЕЖ ДУНАРОДНЫЕ ВАЛЮТНЫЕ РЕСУРСЫ) - іноземні валюти та інші активи, насамперед золото, які країна може використати для по-криття дефіциту платіжного балансу.

МІЖНАРОДНІ ВАЛЮТНО-КРЕДИТНІ ОРГАНІЗАЦІЇ [МЕЖДУНАРОДНЫЕ ВАЛЮТНО-КРЕДИТНЫЕ ОРГАНИЗАЦИИ] - міжнародні фінансові організації, створені на осно-ві міждержавних угод для регулювання ва-лютних і кредитно-фінансових відносин між країнами, для кредитної допомоги в еконо-мічному розвитку цих країн. До них входять: Банк міжнародних розрахунків. Міжнарод-ний валютний фонд. Міжнародний банк ре-конструкції і розвитку, Міжнародна асоці-ація розвитку. Міжнародна фінансова кор-порація, Європейський інвестиційний банк, регіональні міжнародні банки розвитку.

МІЖНАРОДНІ ЕКОНОМІЧНІ ВІДНОСИНИ [МЕЖДУНАРОДНЫЕ ЭКОНОМИЧЕСКИЕ ОТНОШЕНИЯ] - система господарських відносин між країнами світу. Найважливі-шими формами М.е.в. (світогосподарських зв'язків) є міжнародна торгівля, міграція робочої сили, вивіз капіталу, міжнародні фі-нансово-кредитні. валютні відносини тощо.

МІЖНАРОДНІ МОНОПОЛІЇ [МЕЖДУНАРОДНЫЕ МОНОПОЛИИ] - союзи великих промислових, торгових, транспортних компаній або банків різних країн чи окремі великі компанії, що контролюють виробничі і інші господарські підприємства за межами країни свого базування, які займають на певному ринку монопольні позиції у виробництві, збуті і закупівлі тих чи інших товарів і послуг.

МІЖНАРОДНІ ОРГАНІЗАЦІЇ [МЕЖДУНАРОДНЫЕ ОРГАНИЗАЦИИ] - 1. Міждержав-ні та міжурядові організації, а також міжна-родні союзи неурядових національних това-риств, які об'єднують різні політичні, проф-спілкові, релігійні, культурні, молодіжні, спортивні та інші спілки з метою поглиблен-ня співробітництва й міжнародного порозу-міння. Інтенсивний розвиток міжнародних організацій особливо спостерігається у XX ст., участь у них беруть й українці. До 1914р. українці Австро-Угорщини бра-ли участь у Слов'янських конгресах, а в Ро-сії керівні діячі неросійських народів утво-рили в 1905 р. у Петербурзі Союз автоно-містів - першу міжнародну політичну орга-нізацію народів Росії. У дусі програми цього союзу за ініціативою М.Грушевського скли-кано в Києві у вересні 1917 р. з'їзд народів Росії, який, хоч і обрав комітет для коорди-нації федералістичних дій неросійських на-родів, постійної організації так і не створив. У 1934 р. СРСР увійшов до Ліги Націй та де-яких інших міжнародних організацій, але УРСР через й повну залежність від Москви не була в той час членом жодної міжнародної організації. І лише з 1945 р. через зростан-ня зовнішньополітичної компетенції УРСР, для зміцнення радянського блоку у міжна-родних організаціях, а почасти, щоб задо-вольнити національні прагнення українців, СРСР домігся прийняття УРСР як члена-за-сновника до Організації Об'єднаних Націй (ООН). Належність до ООН автоматично ви-значає і членство України в Міжнародному Суді. Україна є членом таких міжнародних організацій, зв'язаних з ООН: з 1946 р. - Всесвітньої організації охорони здоров'я (Женева); з 1947 р. - Міжнародного союзу електрозв'язку (Женева); з 1948 р. - Все-світньої метеорологічної організації (Жене-ва); з 1952 р. - Всесвітнього поштового союзу (Берн); з 1954 р. - Міжнародної орга-нізації праці (Женева); з 1954 р. - організа-ції ООН з питань освіти, науки і культури - ЮНЕСКО (Париж) та з 1956 р. -Міжнарод-ного агентства атомної енергії (Відень). Про-те УРСР не мала окремого членства в ряді інших міжнародних організацій та об'єд-нань, до яких входив СРСР. Українці з західних земель у період між дво-ма світовими війнами та українська емігра-ціяз 1918р. активно співпрацюють з міжна-родними організаціями, хоч їхній недержав-ний статус часто стає на перешкоді для пов-ного визнання зарубіжних українських ор-ганізацій. З українських політичних партій у міжнародні об'єднання із спорідненими партіями чи рухами входили насамперед со-ціалісти. З 1950р. об'єднана Українська Со-ціалістична партія входить до Соціалістич-ної унії Середньої і Східної Європи, яка нале-жить до Соціалістичного Інтернаціоналу. Комуністичні партії України - КП(б)У і КПЗУ з1919р. були членами Комуністично-го Інтернаціоналу з центром у Москві, але тільки впродовж 1920-х рр. Пізніше КПРС централізувала усі зовнішні зв'язки респуб-ліканських партійних організацій. Українські неполітичні організації також входили в контакт з відповідними міжна-родними організаціями. Ще в період Україн-ської Народної Республіки українське жіноц-тво, репрезентоване Національною радою українських жінок, у 1920 р. стало членом Міжнародної жіночої ради, але в 1928 р. втратило членство через недержавний ста-тус. У 1923 р. в члени Міжнародного жіночо-го союзу (федерація жіночих організацій, заснована 1904 р. для здобуття права голо-сування) прийнято Союз українок. 31950 р. Світова федерація українських жіночих ор-ганізацій є членом Світового руху .матерів. Українське жіноцтво співпрацювало в роки між двома світовими війнами з Міжнарод-ною лігою миру і свободи (українська секція) та іншими жіночими міжнародними органі-заціями. Українські профспілкові організації до ре-волюції та під час національної державнос-ті не входили до міжнародних організацій, хоч деякий контакт між ними існував. Профспілки УРСР спочатку були членами Профінтерну (Червоний Інтернаціонал профспілок). Після 1945 р. профспілки УРСР не мали безпосереднього членства у Всесвіт-ній федерації профспілок. Українське студентство брало участь у між-народному житті через Центральний союз українського*студентства, який став 1921 р. вільним членом Міжнародної студентської конфедерації, брав участь у міжнародних студентських конгресах, конференціях і ви-ставках. Українська кооперація доволі рано увій-шла в міжнародне життя, співпрацюючи з Міжнародним кооперативним союзом (зас-нованим у Лондоні, 1895 р.). Харківський кооперативний діяч М.Баллін належав до співзасновників союзу. Ряд українських ко-операторів брали участь у його конгресах. З 1921 р. Українську кооперацію репрезенту-вав Всесоюзний Центросоюз у Москві. Українські католицькі організації нале-жать до ряду М.о., маючи в них здебільшого повні членські права. Товариство україн-ських студентів-католиків "Обнова" стало незабаром після свого заснування (1930 р.) членом міжнародного руху студентів-като-ликів "Pax Romana" та об'єднаних слов'ян-сько-католицьких організацій "Slavia Catho-lica". Після війни "Обнова" була ініціатором утворення Об'єднання студентських като-лицьких організацій Центральної та Східної Європи, аукраїнське об'єднання "Обнова" - членом-засновником міжнародного руху ка-толиків-інтелектуалістів "Рах Котапа". З міжнародними науковими установами співпрацював заснований у 1924 р. у Празі Український академічний комітет (з Комісі-єю інтелектуальної співпраці при Лізі Націй у Женеві та Інститутом інтелектуальної співпраці у Парижі). Після Другої світової війни українські вчені разом з іншими еміг-рантами організували в Парижі Міжнарод-ну Вільну Академію Наук (1952р.). З 1954р. група українських вчених входила до Інсти-туту для вивчення СРСР у Мюнхені. Наприкінці 20-х і на початку 30-х років ук-раїнські радянські письменники співпрацю-вали з міжнародними пролетарськими літе-ратурними об'єднаннями. Після 1945 р. ук-раїнське культурне життя в СРСР ізольова-не від М.о. З 1954 р. радянський уряд веде політику так званого культурного обміну, включаючи до міжнародних організацій низку організацій СРСР. Проте республікан-ським організаціям та установам УРСР не дозволяється окреме членство і безпосеред-ня участь в діяльності цих організацій. От-же, за цих умов участь українських вчених і працівників культури у делегаціях була міні-мальною. Українські журналісти в еміграції входили до спілок закордонної преси, що діяли в сто-лицях західноєвропейських держав. Через спілку українських журналістів у Німеччині і Товариство українських журналістів і пись-менників у Великобританії українські жур-налісти є членами Міжнародної федерації вільних журналістів (нині центри - Лондон, Нью-Йорк). Українські журналісти в Канаді є членами Союзу етнічної преси в Канаді (заснований у 1958р.). Молодіжні й спортивні організації не були членами М.о. Щоправда, на першому кон-гресі Всесвітньої федерації демократичної молоді 1945 р. в Лондоні окремо від СРСР брала участь делегація УРСР, проте пізніше членом федерації став лише Комітет моло-діжних організацій СРСР. Не була представ-лена УРСР і в олімпійському комітеті, хоча українські спортсмени мали значні досяг-нення. Українці-емігранти брали участь ін-дивідуально або через державні організації країн свого перебування в неурядових між-народних організаціях, намагаючись здобу-ти в них визнання України. 2. Організації, створення яких зумовило співробітництво між націями-державами з метою досягнення як політичних, так і економічних цілей. Такими організаціями, наприклад, є Міжнародний валютний фонд (МВФ), Міжнародний банк реконструкції та розвитку (МБРР), Європейський Союз (ЄС), Міжнародна асоціація розвитку (МАР) та ін. Одним із завдань цих організацій є надання допомоги країнам, що розвиваються.

МІЖНАРОДНІ ОРГАНІЗАЦІЇ, ЩО СПРИЯЮТЬ РОЗВИТКОВІ ПІДПРИЄМНИЦТВА В УКРАЇНІ, СТВОРЕННЮ І ПІДТРИМЦІ МАЛОГО І СЕРЕДНЬОГО БІЗНЕСУ [МЕЖДУНАРОДНЫЕ ОРГАНИЗАЦИИ, СОДЕЙСТВУЮЩИЕ РАЗВИТИЮ ПРЕДПРИНИМАТЕЛЬСТВА В УКРАИНЕ, СОЗДАНИЮ И ПОДДЕРЖКЕ МАЛОГО И СРЕДНЕГО БИЗНЕСА] - група Світового банку; Європейський банк реконструкції та розвитку; Агентство США з міжнародного розвитку: Програма ТАСІС; Координаційне бюро з питань економічних консультацій KFW - кредитна; Британська Рада в Україні; Альянс сприяння розвитку підприємництва; Міжнародна Спілка Укра-їнських підприємців (МСУП); Міжнародна економічна фундація (МЕФ).

МІЖНАРОДНІ ПЛАТІЖНІ ЗАСОБИ [МЕЖДУНАРОДНЫЕ ПЛАТЕЖНЫЕ СРЕДСТВА] - засоби, за допомогою яких здійснюються міжнародні платежі й сплачуються міжна-родні кредити.

МІЖНАРОДНІ ПОЇЗДКИ [МЕЖДУНАРОДНЫЕ ПОЕЗДКИ] - приватні 1 службові поїзд-ки людей за кордон і придбання ними то-варів та послуг за умови, що вони, як ман-дрівники, перебувають там менше року і вважаються нерезидентами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЖНАРОДНІ РОЗРАХУНКИ [МЕЖДУНАРОДНЫЕ РАСЧЕТЫ] -взаємні двосторонні платежі і розрахунки між організаціями і громадянами різних країн, обумовлені спе-ціальними міжнародними правовими акта-ми, угодами, контрактами. Проводяться безпосередньо банківськими системами че-рез міжнародні платіжні засоби. Ці розра-хунки базуються на принципах, закріпле-них Женевською міжнародною конвенцією і постановами Міжнародної торговельної палати. Безпосередні розрахунки за міжна-родними економічними контрактами і кре-дитними відносинами регулюються двосто-ронніми угодами (контрактами) країн-парт-нерів.

МІЖНАРОДНІ РОЗРАХУНКОВІ ГРОШОВІ ОДИНИЦІ [МЕЖДУНАРОДЫЕ РАСЧЕТНЫЕ ДЕНЕЖНЫЕ ЕДИНИЦЫ] -штучні валютні одиниці, що є умовним вимірником валют різних країн для зіставлення боргових зо-бов'язань, платежів, валютних резервів, встановлення співвідношень курсів валют різних країн, показників банківських балан-сів (напр,, ЕКЮ, євродолари, євро).

МІЖНАРОДНІ ТЕНДЕРИ [МЕЖДУНАРОДНЫЕ ТЕНДЕРЫ] -Див. Міжнародні торги.

МІЖНАРОДНІ ТОВАРНІ УГОДИ [МЕЖДУНАРОДНЫЕ ТОВАРНЫЕ СОГЛАШЕНИЯ] - міжнародні угоди з регулювання світових ринків окремих сировинних товарів, мета яких полягає в недопущенні надзвичайно великих коливань світових цін на ті чи Інші товари, в розвитку міжнародної торгівлі ци-ми товарами, а також у тому, щоб перешко-джати виникненню надлишків чи нестачі товарів, регулювати і поліпшувати їх вироб-ництво і збут.

МІЖНАРОДНІ ТОРГИ [МЕЖДУНАРОДНЫЕ ТОРГИ] - конкурсна форма розміщен-ня замовлень на закупівлю на світовому ринку обладнання або залучення підряд-ників для спорудження комплексних вел-икомасштабних об'єктів, виконання інших робіт, включаючи надання інженірингов.их послуг. Умови конкурсу оголошують за-вчасно.

МІЖНАРОДНІ ФІНАНСОВІ ЦЕНТРИ [МЕЖДУНАРОДНЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ] - центри міжнародного ринку позикових ка-піталів. Це, насамперед, Нью-Йорк, Лондон, Париж, Токіо, Цюрих, Франкфурт-на-Май-ні, Гонконг. Див. також Міжнародний ри-нок позичкових капіталів.

МІЖПАРЛАМЕНТСЬКИЙ СОЮЗ [МЕЖПАРЛАМЕНТСКИЙ СОЮЗ] - міжнародна урядова організація, що об'єднує національ-ні парламентські групи. Створена у 1889 р. з метою заохочення особистих контактів між парламентарями, об'єднання їх сумісної роботи та зміцнення миру, співробітництва, демократизації парламентських інститутів. Місцезнаходження - Женева.

МІЖУРЯДОВА ПОЗИКА [МЕЖПРАВИТЕЛЬСТВЕННЫЙ ЗАЕМ] - позика, що на-дається однією країною або групою країн іншій країні з метою економічної підтримки у вигляді коштів або поставок товарів з обу-мовленням строків і Гарантій повернення під певні проценти.

МІЖЧАСОВА ТОРГІВЛЯ (МЕЖВРЕМЕННАЯ ТОРГОВЛЯ] - підвищене поточне споживання за рахунок скорочення споживання у майбутньому (запозичення) або занижене поточне споживання на користь більшого споживання у майбутньому (кредитування).

МІЗАНТРОП [МИЗАНТРОП] - людина, яка уникає спілкування з іншими людьми, ненавидить їх; відлюдник.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЗЕРНИЙ [МИЗЕРНЫЙ] - маленький за розмірами; жалю-гідний.

МІКРО... [МИКРО...] - у складних словах означає: дуже ма-лий, найдрібніший, пов'язаний з вивчен-ням, вимірюванням, визначенням щонай-менших предметів, величин, явищ; у назвах одиниць вимірювання - мільйонна частка (напр., мікроаналіз, мікрофарада).

МІКРОЕКОНОМІКА [МИКРОЭКОНОМИКА] - галузь економічної науки, що вивчає економічні пропорції в межах окремої ланки економіки, маломасштабного виробництва, окремого підприємства, фірми. Вона перед-бачає характеристику економічної поведін-ки первинних суб'єктів ринку- виробників, споживачів, фірм, механізм і ефективність прийняття підприємницьких рішень та ін-дивідуального вибору. У центрі економічно-го аналізу знаходиться економічний суб'єкт, що намагається задовольнити свої потреби за допомогою обмежених ресурсів. М. вив-чає поведінку суб'єктів економіко-господар-ських відносин в процесі виробництва, роз-витку, обміну і споживання; вона виходить з принципу раціональної поведінки еконо-мічного агента, котра спрямована на дослі-дження його цільової функції; розглядає такі питання, як суспільний добробут, справед-ливість, рівність у розподілі доходів, невід-повідність ринкового механізму в розв'язан-ні деяких суперечностей економічного роз-витку. Під методологією М. слід розуміти су-купність методів пізнання, що застосову-ються даною наукою. Для сучасної М. не іс-нує проблеми продуктивної 1 непродуктив-ної праці. Вся праця, яка приносить при-буток, є продуктивною працею.

МІКРОЕКОНОМІЧНИЙ АНАЛІЗ (МИКРОЭКОНОМИЧЕСКИЙ АНАЛИЗ] - Див. Ана-ліз мікроекономічний.

МІКРОМАРКЕТИНГ [МИКРОМАРКЕТИНГ] - маркетингова діяльність підприємства, час-тина маркетингу що забезпечує зв'язок між виробниками і споживачами, а також мар-кетингові спостереження, дії безпосередньо в структурі фірми, компанії.

МІКРОПРОГРАМА [МИКРОПРОГРАММА] - послідовність мікрокоманд, що забезпечує інтерпретацію команд машинної мови. Така послідовність, що керує конкретними прис-троями ЕОМ, внутрішніми регістрами про-цесора, жорстко визначена і не може бути змінена користувачем ЕОМ.

МІКРОПРОЦЕС [МИКРОПРОЦЕСС] - не-тривалий процес, що має невелике поши-рення і незначний вплив.

МІКРОПРОЦЕСОР [МИКРОПРОЦЕССОР] - чип (інтегральна схема), що містить усі ло-гічні схеми центрального процесора. Є од-ним із основних компонентів мікрокомп'ю-тера і складається з арифметикологічного пристрою, пристрою управління синхроні-зацією, регістрів загального призначення.

МІКРОРІШЕННЯ [МИКРОРЕШЕНИЕ1-рі-шення, яке приймає окрема особа. Воно сто-сується її особистих економічних інтересів у веденні підприємницької чи іншої діяльнос-ті (одержання прибутку, використання дохо-ду, наявних площ, ресурсів тощо).

МІКРОСЕГМЕНТАЦІЯ [МИКРОСЕГМЕНТАЦИЯ] - визначення певних соціальних груп споживачів окремих това-рів, послуг у межах одного регіону країни за певними споживними конкретизованими ознаками. Вона дає можливість конкретизу-вати класифікацію груп споживачів, що сприяє досягненню більшої достовірності кон'юнктурних досліджень і прийняттю ефективних управлінських рішень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІКРОСЕРЕДОВИЩЕ [МИКРОСРЕДА] - сукупність елементів, умов, що становлять потенціал і можливості фірми реалізовувати свої програми, плани, завдання: матеріаль-на база, склад працівників, її постачальни-ки, клієнти, компаньйони, конкуренти, опо-ненти, прихильники.

МІКРОСОЦІОЛОГІЯ [МИКРОСОЦИОЛОГИЯ] - один із розділів сучасної соціології, який вивчає структуру і функціонування не-великих соціальних груп населення.

МІКРОСТРУКТУРА [МИКРОСТРУКТУРА] - 1. Найдрібніша будова твердих тіл, що її можна спостерігати лише за допомогою спе-ціальних пристроїв. 2. Дрібна структура еле-ментів економічних, суспільних, соціальних показників.

МІКРОСТРУКТУРА РИНКУ [МИКРОСТРУКТУРА РЫНКА] - співвідношення попиту і пропозиції товарів і послуг конкретних ви-робників у межах даної товарної групи (напр., автомобіль певної фірми в рамках ринку автомобілів). Відіграє важливу роль при сегментації ринку.

МІКРОФІЛЬМ [МИКРОФИЛЬМ] -копія до-кумента, отримана за допомогою фотогра-фування; рулонна фотоплівка з текстовими даними.

МІКС-ФОНД [МИКС-ФОНД] - змішаний інвестиційний фонд, що вкладає кошти в рухоме майно і неру-хомість.

МІЛІ... [МИЛИ...] - у складних словах означає "тисячна частка", напр., мілівольт-одиниця електричної на-пруги та електрорушійної сили, що дорів-нює 0,001 вольта.

МІЛІЦІЯ [МИЛИЦИЯ] - складова системи Мініс-терства внутрішніх справ, що здійснює охо-рону громадського порядку, усіх видів влас-ності, особи, особистих і майнових прав гро-мадян, веде боротьбу з порушниками пра-вил громадського порядку, вживає заходів до запобігання злочинам, здійснює адмініс-тративний нагляд, проводить у життя пра-вила паспортної системи.

МІЛЬ [МИЛЬ] - розмінна монета Кіпру, до-рівнює 1/100 кіпрського фунта.

МІЛЬЄМ [МИЛЬЕМ] - дрібна розмінна мо-нета Єгипту, дорівнює 1 /1000 єгипетського фунта, Судану, дорівнює 1/1000 судансько-го фунта; Тунісу- мілім, дорівнює 1/1000 туніського динара.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІЛЬЙОНЕР [МИЛЛИОНЕР] - власник мільйонного багатства, капіталу, що перевищує мільйон доларів.

МІЛЬЯРДЕР [МИЛЛИАРДЕР] - власник мільярдного багатства, капіталу.

МІНІ [МИНИ] - скорочення від слова мінімальний. Протилежне - максі

МІНІМАКС [МИНИМАКС] - базовий алго-ритм систем штучного інтелекту, що засто-совується в основному при створенні прог-рам для гральних задач. На кожному кроці взаємодії "суперника" і програми забезпечу-ється мінімальна результативність оцінки кроку (дії) першого і максимальна - для са-мої програми.

МІНІМАЛЬНА ЗАРОБІТНА ПЛАТА [МИНИМАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА] - офіційно встановлений державою мінімальний рівень оплати праці у вигляді мінімальної місячної ставки чи почасової оплати. Він періодично змінюється залежно від фінансових мож-ливостей держави. Використовується для обчислення розмірів державних податків, платежів, штрафів. Значення мінімальної заробітної плати не завжди відповідає ве-личині прожиткового мінімуму.

МІНІМАЛЬНА ЦІНА [МИНИМАЛЬНАЯ ЦЕНА] - нижній рівень ціни, яка встановила-ся на певний товар на певному ринку.

МІНІМАЛЬНЕ ВІДХИЛЕННЯ [МИНИМАЛЬНОЕ ОТКЛОНЕНИЕ] - встановлена правилами біржі допустима величина коли-вань курсу, ціни в межах одного контракту.

МІНІМАЛЬНИЙ [МИНИМАЛЬНЫЙ] - щонаменший серед чогось, най-менший з можливих.

МІНІМАЛЬНИЙ ПРИБУТОК [МИНИМАЛЬНАЯ ПРИБЫЛЬ] - найменший прибуток, необхідний для збереження і функціонуван-ня підприємства, фірми.

МІНІМІЗАЦІЯ [МИНИМИЗАЦИЯ] - доведення чого-небудь до що-найменшої величини, найменшого розміру.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІНІМУМ НЕОПОДАТКОВУВАНИЙ [МИНИМУМ НЕОБЛАГАЕМЫЙ НАЛОГОМ] - розмір об'єкта оподаткування, у межах яко-го юридичні й фізичні особи податку не сплачують.

МІНІСТЕРСТВО [МИНИСТЕРСТВО] - цен-тральний орган, що здійснює керівництво певною галуззю державного управління: очолюється міністром.

МІНІСТЕРСТВО ЕКОНОМІКИ УКРАЇНИ [МИНИСТЕРСТВО ЭКОНОМИКИ УКРАИНЫ) - державний орган виконавчої вла-ди, що визначає цілі і пріоритети розвитку економіки України на загальнодержавному та регіональному рівнях. Одним із завдань є визначення сфер і перспектив розвитку не-державного сектора економіки, реалізація державної політики щодо поширення під-приємництва, запровадження організацій-них, правових та економічних механізмів створення умов для ефективної діяльності суб'єктів підприємництва, розробка окре-мих програм у цій сфері, спрямованих на підтримку вітчизняного виробника.

МІНІСТЕРСТВО ГАЛУЗЕВЕ [МИНИСТЕРСТВО ОТРАСЛЕВОЕ] -центральний орган, що здійснює керівництво певною галуззю господарства країни (напр.. Міністерство харчової промисловості тощо).

МІНІСТЕРСТВО ФУНКЦІОНАЛЬНЕ [МИНИСТЕРСТВО ФУНКЦИОНАЛЬНОЕ] - цен-тральний орган, що здійснює керівництво певною сферою діяльності. Напр., міністер-ства фінансів, економіки та ін.

МІНОВА ВАРТІСТЬ [МЕНОВАЯ СТОИМОСТЬ] - форма вираження вартості това-ру, завдяки їй товар може бути обміняний на інший товар у певній пропорції, яка відобра-жена в ціні.

МІНОРАТ [МИНОРАТ] - 1. Порядок спадкування, коди майно передається молодшому за віком у роді або сім'ї. 2. Саме майно, що передаєть-ся за міноратом.

МІРА [МЕРА] - 1. Філософська категорія, що виражає діалектичну єдність кількісного і якісного визначення об'єкта; показує межу, за якою зміна кількості веде за собою зміну якості і навпаки. 2. У метрології - засоби вимірювання, призначені для відтворення фізичних величин якогось предмета (об'єк-та). М. використовуються як еталони, зраз-кові або рівні засоби вимірювання.

МІРА ВАРТОСТІ [МЕРА СТОИМОСТИ] - 1. Одиниці, в яких вимірюються ціни й ве-деться бухгалтерський облік. 2. Одна з функ-цій грошей.

МІРИ [МЕРЫ] - система мір, особливо дов-жини, була в Україні, як і в багатьох країнах світу, вже з доісторичних часів. Назву окре-мих мір виводять з лексики на позначення частин людського тіла або їхніх функцій, чим і пояснюється ідентичність назв первіс-них мір довжини у різних народів: палець, п'ядь, лікоть, крок, сажень. Інша терміноло-гія вироблялася виходячи з аграрних чи до-машніх предметів людини або ґрунтувалася на речах її праці чи оточення. Система мір, вироблена в княжу добу, залишилася й нада-лі в народній метрології. Особливо активно використовувалася лексика із значенням міри довжини: п'ядь, лікоть, сажень [махо-вий- відстань розпростертих горизонталь-но рук; косий- відстань від лівої ноги дорос-лої людини до кінця правої руки, піднятої угору), стопа, крок. П'ядь мала, що дорівню-вала відстані між великим і вказівним паль-цем (19-20 см) і велика- від великого паль-ця до мізинця (22-23 см). Сажень-від сло-ва "сягати" (176 см і 216 см). Для вимірюван-ня більшої відстані застосовували версти- великі й малі (від 500 до 1000 сажнів); поприще (1000 кроків або 720 м, 50 поприщ дорівнювали 36 верстам). Загальновжива-на була верста, а в народному побуті гони- довжина зораного поля (малі гони- 60 саж-нів. середні-80 сажнів, великі гони дорів-нювали 240 великим кроках або 185 м). Для вимірювання площі збереглися з княжої до-би такі міри, як десятина, вить (6-8 деся-тин) і соха (400-600 десятин). Мірами ваги в княжій Русі були: золотник (4,3г); гривня, що важила 96 золотників, та берковець (10 пудів або 400 гривень). Для вимірювання си-пучих речовин застосовувались терміни: пригорща, ослинка, відро, четверик! корець, мішок або мірка, що вміщувала приблизно 6 пудів зерна; для вимірювання рідин - ко-бель, відро, бочка, кадь, що вміщувала від 12 до 14 пудів. Для визначення кількості речей (снопів, овочів, яєць, грошей тощо) вживали міру копа - 60 штук і полукопа - 30 штук. З переходом українських земель під воло-діння Росії було введено російську систему мір, яка в основному склалася на початку XVIII ст. і з невеликими змінами протрима-лася до 1917 р. Мірою довжини була верства (1,0668 км), що поділялася на 500 сажнів. Сажень мав 3 аршини(71,1 см), аршин-16 вершків (4.44 см). Одночасно існував і інший поділ сажня, а саме: він ділився на 7 футів (30,48 елі), фут- на 12 дюймів (2,54 елі), дюйм - на 10 ліній (2,54 мм). Мірою площ була десятина (1,0954 га), що ділилася на 2400 квадратних сажнів (4,55 м2). Мірою для сипучих тіл, речовин, продуктів була четверть (209,9 л), а мірою рідин - бочка (491,96 л), що ділилася на 40 відер, відро- на 10 кухлів або 20 пляшок, пляшка - на 5 чарок або 10 шкаликів. Мірою ваги був бер-ковець (163,805 кг), що мав 10 пудів (16,38 кг) по 40 фунтів (0,4095 кг). Дуже поширені в народній метрології визначення, що ста-новлять 1 /4 якоїсь міри: чвертка, четвер-тина, чверть. Як міра ваги і місткості відомі також восьмина(1/8 фунта, кварти). Після 1917 р. (в СРСР остаточно з 1927 р.) більшість із вищеназваних мір вийшла з ужитку. За основну одиницю виміру було прийнято: довжини, площі та об'єму - метр, маси і ваги - кілограм, місткості - літр.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІСІОНЕР [МИССИОНЕР] - торговий працівник, якому необов'язково чи заборонено приймати замовлення, але чий обов'язок полягає у створенні позитивного образу торгової чи товарної марки фірми, у формуванні попиту, у навчанні потенційного споживача користуватись товаром, доведенні його переваг (напр., медичний кон-сультант, який представляє фармацев-тичну фірму, або фахівець з комп'ютерної техніки-демонструє роботу комп'ютера, надає консультації).

МІСІЯ [МИССИЯ] - 1. Постійне дип-ломатичне представництво однієї держави в іншій. 2. Представники держави, міжнарод-ної організації, їхні посланці зі спеціальним дорученням. 3. Переносно - спеціальні до-ручення. завдання, які виконуються спеці-ально уповноваженими особами.

МІСІЯ ДИПЛОМАТИЧНА [МИССИЯ ДИПЛОМАТИЧЕСКАЯ] - дипломатичне представництво, яке очолює посланник (посланець) або пос-тійний повірений у справах. М.д. вважаєть-ся також направлення в іншу країну окремої особи або делегації для виконання спеціаль-ного одноразового дипломатичного дору-чення уряду.

МІСТИФІКАЦІЯ [МИСТИФИКАЦИЯ] - 1. Умисне введення когось в оману. 2. Тлумачення або сприйняття реальних явищ у містичному дусі.

МІСТО (ГОРОД] - значний населений пункт, який відповідає певним вимогам структури господарського, соціально-культурного комплексу, його благоустрою, кількості насе-лення, його соціального складу. Здебільшого є центрами економічними, адміністратив-ними і культурними у навколишньому ра-йоні. Поділяються на три категорії: міста державного, обласного ірайонного підпоряд-кування.

МІСЦЕ БРОКЕРСЬКЕ [МЕСТО БРОКЕРСКОЕ] -Див. Брокерське місце.

МІСЦЕ НА БІРЖІ [МЕСТО НА БИРЖЕ] - 1. Право брокерської фірми вести торговельні операції на біржі і мати своїх грейдерів у її торговельному залі. 2. Стенд у біржовому залі, виділений члену біржі.

МІСЦЕ РОБОЧЕ [МЕСТО РАБОЧЕЕ] -Див. Робоче місце.

МІСЦЕВЕ ГОСПОДАРСТВО [МЕСТНОЕ ХОЗЯЙСТВО] - сукупність підприємств, орга-нізацій і установ, що забезпечують безпосе-реднє задоволення потреб населення і функ-ціонування місцевого самоуправління. Скла-дається з підприємств і об'єктів виробничої і соціальної інфраструктури, що становлять комунальну власність відповідної адмі-ністративно-територіальної одиниці. За погодженням з власником до складу М.г. мо-жуть включатись інші об'єкти, діяльність яких пов'язана в основному з обслуговуван-ням місцевого населення.

МІСЦЕВЕ САМОУПРАВЛІННЯ [МЕСТНОЕ САМОУПРАВЛЕНИЕ] - територіальна само-організація громадян для самостійного вирі-шення безпосередньо або за допомогою виб-раних ними державних і громадських органів різноманітних питань місцевого життя (зва-жаючи на інтереси населення) на основі за-конів і власної фінансово-економічної бази.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МІСЦЕВИЙ БЮДЖЕТ [МЕСТНЫЙ БЮДЖЕТ] -Див. Бюджет місцевий.

МІСЦЕВІ ПОДАТКИ І ЗБОРИ [МЕСТНЫЕ НАЛОГИ И СБОРЫ] - платежі фізичних та юридичних осіб. що надходять у місцеві бю-джети. Як правило, вони є доповненням до загальнодержавних податків. Стягуються відповідно до Декрету Кабінету Міністрів Ук-раїни "Про місцеві податки і збори". До міс-цевих податків в Україні належить плата за землю, податок на нерухоме майно фізичних осіб, податок на промисел, податок із рекла-ми та ін. Цим Декретом передбачено вста-новлення таких зборів: готельний збір; за паркування автотранспорту; ринковий збір; за видачу ордера на квартиру; курортний збір; за видачу дозволу на розміщення об'єк-тів торгівлі; за право використання місцевої символіки; за право проведення кіно- і теле-зйомок: за проведення місцевих аукціонів, конкурсного розпродажу і лотереї; за участь у бігах на іподромі; за виграш на бігах тощо.

МІСЬКІ ЗЕМЛІ [ГОРОДСКИЕ ЗЕМЛИ] - всі землі в межах міста, а саме: зайняті житло-вим, промисловим та іншим капітальним будівництвом; землі загального користуван-ня, відведені під шляхи, для задоволення культурно-оздоровчих і комунально-побуто-вих потреб населення: землі с.-г. призначен-ня, під садами, виноградниками, городами, ріллею, лугами, лісами; землі залізничного, водного, повітряного, трубопровідного транс-порту тощо. Міські землі перебувають у ві-данні міських рад.

МІСЯЦЬ КОНТРАКТНИЙ [МЕСЯЦ КОНТРАКТНЫЙ] - місяць, протягом якого має бу-ти здійснена операція за контрактом, доставлений товар за ф'ючерсним контрак-том; місяць закінчення строку ф'ючерсного контракту.

МІСЯЦЬ НАЙБЛИЖЧИЙ [МЕСЯЦ БЛИЖАЙШИЙ] - найближчий місяць, з якого починається процедура укладання ф'ючер- сних контрактів або опціонів на ф'ючерсні контракти на біржі, ринку.

МІТИНГ [МИТИНГ] - 1. Масові збори людей з приводу обговорення надзвичайних, найактуальніших, невідкладних, здебільшого соціальних і політичних, проблем. 2. Перенос-но - часто застосовуваний представниками ділових кіл зарубіжних держав термін, що оз-начає ділова зустріч, переговори, обговорен-ня якоїсь теми кількома офіційними особами.

МІТКА (ПОЗНАЧКА) ВЕКСЕЛЬНА [МЕТКА ВЕКСЕЛЬНАЯ] - один із реквізитів пере-казного векселя - включене до тексту най-менування цього цінного паперу "Вексель", написане тією ж мовою, якою складено сам документ. Передбачається законодавством країн, що підписали Женевські вексельні конвенції або приєдналися до них.

МІЩАНСТВО [МЕЩАНСТВО] -суспільний стан, до якого у середньовіччі і в більш піз-ній час належало населення міст і містечок України. Основні сфери занять - ремесла, промисли, сільське господарство і торгівля. Визначалося суспільно-політичною актив-ністю, зробило помітний вклад у культуру українського народу.

МНЕМОНІКА, МНЕМОТЕХНІКА [МНЕМОНИКА, МНЕМОТЕХНИКА] - сис-тема методів, способів, технологій, які по-легшують запам'ятовування та збільшують обсяг пам'яті.

МНОЖИННІСТЬ ВАЛЮТНИХ КУРСІВ [МНОЖЕСТВО ВАЛЮТНЫХ КУРСОВ] -ди-ференціювання валютних курсів виходячи з відповідності валют щодо різних видів опе-рацій, специфіки товарів і регіонів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОБІЛІЗАЦІЯ [МОБИЛИЗАЦИЯ] - 1. Зосередження сил, засобів для досягнен-ня певної мети. 2. Збір та приведення у бо-йову готовність збройних сил держави. 3. Ор-ганізація і залучення трудових, матеріаль-них і фінансових ресурсів для реалізації ви-робничих, будівельних, підприємницьких та інших важливих планів, програм.

МОБІЛЬНИЙ [МОБИЛЬНЫЙ] - рухливий, здатний до швидкої дії і переміщення.

МОБІЛЬНИЙ ФАКТОР [МОБИЛЬНЫЙ ФАКТОР] - фактор виробництва, який вільно переміщується між галузями.

МОБІЛЬНІСТЬ [МОБИЛЬНОСТЬ] - опера-тивність, здатність невідкладно та ефектив-но щось здійснювати, залучати до виконан-ня, реалізовувати завдання, плани.

МОБІЛЬНІСТЬ СОЦІАЛЬНА [МОБИЛЬНОСТЬ СОЦИАЛЬНАЯ] - рухливість соціаль-них груп у суспільній структурі. Розрізняють горизонтальну М.с. (перехід людей із однієї соціальної групи в іншу, що розміщена на то-му ж соціальному рівні, напр., за рівнем до-ходів) та вертикальну М.с. (тобто переміщен-ня в інший соціальний прошарок). Змінність, мобільність соціальної структури відбува-ється під час кардинальних соціально-еко-номічних та політичних змін у суспільстві.

МОВА АСЕМБЛЕРА [ЯЗЫК АССЕМБЛЕРА] - 1. Автокод, що розширений такими засоба-ми мов програмування високого рівня, як вираження, макрокоманди, або засобами, що забезпечують модульність програм. 2. Вихідна мова, формат команд і даних якої взаємно однозначно відповідають формату команд і даних конкретного комп'ютера.

МОВА ВИЗНАЧЕННЯ ДАНИХ [ЯЗЫК ОПРЕДЕЛЕНИЯ ДАННЫХ] - формальна мова, що використовується для визначення структури даних, які зберігаються у базі даних.

МОВА ВИСОКОГО РІВНЯ [ЯЗЫК ВЫСОКОГО УРОВНЯ] - мова програмування, яка дає можливість програмісту писати програму укрупненими командами (операторами), називаючи їх словами на природній мові. Для перекладу програми з М.в.р. на мову, зрозумілу для комп'ютера, тобто на машинну мову, використовуються програми-транслятори: інтерпретатори і компілятори.

МОВА ДЕКЛАРАТИВНА [ЯЗЫК ДЕКЛАРАТИВНЫЙ] - Див. Декларативна мова.

МОВА ДЕСКРИПТОРНА ІНФОРМАЦІЙНА [ЯЗЫК ДЕСКРИПТОРНЫЙ ИНФОРМАЦИОННЫЙ] - інформаційна мова, одиницями якої є дескриптори, що є: 1) одним із ключо-вих слів, яке ідентифікує документ в інформа-ційно-пошукових системах; 2) одиницею мо-ви інформаційно-пошукової системи, що від-повідає певному ключовому або базовому по-няттю, яке включене у тезаурус цієї системи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОВА ЗАПИТІВ [ЯЗЫК ЗАПРОСОВ] - мо-ва, що забезпечує взаємодію з інформацій-ною системою.

МОВА ІМПЕРАТИВНА [ЯЗЫК ИМПЕРАТИВНЫЙ] -Див. Імперативна мова.

МОВА ІНФОРМАЦІЙНО-ПОШУКОВА [ЯЗЫК ИНФОРМАЦИОННО-ПОИСКОВЫЙ] -Див. Інформаційно-пошукова мова.

МОВА КОМАНДНА [ЯЗЫК КОМАНДНЫЙ] -Див. Командна мова.

МОВА МАНІПУЛЮВАННЯ ДАНИМИ [ЯЗЫК МАНИПУЛИРОВАНИЯ ДАННЫМИ] - мова, призначена для формування запитів на по-шук даних або обмін даними між приклад-ною програмою і базою даних, а також для розширення мови програмування.

МОВА ОПИСАННЯ ДАНИХ [ЯЗЫК ОПИСАННЯ ДАННЫХ] - мова, що призначена для описання схем баз даних.

МОВА ПРОГРАМУВАННЯ [ЯЗЫК ПРОГРАММИРОВАНИЯ] -штучна мова, призна-чена для генерації або написання програм.

МОВА ПРОЦЕДУРНА (ЯЗЫК ПРОЦЕДУРНЫЙ] -Див. Процедурна мова.

МОВА УНІВЕРСАЛЬНА [ЯЗЫК УНИВЕРСАЛЬНЫЙ] - мова програмування, що має широкий діапазон застосування і дає мож-ливість описувати задачі з різних предмет-них галузей, а також підтримується на різ-них ЕОМ і різних операційних системах.

МОВНА СТАНДАРТИЗАЦІЯ [ЯЗЫКОВАЯ СТАНДАРТИЗАЦИЯ] - вживання в офіцій-ному спілкуванні лексики, ділової загаль-ноприйнятої мови, позбавленої емоційного забарвлення книжкової мови, загальновжи-ваної професійної термінології, недопущен-ня слів і словосполучень, що не несуть логіч-ного навантаження.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОВНИЙ ПРОЦЕСОР [ЯЗЫКОВОЙ ПРОЦЕССОР] - машинна програма, яка вико-нує трансляцію, інтерпретацію та інші фун-кції, необхідні для обробки певної мови програмування.

МОВНІ ШТАМПИ [ЯЗЫКОВЫЕ ШТАМПЫ] - уніфікована термінологія ділових доку-ментів, еквівалентна, але не адекватна тер-мінам в інших стилях мови. Уніфікація слов-никового складу тексту передбачає не тіль-ки значне скорочення лексики, а й досяг-нення однозначності кожної одиниці. Набір М.ш. доволі широкий. Напр., штампи для викладу мотивів прийнятих дій: На Ваше прохання... Згідно з постановою Міністер-ства... У порядку обміну досвідом... З ме-тою подальшого розвитку...У зв'язку з про-веденням робіт... У разі крайньої необ-хідності... тощо. Штампи відмови: Ваше прохання не може бути задоволене з таких причин,.. На жаль, задовольнити Ваше про-хання неможливо... На жаль, ми не можемо задовольнити Ваше прохання... Штампи попередження: Після закінчення терміну... втрачає силу... Штамп гарантії: Гарантує якість... протягом строку... іт.п.

МОДА [МОДА] - 1. Величина ознаки, що найчастіше спостерігається у сукупності або варіаційному ряді. М. або модальну ве-личину застосовують у статистиці для виз-начення у сукупностях великої чисельності, величини найпоширенішої ознаки, тобто величини, що має найбільшу частоту. Напр., при встановленні ціни на ринку, за якою було продано найбільше товарів, ходо-вого розміру взуття в магазині, котрий найчастіше вимагають покупці, тощо. 2. Нетривале поширення певних поглядів, смаків щодо зовнішніх форм побуту, особли-во одягу, взуття, галантереї. 3. Нестійка, ми-нуща популярність.

МОДЕЛІ ЕКОНОМІЧНОГО ЗРОСТАННЯ [МОДЕЛИ ЭКОНОМИЧЕСКОГО РОСТА] - економіко-математичні моделі, які опису-ють у математичній формі динаміку еконо-мічних показників, що характеризують зро-стання галузей, підприємств, господарства в цілому.

МОДЕЛІ ЛІНІЙНОГО ПРОГРАМУВАННЯ [МОДЕЛИ ЛИНЕЙНОГО ПРОГРАММИРОВАНИЯ] - математичні моделі розв'язання економічних завдань, представлені у формі задач лінійного програмування. Цільова функція, зв'язки та обмеження виражають-ся лінійними співвідношеннями.

МОДЕЛІ МАТЕМАТИЧНІ [МОДЕЛИ МАТЕМАТИЧЕСКИЕ] - сукупність кількісних вза-ємозв'язків. виявлена спостережувальними процесами і виражена у математичній фор-мі. М.м. широко застосовують при вивчен-ні економічних процесів, зокрема динаміки кількісних залежностей, які виникають між окремими сторонами та елементами цих процесів. М.лі. в економіці - це науково-абстрактна схема, що фіксує в математич-ній формі властивості й функціональні за-лежності перебігу економічного процесу. Во-на має відповідати таким основним вимо-гам, як адекватність (тотожність) реальній дійсності, логічна закінченість і гармоній-ність.

МОДЕЛІ УПРАВЛІННЯ ЗАПАСАМИ [МОДЕЛИ УПРАВЛЕНИЯ ЗАПАСАМИ] - економіко-математичні моделі, за допомогою яких роб-лять розрахунки оптимальної структури за-пасів.

МОДЕЛІ УПРАВЛІННЯ РЕСУРСАМИ [МОДЕЛИ УПРАВЛЕНИЯ РЕСУРСАМИ] - еконо-міко-математичні моделі, що обчислюють варіанти раціонального використання ре-сурсів.

МОДЕЛЬ [МОДЕЛЬ] - 1. Алгоритмічна схема процедури управління. Розробка М. склада-ється з таких етапів: визначення цільової функції операції і розробка правил вибору рішень; побудова ієрархії елементів операції; визначення входу і виходу інформації. 2. Схе-ма для пояснення якогось явища або процесу. 3. Зразок, примірник чогось. Може бути на-туральної, збільшеної або зменшеної вели-чини. 4. Тип, марка, зразок продукції. 5. На-турщик, натурщиця для демонстрації одягу, взуття; предмети художнього відображення.

МОДЕЛЬ ДАНИХ [МОДЕЛЬ ДАННЫХ] - 1. Сукупність правил створення структур да-них у базі даних, операцій над ними, а також обмежень цілісності, що визначають допус-тимі зв'язки і значення даних, послідовність їх зміни. 2. Формально визначена структура, що використовується для надання даних.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОДЕЛЬ ІНФОРМАЦІЙНА [МОДЕЛЬ ИНФОРМАЦИОННАЯ] -Див. Інформаційна модель.

МОДЕЛЮВАННЯ [МОДЕЛИРОВАНИЕ] - метод дослі-дження явищ і процесів. В економіці, при аналізі суспільних явищ М. є відтворенням певних характеристик в експерименталь-них формах і умовах. Крім того, використо-вують математичне М.,як відображення еко-номічних і соціальних процесів через мате-матичні залежності із залученням для цьо-го статистичних даних, соціологічної та ін-шої Інформації. На базі розрахунків, викона-них у межах побудованої моделі, отримують-ся об'єктивні оцінки, прогнозуються еко-номічні чи соціальні процеси, явища. М. використовується при створенні автомати-зованих систем управління окремими під-приємствами, галузями, комплексами, при прогнозуванні, дослідженнях кон'юнктури ринкового стану, для обґрунтування певних економічних рішень.

МОДЕЛЮВАННЯ ЕКОНОМІЧНИХ ПРОЦЕСІВ [МОДЕЛИРОВАНИЕ ЭКОНОМИЧЕСКИХ ПРОЦЕССОВ] - групування, формалі-зація економічних процесів за певними ознаками (факторами) для створення одно- і багатофакторних моделей. Використовуєть-ся для проведення аналізу діяльності госпо-дарських (економічних) механізмів і подаль-шого прогнозування їх розвитку з метою ви-явлення та оцінки негативних факторів, ре-зервів і на цій основі розробки програм під-вищення ефективності діяльності господар-ських структур.

МОДЕЛЮЮЧИЙ ПРИЛАД [МОДЕЛИРУЮЩЕЕ УСТРОЙСТВО] -Див. Імітатор.

МОДЕМ [МОДЕМ] - прилад модуляції і демодуляції, призначений для перетворення двійних сигналів ЕОМ або абонентського пункту у сигнали, що посилаються в канали зв'язку і для зворотного перетворення. Ви-користовується для комунікації через теле-фонні лінії, коаксиальні кабелі, волоконно-оптичні або мікрохвильові засоби зв'язку.

МОДЕРНІЗАЦІЯ [МОДЕРНИЗАЦИЯ] - вдоско-налення, переробка відповідно до вимог якості та дизайну, технічних умов з ураху-ванням екологічних чинників тощо. Модер-нізуються насамперед машини, устаткуван-ня, технологічні процеси.

МОДЕРНІЗАЦІЯ ВИРОБНИЦТВА [МОДЕРНИЗАЦИЯ ПРОИЗВОДСТВА] - зміни, удос-коналення, що відповідають сучасним ви-могам (напр., модернізація обладнання, тех-нології тощо).

МОДЕРНІЗУВАТИ [МОДЕРНИЗИРОВАТЬ] - робити сучасним, вдосконалювати, при-водити у відповідність до сучасних вимог.

МОДУС [МОДУС] - 1. У політичній, дипломатичній терміноло-гії-норма. 2. Вид, прояв, різновид, норма.

МОДУС ВІВЕНДІ [МОДУС ВИВЕНДИ] - 1. Тимчасова угода, яка укладається з розра-хунком на подальше більш стабільне рішен-ня. 2. Фіксація фактичного стану, визначен-ня його сторонами, які домовляються.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОЗКОВА АТАКА [МОЗГОВАЯ АТАКА]- швидке прийняття рішення на основі "моз-кової атаки" - групи осіб, утвореної з най-кращих фахівців, шляхом генерації їхніх оці-нок. Див. також Метод "Дельфі" мозко-вого штурму.

МОЗКОВИЙ ТРЕСТ (МОЗГОВОЙ ТРЕСТ] - команда найкращих фахівців під керівниц-твом досвідченої людини.

МОЗКОВИЙ ШТУРМ (МОЗГОВОЙ ШТУРМ] - екстрена розробка плану дій експертами найвищої кваліфікації у термінових, нестандартних, надзвичайних ситуаціях. Див. та-кож Метод "Дельфі" мозкового штурму.

МОЛОДШИЙ ОБСЛУГОВУЮЧИЙ ПЕРСОНАЛ [МЛАДШИЙ ОБСЛУЖИВАЮЩИЙ ПЕРСОНАЛ] - працівники, які не беруть без-посередньої участі в процесах виробництва й управління, а виконують функції обслуго-вування (кур'єри, прибиральники, мийники. гардеробники тощо).

МОЛОДШИЙ ЦІННИЙ ПАПІР [МЛАДШАЯ ЦЕННАЯ БУМАГА] - цінний папір, що надає менші права на майно і доходи ком-панії порівняно з іншими цінними паперами.

МОМЕ [МОМЕ] -японська міра ваги, дорів-нює 3,75 г.

МОНАРХІЗМ [МОНАРХИЗМ] - 1. Система політичних поглядів, що обстоює монархію, як найдосконалішу форму державного устрою. 2. Форма управління державою.

МОНАРХІЯ [МОНАРХИЯ] - форма правління, за якої найвища влада цілком або частково зо-середжена в руках одноособового глави (мо-нарха).

МОНАТ [МОНАТ] - грошова одиниця Азер-байджану і Туркменії.

МОНЕТА [МОНЕТА] - кар-бований зливок металу певної форми, ваги і проби, що є узаконеним грошовим засобом обігу і платежу. Найдавнішими М., знайденими на території України, є М. грецьких міст на узбережжі Чорного моря (Ольвії, Херсонесу Таврійського й ін.); але такі знахідки трапляються рідко. Зате у великій кількості були в обігу по всій території Укра-їни римські срібні М., денарії (ІІ-V ст.). У VI-VII ст. в Україні з'явились візантійські срібні монети "гексаграми" та мідяні "фолліси". Протягом ІХ-ХІ ст. великим потоком надходять із мусульманських країн Азії, Північної Африки срібні монети "диргеми" і викорис-товуються в обігу в лісовій і лісостеповій смугах України. Після прийняття християнства князь Володимир Великий карбував золоті монети - "злато" і срібні - "серебро". Поряд з імпортованими диргемами в обігу були місцеві "кунні" гроші. Як доводять назви деяких грошових одиниць, згадуваних у писемних джерелах Київської Русі, "куна", "вевериця", "векша" - це були, очевидно, шкірки хутрових тварин (куниці й білки). Інші номінали "кунної" системи- "ногата" і "резана" - не є прямими назвами тварин і можуть бути тлумачені двояко: і як хутрові, і як металеві гроші. Але ймовірніше те, що це інша назва арабських диргем. Усі номінали кунної системи об'єднувалися лічильною одиницею "гривнею" (напр., гривня = 20 но-гатам тощо). Протягом ХІІ-ХІІІ ст., щоб за-провадити у грошовий обіг твердішу валюту, аніж кунні гроші, виробляються срібні злив-ки- "гривні" різної форми і ваги. Це так зва-ні "київські", "чернігівські" і паличкоподібні, новгородського типу, гривні. У XIV ст. від-новлюється карбування монети на території України (для певних її частин), але чужими урядами (напр., Польщі, Литви). Так з'яв-ляються срібні "квартники", мідяні "пули", що друкувалися у Львові, срібні "динари", "празькі гроші". Поряд з іншими грішми у ХІ-ХІУ ст. для значних фінансових операцій служили золоті монети "дукати" та високо-якісні срібні таляри. У другій половиніХУІІ ст. дедалі більше використовуються російські монети, які поступово витісняли західноєв-ропейські гроші, польсько-литовські та інші чужоземні монети. Повну заміну в грошо-вому обігу України на російську М. було здійснено лише на початку XIX ст. У віднов-леній Українській державі 1917-1920 рр. мо-нети не карбувались зовсім, зважаючи на важкі обставини того часу. В УРСР, як і в ін-ших республіках, що входили до складу СРСР, в обігу була монета, спільна для всього Союзу РСР. З поновленням незалежності України з 1996р. впроваджено у грошовий обіг національні монети вартістю 1, 2, 5, 10, 25, 50 копійок і спеціальну монету - одна гривня.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОНЕТА РОЗМІННА [МОНЕТА РАЗМЕННАЯ] - дрібна металева монета, що вико-ристовується здебільшого для розміну папе-рових купюр,

МОНЕТАРИЗМ [МОНЕТАРИЗМ] -економіч-на теорія, згідно з якою визначальну роль в економічних процесах відіграє кількість гро-шей в обігу і зв'язок грошової маси й товар-ної. Прибічники М. вважають, що головним засобом впливу на економічні процеси є ре-гулювання грошової емісії, валютний курс національної грошової одиниці, податкові ставки, кредитний процент, митні тарифи.

МОНЕТАРНЕ ПРАВИЛО [МОНЕТАРНОЕ ПРАВИЛО] - згідно з цим правилом маса грошей в обігу щорічно має збільшуватись темпами, рівними потенціальному темпу зростання валового національного продук-ту. Для країн з розвиненою економікою він дорівнює 3-5 %.

МОНЕТНИЙ ДВІР [МОНЕТНЫЙ ДВОР] - державне підприємство, що чеканить моне-ти. Тут же виготовляють ордени, медалі, ін-ші металеві відзнаки.

МОНЕТНИЙ ПАРИТЕТ [МОНЕТНЫЙ ПАРИТЕТ] - співвідношення золотого й срібно-го вмісту в грошових одиницях двох країн, що дає змогу встановити обмінний курс кожної з них стосовно іншої.

МОНІТОРИНГ [МОНИТОРИНГ] (від латин. топііог - той, що наглядає) - складова уп-равління економічними об'єктами, що поля-гає в систематичному аналізі їхньої діяль-ності, вивченні стану справ.

МОНО [МОНО] - у складних словах відповідає понят-тям "одне", "єдине" (напр.. моногібрид, мо-нографія).

МОНОГАМІЯ [МОНОГАМИЯ] - одношлюб-ність; форма шлюбу та сім'ї, міцний союз чоловіка і дружини разом з їхніми дітьми.

МОНОГІНІЯ [МОНОГИНИЯ] - одножонство.

МОНОГРАФІЯ [МОНОГРАФИЯ] -ґрунтовне наукове дослідження, авторська праця, у якій висвітлюється одна важлива тема, проблема.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОНОКУЛЬТУРА [МОНОКУЛЬТУРА] - 1. Тра-диційна культура одного етносу, народу. 2. Єдина стабільна с.-г. культура, що виро-щується тривалий час на одному полі. 3. С.-г. культура, що стало продукується в одному районі, регіоні, країні, як єдина, майже єдина.

МОНОМЕТАЛІЗМ [МОНОМЕТАЛЛИЗМ] - грошова система, при якій один метал є за-гальним еквівалентом і основою грошового обігу.

МОНОПОЛІСТ [МОНОПОЛИСТ] - 1. Влас-ник великого капіталу, який входить до мо-нополістичного об'єднання. 2. Той, що має переважаюче становище на ринку.

МОНОПОЛІСТИЧНА КОНКУРЕНЦІЯ [МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ] - Див. Конкуренція монополістична.

МОНОПОЛІСТИЧНІ ОБ'ЄДНАННЯ [МОНОПОЛИСТИЧЕСКИЕ ОБЬЕДИНЕНИЯ] - великі об'єднання власників крупних капі-талів, що виникли на основі високого рівня концентрації виробництва та капіталу в умовах посилення конкурентної боротьби на ринках товарів, валюти, цінних паперів. Монополістичні тенденції в Україні за часів Російської імперії виявилися у 80-х роках XIX ст. Основною їх формою були синдика-ти, картелі, що переважали у провідних га-лузях важкої індустрії, вугільної промис-ловості, цукровиробництва. Потім виника-ють об'єднання банків, що приводить до ут-ворення трестів, синдикатів.

МОНОПОЛІЯ [МОНОПОЛИЯ] - 1. Ви-ключне право на володіння будь-чим, або здійснення будь-яких заходів виробничої, господарської, комерційної, правової, ад-міністративної чи іншої діяльності, при-дбання (одержання) фізичною чи юридич-ною особою, яка може діяти від імені власни-ка М. - держави, її органів, підприємниць-ких об'єднань, окремих фірм для забезпе-чення панівного становища на певному рин-кові чи на певному напрямі економічної, фі-нансової, підприємницької, міжнародної чи іншої діяльності. Монополізація - це вираз власних економічних чи політичних інте-ресів у вигляді зміцнення (завоювання) про-відних позицій у системі власності. 2. Об'єд-нання великих виробників, фінансових структур з метою одержання панівного ста-новища на ринку чи інших сферах діяль-ності. проведення єдиної збутової, фінан-сової, цінової чи іншої політики, яка відпо-відає спільним інтересам монополістів у бо-ротьбі з конкурентами. Основними форма-ми М. є картелі, синдикати, трести, кон-церни, консорціуми, конгломерати.

МОНОПОЛІЯ ВІДКРИТА [МОНОПОЛИЯ ОТКРЫТАЯ] -монополія, за якої виняткове право на виробництво і поставку на ринок товару надано тільки одній фірмі.

МОНОПОЛІЯ ДЕРЖАВНА ФІСКАЛЬНА [МОНОПОЛИЯ ГОСУДАРСТВЕННАЯ ФИСКАЛЬНАЯ] - система формування державних доходів з джерел, пов'язаних з монополією держави на виробництво і реа-лізацію товарів найбільш масового спожи-вання (алкогольні напої, тютюн, сірники, сіль тощо). Впроваджується з метою попов-нення грошовими ресурсами державної скарбниці.

МОНОПОЛІЯ ЗАКРИТА (МОНОПОЛИЯ ЗАКРЫТАЯ] - монополія, за якої здійснення певного виду діяльності (виробництва, про-мислу, використання певних об'єктів тощо) захищене від конкуренції за допомогою юридичної заборони й обмежень.

МОНОПОЛІЯ ПРИРОДНА [МОНОПОЛИЯ ПРИРОДНАЯ] -Див. Природна монополія.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОНОПОЛІЯ ЧИСТА [МОНОПОЛИЯ ЧИСТАЯ] - різновид суперництва між товарови-робниками за кращі умови виробництва і реалізації продукції. Вона характеризує ри-нок одного продавця. Ціна встановлюється у кожному випадку по-різному. Напр., ціни, що нижчі від витрат на виробництво това-рів, котрі мають важливе значення для бід-них споживачів, можуть установлювати державні монополії, а підприємство-моно-поліст, навпаки, має змогу самостійно ви-значати гранично високі ціни. М.ч. властиві й негативні наслідки, оскільки підприєм-ство-монополіст не має необхідних зовніш-ніх стимулів до розвитку, потреби в оновлен-ні виробництва, підвищенні якості продук-ції через відсутність конкуренції. Тому дер-жава, здійснюючи контроль за діяльністю підприємства-монополіста, змушена прово-дити антимонопольну політику.

МОНОПОЛЬНА ДІЯЛЬНІСТЬ [МОНОПОЛЬНАЯ ДЕЯТЕЛЬНОСТЬ] - дії (бездіяльність) підприємця (підприємців) за умови моно-польного становища на ринку одного під-приємця (групи підприємців) у виробництві та реалізації товарів, а також дії (бездіяль-ність) органів влади і управління, спрямова-'ні на недопущення, істотне обмеження чи усунення конкуренції.

МОНОПОЛЬНА РЕНТА [МОНОПОЛЬНАЯ РЕНТА] - особлива форма земельної ренти, що створюється в сільському господарстві і добувній промисловості при продажу пев-них видів землеробської продукції, металів, мінералів, корисних копалин. Попит на них завжди значно вищий від пропозиції, ос-кільки умови їх виробництва не відтворні в інших місцях. Це й приводить до створення монопольної ренти. Особливою ознакою є те, що рівень її визначається потребою і пла-тоспроможністю споживачів, а не ціною ви-робництва чи вартістю товару. Отже, М.р. - це додатковий дохід власників об'єктів га-лузей. Її джерело-додаткова вартість, ство-рена виробниками.

МОНОПОЛЬНА ЦІНА [МОНОПОЛЬНАЯ ЦЕНА] - 1. Ціна, яка встановлюється підпри-ємцем, що займає монопольне становище на ринку, і призводить до обмеження кон-куренції і порушення прав споживача. 2. Ці-на, яка встановлюється монополіями, що контролюють певний ринок, для одержання ними максимального прибутку. Як правило, вона вища за ціни, що склалися на конку-рентному ринку.

МОНОПОЛЬНЕ СТАНОВИЩЕ [МОНОПОЛЬНОЕ СОСТОЯНИЕ] -домінуюче ста-новище підприємця (підприємства), яке дає йому можливість самостійно або разом з ін-шими підприємцями обмежувати конкурен-цію на ринку певного товару. Монопольним визнається становище підприємця (підпри-ємства) , частка якого на ринку певного това-ру перевищує 35 відсотків. Рішенням Анти-монопольного комітету України може визна-чатися монопольним становище підприєм-ця, частка якого на ринку певного товару менша за 35 відсотків.

МОНОПОЛЬНЕ УТВОРЕННЯ [МОНОПОЛЬНОЕ ОБРАЗОВАНИЕ) - підприємство, об'єд-нання, господарське товариство чи інше ут-ворення, що займає монопольне становище на ринку.

МОНОПОЛЬНИЙ ПРИБУТОК (МОНОПОЛЬНАЯ ПРИБЫЛЬ] - форма доходу, мета і ре-зультат діяльності монопольного капіталу: прибуток монополістичних об'єднань, що перевищує середній. Він є не тільки резуль-татом праці найманих робітників монопо-лій. Джерелом поповнення його виступає також перерозподіл на користь монополіс-тів прибутків селян, ремісників, дрібної і се-редньої буржуазії, інших трудівників, наро-дів країн, що розвиваються. Формою реалі-зації М.п. є монопольна ціна.

МОНОПСОНІЯ [МОНОПСОНИЯ] - стан ринку (кон'юнктури ринку), коли панує мо-нополія покупця: багато товаровиробників пропонують товар єдиному монополістові-покупцеві, який диктує умови ринку, насам-перед закупівельну і роздрібну ціну конкуру-ючим між собою виробникам, збутовикам товарів, делегуючи обсяги закупок, визна-чаючи ємність ринку.

МОРАЛІЗУВАТИ [МОРАЛИЗИРОВАТЬ] - пропагувати і здійснювати мо-ральну поведінку, моральну діяльність, по-вчати.

МОРАЛЬ [МОРАЛЬ] - одна з форм суспільної свідомості, сукупність принципів, правил 1 норм, що історично змі-нюються і регулюють поведінку людей, став-лення одне до одного і до суспільства. До-держання норм моралі на відміну від норм права забезпечується внутрішнім переко-нанням людини, громадською думкою і за-собами громадського впливу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОРАЛЬНЕ СТАРІННЯ [МОРАЛЬНОЕ СТАРЕНИЕ] - знецінення основних засобів ви-робництва через застарілість, відсталість від показників світового рівня основних тех-ніко-технологічних характеристик.

МОРАЛЬНИЙ ВПЛИВ [МОРАЛЬНОЕ ВОЗДЕЙСТВИЕ] - стосовно банківської практи-ки: заяви, декларації центрального банку країни, зроблені з метою впливу на кредит-ну політику комерційних банків.

МОРАЛЬНИЙ ЗБИТОК [МОРАЛЬНЫЙ УЩЕРБ] - Див. Збиток моральний.

МОРАЛЬНИЙ ЗНОС [МОРАЛЬНЫЙ ИЗНОС] - втрата засобами праці (машинами, устат-куванням тощо) частини вартості без відпо-відного фізичного зносу, що відбувається внаслідок технічного прогресу, впроваджен-ня у виробництво нових, прогресивніших, економічніших машин і устаткування, ефек-тивнішої технології. Старі машини й техно-логія вже не забезпечують рівня суспільне необхідної праці при виробництві певної продукції, знижується їх споживна вартість, а відповідно до неї - величина відновної вартості (щодо вартості нових засобів праці). Факторами, які протидіють М.з. засобів пра-ці, є заміна їх новими, модернізація устат-кування та поліпшення його використання. Для забезпечення своєчасного й повного оновлення засобів праці амортизаційні від-рахування мають компенсувати їхній фак-тичний знос - фізичний і моральний.

МОРАЛЬНИЙ ЗНОС ОСНОВНИХ ЗАСОБІВ [МОРАЛЬНЫЙ ИЗНОС ОСНОВНЫХ СРЕДСТВ] - старіння основних засобів виробництва через те, що їхні технічні параметри відста-ють від новітніх досягнень науково-техніч-ного прогресу; відбувається їх знецінення, зниження реальної вартості, ціни. Розріз-няють два види морального зносу. Перший, коли із зростанням продуктивності праці машини одного й того самого виду відтворю-ються дешевше. А тому відбувається знеці-нювання, тобто втрата вартості існуючих машин. У цьому разі старі машини ще вико-ристовуються, хоча відбувається переоцін-ка основних фондів. Другий вид М.з.о.з. зу-мовлений появою нових машин, які працю-ють на базі комп'ютерної техніки, забезпе-чують значну економію живої і уречевленої праці, енергетичних і сировинних ресурсів. У такому разі стара машина вже не викорис-товується. При цьому виді М.з.о.з. втрати значно більші, ніж при першому. Для скоро-чення втрат застосовують модернізацію устаткування.

МОРАТОРІЙ [МОРАТОРИЙ] - 1. Відстрочка чи призупинення виконання внутрідержавних чи міждержавних зобо-в'язань, встановлена державою, її органами на певний час внаслідок непередбачених, незвичайних економічних, політичних, еко-логічних чи інших обставин. 2. Декларатив-на заява позичальника про неспроможність виконання майнових зобов'язань за догово-ром внаслідок особливих, непередбачених умов з пропозицією нових умов, або мотива-ція судовим органам арбітражу про немож-ливість своєчасної сплати заборгованості з проханням відстрочення платежу чи звіль-нення від зобов'язань.

МОРСЬКЕ ПРАВО [МОРСКОЕ ПРАВО] - су-купність норм, що регулюють відносини, які виникають під час морських перевезень і в торговельному мореплавстві. Джерелами М.п. є цивільне законодавство та інші нор-мативні акти, а також міжнародні конвенції, у яких бере участь держава. Такі конвенції розробляють для налагодження торговель-них взаємовідносин між різними країнами, для полегшення розвитку міжнародних морських сполучень.

МОРФОЛОГІЧНА МАТРИЦЯ [МОРФОЛОГИЧЕСКАЯ МАТРИЦА] - матричний метод прогнозування, за якого використовується морфологічний метод. Див. Матричний метод прогнозування. Морфологічний метод прогнозування.

МОРФОЛОГІЧНИЙ МЕТОД ПРОГНОЗУВАННЯ [МОРФОЛОГИЧЕСКИЙ МЕТОД ПРОГНОЗИРОВАНИЯ] - метод прогнозу-вання, оснований на морфологічному ана-лізі, виявленні структури об'єкта прогнозу-вання й оцінці можливих значень її елемен-тів з наступним пошуком і оцінкою варіантів поєднань цих значень.

МОТЕЛЬ [МОТЕЛЬ] - 1. Готель для автотуристів з широким колом автосервісних послуг. 2. Готель на автотрасі, що забезпечує подорож-ніх різними видами обслуговування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МОТИВ [МОТИВ] - свідоме спонукання до дії для задоволення будь-якої потреби людини. Ви-никаючи на основі потреби, М. відображає її більш або менш адекватно. М. є обґрунту-ванням вольової дії, відображає ставлення людини до вимог суспільства. Він відіграє важливу роль в оцінці дій і вчинків, від цього залежить, який суб'єктивний зміст має дія цієї людини. Напр., основним М. передкупі-вельних пошуків є бажання зробити най-кращий вибір. Безперервний пошук може мотивуватись бажанням створити базу да- них і використовувати її в майбутньому для прийняття рішень.

МОТИВАЦІЯ [МОТИВАЦИЯ] -причина, яка спонукає економічного суб'єкта до діяльності для досягнення певної мети, наявність інте-ресу до цієї діяльності й способів її реалізації.

МОТИВАЦІЯ ПРАЦІ [МОТИВАЦИЯ ТРУДА] - процес цілеспрямованого формування у лю-дей зацікавленого ставлення до праці та її результатів.

МОТИВУВАННЯ [МОТИВИРОВАНИЕ] - метод психологічного впливу, заснований на використанні наявних або створених но-вих мотивів.

МУЛЬТИВАЛЮТНІ ЗАСТЕРЕЖЕННЯ (МУЛЬТИВАЛЮТНЫЕ ОГОВОРКИ] - різновид ва-лютних застережень, які передбачають пе-рерахунки суми платежу на випадок кон'юн-ктурних змін середньоарифметичного курсу найстабільніших валют стосовно валюти платежу.

МУЛЬТИЛАТЕРАЛІЗМ [МУЛЬТИЛАТЕРАЛИЗМ] - організація міжнародних відносин, що ґрунтується на механізмах, які дозволяють кожній країні користуватися при-вілеями у відносинах з усіма партнерами.

МУЛЬТИМАРКИ [МУЛЬТИМАРКИ] - нові модифіковані товарні марки тієї ж товарної категорії, одного призначення, але інших різновидів.

МУЛЬТИ-МЕДІА [МУЛЬТИ-МЕДИА] - об'єднання і одночасне використання при реалізації певних заходів (програм) багатьох засобів масової інформації для інформуван-ня широкого загалу населення чи його пев-них соціальних груп.

МУЛЬТИМІЛЬЙОНЕР [МУЛЬТИМИЛЛИОНЕР] -власник особливо великого капіталу, багатства, надмільйонер.

МУЛЬТИПАК [МУЛЬТИПАК] - паку-вальний контейнер, у якому містяться різні види індивідуально упакованих товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


МУЛЬТИПЛЕКСНИЙ ПРОГНОЗ (МУЛЬТИПЛЕКСНЫЙ ПРОГНОЗ] -Див. Багато-варіантний прогноз.

МУЛЬТИПЛІКАТОР [МУЛЬТИПЛИКАТОР] - економічний показник, що характеризує сту-пінь, за якого збільшення інвестиційного попиту чи самих інвестицій породжує зміну обсягів випуску продукції і попиту на неї (а отже, і доходів). Кількісно мультиплікатор більше одиниці і дорівнює відношенню ва-лового національне продукту (ВНП) до змі-неного обсягу інвестицій.

МУЛЬТИПЛІКАТОР ВНУТРІШНЬОГО ДОХОДУ [МУЛЬТИПЛИКАТОР ВНУТРЕННЕГО ДОХОДА] -показник, який відображає зв'я-зок між автономною зміною у внутрішніх інвестиціях і наступною зміною в національ-ному доході, яку вона спричиняє. Якщо, напр., внутрішній мультиплікатор дорів-нює 2, тоді збільшення (зменшення) внут-рішніх інвестицій на 100 доларів спричи-нить збільшення (зменшення) національно-го доходу на 200 доларів.

МУЛЬТИПЛІКАТОР ЗОВНІШНЬОЇ ТОРГІВЛІ [МУЛЬТИПЛИКАТОР ВНЕШНЕЙ ТОРГОВЛИ] - показник, який відображає зв'я-зок між автономними змінами в експорті та викликаними ним змінами в національному доході. Тобто, викликана зміна в національ-ному доході - це автономна зміна в експор-ті, помножена на мультиплікатор.

МУНІЦИПАЛИ [МУНИЦИПАЛЫ] - цінні па- пери, що їх емітують місцеві органи влади США та інших зарубіжних країн.

МУНІЦИПАЛІЗАЦІЯ [МУНИЦИПАЛИЗАЦИЯ] - безоплатне примусове вилучення майна у приватних осіб в державну влас-ність з переданням у відання місцевої влади.

МУНІЦИПАЛІТЕТИ (МУНИЦИПАЛИТЕТЫ] - виборні органи місцевого, зде-більшого міського, самоврядування.

МУНІЦИПАЛЬНА ВЛАСНІСТЬ [МУНИЦИПАЛЬНАЯ СОБСТВЕННОСТЬ] - власність, що перебуває у розпорядженні муніципаль-них органів влади.

МУНІЦИПАЛЬНИЙ БЮДЖЕТ [МУНИЦИПАЛЬНЫЙ БЮДЖЕТ] - місцеві бюджети, якими розпоряджаються муніципальні ор-гани влади.

МУНІЦИПАЛЬНІ ОРГАНИ [МУНИЦИПАЛЬНЫЕ ОРГАНЫ] - органи місцевого самовря-дування. Наділені правом приймати у ме-жах чинного законодавства обов'язкові для даного регіону рішення, вводити місцеві по-датки і платежі, формувати і розподіляти міс-цеві бюджети, спрямовані на здійснення со-ціально-економічних заходів даного регіону.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НА ВИМОГУ [ДО ВОСТРЕБОВАНИЯ] - 1. Один з видів банківських послуг, аналогіч-ний одержанню і зберіганню банківської ко-респонденції "на вимогу". 2. Тип банків-ського вкладу. 3. Різновиди одержання поштової кореспонденції на вимогу адре-санта.

НАБІР [НАБОР] - 1. Сукупність, підбір пред-метів одного призначення, що утворюють щось ціле, комплекс (напр. косметиянийН.). 2. Масовий прийом на роботу, в навчальний заклад. 3. Процес формування рядків і полос при виданні літератури, газет.

НАБІР ДАНИХ (НАБОР ДАННЫХ) - іденти-фікована сукупність фізичних записів, яка організована за одним із встановлених у системі обробки даних способів і представ-лена файлами або частинами файлів у сере-довищі зберігання.

НАБІР КОМАНД [НАБОР КОМАНД] - Див. Система команд.

НАВІГАЦІЯ [НАВИГАЦИЯ] - 1. Пері-од року (навігаційний період), протягом яко-го використовують водні шляхи в транспор-тних цілях (залежно від місцевих кліматич-них умов). Розрізняють Н. фізичну (період з моменту очищення суднохідних шляхів від криги навесні до осіннього льодоставу) і фактичну (час з початку виходу флоту в рейс навесні до закінчення його руху й орга-нізації зимівлі суден). 2. Один з основних розділів науки про судноводіння.де подані основні відомості про землю (її форму, гра-дусну сітку, магнітне поле тощо), способи обчислень швидкостей та напрямів руху судна, пройдених віддалей і місцеперебу-вання судна в морі тощо.

НАВМИСНИЙ ДЕМПІНГ (ПРЕДНАМЕРЕННЫЙ ДЕМПИНГ] - тимчасове навмисне зниження експортних цін з метою витіснен-ня конкурентів з ринку і подальшого вста-новлення монопольних цін.

НАВЧАЛЬНА ПРОГРАМА [ОБУЧАЮЩАЯ ПРОГРАММА] - навчальний алгоритм - пов-ний опис процесу навчання, що містить на-вчальний матеріал, завдання, необхідні для його засвоєння, роз'яснення та вказівки що-до його виконання й контролю з вико-ристанням технічних засобів та технологій комп'ютерної техніки.

НАГАЛЬНІ ПОТРЕБИ [НАСТОЯТЕЛЬНЫЕ ПОТРЕБНОСТИ] - найважливіші потреби людини, без задоволення яких вона не може обійтись.

НАГЛЯД [НАДЗОР] - одна із форм контр-олю за дотриманням встановлених вимог щодо тієї чи іншої діяльності. Ведеться різ-ними міністерствами, проектними органі-заціями з метою забезпечення якості будів-ництва і відповідності будівельних робіт ви-могам, передбаченим проектом. Технічний Н. - це контроль за безпекою умов праці в різних галузях економіки. Банківсь"сий Я, здійснюється центральним банком за діяль-ністю комерційних та інших банків з метою впливу на стан грошового обігу тощо.

НАГРОМАДЖЕНА ЗАБОРГОВАНІСТЬ [НАКОПЛЕННАЯ ЗАДОЛЖЕННОСТЬ] - борг (де-біторський, кредиторський, з виплати заро-бітної плати, пенсій, стипендій], що нагрома-дився за певний період і підлягає поверненню.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАГРОМАДЖЕНИЙ ЗНОС [НАКОПЛЕННЫЙ ИЗНОС] - сукупне зношення основних за-собів за весь час їх експлуатації, а також дов-готермінових активів, визначених як нако-пичення зносу за попередні періоди.

НАГРОМАДЖЕНИЙ ПРОЦЕНТ [НАКОПЛЕННЫЙ ПРОЦЕНТ] - процент, що набігає з моменту останньої виплати за облігацією. При купівлі облігації Н.п. включається в її ціну і повертається її власникові при наступ-ній виплаті процентів.

НАГРОМАДЖЕННЯ [НАКОПЛЕНИЕ] - відкладання частини доходу, прибутку на майбутні витрати, перетворення частини прибутку в капітал (нарощення капіталу), збільшення запасів матеріалів, основних за-собів виробництва, майна. Поділ доходу на частини, одна з яких витрачається на спожи-вання, а інша - на Н., є одним із засобів гос-подарювання. Практика показує, що Н. має становити в розподілі доходу не менше 20 %.

НАГРОМАДЖЕННЯ ГРОШОВІ [НАКОПЛЕНИЯ ДЕНЕЖНЫЕ] -Див. Акумуляція гро-шових засобів.

НАДАННЯ ПОЗИК [ВЫДАЧА ССУД] - на-дання банками коштів у вигляді позик під-приємствам і організаціям для оплати ра-хунків за отримані цінності, надані послуги і виконані роботи, для формування вироб-ничих фондів і здійснення інших витрат. Н.п. може здійснюватись громадянам на певні цілі.

НАДБАВКА [НАДБАВКА] - 1. Додаткові ви-плати працівникам за особливо складні умо-ви роботи, високу кваліфікацію, високоякіс-ні і відповідальні роботи. 2. Додаток до но-мінальної ціни товару за його високу якість. 3. Н. за пакет акцій - надбавка до курсу акцій, яку одержує продавець пакета за збільшення управлінських повноважень по-купця пакета. 4. Н. до державного податку- встановлюється у певній пропорції до дер-жавного податку як додатковий податок і спрямовується у місцевий бюджет. 5. Я. до митних зборів - підвищення мита з еконо-мічною і політичною метою.

НАДБУДОВА [НАДСТРОЙКА] - сукупність політичних, юридичних, релігійних, філо-софських, етичних, естетичних та інших по-глядів суспільства й відповідних їм установ і організацій, породжених економічним ба-зисом певного суспільного ладу.

НАДІЙНИЙ ПАПІР [НАДЕЖНАЯ БУМАГА] - ринковий цінний папір, здатний приносити стійкий дохід. Входить до пакету цінних па-перів. Надійність цінного паперу може бути практично доведена після певного періоду його ринкового функціонування, протягом якого виявляються ринкові якості акцій, стабільність їхнього курсу та курсу інших цінних паперів.

НАДІЙНІСТЬ [НАДЕЖНОСТЬ] - здатність об'єктів, товарів зберігати певні властивос-ті, незмінні якості протягом заданого періо-ду. В економіці Н. означає стійкість еконо-мічної, фінансової установи, організації, фірми до будь-яких колізій, змін кон'юнкту-ри ринку.

НАДІЙНІСТЬ РИНКУ [НАДЕЖНОСТЬ РЫНКА] - стійкість ринку до політичних потря-сінь. прорахунків і помилок економічних, фінансових та інших вищих органів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАДІЛ [НАДЕЛ] - земельна ділянка, що на-дана в користування індивідуальному влас-никові, фермерові, сім'ї - тому,хто займа-ється сільським господарством.

НАДЛИШКИ ОБОРОТНИХ ЗАСОБІВ [ИЗЛИШКИ ОБОРОТНЫХ СРЕДСТВ] - переви-щення наявних оборотних засобів підпри-ємств того рівня, який необхідний для ви-робництва.

НАДЛИШКИ ТОВАРНИХ ЦІННОСТЕЙ [ИЗЛИШКИ ТОВАРНЫХ ЦЕННОСТЕЙ] - перевищення нормативного рівня матері-альних цінностей.

НАДЛИШКОВА ІНФОРМАЦІЯ [ИЗБЫТОЧНАЯ ИНФОРМАЦИЯ]-додаткова інформація, що слугує для надання достовірності основ-ній інформації при її збереженні й передачі.

НАДЛИШКОВА ПРОПОЗИЦІЯ [ИЗБЫТОЧНОЕ ПРЕДЛОЖЕНИЕ]-пропозиція, що знач-но перевищує попит і призводить до зато-варювання.

НАДЛИШКОВИЙ КОД [ИЗБЫТОЧНЫЙ КОД) - код, який допускає більшу кількість кодових комбінацій, аніж потрібно для на-дання інформації. Додаткові комбінації за-безпечують можливість контролю правиль-ності кодування. Н.к. функціонально зале-жить від відповідного елемента даних.

НАДЛИШКОВИЙ ПОДАТКОВИЙ ТЯГАР [ИЗБЫТОЧНОЕ НАЛОГОВОЕ БРЕМЯ] - втрата для суспільства чистої вигоди, зумов-леної введенням чи збільшенням податків, що призводить до зниження рівня вироб-ництва і викликає зменшення споживання товарів населенням.

НАДЛИШКОВИЙ ПОПИТ [ИЗБЫТОЧНЫЙ СПРОС] -попит, що значно перевищує про-позицію і призводить до дефіциту товарів, зростання цін.

НАДЛИШКОВІ ПОТУЖНОСТІ [ИЗБЫТОЧНЫЕ МОЩНОСТИ] -устаткування, що є на підприємстві, понад рівень, необхідний для проектних умов. Н.п. призначаються для випадків термінового розширення вироб-ництва чи швидкої заміни зіпсованого устат-кування. При оптимальному завантаженні потужностей на 80 % надлишкові потужнос-ті мають становити 20 %.

НАДЛИШКОВІ РЕЗЕРВИ [ИЗБЫТОЧНЫЕ РЕЗЕРВЫ] - перевищення мінімального рів-ня резервних запасів, що їх банки обов'язко-во мають тримати у власних сховищах або у вигляді вкладів у центральному банку країни.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАДЛИШОК ДЛЯ ВИРОБНИКА [ИЗЛИШЕК ДЛЯ ПРОИЗВОДИТЕЛЯ] - додатко-вий прибуток, одержаний в результаті непе-редбаченого підвищення цін.

НАДЛИШОК ДЛЯ ПОКУПЦЯ [ИЗЛИШЕК ДЛЯ ПОКУПАТЕЛЯ] - можлива різниця на користь покупця між фактичною платою і платою, що передбачалася.

НАДЛИШОК КАПІТАЛУ [ИЗБЫТОК КАПИТАЛА] - обсяги капіталу, що перевищують кількість, необхідну для реалізації передба-ченого проекту.

НАДЛИШОК КАСОВОЇ ГОТІВКИ (ИЗЛИШЕК КАССОВОЙ НАЛИЧНОСТИ] - кіль-кість грошей у касі підприємства, що пере-вищує потреби касового обслуговування. Н.к.г. може призвести до накладення штраф-них санкцій.

НАДЛИШОК КРЕДИТУ [ИЗБЫТОК КРЕДИТА] - 1. Сума цільового кредиту, що пере-вищує необхідну. 2. Перевищення кредит-них пропозицій над попитом на ці кредити.

НАДЛИШОК У СТРАХУВАННІ [ИЗБЫТОК В СТРАХОВАНИИ] - 1. Сума, що є першою час-тиною витрат, які робить страхувальник за умовами страхування (напр.. адміністратив-ні витрати). 2. Залишок ризику, який не може бути розміщений на страховому ринку і для якого найчастіше потрібне перестрахування.

НАДНОРМАТИВНІ ЗАПАСИ (СВЕРХНОРМАТИВНЫЕ ЗАПАСЫ) - перевищення по-над нормативний рівень товарних запасів, необхідних для функціонування торговель-ного процесу.

НАДПЛАНОВИЙ ПРИБУТОК [СВЕРХПЛАНОВАЯ ПРИБЫЛЬ] -прибуток, одержаний підприємством понад грошову суму, перед-бачену плановим завданням, стратегією фірми, компанії.

НАДПРИБУТОК [СВЕРХПРИБЫЛЬ] - на-дзвичайно високий рівень прибутку, що до-сягається, як правило, за допомогою моно-польних засобів і прийомів.

НАДУРОЧНА РОБОТА (СВЕРХУРОЧНАЯ РАБОТА] - робота, яку виконує робітник або службовець за розпорядженням або за зго-дою адміністрації підприємства (установи) понад встановлений для даної категорії пра-цівників нормований робочий час. Згідно з Кодексом законів при працю України Н.р. допускається лише у виняткових випадках і оплачується у підвищеному розмірі. Ком-пенсація її відгулом не допускається.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАЙБІЛЬШЕ СПРИЯННЯ [НАИБОЛЬШЕЕ БЛАГОПРИЯТСТВОВАНИЕ] - режим еко-номічних відносин між державами, за яко-го одна країна надає іншій такі ж сприятли-ві умови, якими користується або буде ко-ристуватись у майбутньому третя країна на території першої.

НАЙМАНА ПРАЦЯ [НАЕМНЫЙ ТРУД] - праця особи, яка працює за договором най-му на підприємстві, що належить іншому власникові.

НАЙМЕННИК [ИМЕННИК] - 1. Перелік поіменованих моделей виробів, товарів, при-значених для виробництва, імпорту тощо. 2. Клеймо підприємства, яке виготовляє ви-роби з дорогоцінних металів.

НАЙМИТ [БАТРАК] - у Київській Русі та се-редньовічній Україні - позастановий про-шарок населення, що складався з розорено-го сільського та міського люду, холопів, які були позбавлені засобів виробництва. Н. працювали за плату в поміщицьких і стар-шинських маєтках, господарствах замож-них козаків, селян, чумаків. Після селян-ських реформ 1848 і 1861 рр.-наймані ро-бітники у міському або сільському капіталіс-тичному господарстві.

НАЙМОДАВЕЦЬ [НАЙМОДАТЕЛЬ] -учас-ник договору найму, який надав майно, то-вару тимчасове користування наймачеві за винагороду, обумовлену в договорі.

НАЙОМ [НАЕМ] - надання майна його власником (наймодавцем) іншій стороні (наймачеві) у тимчасове користування за певну плату. Див. також Оренда.

НАКАЗ [ПРИКАЗ] - 1. Акт управління, що його видають керівники міністерств, ві-домств, організацій, установ, підприємств та фірм. Право на здійснення такого акту визначають: Конституція України, положен-ня, статути та інші нормативні акти, що ви-даються повноважними державними орга-нами. Наказом оформляється також розпо-рядження військового начальника. 2. Пра-вовий акт (офіційний документ), виданий керівником організації (установи, підприєм-ства), що діє на основі єдиноначальності з аби стати готовим виробом. Бувають Н. влас-ного виробництва (продукти праці одного під-розділу підприємства, які подальшу обробку проходять в іншому підрозділі того ж підприємства) і куповані (продукти праці, що одер-жують з інших підприємств). При обчисленні собівартості готової продукції Н. входять окремою статтею до прямих витрат на ви-робництво як сировина й основний матеріал.

НАПОЛЕОНДОР (НАПОЛЕОНДОР] - французька золота монета вартістю 20 франків, карбувалася до 1914 р. Частково збереглася в обігу досі.

НАРАХУВАННЯ НА ЗАРОБІТНУ ПЛАТУ [НАЧИСЛЕННЯ НА ЗАРАБОТНУЮ ПЛАТУ] - обов'язкові внески підприємств, організацій та установ усіх форм власності до Пенсійно-го фонду. Фонду соціального страхування та ін. Обчислюють у процентах від загальної суми оплати праці за встановленими став-ками. Вони не впливають на розмір заро-бітної плати, оскільки їх здійснюють за раху-нок підприємств і включають до витрат ви-робництва чи обігу.

НАРАХУВАННЯ ПРОЦЕНТІВ [НАЧИСЛЕНИЕ ПРОЦЕНТОВ] - обчислення плати за позикові кошти, здійснювані за рахунковими поточними (крім бюджетних), позиковими, депозитними та іншими рахунками. Рівень процентних ставок, порядок, період і терміни Н.п. (стягнення) визначають у договорі між кредитною організацією та клієнтом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАРОДНА ТОРГІВЛЯ ["НАРОДНАЯ ТОРГОВЛЯ") - перший споживчий кооператив на західноукраїнських землях, заснований 1883 р. у Львові для об'єднання сільських і маломістечкових крамниць (громадських і приватних), підготовки персоналу, організованої закупівлі товару з перших рук. З 1907 кооператив змінив свій статус і став Союзом Торговельно-Господарських Спілок для об'єднання краще організованих громад-ських крамниць, які були при церквах, чи-тальнях "Просвіти" та ін., в кооперативи рог-дельського типу. У 1914 р. "Н.т." мала 19 власних гуртових складів-крамниць, з нею співпрацювала 831 дрібніша українська крамниця. Коли після Першої світової війни сільська споживча кооперація була виділена в окремий сектор, об'єднаний Центросоюзом, постановою кооперативного проводу 1926 р. "Н.т." стала виконувати функцію фахової централі міської споживчої кооперації. Вона підтримувала торговельні зв'язки з великими кооперативами західного світу, з безпосе-редніми виробниками, ввела у продаж това- ри української кооперації і приватного ви-робництва.

НАРОДНЕ БАГАТСТВО [НАРОДНОЕ БОГАТСТВО] -Див. Національне багатство.

НАРОДНЕ ГОСПОДАРСТВО [НАРОДНОЕ ХОЗЯЙСТВО] - система суспільного вироб-ництва. обміну, розподілу і споживання про-дуктів, що охоплює певні територіальні межі. Первинними осередками Н.г. є підприємства й установи незалежно від форм власності, включаючи й особисті підсобні господарства населення. В повному обсязі поняття Н.г. правомірне для економічного регіону і дер-жави в цілому. Адміністративний район слід розглядати як частину Н.г. країни. Н.г. Укра-їни має складну структуру, яка об'єднує чис-ленні галузі і види діяльності. Все суспільне виробництво з погляду участі в створенні су-купного суспільного продукту і національ-ного доходу поділяється на сферу матеріаль-ного виробництва, до якої належать усі види діяльності, що створюють матеріальні блага, і невиробничу сферу, що включає ті види ді-яльності, в процесі яких безпосередньо не створюються матеріальні продукти - управ-ління, оборона та ін. У свою чергу, сфера ма-теріального виробництва поділяється на ви-робництво засобів виробництва і виробниц-тво предметів споживання. Найбільша частка валового суспільного продукту і на-ціонального доходу створюється в галузях промисловості і сільського господарства.

НАРОДНІ БАНКИ [НАРОДНЫЕ БАНКИ] - інвестиційні банки в країнах, що розвива-ються. Вони спеціалізуються на залученні невеликих збережень населення.

НАРОЩУВАННЯ [НАРАЩИВАНИЕ] - про-цес збільшення суми грошей в результаті приєднання процентів до початкової суми (напр., процентів на депозит, до суми вкла-ду тощо).

НАРЯД [НАРЯД] -документ-розпоряджен-ня робітникові або групі робітників на вико-нання певної роботи. У Н. зазначається зміст роботи, її обсяг, форма оплати праці, тарифний розряд, норми й розцінки на оди-ницю та на весь обсяг роботи. Н. може бути звичайніш, в якому зазначаються всі види робіт з відповідними розцінками й сумами заробітної плати, або акордним, де сума за-робітку і нормативний час зазначаються як кінцевий вимірювач комплексу робіт. Зде-більшого Н. застосовують в одиничному та дрібносерійному виробництвах, коли часто змінюються зміст та обсяги робіт. Н. вида-ється до початку роботи.

НАРЯД НА РОБОТУ [НАРЯД НА РАБОТУ] - Див. Наряд.

НАРЯД-ЗАМОВЛЕННЯ [НАРЯД-ЗАКАЗ] - документ, на підставі якого поставлялись товари на експорт в умовах державної моно-полії на зовнішню торгівлю. Н.-з. видавався заводам-виготовлювачам зовнішньоторго-вельними об'єднаннями Міністерства зов-нішньої торгівлі СРСР і Державного коміте-ту Ради Міністрів СРСР у зовнішніх еконо-мічних зв'язках відповідно до плану експор-ту товарів. З демонополізацією зовнішньої торгівлі, коли суб'єктами зовнішньоеконо-мічної діяльності стали фізичні і юридичні особи, держава та її органи безпосередньо не втручається в цю діяльність, Н.-з. в такому його розумінні втратив своє значення. В су-часних умовах Н.-з. використовується як розпорядження збутової організації (посе-редницької комерційної фірми) підприєм-ству-виготовлювачу про відвантаження про-дукції, а також як документ, що його видають відповідно до правил про договори на вико-нання проектних і розвідувальних робіт.

"НАСКОК НА БАНК" ["НАБЕГ НА БАНК"] - масове вилучення вкладниками грошей з бан-ку, пов'язане з сумнівами в його надійності.

НАСТУПНИЦТВО [ПРЕЕМСТВЕННОСТЬ]- об'єктивний необхідний зв'язок між новим і старим у процесі розвитку. Правильне ро-зуміння 1 тлумачення процесів Н. має особ-ливе значення для аналізу закономірностей розвитку суспільства, науки, мистецтва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАТУРА [НАТУРА] - 1. Природа, дійсність, реальність. 2. При-роджена властивість, характер, вдача люди-ни. 3. Товари продовольчі й непродовольчі як платіжний засіб, що замінює гроші.

НАТУРАЛІЗАЦІЯ [НАТУРАЛИЗАЦИЯ] -правовий акт і порядок набуття громадянства іншої країни. Н. регулює законодавство кож-ної країни, встановлюючи передумови та процедури. Залежно від Імміграційної по-літики країни, Н. є актом добровільним та індивідуальним на відміну від колективної зміни громадянства усім населенням у зв'яз-ку зі зміною територіальної суверенності; винятком може бути індивідуальна оптація окремих осіб лишитися у старому громадян-стві. Під час існування окремого українсько-го громадянства у 1917-1923 рр. українські державні органи регулювали Н. власними законами. У подальшому набуття радянсько-го громадянства на території України нада-валося актом Президії Верховної Ради СРСР або республіки. В незалежній Україні Н. здійс-нюється на основі чинного законодавства. Н. є важливим чинником інтегрування еміг-рантів у суспільну й політичну структуру кра-їн їхнього поселення. Перед Першою світо-вою війною українські емігранти в Північну і Південну Америку, Канаду та інші країни приймали нове громадянство лише зрідка (20-25 %), але пізніше прийняття місцевого громадянства стало масовим. Поштовхом до цього, крім інших мотивів, є можливість брати участь у політичному житті. В США, Ка-наді, налр., для натуралізації ви емігрантів вимагається п'ять років перебування в да-ній країні, знання мови, основних понять про устрій тощо. Акт Н. в них відбувається перед судом, де заслуховується заява про бажання стати громадянином цієї країни. При цьому в Канаді натуралізований громадянин рівноправний з народженим, у США- не цілком рівноправний [налр., не може бути обраний на деякі найвищі урядові посади). Європейські країни мають гостріші вимоги щодо Н„ політичне не зацікавлені інтегрувати емігрантів у власні суспільства.

НАТУРАЛІЗУВАТИСЯ [НАТУРАЛИЗОВАТЬСЯ] - набути права гро-мадянства в чужій країні.

НАТУРАЛІСТИЧНА ТЕОРІЯ КРЕДИТУ [НАТУРАЛИСТИЧЕСКАЯ ТЕОРИЯ КРЕДИТА] - теорія, що трактує кредит як спосіб перероз-поділу наявних матеріальних цінностей. Прибічники Н.т.к. ототожнювали позич-ковий капітал з дійсним, втіленим у засобах виробництва і товарах, і заперечували ак-тивну роль кредиту в економічному житті суспільства.

НАТУРАЛЬНА МОНОПОЛІЯ [НАТУРАЛЬНАЯ МОНОПОЛИЯ] - монополія, дія якої за-безпечує мінімізацію довгострокових серед-ньогалузевих витрат виробництва товару, що дає можливість установити цілковитий конт-роль над ціною товару на ринку і домогтися стійкої конкурентоспроможності порівняно з іншими виробниками даного товару.

НАТУРАЛЬНА ФОРМА ОПЛАТИ ПРАЦІ [НАТУРАЛЬНАЯ ФОРМА ОПЛАТЫ ТРУДА] - ви-дача працівникам усієї заробітної плати чи її частини продукцією, що виробляється під-приємством, або продукцією, закупленою підприємством для оплати праці своїх пра-цівників чи одержаної у інших підприємств за роботу, або ж у вигляді послуг, що нада-ються працівникам.

НАТУРАЛЬНА ФОРМА ПРОДУКТУ [НАТУРАЛЬНАЯ ФОРМА ПРОДУКТА] - сукупність природних властивостей продукту, завдяки яким він може задовольнити ту чи іншу пот-ребу людини, тобто має форму споживної вартості. Як споживні вартості продукти обчислюють у властивій кожному з них на-туральній формі виміру - фізичних мірах (вага, довжина тощо). Для деяких з них пе-редбачено кілька одиниць виміру (напр., тканини обчислюють у погонних м та м2). Загальною для всіх є вартісна форма виміру.

НАТУРАЛЬНЕ ГОСПОДАРСТВО [НАТУ-РАЛЬНОЕ ХОЗЯЙСТВО] -господарство, що задовольняє свої потреби за рахунок власно-го виробництва.

НАТУРАЛЬНЕ ЧИСЛО (НАТУРАЛЬНОЕ ЧИСЛО] - одне з ряду цілих чисел: нуль, один, два... Інколи Н.ч. визначаються не з нуля, а з одиниці.

НАТУРАЛЬНИЙ ВИРАЗ ПРОДУКЦІЇ ПРОМИСЛОВОСТІ [НАТУРАЛЬНОЕ ВЫРАЖЕНИЕ ПРОДУКЦИИ ПРОМЫШЛЕННОСТИ] - вираження обсягу продукції, а також су-купності порівняно однорідних матеріаль-них благ у фізичних одиницях (кілограмах, метрах, штуках тощо). Облік виготовленої продукції в натуральному виразі здійснює кожне підприємство. Порівняно з номенкла-турою обліку продукції на підприємствах пе-релік видів натуральної продукції в межах галузей, міністерств, відомств значно мен-ший. У народному господарстві загалом об-лік у натурі проводиться лише з найважли-віших видів продукції. Номенклатуру про-дукції, яка підлягає обліку в натуральному виразі, затверджує Держкомстат України.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАТУРАЛЬНИЙ ПОДАТОК [НАТУРАЛЬНЫЙ НАЛОГ] - податок, що його сплачують у натуральній, товарній формі. Колгоспи й селянські господарства, напр., вносили його певною кількістю с.-г. продуктів.

НАТУРАЛЬНІ ВИМІРЮВАЧІ [НАТУРАЛЬНЫЕ ИЗМЕРИТЕЛИ] - показники еконо-мічної діяльності, виробництва, споживан-ня, виражені у фізичних одиницях.

НАТУРАЛЬНІ ПОВИННОСТІ [НАТУРАЛЬНЫЕ ПОВИННОСТИ] -зобов'язання насе-лення, накладені на нього державою, вико-нувати громадські роботи (напр., будівниц-тво Доріг, очистка водоймищ, прилеглої те-риторії, вирубка лісу), надавати в розпоря-дження державних органів особистого май-на ('напр., транспорту), частину матеріаль-них цінностей, що належать громадянам.

НАТУРАЛЬНІ ПОКАЗНИКИ [НАТУРАЛЬНЫЕ ПОКАЗАТЕЛИ] - статистичні показ-ники, що виражають у фізичних одиницях виміру обсяг тих чи інших матеріальних благ (у мірах лінійних, вазі, потужності, по-штучно тощо). Див. також Показники статистичні.

НАТУРАЛЬНІ ТРАНСФЕРТИ (НАТУРАЛЬНЫЕ ТРАНСФЕРТЫ] - державна допомога населенню, надана у вигляді натуральних то-варів і послуг. Це, насамперед, медичне об-слуговування, безплатне харчування, освіта.

НАУКОВА ОРГАНІЗАЦІЯ ПРАЦІ [НАУЧНАЯ ОРГАНИЗАЦИЯ ТРУДА] - система заходів, що забезпечує підвищення ефективності функціонування живої праці на основі сучас-них досягнень науки і найновішої техніки.

НАУКОВА ОРГАНІЗАЦІЯ УПРАВЛІННЯ [НАУЧНАЯ ОРГАНИЗАЦИЯ УПРАВЛЕНИЯ] -цільова, свідома, узагальнена, системати-зована за певними ознаками організація управління, за якої суб'єкти управління - суб'єкти підприємницької діяльності, госпо-дарські органи, громадські організації - спираються у своїй діяльності на закони, нормативні документи, враховують специ-фіку їх прояву в конкретних умовах, оціню-ють реальні можливості на основі науково-го аналізу й прогнозування сучасного віт-чизняного і зарубіжного досвіду.

НАУКОВІ ДОСЛІДЖЕННЯ [НАУЧНЫЕ ИССЛЕДОВАНИЯ] - процес опрацювання но-вих наукових знань, один із видів пізнаваль-ної діяльності. Суть Н.д. полягає у встанов-ленні наукових фактів і закономірностей, розробці нових технічних проектів і вирі-шенні національних міжнародних проблем, які ставляться перед наукою.

НАУКОВО-ВИРОБНИЧЕ ОБ'ЄДНАННЯ (НВО) [НАУЧНО-ПРОИЗВОДСТВЕННОЕ ОБЪЕДИНЕНИЕ (НПО)] - єдиний науково-виробничий і господарський комплекс, до складу якого входять науково-дослідні, про-ектно-конструкторські, технологічні органі-зації, дослідні виробництва і підприємства з випуску продукції. Структури, що входять до його складу, не володіють правами юридич-них осіб.

НАУКОВО-ТЕХНІЧНА ПРОГРАМА [НАУЧНО-ТЕХНИЧЕСКАЯ ПРОГРАММА] - прог-рама (план діяльності), що розробляється на основі широкої практичної реалізації програмно-цільового методу планування в напрямі розвитку науки і техніки, підвищен-ня якості продукції. Розрізняють такі види Н.-т.п.: державні, регіональні, галузевії те-риторіально-галузеві.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАУКОВО-ТЕХНІЧНА ПРОДУКЦІЯ [НАУЧНО-ТЕХНИЧЕСКАЯ ПРОДУКЦИЯ] - закін-чені й матеріалізовані результати (винахо-ди, розробки, наукові звіти, патенти) науко-вих досліджень, проектно-конструктор-ських робіт, консалтингових та інжинірин-гових розробок, котрі являють собою товар, який може бути представлений на ринку на-уково-технічної продукції для подальшого використання у виробничій і невиробничій сфері з метою підвищення ефективності ді-яльності і забезпечення більшого прибутку.

НАУКОВО-ТЕХНІЧНА РЕВОЛЮЦІЯ (НТР) [НАУЧНО-ТЕХНИЧЕСКАЯ РЕВОЛЮЦИЯ (НТР)] - докорінне, якісне реформування виробничих сил на основі перетворення на-уки у провідний фактор розвитку суспільно-го виробництва. Як довгостроковий процес НТР тісно пов'язана з ростом асигнувань на науку і збільшенням числа науково-дослід-них інституцій, створенням у багатьох краї-нах загальнодержавного планування і уп-равління наукою.

НАУКОВО-ТЕХНІЧНИЙ ПОТЕНЦІАЛ [НАУЧНО-ТЕХНИЧЕСКИЙ ПОТЕНЦИАЛ] - су-купність наявних можливостей і ресурсів, які має у своєму розпорядженні держава для вирішення науково-технічних проблем.

НАУКОВОТЕХНІЧНИЙ ПРОГРЕС (НТП) [НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС (НТП)] - 1. Поступальний, взаємопов'язаний роз-виток науки і техніки, що зумовлюється об'єктивною необхідністю розвитку мате-ріального виробництва, ростом і ускладнен-ням потреб людини. 2. Процес прогресуючо-го прискорення поступального розвитку на-уки й техніки, що зумовлює глибокі перетво-рення в продуктивних силах суспільства. Головною рушійною силою Н.-т.п. є наука, передовсім її фундаментальні галузі. Наука перетворюється на безпосередню, продук-тивну силу суспільства, на вирішальний фак-тор зростання виробництва й продуктив-ності праці. В свою чергу, технічний прогрес стимулює наукове пізнання, висуває перед наукою нові завдання. Важливою особли-вістю Н.-т.я. е високі темпи розвитку науки й техніки, скорочення розриву в часі між фундаментальними науковими відкриття-ми, створенням на їхній основі технічних за-собів і широким впровадженням цих засобів у виробництво.

НАУКОЄМНІ ГАЛУЗІ [НАУКОЕМКИЕ ОТРАСЛИ] -галузі економіки, продукція, робо-ти і послуги яких відзначаються значним використанням новітніх досягнень науки й техніки. Як правило, ці галузі витрачають значні кошти на проведення науково-дос-лідних розробок і впровадження їх результа-тів у виробництво.

НАУКОЄМНІСТЬ [НАУКОЕМКОСТЬ] - по-казник, що характеризує ступінь наукової забезпеченості і використання у виробничих процесах, підприємницькій і іншій діяльнос-ті науково-дослідних, проектно-конструктор-ських, Інжинірингових розробок і винаходів. Він визначається питомою вагою витрат, вкладених у науково-технічні проекти чи ін-ші розробки в ціні продукції (сумі послуг).

НАФТОДОЛАРИ [НЕФТЕДОЛЛАРЫ] -державні прибутки країни-експортера нафти від торгівлі нею; підприємницький прибуток державних нафтових компаній.

НАЦІНКА ДИЛЕРА [НАЦЕНКА ДИЛЕРА] - оплата дилерських функцій, пов'язаних з купівлею у клієнта цінних паперів і наступ-ним продажем за вищою ціною, куди вхо-дить і сума оплати його послуг.

НАЦІНКИ [НАЦЕНКИ]-надбавки до роздріб-них цін на споживчі товари, що продаються в роздрібній торгівлі та на підприємствах гро-мадського харчування. Система Н. викорис-товується і в сфері реалізації продукції вироб-ничо-технічного призначення. Н. призначені для покриття витрат на реалізацію продукції, обслуговування споживачів та отримання прибутку. Розмір Н. диференціюється за ви-дами продукції та категоріями підприємств.

НАЦІОНАЛІЗАЦІЯ [НАЦИОНАЛИЗАЦИЯ] - акт одержавлення приватної власності з викупом чи без нього, право держави володіти майном з передан-ням його в користування установам, підпри-ємствам, групам чи окремим особам; воло-діння та розпорядження майном уряду, його установ чи підприємств. За капіталізму Н. є частковою 1 звичайно охоплює ті підприємства чи галузі народно-го господарства, які перебувають у стані за-непаду. Соціалістична Н. за часів СРСР була загальною, охоплювала всі засоби вироб-ництва в народному господарстві, проводи-лась свавільно, примусово, без викупу. Істо-рія Н. в Україні має свої особливості, пов'я-зані з тим, що у період УНР частково була здійснена соціалізація приватної власності. У січні-лютому 1918 р. у промисловості й на транспорті робітниками та профспілками було встановлено робітничий контроль, а на селі самочинно передавали землі і помі-щицькі маєтки під контроль громад. Декла-рація Директорії від 9 грудня 1918р. проголошувала на фабриках, заводах та інших промислових установах державно-робітни-чий контроль, а головні галузі промисловос-ті було взято під контроль держави. Це - часткова Н. Спочатку й серед більшовиків переважала думка, що Н. мусить мати де-централізовані самоуправні форми. Згідно з "Положенням про робітничий контроль" уп-равління всіма націоналізованими підпри-ємствами переходило до рук самих робітни-ків цих підприємств. Ця форма була дуже розвинута в Україні. Але коли через війну і невміння самих робітників керувати вели-кими фабриками народне господарство опинилося в кризі, у 1920 р. почалося су-цільне одержавлення підприємств з призна-ченням на них державних комісарів. Невдо-волення цією новою формою Н. стало одні-єю з причин виникнення так званої робітни-чої опозиції. Після її розгрому в 1921 р. одер-жавлення підприємств стало в Україні ос-новною формою Н. Після 1922 р. (утворення СРСР) республіки не мали права мати окре-му від всесоюзної власність; у всіх юридич-них документах національна власність виз-началася просто як державна без зазначен-ня, якої саме держави.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАЦІОНАЛІЗМ ЕКОНОМІЧНИЙ [НАЦИОНАЛИЗМ ЭКОНОМИЧЕСКИЙ] - Див. Еко-номічний націоналізм.

НАЦІОНАЛЬНА БЕЗПЕКА ТА ПРОТЕКЦІОНІЗМ [НАЦИОНАЛЬНАЯ БЕЗОПАСНОСТЬ И ПРОТЕКЦИОНИЗМ] -Див. Аргумент національної безпеки.

НАЦІОНАЛЬНА ВАЛЮТА (НАЦИОНАЛЬНАЯ ВАЛЮТА] -Див. Валюта національна.

НАЦІОНАЛЬНА ЕКОНОМІЧНА ПОЛІТИКА (НАЦИОНАЛЬНАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА] - політика, здійснювана націо-нальними урядами щодо розвитку внутріш-ніх та зовнішніх економічних відносин. Во-на може дозволяти вільний потік товарів, послуг між націями або вдаватися до регу-лювання і заборони цього потоку. Щоб під-тримувати збалансованість своїх міжнарод-них платежів без застосування контролю, нація повинна пристосувати свою економі-ку до світової економіки. Коли якісь держа-ви проводять внутрішню політику, яка шко-дить їхній зовнішній стабільності, всі торгу-ючі нації відчувають негативні наслідки та-кої політики. Одним із наслідків самостійної Н.е.п. є правова накладка (напр., подвійне оподаткування одного й того ж доходу).

НАЦІОНАЛЬНА САМОДОСТАТНІСТЬ (НАЦИОНАЛЬНАЯ САМОДОСТАТОЧНОСТЬ] - політика повної автаркії (національної са-модостатності), яка ставить за мету позба-вити націю всіх форм залежності від міжна-родної торгівлі та інвестицій. Політичним аналогом автаркії є ізоляціонізм. Політика Н.с. несумісна зі стійкими економічними відносинами з іншими країнами. Звичайно більшість націй не володіють достатньою кількістю внутрішніх ресурсів, необхідних для забезпечення Н.с. у значній мірі. Тому поширенішою є політика часткової само-достатності (у певних напрямах торгівлі).

НАЦІОНАЛЬНЕ АГЕНТСТВО УКРАЇНИ З ПИТАНЬ РОЗВИТКУ ТА ЄВРОПЕЙСЬКОЇ ІНТЕГРАЦІЇ [НАЦИОНАЛЬНОЕ АГЕНТСТВО УКРАИНЫ ПО ВОПРОСАМ РАЗВИТИЯ И ЕВРОПЕЙСКОЙ ИНТЕГРАЦИИ] - орган вико-навчої влади, підпорядкований Кабінету Мі-ністрів України. Здійснює міжвідомчу коор-динацію з питань міжгалузевого економіч-ного та соціального співробітництва України з Європейським Співтовариством. Забезпе-чує проведення єдиної державної політики у сфері фінансово-економічного співробітниц-тва з міжнародними фінансовими організа-ціями, міждержавними 1 регіональними орга-нізаціями іноземних держав, їх об'єднаннями щодо залучення кредитів, іноземних інвес-тицій, міжнародної технологічної та гумані-тарної допомоги. Заснована у квітні 1998р.

НАЦІОНАЛЬНЕ БАГАТСТВО (НАЦИОНАЛЬНОЕ БОГАТСТВО] - сукупність матеріаль-них і духовних благ суспільства (суспільне багатство). Включає в себе основні й обо-ротні виробничі фонди (будинки, споруди, машини, сировину, паливо тощо) усіх форм власності, резерви й страхові запаси, осо-бисте майно населення. До складу Н.б. вхо-дять природні ресурси країни (розвідані й нерозвідані поклади корисних копалин, земля, ліси, води та ін.), а також виробничий і науково-технічний потенціал працівників, їхній культурно-освітній рівень.

НАЦІОНАЛЬНИЙ БАНК УКРАЇНИ (НАЦИОНАЛЬНЫЙ БАНК УКРАИНЫ] -Див. Бан-ківська система України.

НАЦІОНАЛЬНИЙ ДОХІД (НАЦИОНАЛЬНЫЙ ДОХОД] - частина сукупного суспіль-ного продукту, що залишається після за-міщення спожитих у процесі виробництва засобів виробництва, тобто новостворена вартість (як результат затраченої у процесі виробництва новоприкладеної живої праці). Н.ї). є одним із узагальнюючих показників результатів суспільної праці за певний час (як правило, рік). Обчислюють його як різ-ницю між обсягом сукупного суспільного продукту і обсягом матеріальних затрат по всіх галузях виробництва у фактично дію-чих і порівняльних цінах. Його ще можна визначати як суму всіх доходів за рік у виг-ляді заробітної плати, промислового і торго-вого прибутку, процентів на вкладені капі-тали. Це сума змінного капіталу і додаткової вартості. За натурально-речовою формою Н.о. складається з усієї маси вироблених за рік предметів споживання і тієї частини за-собів виробництва, що їх використовують для розширення виробництва та задоволен-ня інших суспільних потреб. Н.д„ як і сукуп-ний суспільний продукт, створюється в сфе-рі матеріального виробництва. У невироб-ничій сфері (державне управління, культу-ра, медицина, обслуговування населення тощо) матеріальні блага не виробляються і, отже. Н.д. не створюється. Н.о. є джерелом доходів усіх соціальних груп населення кра-їни і водночас відображає економічну могут-ність держави.

НАЦІОНАЛЬНИЙ ПРОДУКТ [НАЦИОНАЛЬНЫЙ ПРОДУКТ] - вартість обсягу продук-ції, товарів, послуг, вироблених народним господарством країни протягом року. Роз-різняють сукупний еоловий Н.п. і чистий Н.п., що дорівнює валовому за мінусом амортизаційних відрахувань, вартості зносу основних засобів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НАЦІОНАЛЬНИЙ РЕЖИМ [НАЦИОНАЛЬНЫЙ РЕЖИМ]- Див. Режим національний.

НАЦІОНАЛЬНИЙ СУВЕРЕНІТЕТ [НАЦИОНАЛЬНЫЙ СУВЕРЕНИТЕТ] - відповідно до міжнародного права національна держава має право здійснювати повноваження на своїй території та бути єдиним повноваж-ним представником держави з іншими дер-жавами. Національні держави мають закон-ну монополію на фізичну силу як усередині країни, так і за кордоном. Кожна людина або організація є законним резидентом кон-кретної держави і підпорядкована її владі.

НАЦІОНАЛЬНІ БАНКИ [НАЦИОНАЛЬНЫЕ БАНКИ] - великі комерційні банки США, яким федеральний уряд в особі контролера грошового обігу видає чартер (санкціоноване право на проведення банківських операцій).

НАЦІОНАЛЬНІ ВАЛЮТНІ СИСТЕМИ (НАЦИОНАЛЬНЫЕ ВАЛЮТНЫЕ СИСТЕМЫ] - системи закріплені правовими нормами з випуску грошей та організації грошового обігу в країні.

НАЦІОНАЛЬНІ ІНТЕРЕСИ (НАЦИОНАЛЬНЫЕ ИНТЕРЕСЫ] - примноження матері-альних і культурно-духовних національних цінностей у політиці певної держави, спря-моване наїї економічне зростання і розвиток.

НАЦІОНАЛЬНІ ІНТЕРЕСИ УКРАЇНИ [НАЦИОНАЛЬНЫЕ ИНТЕРЕСЫ УКРАИНЫ] - розбудова державності, економічної демок-ратії, досягнення економічної безпеки, рес-труктуризація економіки, системна ринко-ва трансформація, інституціалізація (ство-рення ринкової інфраструктури та нової системи управління) з метою стабілізації і розвитку економіки, росту національного багатства і підвищення життєвого рівня. Широкий діапазон своїх інтересів Україна реалізує на різних рівнях світогосподар-ських зв'язків. Так, на рівні ООН та ц спеці-алізованих підрозділів вирішуються інтере-си, пов'язані з визначенням та застосуван-ням досвіду соціально-економічних перет-ворень, ринкової трансформації економіки і всього суспільства, отриманням кредитних та фінансових ресурсів для вирішення проб-лем торговельного й платіжного балансів, здійсненням необхідних інституційних та структурних змін, приватизації власності, отриманням інвестицій і технологій, техніч-ної допомоги тощо. Різноманітні інтереси, пов'язані з експортом та імпортом товарів, капіталу, технологій, реалізуються на рівні регіональних інтеграційних об'єднань та економічних угруповань, а також у системі міждержавних економічних стосунків.

НАЦІОНАЛЬНІ МЕНШИНИ [НАЦИОНАЛЬНЫЕ МЕНШИНСТВА] - окремі групи населення в державі, за своєю мовою і культурою відмінні від корінної нації, бо утворилися в результаті відриву частини нації під час змі-ни кордонів або міграції населення певної національності в іншу державу і прагнуть до самобутнього існування як національної спільноти. До 1917 р. у Російській імперії українців офіційно не вважали окремим на-родом. і тому їм не було надано культурно-національних прав, навіть обмежених. Зі створенням у 1918 р. Української держави визначилась досить ліберальна політика щодо Н.лл. в Україні, які становили чверть її населення. Ще у липні 1917 р. Українська Центральна Рада відводить 25% місць у ній трьом головним Н.лл. - росіянам, євреям і полякам. Вони були представлені також у Генеральному Секретаріаті, а згодом в усіх кабінетах міністрів Української Народної Республіки; спершу існували віце-секретарі-ати для окремих Н.лл.., а згодом було утворе-но міністерства російських, єврейських і польських справ. Усі закони друкувалися як українською, так і мовами названих Н.лі. Третій Універсал визнав повне право за Н.лл. на вільний національний розвиток, аж до національної автономії. Це положення було включено до Конституції УНР 1918 р. і на-віть частково реалізовано. Єврейські й поль-ські Н.лі. встигли організувати свої авто-номні органи (національні зібрання 1 секре-таріат) та культурно-освітні установи. Їх ставлення до української політики було до-сить лояльне. Російська Н.м. за гетьман-ського уряду виемансипувалася зі станови-ща меншини, а пізніше, за Директорії, не співпрацювала з українським урядом взага-лі, за винятком одиниць. В УРСР Н.м. вва-жалося неукраїнське населення. За перепи-сом 1926 р. в тодішніх межах воно станови-ло 20 % всього населення. Найчисельніши-ми були: росіяни - 9,2 %, євреї- 5,4, поля-ки-1,4, німці-1,4, румуни-0,9, греки- 0,4, болгари-0,3, білоруси-0,3 %. Націо-нальності УРСР, які мали певну територію заселення і становили значний кількісний склад, мали статус самоуправління. У перші роки радянської влади провадилася політи-ка на підтримку Н.м.: при ЦК КП(б)У та губ-комах партії були секції, що вели пропаган-дистську роботу мовами Н.м., цими ж мова-ми викладали у школах, виходила преса, а там, де вони становили компактну масу, їх-ньою мовою велося й діловодство адмініс-трації. Однак з 30-х років розпочався курс як проти українського національного розвитку, так і проти Н.м. Національні райони і сіль-ради було ліквідовано. Скорочено школи і пресу, що виходила національними мовами в УРСР, за винятком російських. Російська Н.м. фактично перестала політичне і юри-дичне такою вважатися. Після Другої сві-тової війни і об'єднання українських земель склад Н.м. значно змінився. За переписом 1959 р. Н.м. становили 23,2 %, з них росіяни- 16,9 %, євреї - 2,0, поляки - 0,9, румуни і молдовани-0,9, білоруси-0,7, болгари- 0,5, угорці - 0,4, греки - 0,3, інші - 0,7%. Але національна політика в СРСР у цілому була такою, що російська Н.м. залишалася поза цими групами, вона у всіх республіках Радянського Союзу була упривілейована в культурно-національному та адміністратив-ному відношенні. Угорцям і румунам в Укра-їні було надано деякі права [школи з рідною мовою навчання, преса). Інші ж Н.м. були включені в російський культурний процес, за винятком поляків, більшість з яких обслу-говувалась українськими культурними уста-новами. Поза Україною, у межах колишньо-го СРСР, українці становлять Н.м. і живуть на суцільній або мішаній національній тери-торії (Кубань, Донщина, Передкавказзя), частково в діаспорі (як у європейській час-тині - Поволжя, Урал, так і в Азії, зокрема в Сибіру). У 20-х - на початку 30-х років з від-родженням України розпочався освітній^рух і серед українського розселення в СРСР. Його здобутками стали преса рідною мовою, укра-їнські школи. Та протягом 1934-1937 рр. все це було зліквідовано, проводилася послідовна політика на асиміляцію Н.м., у тому числі й українців. Законами нинішньої Української держави представники усіх Н.м. мають рівні права з корінним українським народом (титульною нацією) і набули необмежених прав національно-культурного розвитку. Держава заохочує розвиток культури, освіти мовами Н.м., будівництво культових споруд, освітніх та просвітницьких закладів.

НАЦІОНАЛЬНІ РАХУНКИ [НАЦИОНАЛЬНЫЕ СЧЕТА] - рахунки джерел національ-ного доходу. На основі даних про вироб-ництво, джерел доходів, цін, витрат виявля-ються загальні результати діяльності у різ-них галузях і секторах економіки, обчислю-ється національний дохід країни.

НАЦІОНАЛЬНІСТЬ [НАЦИОНАЛЬНОСТЬ] - належ-ність до певної нації, народу, народності.

НАЦІЯ [НАЦИЯ] - стійка історична спільність людей, що об'єд-нані спільними національними (етнічними) рисами, зумовленими специфікою історич-ного, економічного, культурного, духовного розвитку, спільністю мови, території, побу-ту, традицій, звичаїв.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕВИДИМА ТОРГІВЛЯ [НЕВИДИМАЯ ТОРГОВЛЯ] - галузь обслуговування, сфера по-слуг: повітряні та морські перевезення, бан-ківське обслуговування, страхування, рек-лама, юридичні консультації, інжиніринго-ві послуги, будівництво, туризм, освіта, охо-рона здоров'я тощо. Тепер у сфері послуг зо-середжено одну чверть світової торгівлі.

НЕВИДИМИЙ ЕКСПОРТ (ІМПОРТ) (НЕВИДИМЫЙ ЭКСПОРТ (ИМПОРТ)] -доходи (видатки, витрати) держави, що відобража-ються у її платіжному балансі з усіх видів зовнішніх операцій, крім зовнішньої торгів-лі; ліцензії, проценти за іноземними позика-ми, некомерційні перекази, перевезення вантажів і пасажирів, страхування, науко-во-технічний обмін, міжнародний туризм.

НЕВИЗНАЧЕНІСТЬ [НЕОПРЕДЕЛЕННОСТЬ] - недостатня поінформованість про умови розвитку економічної діяльності протягом певного періоду. Н. негативно впливає на можливість правильно спланувати (визначити) прийняття рішень на всіх рівнях еко-номічної системи.

НЕВИРОБНИЧА СФЕРА [НЕПРОИЗВОДСТВЕННАЯ СФЕРА] - сукупність галузей народного господарства та видів діяльності людей, що надають необхідні послуги сус-пільству та окремим його членам і безпосе-редньо не пов'язані зі створенням матері-альних благ. До Н.с. належать такі галузі та види діяльності: житлово-комунальне гос-подарство та побутове обслуговування насе-лення; транспорт пасажирський; зв'язок (з обслуговування організацій Н.с. та населен-ня); охорона здоров'я, фізична культура та соціальне забезпечення; освіта, культура та мистецтво; наукове обслуговування; креди-тування та страхування; управління, парт-ійні та громадські організації. Розвиток Н.с. залежить від розвитку сфери матеріального виробництва і, в свою чергу, впливає на роз-виток продуктивних сил і підвищення про-дуктивності суспільної праці.

НЕВИРОБНИЧІ ВИТРАТИ [НЕПРОИЗВОДСТВЕННЫЕ ИЗДЕРЖКИ] - непередбачені матеріальні, енергетичні, трудові, транс-порті, фінансові, інтелектуальні та інпгі вит-рати і втрати, спричинені в основному дією суб'єктивних негативних факторів - безгос-подарністю, бездіяльністю чи зумовлене не-гативною діяльністю. Це втрати від простоїв підприємств, неефективного використання основних фондів і оборотних засобів, прос-тоїв механізмів і транспортних засобів, не-раціонального використання робочої сили, енергоносіїв, невиконання договірних зо-бов'язань, від сплати штрафів, пені, неусто-йок. Всі вони негативно впливають на фі-нансово-господарські результати підпри-ємств, фірм і є однією з причин високої собі-вартості продукції, праці, низької конкурен-тоспроможності та неприбутковості.

НЕВИРОБНИЧІ ВИТРАТИ ПІДПРИЄМСТВ [НЕПРОИЗВОДСТВЕННЫЕ ИЗДЕРЖКИ ПРЕДПРИЯТИЙ] - витрати підприємств, пов'язані з реалізацією і збутом продукції (напр., експедиційно-транспортні), а також інші витрати, що не належать до виробни-чих, такі як відрахування чи витрати на на-уково-дослідні роботи, на підготовку кадрів тощо. Н.в.п. входять до повної собівартості реалізованої продукції і впливають на змен-шення суми прибутку, тому завданням кож-ного підприємства є максимальне скорочен-ня невиробничих витрат.

НЕВИРОБНИЧІ ПОСЛУГИ [НЕПРОИЗВОДСТВЕННЫЕ УСЛУГИ] - послуги, що нада-ються населенню підприємствами, устано-вами та організаціями невиробничої сфери. Це установи освіти, охорони здоров'я, куль-тури, мистецтва, підприємства комунально-го господарства (лазні, перукарні, готелі), зв'язку (пошта, телефон, телеграф), паса-жирський транспорт та 1н. Своєчасне на-дання населенню Н.п. має велике значення для поліпшення умов і підвищення рівня життя населення.

НЕВИРОБНИЧІ ФОНДИ (НЕПРОИЗВОДСТВЕННЫЕ ФОНДЫ]-Дие. Основні фонди.

НЕВІДКЛАДНІ ПОТРЕБИ [НЕОТЛОЖНЫЕ НУЖДЫ] - першочергові потреби підпри-ємства, пріоритетні перед іншими потреба-ми (напр., позачергова потреба в оплатіра-хунків, виконанні платіжних вимог тощо).

НЕГАТИВНИЙ [НЕГАТИВНЫЙ] - 1. Заперечний, від'ємний (напр. негативне ставленнядо когось, чогось). 2. По-в'язаний з негативом (тим, що не задоволь-няє когось).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕГАТИВНИЙ ПОПИТ [НЕГАТИВНЫЙ СПРОС] - негативне ставлення покупців до певного товару: мінімальний попит на ньо-го (напр., попит на харчові продукти з вміс-том. канцерогенних речовин).

НЕГАТИВНИЙ ЧИСТИЙ ЕКСПОРТ [НЕГАТИВНЫЙ ЧИСТЫЙ ЭКСПОРТ] - ситуація, коли імпорт перевищує експорт, що викликає утворення зовнішнього боргу;найхарактерніша для країн зі слаборозвинутою економікою.

НЕГЛАСНІ, НЕОПРИЛЮДНЕНІ ТОРГИ [НЕГЛАСНЫЕ ТОРГИ] - торги, що проводяться для попереднього оповіщення і через те не забезпечують широкого доступу покупців.

НЕГОЦІАНТ [НЕГОЦИАНТ] - купець, комерсант, що торгує оптом як правило за межами своєї країни і здійснює масштабні торговельні операції.

НЕГОЦІАЦІЯ [НЕГОЦИАЦИЯ] - вартісне визна-чення тратт або фінансових документів бан-ком, уповноваженим вести переговори (опе-рації) щодо документарних акредитивів.

НЕГОЦІАЦІЯ ТРАТТ [НЕГОЦИАЦИЯ ТРАТТ] - купівля переказних векселів при міжна-родних розрахунках.

НЕДІЛЯ [ВОСКРЕСЕНЬЕ] - походить від двох слів: "не" - заперечення і "діло" - ро-бота (праця) - не роби, не працюй. З давніх часів в Україні в цей день не працювали, від-почивали. За християнськими звичаями в цей день святкується воскресіння Христове і тому працювати гріх.

НЕДОБРОСОВІСНА КОНКУРЕНЦІЯ [НЕДОБРОСОВЕСТНАЯ КОНКУРЕНЦИЯ] - здійснення комерційних операцій, коли їхні учасники порушують прийняті на ринку правила і норми конкуренції, вступають у зговір проти своїх конкурентів, використо-вують непристойні методи дискредитації, демпінгові ціни, будь-які дії, що суперечать правилам, торговим та іншим чесним зви-чаям у підприємницькій діяльності. Понят-тя, види недобросовісної конкуренції, відпо-відальність за неї та правові засади захисту від недобросовісної конкуренції в Україні ви-значено Законом України "Про захист від недобросовісної конкуренції".

НЕДОЇМКА [НЕДОИМКА] - частина подат-ку або іншого обов'язкового платежу, яка не сплачена платником у встановлений держа-вою строк і підлягає оплаті.

НЕДОПОСТАЧАННЯ [НЕДОПОСТАВКА] - поставка неповного комплекту чи неповної кількості товару порівняно з обсягами, пе-редбаченими контрактом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕДОСТАЧА [НЕДОСТАЧА] - фактична не-стача грошових, товарних та інших ціннос-тей порівняно з даними бухгалтерського об-ліку. Якщо Н. є результатои технічної помил-ки, допущеної працівником при інвентари-зації; то він може притягтися лише до дис-циплінарної відповідальності. За Н. довіре-них працівникові цінностей понад встанов-лені грошові норми втрат передбачена ма-теріальна відповідальність.

НЕДОТОРКАННІСТЬ ДЕПУТАТА [НЕПРИКОСНОВЕННОСТЬ ДЕПУТАТА] - демокра-тичний принцип, відповідно до якого депу-тат представницького виборчого органу дер-жавної влади не може бути притягнутий до кримінальної відповідальності без згоди дано-го органу. Закріплена Конституцією держави і Законом про Статус народного депутата.

НЕЕЛАСТИЧНИЙ ПОПИТ [НЕЭЛАСТИЧЕСКИЙ СПРОС] - попит, що має тенден-цію залишатись незмінним, незважаючи на зміни кон'юнктури, цін.

НЕЖИТЛОВА СПОРУДА [НЕЖИЛОЕ СТРОЕНИЕ] - виробниче, комунально-побутове, складське, торговельне чи інше приміщення, не придатне для використання його як житла.

НЕЗАБЕЗПЕЧЕНА ЗАБОРГОВАНІСТЬ [НЕОБЕСПЕЧЕННАЯ ЗАДОЛЖЕННОСТЬ] - перевищення кредиторської заборгованос-ті підприємства за кредитами над її забезпе-ченням у вигляді ліквідних активів, власних коштів.

НЕЗАБЕЗПЕЧЕНА ЗАБОРГОВАНІСТЬ ПОЗИЧОК [НЕОБЕСПЕЧЕННАЯ ЗАДОЛЖЕННОСТЬ ПО ССУДАМ] - перевищення на певну дату заборгованості підприємств по позиках банку над сумою їх забезпечення, що відбувається внаслідок: зменшення ве-личини матеріальних цінностей, які були прийняті для забезпечення кредиту без від-повідного погашення позички; реалізації цінностей, що кредитуються, без відповід-ного зменшення заборгованості по позич-ках; перевитрат власних оборотних коштів та з інших причин.

НЕЗАВЕРШЕНЕ БУДІВНИЦТВО [НЕЗАВЕРЩЕННОЕ СТРОИТЕЛЬСТВО] - недо-будовані й не здані в експлуатацію споруди, їхні конструктивні елементи, а також змон-товане устаткування, що його прийняв і оп-латив замовник, на об'єктах, не зданих в експлуатацію. До Н.б. належать і об'єкти фактично введені в дію, але через недороб-ки не прийняті приймальною комісією до експлуатації. Вартість Н.б. складається з суми капітальних вкладень у будівництво об'єктів, включаючи вартість устаткування (змонтованого або такого, що монтують), а також вартість проектно-розвідувальних робіт та інші витрати на об'єкти, що їх не прийняли в експлуатацію приймальні ко-місії. Обсяг Н.б. враховують на балансі замовників з незавершених капітальних вкладень.

НЕЗАВЕРШЕНЕ ВИРОБНИЦТВО [НЕЗАВЕРШЕННОЕ ПРОИЗВОДСТВО] - предме-ти праці, що не є готовою продукцією і пере-бувають у процесі виробництва. Н.в. є час-тиною оборотних засобів і за ступенем го-товності посідає проміжне місце між сиро-виною і напівфабрикатами або між напів-фабрикатами й готовою продукцією. Обсяг Н.в.у межах галузі залежить від типу вироб-ництва і обсягу продукції, але має сприяти прискоренню оборотності оборотних засо-бів, забезпечувати безперервність вироб-ництва та його ефективність. Фактичну ве-личину Н.в. визначають, як правило, мето-дом прямого обліку шляхом інвентаризації у кінці звітного періоду. Оцінюють Н.в. за со-бівартістю, а обсяг його в порівняльних ці-нах визначають за допомогою коефіцієнтів.

НЕЗАЙМАНА ПОЗИКА [ДЕВСТВЕННЫЙ ЗАЕМ] - перший випуск облігацій даної компанії.

НЕЗАКОННА ДІЯЛЬНІСТЬ [НЕЗАКОННАЯ ДЕЯТЕЛЬНОСТЬ] -діяльність, заборонена законом, нелегальна діяльність, а також дії, що ведуть до обмеження вільної конкуренції, здійснюються всупереч антимонопольному законодавству.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕЗАЛЕЖНІСТЬ ДАНИХ [НЕЗАВИСИМОСТЬ ДАННЫХ] - властивість системи, що забезпечує можливість змінювати за-гальну логічну або фізичну структуру даних без зміни при цьому представлення прик-ладних програм про дані. Є одним із основ-них принципів побудови банків даних.

НЕЗВОРОТНІ ВИТРАТИ [НЕВОЗВРАТНЫЕ ИЗДЕРЖКИ] - витрати, що мають місце після банкрутства підприємства. До Н.в. на-лежать насамперед одноразові виробничі витрати, які не можуть бути ще раз викорис-тані або продані, затрати на реєстрацію під-приємства та ін.

НЕЗДОЛАННА СИЛА [НЕПРЕОДОЛИМАЯ СИЛА] -Див. Форс-лтжорні обставини.

НЕЗМІННІ ЦІНИ [НЕИЗМЕННЫЕ ЦЕНЫ] - умовно постійні ціни порівняно до цін пев-ного періоду, року. Застосовуються при еко-номічному аналізі для зіставлення показни-ків виробництва, споживання, доходів, вит-рат, реалізації продукції за різні роки, в ди-наміці по роках. Щоб уникнути впливу ціно-вого фактора, усі показники беруться у по-рівняльних цінах.

НЕСПРИЙНЯТТЯ РИЗИКУ [НЕПРИНЯТИЕ РИСКА] - характеристика підприємницької діяльності, коли фірма або окремий підпри-ємець вступає в такі господарські відносини з конкурентами, які виключають усяку віро-гідність нанесення йому шкоди, збитку.

НЕЙТРАЛІТЕТ [НЕЙТРАЛИТЕТ] - 1. Не-втручання у будь-які справи, події, суперечки, боротьбу. 2. У міжнародних відносинах- не-втручання у військові справи, суперечності між державами, неучасть у блоках, союзах.

НЕЙТРАЛЬНИЙ РІСТ ТОРГІВЛІ [НЕЙТРАЛЬНЫЙ РОСТ ТОРГОВЛИ] - збільшення фізичного обсягу міжнародної торгівлі без зміни умов торгівлі між країнами.

НЕКОМЕРЦІЙНА ОРГАНІЗАЦІЯ [НЕКОММЕРЧЕСКАЯ ОРГАНИЗАЦИЯ] - організа-ція, що не ставить основним завданням сво-єї діяльності одержання прибутку. Такі орга-нізації, як правило, займаються підприєм-ницькою діяльністю лише в межах статутної необхідності. До Н.о. належать громадські, релігійні організації, фонди сприяння роз-витку науки, культури, освіти, охорони здо-ров'я, спорту, благодійні фонди, спілки, ор-ганізації (напр.. Міжнародна Економічна фундація).

НЕКОНВЕРТОВАНА ВАЛЮТА [НЕКОНВЕРТИРУЕМАЯ ВАЛЮТА] - національна валю-та, що не може бути обмінена на іноземну валюту інакше, як за допомогою центрально-го банку або з дозволу державних органів.

НЕЛІКВІДИ [НЕЛИКВИДЫ] -товарно-ма-теріальні цінності, зайві чи непотрібні під-приємству, а також готова продукція підпри-ємства, яку важко реалізувати. Наявність неліквідів гальмує оборотність обігових коштів, погіршує фінансовий стан підприємств.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕЛІМІТОВАНА ЧЕКОВА КНИЖКА [НЕЛИМИТИРОВАННАЯ ЧЕКОВАЯ КНИЖКА] - комплект бланків розрахункових чеків (по 10,20,25 і 50шт.), що видається банком для розрахунків з кількома постачальниками, транспортними організаціями та іншими суб'єктами у випадках, коли оплата чеків гарантується банком за допомогою надання кредиту зі спецпозикових рахунків платіжних кредитів під розрахункові документи в дорозі.

НЕМАТЕРІАЛЬНІ (НЕВІДЧУТНІ) ЦІННОСТІ [НЕМАТЕРИАЛЬНЫЕ (НЕОСЯЗАЕМЫЕ) ЦЕННОСТИ] - цінності, які не є фізичними об'єктами, але мають грошову оцінку. Це - патенти, технологічні і технічні новітні роз-робки, проекти, інші об'єкти інтелектуаль-ної власності, орендні та інші права.

НЕМАТЕРІАЛЬНІ АКТИВИ [НЕМАТЕРИАЛЬНЫЕ АКТИВЫ] - цінності, що нале-жать підприємствам і організаціям, у вигля-ді цінних паперів, патентів, технологічних і технічних новітніх досягнень, проектів, ін-ших об'єктів інтелектуальної власності, орен-дні та інші права, які називають невідчутни-ми цінностями. Н.а. не є речовими об'єк-тами, але мають вартісну, грошову оцінку.

НЕНОРМОВАНИЙ РОБОЧИЙ ДЕНЬ (НЕНОРМИРОВАННЫЙ РАБОЧИЙ ДЕНЬ] -ро-бочий день окремих категорій працівників, тривалїсть праці яких не завжди може бути обмежена рамками нормального робочого дня. На працівників з Н.р.д. цілком поши-рюються норми Правил внутрішнього тру-дового розпорядку, зокрема щодо початку й закінчення роботи, перерви на обід, табель-ного обліку, відпочинку у вихідні і святкові дні тощо. Якщо робітники й службовці з Н.р.д. залишаються працювати після закін-чення встановленого законом робочого дня (коли цього вимагає робота), то така робота не вважається надурочною. Додаткове на-вантаження, яке несуть ці працівники, ком-пенсується наданням їм додаткової відпус-тки. Обов'язки працівників з Н.р.д. можуть уточнюватися трудовим договором, догово-ром контракту та посадовими інструкціями.

НЕНОРМОВАНИЙ ЧАС [НЕНОРМИРОВАННОЕ ВРЕМЯ] - періоди нерегламентованих перерв у роботі або затрати часу на нераціо-нальні дії працівника, що не входять у норму часу під час виконання ним виробничого зав-дання. Визначають Н.ч. як різницю між фак-тичними та нормативними затратами часу на виробництво одиниці продукції. Величи-на Н.ч. залежить від раціонального викори-стання робочого часу та стану організації праці на виробництві. Скорочення її веде до підвищення продуктивності праці, тому єод-ним із завдань наукової організації праці.

НЕНОРМОВАНІ АКТИВИ [НЕНОРМИРОВАННЫЕ АКТИВЫ] -грошів касі, на розра-хунковому та інших рахунках; відвантаже-ні товари, строк оплати яких ще не настав, а також такі, що не оплачені вчасно і знахо-дяться на відповідальному збереженні у по-купців; різні види дебіторської заборгова-ності. Н.а. створюються за рахунок корот-кострокових позичок кредиторської забор-гованості постачальникам, фінансовим ор-ганам та іншим організаціям або особам.

НЕНОРМОВАНІ ОБОРОТНІ КОШТИ [НЕНОРМИРОВАННЫЕ ОБОРОТНЫЕ СРЕДСТВА] - кошти, що знаходяться у сфері обі-гу і не плануються. До них належать: кошти, вкладені у відвантажені товари, строки оп-лати яких не наступили; в товари відванта-жені, але не оплачені вчасно покупцями; у відвантажані товари, що знаходяться на відповідальному збереженні у покупців; кошти на розрахункових рахунках у банку, на акредитивах тощо.

НЕО... [НЕО] - у складних словах відповідає понят-тям "новий", "нове" (напр., необільшовизм, неологізм, неофіт).

НЕОБІЗНАНІСТЬ (НЕОСВЕДОМЛЕННОСТЬ) - недостатність або недоступність ринкової інформації. Внаслідок Н. неповно викорис-товується порівняльна перевага, що зменшує доходи від торгівлі, тоді як розширення рин-кової інформації поліпшує усвідомлені мож-ливості для вигідної торгівлі між націями.

НЕОБМЕЖЕНА ВІДПОВІДАЛЬНІСТЬ [НЕОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ] - зобов'язання, за яким особа чи трудовий ко-лектив у разі необхідності має відшкодову-вати заподіяні збитки всім своїм надбанням, включаючи особисте майно.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕОБОРОТНА ВАЛЮТА [НЕОБРАТИМАЯ ВАЛЮТА] - неконвертована валюта, що ви-користовується тільки у внутрішньому гро-шовому обігу.

НЕОБОРОТНІСТЬ [НЕОБРАТИМОСТЬ] - характеристика змін, за яких не відбуваєть-ся повернення у початковий стан; перехід у якісно новий стан. Я. більшою чи меншою мірою притаманна всім процесам у світі, що зумовлено: незамкненістю всіх наявних ма-теріальних систем, різноманіттям їхніх зов-нішніх зв'язків, які постійно змінюються і переводять систему у новий стан. Водночас Н. не є зміною тільки в одному напрямі.

НЕОБХІДНА ПРАЦЯ [НЕОБХОДИМЫЙ ТРУД] -праця, яка витрачається працівни-ками сфери матеріального виробництва на створення необхідного продукту.

НЕОБХІДНИЙ ПРОДУКТ [НЕОБХОДИМЫЙ ПРОДУКТ] - економічна категорія, що означає частину створеного працівника-ми сфери матеріального виробництва су-купного суспільного продукту, яка необхід-на для утримання самих працівників та їх-ніх сімей, а також для навчання працівни-ків. Н.п. виражений у формі заробітної пла-ти. Друга частина створеного в процесі ма-теріального виробництва сукупного суспіль-ного продукту називається додатковим про-дуктом і використовується суспільством для забезпечення розширеного відтворення.

НЕОБХІДНИЙ РОБОЧИЙ ЧАС [НЕОБХОДИМОЕ РАБОЧЕЕ ВРЕМЯ] - частина робо-чого дня, протягом якої створюються мате-ріальні блага, необхідні для відтворення ро-бочої сили, утримання і всебічного розвитку самого працівника та його сім'ї. По суті, це час, протягом якого створюється необхідний продукт. Див. також Необхідний продукт.

НЕОКЛАСИЦИЗМ [НЕОКЛАСИЦИЗМ] - су-часні економічні теорії і течії, що являють собою розвиток класичної школи, створеної А. Смітом і Д. Рікардо. Н. запровадив в економічну науку поняття марчінальності, загальної рівноваги тощо.

НЕОПЛАЧЕНІ МАТЕРІАЛЬНІ ЦІННОСТІ [НЕОПЛАЧЕННЫЕ МАТЕРИАЛЬНЫЕ ЦЕННОСТИ] - цінності, отримані підприємством або які знаходяться в дорозі, акцептовані ним для оплати, але ще не оплачені через від-сутність коштів, а також цінності, строк пла-тежу за якими ще не настав, або ж не оформ-лені поставником платіжні документи.

НЕОПОДАТКОВУВАНИЙ МІНІМУМ [НЕОБЛАГАЕМЫЙ МИНИМУМ] - мінімальний дохід осіб. за яких не сплачується податок.

НЕОПРОТЕКЦІОНІЗМ [НЕОПРОТЕКЦИОНИЗМ] (фр. protectionnisme, від латин, pro-tectio, букв. - захист, прикриття) - обме-ження на міжнародну торгівлю, що вводять-ся країнами додатково до традиційних форм обмеження небажаного імпорту товарів. Се-ред інших заходів - механізми тиску на екс-портерів у вигляді "добровільного обмежен-ня експорту", "впорядкування торговельних угод" та інші.

НЕОФОРМЛЕНІ ВІДВАНТАЖЕННЯ [НЕОФОРМЛЕННЫЕ ОТГРУЗКИ] - відвантаже-на продукція, що не оформлена розрахунко-вими документами. Враховується в активі балансу в складі готової продукції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕПЛАТОСПРОМОЖНІСТЬ [НЕПЛАТОСПОСОБНОСТЬ] - неспроможність підпри-ємства, організації чи установи своєчасно платити за своїми зобов'язаннями, що вип-ливають з їх господарської діяльності. По-няття Н. вживають у практиці для визна-чення незадовільного фінансового стану суб'єктів господарювання, що веде до бан-крутства.

НЕПОВНА ЗАЙНЯТІСТЬ [НЕПОЛНАЯ ЗАНЯТОСТЬ] -часткове безробіття; наявність працездатного населення, що має необхід-ність і бажання працювати, але не забезпе-чене роботою.

НЕПОВНИЙ РОБОЧИЙ ДЕНЬ [НЕПОЛНЫЙ РАБОЧИЙ ДЕНЬ] - робочий день меншої тривалості, ніж передбачено законом для даної професії (посади). Встановлюється, щоб надати можливість працювати тим гро-мадянам, які з тих чи інших причин (сімей-не становище, зниження працездатності, поєднання праці з навчанням тощо) не мо-жуть працювати повний робочий день. На роботу з Н.р.д. приймають також сумісників і осіб, яких зараховують на посаду, що не передбачає повної штатної одиниці. Запис до трудової книжки про неповну тривалість робочого дня не роблять і трудову діяльність зараховують як до загального, так і до безпе-рервного трудового стажу. Чергові відпустки працівникам з Н.р.д. надають на загальних підставах.

НЕПОДІЛЬНИЙ АННУЇТЕТ (НЕДЕЛИМЫЙ АННУИТЕТ] (фр. annuite - щорічний вне-сок,від латин annus - рік) - дохід, який не підлягає подальшому поділу між спадкоєм-цями.

НЕПОТИЗМ [НЕПОТИЗМ] (від латин, перов (перо1і8) - онук, нащадок) - заміщення по-садових осіб, надання звань, титулів за про-текцією, влаштування на високі посади не за рівнем професіоналізму, а за принципами родинності.

НЕПРАВОМІРНІ УГОДИ МІЖ ПІДПРИЄМЦЯМИ [НЕПРАВОМЕРНЫЕ СОГЛАШЕНИЯ МЕЖДУ ПРЕДПРИНИМАТЕЛЯМИ] - пого-джені дії між підприємцями, спрямовані на підтримання монопольних цін (тарифів), знижок, надбавок, націнок, розподіл ринків за певними ознаками (територіальними, асортиментними, обсягом реалізації тощо) для підтримання монополізації, усунення з ринку або обмеження доступу до нього про-давців, покупців, інших підприємців, які не є учасниками Н.у.м.п.

НЕПРАЦЕЗДАТНІСТЬ [НЕТРУДОСПОСОБНОСТЬ] - тимчасова або постійна втрата працездатності внаслідок хвороби, нещас-ного випадку або з інших причин, неможли-вість займатися трудовою діяльністю з при-чин, що не залежать від людини. В Україні відповідно до законодавства- основна умо-ва для призначення громадянами пенсії, до-помоги, надання окремих пільг.

НЕПРОДУКТИВНА ПРАЦЯ (НЕПРОДУКТИВНЫЙ ТРУД] - праця, що не уречевлю-ється в матеріальному продукті, але є сус-пільне корисною і необхідною для забезпе-чення виробництва матеріальних благ. Н.п. застосовується головним чином у невироб-ничій сфері (освіта, охорона здоров'я, куль-тура, наука, управління, збройні сили тощо). Затрати її зумовлені необхідністю організа-ції відтворення суспільного продукту й сус-пільства в цілому, організації споживання матеріальних благ та задоволення матері-альних і духовних потреб людей тощо. З роз-витком та ускладненням виробництва Н.п. має тенденцію до зростання. Проте зростан-ня цих затрат має обмежуватись рівнем ефективності продуктивної праці, яка є дже-релом усіх матеріальних благ.

НЕПРОДУКТИВНІ ВИТРАТИ [НЕПРОИЗВОДИТЕЛЬНЫЕ ИЗДЕРЖКИ] - Див. Ви-трати непродуктивні.

НЕПРЯМІ ВИТРАТИ [КОСВЕННЫЕ ИЗДЕРЖКИ] -Див. Витрати непрямі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕПРЯМІ ПОДАТКИ [КОСВЕННЫЕ НАЛОГИ] - податки на товари і послуги, що вста-новлюються як надбавка до цін на товари або тарифи на послуги 1 не залежать від до-ходів платників податків. Н.п. включаються виробниками (продавцями) в ціну товару і потім передаються державі. Отже, виробни-ки і продавці виступають у ролі збирачів по-датків, а покупець - платником Н.п. Різнови-дом Н.п. є акцизи, податки з продаж, мито.

НЕРАЦІОНАЛЬНИЙ ПОПИТ [НЕРАЦИОНАЛЬНЫЙ СПРОС] -попит на товари, шкід-ливі для людини та її здоров'я.

НЕРАЦІОНАЛЬНІ ПЕРЕВЕЗЕННЯ [НЕРАЦИОНАЛЬНЫЕ ПЕРЕВОЗКИ] - перевезен-ня вантажів, що зумовлюють зайві транс-портні витрати. Це зустрічні, надто далекі і повторні перевезення, перевезення нетран-спортабельних вантажів, перевезення, зу-мовлені необгрунтованим розподілом ван-тожопотоків між різними видами транспор-ту, тощо. Ліквідація Н.п. знижує обсяг транс-портної роботи, скорочує транспортні ви-трати і знижує собівартість перевезень.

НЕРЕГУЛЬОВАНИЙ ПОПИТ [НЕРЕГУЛИРУЕМЫЙ СПРОС] - попит, який мало під-дається регулюванню, зумовлений випад-ковими факторами.

НЕРЕЗИДЕНТИ [НЕРЕЗИДЕНТЫ] - фізич-ні і юридичні особи, що знаходяться поза територією даної держави або місце діяль-ності яких знаходиться за кордоном; усі іно-земні дипломатичні, консульські або зовніш-ньоторговельні представництва закордон-нихдержавтощо. Для Н. можуть встановлю-ватися особливі правила оподаткування.

НЕРИНКОВІ ДЕРЖАВНІ ЦІННІ ПАПЕРИ [НЕРЫНОЧНЫЕ ГОСУДАРСТВЕННЫЕ ЦЕННЫЕ БУМАГИ] -державні грошові зобов'я-зання, які за умовами випуску не обертають-ся на вільному фондовому ринку і не можуть бути передані іншій особі (напр., ощадні об-лігації).

НЕРОЗДІЛЬНЕ СПІВВОЛОДІННЯ [НЕРАЗДЕЛЬНОЕ СОВЛАДЕНИЕ] - неподільна спільна власність, спільне володіння май-ном кількох осіб, які не мають індивідуаль-ного права на окрему його частину.

НЕРОЗМІННІ БАНКНОТИ [НЕРАЗМЕННЫЕ БАНКНОТЫ] - банківські білети, що не розмінюються на золото.

НЕРОЗПОДІЛЕНИЙ ПРИБУТОК [НЕРАСПРЕДЕЛЕННАЯ ПРИБЫЛЬ] - прибуток ак-ціонерного товариства, компанії, що зали-шається після сплати податків і виплати диві-дендів для потреб розширеного відтворення.

НЕРУХОМІ ВКЛАДИ [НЕПОДВИЖНЫЕ ВКЛАДЫ] - вклади, за якими протягом три-валого періоду не здійснювались операції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕРУХОМІСТЬ [НЕДВИЖИМОСТЬ] - зе-мельні ділянки, зведені на них капітальні будівлі, промислові й житлові будинки та інші об'єкти. До Н. належить також майно-ве право на землю.

НЕСПРОМОЖНИЙ БОРЖНИК [НЕСОСТОЯТЕЛЬНЫЙ ДОЛЖНИК] - особа, яка при-пинила виплату боргу через фінансову не-спроможність.

НЕСПРОМОЖНІСТЬ [НЕСОСТОЯТЕЛЬНОСТЬ] - стан економічного суб'єкта, який припинив платежі за своїми боргами.

НЕТАРИФНІ БАР'ЄРИ [НЕТАРИФНЫЕ БАРЬЕРЫ] - перепони у зовнішній торгівлі, що знаходяться за межами митно-тарифних обмежень.

НЕТАРИФНІ ОБМЕЖЕННЯ [НЕТАРИФНЫЕ ОГРАНИЧЕНИЯ] - економічні й адмі-ністративні заходи, спрямовані на обмежен-ня зовнішньої торгівлі.

НЕТОВАРНЕ СПОЖИВАННЯ [НЕТОВАРНОЕ ПОТРЕБЛЕНИЕ] - споживання насе-ленням продуктів виробництва, одержаних поза ринковим обміном. В основному це надходження продуктів від особистого під-собного господарства жителів сільської міс-цевості та садово-городніх ділянок міського населення, а також надходження від колек-тивних с.-г. підприємств у порядку нату-ральної оплати праці. На відміну від товар-ного споживання при Н.с. вироблені про-дукти не обмінюються в порядку купівлі-продажу, а використовуються для особисто-го споживання або для перерозподілу в на-туральному вигляді, минаючи товарний обіг. Обсяг Н.с. визначають державні ста-тистичні органи при обчисленнях сукупно-го доходу окремих соціальних груп населен-ня за ринковими цінами.

НЕТОВАРНИЙ РАХУНОК [НЕТОВАРНЫЙ СЧЕТ] - рахунок, що виписується за опера-ціями, безпосередньо не пов'язаними з реа-лізацією товарів або послуг (повернення пе-реплачених сум внаслідок завищення цін або невідповідності якості товарів умовам договору, оплата неустойки, завищення та-рифів за перевезення тощо).

НЕТОВАРНІ ПЛАТЕЖІ [НЕТОВАРНЫЕ ПЛАТЕЖИ] - міжнародні розрахунки з неторго-вих операцій, що включають платежі, які здій-снюються за міжнародними цінами й тари-фами, і такі, що проводяться за внутрішніми роздрібними цінами і тарифами даної країни.

НЕТТІНГ [НЕТТИНГ] - 1. Скорочення чис-ла валютних угод через їх укрупнення 1 одно-часне погодження дій усіх учасників торгів і підрозділів біржі. 2. Взаємна компенсація зобов'язань і активів, банківських сальдо між філіями банку або кількома банками, що забезпечує економію на банківських комі-сійних і зменшує валютні ризики.

НЕТТО (НЕТТО] (латин, netto - чистий) - 1. Чиста вага (маса, обсяг) товару без упа-ковки, тари. 2. Чистий прибуток, чистий бюджет - після вирахування витрат. Проти-лежний показник - брутто.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕТТО-АКТИВИ [НЕТТО-АКТИВЫ] - вар-тість капіталу компанії за ринковими ціна-ми з урахуванням нематеріальних активів компанії та її боргових зобов'язань.

НЕТТО-ВАРТІСТЬ КОМПАНІЇ [НЕТТО-СТОИМОСТЬ КОМПАНИИ] - різниця між акти-вами і пасивами компанії, власний капітал.

НЕТТО-ДОХІД [НЕТТО-ДОХОД] -дохід, що залишається після всіх відрахувань і виплат.

НЕТТО-ПРИБУТОК [НЕТТО-ПРИБЫЛЬ] - чистий прибуток.

НЕТТО-ПРОЦЕНТИ [НЕТТО-ПРОЦЕНТЫ] - процентні платежі після відрахування по-датків.

НЕТТО-СТАВКА (НЕТТО-СТАВКА] - основ-на частина страхових тарифів, що призна-чається для формування ресурсів страхових органів на виплату страхового відшкодуван-ня (у майновому страхуванні) і страхових сум (в особистому страхуванні). За основу Н-с. береться середня за ряд років збитковість страхової суми.

НЕУСТОЙКА [НЕУСТОЙКА] - визначена державними законами, місцевими під-законними актами, контрактами, договора-ми грошова сума, яку сторона, суб'єкт дого-вору, повинна сплатити іншій (чи державі) в разі невиконання або неналежного вико-нання нею договірних зобов'язань. Різно-видами Н. є штраф, пеня.

НЕУСУВНІ ВИТРАТИ [НЕУСТРАНИМЫЕ ИЗДЕРЖКИ] - мінімальні постійні витрати під-приємства, компанії в процесі функціону-вання, не пов'язані з обсягами виробництва.

НЕФОРМАЛЬНА ОРГАНІЗАЦІЯ [НЕФОРМАЛЬНАЯ ОРГАНИЗАЦИЯ] - організація осіб, що веде спільну діяльність, але не має організаційно оформленої структури і юри-дичного договору.

НЕФОРМАЛЬНЕ ОБ'ЄДНАННЯ [НЕФОРМАЛЬНОЕ ОБТЬЕДИНЕНИЕ] - об'єднання кількох осіб, які займаються спільною госпо-дарською, економічною або іншою діяльніс-тю, залишаючись на правах юридичних осіб.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НЕФУНДОВАНІ ПОЗИКИ [НЕФУНДИРОВАННЫЕ ЗАЙМЫ] (нім. fundieren - вкладати капітал у цінні папери, від латин. fundus - основа) - короткотермінові держав-ні позики строком від кількох тижнів до од-ного року, що поширюються в основному через центральні і комерційні банки у виг-ляді казначейських векселів або інших зо-бов'язань.

НЕЦЕНТРАЛІЗОВАНІ ДЖЕРЕЛА [НЕЦЕНТРАЛИЗОВАННЫЕ ИСТОЧНИКИ] -джерела ресурсів, насамперед капітальних вкладень, без залучення державних централізованих коштів. Це можуть бути асигнування підприємств, кошти підприємств, господарств.

НЕЦІНОВА КОНКУРЕНЦІЯ [НЕЦЕНОВАЯ КОНКУРЕНЦИЯ] -підтримання окремими монополіями вищого попиту на свої товари, порівняно з товарами інших монополій че-рез нецінові фактори: вищу якість, технічні параметри, надання додаткових послуг.

НЕЦІНОВІ ФАКТОРИ ПОПИТУ І ПРОПОЗИЦІЇ [НЕЦЕНОВЫЕ ФАКТОРЫ СПРОСА И ПРЕДЛОЖЕНИЯ] - інші фактори, крім цін, що впливають на попит і пропозицію това-рів. До них належать доходи покупців, їхній соціальний стан. рівень купівельної спро-можності, забезпеченість предметами три-валого користування, демографічні особли-вості регіонів, мода, традиції, наявність на ринку взаємозамінних і взаємодоповнюю-чих товарів, рівень рекламування, витрати виробництва, запаси та інші фактори, у т. ч. сервісні торгові послуги.

НЕЧЕСНА КОНКУРЕНЦІЯ [НЕЧЕСНАЯ КОНКУРЕНЦИЯ] - конкуренція між еконо-мічними суб'єктами, яка використовує не-цивілізовані форми боротьби за ринки збуту дискредитація конкурентів, дискримінацій-ні ціни, неправдива рекламатощо). Див. та-кож Недобросовісна конкуренція.

НІГІЛІЗМ [НИГИЛИЗМ] (від латин. nihil - ніщо) - точка зору абсолютного заперечен-ня, не пов'язаного з жодними позитивними ідеалами.

НІГІЛІСТ [НИГИЛИСТ] (від латин. nihil - ніщо, нічого) - 1. Людина, яка негативно ставиться до всього загальновизнаного. 2. Пе-реносно - малоосвічена, в чомусь малообіз-нана, збайдужіла людина.

НІМЕЦЬКО-УКРАЇНСЬКИЙ ФОНД, ПРОГРАМА СПРИЯННЯ РОЗВИТКУ МАЛИХ І СЕРЕДНІХ ПІДПРИЄМСТВ У МЕЖАХ ПРОГРАМИ "ТРАНСФОРМ" УРЯДУ НІМЕЧЧИНИ [НЕМЕЦКО-УКРАИНСКИЙ ФОНД, ПРОГРАММА СОДЕЙСТВИЯ РАЗВИТИЮ МАЛЫХ И СРЕДНИХ ПРЕДПРИЯТИЙ В РАМКАХ ПРОГРАММЫ "ТРАНСФОРМ" ПРАВИТЕЛЬСТВА ГЕРМАНИИ]-створений у 1996 р. з метою фінансування малих і середніх підприємств в Україні. Його обіговий капітал становить 10 млн DМ. Уряд Німеччини надав їху вигляді безповоротного фонду. Партнерами-виконавцями всього проекту є Кредитна Установа (KFW), розміщена у Франкфурті-на-Майні, та Національний банк України. Проектом передбачається надання кредитних коштів для малих і середніх під-приємств; технічна підтримка комерційних банків України для сприяння розвиткові за-значених цільових груп та створення довго-тривалого механізму фінансування у формі Німецько-Українського Фонду як майна особливого роду, що має функціонувати як "вічний" револьверний фонд. Кошти цього Фонду можуть одержати як юридичні особи, так і фізичні особи-підприємці: мікропід-приємства, а також підприємства ремісни-ків з кількістю зайнятих менше 20 осіб, з переважанням частки приватної власності. За рахунок коштів кредиту може фінансуватися діяльність у сфері виробництва, послуг і торгівлі. Можуть також фінансуватися і проекти малих підприємств з кількістю зайнятих менше 250 осіб з переважанням частки приватної власності та підприєм-ницька діяльність у сфері виробництва і по-слуг; може надаватись фінансова підтримка середнім підприємствам з кількістю зайнятих менше 500 осіб, які входять до складу спільних підприємств з німецькими партнерами, що належать до середнього бізнесу. Строк дії кредиту залежить від фінансового проекту, але не має переважати трьох років.

НОВА ТЕХНІКА [НОВАЯ ТЕХНИКА] -техні-ка, що відповідає сучасним технологічним вимогам і забезпечує зростання продуктив-ності праці, тобто зниження сукупних витрат минулої і живої праці на одиницю продукції.

НОВАТОР [НОВАТОР] (латин, novator - оновлювач) - винахідник, творець нового, прогресивного, передового в науці, техніці, виробництві, мистецтві. Організатор нових прогресивних методів праці, впроваджувач нових прогресивних технологій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОВАТОРСТВО [НОВАТОРСТВО] -творча діяльність людей, спрямована на створення нового, прогресивного в науці, техніці, про-мисловості, сільському господарстві, мис-тецтві, культурі тощо. Н.-відкриття, вина-ходи й раціоналізаторські пропозиції - є основою науково-технічного прогресу, важ-ливим фактором прискореного розвитку продуктивних сил. Н. заохочується і охоро-няється відповідно до чинного законодав-ства України.

НОВАЦІЯ [НОВАЦИЯ] (латин, novatio-онов-лення, зміна, від novo - оновлюю) - 1-У підприємстві - припинення попередніх зобов'-язань іншими, оновленими, ефективніши-ми: заміна одного зобов'язання однією з до-говірних сторін іншим, але подібним, що не призводить до припинення взаємних зобов'-язань за договором. Часто застосовується у розрахункових операціях (заміна безготівкового перерахування коштів векселями чи іншими засобами платежу) .2-У праві - угода на заміну одного зобов'язання іншим, яка приводить до припинення зобов'язання і ви-никнення нового. 3. Нововедення.

НОГАТА [НОГАТА] (від араб. нагд - добра, добірна монета) - одна з назв арабської срібної монети - дирхеми. Була поширена в Україні-Русі в Х-ХІІ ст.

НОЖИЦІ ЦІН [НОЖНИЦЫ ЦЕН] - різниця (розрив) між цінами товарів, що купуються (закуповуються, заготовляються), і цінами, за якими товари відпускаються, обмінюють-ся. Часто бувають при бартерних операціях, а також при отриманні для переробки да-вальницької сировини.

НОМЕНКЛАТУРА [НОМЕНКЛАТУРА] (ла-тин. nomenclatura-перелік, список, розпис імен) - 1. Один з головних інструментів ор-ганізації тотального панування КПРС за часів радянської держави: список керівних посаду державних, господарських, суспіль-них інституціях і організаціях, складених виключно на пропозицію партійних органів. Н. функціонувала за принципом: партія ре-комендувала свого кандидата на відповідну посаду - відхилити її в організації не було змоги. Вибори при єдиному кандидаті пе-ретворювалися на чисту формальність. Н. сковувала ініціативу у доборі 1 розстановці кадрів. 2. Я. товарів - сукупність назв про-дукції, що випускається: торговельний асор-тимент, необхідний для підтримання нор-мального функціонування підприємств тор-гівлі. 3. Перелік рахунків, відкритих бухгал-терією.

НОМЕНКЛАТУРА ПРОДУКЦІЇ [НОМЕНКЛАТУРА ПРОДУКЦИИ] - систематизова-ний за певними ознаками перелік матері-альних цінностей, що їх виготовляють під-приємства всіх галузей економіки країни; згрупований перелік товарів, за якими ве-деться статистичний облік виробництва. Залежно від застосування розрізняють то-вари промислово-технічного призначення і товари народного споживання. За ступенем деталізації Н.п. буває розгорнута, групова та зведена. Розгорнута Н.п. -це докладний перелік усіх видів продукції за типами, мар-ками, профілями та ін.; групова- однорід-ні групи з єдиною назвою (чорні метали, тверде паливо, будівельні матеріали, това-ри культурно-побутового та господарсько-го призначення тощо); зведена - найбільш укрупнений перелік продукції, за яким виз-начаються основні напрями розвитку еко-номіки, тобто її макроструктура.

НОМЕНКЛАТУРА-ЦІННИК [НОМЕНКЛАТУРА-ЦЕННИК] - класифікований перелік споживаних матеріалів з короткою технічною характеристикою їх, умовним позна-ченням, штриховим кодом та орієнтовною ціною.

НОМЕР [НОМЕР] (від латин, numeгиа-чис-ло) - 1. Порядкове число предмета у ряді інших однойменних. 2. Предмет або особа, позначені певним числом у списку (перелі-ку). 3. Умовне числове позначення розміру взуття, одягу. 4. Номерний знак транспор-тних засобів. 5. Окрема кімната в готелі.

НОМЕР ІНВЕНТАРНИЙ [НОМЕР ИНВЕНТАРНЫЙ] - номер, що використовується для обліку та здійснення контролю за наяв-ністю і станом майнових цінностей, основ-них засобів. Кожному інвентарному об'єкту присвоюється певний номер, закріплений за ним на весь період його експлуатації.

НОМІНАЛ [НОМИНАЛ] (латин, nominalis- іменний) - 1. Вартість, зазначена на гро-шових знаках, цінних паперах - номіналь-на вартість. 2. Зазначена в прейскуранті або на товарі, товарному ярлику його ціна - но-мінальна ціна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОМІНАЛЬНИЙ [НОМИНАЛЬНЫЙ] (латин. nominalis - іменний) -той, що існує умовно (тільки за назвою), не виконує свого при-значення, своїх функцій.

НОМІНАЛЬНИЙ КАПІТАЛ [НОМИНАЛЬНЫЙ КАПИТАЛ] - Див. Капітал номі-нальний.

НОМІНАЦІЯ [НОМИНАЦИЯ] (латин, nomi-natio, від nomino - називаю) - наймену-вання, названня.

НОНВАЛЕР [НОНВАЛЕР] (від фр. nonva-leurs) - цінні папери, що в даний час не бе-руть участі в угодах і мають низьку, невиз-начену вартість. Однак це ще не означає, що вони не братимуть участі на ринку при змі-нах політичної та економічної ситуації в кра-їні (напр. російська позика періоду 1914р., держателями якої є французькі інвестори).

НОНСЕНС [НОНСЕНС] (англ. nonsense, від латин, non - ні і sensus - сенс) - безглуз-дість, нісенітниця, суперечливість.

НОН-ФОСФЕТЮР [НОН-ФОСФЕТЮР] - збереження дії договору страхування при несплаті наступної премії. Після того, як строк дії поліса (страхування вкладу або життя) дозволяє уже отримати викупну вар-тість, він може діяти, незважаючи на непла-тіж нових премій, якщо обсяг невиплачених премій з відсотками не перевищує викупну вартість.

НОРД [НОРД] (гол. noord - північ) - 1. Між-народне позначення Півночі. 2. Північний вітер.

НОРМА [НОРМА] (латин, norma - правило, взірець) - 1. Загальновизнане, узаконене правило, закон, звичайний стан, що підля-гає дотриманню всіма (Н. поведінки, Н. часу). 2. Середня кількість, вимір, розмір чогось.

НОРМА ВИРОБІТКУ [НОРМА ВЫРАБОТКИ] - кількість одиниць продукції, операцій або інших показників роботи, яку працівник по-винен виконати за певний відрізок часу. Н.в. на підприємствах залежить від специфіки галузі, технічного устаткування, технології виробництва тощо. Визначають її діленням денної (змінної) тривалості робочого часу, на норму часу на одиницю продукції (або ро-боту). За способами встановлення розріз-няють технічно обгрунтовані Н. в., дослюно-статистичніта дослідні. Н.в. є показником продуктивності праці і основою оплати пра-ці робітників-відрядників.

НОРМА ВИТРАТ МАТЕРІАЛЬНИХ РЕСУРСІВ [НОРМА ЗАТРАТ МАТЕРИАЛЬНЫХ РЕСУРСОВ] - максимально допустима міра витрат сировини, матеріалів, палива та енергії на виробництво одиниці продукції або виконання визначеного обсягу робіт. За-безпечує бережливе використання та еко-номію матеріальних ресурсів. Н.в.м.р. по-винні бути прогресивними, динамічними й технічно обґрунтованими, відповідати су-часному рівневі техніки, технології та орга-нізації виробництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОРМА ДИФЕРЕНЦІЙОВАНА (НОРМА ДИФФЕРЕНЦИРОВАННАЯ] - технічно об-ґрунтована норма трудових або матеріаль-них витрат на виробництво одиниці продук-ції, що встановлюється аналітично-розра-хунковим або аналітично-дослідним мето-дом нормування на основі аналізу вироб-ничих можливостей і проектування раці-онального технічного процесу. Складається з норми часу на кожний момент роботи (прийом, трудову дію) при виконанні різних технічних процесів і робіт. Тому кожному ти-пу організації виробництва відповідає пев-ний рівень диференціації й точності норм. Н.д. витрат матеріалів складають на основі відповідних конструкторських або дослідно-лабораторних розрахунків і раціонального технологічного процесу.

НОРМА ДОХІДНОСТІ [НОРМА ДОХОДНОСТИ] - у страхуванні - процент, що нарахо-вується на резерв внесків при страхуванні життя. Виходячи з Н.д., завчасно занижу-ються внески страхувальників у страховий фонд. При розрахунку тарифних ставок це здійснюється за допомогою застосування дисконтуючого множника.

НОРМА ЗАПАСУ (НОРМА ЗАПАСА] - опти-мальні обсяги, кількість матеріальних ре-сурсів, товарної маси, що забезпечує безпе-рервність виробництва або товарного обігу.

НОРМА ЛІКВІДНОСТІ [НОРМА ЛИКВИДНОСТИ] - 1. Співвідношення різних статей активу балансу кредитної установи з пев-ними статтями пасиву або, навпаки, пасивів з активами. 2. Показник, що характеризує ліквідність банків, тобто здатність банків забезпечити своєчасне виконання своїх кре-дитних зобов'язань.

НОРМА ОБОРОТНИХ ЗАСОБІВ [НОРМА ОБОРОТНЫХ СРЕДСТВ] - економічно об-ґрунтований мінімальний розмір запасів то-варно-матеріальних цінностей, достатній для забезпечення безперервного процесу виробництва і реалізації продукції. Обчис-люється, як правило, в днях. Напр., Н.о.з. сировини і основних матеріалів у промис- ловості включає кількість днів, протягом яких матеріали перебувають в дорозі від постачальника після оплати рахунку, час для розвантаження, прийняття, лабора-торного аналізу, обліку й складування ма-теріалів, що прибули, та ін. Виходячи з Н.о.з., у фінансових планах щорічно визна-чаються нормативи оборотних засобів у гро-шовому виразі.

НОРМА ПРИБУТКУ [НОРМА ПРИБЫЛИ] -відношення додаткової вартості до загаль-ної суми авансованого капіталу, виражена у процентах. Характеризує ефективність ви-користання капіталу, прибутковість підпри-ємства. Здебільшого застосовується у сис-темі планово-адміністративної економіки.

НОРМА ПРИРОДНОГО УБУТКУ [НОРМА ЕСТЕСТВЕННОЙ УБЫЛИ] - встановлений експериментальне відсоток зменшення не-зворотних втрат початкової кількості това-рів у процесі їх транспортування, зберігання і реалізації через природні причини (вси-хання, розпилення, випаровування, замер-зання). Плановий відсоток визначення при-родного убутку товарів нормується по про-довольчих і непродовольчих товарах, що ре-алізуються на вагу. Н.п.у. визначається за-лежно від періоду року, наявності засобів охолодження і строків зберігання у кількості відсотків до загальних обсягів товарної ма-си. Крім того, враховуються кліматичні особливості окремих регіонів, тривалість і відстань транспортування тощо.

НОРМА ПРОЦЕНТА [НОРМА ПРОЦЕНТА] - розрахункова величина, що визначається як відношення суми грошей, яка виплачу-ється у вигляді процента, до суми грошей, відданих у позику. Фактична величина Н.п. визначається співвідношенням між пропо-зицією тимчасово вільних коштів і попитом на них. Н.п. називається також рівнем, або ставкою процента.

НОРМА СЛУЖБОВА ЕТИЧНА [НОРМА СЛУЖЕБНАЯ ЭТИЧЕСКАЯ] - система за-гальних цінностей і правил етики, дотри-мання яких організація вимагає від своїх працівників.

НОРМА СТРАХОВОГО ЗАБЕЗПЕЧЕННЯ (НОРМА СТРАХОВОГО ОБЕСПЕЧЕНИЯ] - встановлений законодавством конкретний розмір страхової суми (страхового забезпе-чення), що застосовується при обов'язко-вому страхуванні майна. Може бути віднос-ним (у процентах до вартості майна) або аб-солютним (у твердому грошовому виразі на кожний однорідний об'єкт страхування).

НОРМА ЧАСУ [НОРМА ВРЕМЕНИ) - регла-ментована величина витрат робочого часу (людино-хвилин, людино-годин, людино-днів), встановлена для виготовлення оди-ниці продукції одним або групою робітників відповідної кваліфікації у певних організа-ційно-технічних і природно-кліматичних умовах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОРМАЛІЗАЦІЯ [НОРМАЛИЗАЦИЯ] (від ла-тин. norma - правило, взірець) - 1. Вста-новлення норми на підставі відповідних дій, вимірів, розрахунків, досліджень. 2. Врегу-лювання, приведеннядо нормального стану, до норми. 3. Комплекс заходів, спрямованих на дослідне обмеження різноманітних типів і розмірів деталей та вузлів машин, прила-дів, засобів автоматизації та на встановлен-ня єдиних конструкцій, об'єктів виробниц-тва, а також технологічної оснастки в маши-нобудуванні і приладобудуванні. Обмежен-ня оформляється в спеціальному технічно-му документі- норліолі, що встановлює ос-новні параметри, конструкцію, виконувані розміри; застосовувані матеріали, способи обробки, визначає технічні вимоги та інші дані, необхідні для виготовлення нормалі-зованих вузлів і деталей машин, приладів, засобів автоматизації і технологічного осна-щення в машинобудуванні та приладобу-дуванні.

НОРМАТИВИ [НОРМАТИВНІ (латин, nor-matio - впорядкування) - 1. Економічні, технічні, технологічні або інші показники норм, за якими здійснюються певні дії, ви-конується певна робота, приймаються рі-шення. 2. Розрахункові величини затрат живої та уречевленої праці на виробництво одиниці продукції або окремі види робіт. Я. є вихідними даними для встановлення тех-ніко-економічних норм на підприємствах при складанні виробничих програм. Розріз-няють такі основні групи нормативів: Н. за-трат матеріальних ресурсів (сировини, матеріалів, палива, електроенергії); Н. про-дуктивності устаткування (машин, меха-нізмів, агрегатів); Я. затрат праці (типові, галузеві норми часу, норми виробітку, нор-мативи чисельності за категоріями працю-ючих тощо). Я. мають бути прогресивними і враховувати досягнення вітчизняної та за-рубіжної техніки й організації виробництва.

НОРМАТИВИ ОБСЛУГОВУВАННЯ (НОРМАТИВЫ ОБСЛУЖИВАНИЯ] - регламен-товані величини витрат часу на обслугову-вання одиниці обладнання, робочого місця та інших виробничих одиниць. Застосову-ються для визначення затрат праці допо-міжних працівників.

НОРМАТИВИ ПРАЦІ [НОРМАТИВЫ ПО ТРУДУ] - регламентовані величини витрат пра-ці (часу) на виконання окремих елементів (комплексів) робіт, обслуговування одиниці обладнання, робочого місця тощо, а також чисельність працівників, необхідних для ви-конання управлінських функцій або обсягу робіт, прийнятого за одиницю виміру, за-лежно від конкретних організаційно-техніч-них умов і факторів виробництва.

НОРМАТИВИ ЧАСУ [НОРМАТИВЫ ВРЕМЕНИ] - величини затрат робочого часу, що обчислюються для визначення тривалості виробничих операцій та їхніх елементів. Н.ч. є вихідними матеріалами для встанов-лення технічно обґрунтованих норм часу на підприємствах, тому розробляють їх на ос-нові вивчення безпосередньо на робочих місцях затрат робочого часу на окремі еле-менти операції, виконані в раціональних ор-ганізаційно-технічних умовах.

НОРМАТИВНА ВАРТІСТЬ ОБРОБКИ [НОРМАТИВНАЯ СТОИМОСТЬ ОБРАБОТКИ] - один із вартісних показників обсягу вироб-ництва, що відображає внесок колективу підприємства в результат виробничої діяль-ності, який виключає повторний рахунок матеріальних витрат.

НОРМАТИВНА УМОВНО ЧИСТА ПРОДУКЦІЯ [НОРМАТИВНАЯ УСЛОВНО ЧИСТАЯ ПРОДУКЦИЯ] - у будівництві - один із вар-тісних показників обсягу робіт, що відобра-жає внесок будівельно-монтажної органі-зації у виробництво новоствореної вартості. Розраховується на основі кошторисних нор-мативів вартості одиниці роботи.

НОРМАТИВНА ЦІНА ЗЕМЛІ [НОРМАТИВНАЯ ЦЕНА ЗЕМЛИ] - показник, який ха-рактеризує вартість ділянки певної якості та її місцезнаходження, зважаючи на потен-ційний дохід за розрахунковий строк окуп-ності. Н.ц.з. введена для забезпечення еко-номічного регулювання земельних відносин при переданні в спадщину, даруванні і отри-манні банківського кредиту під заставу.

НОРМАТИВНИЙ АКТ (НОРМАТИВНЫЙ АКТ] - акт, що видається уповноваженим на це органом держави, який передбачає ви-конання певних дій підпорядкованими уста-новами, відомствами та окремими особами. Конституція України надає право видання Н. а. певному колу органів і обумовлює їхню форму. Юридична сила Н.а. залежить від того, який орган їх видає. Верховна Рада Ук-раїни приймає закони і постанови, що мають найвищу юридичну силу. Я.а. всіх інших органів - підзаконні акти. Президент України видає укази; Кабінет Міністрів Ук-раїни, Верховна Рада і Рада міністрів Авто-номної Республіки Крим - нормативно-пра-вові акти (постанови і розпорядження); мі-ністерства і державні комітети - накази, роз'яснення та Інструкції; місцеві ради і міс-цеві держадміністрації - рішення та розпо-рядження.

НОРМАТИВНО ЧИСТА ПРОДУКЦІЯ [НОРМАТИВНО ЧИСТАЯ ПРОДУКЦИЯ] - один із вартісних показників обсягу промислового виробництва, що характеризує внесок да-ного підприємства у виробництво новоство-реної вартості. Визначається у нормативах, що являють собою частину оптової ціни ви-робу, яка включає основну і додаткову заро-бітну плату робітників з відрахуванням на соціальне страхування і прибуток.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОРМАТИВНО-ДОВІДКОВА ІНФОРМАЦІЯ АВТОМАТИЗОВАНОЇ СИСТЕМИ УПРАВЛІННЯ [НОРМАТИВНО-СПРАВОЧНАЯ ИНФОРМАЦИЯ АВТОМАТИЗИРОВАННОЙ СИСТЕМЫ УПРАВЛЕНИЯ] - інформація, яка запозичена із нормативних документів і довідників і використовується при функ-ціонуванні автоматизованої системи управ-ління.

НОРМИ АМОРТИЗАЦІЇ [НОРМЫ АМОРТИЗАЦИИ] - річний розмір амортизаційних відрахувань, виражений у відсотках до пер-вісної вартості основних фондів. У деяких галузях промисловості (гірничодобувна, ву-гільна, нафтодобувна, промисловість неруд-них матеріалів та ін.), специфічні умови яких не дають можливості обчислювати амортизацію у відсотках до вартості основ-них фондів, Н.а. встановлюють у грошовій формі на тонну видобутих копалин. Н.а. складається з двох частин: на поновлення основних фондів (реновацію) та на їх капі-тальний ремонт і модернізацію. Н.а. пе-ріодично уточнюються і змінюються.

НОРМИ ПРИРОДНИХ ВТРАТ [НОРМЫ ЕСТЕСТВЕННОЙ УБЫЛИ] - Див. Норма природного убутку.

НОРМИ СПОЖИВАННЯ [НОРМЫ ПОТРЕБЛЕНИЯ] - науково обґрунтована кількість матеріальних благ і послуг, що забезпечують людині найсприятливіші умови всебічного розвитку та задоволення фізичних і духов-них потреб. Науково обґрунтовані Н.с. обчислювались на основні продукти харчу-вання (м'ясопродукти, молокопродукти, хлі-бопродукти, рибопродукти, картопля, овочі, фрукти та ін.), найважливіші непродовольчі товари (одяг, взуття, трикотажні вироби то-що), товари тривалого користування (теле-візори, холодильники, пральні машини, меблі, автомобілі, спорттовари тощо), різні послуги (житлова площа, комунальні, транс-портні і побутові послуги, послуги культос-вітніх закладів та ін.). Н.с. обчислювались у цілому по країні, окремі з них - по місту і селу з розрахунку на одну людину. Н. с. това-рів тривалого користування, окремих видів послуг встановлювались у розрахунку наод-ну сім'ю або на 100 сімей. Із зміною соціаль-но-економічних умов життя у зв'язку з ре-формуванням економіки України на ринко-вих засадах раціональні Н.с. втратили те значення, яке вони мали при державному плануванні економіки і життєвого рівня на-селення. В сучасних умовах Н.с. деяких про-дуктів і товарів використовують для вста-новлення мінімально можливого набору "споживчого кошика" з метою визначення мінімальної "межі забезпеченості" і на цій основі мінімальних розмірів заробітної пла-ти і пенсій.

НОРМИ СТОЯНОК РУХОМОГО СКЛАДУ [НОРМЫ СТОЯНОК ПОДВИЖНОГО СОСТАВА] - регламентована тривалість сто-янок транспортних засобів. Використову-ють для виробничого і техніко-економічного планування роботи транспортного підпри-ємства й рухомого складу (графіків руху су-ден, літаків, вагонів, автомобілів). У загаль-ному нормативі стоянок рухомого складу на транспорті найбільша частина його припа-дає на вантажо-розвантажувальні й техно-логічні роботи. Н.с.р.с. на всіх видах транс-порту встановлюють залежно від типу рухо-мого транспорту, особливостей його роботи, технології перевантажувальних робіт і тех-ніко-експлуатаційних характеристик пере-вантажувального устаткування.

НОРМОВАНИЙ РОБОЧИЙ ДЕНЬ [НОРМИРОВАННЫЙ РАБОЧИЙ ДЕНЬ] - визначена законом тривалість роботи в годинах про-тягом доби. В Україні існують такі види Н.р.д.: нормальний (тривалістю 8год.); ско-рочений (для окремих категорій робітників і службовців зі шкідливими умовами праці, неповнолітніх тощо), але з оплатою як за пов-ний робочий день; неповний (коли за різних обставин індивідуального порядку людина не може працювати повний робочий день) з оплатою, пропорційною відпрацьованому часові або залежно від виробітку. Будь-яка робота, яку виконує працівник з Н.р.д. після закінчення робочого дня, вважається наду-рочною і допускається лише з додержанням особливого порядку та підлягає додатковій оплаті у збільшеному розмірі.

НОРМОВАНИЙ ЧАС [НОРМИРОВАННОЕ ВРЕМЯ] - час, встановлений робітникові для виконання певних операцій (робіт) на підставі діючих технічно обґрунтованих норм часу. Н.ч. підраховують, виходячи із зведених даних щодо трудомісткості одини-ці продукції та виконання робітником дію-чих технічно обґрунтованих норм часу.

НОРМО-ГОДИНА [НОРМО-ЧАС] - одиниця виміру нормативної трудомісткості виробу, обсягу виробництва та продуктивності пра-ці. Н.-г. дорівнює нормативній затраті праці одного робітника протягом години. Для об-числення фактичних затрат часу в людино-годинах кількість Н.-г. ділять на процент виконання норм і частку від ділення мно-жать на 100.

НОРМУВАННЯ [НОРМИРОВАНИЕ] -здійс-нення розрахункових операцій стосовно нормування праці, витрат, затрат, оборот-них засобів і коштів, природних втрат, за-пасів, обслуговування з метою встановлен-ня норм виробітку в розрахунку на одного працівника або нормативних (кількісних) значень, обмежень витрат, затрат, оборот-них засобів і коштів, природних втрат, норм затрат часу на обслуговування, норм запасів ресурсів та здійснення (запровадження) ін-ших економічних норм і нормативів.

НОСІЙ ПОДАТКУ [НОСИТЕЛЬ НАЛОГА] - фізична або юридична особа, яка, згідно з чинними законодавством, забов'язана пла-тити податок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОСТРИФІКАЦІЯ [НОСТРИФИКАЦИЯ] (ла-тин. noster - наш і ...фікація) - визнання диплома про зарубіжну вишу освіту нарівні з димломом, виданим аналогічним вітчиз-няним вищим навчальним закладом.

НОСТРО [НОСТРО] (італ. nostro-наш, тоб-то наш рахунок) - рахунок, який має банк у свого кореспондента для зарахування сум, що надходять. З цього ж рахунку проводять-ся платежі за дорученням банку- власника рахунку Див. також Кореспондентський рахунок.

НОТА [НОТА] (від латин, nota - знак, заува-ження) - англо-саксонський термін, що вживається в банківській практиці як си-нонім облігації, факту визнання боргу.

НОТАБЕНА, НОТАБЕНЕ [НОТАБЕНА, НОТАБЕНЕ] (латин. nota bene-зазнач добре- NB)-помітка, позначка на книзі, рукопису, документі біля слів, виразів, на яких слід зо-середити особливу увагу.

НОТАРІАЛЬНА КОНТОРА [НОТАРИАЛЬНАЯ КОНТОРА] - місцевий орган нотаріату, в якому посадовою особою є нотаріус.

НОТАРІАЛЬНА УГОДА [НОТАРИАЛЬНАЯ СДЕЛКА] - в Україні одностороння (напр., заповіт) або двостороння угода, що підтвер-джена нотаріально (напр. договір купівлі-продажу).

НОТАРІАЛЬНИЙ АКТ [НОТАРИАЛЬНЫЙ АКТ] - 1. Дії нотаріальних органів щодо за-свідчення й видачі документів. До Н.а. на-лежить засвідчення угод, для яких законом встановлено обов'язкове нотаріальне оформ-лення (договори про надання громадянам земельних ділянок у безстрокове користу-вання, договори купівлі-продажу, дару-вання, міни й застави будинків, договори про здачу в оренду будинків, заповіти, а та-кож довіреності, для яких законом встанов-лено нотаріальну форму тощо). За оформ-лення Н.а. стягується державне мито у вста-новленому законом розмірі. 2. Документ, що його видав або засвідчив нотаріальний орган.

НОТАРІАТ [НОТАРИАТ] (від латин, notarius - писар, секретар) - система юридичних установ, на які покладено посвідчення прав і фактів, що мають юридичне значення (правових актів). Складається з мережі дер-жавних нотаріальних контор, а також при-ватних нотаріальних контор, що мають доз-віл (ліцензію) від відповідних державних ор-ганів на здійснення нотаріальних актів. Но-таріальні органи посвідчують угоди (дого-вори, довіреності, заповіти), достовірність копії і витягів з документів та справжність підписів громадян на документах, роблять виконавчі написи про безспірне стягнення боргу, оформляють спадкові права громадян і вживають заходів щодо охорони спадко-вого майна, за вимогами кредитних установ, госпрозрахункових підприємств, судових і прокурорських органів накладають заборо-ни й арешти на будинки тощо. Наглядає і керує Я. у межах країни Міністерство юсти-ції України, в областях - відділи юстиції облдержадміністрацій. У населених пунк-тах, де нема нотаріальних контор, ряд нота-ріальних дій виконують місцеві ради.

НОТАРІУС [НОТАРІУС] (від латин, notarius- писар, секретар) - службова особа, яка за-свідчує, оформляє різні юридичні акти (до-говори, заповіти, доручення тощо).

НОТАЦІЯ [НОТАЦИЯ] (латин, notatio - по-значення, зауваження) - 1. Система умов-них позначень, скорочень (у літературі, наукових розробках). 2. Повчання, докір лю-дині, яка припустилася помилки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


НОТИС [НОТИС] (англ. notice - повідомлен-ня) - 1. Спеціальний документ, що містить дані про товар, який пропонується для ре-алізації на біржі. Водночас він може бути повідомленням покупцю про поставку то-вару. 2. Повідомлення, що надсилає капітан морського чи річкового судна відправникові чи одержувачеві про готовність корабля до прийняття вантажу (завантаження) чи роз-вантаження.

НОТИФІКАЦІЯ [НОТИФИКАЦИЯ] (від ла-тин. notificare - оповіщаю, роблю відомим) - 1. Офіційне повідомлення шляхом надси-лання документа однією зі сторін міждер-жавної угоди про свою позицію щодо умов контрактів, договорів, можливостей вирі-шення певних питань. Поширене у дипло-матичній і договірній практиці міжнарод-них відносин. 2. Повідомлення, надіслане векселедержателем векселедавцю про не-згоду сплатити вексель, відмову від акцепту.

НОУ-ХАУ [НОУ-ХАУ] (від англ. know how - букв. знаю як) -узагальнена і представлена матеріалізації сукупність знань, винаходів, наукових розробок, відомостей науково-тех-нічного, виробничо-технологічного, фінан-сово-економічного, комерційного характеру, що мають науково-прикладну та практичну цінність, впровадження яких у практику принесе вагомий економічний, соціальний, інтелектуальний чи економічний ефект. Характерним чинником Н.-х. є науково-тех-нічна і економічна цінність, практична за-стосовуваність, повна чи часткова конфіден-ційність. Викладене у формі документації, а також передового досвіду, виробничих чи управлінських навиків, воно може бути пе-редане для впровадження у практику на ко-мерційних договірних засадах за певну пла-ту, оскільки є важливим Інтелектуальним ка-піталом, який у перспективі переростає у фінансовий капітал, часто з геометричною прогресією. Такий об'єкт комерційної угоди може оформлятись у вигляді ліцензійного до-говору або реалізовуватись відповідно до до-говорів про взаємовигідне співробітництво. Н.-х., як важливий каталізатор науково-технічного прогресу в економіці, товарови-робництві, підприємництві і соціальній сфе-рі, як потужний капітал, мусить мати необ-хідну авторську захищеність. Будучи влас-ністю окремих юридичних чи фізичних осіб, належить до категорії комерційної таємниці.

НУВОРИШ [НУВОРИШ] (фр. nouveau riche- новий багач) - багатій, що швидко й сприт-но розбагатів у періоди економічного буму, воєн тощо; багатій-вискочка, що намага-ється пробитися у вищий світ.

НУЛІФІКАЦІЯ [НУЛИФИКАЦИЯ] (від латин. nullus - ніякий і facio - роблю) - позбав-лення документів юридичної сили; визнан-ня їх недійсними, анулювання: стосовно грошей - метод стабілізації валюти, коли держава скасовує знецінені грошові знаки, вилучає їх з платіжного обороту й замінює новими (в разі інфляції, девальвації, зміни політичної влади тощо).

НУЛІФІКАЦІЯ ГРОШЕЙ [НУЛИФИКАЦИЯ ДЕНЕГ] -Див. Нуліфікація.

НУЛЬОВИЙ ЦИКЛ [НУЛЕВОЙ ЦИКЛ]-зве-дення підземних споруд або їх частин, що розміщуються нижче за умовну нульову від-мітку. До робіт Н.ц. відносять: виймання та вивезення ґрунту; вертикальне планування будівельного майданчика; риття котлованів і траншей для споруд і комунікацій (мереж во-допроводу, каналізації, газопроводу, тепло-та електропостачання, телефону); спорудження дренажної системи й водостоків, а також пе-регородок і перекриттів підвалів тощо. Три-валість Н.ц. становить, як правило, 20-25 % від загальної тривалості будівництва.

НУМЕРАТОР [НУМЕРАТОР] (латин, nume-rator - лічильник) - апарат, за допомогою якого проставляють цифри (нумери) на до-кументах (нумерують).

НУМІЗМАТИКА [НУМИЗМАТИКА] (латин. numizmatika) - допоміжна історична дисципліна, предметом якої є вивчення монет та інших засобів грошового обігу, а також медалей. Зацікавлення нумізматикою в Ук-раїні почалося ще у XVIII ст. у зв'язку зі зна-хідками монетних скарбів та утворенням нумізматичних колекцій у великих пан-ських маєтках та деяких церковних інституціях (Києво-Печерська лавра та 1н.). Зго-дом нумізматичні інтереси і дослідження ширяться, досягаючи нових підходів до пред-мета дослідження, набувають системного характеру. Головними осередками нумізма-тичних досліджень в Україні стали нуміз-матичні відділи державних історичних музеїв- Київського, Одеського, Львівського, в університетах проводиться викладання Н.

НЬЮБІЗНЕТ [НЬЮБИЗНЕТ] (Newbisnet) -інноваційна програма підтримки малих та середніх підприємств в Україні, яку виконує, починаючи з 1994р., компанія Development Alternatives і її місцеві субпідрядники - Львівський інститут менеджменту, школа бізнесу ІНТМАР в Одесі. Ця підтримка здійс-нюється через технічну допомогу, навчання бізнесу, інформаційні послуги, консультації. Діяльність Н. здійснюється за рахунок фі-нансування Агентства США з міжнародного розвитку (USAID). Цілями проекту є надання аналітичної допомоги та консультаційних послуг урядові країни з питань розвитку ма-лого та середнього бізнесу, підтримка існу-ючих асоціацій малого бізнесу, сприяння і координування діяльності регіональних центрів підтримки бізнесу через Координа-ційний центр проекту в Києві. Ці структури організовують бізнес-тренінги, забезпечу-ють інформацією, надають технічну допо-могу, проводять маркетингові дослідження та інші заходи ведення бізнесу в умовах рин-кової економіки. Послуги надаються на платній основі. Ці центри організовують на-вчання сучасним методам ведення бізнесу (за тематикою: "Як розпочати бізнес?", "Бух-галтерський облік", "Бізнес планування" то-що), надають інформацію з питань ведення бізнесу, сприяють доступу до національних та міжнародних баз даних, до Інтернету, здійснюють пошук партнерів.

НЬЮС-МЕЙКЕРИ [НЬЮС-МЕЙКЕРЫ] (від англ. news-makers-ті, що роблять новини) - діячі в галузі науки, економіки, підпри-ємництва та інших сфер, які мають великий вплив на суспільно-політичні події.

НЬЮС-РЕЛІЗ [НЬЮС-РЕЛИЗ] (від англ. new relea-ase) -дані про товар чи компанію, які використовуються при укладанні договору.

НЬЮТОН [НЬЮТОН] - одиниця сили в між-народній системі одиниць. Один ньютон - сила, яка 1 кг маси надає прискорення 1 м/с2 у напрямку дії сили. Назва походить від пріз-вища англійського фізика І. Ньютона.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБВИНУВАЧЕННЯ [ОБВИНЕНИЕ] -у сис-темі судочинства - діяльність визначених законом осіб, органів, спрямована на дове-дення вини підсудного.

ОБГОВОРЕННЯ [ОБСУЖДЕНИЕ] -управ-лінська процедура, учасники якої колегіаль-но розглядають, порівнюють і оцінюють окремі положення або варіанти якогось рі-шення.

ОБГРУНТОВАНІСТЬ ПРОГНОЗУ (ОБОСНОВАННОСТЬ ПРОГНОЗА] - допустима величина відхилень прогнозу від дійсного стану об'єкта або шляхів і строків його здійснення.

ОБЕР [ОБЕР] - у складних словах означає "ви-щий", "старший" (за рангом, за посадою).

ОБ'ЄДНАНИЙ РАХУНОК [ОБЬЕДИНЕННЫЙ СЧЕТ] -Див. Загальний рахунок.

ОБ'ЄДНАНІ НАЦІЇ [ОБ'ЬЕДИНЕННЫЕ НАЦИИ]-Диа Організація Об'єднаних Націй.

ОБ'ЄДНАННЯ [ОБЬЕДИНЕНИЕ] - назва юридичної особи, об'єкта підприємницької діяльності, що об'єднує кілька підприємств, організацій, установ у єдину групу.

ОБ'ЄДНАННЯ ГОСПОДАРСЬКЕ [ОБЬЕДИНЕНИЕ ХОЗЯЙСТВЕННОЕ] - добровільне об'єднання юридичних осіб - суб'єктів під-приємницької діяльності (підприємств, ком-паній) з метою співпраці, координації дій, забезпечення захисту своїх прав тощо.

ОБ'ЄДНАННЯ МЕРЕЖ [ОБЪЕДИНЕНИЕ СЕТЕЙ] - об'єднання кількох обчислюваль-них мереж в єдину мережу більш високого рівня за допомогою шлюзів-перехідників (міжмережних інтерфейсів). Див. також Шлюз.

ОБ'ЄДНАННЯ ПРАЦІ УКРАЇНСЬКИХ СТУДЕНТІВ (ОПУС) [ОБЪЕДИНЕНИЕ ТРУДА УКРАИНСКИХ СТУДЕНТОВ (ОТУС)] - на-півлегальна організація, що гуртувала студентів львівських вищих шкіл за часів ні-мецької окупації: медиків, політехніків, аг-рономів, ветеринарів, фармацевтів, лісових інженерів. При ОПУСі працювали спортив-ний клуб і студентський хор, видавався що-місячник, "Студентський прапор".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБ'ЄКТ [ОБЪЕКТ] - установа, організація, підпри-ємство та інші юридичні особи, засоби виробництва, елементи соціальної сфери тощо, в яких зосереджена або на які спря-мована економічна діяльність. Так, еконо-мічними О. вважаються виробничі, буді-вельні, соціальні структури усіх форм влас-ності, а також кредитування, страхування, оподаткування тощо.

ОБ'ЄКТ ВЛАСНОСТІ [ОБЪЕКТ СОБСТВЕННОСТИ] - все, що є власністю і належить суб'єкту власності (певним особам, органі-заціям, державі), матеріальний, фінансо-вий, інтелектуальний продукт, економічні ресурси, засоби виробництва тощо.

ОБ'ЄКТ КРЕДИТУВАННЯ [ОБЪЕКТ КРЕДИТИРОВАНИЯ] - окремі або об'єднані в групи матеріальні цінності, господарські витрати й кошти в розрахунках, що їх кре-дитує банк. В О.к. визначають його цільове спрямування. Банківські позики є джерелом утворення основних оборотних фондів, а також фондів обігу.

ОБ'ЄКТ ОПОДАТКУВАННЯ [ОБЪЕКТ НАЛОГООБЛОЖЕНИЯ] - вид і обсяг доходу, майно та його вартість, об'єкти, види діяль-ності, грошова виручка - тобто все, що об-кладається податками.

ОБ'ЄКТ ПРАВА [ОБЪЕКТ ПРАВА] - кон-кретні майнові і немайнові блага та інтере-си, відносини з приводу яких регламентова-ні законодавством. Тобто те, з чим закон пов'язує певні права та обов'язки учасників правовідносин і заради чого виникають самі правовідносини. О.п. можуть бути речі, гро-ші та інше майно, дії зобов'язаних осіб або дії осіб, що мають права.

ОБ'ЄКТ ПРАВА ВЛАСНОСТІ [ОБЪЕКТ ПРАВА СОБСТВЕННОСТИ] - об'єкти власності, на які згідно з законом суб'єкт має право власності. Див. також Об'єкт власності.

ОБ'ЄКТ ФІНАНСУВАННЯ [ОБЪЕКТ ФИ-НАНСИРОВАНИЯ] - будь-який об'єкт будів-ництва - будинок або споруда. Вартість О.ф. визначають зведеним кошторисом або кошторисно-фінансовим розрахунком на промислове й житлово-цивільне будівниц-тво. Розрахунки за виконані будівельні ро-боти замовник і підрядник проводять окре-мо по кожному О.ф. після закінчення робіт на об'єктах у цілому або на їхніх конструк-тивних елементах. Розрахунки здійснюють також за відсотком готовності конструктив-них елементів будинків і споруд.

ОБ'ЄКТИ БУХГАЛТЕРСЬКОГО ОБЛІКУ [ОБЪЕКТЫ БУХГАЛТЕРСЬКОГО УЧЕТА] - елементи предмета бухгалтерського обліку, що відображаються на окремих суб'єктах виробництва, обігу й невиробничої сфери. Одним із основних О.б.о. є наявність і рух засобів виробництва, що належать окремим суб'єктам господарювання, і джерел їх фор-мування. Більша частина О.б.о. пов'язана зі створенням валового внутрішнього про-дукту, його обігом і невиробничим спожи-ванням. У суб'єктах виробничої сфери О.б.о. є витрати на придбання засобів виробниц-тва, предметів і засобів праці, затрати пра-ці для створення нового валового внутріш-нього продукту, обчислення собівартості новоствореного продукту, його наявність і рух та пов'язані з цим грошові, розрахунко-ві й кредитні операції. У суб'єктах сфери обі-гу основними О.б.о. є рух валового продук-ту від виробника до споживача в речовій та грошовій формах, а також витрати й розра-хунки, пов'язані з цим. У суб'єктах невироб-ничої сфери О.б.о. є виділені для виконання робіт бюджетні кошти, видатки, здійснюва-ні з бюджетних асигнувань, і розрахунки, пов'язані з діяльністю суб'єктів невиробни-чої сфери.

ОБ'ЄКТИВІСТСЬКИЙ [ОБЪЕКТИВИСТСКИЙ] - той, що стоїть на позиціях об'єк-тивізму, стосується об'єктивізму, притаман-ний йому.

ОБ'ЄКТИВНА РЕАЛЬНІСТЬ [ОБЪЕКТИВНАЯ РЕАЛЬНОСТЬ] - 1. Навколишній світ, природа, буття. 2. Те, що існує незалежно від свідомості, світосприймання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБ'ЄКТИВНИЙ (ОБЪЕКТИВНЫЙ) - 1. Той, що існує у світі, поза свідомістю і незалежно від неї. 2. Справедливий, неупереджений. ре-альний.

ОБ'ЄКТИВНІ ДАНІ [ОБЪЕКТИВНЫЕ ДАННЫЕ] - дані, що мають загальновизнаний характер, зміст яких не залежить від волі окремих осіб, не пов'язаний з їхньою дум-кою, поглядами. Інша назва-об'єктивна інформація.

ОБ'ЄКТИВНІСТЬ [ОБЪЕКТИВНОСТЬ] - 1. Реальне існування об'єкта поза свідомістю і незалежно від неї. 2. Причетність до реа-лістичного, об'єктивного пізнання. 3. Реаль-ність, неупередженість, відповідність об'єк-тивній дійсності. Науковий підхід до дослі-дження й оцінки явищ реальної дійсності. Один з основних принципів матеріалістич-ної діалектики.

ОБІГ [ОБОРОТ, ОБРАЩЕНИЕ] - форма об-міну продуктів праці через купівлю-продаж за допомогою грошей, що відбувається в умовах товарного виробництва. Економіч-ною функцією О. є зміна форм вартості - перетворення товару на гроші й грошей на товар (на відміну від безпосереднього обмі-ну товару на товар). Сфера товарного О. охоплює рух як засобів виробництва, так і предметів споживання.

ОБІГ БАНКНОТНИЙ (ОБРАЩЕНИЕ БАНКНОТНОЕ] -функціонування, обіг випуще-них державою банківських білетів (банкнот) як засобу обігу та засобу платежу. Здійсню-ється з метою пожвавлення грошового обігу.

ОБІГ В ЕКОНОМІЦІ [ОБРАЩЕНИЕ В ЭКОНОМИКЕ] - фаза циклу відтворення, яка здійснюється через процеси купівлі-прода-жу товарів, засобів виробництва, обігових коштів, цінних паперів, грошей тощо. Див. також Обіг.

ОБІГ ВЕКСЕЛЬНИЙ [ОБРАЩЕНИЕ ВЕКСЕЛЬНОЕ] -Див. Вексельний обіг.

ОБІГ ГРОШОВИЙ [ОБРАЩЕНИЕ ДЕНЕЖНОЕ] - 1. Безперервний рух грошей як за-собу оплати праці, послуг, купівлі товарів, здійснення розрахунків 1 платежів, надання допомоги, повернення боргів тощо. 2. Су-купність усіх платіжних засобів, що вико-ристовуються у країні в певний проміжок часу (величина грошового обігу).

ОБІГ ТОВАРІВ [ОБРАЩЕНИЕ ТОВАРОВ] - рух товарів від виробників до споживачів через торговельну мережу (або товаро-оборот).

ОБІГОВИЙ КАПІТАЛ [ОБОРОТНЫЙ КАПИТАЛ] -Див. Оборотний капітал.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБІГОВІ КОШТИ [ОБОРОТНЫЕ СРЕДСТВА] -Див. Оборотні засоби.

ОБІЗНАНА ОСОБА [ОСВЕДОМЛЕННОЕ ЛИЦО] - особа в акціонерному товаристві, яка володіє додатковою інформацією, що дає їй переваги перед іншими акціонерами. До О.о. належать власники великих пакетів акцій, посадові особи акціонерного товариства.

ОБКЛАДАННЯ [ОБЛОЖЕНИЕ] -покладе-ний на особу обов'язок внести певні плате-жі (грошові суми), що встановлюються дер-жавою та її органами.

ОБКЛАДНІ ПОДАТКИ [ОКЛАДНЫЕ НАЛОГИ] - податки й збори, обсяг яких встанов-люється за діючими ставками на одиницю обкладення.

ОБЛАДНАННЯ [ОБОРУДОВАНИЕ] -маши-ни, верстати, агрегати, що використовують-ся у виробництві. Розрізняють виробниче, технологічне та інші види обладнання.

ОБЛАСТЬ [ОБЛАСТЬ] - в Україні й інших пострадянських державах - адміністратив-но-територіальна одиниця у складі держави.

ОБЛАСТЬ ВВОДУ-ВИВОДУ (ОБЛАСТЬ ВВОДА-ВЫВОДА] - розділ оперативної пам'яті, призначений для розміщення да-них. що надходять від пристроїв введення або призначених для передачі пристроїв виведення.

ОБЛАСТЬ НАГРОМАДЖЕННЯ [ОБЛАСТЬ НАКОПЛЕНИЯ] - назва графічно зображе-ної (горизонтальної) ділянки під кривою по-питу на цінні папери, яка свідчить, що по-купці мають намір збільшити обсяг купівлі таких паперів за цінами, які склались на ринку відповідно до поточної кон'юнктури.

ОБЛІГАЦІЇ [ОБЛИГАЦИИ] - один із видів цінних паперів на пред'явника, який озна-чає, що його власник вніс грошові кошти на придбання цінного паперу й тим самим має право з часом пред'явити його до оплати як боргове зобов'язання, яке організація, що випустила О. (емітент), зобов'язана пога-сити, тобто відшкодувати вартість за вка-заним на папері номіналом. Крім погашен-ня протягом завчасно обумовленого при випуску О. терміну, емітент зобов'язаний виплачувати її власникові фіксований про-цент від номінальної вартості О. або прибу-ток у вигляді виграшів чи оплати купонів до О. Мета випуску О. полягає в залученні віль-них грошових коштів фізичних і юридичних осіб, тобто означає форму кредитування їх-ніх емітентів особами, які купили О. Емітен-тами можуть бути держава, приватні акці-онерні товариства, місцеві органи, підпри-ємства, компанії, корпорації, які випуска-ють О. на термін від одного до 25 років. О. можуть продаватися і купуватися за віль-ним курсом на біржах відповідно до біржо-вого котирування.

ОБЛІГАЦІЇ АКТИВНІ [ОБЛИГАЦИИ АКТИВНЫЕ] - боргові цінні папери, що часто надходять у продаж і вільно обертаються на ринку цінних паперів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБЛІГАЦІЇ БЕЗПЕЧНІ [ОБЛИГАЦИИ БЕЗОПАСНЫЕ] - облігації, що мають високу надійність, фінансовий захист, стабільність, тверді строки погашення і за якими регуляр-но виплачуються проценти.

ОБЛІГАЦІЇ БЕЗПРОЦЕНТНІ [ОБЛИГАЦИИ БЕСПРОЦЕНТНЫЕ] - цільові облігації, що випускаються у вигляді позики під товари і послуги. Той, хто придбав такі облігації, має право на отримання товарів і послуг замість грошей.

ОБЛІГАЦІЇ ГАРАНТОВАНІ [ОБЛИГАЦИИ ГАРАНТИРОВАННЫЕ] - облігації, що ви-пускаються дочірньою компанією під гарантію материнської компанії як за суму боргу, так і процентів.

ОБЛІГАЦІЇ ДЕРЖАВНІ [ОБЛИГАЦИИ ГОСУДАРСТВЕННЫЕ] - облігації, емітентом яких є держава.

ОБЛІГАЦІЇ ДОВГОСТРОКОВІ [ОБЛИГАЦИИ ДОЛГОСРОЧНЫЕ] - облігації, термін погашення яких перевищує п'ять років.

ОБЛІГАЦІЇ ЖИТЛОВІ (ОБЛИГАЦИИ ЖИЛИЩНЫЕ) - облігації, що засвідчують вне-сення їхнім власником коштів на будівниц-тво житла певного розміру.

ОБЛІГАЦІЇ ЗАСТАВНІ [ОБЛИГАЦИИ ЗАЛОГОВЫЕ] - різновиди цінних паперів, що представлені на біржі й пов'язані з іпотеч-ним кредитом.

ОБЛІГАЦІЇ ЗВОРОТНІ (ОБЛИГАЦИИ ОБРАТНЫЕ] - облігації, які власник може повернути емітенту до закінчення строку погашення за номінальною вартістю або які емітент має право відкликати до настання терміну їх погашення з оплатою, вищою від номінальної. Як правило, О.з. випускають-ся із заниженою процентною ставкою.

ОБЛІГАЦІЇ 3 ПРАВОМ ДОСТРОКОВОГО ВИКУПУ [ОБЛИГАЦИИ С ПРАВОМ ДОСРОЧНОГО ВЫКУПА] - облігації, які можуть бути викуплені емітентом до настання терміну погашення за ціною, обумовленою завчасно.

ОБЛІГАЦІЇ ІМЕННІ [ОБЛИГАЦИИ ИМЕННЫЕ] - облігації, власники яких реєстру-ються в особливій книзі. Операції з ними може здійснювати лише особа, зазначена в цій книзі. Такі облігації, як правило, без-купонні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБЛІГАЦІЇ ІПОТЕЧНІ (ОБЛИГАЦИИ ИПОТЕЧНЫЕ] - довгострокові облігації з твер-дим процентом, що випускаються під забез-печення нерухомим майном.

ОБЛІГАЦІЇ КОНВЕРТОВАНІ [ОБЛИГАЦИИ КОНВЕРТИРУЕМЫЕ] - облігації, які підля-гають обміну на інші цінні папери, насам-перед, на акції компанії, яка їх випустила.

ОБЛІГАЦІЇ КУМУЛЯТИВНІ [ОБЛИГАЦИИ КУММУЛЯТИВНЫЕ] - різновид цінних па-перів, за якими доходи від них виплачують водночас із їх погашенням.

ОБЛІГАЦІЇ "МОЛОДШІ" [ОБЛИГАЦИИ "МЛАДШИЕ"] - облігації з відносно невисо-ким рейтингом, що мають, порівняно з ін-шими облігаціями, менше прав на активи, якими вони забезпечені.

ОБЛІГАЦІЇ МУНІЦИПАЛЬНІ [ОБЛИГАЦИИ МУНИЦИПАЛЬНЫЕ] - облігації, що випус-каються міською владою у вигляді позики під муніципальну власність.

ОБЛІГАЦІЇ ПРОЦЕНТНІ [ОБЛИГАЦИИ ПРОЦЕНТНЫЕ] - облігації, дохід за якими виплачується у вигляді фіксованого процен-та, як правило, по кожній облігації на осно-ві відрізного купона.

ОБЛІГАЦІЇ СЕРІЙНІ [ОБЛИГАЦИИ СЕРИЙНЫЕ] - облігації, строк погашення яких настає через певні проміжки часу або які гасяться за серіями випуску.

ОБЛІГАЦІЙНА ПОЗИКА [ОБЛИГАЦИОННЫЙ ЗАЕМ] - різновид позики.яку пози-чальник отримує від громадян, фізичних чи юридичних осіб шляхом випуску в обіг облігацій.

ОБЛІГАЦІЯ ВІЧНА [ОБЛИГАЦИЯ "ВЕЧНАЯ"] - облігація без дати погашення.

ОБЛІГАЦІЯ ДИСКОНТНА [ОБЛИГАЦИЯ ДИСКОНТНАЯ] - облігація, яка продаєть-ся на вторинному ринку за ціною, нижчою від номіналу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБЛІГАЦІЯ ДОХІДНА [ОБЛИГАЦИЯ ДОХОДНАЯ] - облігація компанії, за якою про-цент виплачується тільки у разі отримання компанією доходу.

ОБЛІГАЦІЯ ЗАБЕЗПЕЧЕНА [ОБЛИГАЦИЯ ОБЕСПЕЧЕННАЯ] - облігація, яка забез-печена нерухомістю компанії, що її ви-пустила.

ОБЛІГАЦІЯ ЗВИЧАЙНА [ОБЛИГАЦИЯ ОБЫКНОВЕННАЯ] - облігація, яка не кон-вертується в акції, але може бути достроко-во погашена через викуп емітентом.

ОБЛІГАЦІЯ КУПОННА [ОБЛИГАЦИЯ КУПОННАЯ] - облігація, що містить відрізні купони, за якими після певного строку вип-лачується процентний дохід.

ОБЛІГАЦІЯ НА ПРЕД'ЯВНИКА [ОБЛИГАЦИЯ ПРЕДЪЯВИТЕЛЬСКАЯ] - безіменна облігація на пред'явника.

ОБЛІГАЦІЯ СЕРІЙНА (ОБЛИГАЦИЯ СЕРИЙНАЯ] - облігація, термін погашення якої настає через певний період.

ОБЛІГО [ОБЛИГО] - сума заборгованості за векселями.

ОБЛІК [УЧЕТ] - складова управління еко-номічними процесами та об'єктами, суть якої полягає у збиранні, накопиченні інфор-мації та відображенні її в облікових відомос-тях. О. може здійснюватись у поточних і не-змінних (зіставних) цінах, а також в інозем-ній валюті. Розрізняють О. аналітичний, бухгалтерський і бюджетний.

ОБЛІК АНАЛІТИЧНИЙ [УЧЕТ АНАЛИТИЧЕСКИЙ] -Див. Аналітичний облік.

ОБЛІК БОРГОВИХ ВИМОГ [УЧЕТ ДОЛГОВЫХ ТРЕБОВАНИЙ] - авансування бан-ком виробника, експортера, який надає комерційний кредит покупцеві; пере-творення комерційного кредиту в банків-ський.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБЛІК БУХГАЛТЕРСЬКИЙ [УЧЕТ БУХГАЛТЕРСКИЙ] -Див. Бухгалтерський облік.

ОБЛІК БЮДЖЕТНИЙ [УЧЕТ БЮДЖЕТНЫЙ] - фіксація та визначення на відпо-відних рахунках розмірів доходів у бюджет і видатків, що здійснюються, згідно з за-твердженим переліком статей, на державно-му, регіональному й місцевому (муніципаль-ному) рівнях.

ОБЛІК ВЕКСЕЛІВ [УЧЕТ ВЕКСЕЛЕЙ] - Див. Дисконт векселів.

ОБЛІК ДОХОДІВ ТА ВИДАТКІВ [УЧЕТ ДОХОДОВ И РАСХОДОВ] - фіксація реальних доходів і видатків, їх порівняння з податко-вими, бюджетними.

ОБЛІК МАЙНА [УЧЕТ ИМУЩЕСТВА] - ре-єстрація майнових цінностей підприємства та занесення у книгу обліку матеріальних цінностей.

ОБЛІК ПЕРВИННИЙ [УЧЕТ ПЕРВИЧНЫЙ] - Див. Первинний облік.

ОБЛІК ФІНАНСОВИЙ [УЧЕТ ФИНАНСОВЫЙ] - облік наявності і руху грошових засобів, фінансових ресурсів, відповідно до яких забезпечується підготовка і видача ін-формації про фінансові результати діяль-ності підприємства (установи), фінансовий стан підприємства згідно з чинним законо-давством і нормами бухгалтерського обліку.

ОБЛІКОВА СТАВКА [УЧЕТНАЯ СТАВКА] - ставка процента, під яку центральний банк на-дає кредити комерційним банкам для попов-нення їхніх грошових резервів і кредитуван-ня клієнтів. Чим вища О.с. центрального бан-ку, тим вищий процент утримують комерційні банки за наданий ними кредит, і навпаки.

ОБЛІКОВИЙ ПРОЦЕНТ [УЧЕТНЫЙ ПРОЦЕНТ] - умовна одиниця, розмір якої виз-начений кредитною угодою. Стягується банком з клієнтів за авансування купівлі цінних паперів: купонів, акцій та облігацій, інших боргових зобов'язань до моменту на-стання строків їхньої оплати. О.п. - це різ-ниця між номіналом векселя і сумою, спла-ченою банком при його купівлі.

ОБЛІКОВИЙ ФАЙЛ [УЧЕТНЫЙ ФАЙЛ] - файл, що містить дані про бюджет користу-вачів і реальне використання ресурсів об-числювальної системи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБЛІКОВІ ОПЕРАЦІЇ БАНКІВ [УЧЕТНЫЕ ОПЕРАЦИИ БАНКОВ] - операції банків з обліку комерційних векселів і деяких інших довгострокових зобов'язань, у результаті чого вони отримують прибуток у вигляді суми обліку. Фірми використовують такі операції, коли необхідно отримати кошти терміново, до закінчення строку векселя.

ОБМЕЖЕНА ВІДПОВІДАЛЬНІСТЬ [ОГРАНИЧЕННАЯ ОТВЕТСТВЕННОСТЬ] - Див. Відповідальність обмежена.

ОБМЕЖЕНЕ ДОРУЧЕННЯ [ОГРАНИЧЕННОЕ ПОРУЧЕНИЕ] - доручення клієнта брокеру, обмежене рамками зміни ціни або тимчасовим виконанням доручення.

ОБМЕЖЕНІСТЬ РЕСУРСІВ [ОГРАНИЧЕННОСТЬ РЕСУРСОВ] - недостатня кількість у розпорядженні людей наявних природних і трудових ресурсів, основного капіталу для виробництва благ, здатних задовольнити потреби людини й суспільства.

ОБМЕЖЕННЯ [ОГРАНИЧЕНИЯ] - межі, границі, за які, згідно з законами та інши-ми нормативними актами, а також рішен-нями державних органів, не повинна вихо-дити діяльність економічних суб'єктів. Напр., О. у сфері експорту та імпорту то-варів, імміграції тощо.

ОБМЕЖЕННЯ НА МАКСИМІЗАЦІЮ ПРИБУТКУ (ОГРАНИЧЕНИЯ НА МАКСИМИЗАЦИЮ ПРИБЫЛИ] - регулюючі фактори, зовнішній вплив, що стримує прагнення фірм, корпорацій до постійної максимізації прибутку понад нормативний рівень, який склався.

ОБМЕЖЕННЯ НЕТАРИФНІ [ОГРАНИЧЕНИЯ НЕТАРИФНЫЕ] - прямі об'ємні обме-ження на завезення певних товарів у краї-ну або вивезення з країни.

ОБМЕЖЕННЯ ТАРИФНІ (ОГРАНИЧЕНИЯ ТАРИФНЫЕ] - система митних тарифів, що стає на заваді (гальмує) експорту та імпорту певних товарів.

ОБМЕЖУВАЛЬНИЙ КОНТРАКТ [ОГРАНИЧИТЕЛЬНЫЙ КОНТРАКТ] - контракт, згід-но з яким оптовий покупець зобов'язується ку-пувати товар тільки у даного постачальника.

ОБМІН [ОБМЕН] - одна із стадій відтворю-вального циклу, дуже поширена економічна операція, яка полягає в тому, що одна особа (фізична або юридична) передає іншій річ, товар, отримуючи натомість гроші або інший товар.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБМІН БЕЗВАЛЮТНИЙ [ОБМЕН БЕЗВАЛЮТНЫЙ] - міжнародний обмін товарами й послугами без залучення іноземної валюти.

ОБМІННИЙ КУРС [ОБМЕННЫЙ КУРС] - ціна грошової одиниці країни, що вираже-на в іноземній валюті.

ОБМІННИЙ КУРС ГНУЧКИЙ [ОБМЕННЫЙ КУРС ГИБКИЙ] - курс, що встановлюється в результаті ринкових коливань в умовах вільного ринку купівлі-продажу валюти. Його називають ще "плаваючіш" курсом.

ОБМІННИЙ КУРС НОМІНАЛЬНИЙ [ОБМЕННЫЙ КУРС НОМИНАЛЬНЫЙ] - курс, що відображає співвідношення вартості двох валют.

ОБМІННИЙ КУРС ПЛАВАЮЧИЙ [ОБМЕННЫЙ КУРС ПЛАВАЮЩИЙ] - Див. Обмінний курс гнучкий.

ОБМІННИЙ КУРС РЕАЛЬНИЙ [ОБМЕННЫЙ КУРС РЕАЛЬНЫЙ] - курс, що відоб-ражає товарне співвідношення валют, тобто співвідношення цін на одні й ті самі товари, виражене у різних валютах.

ОБМІННИЙ КУРС ФІКСОВАНИЙ [ОБМЕННЫЙ КУРС ФИКСИРОВАННЫЙ] - курс твердо встановленого державою обмінного співвідношення.

ОБОВ'ЯЗКИ [ОБЯЗАННОСТИ] - зобов'я-зання, що випливають із законодавчих ак-тів, нормативних документів, юридичних норм і правил, укладених контрактів, поло-жень про компанію, посадових інструкцій та установок керівників по роботі.

ОБОВ'ЯЗКОВА ЧАСТКА (ДОЛЯ) [ОБЯЗАТЕЛЬНАЯ ДОЛЯ] - частка успадкованого майна, яка переходить до так званих "необ-хідних" спадкоємців незалежно від змісту заповіту.

ОБОВ'ЯЗКОВЕ СТРАХУВАННЯ (ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ] -Див. Страху-вання обов'язкове.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБОВ'ЯЗКОВЕ УЗГОДЖЕННЯ (ОБЯЗАТЕЛЬНОЕ СОГЛАСОВАНИЕ] - прийняття управлінських рішень, постанов, видання указів, наказів, інструкцій тільки після обговорення й отримання згоди певного кола уповноважених або заінтересованих осіб.

ОБОВ'ЯЗКОВИЙ АУДИТ [ОБЯЗАТЕЛЬНЫЙ АУДИТ] -Див. Аудит.

ОБОВ'ЯЗКОВИЙ РЕЗЕРВ БАНКІВ [ОБЯЗАТЕЛЬНЫЙ РЕЗЕРВ БАНКОВ] -Див. Резер-ви банківські.

ОБОЛ [ОБОЛ] - вагова одиниця; срібна, а пізніше мідна монета в Стародавній Греції (дорівнювала 1/6 драхми).

ОБОРОТ [ОБОРОТ] - 1. Замкнений цикл у повторюваному процесі. 2. Рух товарів, гро-шових коштів у відтворювальному процесі. 3. Валовий сумарний обсяг виробництва продукції, робіт, послуг, вироблених підпри-ємством за один рік у грошовому виразі.

ОБОРОТ АКТИВІВ [ОБОРОТ АКТИВОВ] - один з показників ефективності викорис-тання активів, що означає відношення чис-того виторгу з продажу до середньої величи-ни сукупних активів компанії.

ОБОРОТ БЕЗГОТІВКОВИЙ [ОБОРОТ БЕЗНАЛИЧНЫЙ] - платежі, що здійснюються шляхом перерахування на рахунки у кре-дитних установах і зарахування зустрічних вимог між підприємствами, а також між під-приємствами й населенням.

ОБОРОТ ЗОВНІШНЬОТОРГОВЕЛЬНИЙ [ОБОРОТ ВНЕШНЕТОРГОВЫЙ] - обсяг зовнішньоторговельної діяльності країни, групи країн, що дорівнює сумарному розмі-ру експорту та імпорту за рік або за інший фіксований період.

ОБОРОТ КАПІТАЛУ [ОБОРОТ КАПИТАЛА] - циклічний рух, кругообіг капіталу, швид-кість якого вимірюється часом проходжен-ня одного повного циклу.

ОБОРОТ ОПОДАТКОВУВАНИЙ [ОБОРОТ ОБЛАГАЕМЫЙ] - реалізація товарів, з яких утримується податок з обороту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБОРОТ ОСНОВНИХ І ОБОРОТНИХ ФОНДІВ [ОБОРОТ ОСНОВНЫХ И ОБОРОТНЫХ ФОНДОВ] -безперервний, періодично пов-торюваний рух фондів, економічний зміст якого полягає у перенесенні на новостворе-ний продукт вартості виробничих фондів. Час обороту складається з часу виробниц-тва та обігу. Суть обороту основних фондів полягає в тому, що в процесі виробництва на готовий продукт переноситься тільки та частина їхньої вартості, яка виражається сумою річних амортизаційних відрахувань, а розмір вартості основних фондів, що за-лишився в обороті, зменшується на суму цієї перенесеної вартості. Таким чином, уся вар-тість основних фондів переноситься на го-товий продукт через певний ряд кругообігу. Оборот оборотних фондів, на відміну від ос-новних, характеризується тим, що вся їхня вартість переходить на новостворений про-дукт праці за один кругообіг. Тому оборотні фонди у кожному кругообігу відтворюють-ся як у натурально-речовій, так і у вартісній формах. Вартість оборотних фондів, що обернулися за рік, відповідає сумі матері-альних затрат у собівартості продукції. Швидкість обороту оборотних фондів обчис-люють діленням суми реалізованої за рік продукції на авансовану величину оборот-них фондів. Тривалість обігу оборотних фон-дів визначають так само, як і тривалість обо-роту основних фондів. Див. також Оборот-ність оборотних засобів.

ОБОРОТ ПЛАТІЖНИЙ [ОБОРОТ ПЛАТЕЖНЫЙ] -Див. Платіжний оборот.

ОБОРОТ СТАДА [ОБОРОТ СТАДА] - зміна чисельності поголів'я різних видів і вікових груп с.-г. тварин за означений календарний період (як правило, за рік). Його показники пов'язані зі структурою стада.

ОБОРОТИ ЗА ВКЛАДАМИ [ОБОРОТЫ ПО ВКЛАДАМ] - загальна сума, що надійшла на рахунки за вкладами (обороти з доходу) і затребувана вкладниками (обороти з витрат) у готівковій і безготівковій формах за певний період.

ОБОРОТИ ЗАКЛЮЧНІ [ОБОРОТЫ ЗАКЛЮЧИТЕЛЬНЫЕ] - обороти за окремими ра-хунками бухгалтерського обліку, що прово-дяться у поточному році до визначеного від-повідним документом строку подання річ-ного звіту, але підлягають облікові як обо-роти минулого року.

ОБОРОТИ ЗА РАХУНКАМИ [ОБОРОТЫ ПО СЧЕТАМ] - підсумок запису за дебетом (де-бетові обороти) і кредитом (кредитові оборо-ти) рахунків бухгалтерського обліку.

ОБОРОТНА ВІДОМІСТЬ [ОБОРОТНАЯ ВЕДОМОСТЬ] - обліковий реєстр, що вико-ристовується для узагальнення результа-тивних (кінцевих) даних 1 контролю за ними за рахунками бухгалтерського обліку. О.в. за синтетичними рахунками буває простою і шаховою.

ОБОРОТНИЙ КАПІТАЛ [ОБОРОТНЫЙ КАПИТАЛ) - 1. Частина продуктивного капі-талу, вартість якої цілком переноситься на вироблений товар і повністю повертається власникові капіталу у грошовій формі після реалізації товару (вартість сировини, пали-ва, допоміжних матеріалів, робочої сили тощо). 2. Готівка, цінні папери, матеріально-виробничі запаси, нереалізована готова продукція, короткострокова заборгованість інших підприємств даному підприємству - тобто найбільш рухлива частина капіталу підприємства, яка легко трансформується (на відміну від основного капіталу) в грошо-ві кошти. О.к. ще називають оборотним фондом підприємства. З точки зору бухгал-терського балансу О.к. являє собою переви-щення поточних активів компанії над її ко-роткостроковими зобов'язаннями.

ОБОРОТНІ АКТИВИ [ОБОРОТНЫЕ АКТИВЫ] - оборотні кошти підприємств, фірм, компаній, що відображаються в активі їхнього бухгалтерського балансу.

ОБОРОТНІ ДОКУМЕНТИ [ОБОРОТНЫЕ ДОКУМЕНТЫ] - група грошових докумен-тів (векселі, чеки, депозитні сертифікати, акції на пред'явника, казначейські векселі), передання прав на які іншій особі здійсню-ється або простим врученням, або вру-ченням, доповненим індосаментом (пере-давчим написом на документі), без оформ-лення відповідної угоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБОРОТНІ ЗАСОБИ [ОБОРОТНЫЕ СРЕДСТВА] - сукупність оборотних фондів вироб-ництва й фондів обігу, що беруть участь у ви-робничому процесі. За структурою О.з. поді-ляють на матеріальні й грошові. До матері-альних О.з. входять: предмети праці, що яв-ляють собою основу продукту, який виготов-ляється; допоміжні матеріали, які сприяють процесові виробництва; запасні частини Для поточного ремонту і малоцінні та швидкоз-ношувані предмети; незавершене вироб-ництво; витрати майбутніх періодів; запаси готової продукції. До грошових О.з. належать: товари, відвантажені покупцеві, але гроші за які ще не одержані; кошти у касі й на рахунках у банку; кошти у розрахунках (дебіторська заборгованість). До оборотних виробничих фондів належать О.з., що перебувають у виробництві (виробничі запаси, незавершене виробництво та витрати майбутніх років), а ті, що їх використовують у сфері обігу (готова продукція, відвантажені товари, кошти в касі та на рахунках у банку, дебіторська забор-гованість),- до фондів обігу.

ОБОРОТНІ КОШТИ [ОБОРОТНЫЕ СРЕДСТВА] -Див. Оборотні засоби.

ОБОРОТНІ ФОНДИ [ОБОРОТНЫЕ ФОНДЫ] - частина виробничих фондів, яка повніс-тю споживається в кожному виробничому циклі, повністю переносить свою вартість на створену продукцію і для продовження виробництва відтворюється в натуральній і у вартісній формі після кожного виробничо-го циклу. О.ф. складаються з двох частин: предметів праці, що перебувають на підприємстві у вигляді виробничих запасів (си-ровина, основні й допоміжні матеріали, па-ливо й пальне, куплені напівфабрикати, тара й тарні матеріали, запасні частини для поточного ремонту основних фондів); пред-метів праці, що вступили в процес вироб-ництва (незавершене виробництво й витра-ти на освоєння нової продукції, напівфабри-кати власного виробництва).

ОБОРОТНІСТЬ [ОБОРАЧИВАЕМОСТЬ] - процес постійного руху товарів і грошей у сфері їхнього обігу, при якому вони перехо-дять від однієї особи до іншої, обмінюють-ся, оновлюються.

ОБОРОТНІСТЬ ВАЛЮТИ [ОБРАТИМОСТЬ ВАЛЮТЫ] - Див. Конвертованість ва-люти.

ОБОРОТНІСТЬ ВКЛАДІВ [ОБОРАЧИВАЕМОСТЬ ВКЛАДОВ] -показник, який харак-теризує рухомість коштів, що містяться у вигляді вкладів в ощадних банках.

ОБОРОТНІСТЬ КРЕДИТУ [ОБОРАЧИВАЕМОСТЬ КРЕДИТА] - банківський строк, по-казник, що характеризує ефективність ви-користання позичкових коштів. За своєю суттю О.к. - це швидкість обороту кредиту, що визначається числом днів, за які кредит-ні кошти банку здійснюють повний оборот.

ОБОРОТНІСТЬ ОБОРОТНИХ ЗАСОБІВ [ОБОРАЧИВАЕМОСТЬ ОБОРОТНЫХ СРЕДСТВ] - показник ефективності вико-ристання оборотних засобів. Оборотні засо-би в процесі використання проходять ряд стадій. Спочатку вони виступають у грошо-вій формі. Потім частина їх змінює грошову форму на товарну (1-а стадія), далі відбува-ється процес продуктивного споживання предметів праці, що завершується вироб-ництвом готової продукції (2-а стадія). Піс-ля цього оборотні засоби у вигляді готової продукції вступають у сферу обігу і, прой-шовши процес реалізації, знову поверта-ються до грошової форми (3-я стадія). О.о.з. показує, за який період обертаються оборот-ні кошти з моменту їх придбання до реалі-зації виготовленої з них готової продукції. Економічне значення О.о.з. полягає втому, що від неї залежить розмір коштів, потріб-них підприємству за даних обсягів вироб-ництва й реалізації продукції. Тому приско-рення О.о.з. має велике значення для ефек-тивного їх використання. О.о.з. визначають за допомогою коефіцієнта оборотності (Ко), який показує швидкість оборотів, тобто кількість оборотів, що їх проходять оборот-ні засоби підприємства за певний час, і обчислюється за формулою: Ко = П : Лс, де П - сума реалізованої підприємством про-дукції за рік в оптових цінах без податку з обороту; Лс - середньорічний залишок обо-ротних засобів, який визначається ділен-ням на 4 суми середньоквартальних залиш-ків оборотних засобів протягом року. Чим менший середньорічний залишок оборот-них засобів, тим за даної суми реалізації більше оборотів, тобто вищі показники ефективності використання коштів.

ОБОРОТНІСТЬ ТОВАРІВ [ОБОРАЧИВАЕМОСТЬ ТОВАРОВ] - 1. Процес постійного оновлення і заміни товарів, руху товарів у сфері обігу. 2. Показник, що характеризує швидкість обороту товарів від виробника до споживача через торгівлю.

ОБРОБКА ДАНИХ [ОБРАБОТКА ДАННЫХ] - систематичне виконання операцій над даними (маніпулювання, обчислення, ком-пілювання, асемблювання).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБРОБКА ІНФОРМАЦІЇ [ОБРАБОТКА ИНФОРМАЦИИ] - сукупність операцій пере-робки інформації, що забезпечують зміну часових, кількісних, якісних характеристик і носіїв інформації.

ОБРОБНА ПРОМИСЛОВІСТЬ (ОБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ] - га-лузі виробництва, які займаються обробкою або переробкою промислової чи с.-г. сирови-ни: виробництвом чорних і кольорових металів, машин та обладнання, виробів де-ревообробної і целюлозно-паперової про-мисловості, будматеріалів, продукції легкої і харчової промисловості тощо.

ОБРОК [ОБРОК] - щорічний податковий збір грошей і продуктів, що за часів феода-лізму стягувався поміщиками з кріпаків.

ОБСКУРАНТ [ОБСКУРАНТ] - захисник обскурантизму, реакціонер, мра-кобіс.

ОБСКУРАНТИЗМ [ОБСКУРАНТИЗМ] - той, що за-темнює) - вкрай вороже ставлення до нау-ки, прогресу, захист реакційних ідей і дій, відсталості, реакції, мракобісся.

ОБСЛУГОВУВАННЯ БОРГУ [ОБСЛУЖИВАНИЕ ДОЛГА] - Див. Обслуговування роз-рахунково-касове.

ОБСЛУГОВУВАННЯ ДАНИХ (ОБСЛУЖИВАНИЕ ДАННЫХ] - сукупність процедур, що забезпечують коректність використан-ня носіїв інформації, перевірку або вилучен-ня даних.

ОБСЛУГОВУВАННЯ ІНФОРМАЦІЙНЕ [ОБСЛУЖИВАНИЕ ИНФОРМАЦИОННОЕ] - кінцева мета інформаційної діяльності в ці-лому й основний напрямок інформаційно-довідкової діяльності. О.і. включає вивчен-ня інформаційного попиту, потреб і запитів різних категорій споживачів інформації, а також організацію підготовки і видачі ін-формації згідно з інформаційними потреба-ми і запитами.

ОБСЛУГОВУВАННЯ ПРОГРАМ [ОБСЛУЖИВАНИЕ ПРОГРАММ] - забезпечення за допомогою набору програмних засобів про-цедур верифікації і модифікації програм, а також цілісності їх збереження у вихідному вигляді.

ОБСЛУГОВУВАННЯ РОЗРАХУНКОВО-КАСОВЕ [ОБСЛУЖИВАНИЕ РАСЧЕТНО-КАССОВОЕ] - обслуговування взаєморозрахун-ків підприємств, організацій, установ бан-ками та відповідними фінансово-кредитни-ми установами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБСТРУКЦІЯ [ОБСТРУКЦИЯ] - дії, спрямовані на зрив або перешкоду проведення певних ак-цій, здійснення планів, програм.

ОБСЯГ [ОБЪЕМ] - кількісний економічний показник, що відображає величину руху ре-сурсів, витрат факторів виробництва, ви-робленого або спожитого продукту, попиту і пропозиції товарів та послуг тощо. Вимі-рюється у натуральних (фізичних) або гро-шових одиницях (напр., обсяг виробленої продукції, послуг, робіт, обсяг споживання, експорту, імпорту, обсяг платежів та ін.).

ОБСЯГ ВИРОБНИЦТВА [ОБЪЕМ ПРОИЗВОДСТВА] - кількість виготовленої продук-ції та виконаних робіт за певний період часу (рік, півріччя, квартал, місяць) на певному рівні (підприємство, об'єднання, галузь, на-родне господарство в цілому). На підприєм-стві, напр., О.в. включає випуск готової про-дукції та напівфабрикатів, призначених для реалізації, виробничі послуги й роботи виробничого характеру, зміни незавершено-го будівництва. При визначенні О.в. вико-ристовують натуральні та вартісні вимірни-ки (Зив. Показники статистичні). Залеж-но від мети аналізу використовують показ-ники валової, товарної або реалізованої про-дукції в натуральному чи вартісному виразі.

ОБСЯГ ПОПИТУ [ОБЪЕМ СПРОСА] - кіль-кість товару, яку споживачі хочуть 1 спро-можні придбати на даному ринку в певний період. О. ге. залежить від ціни товару, дохо-дів, цін на товари-субститути, комплемен-тарних благ, а також смаків і переваг.

ОБСЯГ ПРОПОЗИЦІЇ [ОБЪЕМ ПРЕДЛОЖЕНИЯ] - кількість товару, яку продавці можуть запропонувати для продажу на да-ному ринку в даний час. О.п. залежить від ціни товару, витрат виробництва та обігу, стану технології виробництва, виробничих можливостей.

ОБСЯГ РЕАЛІЗОВАНОЇ ПРОДУКЦІЇ [ОБЪЕМ РЕАЛИЗОВАННОЙ ПРОДУКЦИИ] - показник, що виражає кількість реалізова-ної продукції за певний період (рік, півріч-чя, квартал, місяць). Див. також Реаліза-ція продукції.

ОБУМОВЛЕНИЙ КРЕДИТ (ОБУСЛОВЛЕННЫЙ КРЕДИТ] - кредит (найчастіше між-народних організацій в Іноземній валюті), надання якого супроводжується вимогами кредитора щодо певного курсу економічної політики позичальника, виконання ним рекомендованих заходів у економічному ре-гулюванні та реформуванні.

ОБЧИСЛЮВАЛЬНА МАТЕМАТИКА [ВЫЧИСЛИТЕЛЬНАЯ МАТЕМАТИКА] - галузь математики, що вивчає методи доведення до числового результату математичних задач і методи використання обчислюваль-них засобів.

ОБЧИСЛЮВАЛЬНА МАШИНА [ВЫЧИСЛИТЕЛЬНАЯ МАШИНА] -Див. Комп'ютер.

ОБЧИСЛЮВАЛЬНА МАШИНА ПАРАЛЕЛЬНОЇ ДІЇ [ВЫЧИСЛИТЕЛЬНАЯ МАШИНА ПАРАЛЛЕЛЬНОГО ДЕЙСТВИЯ] - обчислю-вальна машина із суміщенням операцій, тобто така, що має засоби для одночасного виконання незалежних обчислювальних процесів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОБЧИСЛЮВАЛЬНА МЕРЕЖА [ВЫЧИСЛИТЕЛЬНАЯ СЕТЬ] - взаємозв'язана сукуп-ність територіальне розосереджених систем обробки даних, засобів і (або) систем зв'яз-ку і передачі даних, що забезпечує користу-вачам дистанційний доступ до її ресурсів і ко-лективне використання цих ресурсів. Див. Централізованаобчислювальнамережа.

ОБЧИСЛЮВАЛЬНА СИСТЕМА [ВЫЧИСЛИТЕЛЬНАЯ СИСТЕМА] - 1. Сукупність технічних і програмних засобів, що забезпечує виконання обчислювальних робіт. 2. Сис-тема, що включає більш ніж один обчислю-вач. Роль обчислювача може виконувати людина, машина або "людино-машина" (коли частина обчислень виконується люди-ною, а частина - машиною).

ОБЧИСЛЮВАЛЬНА ТЕХНІКА [ВЫЧИСЛИТЕЛЬНАЯ ТЕХНИКА] - сукупність засобів, спрямована на полегшення й прискорення процесів обчислення за допомогою їх меха-нізації й автоматизації; галузь техніки, що розробляє, виготовляє та експлуатує ці за-соби.

ОБЩИНА [ОБЩИНА] - форма громадсько-го землеволодіння й землекористування, за якої земля була віддана у розпорядження сільської громади для розподілу між окреми-ми дворами. Впродовж певного часу вони користувалися своїм наділом, а потім зем-ля общини знову перерозподілялася про-порційно розміру родини й залежно від ін-ших обставин. Кожен член О. мав право на рівний наділ землі. Найважливіші питання вирішувалися загальними зборами членів О. В історії України відомі різні форми гро-мадського землеволодіння й землекористу-вання (напр., громадська регуляція попере-мінного землекористування за системою перелогу, трипілля, спільного лісу, пасовищ та ін.). З приходом більшовицької влади в Україні общини були ліквідовані. У роки "во-єнного комунізму", непу робилися спроби повернення до "кругової поруки" сільських громад у дусі О.

ОВЕРБОТ [ОВЕРБОТ] - різке підвищення цін на певний товар внаслідок значного збільшення його закупок; зростан-ня цін, що виходить за межі розумного.

ОВЕРДРАФТ [ОВЕРДРАФТ] - особлива форма надання короткострокового кредиту клієнтові банку у разі, коли сума банківського кредиту пе-ревищує залишкове сальдо на рахунку клі-єнта. У такому випадку банк списує кошти з рахунку клієнта в повному обсязі, тобто автоматично надає клієнту кредит на суму, що перевищує залишок коштів. Право на користування О. надається найнадійнішим клієнтам банку за угодою, в якій встановлю-ється максимальна сума кредиту, умови його надання за О., порядок погашення. Особливість О. полягає в тому, що для пога-шення заборгованості використовуються всі кошти, які надходять на поточний раху-нок клієнта з будь-яких джерел.

ОВЕРСОЛД [ОВЕРСОЛД] - різке зниження цін на певний товар внаслідок значного збіль-шення його надходження на ринок; зни-ження цін, що виходить за межі розумного.

ОВЕРТАЙМ [ОВЕРТАЙМ] - понадурочний час; прове-дення вантажно-розвантажувальних опера-цій у неробочий час з оплатою за підвище-ним тарифом.

ОГЛЯД [ОБЗОР] - різновид довідки, в якій містяться відомості про діяльність одного або кількох підприємств для інформування підвідомчих та інших організацій про хід робіт або підсумки роботи за певний період. Формуляр О. містить такі реквізити: назву виду документа; заголовок; за який період підготовлений; текст; дата та місце підготов-ки. У комерційній практиці поширені О. кон'юнктури ринку, біржових операцій. Див. також Довідка.

ОГЛЯДОВИЙ РОЗПИС [ДОСМОТРОВАЯ РОСПИСЬ] - митний документ, яким виз-начається стягнення мита.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОДИНИЦІ ВИМІРУ [ЕДИНИЦЫ ИЗМЕРЕНИЯ] - величини, на основі яких порівню-ють інші однорідні з ними величини, тобто вимірники, які дають можливість обчислю-вати різні об'єкти обліку. З цією метою ви-користовують натуральні та вартісні О. в. При обліку продукції в натуральному виразі застосовують фізичні О.в.: штуки, тонни, кілограми, метри тощо (див. Натураль-ний вираз продукції промисловості). різновидом натуральних О.в. є вимірники відпрацьованого робітниками часу у людино-годинах, часу роботи різних механізмів та устаткування в машино-годинах, а також умовні О.в. Коли ж виникає потреба обчислення обсягу виробництва різних видів продукції, тоді застосовують вартісні О.в. На їхній основі визначають індекси фізичного обсягу, динаміку виробництва продукції, собівартість продукції, вартість основних фондів, прибуток та інші показники діяльності підприємств, галузей та народного господарства в цілому.

ОДИНИЦЯ [ЕДИНИЦА] - організаційно-управлінська категорія, що відображає міс-це, зв'язки, статус певного осередку, елемен-ту в територіальній, галузевій або внутріш-ньогосподарській системі відносин управ-ління. Розрізняють адміністративно-тери-торіальні О., виробничо-господарські, вироб-ничі та штатні О.

ОДИНИЦЯ ГРОШОВА [ЕДИНИЦА ДЕНЕЖНАЯ] -Див. Гроші.

ОДИНИЦЯ ЗВІТНА [ЕДИНИЦА ОТЧЕТНАЯ] - юридична або фізична особа, яка подає звіти про свою діяльність вищестоящим органам та органам державної статистики. О.з. характеризується адміністративно-гос-подарською відокремленістю, що відобра-жається у єдності управління в особі ке-рівника (президента, директора або началь-ника), який має право укладати договори з іншими підприємствами або організаціями; самостійності виробничої та фінансової програми; закінченості системи обліку з виявленням прибутків або збитків; наяв-ності розрахункового рахунку в банку.

ОДИНИЦЯ КАЛЬКУЛЯЦІЙНА [ЕДИНИЦА КАЛЬКУЛЯЦИОННАЯ] - Див. Калькуля-ційна одиниця.

ОДИНИЦЯ ОБКЛАДЕННЯ [ЕДИНИЦА ОБЛОЖЕНИЯ] - одиниця виміру об'єкта опо-даткування: за прибутковим податком - грошова одиниця країни, за земельним по-датком - гектар, акр.

ОДИНИЦЯ ОПОДАТКУВАННЯ [ЕДИНИЦА НАЛОГООБЛОЖЕНИЯ] - одиниця виміру об'єкта оподаткування, що використовуєть-ся для кількісного вираження податкової ба-зи. Напр., при податковому обкладенні землі використовуються такі одиниці вимі-ру: акр, гектар, сотка, квадратний метр; при встановленні акцизу на бензин - літр, галон, барель; при оподаткуванні прибут-ку, доходу - національна грошова одиниця.

ОДИНИЦЯ ШТАТНА [ЕДИНИЦА ШТАТНАЯ] -посадова одиниця, передбачена штатним розкладом організації, установи, підпри-ємства.

ОДІОЗНИЙ [ОДИОЗНЫЙ] - неприємний, небажаний, відраз-ливий, той, що справляє негативне враження.

ОДНОГОЛОСНІСТЬ [ЕДИНОГЛАСНОСТЬ]- стан повної згоди, однодумства за демокра-тичних методів прийняття рішень прямим відкритим або таємним голосуванням, коли всі учасники голосування підтримали один варіант рішення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОДНОМАНІТНІСТЬ [ЕДИНООБРАЗИЕ] - характеристика будь-якої системи, побудо-ваної за єдиним зразком. Одноманітна сис-тема управління може включати в себе різ-ні підсистеми, але які функціонують за од-ними і тими самими законами.

ОДНООСІБНИК [ЕДИНОЛИЧНИК] - селя-нин, який під час колективізації не вступив до колгоспу й зберіг на якийсь час своє при-ватне господарство. О. сплачували великі податки, брали участь у лісозаготівлях, до-рожніх роботах, піддавались політичним утискам.

ОДНОРАЗОВІ СТАТИСТИЧНІ ОБСТЕЖЕННЯ [ОДНОРАЗОВЫЕ СТАТИСТИЧЕСКИЕ ОБСЛЕДОВАНИЯ] - спеціально організова-ні статистичні спостереження з метою от-римати дані, що характеризують соціально-економічні явища й процеси на обумовле-ний момент, які не відбиваються у статис-тичній звітності. О.с.о. проводять за спеці-альним призначенням. Прикладом таких обстежень можуть бути переписи населення, переписи устаткування, інвентаризація товарних запасів на торговельних підпри-ємствах тощо.

ОДНОРАЗОВІСТЬ ОПОДАТКУВАННЯ [ОДНОКРАТНОСТЬ НАЛОГООБЛОЖЕНИЯ] - принцип, згідно з яким один і той самий об'єкт може обкладатись податком певного виду тільки один раз за встановлений за-коном період оподаткування.

ОКАЗІЯ [ОКАЗИЯ] - незвичайна пригода, непе-редбачена подія, випадок.

ОКЛАД [ОКЛАД] - 1. Посадовий оклад. 2. Тверда обкладинка книги.

ОКЛАД ПОСАДОВИЙ [ОКЛАД ДОЛЖНОСТНОЙ] - щомісячний розмір почасо-вої заробітної плати, встановленої для пев-ної посади згідно зі штатним розкладом. Застосовують для оплати праці керівних, інженерно-технічних працівників та служ-бовців. О.п. залежить від обсягу і складнос-ті роботи, відповідальності й кваліфікації працівника, умов праці та особливостей ви-робництва тощо.

ОКЛАДНИЙ ЛИСТ [ОКЛАДНОЙ ЛИСТ] -документ, що повідомляє платника податків про суму і строки внесення податкових пла-тежів.

ОКУПНІСТЬ ВИТРАТ [ОКУПАЕМОСТЬ ЗАТРАТ] - 1 .Показник відшкодування викорис-таних коштів, що розраховується порівнян-ням витрат з доходами, одержаними внас-лідок цих витрат. Термін О. в. коштів розра-ховують за формулою Тов = В: (Ц - С), де В - витрати на виробництво продукції, Ц-вар-тість реалізованої продукції в оптових цінах, С-собівартість продукції. 2. Показник еко-номічної ефективності використання капі-тальних вкладень. Визначається співвідношенням капітальних вкладень до економіч-ного ефекту, одержаного шляхом реалізації цих вкладень. Див. також Окупність ка-пітальних вкладень.

ОКУПНІСТЬ КАПІТАЛЬНИХ ВКЛАДЕНЬ [ОКУПАЕМОСТЬ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ] - показник відшкодування витрат на капітальні вкладення за рахунок прибутку або економії внаслідок Зниження собівар-тості продукції. Термін О.к.в. в окремих га-лузях промисловості, сільського господар-ства, транспорту, будівництва тощо визна-чають за формулою Ток = К: дельта П, де К - капі-тальні вкладення в будівництво об'єктів виробничого призначення, дельта П - приріст річного прибутку за певний період. В окре-мих галузях, на підприємствах, будовах і об'єктах, де неможливо визначити приріст прибутку, аналогічний розрахунок здійсню-ють за формулою Ток =К: (С1-С2), де С1 і С2 - собівартість продукції до та після здійснен-ня капітальних вкладень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОКУПНІСТЬ ОСНОВНИХ ФОНДІВ [ОКУ ПАЕМОСТЬ ОСНОВНЫХ ФОНДОВ] - від-шкодування авансованих витрат на основ-ні фонди підприємства до завершення обо-роту їх на виробництві з суми прибутку або економії від зниження собівартості продук-ції (послуг), яку вони забезпечують як мате-ріальну основу виробництва. О.о.ф. харак-теризує економічну ефективність витрат на придбання основних фондів, на відміну від амортизаційних відрахувань, які лише від-шкодовують фізичне й моральне зношення їх (див. Оборот основних і оборотних фондів]. По галузях промисловості, сіль-ського господарства, транспорту, господар-ських об'єднаннях і діючих підприємствах термін окупності приросту основних фондів визначають за формулою Тоф = Ф : дельтаП, де Ф - балансова вартість нововведених основних фондів, дельтаП - приріст річного прибутку. По окремих техніко-економічних проектах, під-приємствах, будовах, об'єктах, що проекту-ються, окупності проектованих основних фондів обчислюють за формулою Тоф = Ф: (Ц -С), де Ф - вартість обсягу запроектованих основних фондів, Ц - вартість річного випуску продукції за проектом в оптових цінах підприємства (без податку з обороту), С - собівартість річного випуску продукції, якої досягають після повного освоєння проектної потужності.

ОЛІГ... ОЛІГО... [ОЛИГ.., ОЛИГО...] - у складних словах відповідає поняттям "малий", "нечисленний", "зменшений". Напр., олігополіс тощо.

ОЛІГАРХІЯ [ОЛИГАРХИЯ] - політичне та економічне панування невеликої групи людей, що має значний вплив на керівництво державою та економікою.

ОЛІГОПОЛІЯ [ОЛИГОПОЛИЯ] - панування невеликої кількості фірм і компа-ній у виробництві певних товарів і на ринку їх збуту.

ОЛІГОПСОНІЯ [ОЛИГОПСОНИЯ] - ринкова ситуація, для якої характерним є значне перевищення кількості продавців (виробників) товару над обмеженим числом представлених на ринку покупців, тобто коли товарна пропозиція значно перевищує попит. У таких умовах відбувається диктат покупців щодо цін і умов реалізації товарів.

ОМ [ОМ] -одиниця електричного опору; опір провідника, в якому проходить струм в 1 а з напругою 1 в на кінцях провідника. Походить від прізвища німецького фізика Г.-С.Ома.

ОМОЛОГАЦІЯ [ОМОЛОГАЦИЯ] - приведення технічних характе-ристик, параметрів ринкового товару у відповідність до вимог стандартів або зви-чаїв, запитів країни-споживача товару.

ОНКОЛЬ [ОНКОЛЬ] - форма короткос-трокового кредиту, яка передбачає право по-зичальнику поступово користуватися від-критим йому кредитом, як правило, під зас-таву товарів, векселів, цінних паперів. По-гашення кредиту здійснюється банком са-мостійно, без узгодження з позичальником. За вимогою однієї зі сторін О. може бути зак-ритий у будь-який час.

ОНКОЛЬНА УГОДА [ОНКОЛЬНАЯ СДЕЛКА] -угода на покупку реального товару, за якою ціна не фіксується доти, доки цього не вимагатиме покупець товару. Продавець страхує себе хеджуванням продажу, а ціна, за яку він закриває хедж, стає ціною закуп-ки даного товару.

ОНКОЛЬНИЙ КРЕДИТ [ОНКОЛЬНЫЙ КРЕДИТ] - короткостроковий комерційний кредит, який позичальник зобов'язується погасити на першу вимогу кредитора. Він вважається найліквіднішою статтею банку після касової готівки, оскільки видається позичальникові виключно під заставу лік-відних цінних паперів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОН ЛАЙН [ОН ЛАЙН] - безпосередній зв'язок з комп'ютером емітента кредитної картки, що здійснюєть-ся в момент укладення угоди з використан-ням цієї картки.

ОНОВЛЕННЯ [ОБНОВЛЕНИЕ] - зміна да-них у базі даних зі збереженням способів їх організації і зовнішньої ідентифікації.

ОПЕК [ОПЕК] - Див. Організація країн-експортерів нафти.

ОПЕРАНД [ОПЕРАНД] - 1. Частина машин-ної команди, що визначає об'єкт, над яким виконується операція. 2. Аргумент операції.

ОПЕРАТИВНА ЗВІТНІСТЬ [ОПЕРАТИВНАЯ ОТЧЕТНОСТЬ] - поточна звітність, опера-тивні дані про діяльність підприємства, фір-ми, компанії.

ОПЕРАТИВНА ОБРОБКА [ОПЕРАТИВНАЯ ОБРАБОТКА] - обробка даних у темпі їх надходження в обчислювальну машину або в темпі роботи користувача.

ОПЕРАТИВНЕ ПЛАНУВАННЯ [ОПЕРАТИВНОЕ ПЛАНИРОВАНИЕ] - поточне виробни-чо-фінансове й виконавче планування на короткий час, яке зорієнтоване на допов-нення, деталізацію, внесення коректив у намічені попередньо плани та графіки робіт.

ОПЕРАТИВНЕ УПРАВЛІННЯ [ОПЕРАТИВНОЕ УПРАВЛЕНИЕ] -управління поточни-ми діями, що поєднує оперативне плануван-ня, оперативний облік та оперативний контроль.

ОПЕРАТИВНИЙ [ОПЕРАТИВНЫЙ] - 1. Пов'язаний з негайним здійсненням певних завдань, доручень, планів, починань. 2. Дійовий, енергійний, здатний своєчасно, швидко здійснювати певні завдання, операції, дору-чення.

ОПЕРАТИВНИЙ ЕКОНОМІЧНИЙ АНАЛІЗ ДІЯЛЬНОСТІ ПІДПРИЄМСТВА [ОПЕРАТИВНЫЙ ЭКОНОМИЧЕСКИЙ АНАЛИЗ ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ] - один з видів економічного аналізу, що його здійснюють щоденно, подекадне та щомісячно для вивчення господарсько-фінансового стану підприємства з метою поліпшення оперативного керівництва його діяльністю. О.е.а.д.п. охоплює питання, пов'язані із забезпеченням виробництва трудовими, матеріальними, грошовими ресурсами та їх використанням, своєчасністю відвантажен-ня продукції та її реалізації, забезпеченням темпів зростання виробництва, підвищенням продуктивності праці, зниженням собівартості продукції, виконанням плану прибутку та фінансового плану підприємства тощо. Цей аналіз здійснюють такими ж методами, що й аналіз господарської діяльності підприємств.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЕРАТИВНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ [ОПЕРАТИВНОЕ ЗАПОМИНАЮЩЕЕ УСТРОИСТВО] - пристрій обчислю-вальної машини (комп'ютера), призначений для запису і зберігання інформації, якою послуговуються під час виконання обчис-лювальних математичних і логічних опера-цій. Відзначається швидкістю доступу і без-посередньо пов'язаний з центральним про-цесором. У нього записують результати об-числень перед пересиланням їх у допоміж-ний запам'ятовуючий пристрій або на прис-трій виведення даних.

ОПЕРАТИВНИЙ ЗВ'ЯЗОК [ОПЕРАТИВНАЯ СВЯЗЬ] - в управлінні - передавання й прийняття інформації у межах установи, організації, фірми. Існує бездокументаль-ний зв'язок (телефонний, селекторний, ра-діозв'язок тощо) і документальний (телег-рафний, факсимільний, електронна пошта, кур'єрський зв'язок).

ОПЕРАТИВНИЙ ОБЛІК [ОПЕРАТИВНЫЙ УЧЕТ] - швидший і детальніший, порівня-но з бухгалтерським, облік виробництва, реалізації, кредитно-фінансових операцій, що здійснюється компаніями, банками як доповнення до бухгалтерського обліку та з метою забезпечення вхідної інформації.

ОПЕРАТИВНІ ЗАХОДИ [ОПЕРАТИВНЫЕ МЕРЫ] -поточні заходи, відносно коротко-термінові дії, зумовлені економічною ситу-ацією, кон'юнктурою ринку, що складаєть-ся на даний час.

ОПЕРАТОР [ОПЕРАТОР] - 1. Юридична особа, яка здій-снює операції на біржі. 2. Людина, що здій-снює певні технологічні операції, працює на технічному устаткуванні, комп'ютері й ви-конує регламентований інструкцією набір дій, операцій. 3. Фахівець, що керує роботою приладу обчислювальної системи.

ОПЕРАТОР МОВИ (ОПЕРАТОР ЯЗЫКА] - базова одиниця дії в мовах програмування і алгоритмічних мовах.

ОПЕРАЦІЇ АГЕНТСЬКІ [ОПЕРАЦИИ АГЕНТСКИЕ] -Див. Агентські операції.

ОПЕРАЦІЇ АКТИВНІ [ОПЕРАЦИИ АКТИВНЫЕ] - Див. Активні операції банків.

ОПЕРАЦІЇ "АУТРАЙТ" [ОПЕРАЦИИ "АУТРАЙТ"] - ва-лютні операції, в яких обмінний курс валю-ти обумовлений завчасно, задовго до здій-снення операції.

ОПЕРАЦІЇ БАНКІВСЬКІ (ОПЕРАЦИИ БАНКОВСКИЕ] -Див. Банківські операції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЕРАЦІЇ БІРЖОВІ [ОПЕРАЦИИ БИРЖЕВЫЕ] - 1. Різноманітні операції, пов'язані з купівлею-продажем. 2. Операції, за якими цінні папери оплачуються готівкою у день здійснення операції або протягом кількох днів (інколи до 7) після неї. 3. Строкові-роз-рахунки проводяться через певний промі-жок часу, як правило протягом місяця. 4. Тверді операції - коли учасники беруть на себе зобов'язання щодо поставки і купівлі цінних паперів у певний строк і умови опе-рацій не підлягають зміні. 5. Умовні операції - коли один із учасників має право відмовитись від виконання своїх зобов'язань, заплативши другому певну премію. 6. Опціон - коли одній із сторін операції надаєть-ся право вибору між її альтернативними умовами. 7. Стелаж-являє собою комбінацію права вибору одним із партнерів або купити, або продати акції за завчасно вста-новленим курсом. 8. Ф'ючерсні операції - коли купівля-продаж товарів, золота, валю-ти та інших цінностей здійснюється за фік-сованою у момент укладання угоди ціною, а виконання операції - через певний промі-жок часу.

ОПЕРАЦІЇ ВАЛЮТНІ [ОПЕРАЦИИ ВАЛЮТНЫЕ] -Див. Валютні операції.

ОПЕРАЦІЇ ВЕНЧУРНІ [ОПЕРАЦИИ ВЕНЧУРНЫЕ] - операції, що здійснюються ін-новаційними банками з кредитування нау-ково-технічних програм, ноу-хау з підвище-ним ступенем кредитного ризику.

ОПЕРАЦІЇ ВНУТРІШНІ [ОПЕРАЦИИ ВНУТРЕННИЕ] - операції між підрозділами однієї компанії, корпорації тощо.

ОПЕРАЦІЇ ГОСПОДАРСЬКІ [ОПЕРАЦИИ ХОЗЯЙСТВЕННЫЕ] - операції, що здій-снюються підприємством, фірмою, компа-нією з метою виконання статутних завдань і зобов'язань.

ОПЕРАЦІЇ ДЕПОЗИТНІ [ОПЕРАЦИИ ДЕПОЗИТНЫЕ] - операції банків, кредитних ус-танов щодо залучення грошових коштів у вигляді депозитів (вкладів) і їх розміщення в інших кредитних установах.

ОПЕРАЦІЇ ДОВІРЧІ [ОПЕРАЦИИ ДОВЕРИТЕЛЬНЫЕ] -Див. Довірчі операції.

ОПЕРАЦІЇ ЕМІСІЙНІ [ОПЕРАЦИИ ЭМИСИОННЫЕ] -Див. Емісійні операції.

ОПЕРАЦІЇ ЗАСТАВНІ [ОПЕРАЦИИ ЗАЛОГОВЫЕ] -Див. Заставні операції.

ОПЕРАЦІЇ 3 ІНОЗЕМНОЮ ВАЛЮТОЮ [ОПЕРАЦИИ С ИНОСТРАННОЙ ВАЛЮТОЙ] - операції фізичних і юридичних осіб, фінан-сових, кредитних установ з купівлі-продажу іноземної валюти, розрахунків з викорис-танням Іноземної валюти, надання кредитів в іноземній валюті.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЕРАЦІЇ ІНТЕРВЕНЦІЙНІ [ОПЕРАЦИИ ИНТЕРВЕНЦИОННЫЕ] - Див. Інтервен-ційні операції.

ОПЕРАЦІЇ КАСОВІ [ОПЕРАЦИИ КАССОВЫЕ] -Див. Касові операції.

ОПЕРАЦІЇ КОМЕРЦІЙНІ [ОПЕРАЦИИ КОММЕРЧЕСКИЕ} - торгові операції купівлі-продажу, а в широкому розумінні слова - будь-які підприємницькі операції, бізнес-операції.

ОПЕРАЦІЇ КОМІСІЙНІ [ОПЕРАЦИИ КОМИССИОННЫЕ] - посередницькі операції, що виконуються за дорученням клієнтів за комісійну винагороду.

ОПЕРАЦІЇ КОНВЕРСІЙНІ [ОПЕРАЦИИ КОНВЕРСИОННЫЕ] - Див. Конверсійні операції.

ОПЕРАЦІЇ КРЕДИТНІ [ОПЕРАЦИИ КРЕДИТНЫЕ] - операції, пов'язані з наданням кредитів.

ОПЕРАЦІЇ ЛІЗИНГОВІ [ОПЕРАЦИИ ЛИЗИНГОВЫЕ] - встановлені міжнародними і національними законодавчими актами способи регулювання взаємовідносин трьох сторін: лізингової компанії (лізингодавця), споживача (лізингоотримувача) і поста-чальника обладнання.

ОПЕРАЦІЇ НА ВІДКРИТОМУ РИНКУ [ОПЕРАЦИИ НА ОТКРЫТОМ РЫНКЕ] - метод грошово-кредитної політики, що полягає в купівлі або продажу центральним банком цінних паперів на відкритому ринку. Вико-ристовується для розширення або скоро-чення резервів комерційних банків, впливу на рівень ринкових процентних ставок, регулювання курсу державних цінних па-перів.

ОПЕРАЦІЇ ОБЛІКОВІ [ОПЕРАЦИИ УЧЕТНЫЕ] - Див. Облікові операції банків.

ОПЕРАЦІЇ ОФСЕТНІ [ОПЕРАЦИИ ОФСЕТНЫЕ] - операції, пов'язані з ліквідацією або викупом ф'ючерсних контрактів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЕРАЦІЇ ПАСИВНІ [ОПЕРАЦИИ ПАССИВНЫЕ] - Див. Пасивні операції бан-ків.

ОПЕРАЦІЇ ПЕРЕКАЗНІ [ОПЕРАЦИИ ПЕРЕВОДНЫЕ] - переказ грошових коштів за дорученням їх власників, розпорядників - фізичних та юридичних осіб. Здійснюють-ся банками й підприємствами зв'язку, пош-товими установами.

ОПЕРАЦІЇ ПОЗАРИНКОВІ [ОПЕРАЦИИ ВНЕРЫНОЧНЫЕ] - операції з товарами й послугами, які не враховуються при розра-хунку валового внутрішнього продукту, ос-кільки не купуються і не продаються на рин-ках (напр., приготування їжі вдома, надан-ня взаємних домашніх послуг членами сім' ї, реалізація напівфабрикатів у межах однієї корпорації тощо).

ОПЕРАЦІЇ ПОСЕРЕДНИЦЬКІ [ОПЕРАЦИИ ПОСРЕДНИЧЕСКИЕ] - операції, що ви-конуються посередниками за дорученням клієнтів.

ОПЕРАЦІЇ ПОТОЧНОГО ПЛАТІЖНОГО БАЛАНСУ [ОПЕРАЦИИ ТЕКУЩЕГО ПЛАТЕЖНОГО БАЛАНСА] - операції з купівлі й продажу товарів і послуг за рубежем, а та-кож односторонні іноземні перекази, сумар-ний обсяг яких дорівнює сумі торгового ба-лансу, балансу експорту-імпорту послуг і сальдо односторонніх переказів.

ОПЕРАЦІЇ РЕЕКСПОРТИ! [ОПЕРАЦИИ РЕЭКСПОРТНЫЕ] - комерційні операції щодо вивезення за кордон раніше ввезеного в країну товару, який не піддавався переробці.

ОПЕРАЦІЇ РЕІМПОРТНІ [ОПЕРАЦИИ РЕИМПОРТНЫЕ] - комерційні операції вве-зення з-за кордону раніше вивезених віт-чизняних товарів.

ОПЕРАЦІЇ ТРАСТОВІ [ОПЕРАЦИИ ТРАСТОВЫЕ] -довірчі операції, що здійснюють-ся на основі довіреності від особи, яка дору-чила й уповноважила виконати операцію за неї, від її імені.

ОПЕРАЦІЇ ФОНДОВІ [ОПЕРАЦИИ ФОНДОВЫЕ] -Див. Фондові операції банків.

ОПЕРАЦІЇ ФОРВАРДНІ [ОПЕРАЦИИ ФОРВАРДНЫЕ] - позабіржові термінові валют-ні операції, що здійснюються банками і про-мислово-торговими корпораціями по теле-фону або телексу на договірній основі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЕРАЦІЇ Ф'ЮЧЕРСНІ [ОПЕРАЦИИ ФЬЮЧЕРСНЫЕ]-Див. Ф'ючерсна угода. ОПЕРАЦІЙНА КАРТА [ОПЕРАЦИОННАЯ КАРТА] -карта технологічних процесів, що її складають у серійному й масовому вироб-ництвах для використання безпосередньо на робочих місцях. Див. також Технологіч-на карта.

ОПЕРАЦІЙНА СИСТЕМА [ОПЕРАЦИОННАЯ СИСТЕМА] - система оперативного отримання, фіксації та обробки обліково-бухгалтерської інформації про діяльність компанії та її підрозділів, що функціонує як на документальній основі (отримання і об-робка документів), так і на основі повідом-лень, що передаються за допомогою засобів зв'язку.

ОПЕРАЦІЙНА ТЕХНІКА (ОПЕРАЦИОННАЯ ТЕХНИКА] - сукупність правил і технічних прийомів, якими послуговуються в банках для оформлення і здійснення розрахункових операцій, їх обліку та контролю.

ОПЕРАЦІЙНЕ ОБЧИСЛЕННЯ [ОПЕРАЦИОННОЕ ИСЧИСЛЕНИЕ] - один з методів економіко-математичного аналізу, що дає змогу шляхом використання простих пра-вил розв'язувати складні розрахункові зада-чі. В основі методу закладена ідея заміни аналізованих функцій (оригіналів) деякими іншими функціями (образами), які одержу-ють з даних за визначеними правилами, при цьому дії над оригіналами замінюють-ся простішими діями над образами.

ОПЕРАЦІЙНИЙ ВАЖІЛЬ [ОПЕРАЦИОННЫЙ РЫЧАГ] - прогресивне нарощування величини чистого прибутку за умов зростання обсягу продажу, що зумовлене на-явністю постійних витрат, які не змінюють-ся із збільшенням обсягу виробництва й реалізації продукції.

ОПЕРАЦІЙНИЙ ВАЛЮТНИЙ РИЗИК [ОПЕРАЦИОННЫЙ ВАЛЮТНЫЙ РИСК] - ризик, що має місце під час міжнародної купівлі-продажу товарів і послуг. О.в.р. піддається сторона, для якої валюта платежу є інозем-ною, внаслідок того, що сума платежу або надходжень у внутрішній валюті може змі-нитися (за час здійснення платежу) у разі обміну внутрішньої валюти на іноземну за певним обмінним курсом.

ОПЕРАЦІЙНИЙ ДЕНЬ [ОПЕРАЦИОННЫЙ ДЕНЬ] - Див. День розрахунковий.

ОПЕРАЦІЙНИЙ ЗАЛ [ОПЕРАЦИОННЫЙ ЗАЛ] -Див. Зал торговельний.

ОПЕРАЦІЙНІ ВИТРАТИ [ОПЕРАЦИОННЫЕ ИЗДЕРЖКИ] - витрати об'єктів господарю-вання. що не пов'язані безпосередньо з роз-ширенням виробництва й не включаються у собівартість продукції. До О.в. відносять витрати на дослідно-конструкторські робо-ти, винахідництво й раціоналізацію, експе-риментальне будівництво, геологорозвіду-вальні роботи, організацію с.-г. виставок тощо. О.в. фінансують, головним чином, з власних коштів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЕРАЦІЙНІ ДОХОДИ [ОПЕРАЦИОННЫЕ ДОХОДЫ] -надходження до банків, компа-ній від проведених за певний період фінан-сових, виробничих і господарських опера-цій. О.д. включають чистий виторг від про-дажу, проценти з кредитів і вкладів, орен-дні платежі, комісійні збори та інші грошові надходження.

ОПЕРАЦІЙНІ РАХУНКИ [ОПЕРАЦИОННЫЕ СЧЕТА] - бухгалтерські рахунки, в яких ве-дуть реєстрацію господарських операцій, пов'язаних з процесами постачання, вироб-ництва й збуту продукції. Дані О.р. викорис-товують для калькуляції собівартості про-дукції, розподілу непрямих витрат за об'єк-тами калькулювання, порівняння з іншими рахунками тощо.

ОПЕРАЦІЯ [ОПЕРАЦИЯ] - 1. Ряд дій, заходів, робіт, що викону-ються за певним планом організацією, фір-мою і пов'язані з досягненнями певної мети. 2. Універсальний термін, що означає вид ді-яльності, підприємницькі угоди, сукупність взаємопов'язаних дій щодо розв'язання еко-номічної задачі або проблеми. Розрізняють: бізнес-операції (комерційні О.), банківські, бухгалтерські, біржові, валютні, комісійні, маркетингові, консалтингові та інші О. 3. Розрахункова, інформаційна процедура, що проводиться в процесі складання та обробки даних, здійснення виписок тощо.

ОПЕРАЦІЯ ВИРОБНИЧА [ОПЕРАЦИЯ ПРОИЗВОДСТВЕННАЯ] - складова виробничо-го процесу. Розрізняють підготовчі операції (конструкторська й технологічна підготов-ка виробництва нової продукції), основні (го-ловна складова технологічного процесу, під час якої змінюють механічні, фізичні або інші властивості предмета, що виготовля-ється), допоміжні (виготовлення інструмен-ту, оснащення, ремонт устаткування, спо-руд та ін.), обслуговуючі операції (призначе-ні для забезпечення основних та допоміж-них виробничих процесів матеріалами, на-півфабрикатами тощо). Основні операції є головним об'єктом для встановлення різних нормативів, затрат праці, витрат матеріалів, енергії, інструментів та інших показників.

ОПЕРАЦІЯ ТОРГОВЕЛЬНА [ОПЕРАЦИЯ ТОРГОВАЯ] - придбання товару для по-дальшого його відчуження, крім дарування, спадщини, а також для власного вжитку. Основою О.т. є договір купівлі-продажу, предметом якого є товар, а формою - поря-док ведення (оформлення) операцій (надхо-дження товару, доведення до кінцевого по-купця, організація розрахунків тощо). Опе-рації купівлі й продажу становлять єдине ціле - торговельний оборот. О.т. прово-дяться не тільки в процесі торгівлі спожив-чими товарами, а й під час торгівлі засоба-ми виробництва. Торговельні організації та підприємства (фірми) в процесі торговельної діяльності вступають у різноманітні профе-сійні відносини не тільки між собою та ви-робництвом, а й з органами державного бюджету, транспорту, зв'язку та Ін. Залеж-но від часу, дії й місця виникнення та належ-ності до сторін, між якими вони проводять-ся, О.т. розрізняють: одноразові й багато-разові. тимчасові й довгострокові, внутріш-ньоторговельній зовнішньоторговельні, ос-новні та допоміжні. оптові й роздрібні, з дос-тавки товару й продажу, рекламні й посе-редницькі. облікові й розрахункові та ін.

ОПИС АКЦІЙ [ОПИСЬ АКЦИЙ] - регістр номінальних акцій, у якому зазначені най-менування та юридичні адреси акціонерів.

ОПИС БАЗИ ДАНИХ [ОПИСАНИЕ БАЗЫ ДАННЫХ] - представлення концептуальної схеми бази даних мовою опису даних.

ОПИС ДАНИХ [ОПИСАНИЕ ДАННЫХ] - сукупність засобів і правил у мові програму-вання для представлення даних та їх орга-нізації.

ОПИС МОВИ [ОПИСАНИЕ ЯЗЫКА] - прог-рамний документ, що містить опис синтак-сису і семантики мови.

ОПИТУВАННЯ [ОПРОС] - метод збору пер-винної інформації про певні об'єктивні чи суб'єктивні процеси, факти зі слів опитува-них (представників певних соціальних груп населення). У соціологічних дослідженнях використовують вибіркове або загальне опитування для визначення громадської думки стосовно чогось чи когось або вивчен-ня попиту населення на товари, послуги тощо. Основні засоби збору інформації - анкетування шляхом прямого чи анонімно-го опитування або інтерв'ю.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПІКУНСТВО [ОПЕКУНСТВО] - здійснен-ня опікунами від імені підопічних осіб юри-дичних дій.

ОПЛАТА НАПЕРЕД [ОПЛАТА ВПЕРЕД] - Див. Передоплата.

ОПЛАТА ОБЛІГАЦІЙ [ОПЛАТА ОБЛИГАЦИЙ] - 1. Повернення коштів, отриманих за позичкою. 2. Викуп облігацій після закін-чення встановленого терміну.

ОПОДАТКОВАНІ ДОХОДИ [ОБЛАГАЕМЫЕ ДОХОДЫ] - Див. Дохід, що оподатко-вується.

ОПОДАТКОВУВАНИЙ ОБОРОТ [ОБЛАГАЕМЫЙ ОБОРОТ] - оборот з реалізації товарів, за яким сплачується податок з обороту. Податком з обороту обкладається виторг від реалізації за роздрібними або оптовими цінами товарів власного виробництва або власної закупівлі, відпуск за вказаними ці-нами окремих товарів (олія, дріжджі, тю-тюн, тканини та ін.) працівникам підприєм-ства, а також суми, що надходять на основі рішень арбітражу, судових та інших органів щодо розгляду спорів тощо.

ОПОДАТКУВАННЯ [НАЛОГООБЛОЖЕ-НИЕ] - процес встановлення й утримання податків у країні, визначення їхніх розмірів і ставок, кола юридичних і фізичних осіб, що підлягають О., а також порядку сплати по-датків.

ОПОДАТКУВАННЯ ПОДВІЙНЕ [НАЛОГООБЛОЖЕНИЕ ДВОЙНОЕ] -Див. Подвійне оподаткування.

ОПОДАТКУВАННЯ ПОСЕРЕДНЄ [НАЛОГООБЛОЖЕНИЕ ПОСРЕДСТВЕННОЕ] - найпоширеніша форма оподаткування у ряді країн (США, Англії та ін.), за якою по-даток стягується у вигляді надбавок до цін на товари й послуги.

ОПОДАТКУВАННЯ ПРОГРЕСИВНЕ [НАЛОГООБЛОЖЕНИЕ ПРОГРЕССИВНОЕ] - Див. Прогресивне оподаткування.

ОПОДАТКУВАННЯ ПРОПОРЦІЙНЕ [НАЛОГООБЛОЖЕНИЕ ПРОПОРЦИОНАЛЬНОЕ] - нарахування і сплата податку з до-ходу однаковими частинами, незалежно від розміру доходів платника.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПОДАТКУВАННЯ ПРЯМЕ (НАЛОГООБЛОЖЕНИЕ ПРЯМОЕ] - обчислення і спла-та податків, що їх накладають на майно та доходи платників (юридичних і фізичних осіб), на відміну від оподаткування посеред-нього. Див. також Податки.

ОПОЗИЦІЯ [ОППОЗИЦИЯ] - протиставлення, опір, протистояння щодо певної лінії, дій або у ставленні до соціальної групи.

ОПОНЕНТ [ОППОНЕНТ] - той, хто протистоїть, запере-чує) - 1. Особа, яка заперечує або вислов-лює альтернативну думку доповідачеві, ав-торові проекту, дисертанту. 2. Супротивник у диспуті, дискусії.

ОПОРТУНІЗМ [ОППОРТУНИЗМ] - бажання однієї зі сторін, що домовляються, при укладанні угоди сформу-лювати умови угоди таким чином, щоб досягти переваг стосовно партнера, перек-ласти на нього більшу частину витрат.

ОПТАНТ (ОПТАНТ] - особа, яка має право вибрати громадянство.

ОПТАЦІЯ [ОПТАЦИЯ] - право вибору громадянства, забезпечене міжна-родним правом або внутрішнім законодав-ством, зокрема у разі переходу території з-під залежності однієї країни до іншої. О. пов'язана звичайно з переселенням оптан-та в країну, громадянство якої він обрав.

ОПТИМАЛЬНА ЗАДАЧА [ОПТИМАЛЬНАЯ ЗАДАЧА) - економіко-математична задача, що містить критерій оптимальності та обме-жень, тобто спрямована на пошук найсприй-нятнішого (найефективнішого, оптималь-ного) в певних умовах рішення (показника).

ОПТИМАЛЬНА ПАРТІЯ [ОПТИМАЛЬНАЯ ПАРТИЯ] - найдоцільніший розмір партії однойменної продукції, що виготовляється за економічно вигідного поєднання витрат на одноразове переналагодження устатку-вання й обробку продукції та вкладень оборотних засобів у незавершене виробниц-тво, тобто, коли сума зазначених витрат є найменшою. Визначення О.п. відносять до проблеми ефективності капітальних вкла-день.

ОПТИМАЛЬНИЙ [ОПТИМАЛЬНЫЙ] - най-сприйнятливіший, найліпший з можливих варіантів чогось, найбільш відповідний да-ним умовам, вимогам (напр., О. варіант прогнозу - прогноз, відібраний з кількох варіантів).

ОПТИМАЛЬНИЙ РОЗМІР ПІДПРИЄМСТВА (ОПТИМАЛЬНЫЙ РАЗМЕР ПРЕДПРИЯТИЯ] -розмір підприємства, якому відповідають найкращі техніко-економічні показники витрат на виготовлення продукції та най-менша питома вага у собівартості продукції транспортних витрат на доставку сирови-ни й готових виробів споживачам. У кожній галузі економіки є свої О.р.п. Так, при виз-наченні О.р.п. промислового враховують потребу в продукції, ступінь технічного прогресу, рівень спеціалізації й кооперуван-ня, розміщення виробництв, необхідність розв'язання соціальних проблем даного ра-йону тощо. О.р.п. сільськогосподарського є такий, що створює сприятливі умови для управління і забезпечує найпродуктивніше використання інших засобів виробництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПТИМАЛЬНІ НОРМИ [ОПТИМАЛЬНЫЕ НОРМЫ] - норми, що дають можливість за даних техніко-економічних умов досягти найбільшої ефективності у використанні ресурсів або найповнішого задоволення еко-номіко-господарських потреб країни. О.н. встановлюють на базі досягнення сучасної науки й техніки. При їх розрахунках вико-ристовують економіко-математичні методи, за допомогою яких визначають рівень, що забезпечує за певних обмежень досягнення заданого критерію.

ОПТИМАЛЬНІСТЬ [ОПТИМАЛЬНОСТЬ] (від латин, орїітиз - найкращий) - найкра-щий спосіб вирішення проблеми, економіч-ної поведінки, економічних дій.

ОПТИМАЛЬНОСТІ КРИТЕРІЇ (ОПТИМАЛЬНОСТИ КРИТЕРИИ] - система показників, що використовуються у різних галузях нау-ки, техніки, економіки для обрання найе-фективнішого варіанта розв'язання певної задачі з кількох можливих варіантів. Прин-ципи знаходження оптимального варіанта зводяться до того, щоб одержати макси-мальний ефект за даних витрат або досягти поставленої мети з мінімальними витрата-ми. Напр., досягти максимального тепло-вого ефекту при .мінімальних втратах па-лива або досягти виробництва продукції заданої номенклатури, витрачаючи якнай-меншу потужність машин.

ОПТИМІЗАТОР [ОПТИМИЗАТОР] - набір технічних пристроїв (засобів автома-тичного регулювання процесів, керуючої або обчислювальної машини), що забезпе-чує найефективніше, найліпше, найраціо-нальніше (оптимальне) здійснення певного керованого (обчислювального) процесу (ви-робничого, технічного, технологічного, мар-кетингового).

ОПТИМІЗАЦІЯ [ОПТИМИЗАЦИЯ] - 1. Визначен-ня значень економічних показників, за яких досягається оптимум, тобто найкращий стан системи. Найчастіше оптимуму відпо-відає досягнення найкращого результату при даних витратах ресурсів або досягнен-ня заданого результату при мінімальних ре-сурсних витратах. 2. Процес надання будь-чому найвигідніших рішень, характерис-тик, параметрів, співвідношень. Напр., О. транспортних сполучень, О. технологічних процесів виробництва тощо.

ОПТИМІЗМ [ОПТИМИЗМ] - життєрадісне, бадьоре світосприй-няття, віра у краще майбутнє, у здійснення планів, реалізацію програм.

ОПТИМУМ [ОПТИМУМ] - 1. Сукупність най-сприятливіших умов для досягнення чогось, здійснення мети, реалізації планів. 2. Ек-стремальне значення показника, який зас-тосовується як критерій оптимальносгі. За-лежно від рівня управління економікою роз-різняють О. глобальний (враховує мету роз-витку суспільного виробництва і шляхи її досягнення) і О. локальний (відбиває опти-мальність організації певної ланки суспіль-ного виробництва і як частина цілого має бути погоджений з О. глобальним).

ОПТИЧНИЙ ДИСК [ОПТИЧЕСКИЙ ДИСК] - 1. Алюмінієвий диск з пластиковим покрит-тям для збереження і відтворення високоя-кісних зображень і звуків. Використовується для комп'ютерного зберігання інформації і відеозапису із застосуванням цифрової тех-ніки запису, аналогічної для звукових ком-пактних дисків. 2. Диск для запису і читан-ня інформації за допомогою лазерного про-меня. Інша назва- відеодиск.

ОПТИЧНИЙ СКАНУЮЧИЙ ПРИСТРІЙ [ОПТИЧЕСКОЕ СКАНИРУЮЩЕЕ УСТРОЙСТВО] -Див. Сканер.

ОПТОВА ТОРГІВЛЯ [ОПТОВАЯ ТОРГОВЛЯ] -торгівля великими партіями товарів, про-дане їх оптовим покупцям, які споживають товари в значній кількості або продають їх у роздрібній торгівлі. Здійснюється через мережу оптових і дрібнооптових покупців-посередників (дилерів).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПТОВА ЦІНА [ОПТОВАЯ ЦЕНА] - Див. Ціна оптова (гуртова).

ОПТОВИК [ОПТОВИК] - особа, яка займа-ється виключно оптовою (гуртовою) торгів-лею: операціями закупок великих партій товарів, складуванням і постачанням їх роз-дрібним торговцям за оптовими цінами, але з різницею (маржею) між ціною закупівель-ною та ціною реалізації, від якої залежить дохід оптового (гуртового) продавця..

ОПЦІЙНА УГОДА [ОПЦИОННОЕ СОГЛАШЕНИЕ] - двосторонній юридичний доку-мент, яким визначені права, зобов'язання і відповідальність сторін опційної угоди щодо проведення валютних операцій на різних умовах залежно від різновидів опціону.

ОПЦІОН [ОПЦИОН] - 1. Право вибору умов проведення певних дій, операцій комерційного, здебільшого фі-нансового, характеру, яке отримується за певну плату (грошову винагороду). 2. Пра-во, яке надається одній із сторін, що домов-ляються, вибирати спосіб, форму, обсяг ви-конання взятого нею зобов'язання або на-віть відмови від виконання зобов'язань при виникненні обставин, обумовлених догово-ром. 3. Угода, яка надає одній із сторін, що укладають біржову угоду купівлі-продажу, право вибору між альтернативними умова-ми угоди, зокрема право купувати або про-давати цінні папери у завчасно встановле-ному обсязі за сталою ціною протягом пев-ного часу.

ОПЦІОН АМЕРИКАНСЬКИЙ [ОПЦИОН АМЕРИКАНСКИЙ] - опціон, реалізація яко-го може бути здійснена у будь-який час до закінчення строку.

ОПЦІОН БЕЗ ГРОШЕЙ [ОПЦИОН БЕЗ ДЕНЕГ] - опціон, що не має самостійної цін-ності.

ОПЦІОН БЕЗ ПОКРИТТЯ [ОПЦИОН БЕЗ ПОКРЫТИЯ] - опціон "голий", продавець якого незахищений на випадок використан-ня покупцем свого права не на користь про-давця, тобто опціон, незахищений пара-лельною протилежною угодою.

ОПЦІОН БІРЖОВИЙ [ОПЦИОН БИРЖЕВОЙ] - біржова валютна операція, за якої надається право члену (учаснику) біржової угоди здійснювати продаж цінних паперів в обумовленій угодою кількості і за визначе-ною ціною протягом певного часу. За при-дбання такого права згідно з контрактом сплачується певний процент, який назива-ється премією.

ОПЦІОН ВАЛЮТНИЙ [ОПЦИОН ВАЛЮТНЫЙ] -Див. Валютний опціон.

ОПЦІОН ВАНТАЖНИЙ [ОПЦИОН ГРУЗОВОЙ] - опціон, що дає право фрахтівнику судна вибирати наданий до перевезення вантаж із числа вантажів, зазначениху чар-тері.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЦІОН ГЕНЕРАЛЬНИЙ [ОПЦИОН ГЕНЕРАЛЬНЫЙ] -Див. Генеральний опціон.

ОПЦІОН ГОЛИЙ [ОПЦИОН ГОЛЫЙ] - Див. Опціон без покриття.

ОПЦІОН ЄВРОПЕЙСЬКИЙ [ОПЦИОН ЕВРОПЕЙСКИЙ] - опціон, який надає право реалізації тільки в момент закінчення стро-ку його дії.

ОПЦІОН ЗВИЧАЙНИЙ [ОПЦИОН ОБЫЧНЫЙ] - контракт, укладений двома учас-никами стосовно опціону без визначення його ціни і дати закінчення його строку.

ОПЦІОН КОЛЛ [ОПЦИОН КОЛЛ] -право купити ф'ючерсний контракт, товар або іншу цінність за заздалегідь встановленою ціною.

ОПЦІОН МИНУЛИЙ [ОПЦИОН ИСТЕКШИЙ] - невикористаний опціон з терміном дії, що минув.

ОПЦІОН НА КУПІВЛЮ [ОПЦИОН НА ПОКУПКУ] - опціон, що дає право, але не зо-бов'язує купити ф'ючерсний контракт, товар або іншу цінність за попередньо встановле-ною ціною. Використовується у грі на під-вищення.

ОПЦІОН НА ПРОДАЖ [ОПЦИОН НА ПРОДАЖУ] - опціон, що дає право, але не зобов'-язує продати ф'ючерсний контракт або іншу цінність (крім товару) за заздалегідь вста-новленою ціною. Використовується у грі на зниження.

ОПЦІОН НА ПРОЦЕНТНУ СТАВКУ [ОПЦИОН НА ПРОЦЕНТНУЮ СТАВКУ] - опціон, який повинен бути оплачений завчасно з певною процентною ставкою.

ОПЦІОН НЕЗАСТРАХОВАНИЙ [ОПЦИОН НЕЗАСТРАХОВАННЫЙ] - опціон, що не компенсується рівною, але протилежною позицією. Напр., опціон на купівлю без опці-ону на продаж і навпаки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЦІОН ПАРИТЕТНИЙ (ОПЦИОН ПАРИТЕТНЫЙ] - опціон на купівлю або продаж ф'ючерсного контракту, ціна якого дорівнює ціні реалізації мінус премія (для опціону на купівлю) і ціні реалізації плюс премія (для опціону на продаж).

ОПЦІОН ПОДВІЙНИЙ (ОПЦИОН ДВОЙНОЙ] - право опціону або купити, або про-дати контракт за базовою ціною (але не купити й продати одночасно). Див. також Стелаж.

ОПЦІОН ПОКРИТИЙ [ОПЦИОН ПОКРЫТЫЙ] - опціон на продаж, паралельно з яким укладена протилежна за напрямом угода на купівлю ф'ючерсних контрактів; у загаль-ному випадку - опціон на операцію, пара-лельно з якою здійснюється рівна за вели-чиною, але протилежного напряму операція.

ОПЦІОН ПОКУПЦЯ [ОПЦИОН ПОКУПАТЕЛЯ] - опціон, за умовами якого покупцеві надається право купити певний ф'ючер-сний контракт за обумовленою ціною з по-передньою премією.

ОПЦІОН ПРИ ГРОШАХ [ОПЦИОН ПРИ ДЕНЬГАХ] - опціон, який має самостійну цінність.

ОПЦІОН ПРИ СВОЇХ [ОПЦИОН ПРИ СВОИХ] - опціон, базова ціна якого дорівнює ф'ючерсній ціні.

ОПЦІОН ПРОДАВЦЯ (ОПЦИОН ПРОДАВЦА] - опціон, за яким продавцеві надаєть-ся право продати певний ф'ючерсний конт-ракт за обумовленою ціною із зворотною премією.

ОПЦІОН ПУТ [ОПЦИОН ПУТ] - право продати ф'ючерсний контракт, товар чи іншу цінність за попередньо встановленою ціною.

ОПЦІОН Ф'ЮЧЕРСНИЙ [ОПЦИОН ФЬЮЧЕРСНЫЙ] - різновид біржової угоди, за якою товар купується з попередньо зазна-ченою метою подальшого його перепродажу на біржі за вищими цінами.

ОПЦІОН ЦИЛІНДРИЧНИЙ [ОПЦИОН ЦИЛИНДРИЧЕСКИЙ] -купівля валютно-го опціону "колл" з одночасним продажем опціону "пут" за нижчою ціною.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОПЦІОННИЙ СЕРТИФІКАТ [ОПЦИОННЫЙ СЕРТИФИКАТ] - цінні папери, що дають їхньому власникові право купувати або про-давати інші цінні папери або іноземну валю-ту за певною ціною протягом певного часу відповідно до кон'юнктури ринку.

ОРАТОР [ОРАТОР] - особа, яка виголошує промову, красномовець.

ОРГАН [ОРГАН] - 1. Установа, організація, що виконує певні функції в галузі державного управління чи в системі управління підпри-ємства, установи. 2. Періодичне видання, що належить громадській організації, парт-ії, корпорації. 3. Переносно - знаряддя, за-сіб чого-небудь.

ОРГАНИ ВЛАДИ [ОРГАНЫ ВЛАСТИ] - цен-тральні та місцеві органи державної вико-навчої влади, представницькі органи та ор-гани місцевого самоврядування.

ОРГАНИ УПРАВЛІННЯ (ОРГАНЫ УПРАВЛЕНИЯ] - організації та установи, що володі-ють правом приймати управлінські рішен-ня в межах своєї компетенції і контролюва-ти виконання прийнятих рішень.

ОРГАНІГРАМА [ОРГАНИГРАММА] -графіч-на модель, що зв'язує етапи (складові час-тини) роботи, їхні вхідні та вихідні парамет-ри, а також відображає розподіл операцій за виконавцями. О. дозволяє поєднати органі-заційну схему взаємодії з технологічною схе-мою обробки інформації. Використовується також як інструмент формування структу-ри апарату управління, оскільки в зображу-ваних з їхньою допомогою схемах процесів управління одночасно фіксуються обов'яз-ки управлінських працівників.

ОРГАНІЗАЦІЙНА СТРУКТУРА УПРАВЛІННЯ [ОРГАНИЗАЦИОННАЯ СТРУКТУРА УПРАВЛЕНИЯ] - внутрішня організаційна побудова будь-якої підприємницької систе-ми, яка суттєво впливає на результативність взаємодії її складових. При цьому вплив структури на ефективність управлінської системи здійснюється не безпосередньо, а через особливості технологічного, економіч-ного й соціального поєднання окремих еле-ментів продуктивних сил у цілісну систему. Оптимальна комбінація таких елементів посилює потенціал поділу праці та дієвість управління. У сучасному менеджменті ви-різняють організаційні структури таких ти-пів: лінійну (кожна ланка і кожний праців-ник має одного керівника); функціональну (управління здійснюється сукупністю під-розділів. що спеціалізуються на виконанні конкретних видів робіт); лінійно-функціо-нальну (домінують вертикальні зв'язки типу "керівник - виконавець", на верхніх рівнях акумулюються повноваження щодо розв'я-зання поряд зі стратегічними багатьох оперативних завдань); програмно-цільові (вся сукупність робіт з реалізації заданої кін-цевої цілі розглядається не з позиції існую-чої ієрархії підпорядкування, а під кутом зору досягнення цілі, передбаченої програ-мою). Остання організаційна структура є найефективнішою.

ОРГАНІЗАЦІЙНО-ПРАВОВА СТРУКТУРА [ОРГАНИЗАЦИОННО-ПРАВОВАЯ СТРУКТУРА] - передбачені законами та іншими пра-вовими нормами країни вид і спосіб побудо-ви підприємств (компаній, корпорацій), які залежать від форми власності, масштабу підприємства, формування його капіталу, характеру поєднання і підпорядкування складових підприємства.

ОРГАНІЗАЦІЙНО-ПРАВОВІ ФОРМИ ПІДПРИЄМСТВ [ОРГАНИЗАЦИОННО-ПРАВОВЫЕ ФОРМЫ ПРЕДПРИЯТИЙ] - визначе-ні чинним законодавством держави органі-заційно-правові, майново-фінансові та структурні ознаки різних за будовою типів підприємницької діяльності: державні й муніципальні підприємства (з державною формою власності); орендні й акціонерні підприємства (зі змішаною, акціонерною чи приватною формами власності); спільні підприємства з участю іноземного капіталу (з іноземними партнерами), товариства з обмеженою або додатковою відповідальніс-тю), індивідуальні (сімейні) товариства; товариства споживачів та ін.

ОРГАНІЗАЦІЯ [ОРГАНИЗАЦИЯ] - 1. Складова управління, суть якої полягає в координації дій окремих елементів системи, досягненні взаємної від-повідності функціонування її частин. 2. Форма об'єднання людей для спільної діяль-ності в межах певної структури. 3. Устано-ва, що покликана виконувати задані фун-кції, вирішувати певне коло завдань (напр., школа, інститут, банк, урядова установа тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОРГАНІЗАЦІЯ ЕКОНОМІЧНОГО СПІВРОБІТНИЦТВА Й РОЗВИТКУ (ОЕСР) [ОРГАНИЗАЦИЯ ЭКОНОМИЧЕСКОГО СОТРУД-НИЧЕСТВА И РАЗВИТИЯ (ОЭСР)] - Див. Високорозвинуті індустріальні країни.

ОРГАНІЗАЦІЯ ЄВРОПЕЙСЬКОГО ЕКОНОМІЧНОГО СПІВРОБІТНИЦТВА (ОЄЕС) [ОРГАНИЗАЦИЯ ЕВРОПЕЙСКОГО ЭКОНОМИЧЕСКОГО СОТРУДНИЧЕСТВА (ОЕЭС)] - заснована у 1948 р. для розподілу допомоги згідно з планом Маршалла та прискорення відродження Західної Європи. У торгівлі між країнами ОЄЕС у 50-х роках було скасовано квоти та обмеження на платежі.

ОРГАНІЗАЦІЯ КРАЇН-ЕКСПОРТЕРІВ НАФТИ (ОПЕК) [ОРГАНИЗАЦИЯ ГОСУДАРСТВ-ЭКСПОРТЕРОВ НЕФТИ (ОПЕК)] - організація. заснована у 1960 р. ,яка включає Саудів-ську Аравію, Кувейт, Іран, Ірак, Лівію, Об'єднані Арабські Емірати, Нігерію, Венесуе-лу, Індонезію, Алжир, Катар і Габон. Мета ОПЕК - координація дій щодо обсягу продажу і встановлення цін на сиру нафту. Оскільки ОПЕК контролює приблизно половину світового обсягу торгівлі нафтою, то вона значно впливає на рівень світових цін. У 1973-1974 рр. ОПЕК використала свою монопольну владу, збільшивши ціни на нафту в чотири рази, спровокувавши тим самим енергетичну кризу. У 1979-1980 рр. ціна на нафту знову подвоїлась. У 1970-х роках величезні надлишки балансів поточних операцій країн ОПЕК було вкладено у великі комерційні банки США та інших індустріальних країн, які потім надавали позики менш розвинутим країнам.

ОРГАНІЗАЦІЯ ОБ'ЄДНАНИХ НАЦІЙ (ООН) (ОРГАНИЗАЦИЯ ОБЪЕДИНЕННЫХ НАЦИЙ (ООН)] - загальна міжнародна організація, до якої належать майже всі дер-жави світу (час заснування - 1945 р.). Ме-тою ООН є забезпечити мир та безпеку в сві-ті, а також розвивати міжнародне співробіт-ництво (штаб-квартира у Нью-Йорку). Укра-їна, перебуваючи в складі СРСР, була одні-єю із членів - засновників ООН. Нині Укра-їна - член ряду спеціалізованих міжнарод-них організацій ООН, у системі яких підпи-сано низку угод і конвенцій.

ОРГАНІЦИЗМ [ОРГАНИЦИЗМ] - вчення, за яким економічна система уподіб-нюється до живого організму з притаманни-ми йому життєвими фізіологічними проце-сами й способами управління ними.

ОРГАНІЧНА БУДОВА КАПІТАЛУ [ОРГАНИЧЕСКОЕ СТРОЕНИЕ НАПИТАЛА] - відно-шення постійного капіталу до змінного за вартістю, тобто відношення між масою засобів виробництва й робочою силою, яка приводить її у рух.

ОРГТЕХНІКА [ОРГТЕХНИКА] - сукупність технічних засобів для кращої організації ін-женерної та управлінської праці. До засобів О. належать телефони, магнітофони, селек-тори, комп'ютери, друкарські машини тощо.

ОРДЕН [ОРДЕН] - 1. Почесна відзнака, нагорода за особливі дії, заслуги, досягнення. 2. Назва деяких таємних товариств, організацій (напр., масонський О.)

ОРДЕР [ОРДЕР] - наказ, розпо-рядження у письмовій формі, документ про видачу його пред'явникові товару, вантажу, грошей і про право обшуку або проведення інших операцій (напр., О. на надання по-мешкання для житлових потреб чи офісно-го приміщення).

ОРДЕР ВАНТАЖНИЙ [ОРДЕР ПОГРУЗОЧНЫЙ] - первинний вантажний документ, що містить необхідні дані про вантаж, підписаний його відправником.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОРДЕР ВИДАТКОВИЙ КАСОВИЙ [ОРДЕР РАСХОДНЫЙ КАССОВЫЙ] - документ, яким оформляють касову операцію з видачі готівки підприємствами, організаціями, установами.

ОРДЕР ДЕЛІВЕРІ [ОРДЕР ДЕЛИВЕРИ] - Див. Делівері.

ОРДЕР ЗАПЛІЧНИЙ [ОРДЕР ЗАПЛЕЧНЫЙ] - ордер, що дає право на купівлю додаткових акцій і додаткових ордерів.

ОРДЕР ПРИБУТКОВИЙ КАСОВИЙ [ОРДЕР ПРИХОДНЫЙ КАССОВЫЙ] -грошовий до-кумент, яким оформляють касову операцію приймання грошей підприємствами, орга-нізаціями, установами.

ОРДЕРНА КНИГА (ОРДЕРНАЯ КНИГА] - книга з бланками ордерів.

ОРДИНАРНИЙ [ОРДИНАРНЫЙ] - звичайний, звичний, простий.

ОРЕНДА [АРЕНДА] - 1. Надання майна, землі тощо його господарем для тим-часового користування іншій особі за певну плату на договірних умовах. 2. Винайман-ня за відповідну плату на договірних заса-дах фізичною чи юридичною особою у іншої фізичної чи юридичної особи майна (основ-них фондів, землі, підприємств, цехів, будівель, транспортних засобів, обладнан-ня, техніки тощо без зміни права власності. Розрізняють просту О. та О. за викупом, тобто таку, коли в орендному договорі може бути передбачена можливість викупу орен-дованого майна орендатором.

ОРЕНДАР [АРЕНДОПОЛУЧАТЕЛЬ] - особа або орга-нізація, яка винаймає, отримує в оренду майно, землю, якій щось надано в оренду (орендатор).

ОРЕНДНА ПЛАТА [АРЕНДНАЯ ПЛАТА] - суми, сплачені за договором оренди, який укладається з місцевими органами самов-рядування або з юридичними і фізичними особами, котрі здають в оренду земельні ді-лянки, тимчасово вільні будинки й споруди, виробничі, складські та інші закріплені за ними в оперативне управління приміщен-ня. Ставки О.ге., на підставі яких визна-чають її розмір, встановлюються місце-вими органами самоврядування, а у відно-синах між громадянами - їхньою угодою. О.п. включає амортизаційні відрахування від вартості орендованого майна і частину прибутку.

ОРЕНДНЕ ПІДПРИЄМСТВО [АРЕНДНОЕ ПРЕДПРИЯТИЕ] - Див. Підприємство орендне.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОРЕНДНИЙ ПІДРЯД [АРЕНДНЫЙ ПОДРЯД] - одна з форм управління та внутрі-господарського розрахунку, суть якого поля-гає у переході на оренду окремих структур-них підрозділів підприємства чи окремих працівників та у набутті ними більшої гос-подарської самостійності.

ОРЕНДНІ ВІДНОСИНИ (АРЕНДНЫЕ ОТНОШЕНИЯ] - відносини між орендатором і орендодавцем, які здійснюються на основі договору.

ОРЕНДОДАВЕЦЬ [АРЕНДОДАТЕЛЬ] - фі-зична або юридична особа, яка здає майно (землю) в оренду.

ОРИГІНАЛ [ОРИГИНАЛ] - 1. Перший, основний примірник документа. 2. У міжна-родних торговельних операціях - штамп на першому примірнику документа, договору.

ОРИГІНАЛЬНИЙ [ОРИГИНАЛЬНЫЙ] - 1. Справжній, первісний, той, що не має аналогів. 2. Переносно - са-мобутній, своєрідний, дивний.

ОРІЄНТАЦІЯ [ОРИЕНТАЦИЯ] - 1. Спрямованість дій економічного суб'єкта й вибір та дотримання вибраного напряму. 2. Спонукання, розпорядження діяти пев-ним чином.

ОРТ... [ОРТ...] - у складних словах відповідає поняттям "прямий", "правильний". Напр., ортодоксальний, ортопедичний, ортого-нальний.

ОРТОДОКС [ОРТОДОКС] - той, хто неухильно дотримується певних переконань, напрямів.

ОРТОДОКСАЛЬНІСТЬ [ОРТОДОКСАЛЬНОСТЬ] - неухильне, тверде дотримання певних переконань, правил, дій.

ОСАДНИКИ (ОСАДНИКИ] - назва польських колоністів на західноукраїнських і за-хіднобілоруських землях у 20-30-х роках XX ст. Вони отримували від держави кращі зе-мельні наділи й щедрі фінансові субсидії, їм були передані місцеві органи адміністратив-ної влади.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОСВІТА [ОБРАЗОВАНИЕ] - сукупність орга-нізацій, установ, підприємств, зайнятих на-вчанням, вихованням, передачею знань, ви-пуском навчальної літератури, підготовкою вчительських (педагогічних) кадрів. Усі во-ни об'єднуються в окрему галузь економіки.

ОСВІТНІ ВАУЧЕРИ [ОБРАЗОВАТЕЛЬНЫЕ ВАУЧЕРЫ] - грошові сертифікати, що ви-даються державою батькам учнів для вико-ристання їх для плати за навчання.

ОСЕРЕДОК [ЯЧЕЙКА] - мінімальна адре-сована ділянка пам'яті ЕОМ.

ОСІДАННЯ ВКЛАДІВ [ОСЕДАНИЕ ВКЛАДОВ] - показник руху вкладів, що зберіга-ються в ощадних установах, чисельно рів-ний відношенню приросту вкладів за рік до загальної суми оборотів за вкладами.

ОСНОВНА СТАВКА ПРОЦЕНТА [ОСНОВНАЯ СТАВКА ПРОЦЕНТА] - ставка, за якою комерційні банки надають позики своїм найбільш кредитоспроможним клієнтам.

ОСНОВНА СУМА БОРГУ [ОСНОВНАЯ СУММА ДОЛГА] - сума боргу за вирахуванням боргового процента.

ОСНОВНА СУМА ОБЛІГАЦІЙ [ОСНОВНАЯ СУММА ОБЛИГАЦИЙ] - номінальна вар-тість облігацій, що виплачується їх пред'яв-нику з настанням строкін погашення (не рахуючи процентів).

ОСНОВНИЙ КАПІТАЛ [ОСНОВНОЙ КАПИТАЛ] -узагальнюючий показник, що харак-теризує в грошовому виразі увесь капітал підприємства, компанії (як фізичний, так і грошовий). О.к. включає довгофункціоную-чі матеріальні цінності (земельну власність, будівлі, устаткування), фінансові вкладення (власні цінні папери, вкладення в інші під-приємства, борги інших підприємств), нема-теріальні активи (патенти, ліцензії, товар-ні знаки, проекти).

ОСНОВНІ ЗАСОБИ (ОСНОВНЫЕ СРЕДСТВА] - сукупність засобів праці, що діють протягом тривалого періоду й у процесі ви-робництва (відтворення) поступово перено-сять свою вартість на виготовлений про-дукт. Вони відображають рівень розвитку продуктивних сил. До О.з. належать земля, виробничі споруди, технічні й транспортні засоби, машини та обладнання. О.з. обра-ховуються у вартісному виразі. Див. також Основні фонди.

ОСНОВНІ МАТЕРІАЛИ [ОСНОВНЫЕ МАТЕРИАЛЫ] -Див. Матеріали основні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОСНОВНІ ФОНДИ [ОСНОВНЫЕ ФОНДЫ] - засоби праці, що беруть участь у процесі виробництва протягом багатьох циклів і по-ступово, в міру зношування, переносять свою вартість на вироблену продукцію, збе-рігаючи при цьому свою натуральну форму. О.ф. є основою національного багатства країни. Вони поділяються на виробничі й невиробничі. До складу виробничих входять такі види засобів праці: виробничі споруди, силові й робочі машини, транспортні засо-би, вимірювальні та регулювальні прилади, пристрої та лабораторне устаткування, ін-струменти й господарський інвентар (що використовують більше року), робоча й продуктивна худоба, маточне поголів'я птиці й бджолосім'ї, багаторічні насадження та ін. До складу невиробничих О.ф. на-лежать: будинки й споруди, устаткування й транспортні засоби установ та організацій житлово-комунального господарства, куль-турно-побутового обслуговування населен-ня, охорони здоров'я, освіти, науки, мистец-тва, управління та оборони.

ОСОБА [ЛИЧНОСТЬ] -у цивільному праві - громадяни і юридичні особи, що є суб'єкта-ми цивільних правовідносин. О, які беруть участь у цивільних правовідносинах, мають користуватися правоздатністю і дієздатністю. Цивільні права О. охороняє закон. При користуванні правами і виконанні обов'язків О. повинні додержуватися законів.

ОСОБА ПІДЗВІТНА [ЛИЦО ПОДОТЧЕТНОЕ] - працівник підприємства, організа-ції чи установи, який отримав гроші для майбутніх витрат під звіт. О.п. звітує про ви-трачання одержаних сум авансовим звітом.

ОСОБИСТА БАЗА ДАНИХ [ЛИЧНАЯ БАЗА ДАННЫХ] - база даних, що обслуговує од-ного користувача і містить його особисту інформацію.

ОСОБИСТА БІБЛІОТЕКА [ЛИЧНАЯ БИБЛИОТЕКА] - набір даних, розміщених за розділами, який є, по суті, бібліотекою ко-ристувача або групи користувачів і може бути захищений від стороннього доступу через систему паролів.

ОСОБИСТА ВЛАСНІСТЬ [ЛИЧНАЯ СОБСТВЕННОСТЬ] - індивідуальна власність громадян на майно (житловий будинок, гос-подарські будівлі, худоба, птиця й бджоли, транспортні засоби, устаткування для пра-ці (с.-г. інвентар), предмети домашнього вжитку, предмети особистого споживання й комфорту), призначена для задоволення особистих матеріальних і духовних потреб, а також для здійснення господарської діяль-ності в особистому (фермерському) госпо-дарстві з метою одержання трудового при-бутку. Джерелом формування О. в. у грома-дян є їхні заробітки на підприємствах і в ус-тановах усіх форм власності, заощадження, а також особиста праця у своєму господар-стві. Право О.в. набувається в порядку, виз-наченому законом.

ОСОБИСТЕ МАЙНО НАСЕЛЕННЯ [ЛИЧНОЕ ИМУЩЕСТВО НАСЕЛЕНИЯ] - сукуп-ність матеріальних благ для ведення домаш-нього господарства і особистого споживан-ня, що є в особистій власності громадян. Є елементом національного багатства і під-розділяється на особисте майно виробничо-го призначення (тварини, виробничий інвен-тар) і споживчого (житло, домашнє майно).

ОСОБИСТЕ ПІДСОБНЕ ГОСПОДАРСТВО [ЛИЧНОЕ ПОДСОБНОЕ ХОЗЯИСТВО] - різновид особистої власності, що являє со-бою господарство жителів села, робітників і службовців державних підприємств, уста-нов та організацій у містах і в сільській міс-цевості. О.п.г. складається з присадибної ділянки (приватизованої або неприватизо-ваної), житлового будинку, господарських будівель, худоби й птиці, бджіл і дрібного с.-г. інвентарю для робіт на присадибній ділян-ці. Розміри присадибних ділянок, що нада-ються працівникам колективних с.-г. під-приємств, вчителям, лікарям та іншим спе-ціалістам, які працюють у сільській місце-вості, пенсіонерам, робітникам і службов-цям, визначаються місцевими органами самоврядування.

ОСОБИСТЕ СТРАХУВАННЯ [ЛИЧНОЕ СТРАХОВАНИЕ]-Див. Страхування особисте.

ОСОБИСТИЙ ДОХІД [ЛИЧНЫЙ ДОХОД] - грошовий прибуток працівника, що склада ється із заробітної плати і додаткових надхо-джень (дивіденди, проценти, рента, премії, трансферти). Обраховується до оподаткуван-ня. Розрізняють нолііняльнийі реальний О.д.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОСОБИСТИЙ НОМІНАЛЬНИЙ ДОХІД [ЛИЧНЫЙ НОМИНАЛЬНЫЙ ДОХОД] - особис-тий дохід, що обраховуєтьсяу грошовій формі.

ОСОБИСТИЙ РЕАЛЬНИЙ ДОХІД [ЛИЧНЫЙ РЕАЛЬНЫЙ ДОХОД] - особистий дохід, що обчислюється з урахуванням купівельної спроможності грошей і визнача-ється рівнем цін.

ОСОБИСТІ ДОКУМЕНТИ [ЛИЧНЫЕ ДОКУМЕНТЫ] - засвідчені підписом службової особи та печаткою державного органу, під-приємства. установи, організації офіційні записи про відомості, що мають юридичний характер і стосуються певної особи. До О.д. належать паспорти, трудові книжки, посвід-чення особи, посвідчення про обрання депу-татом, перепустки, свідоцтва про шлюб, народження, смерть тощо.

ОСОБИСТІ ЗАОЩАДЖЕННЯ [ЛИЧНЫЕ СБЕРЕЖЕНИЯ] - частина особистих гро-шових доходів, що не використана на спо-живання. Чисельно вона дорівнює різниці між особистим доходом і особистими витра-тами на споживання. Рівень заощаджень залежить в основному від розміру доходу, рівня цін, процентних ставок у банках.

ОСОБИСТІ СПОЖИВЧІ ВИТРАТИ [ЛИЧНЫЕ ПОТРЕБИТЕЛЬСКИЕ РАСХОДЫ] - витрати домашніх господарств на спожив-чі товари й послуги, величина яких зале-жить від особистого доходу й цін на товари та послуги.

ОСОБЛИВИЙ РАХУНОК [ОСОБЫЙ СЧЕТ] - рахунок покупця, замовника, відкритий у банку за місцем знаходження постачальни-ка продукції для оплати поставок, докумен-тально акцептованих представником за-мовника.

ОСОБЛИВІ НАРАДИ [ОСОБЫЕ СОВЕЩАНИЯ] - внутрішні суди в СРСР у системі ДПУ-НКВС-МВС; існували впродовж 1928-1953 рр. та були головними силовими орга-нами нечуваного масового терору. Слідчі органи готували матеріал на заарештовано-го для розгляду на О.н., а ті виносили виро-ки, у т.ч. й за відсутності підсудних. Підсуд-ні часто не знали тексту звинувачення аж до часу виконання вироку. До 1936 р. О.н. мали право засуджувати не більше ніж на 5 років концтабору (для політв'язнів) або на заслання, коли йшлося про т. зв. "соціальне небезпечний елемент" (куркулів, священи-ків, кримінальних (на їхній розсуд) злочин-ців). Після 1936р. (особливо у 1937-1938 рр., 1947-1948 рр.) О.н. засуджували до 10, 15, 25 років концтаборів, а також до розстрілу. О.н. діяли через "трійки", сформовані на районному чи обласному рівні з трьох осіб: начальника НКВС, секретаря партійного комітету та начальника місцевої міліції. 'Трійки" складали списки людей, які підля-гали арешту на підставі доносів, підозри, і передавали їх на розгляд О.н.

ОСОБОВА КАРТОЧКА [ЛИЧНАЯ КАРТОЧКА] - документ, який служить для аналізу складу та обліку руху кадрів, має типову форму. Вона заводиться на кожного під час прийому на роботу після того, як відділ кад-рів отримав наказ про прийом. У деяких ус-тановах і організаціях при зарахуванні у штат на цей документ наклеюють фотокар-тку. На зворотному боці О.к. відмічають всі призначення і службові переміщення пра-цівника на даному підприємстві (установі, організації), записи про відпустки і вказу-ють причину звільнення. О.к. зберігається у відділі кадрів.

ОСОБОВИЙ РАХУНОК [ЛИЦЕВОЙ СЧЕТ] - бухгалтерський рахунок для запису опера-цій, що відображають розрахунки підприєм-ства, установи, організації з постачальни-ками й покупцями - юридичними особами. На дебеті О.р. постачальник обліковує вар-тість продукції, товарів, послуг і пов'язані з цим витрати, а покупець (замовник) - суми, сплачені за цю продукцію, послуги; на кре-диті О.р. постачальник обліковує надхо-дження грошей та вартість взаємно одержа-них цінностей або послуг, а покупець - вар-тість взаємно одержаних цінностей або по-слуг. Дебетовий залишок на О.р. покупця свідчить про заборгованість покупця, а кре-дитовий - про заборгованість постачальни-ка. На дебеті О.р. робітників (службовців) об-ліковують суми виданої заробітної плати й нарахувань на неї, а на кредиті - нарахова-ну їм заробітну плату. Для контролю за О.р. щомісяця складають оборотні відомості.

ОСТАРБАЙТЕР [ОСТАРБАЙТЕР] - офіційна назва, вживана у Третьому рейху стосовно людей, вивезених із окупованих територій. Рішення про масові депортації робочої сили до Ні-меччини було прийнято нацистським керів-ництвом у листопаді 1941 р. Незважаючи на опір, з України фашисти вивезли 2,4 млн. жителів, переважно молоді. Там їх продава-ли на спеціальних ринках робочої сили, і їм доводилось працювати у надзвичайно важ-ких умовах.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОФЕРЕНТ [ОФЕРЕНТ] - фізична або юридична особа, яка виступає з офертою.

ОФЕРТА [ОФЕРТА] - попередня пропозиція однієї сторони іншій укласти угоду з обов'язковим докладним переліком умов. Прийняття О. іншою стороною тягне за собою ті самі юри-дичні наслідки, що й укладання двосторон-ньої угоди (контракту). Особа - ініціатор О. називається оферентом; особа, якій надіс-лані пропозиції,- акцептантом.

ОФЕРТА ВІЛЬНА [ОФЕРТА СВОБОДНАЯ] - попередня пропозиція продавця товарів кільком покупцям придбати товар із зазна-ченням строку зворотної відповіді для укла-дення наступного договору. Застосовується в основному для вивчення ринку й форму-вання попиту.

ОФЕРТА ТВЕРДА [ОФЕРТА ТВЕРДАЯ] -письмова пропозиція продавця товару одно-му або кільком покупцям на продаж певної партії товару на певних умовах із зазначен-ням строків. У разі прийняття покупцем (ак-цептантом) умов договору та його пись-мового підтвердження оферта набуває сили договору.

ОФІС [ОФИС] - офіційна штаб-квартира фірми, приміщення, в якому міститься офіційне представництво фірми, її керівництво.

ОФІЦІЙНА ОБЛІКОВА СТАВКА [ОФИЦИАЛЬНАЯ УЧЕТНАЯ СТАВКА] - процентна ставка, що застосовується центральним банком у його операціях з комерційними банками та іншими взаємодіючими кредит-ними установами.

ОФІЦІЙНИЙ [ОФИЦИАЛЬНЫЙ] - 1. Урядовий, службовий, легітимний. 2. Формальний, наділений і уповноважений всіма необхідними правами.

ОФІЦІЙНИЙ ВАЛЮТНИЙ КУРС [ОФИЦИАЛЬНЫЙ ВАЛЮТНЫЙ КУРС] - курс валют, що офіційно встановлюється державою.

ОФІЦІЙНИЙ КУРС ГРОШОВОЇ ОДИНИЦІ [ОФИЦИАЛЬНЫЙ КУРС ДЕНЕЖНОЙ ЕДИНИЦЫ] - розрахунковий курс грошової одиниці, який застосовується в економічно-му аналізі, міжнародній статистиці, в роз-рахунках щодо погашення державних кре-дитів з валютним застереженням.

ОФІЦІЙНІ РЕЗЕРВНІ ОПЕРАЦІЇ [ОФИЦИАЛЬНЫЕ РЕЗЕРВНЫЕ ОПЕРАЦИИ] - ку-півля і продаж іноземної валюти централь-ним національним банком країни.

ОФІЦІЙНІСТЬ ДОКУМЕНТА [ОФИЦИАЛЬНОСТЬ ДОКУМЕНТА] -- особливості управ-лінських документів, які полягають у тому, що вони створюються і використовуються органами управління відповідно до встанов-леної компетенції і поставлених завдань: служать засобом закріплення функцій орга-нів управління; містять правову й статис-тичну інформацію, що відбиває виконавчу та розпорядчу діяльність певного органу управління; загальнозначущі та обов'язкові у виконанні, що регулюється правовими нормами створення, змісту, форми і пара-метрів дії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОФСЕТНІ ОПЕРАЦІЇ [ОФСЕТНАЯ ОПЕРАЦИЯ] -Див. Операції офсетні.

ОФШОР [ОФФШОР] - залучення іноземного капіталу з метою пожвавлення економічного розвит-ку країни шляхом податкових та інших пільг іноземним резидентам.

ОФШОРНІ ЗОНИ (ОФФШОРНЫЕ ЗОНЫ] - окремі регіони, адміністративні центри де-яких країн; вищими державними органами визначені для цих зон спеціальні заохочу-вальні пільгові податки, митні збори, вільне ввезення та вивезення товарів 1 валют, пільгові процентні ставки за кредит, вільний обіг іноземних валют з метою заохочення іноземного капіталу взяти участь в еконо-мічному розвитку цих регіонів.

ОФШОРНІ КОМПАНІЇ [ОФФШОРНЫЕ КОМПАНИИ] - іноземні компанії, створені і за-реєстровані в офшорних зонах - регіонах країн, державним законодавством яких пе-редбачено для деяких підприємницьких структур надання певних податкових, мит-них, фінансових, валютних та інших пільг з метою розвитку офшорного бізнесу, піднесен-ня економіки й міжнародного авторитету.

ОФШОРНІ ЦЕНТРИ [ОФФШОРНЫЕ ЦЕНТРЫ] - фінансові центри у невеликих кра-їнах або на територіях, що залучають іно-земні капітали через надання спеціальних податкових та інших пільг при проведенні фінансово-кредитних операцій з іноземни-ми компаніями, що зареєстровані у країні розміщення центру.

ОХОРОНА ПРАВ СПОЖИВАЧІВ (ОХРАНА ПРАВ ПОТРЕБИТЕЛЕЙ] - громадський рух і правові заходи та дії державних органів, спрямовані на захист інтересів споживачів.

ОХОРОННА РОЗПИСКА (СОХРАННАЯ РАСПИСКА] - форма гарантій експортера на випадок неплатоспроможності покупця. Відбиває відношення між двома особами. Одна (довірник) передає другій (довіреній) товари або інші цінності, залишаючи за со-бою право власності.

ОХОРОННА РОЗПИСКА (СОХРАННАЯ РАСПИСКА] - документ, що підтверджує прий-няття майна на зберігання однією господар-ською організацією від іншої або одним гро-мадянином від іншого. С.р. можна оформи-ти правовідносини щодо зберігання речей. Зокрема, С.р. видають, коли покупець, що придбав товар, залишає його тимчасово на зберігання у продавця. Але закон забороняє використовувати С.р. з метою приховати авансування (комерційне кредитування) продавця-підприємця, якщо товар, який ні-бито залишив покупець згідно з С.р., на-справді продавець-підприємець ще не виго-товив і покупець не прийняв його.

ОЦІНКА ВАРТОСТІ [ОЦЕНКА СТОИМОСТИ] - визначення вартості, яке проводить-ся при оподаткуванні спадщини, оренді, викупі майнових цінностей або з метою їх обліку.

ОЦІНКА ВАРТОСТІ МАЙНА [ОЦЕНКА СТОИМОСТИ ИМУЩЕСТВА] - оцінка вартості підприємств, будівель, споруд, виробничих ліній, механізмів, транспортних засобів тощо. О.в.м. проводиться спеціальними державними експертними комісіями з ме-тою визначення їх вартості при оподатку-ванні, роздержавленні, приватизації, орен-ді, купівлі-продажу, здійсненні державними органами перепису з метою налагодження обліку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ОЧІКУВАНІ ЗНАЧЕННЯ ЕКОНОМІЧНИХ ВЕЛИЧИН [ОЖИДАЕМЫЕ ЗНАЧЕНИЯ ЭКОНОМИЧЕСКИХ ВЕЛИЧИН] - значення економічних величин, на які слід розрахо-вувати, зважаючи на економічний прогноз або розрахунок (очікуваний дохід, очікува-на інфляція тощо).

ОЧІКУВАННЯ ІНФЛЯЦІЙНІ [ОЖИДАНИЯ ИНФЛЯЦИОННЫЕ] -Див. Інфляційні очі-кування.

ОЩАДНА КВОТА [СБЕРЕГАТЕЛЬНАЯ КВОТА] -Див. Квота ощадна.

ОЩАДНА НЕТТО-СТАВКА [СБЕРЕГАТЕЛЬНАЯ НЕТТО-СТАВКА] - частка річної став-ки, яка відкладається у резерв страхових вкладів.

ОЩАДНІ БАНКИ [СБЕРЕГАТЕЛЬНЫЕ БАНКИ] -кредитні установи, основною функці-єю яких є залучення та зберігання заоща-джень населення у формі вкладів. Діють за принципом господарського розрахунку. Джерелом створення вкладів є трудові доходи населення. Діяльність О.б. сприяє зміцненню грошового обігу, оскільки вільні кошти населення вливаються у народногос-подарський оборот і враховуються при складанні балансів доходів і витрат населен-ня та при плануванні грошового обігу. Мережа О.б. охоплює всі міста та райони країни. Вони приймають від населення вклади до запитання, за якими не встанов-люються наперед строки зберігання та будь-які інші умови: строкові, які вносяться на строк не менший як 6 місяців: умовні, що видаються при дотриманні певних умов (напр., при досягненні певного віку); виг-рашні (тиражі за якими проводять двічі на рік) та на поточний рахунок. Уряд країни гарантує недоторканність вкладів. О.б. збе-рігають у таємниці стосунки з вкладниками й розміри вкладів. Крім прийому-видачі вкладів, О.б. проводять розрахунково-касо-ве обслуговування організацій та установ, приймають податкові та страхові платежі населення, виплачують пенсії тощо.

ОЩАДНІ ВКЛАДИ [СБЕРЕГАТЕЛЬНЫЕ ВКЛАДЫ] - грошові кошти юридичних і фізичних осіб, внесені на зберігання в ощад-ні банки з метою отримання процентів.

ОЩАДНІ СЕРТИФІКАТИ [СБЕРЕГАТЕЛЬНЫЕ СЕРТИФИКАТЫ] - різновид кредит-них документів у вигляді письмових підтвер-джень ощадного банку або іншої кредитної установи щодо грошових вкладів, що гаран-тують право вкладника коштів після закін-чення встановленого строку отримати вклад з належними процентами.

ОЩАДНІ УСТАНОВИ [СБЕРЕГАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ] - фінансові кредитні уста-нови, які залучають кошти населення у виг-ляді ощадних вкладів, за якими виплачу-ються проценти. О.у. функціонують у фор-мі ощадних банків, позичково-ощадних асо-ціацій, кредитних спілок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАБЛІК РІЛЕЙШНЗ [ПАБЛИК РИЛЕЙШНЗ] - система некомерційних зв'язків з громадськими організаціями, впливу на громадську думку з використан-ням засобів масової інформації з метою за-воювання провідного становища в інформа-ційному просторі і формування певного сві-тогляду (позицій) населення щодо політич-них, соціально-економічних та інших явищ. Дуже поширена в торговельно-комерційній, виробничій, культурологічній та інших фор-мах підприємницької діяльності для популя-ризації, саморекламування окремих компа-ній, фірм, їхньої продукції, послуг, а також окремих осіб-лідерів.

ПАБЛІСІТІ [ПАБЛИСИТИ] - 1. Популярність, слав-нозвісність підприємств. 2. Дії, спрямовані на піднесення самореклами, престижу, по-пулярності фірми, підприємства, а також масового впливу на населення для досягнен-ня певних результатів у формуванні пози-тивного іміджу і знаності у виробничій, фі-нансовій, підприємницькій, культурологіч-ній сферах діяльності. Це використання за-собів масової інформації, послуг спеціалізо-ваних на цій справі фірм, створення влас-них підрозділів "паблік рілейшнз" для фор-мування і стимулювання попиту на товари і послуги певних компаній, фірм, завоюван-ня і закріплення провідного становища в ринковому середовищі. 3. У системі торгів-лі і послуг - вплив на споживача для збіль-шення реалізації товарів і послуг шляхом використання різних видів рекламування, продажу зразків за пільговими цінами, роздачі сувенірів, організації передач у за-собах масової інформації.

ПАГАМЕНТ [ПАГАМЕНТ] - платіж за товари, послуги готівкою.

ПАДАЮЧИЙ ПОПИТ [ПАДАЮЩИЙ СПРОС] - попит, що має стійку тенденцію до зни-ження.

ПАДІННЯ КУРСУ [СНИЖЕНИЕ КУРСА] - зниження курсу цінних паперів, валюти у зв'язку зі зміною кон'юнктури ринку.

ПАЙ (ПАЙ] - 1. Роз-мір майнового (грошового) внеску у спільну матеріальну справу при заснуванні під-приємницької, споживчої чи іншої структу-ри. 2. Частка юридичної чи фізичної особи у загальному обсязі майна, створеного з їх участю (пайовиків) або частка у статутному фонді конкретної організації: кооперативу, підприємства тощо. 3. Дрібна розмінна мо-нета Індії до 1957р., Пакистану до 1961 р.

ПАЙ КООПЕРАТИВНИЙ [ПАЙ КООПЕРАТИВНЫЙ] - майновий внесок членів коопе-ративних організацій, який разом з іншими коштами - членськими внесками цільово-го призначення є матеріальною основою початкової діяльності кооперативу. П.к. по-вертається членові кооперативної організа-ції у разі його виходу або виключення з ор-ганізації на відміну від вступних внесків та внесків цільового призначення, які залиша-ються в кооперативі.

ПАЙОВИЙ ФОНД [ПАЕВОЙ ФОНД] - сума пайових внесків компанії, підприємства, фірми, кооперативу, товариства. Фіксуєть-ся у пайовому свідоцтві. Величина паю зу-мовлює дивіденди, які одержує кожний па-йовик залежно від суми внесеного ним паю.

ПАЙОВИК [ПАЕВИК] - особа, котра внес-ла пай і стала, таким чином, членом това-риства, в яке внесений пай.

ПАЙСА, ПАЙС [ПАЙСА, ПАЙС] - розмінна монета Індії та Пакистану, дорівнює 1/100 рупії, а також Бангладеш, дорівнює 1/100 таки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАКГАУЗ (ПАКГАУЗ] - складське приміщення для тичасового збе-рігання вантажів при митницях, залізнич-них станціях і т.п.

ПАКЕТ ДИСКІВ [ПАКЕТ ДИСКОВ] - ком-плект з кількох магнітних дисків - носіїв інформації.

ПАКЕТ ЦІННИХ ПАПЕРІВ [ПАКЕТ ЦЕННЫХ БУМАГ] -партія цінних паперів на велику суму.

ПАКЕТНИЙ ФАЙЛ [ПАКЕТНЫЙ ФАЙЛ] - Див. Командний файл.

ПАКОТИЛЬНИЙ ТОВАР [ПАКОТИЛЬНЫЙ ТОВАР] - товар низької якості.

ПАЛИВНО-ЕНЕРГЕТИЧНИЙ КОМПЛЕКС [ТОПЛИВНО-ЭНЕРГЕТИЧЕСКИЙ КОМПЛЕКС] - комплекс базових галузей про-мисловості, котрі виробляють паливно-енергетичні ресурси. Об'єднує виробничу діяльність електроенергетики, нафтової та нафтопереробної, газової, вугільної, сланце-вої і торф'яної промисловості.

ПАПЕТТО [ПАПЕТТО] - срібна монета Папської області, карбувалася в 1754-1866 рр.

ПАРА [ПАРА] - розмінна монета Туреччини, дорівнює 1/40 куруша (піастра); Югославії -дорівнює 1/100 югославського динара.

ПАРАДИГМА [ПАРАДИГМА] - 1. Система форм одного й того самого слова, зокрема, яка представлена у вигляді таблиці (відмінювання іменників, дієслів). 2. Приклад з історії, що береться для доказу, порівняння.

ПАРАЛЕЛЬНА ВАЛЮТА [ПАРАЛЛЕЛЬНАЯ ВАЛЮТА] -Див. Валюта паралельна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАРАЛЕЛЬНА УГОДА [ПАРАЛЛЕЛЬНАЯ СДЕЛКА] -Див. Угода паралельна.

ПАРАМЕТР [ПАРАМЕТР] - 1. Показник, величина якого має значний вплив на еко-номічні процеси. 2. Величина, що зберігає стале значення лише в умовах розв'язання даного завдання. 3. Величина, що нею ха-рактеризують властивість, розмір, форму, інші споживні якості товару, пристроютощо.

ПАРАСОЛЬКА ПОДАТКОВА [ЗОНТИК НАЛОГОВЫЙ] - перенесення наперед збитків минулих років для захисту поточних і май-бутніх доходів від податків шляхом змен-шення доходів на величину збитків.

ПАРАСОЛЬКА ЦІН (ЗОНТИК ЦЕН] - під-тримка цін, встановлених фірмою-лідером, товарним монополістом.

ПАРАФ [ПАРАФ] - 1. Розчерк у підпису. 2. Скорочений підпис, ініціали.

ПАРАФІЯ [ПАРАФИЯ] - 1. Церковна громада -первинна (нижча) адміністративно-тери-торіальна одиниця, юридична особа, що об'єднує віруючих. Керівний орган - цер-ковна рада. 2. Переносно - юридичні, ад-міністративно-територіальні одиниці, орга-нізації - сфера впливу окремих осіб.

ПАРАФУВАННЯ [ПАРАФИРОВАНИЕ] - 1-У міжнародній юридичній практиці - попереднє підтвердження умов договору його сторонами, скріплення підписами вповноважених осіб під кожною статтею або сторінкою всього тексту договору. 2. Оста-точне затвердження умов особливо важли-вих договорів уповноваженими державни-ми органами - парламентом, сенатом, дер-жавною думою.

ПАРИТЕТ (ПАРИТЕТ] - 1. Рівність, рівнозначність, рів-не представництво сторін під час здійснен-ня договірних актів, розгляду конфліктів, поділу майна, розгляду питань, що стосу-ються двох або багатьох сторін. 2. Рівноцін-ність двох або кількох факторів, прав і зо-бов'язань, становища на ринку різних еко-номічних суб'єктів. 3. Досягнуте співвідно-шення, вартісна оцінка при визначенні ва-лютних курсів чи курсів цінних паперів. Визначений розмір купівельної спромож-ності грошових одиниць на окремі групи товарів.

ПАРИТЕТ ВАЛЮТНИЙ [ПАРИТЕТ ВАЛЮТНЫЙ] - законодавче встановлене співвід-ношення між двома валютами, яке є осно-вою валютного курсу. У часи існування золотого стандарту поняття П. в. визначало-ся золотим вмістом валют. У сучасних умо-вах визначається на підставі спеціальних прав запозичення (СПЗ) та за купівельною спроможністю валют.

ПАРИТЕТ КУПІВЕЛЬНОЇ СПРОМОЖНОСТІ [ПАРИТЕТ ПОКУПАТЕЛЬНОЙ СПОСОБНОСТИ] - визначене співвідношення вар-тості асортиментного набору товару або вартості послуг, згрупованих за певними споживчими і вартісними ознаками певної країни до аналогічного набору товарів і послуг інших країн, що вимірюється співвід-ношенням валютних курсів (паритетом ва-лют). Визначається (оцінюється) за так зва-ною формулою Паше на основі міжнародних індексів цін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАРИТЕТНА ЦІНА [ПАРИТЕТНАЯ ЦЕНА] - ціна на с.-г. продукцію, що дає можливість с.-г. виробнику за визначений державою обсяг продукції одержувати грошовий дохід, достатній для купівлі необхідного набору інших товарів і послуг.

ПАРИТЕТНИЙ КУРС [ПАРИТЕТНЫЙ КУРС] -Див. Курс паритетний.

ПАРКЕТ [ПАРКЕТ] - біржа, на якій усі операції з цінними папе-рами здійснюються за посередництва офі-ційних біржових маклерів. Відрізняється від Куліси, де такі операції проводяться без посередництва.

ПАРОЛЬ [ПАРОЛЬ] - 1. Особистий код користувача (гру-пи користувачів), який використовується з метою авторизації доступу до Інформації в ЕОМ і її захисту від несанкціонованого доступу. 2. Таємне слово (слова), що вжива-ється з метою визначення приналежності певної особи до свого табору (організації).

ПАРТІЯ [ПАРТИЯ] - 1. Політична ор-ганізація. 2. Група осіб, створена для вико-нання певної програми, роботи, завдання (розвідувальна, геофізична). 3. Згрупова-ний, підібраний асортиментний набір това-рів. 4. Одна повна гра (у шахи, теніс, бадмін-тон, карти тощо). 5. Партія в музиці.

ПАРТІЯ ПОСТАВОК ТОВАРІВ [ПАРТИЯ ПОСТАВОК ТОВАРОВ] - зібраний (згрупо-ваний) за певними споживними чи вартіс-ними ознаками асортиментний набір (або окремий різновид товару) чи певна комплек-тація техніки для відправки (відвантаження) відповідно до умов, зазначених у договорі.

ПАРТІЯ ТОВАРУ [ПАРТИЯ ТОВАРА] - 1. Пев-на кількість товару, підібрана за певними споживчими чи вартісними ознаками. 2. Пев-на кількість виготовленої, проданої, від-правленої продукції (товару).

ПАРТНЕР [ПАРТНЕР] - фізична чи юридична особа - співучасник якоїсь справи, діяльності, договірна сторона.

ПАРТНЕРСТВО [ПАРТНЕРСТВО] - 1. Добровільна співпраця двох або кількох фізичних чи юридичних осіб, фірм, корпорацій, регіо-нальних, міжрегіональних, міждержавних організацій, що беруть участь у спільних справах, проектах, програмах. Економічне П. базується на взаєминах сторін-партнерів з частковою участю капіталів, спільної пра-ці в здійсненні певних операцій, проектів, програм у підприємництві на підставі дво- і багатосторонніх договорів, угод, контрактів, якими визначаються права, обов'язки, зо-бов'язання та відповідальність сторін, поря-док і обсяг фінансової участі, порядок вико-ристання та розподілу прибутків. Для П. передбачені більш спрощені, ніж для під-приємства з обмеженою відповідальністю, правила створення, розпуску, звітності. П. поширене у сфері послуг і дрібного бізнесу. 2. Форма співробітництва фірм, компаній, що закріплюється протоколом про партнер-ство або договором.

ПАРЦЕЛА [ПАРЦЕЛЛА] - дрібна партія то-вару, вантажу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАРЦЕЛЯЦІЯ [ПАРЦЕЛЛЯЦИЯ] - поділ землі на дрібні ділянки (парцели).

ПАСАЖ [ПАССАЖ] - 1. Крита галерея з двома рядами магази-нів або офісів, контор і з виходами на сусід-ні вулиці. 2. Окреме місце в тексті книги. 3. Пе-реносно - несподівана пригода, дивний збіг обставин.

ПАСИВ [ПАССИВ] - 1. Одна із сторін бухгалтерсько-го балансу (права), що характеризує джере-ла формування, надходжень коштів підпри-ємств, організацій, фірм за їх складом, цільо-вим призначенням і розміщенням. 2. Су-купність заборгованостей та невиконаних зобов'язань підприємства. 3. Перевищення витрат над надходженнями. 4. Дефіцит платіжного балансу державного бюджету. 5. Переносно -те, що становить негативну сторону будь-якого явища.

ПАСИВИ [ПАССИВЫ] - суми офіційно пред'явлених фінансових вимог до фізичних чи юридичних осіб.

ПАСИВИ БАЛАНСУ [ПАССИВЫ БАЛАНСА] - одна з двох частин бухгалтерського ба-лансу, звичайно права, в якій на певну дату відображено джерела утворення коштів під-приємства, організації, установи. Див. та-кож Пасив.

ПАСИВИ БАНКУ [ПАССИВЫ БАНКА] - опе-рації, завдяки яким банки формують свої фінансові ресурси у вигляді власних, залучених і емітованих коштів для про-ведення кредитних та інших активних операцій. Ресурси комерційних банків фор-муються шляхом залучення коштів у формі вкладів на певний період і на поточний рахунок, емісії кредитних грошей, акцепт-но-авальних операцій, уявних вкладів. Власні кошти банків створюються шляхом розміщення акцій, відрахувань від прибут-ку. Див. також Пасивні операції банків.

ПАСИВНИЙ БАЛАНС [ПАССИВНЫЙ БАЛАНС] - баланс, у якому витрати переви-щують надходження.

ПАСИВНИЙ ПЛАТІЖНИЙ БАЛАНС [ПАССИВНЫЙ ПЛАТЕЖНЫЙ БАЛАНС] - зов-нішній платіжний баланс країни, в якому платежі і закордонні витрати перевищують надходження з-за кордону.

ПАСИВНИЙ ТОРГОВИЙ БАЛАНС [ПАССИВНЫЙ ТОРГОВЫЙ БАЛАНС] - торговий баланс, в якому ввезення товарів перевищує вивезення.

ПАСИВНІ ОПЕРАЦІЇ БАНКІВ [ПАССИВНЫЕ ОПЕРАЦИИ БАНКОВ] - операції, 3'а допомогою яких банки формують грошові ресурси для забезпечення кредитування проектів своїх клієнтів, реалізації інвести-ційних програм, лізингових та інших бан-ківських операцій. Ресурси банків форму-ються також через залучення коштів у виг-ляді строкових внесків із поточних рахунків, емісію кредитних коштів, акцептно-аваль-ні операції, випуск і розміщення цінних па-перів, банкнот, що здійснюється великими центральними (національними) банками.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАСИВНІ РАХУНКИ [ПАССИВНЫЕ СЧЕТА] - рахунки бухгалтерського обліку, на яких відображені джерела формування коштів і зазначається цільове їх спрямування.

ПАСПОРТ [ПАСПОРТ] - 1. Документ, що засвідчує особу, її громадянство - на-лежність до певної держави. 2. П. підприєм-ства - документ виробничої структури, що містить дані про основні виробничі фонди, виробничі потужності, про організаційно-технічний рівень, спеціалізацію виробниц-тва та інші техніко-економічні показники. 3. Технічний П. транспортних засобів, тех-нічного і технологічного обладнання, побу-тової техніки, що містить дані щодо призна-чення цих засобів, їх технічні та експлуата-ційні параметри, правила користування та здійснення профілактики, дотримання тех-ніки безпеки при експлуатації.

ПАСПОРТ ПІДПРИЄМСТВА [ПАСПОРТ ПРЕДПРИЯТИЯ] - Див. Паспорт.

ПАСПОРТИЗАЦІЯ ОБЛАДНАННЯ (ПАСПОРТИЗАЦИЯ ОБОРУДОВАНИЯ] - підго-товка технічного паспорта, що характери-зує склад обладнання, а також його призна-чення, умови роботи, техніко-економічні показники.

ПАСПОРТНА СИСТЕМА [ПАСПОРТНАЯ СИСТЕМА] - сукупність правових норм, що регулюють порядок видачі та обміну паспор-тів, прописку і виписку громадян з метою статистичного і персонального обліку на-селення, упорядкування його пересування по території країни, охорони громадського порядку. Цими нормами регулюється і пас-портний режим, тобто правила в'їзду і виїзду громадян в окремі місцевості.

ПАСТКА [ЛОВУШКА] - економічна ситуа-ція, яка нагадує замкнене коло; становище, в якому спроба вийти із пастки одним шля-хом веде в ту саму пастку іншим шляхом.

ПАТЕНТ [ПАТЕНТ] - документ, що визнає, засвідчує право наукового, інтелектуального чи технічного винаходу, його авторство і виключне монопольне право патентовласника на винахід. Видається відповідними уповноваженими державою органами на ім'я автора або його правонаступника згідно з передбаче-ними законодавством країни процедурами. Міжнародні патентні відносини регулюються Паризькою конвенцією з охорони промислової власності. Якщо патент використовується без згоди патентовласника, то останній може звернутись з позовом до суду з вимогою відшкодування збитків чи неви-користаної вигоди і заборона протиправних дій. 2. Документ (свідоцтво), що визначає (надає) право займатися торгівлею чи про-мислом за умови дотримання відповідних правил, визначених законодавче, і внесення певного платежу (патентного збору).

ПАТЕНТ НА ВИНАХІД [ПАТЕНТ НА ИЗОБРЕТЕНИЕ] - документ, що посвідчує виз-нання винаходом зазначеного в ньому тех-нічного рішення, авторство на винахід та виключне право на використання винахо-ду протягом певного часу. Діє на території тієї країни, де його видано.

ПАТЕНТНА ЛІЦЕНЗІЯ (ПАТЕНТНАЯ ЛИЦЕНЗИЯ] -Див. Ліцензія патентна.

ПАТЕНТНА СЛУЖБА [ПАТЕНТНАЯ СЛУЖБА] - спеціальні органи, які здійснюють заходи для забезпечення патентоспромож-ності в організаціях, що розробляють або удосконалюють конструкції машин, апара-тів, пристроїв, технологічні процеси тощо. Л.с. займається організацією патентної ін-формації, проведенням патентних дослі-джень, перевіркою об'єктів техніки на па-тентну чистоту, виявленням технічних рі-шень, виконаних на рівні винаходів, тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАТЕНТНА УГОДА [ПАТЕНТНОЕ СОГЛАШЕНИЕ] - угода між двома або більшим числом юридичних чи фізичних осіб (патен-тний пул) про спільне впровадження (вико-ристання).

ПАТЕНТНА ЧИСТОТА [ПАТЕНТНАЯ ЧИСТОТА] - юридичне закріплена власність об'єкта винаходу - техніки, обладнання, технологічного процесу з правом вільного використання у даній країні без порушення діючих у країні патентів. Л.ч. є основною умовою видачі авторського свідоцтва і пере-віряється патентною експертизою. В іншій країні цей патент може бути "нечистим", якщо аналогічний винахід уже запатентова-ний у цій зарубіжній країні.

ПАТЕНТНЕ МИТО [ПАТЕНТНАЯ ПОШЛИНА] -плата за надання права на використання винаходу відповідно до виданого патенту.

ПАТЕНТНЕ ПРАВО [ПАТЕНТНОЕ ПРАВО] - сукупність юридичних норм, правил щодо охорони пов'язаних з винаходом прав на ос-нові патенту.

ПАТЕНТНИЙ ЗБІР [ПАТЕНТНЫЙ СБОР] - платежі в бюджет підприємств і громадян, які мають дохід від занять промислом і ма-ють патент на цей промисел.

ПАТЕНТНИЙ ПАСПОРТ [ПАТЕНТНЫЙ ПАСПОРТ] - документ, що засвідчує зміст і належність винаходу та обґрунтовані про-позиції щодо патентування вітчизняних винаходів за кордоном.

ПАТЕНТНИЙ ПУЛ (ПАТЕНТНЫЙ ПУЛ] - багатостороння угода (більш як два ком-паньйони) про спільне використання патен-ту на певних договірних пайових (час-ткових) фінансових засадах з зазначенням прав, обов'язків і відповідальності сторін. Учасники П.п. одержують дохід, що визна-чається встановленою при вступі в пул кво-тою у вигляді частини прибутку від викорис-тання патенту.

ПАТЕНТОЗНАВСТВО [ПАТЕНТОВЕДЕНИЕ] - сукупність знань про патентне право, патентну експертизу, організацію винахід-ництва і впровадження нової техніки, про патентну інформацію, патентні матеріали в галузі нової техніки.

ПАТЕНТОСПРОМОЖНІСТЬ [ПАТЕНТОСПОСОБНОСТЬ] - властивість технічного рішення (пристрою, способу, речовини, тех-нології), яка означає, що воно може бути визнане винаходом в одній або кількох кра-їнах. Вимоги щодо П. технічних рішень встановлюються законодавством кожної країни.

ПАТЕРНАЛІЗМ [ПАТЕРНАЛИЗМ] - 1. Піклування держави про своїх громадян, фірми - про своїх працівників, однієї країни - про іншу. 2. Переконання в тому, що держава, уряд зобов'язані забезпечувати потреби грома-дян за рахунок держави, брати на себе всі турботи про них.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПАУПЕРИЗМ [ПАУПЕРИЗМ] - масове зубожіння, зу-мовлене безробіттям, низькими доходами.

ПАУШАЛЬНА СУМА (ПАУШАЛЬНАЯ СУММА] - загаль-на сума платежів, зумовлених зобов'язання-ми, розрахунками між державами, підпри-ємствами, фізичними особами без поділу на окремі їх види.

ПАУШАЛЬНИЙ ПЛАТІЖ [ПАУШАЛЬНЫЙ ПЛАТЕЖ] - певна твердо зафіксована в уго-дах сума ліцензійної винагороди, що вста-новлюється виходячи з оцінок очікуваної економічної ефективності і прибутків ліцен-зіата (особа, що придбала ліцензії) на основі використання ліцензії. Перевага цього виду винагороди полягає в тому, що ліцензіар (продавець ліцензій) одержує всю суму в до-сить короткий строк без помітного ризику. П.п. являє собою фактично ціну купівлі лі-цензії. Він може здійснюватись одноразово або частинами.

ПАЦИФІКАЦІЯ [ПАЦИФИКАЦИЯ] - офіційна назва репресій проти українського населен-ня, що здійснювались польським урядом на західноукраїнських землях у 30-х роках. Особливо широко застосовувались восени 1930 р. Було зруйновано і частково спалено близько 800 сіл, закатовано сотні людей, 1700 заарештовано. У 1931 р. спеціальна комісія Ліги Націй осудила польський уряд за проведення пацифікації. Незважаючи на це, репресивна політика не припинялась і в наступні роки.

ПЕЙНЕВЕЛОН [ПЕЙНЭВЕЛОН] -конверт із заробітною платою.

ПЕКЕЛЬНА МАШИНА [АДСКАЯ МАШИНА] - 1. Застаріле - бомба уповільненої дії з детонатором, вибуховим пристроєм і годин-никовим механізмом. 2. Переносно - заго-товлена чи спланована таємна, прихована небезпечна дія (акція), що може завдати шкоди.

ПЕННІ [ПЕННИ] - розмінна монета Фін-ляндії, дорівнює 1/100 фінляндської марки. Інша назва - пенс.

ПЕНС [ПЕНС] - 1. Розмінна монета Вели-кобританії, дорівнює 1/100 фунтів стерлін-гів. 2. Розмінна монета Ірландії, дорівнює І/ 100 ірландського фунта.

ПЕНСІЙНИЙ ФОНД [ПЕНСИОННЫЙ ФОНД] - позабюджетний цільовий фонд, що фор-мується з відрахувань підприємств, під-приємців, організацій, з яких потім випла-чуються пенсії громадянам.

ПЕНСІЙНІ КАСИ [ПЕНСИОННЫЕ КАССЫ] - установи, що займаються страхуванням пенсій і допомог, акумулюючи страхові внес-ки своїх членів і перерозподіляючи їх.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕНСІЯ [ПЕНСИЯ] - грошове забезпечення, регулярні грошо-ві виплати, що надаються громадянам при досягненні ними певного віку, у зв'язку з ін-валідністю, у разі втрати годувальника та в інших передбачених законом випадках. Виплата П. здійснюється з пенсійного і страхових фондів, які утворюються як поза-бюджетні державні фонди і страхові, при-ватні пенсійні фонди підприємств.

ПЕРВИННЕ РОЗМІЩЕННЯ ЦІННИХ ПАПЕРІВ [ПЕРВИЧНОЕ РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ] - продаж нововипущених цінних паперів через передоплату на них або у формі безпосереднього продажу пер-винним покупцям.

ПЕРВИННИЙ ДОКУМЕНТ [ПЕРВИЧНЫЙ ДОКУМЕНТ] - бухгалтерський документ, що складається у момент здійснення госпо-дарських операцій і є початком їх облікової реєстрації.

ПЕРВИННИЙ ОБЛІК [ПЕРВИЧНИЙ УЧЕТ] - початкова стадія облікового процесу, на якій проводиться вимір даних господарських операцій і реєстрація їх у документах. Є основою синтетичного й аналітичного обліку.

ПЕРВИННИЙ РИНОК ЦІННИХ ПАПЕРІВ [ПЕРВИЧНЫЙ РЫНОК ЦЕННЫХ БУМАГ] - ринок, на якому реалізуються нововипуще-ні цінні папери їх емітентом (організацією, що випустила їх).

ПЕРВИННІ ДОХОДИ [ПЕРВИЧНЫЕ ДОХОДЫ] - доходи, що утворюються у сфері виробництва, які є первісним джерелом до-ходів у сфері обігу.

ПЕРВІСНА ВАРТІСТЬ ОСНОВНИХ ФОНДІВ [ПЕРВОНАЧАЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ ФОНДОВ] - сукупність грошових витрат, пов'язаних з виготовленням або придбанням основних фондів, включаючи витрати на транспортування і монтаж. Див. також Основні фонди.

ПЕРВІСНЕ НАГРОМАДЖЕННЯ [ПЕРВОНАЧАЛЬНОЕ НАКОПЛЕНИЕ] - стартовий капітал, необхідний підприємцю для від-криття підприємства з виробництва, про-дажу товарів і послуг, інших видів підприєм-ницької діяльності.

ПЕРВІСНИЙ ЗАВАНТАЖУВАЧ ПРОГРАМ [ПЕРВОНАЧАЛЬНЫЙ ЗАГРУЗЧИК ПРОГРАММ] - обслуговуюча програма, що забез-печує початкове завантаження частини програми або ядра операційної системи.

ПЕРЕБУДОВА [ПЕРЕСТРОЙКА] - реформи соціально-економічної системи, зміни полі-тичного курсу, істотні перетворення форм і методів господарювання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕРЕВЕЗЕННЯ [ПЕРЕВОЗКИ] -транспор-тування вантажів, товарів, пасажирів.

ПЕРЕВЕЗЕННЯ ЗМІШАНІ [ПЕРЕВОЗКИ СМЕШАННЫЕ] - перевезення вантажів, па-сажирів з використанням кількох видів транс-порту (сухопутного, морського, повітряного).

ПЕРЕВЕЗЕННЯ ЗУСТРІЧНІ [ПЕРЕВОЗКИ ВСТРЕЧНЫЕ] - транспортування товарів одного й того самого виду у зустрічних на-прямках. Є свідченням нераціональної ор-ганізації перевезень.

ПЕРЕВИРОБНИЦТВО [ПЕРЕПРОИЗВОДСТВО] - перевищення пропозиції продук-ції над попитом на неї, і як наслідок- збіль-шення запасів продукції, уповільнення обо-ротності оборотних засобів. Найчастіше причиною П. можуть бути кризові явища в економіці.

ПЕРЕВИТРАТИ [ПЕРЕРАСХОД] - переви-щення фактичної величини показника витрат ресурсів порівняно з її плановим значенням, бюджетом, або встановленою нормою.

ПЕРЕВІРКА [ПРОВЕРКА] - контроль, ана-ліз, що проводиться для встановлення від-повідності реального стану речей, докумен-тів, проектів, товарів, виконання службових доручень, поведінки необхідному стандар-ту, встановленим вимогам, правилам.

ПЕРЕВІРКА ПРОГРАМИ [ПРОВЕРКА ПРОГРАММЫ] - перевірка правильності реаліза-ції заданого алгоритму шляхом контрольно-го виконання програми на обчислювальній машині.

ПЕРЕВСТАНОВЛЕННЯ У СТРАХУВАННІ [ПЕРЕУСТАНОВЛЕНИЕ В СТРАХОВАНИИ] - вимога додаткової премії порівняно з тією, що встановлена полісом. Приводить страхову суму до первісного значення після того, як вона була скорочена до суми випла-ти збитку.

ПЕРЕДОПЛАТА [ПРЕДОПЛАТА] - поперед-ня і часткова оплата товарів і послуг у раху-нок загальної суми, є Гарантією оплати всієї кількості товару, що купується.

ПЕРЕДПЛАТНИК [ПОДПИСЧИК] - 1. Про-давець опціону, зобов'язаний передати під час опціону на купівлю або прийняти під час опціону на продаж предмет опціону за заз-далегідь погодженою ціною протягом вста-новленого періоду. За виконання цих дій П. одержує винагороду, що називається пре-мією. 2. Особа, яка передчасно передпла-тила періодичне видання (газету, журнал тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕРЕКАЗ БАНКІВСЬКИЙ [ПЕРЕВОД БАНКОВСКИЙ] -Див. Банківський переказ.

ПЕРЕКАЗ ГРОШЕЙ [ПЕРЕВОД ДЕНЕГ] - спосіб пересилання грошей підприємства-ми, організаціями, установами, громадяна-ми при взаємних розрахунках через кредит-ні установи і підприємства зв'язку.

ПЕРЕКАЗНИЙ ВЕКСЕЛЬ [ПЕРЕВОДНОЙ ВЕКСЕЛЬ] - вексель, що містить письмо-вий наказ кредитора (трасанта), адресова-ний платникові (трасатові), сплатити третій особі (ремітентові) певну суму грошей у пев-ний строк. /ніла назва- тратта.

ПЕРЕКАЗНІ ОПЕРАЦІЇ [ПЕРЕВОДНЫЕ ОПЕРАЦИИ] - переказ грошей через кре-дитні установи і підприємства зв'язку одно-го суб'єкта іншому суб'єктові.

ПЕРЕКВАЛІФІКАЦІЯ [ПЕРЕКВАЛИФИКАЦИЯ] - набування нової професії або квалі-фікації працівниками, які вивільнюються з ряду причин з однієї роботи і переводяться за їхньою згодою на інші роботи. П. органі-зовують за рахунок підприємств, організа-цій, установ шляхом індивідуального або бригадного навчання в процесі роботи, а також у спеціальних закладах - в учили-щах, на курсах тощо, де працівник, що під-лягає П„ проходить теоретичне навчання і здобуває навички нової роботи.

ПЕРЕМІЩЕНИЙ ВЕКСЕЛЬ [ПЕРЕМЕЩЕННЫЙ ВЕКСЕЛЬ] - комерційний цінний папір (чек, переказний вексель), який може бути оплачений у будь-якому місці не-залежно від того, де його було видано. Оскільки облік П.в. пов'язаний з додаткови-ми затратними операціями, може вводити-ся додатковий комісійний збір.

ПЕРЕНЕСЕННЯ [ПЕРЕНОС] - перенесення часу поставки товарів через заміну існую-чого контракту на новий.

ПЕРЕОБЛІК [ПЕРЕУЧЕТ] - черговий облік матеріальних цінностей.

ПЕРЕОЦІНКА [ПЕРЕОЦЕНКА] - зміна оцінки, нова оцінка вартості товарів, ос-новних засобів, майна, зміна номінальної вартості вкладів у зв'язку з інфляцією, зміною цін.

ПЕРЕПИС НАСЕЛЕННЯ (ПЕРЕПИСЬ НАСЕЛЕНИЯ] - статистичне спостереження для одержання даних про чисельність, склад та розміщення населення за станом на певний момент. Проводиться на науковій основі, що забезпечує одержання найваж-ливіших показників, необхідних для здій-снення демографічної політики, наукового вивчення різних проблем народонаселення - відтворення, міграції трудових ресурсів тощо. Програма П.н. охоплює, зокрема, пи-тання щодо статевого та вікового складу населення, національності, рідної мови, сі-мейного стану, освіти, професійного та со-ціального складу. Основними рисами сучас-них П.н. є охоплення всього населення, од-номоментність, єдність програми, методо-логії обліку населення і системи документа-ції, одержання відомостей безпосередньо від населення за місцем його проживання, поі-менність записів у переписні листи, стислі строки спостереження.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕРЕПЛАТА (ПЕРЕПЛАТА] - сума плате-жів, що була внесена понад належну до спла-ти і яка має бути повернена платнику.

ПЕРЕПОСТУПКА [ПЕРЕУСТУПКА] -переда-ча третій особі прав відносно другої особи з боку того, хто має ці права (перша особа).

ПЕРЕРАХУВАННЯ [ПЕРЕЧИСЛЕНИЕ] - пе-реведення коштів з одного рахунку на інший.

ПЕРЕРАХУНОК [ПЕРЕРАСЧЕТ] - зміна ра-ніше нарахованої суми платежів, виплат у зв'язку зі зміною обставин (зміна податко-вих ставок, процентів, тарифів, цін, заробіт-ної плати).

ПЕРЕРОЗПОДІЛ ДОХОДІВ [ПЕРЕРАСПРЕДЕЛЕНИЕ ДОХОДОВ] - вилучення части-ни доходів у одних для передання їх іншим, або добровільне передавання доходів одни-ми іншим, хто їх більше потребує. П.д. може здійснюватись державою або місцевою вла-дою через податки; в межах галузі - через бюджет, у межах сім'ї - шляхом розподілу загального доходу сім'ї між її членами.

ПЕРЕРОЗПОДІЛ КОШТІВ [ПЕРЕРАСПРЕДЕЛЕНИЕ СРЕДСТВ] - передання коштів і матеріальних засобів одних осіб іншим, а також зміна цільового призначення коштів.

ПЕРЕСЕЛЕННЯ [ПЕРЕСЕЛЕНИЕ] - пере-міщення громадян з густонаселених у мало-населені райони країни на постійне прожи-вання, що проводиться згідно з державним планом. П. створює нові пропорції в розпо-ділі трудових ресурсів, сприяє рівномірно-му розміщенню продуктивних сил, забезпе-чує більш раціональне використання робо-чої сили. Див. також Міграція населення.

ПЕРЕСТРАХУВАЛЬНИЙ СЛІП [ПЕРЕСТРАХОВОЧНЫЙ СЛИП] - документ, що розси-лається перестраховиком потенційним пе-рестрахувальникам з пропозицією взяти участь у факультативному перестрахуванні відповідних ризиків.

ПЕРЕСТРАХУВАННЯ [ПЕРЕСТРАХОВАНИЕ] - сукупність відносин між страховика-ми щодо страхування ризику. Страховик, беручи на страхування ризик, що переви-щує його можливості, передає частину цього ризику іншому страховику. Відносини оформляються договором, яким скріплюєть-ся той факт, що одна сторона (цедент) передає частину ризику і відповідну частину премії іншій стороні (цесіонарію). Останній бере на себе зобов'язання у разі виникнення стра-хового прецеденту виплатити взяту на себе частину ризику. У свою чергу, перестраховик може передати частину ризику в П. іншому страховому товариству. Операція з пере-давання ризику називається ретроцесією.

ПЕРЕТВОРЕННЯ ДАНИХ (ПРЕОБРАЗОВАНИЕ ДАННЫХ] - 1. Процес зміни даних за переходу від однієї форми представлення до іншої або за перенесення даних з одного фізичного середовища зберігання в інше. 2. Приведення інформації до вигляду, при-датного для її передання, відображення, об-робки, документування і збереження.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕРЕХІДНІ ЗАЛИШКИ [ПЕРЕХОДЯЩИЕ ОСТАТКИ] - невикористані в поточному році кошти, ресурси, що переходять на на-ступний рік.

ПЕРЕШКОДА [ПОМЕХА] - поява у процесі комунікації незапланованого втручання се-редовища або спотворення, в результаті чого до отримувача надходить повідомлен-ня, що відрізняється від того. яке посилав відправник.

ПЕРІОД [ПЕРИОД] - термін здійснення еко-номічного процесу, дії, плану, договору, Гарантії, сплати податків, виконання робіт (Гарантійний П., плановий П., П. окупності тощо].

ПЕРІОД БАЗИСНИЙ [ПЕРИОД БАЗИСНЫЙ] - відтинок часу, взятий у статистиці за ос-нову при порівнюванні економічних явищ або процесів. Напр., при обчисленні віднос-них величин зміни економічних показників у часі, залежно від поставленої мети мо-жуть бути прийняті різні П.б. - поперед-ній рік або квартал, останній рік перед по-чатком нового планового періоду тощо.

ПЕРІОДИЧНА ЗВІТНІСТЬ (ПЕРИОДИЧЕСКАЯ ОТЧЕТНОСТЬ] -звітність, що подаєть-ся статистичним або вищестоящим орга-нам періодично, через заздалегідь встанов-лені проміжки часу або на точно визначену дату.

ПЕРЛЮСТРАЦІЯ [ПЕРЛЮСТРАЦИЯ] - розпечатування і перегляд поштової корес-понденції без відома адресата.

ПЕРОН [ПЕРРОН] - залізнична платформа, до якої підходять пасажирські поїзди.

ПЕРСОНА [ПЕРСОНА] - особа, поважна особа.

ПЕРСОНАЛ [ПЕРСОНАЛ] - особовий склад установи, підприємства, фірми або частина цього складу, виділена за ознакою характе-ру виконуваної роботи (управлінський П„ медичний П.).

ПЕРСОНАЛЬНА СИСТЕМА [ПЕРСОНАЛЬНАЯ СИСТЕМА] - абонентська система, призначена для одночасної роботи з одним користувачем.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕРСОНАЛЬНИЙ [ПЕРСОНАЛЬНЫЙ] - особистий, особовий. власний.

ПЕРСОНАЛЬНИЙ КОМП'ЮТЕР [ПЕРСОНАЛЬНЫЙ КОМПЬЮТЕР] - малогабаритна і недорога універсальна ЕОМ для широкого кола користувачів. За способом застосування розрізняють три типи: домашні (побутові), конторські (ділові) і професійні. За конструктивним виконанням - настільні, транспортабельні і портативні.

ПЕРСПЕКТИВА [ПЕРСПЕКТИВА] - види, плани на майбутнє.

ПЕРСПЕКТИВНИЙ [ПЕРСПЕКТИВНЫЙ] - 1. Той, що стосуєть-ся перспективи. 2. Той, що належить до май-бутнього, передбачає майбутній розвиток.

ПЕРСПЕКТИВНИЙ АНАЛІЗ [ПЕРСПЕК-ТИВНЫЙ АНАЛИЗ] - аналіз вірогідного роз-витку основних соціально-економічних факторів у перспективі.

ПЕРСПЕКТИВНИЙ ПЛАН [ПЕРСПЕКТИВНЫЙ ПЛАН] - 1. Проект економічного розвитку в цілому, господарського комплек-су, окремих галузей, підприємств, фірм на довгострокову перспективу. 2. Багатообіця-ючий проект. Див. також Плани перс-пективні.

ПЕРСПЕКТИВНІ ПОКАЗНИКИ [ПЕРСПЕКТИВНЫЕ ПОКАЗАТЕЛИ) - кількісні харак-теристики економічних процесів, що вста-новлюються для майбутніх періодів і слугу-ють важливим орієнтиром, досягнення яко-го підлягає контролю.

ПЕРТУРБАЦІЯ [ПЕРТУРБАЦИЯ] - 1. Раптове порушення нормально-го процесу, перебігу чогось, що призводить до хаосу, безладу. 2. Переносно - раптові, часом протилежні зміни напряму діяльнос-ті, складу апарату управління, розміщення предметів, знарядь праці тощо.

ПЕРШИЙ РИЗИК [ПЕРВЫЙ РИСК] - сис-тема відшкодування збитків у майновому страхуванні, за якого збиток, менший від страхової суми, відшкодовується повністю, а збиток, що перевищує страхову суму,- тільки в розмірі страхової суми.

ПЕСЕВА [ПЕСЕВА] - розмінна монета Гани, дорівнює 1/100 нового седі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЕСЕТА, ПЕЗЕТА [ПЕСЕТА, ПЕЗЕТА] - гро-шова одиниця Іспанії, дорівнює 100 сентішо.

ПЕСИМІЗМ [ПЕССИМИЗМ] - світовідчуття, прой-няте відчаєм, зневірою в сучасному і май-бутньому. Протилежне - оптимізм.

ПЕСО [ПЕСО] - грошова одиниця Аргенти-ни, Куби, Мексики та деяких інших країн.

ПЕЧАТКА (ПЕЧАТЬ] - металевий або гумо-вий штамп з нарізними знаками для відбит-ків на документах фарбою, на сургучі чи вос-ку. Існують П. гербові (містять назву органі-зації та зображення державного герба) і прості (не мають зображення герба). Прос-тими П. користуються окремі відділи орга-нізації (напр., канцелярії), громадські об'єд-нання. Одним з видів простої П. є штамп.

ПИТОМІ ВИТРАТИ РЕСУРСІВ [УДЕЛЬНЫЕ РАСХОДЫ РЕСУРСОВ] - витрати ресурсів даного виду на виробництво одиниці про-дукції (у натуральному або вартісному вира-женні).

ПИТОМІ КАПІТАЛЬНІ ВКЛАДЕННЯ [УДЕЛЬНЫЕ КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ] - капітальні вкладення у розрахунку на одиницю приросту річного обсягу продукції підприємства, одержаного завдяки їх вико-ристанню, або на одиницю приросту основ-них засобів.

ПІАСТР [ПИАСТР] - 1. Розмінна монета Єгипту, Лівану, Сирії, Судану, дорівнює від-повідно 1/100 єгипетського, ліванського, сирійського та суданського фунта. 2. Те саме, що й куруш. 3. Італійська назва іспан-ської монети песо.

ПІБОР [ПИБОР] - процентна ставка, за якою паризькі банки надають короткострокові кредити першокласним банкам.

ПІВДЕННОТИХООКЕАНСЬКИЙ ФОРУМ [ЮЖНОТИХООКЕАНСКИЙ ФОРУМ] - регі-ональна політична й економічна організа-ція, що об'єднує 15 держав і території півден-ної частини Тихого Океану, створенау 1971 р.

ПІДВИЩЕНИЙ ПРОЦЕНТ [ПОВЫШЕННЫЙ ПРОЦЕНТ] - процент приведення капітало-вкладень на майбутній період до їх вартості в нинішньому періоді, обчислений з урахуванням ризику капіталовкладень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПІДВИЩЕННЯ КВАЛІФІКАЦІЇ [ПОВЫШЕНИЕ КВАЛИФИКАЦИИ] - заходи для розширення та поглиблення знань, умінь та професійних навичок працівників певної спеціальності. П.к. передбачає вивчення складніших робіт, освоєння нової техніки, технології, економіки виробництва та су-часних методів праці, а також сприяє нав-чанню інших (додаткових) професій.

ПІДВИЩЕННЯ ПРОДУКТИВНОСТІ ПРАЦІ [ПОВЫШЕНИЕ ПРОИЗВОДИТЕЛЬНОСТИ ТРУДА] - підвищення ступеня ефективнос-ті праці, тобто збільшення випуску продук-ції за одиницю часу або зменшення часу на виготовлення одиниці продукції. Основни-ми факторами П.п.п. є: широке впрова-дження нової техніки й більш ефективних технологічних процесів; підвищення куль-турно-технічного рівня працівників і профе-сійної кваліфікації; вдосконалення організа-ції виробництва, праці й управління; зрос-тання матеріального добробуту працюючих та розвиток їхньої творчої ініціативи. Див. також Продуктивність праці.

ПІДЗВІТНІ СУМИ [ПОДОТЧЕТНЫЕ СУММЫ] - гроші, що видаються у встановленому порядку посадовим особам авансом на опе-раційні, адміністративно-господарські ви-трати та на відрядження. Видають їх на під-ставі письмової заяви підзвітної особи з доз-волу керівника підприємства готівкою з каси підприємства. На покриття витрат на служ- бові відрядження сплачуюсть вартість проїзду, добові та квартирні. У встановлений строк підзвітна особа подає авансовий звіт про ви-трачені кошти, додаючи виправдальні доку-менти, а лишки повертає у касу підприємства.

ПІДНЕСЕННЯ [ПОДЪЕМ] - фаза економіч-ного циклу, під час якої спостерігається ін-тенсивне зростання споживчого виробниц-тва, а курси акцій і процентні ставки підніма-ються до найвищого у даному циклі рівня.

ПІДНЕСЕННЯ ЕКОНОМІЧНЕ [ПОДЪЁМ ЭКОНОМИЧЕСКИЙ] - стан економіки кра-їни, що характеризується ростом виробниц-тва, підвищенням його ефективності, зрос-танням життєвого рівня різних категорій населення, пожвавленням економічної ді-яльності у різних галузях, сферах. Див. також Економічне зростання.

ПІДПІЛЬНА ЕКОНОМІКА [ПОДПОЛЬНАЯ ЭКОНОМИКА] -економічна діяльність, що офіційно не зареєстрована, статистичне не обліковується, приховується від держави.

ПІДПРИЄМЕЦЬ [ПРЕДПРИНИМАТЕЛЬ] - особа, яка на професійних засадах займа-ється активною підприємницькою діяльніс-тю - приватним виробництвом, торгівлею, посередництвом, наданням послуг відповід-но до чинного законодавства. Підприємцем, як господарюючим суб'єктом, може бути громадянин, який здійснює самостійну підприємницьку діяльність без створення юридичної особи; юридична особа неза-лежно від форми власності, що займається діяльністю з виробництва, реалізації, прид-бання товарів (робіт, послуг); група юри-дичних або фізичних осіб, якщо одна або кілька з них має вирішальний вплив на їхню господарську діяльність (на підставі воло-діння акціями, права використання активів тощо).Диа. також Бізнесмен.

ПІДПРИЄМЛИВІСТЬ (ПРЕДПРИИМЧИВОСТЬ] - здатність осіб, учасників підпри-ємницької діяльності на високому професій-ному рівні здійснювати заходи, виконувати службові функції, спрямовані на досягнен-ня певних результатів ефективності праці, що дають прибуток фірмі. До П. належать здатність знаходити оптимальні варіанти використання матеріальних, енергетичних, фінансових і трудових ресурсів, уміння приймати нестандартні логічні рішення, орієнтуватись у кон'юнктурі ринку і прогно-зувати її розвиток, впроваджувати у прак-тику нові технічні й економічні досягнення, діяти з допустимим ступенем ризику для до-сягнення кращих результатів, дотриму-ватись високої підприємницької культури у спілкуванні з колегами, партнерами і кон-курентами тощо.

ПІДПРИЄМНИЦТВО [ПРЕДПРИНИМАТЕЛЬСТВО] - 1. Самостійна, від свого іме-ні, під свою майнову відповідальність і на свій ризик діяльність фізичних і юридичних осіб, спрямована на систематичне одержан-ня доходу, прибутку від користування май-ном, виконання робіт, послуг, виробництва товарів, їх продажу, надання послуг. 2. Іні-ціативна ефективна діяльність учасників (суб'єктів) підприємницької діяльності, що спрямована на досягнення високих резуль-татів ефективності і прибутковості власних підприємницьких структур, утримання ста-більності на ринку, підвищення іміджу. Суп-роводжується високим професійним рівнем підготовки залучених до підприємництва кадрів, умінням раціонального використан-ня ресурсів і пошуком та залученням внут-рішніх і зовнішніх резервів зростання прибутковості підприємства завдяки впро-вадженню новітніх технологій, фінансово-економічних програм, оптимальних управ-лінських рішень.

ПІДПРИЄМНИЦЬКИЙ ДОХІД [ПРЕДПРИНИМАТЕЛЬСКИЙ ДОХОД] - частина при-бутку від підприємницької діяльності, яку одержують самі підприємці.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПІДПРИЄМСТВО [ПРЕДПРИЯТИЕ] - са-мостійна господарсько-адміністративна самофінансована і самоуправлінська одини-ця - юридична особа, яка здійснює вироб-ничі, комерційні, торговельні та інші функ-ції, надає послуги з метою одержання при-бутку. За формою власності розрізняють державні, приватні, кооперативні, акціо-нерні, приватні з виключно вітчизняним ка-піталом або з участю іноземного (спільні). За розмірами, обсягами виробництва, су-мою основних засобів і оборотних фондів, кількістю працюючих поділяються на молі, середні, великі. Напрямки діяльності визна-чаються статутними документами, поло-женнями, чинним законодавством. В Укра-їні є понад 60 регулюючих законів. Основ-ними серед них вважаються: "Про підприєм-ництво", "Про власність", "Про підприємства в Україні", "Про господарські товариства".

ПІДПРИЄМСТВО ДЕРЖАВНЕ [ПРЕДПРИЯТИЕ ГОСУДАРСТВЕННОЕ] - підприєм-ство, основні засоби якого є державною власністю, а керівники призначаються дер-жавними органами або працюють за контр-актом. Якщо воно бюджетне, то фінансуван-ня провадиться з державного бюджету.

ПІДПРИЄМСТВО З ІНОЗЕМНИМИ ІНВЕСТИЦІЯМИ [ПРЕДПРИЯТИЕ С ИНОСТРАННЫМИ ИНВЕСТИЦИЯМИ] - акціонер-не або неакціонерне підприємство, у якому прямому інвестору-резиденту іншої країни належить понад 10 відсотків звичайних ак-цій і голосів (в акціонерному підприємстві) або їх еквівалент (у неакціонерному).

ПІДПРИЄМСТВО МАЛЕ [ПРЕДПРИЯТИЕ МАЛОЕ] -Див. Моле підприєліство.

ПІДПРИЄМСТВО МУНІЦИПАЛЬНЕ [ПРЕДПРИЯТИЕ МУНИЦИПАЛЬНОЕ] - підприєм-ство, засоби виробництва якого перебува-ють у муніципальній власності.

ПІДПРИЄМСТВО ОРЕНДНЕ [ПРЕДПРИЯТИЕ АРЕНДНОЕ] - підприємство, взяте в оренду у приватного власника або держави групою орендарів, напр., колективом під-приємства або окремим підприємцем.

ПІДПРИЄМСТВО ПРИВАТНЕ [ПРЕДПРИЯТИЕ ЧАСТНОЕ] - підприємство, що має од-ного господаря, основане на приватній власності індивідуальної особи, розпоряд-ника капіталу підприємства. Різновидністю П.п. є сімейне підприємство.

ПІДПРИЄМСТВО СПІЛЬНЕ [ПРЕДПРИЯТИЕ СОВМЕСТНОЕ] - Див. Спільне під-приємство.

ПІДПРИЄМСТВО УНІТАРНЕ [ПРЕДПРИЯТИЕ УНИТАРНОЕ] - 1. Комерційна органі-зація, не наділена правом власності і не має закріпленого за нею права володіння май-ном. 2. Державне або муніципальне підпри-ємство, власність якого закріплена за ко-мерційною організацією, але не передана їй.

ПІДРОБКА [ПОДЛОГ] - злочин, який поля-гає у виготовленні фальшивого документа або внесенні в офіційний документ явно не-правдивих відомостей, а також у зміні зміс-ту, характеру і призначення документа під-чистками, поправками тощо. Розрізняють П. службову, вчинену службовою особою (напр., П. документів, давання неправдивих відомостей тощо з корисливих помислів), і П., вчинену приватною особою. Обидва види П. караються законом за відповідни-ми статтями Кримінального кодексу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПІДРОЗДІЛ [ПОДРАЗДЕЛЕНИЕ] - офіцій-но виділена частина підприємства, устано-ви і працівники, що належать до цього П., за якими закріплене певне коло завдань, функцій, робіт. До Л. відносять відділення, відділи, сектори, лабораторії.

ПІДРЯД [ПОДРЯД] -договір, відповідно до якого одна сторона (підрядник) зобов'язу-ється під свою відповідальність виконати за завданням другої сторони (замовника! певну роботу з використанням власних матеріалів або матеріалів замовника за певну плату. Оплачується тільки готовий результат, зда-ний замовникові. Підрядник може залуча-ти до виконання й інших працівників (фірм), які виконують функцію субпідрядника, а підрядник стає генеральним підрядником.

ПІЄТЕТ [ПИЕТЕТ] - глибока пова-га, пошана до когось, до чогось.

ПІЖОН [ПИЖОН] - пуста, безвідповідальна, франтувата люди-на, джиґун.

ПІК [ПИК] - 1. Гостроверха гірська вершина. 2. Найвища точка (межа) розвитку певного явища, здобуття чогось; коротко-часне різке піднесення у чомусь: економіч-ному розвиткові, підвищенні ціни, руху транспорту, якихось звершень, визнання, слави тощо.

ПІКАНТНИЙ [ПИКАНТНЫЙ] - 1. Різкий, гострий на смак. 2. Не до кінця зрозумілий, недоторканий, ставить у незрозуміле або не до кінця зрозуміле ста-новище. 3. Переносно - спокусливий, той, що збуджує, викликає інтерес.

ПІКТОГРАМА [ПИКТОГРАММА] - умовне зобра-ження інформаційного об'єкта або операції в графічному інтерфейсі користувача. П. виключає залежність від природної мови і її вибір веде до активізації програми або опе-рації.

ПІЛОТАЖ [ПИЛОТАЖ] - 1. Мистецтво керувати літальним апаратом. 2. У соціологічних дослідженнях при прове-денні анкетного опитування - перша експе-риментальна стадія пробного опитування респондентів (опитуваних осіб) з метою встановлення відповідності змісту анкети, вміщених у ній запитань програмі дослі-дження і, в разі необхідності, коригування кількості та змісту запитань анкети.

ПІЛЬГИ [ЛЬГОТЫ] - переваги, додаткові права, що надаються певним категоріям громадян або організаціям, підприємствам, регіонам (часткове чи повне звільнення від сплати певних податків, платежів тощо). Можуть бути адресними (іменними).

ПІЛЬГИ АДРЕСНІ [ЛЬГОТЫ АДРЕСНЫЕ] - пільги, адресовані певним категоріям насе-лення, підприємствам, особам за рішенням державних органів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПІЛЬГИ ПОДАТКОВІ [ЛЬГОТЫ НАЛОГОВЫЕ] -Див. Податкові пільги.

ПІЛЬГОВИЙ ПЕРІОД КРЕДИТУ [ЛЬГОТНЫЙ ПЕРИОД КРЕДИТА] - відстрочка по-чатку погашення кредиту після його пов-ного використання. Широко вживається при наданні міжнародних середньо- і дов-гострокових кредитів, які гарантовані дер-жавою, а також консорціальних єврокреди-тів. За користування кредитом у цей період, як правило, утримується нижча процентна ставка, ніж в основний період кредиту.

ПІЛЬГОВИЙ СТРОК [ЛЬГОТНЫЙ СРОК] - час, що надається для завершення фінансу-вання окремих об'єктів, закриття фінансо-вих рахунків. У різних країнах коливається від 1 до 5 місяців. Протягом цього часу уряд має право проводити фінансування за раху-нок коштів, передбачених на минулий бю-джетний рік, не просячи нового дозволу.

ПІЛЬГОВИЙ ТАРИФ [ЛЬГОТНЫЙ ТАРИФ] -Див. Тариф пільговий.

ПІНТА [ПИНТА] - міра ємності в Англії і Америці (близько 0,5 л), а в давнину - й у Франції (майже 0,9л).

ПІРАТ [ПИРАТ] - 1. Причальна споруда, яка виступає у море (ріку), до якої можуть швар-туватись морські (річкові) судна з обох бо-ків. 2. Морський розбійник.

ПІСЛЯПЛАТА [НАЛОЖЕННЫЙ ПЛАТЕЖ]-форма розрахунків за вантаж або поштові відправлення (листи, бандеролі, посилки), за якої відправник доручає поштовому під-приємству або транспортній організації одержати з адресата суму їхньої вартості, яку визначає відправник, але вона не по-винна перевищувати суми оголошеної цін-ності відправлення. Одержана сума потім надходить її відправнику. У разі відмови від оплати товар повертають відправникові.

ПІСТОЛЬ [ПИСТОЛЬ] - старо-винна іспанська золота монета, офіційна назва - подвійне ескудо; карбувалася з XVI ст. до середини XIX ст.

ПЛАВАЮЧА ПРОЦЕНТНА СТАВКА [ПЛАВАЮЩАЯ ПРОЦЕНТНАЯ СТАВКА] - про-центна ставка середньострокових і довгос-трокових кредитів, розмір якої не фіксуєть-ся на весь період кредитування. Така став-ка підлягає періодичному перегляду через погоджені між кредитором і позичальником проміжки часу залежно від ситуації на кре-дитному ринку.

ПЛАГІАТ [ПЛАГИАТ] - привласнення або запозичен-ня змісту чи тексту з чужого наукового або літературного твору, результатів іншої інте-лектуальної праці без дозволу автора і без зазначення джерела.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЛАКАТ [ПЛАКАТ] - 1. Вид мистецтва, інфор-мація політичного, економічного, рекламно-го характеру, зображення у вигляді афіші з метою інформування населення та форму-вання у нього певного світогляду, потреби в чомусь. 2. Оголошення, повідомлення, які вивішуються у людних місцях з метою ін-формування, реклами, інструктажу, попу-ляризації чогось.

ПЛАН [ПЛАН] - 1. Модель майбутнього ста-ну економічної системи в цілому, господар-ства країни, галузей, регіонів, окремих під-приємств, фірм, компаній. У її. подається розвиток показників і їх досягнення у кінці планового періоду, визначаються способи і шляхи досягнення кінцевих результатів. 2. Порядок, послідовність виконання певних робіт, викладання будь-якого матеріалу (до-повіді, інформації).

ПЛАН МАРШАЛЛА (ПЛАН МАРШАЛЛА] - спеціальна міждержавна програма фінансової допомоги у відбудові Західної Європи з боку США, яка здійснювалася з 1948 р. до 1952 р. Названа іменем її автора, державного секретаря США А.Маршалла. Основними напрямами допомоги були субсидії і креди-ти, які становили десяту частину загально-го обсягу вкладень у відбудову економіки західноєвропейських країн. Допомога пе-редбачала взяття певних зобов'язань краї-нами Європи, насамперед - умови відновлення нормального функціонування зовнішньої торгівлі. При цьому США належало пріоритетне право вибору товарів для ім-порту в європейські країни, фінансування закупок устаткування. США наділені були певними пільгами доступу до джерел сиро-вини, купівлі окремих товарів. У цілому програма сприяла створенню могутнього економічного потенціалу європейських кра-їн. У ній було вдало поєднано довгострокові інтереси партнерів, пов'язані з розвитком виробництва і торгівлі.

ПЛАН РАХУНКІВ (ПЛАН СЧЕТОВ] - систе-ма, сукупність упорядкованих бухгалтер-ських рахунків.

ПЛАНИ ДЕРЖАВНІ [ПЛАНЫ ГОСУДАРСТВЕННЫЕ] - національні плани, що роз-робляються на рівні всього господарства країни.

ПЛАНИ ДИРЕКТИВНІ [ПЛАНЫ ДИРЕКТИВНЫЕ] - плани, які після затвердження набувають сили закону і підлягають обов'-язковому виконанню.

ПЛАНИ ІНДИКАТИВНІ [ПЛАНЫ ИНДИКАТИВНЫЕ] - радчі плани.

ПЛАНИ ПЕРСПЕКТИВНІ [ПЛАНЫ ПЕРСПЕКТИВНЫЕ] - плани, показники яких розроблені на тривалий прогнозований пе-ріод. Розрізняють довогострокові плани - на 10-15 років і середньострокові- на 3-5 років. Див. також Перспективний план.

ПЛАНИ ПОТОЧНІ [ПЛАНЫ ТЕКУЩИЕ] - плани, розраховані на короткий період-до 1 року.

ПЛАНІЗМ [ПЛАНИЗМ] - доктринальне об-ґрунтування. Вживається рідко і означає прагнення планово організувати людську діяльність у сфері економіки. Доктрина ос-нована на тому, що планування є раціональ-ним і необхідним у людській діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЛАН-ПРОГНОЗ [ПЛАН-ПРОГНОЗ] -мож-ливий розвиток економічної системи, госпо-дарства, регіонів, галузей при дії певних факторів, сила впливу яких враховується під час прогнозування.

ПЛАНТАЦІЯ [ПЛАНТАЦИЯ] - 1. Велике зем-леробське господарство, що спеціалізується на вирощуванні певних культур. 2. Значні за розмірами земельні ділянки, зайняті під окремі с.-г. культури.

ПЛАНУВАННЯ (ПЛАНИРОВАНИЕ] - одна із складових управління, що полягає в розроб-ці планів і їх реалізації. Планами визнача-ються основні показники розвитку еконо-мічної системи, способи їх досягнення. П. включає і прийняття рішень відповідними органами та особами, спрямованих на ви-конання планів.

ПЛАНУВАННЯ ОПТИМАЛЬНЕ [ПЛАНИРОВАНИЕ ОПТИМАЛЬНОЕ] - планування з використанням економіко-математичних методів і моделей, що дає можливість із ба-гатьох варіантів вибрати найліпший, який найбільше відповідає критеріям оптималь-ності для конкретної структури - суб'єкта підприємницької діяльності.

ПЛАНУВАННЯ СОЦІАЛЬНЕ [ПЛАНИРОВАНИЕ СОЦИАЛЬНОЕ] - розробка планів, які передбачають значні зрушення у соціально-економічній сфері.

ПЛАНУВАННЯ ФІНАНСОВЕ [ПЛАНИРОВАНИЕ ФИНАНСОВОЕ] - планування фінансового забезпечення розвитку економічної системи, галузей, підприємств.

ПЛАТА [ПЛАТА] - 1. Кошти, що їх належить сплачувати за придбані товари, за викорис-тані ресурси, за наданий кредиту формі роз-рахунків за зобов'язаннями, у вигляді вста-новлених законом внесків. 2. В електроніці- змінна панель у вигляді тонкого твердого листа ізоляційного матеріалу, на якій розмі-щується схема (електронні компоненти).

ПЛАТА АБОНЕНТНА [ПЛАТА АБОНЕНТНАЯ] - внески, сплачувані за обслугову-вання чи користування чим-небудь.

ПЛАТА ОРЕНДНА [ПЛАТА АРЕНДНАЯ] - Див. Орендна плата.

ПЛАТЕЖІ [ПЛАТЕЖИ] - 1. Фінансово-грошові операції, пов'язані з оплатою фінан-сово-господарських операцій з розрахунка-ми за договірними зобов'язаннями, покрит-тям витрат, відшкодуванням збитків, вико-нанням зобов'язань перед державою, органа-ми місцевого самоврядування тощо. 2. Кош-ти, сплачувані в державний бюджет, кре-дитні установи, організації, підприємства за користування природними ресурсами, за кредити, оренду, користування комуналь-ними послугами та інші внески, що їх здійс-нюють юридичні і фізичні особи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЛАТЕЖІ В БЮДЖЕТ [ПЛАТЕЖИ В БЮДЖЕТ] - відрахування коштів юридичних і фізичних осіб, що їх здійснюють у держав-ний (регіональний, місцевий) бюджет.

ПЛАТЕЖІ КОМУНАЛЬНІ [ПЛАТЕЖИ КОММУНАЛЬНЫЕ] - платежі населення й орен-дарів приміщень за користування ко-мунальним майном і відповідними пос-лугами (тепло-, газо-, водопостачання, ка-налізацію).

ПЛАТІЖНА ВИМОГА [ПЛАТЕЖНОЕ ТРЕБОВАНИЕ] - розрахунковий платіжний до-кумент, що пред'являється одержувачем коштів у банк. З допомогою Л.в. постачаль-ники, продавці товарів, виконавці робіт і послуг вимагають перерахування коштів на свій рахунок з рахунків тих підприємств і організацій, для кого були виконані роботи, послуги чи поставлені товари.

ПЛАТІЖНА ВИМОГА-ДОРУЧЕННЯ (ПЛАТЕЖНОЕ ТРЕБОВАНИЕ-ПОРУЧЕНИЕ] - розрахунковий платіжний документ, що пред'являється одержувачем коштів у банк, який обслуговує його. П.в.-д. містить, з одного боку, вимогу одержувача коштів до їх платника про сплату належної суми, з дру-гого - доручення платника своєму банкові про перерахування даної суми одержувачу.

ПЛАТІЖНА ВІДОМІСТЬ [ПЛАТЕЖНАЯ ВЕДОМОСТЬ] - бухгалтерський касовий доку-мент, на основі якого провадиться виплата заробітної плати працівникам підприєм- ства, окремим особам, інші види грошових виплат.

ПЛАТІЖНА ДИСЦИПЛІНА [ПЛАТЕЖНАЯ ДИСЦИПЛИНА] - Див. Дисципліна пла-тіжна.

ПЛАТІЖНА УГОДА [ПЛАТЕЖНОЕ СОГЛАШЕНИЕ]-Див. Угода платіжна.

ПЛАТІЖНЕ ДОРУЧЕННЯ [ПЛАТЕЖНОЕ ПОРУЧЕНИЕ] - розрахунковий документ, що містить доручення підприємства обслу-говуючому його банкові про перерахування коштів на рахунок юридичної чи фізичної особи, якій підприємство перераховує гро-ші. П.д. пред'являється в банк у порядку ін-касо і повинно бути підтверджене необхід-ними документами.

ПЛАТІЖНИЙ БАЛАНС [ПЛАТЕЖНЫЙ БАЛАНС] - відомість, у якій показаний рух коштів у вигляді платежів із однієї країни в іншу. П.б. характеризує співвідношення сум платежів, здійснених країною за кордоном протягом певного часу, і коштів, що надій-шли в країну протягом того самого часу. Якщо надходження коштів перевищує їх витрати - це активний баланс, коли ж пла-тежі іншим країнам перевищують надхо-дження коштів від них - це пасивний баланс. Частиною П.б. є торговий баланс. Див. також Баланс платежів.

ПЛАТІЖНИЙ КАЛЕНДАР [ПЛАТЕЖНЫЙ КАЛЕНДАРЬ] - графік надходження коштів і платежів підприємств, фірм, компаній.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЛАТІЖНИЙ КРЕДИТ [ПЛАТЕЖНЫЙ КРЕДИТ] - кредит, що надається платникам на оплату ними розрахункових документів, виконання зобов'язань щодо оплати в разі тимчасових фінансових труднощів. Л.к. надається банками підприємствам на опла-ту матеріальних ресурсів, оборотних засо-бів, на виплату заробітної плати, покриття дебетової заборгованості.

ПЛАТІЖНИЙ ОБОРОТ [ПЛАТЕЖНЫЙ ОБОРОТ] - частина сукупного грошового обігу, в якому гроші функціонують як засіб платежу в безготівковій формі й готівкою. В господарській і банківській практиці основ-ну частину П.о. становлять безготівкові розрахунки. Об'єктами безготівкових платежів є товари та послуги, будівельно-монтажні роботи, відрахування на капітальне будівництво і капітальний ремонт основних фондів та фінансові зобов'язання перед бюджетом. Платежі проводять суб'єкти підприємництва, організації, установи, фінансово-кредитні органи тощо. П.о. готівкою включає виплату підприємствами заробітної плати, платежі громадян за товари, комуналь-ні послуги, оплату податків та ін.

ПЛАТНИК ПОДАТКІВ [НАЛОГОПЛАТЕЛЬЩИК] - юридична або фізична особа, на яку згідно з законом покладений обов'язок платити податки і яка безпосередньо пере-раховує податок до бюджету.

ПЛАТОСПРОМОЖНИЙ ПОПИТ [ПЛАТЕЖЕСПОСОБНЫЙ СПРОС] - попит покуп-ців на товари й послуги, забезпечений на-явними у них коштами. Див. також Попит і пропозиція.

ПЛАТОСПРОМОЖНІСТЬ [ПЛАТЕЖЕСПОСОБНОСТЬ] - здатність держави, юридич-них і фізичних осіб повністю виконувати свої зобов'язання щодо платежів, наявність у них для цього необхідних коштів.

ПЛАТФОРМА [ПЛАТФОРМА] - 1. Поміст, майданчик на залізничній станції, пункті зупинки поїздів, посадки і висадки пасажи-рів тощо. 2. Невелика залізнична станція, полустанок. 3. Вантажний залізничний ва-гон з низькими бортами. 4. Політична, соці-альна або економічна програма, розроблена і запрограмована окремою партією, органі-зацією, установою, окремим угрупованням.

ПЛАЦКАРТА (ПЛАЦКАРТА] - дода-ток до проїзного документа (або проїзний квиток), який надає право пасажирові зай-няти певне місце у вагоні, каюті, салоні ав-тобуса тощо.

ПЛЕБІСЦИТ [ПЛЕБИСЦИТ] - 1. У Старо-давньому Римі - рішення плебейських народних зборів. 2. Опитування населення, всенародне голосування (референдум) з найважливіших питань державного життя.

ПЛЕНАРНІ [ПЛЕНАРИЙ] - повний, загальний збір людей за участю всього складу членів якоїсь органі-зації, установи, партії. Див. також Пленум.

ПЛЕНУМ [ПЛЕНУМ] - збори, спільне загальне засідання членів виборного керівного органу організації, спіл-ки, об'єднання, партії, міжнародної організа-ції, державного органу (суду) у повному складі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПЛИННІСТЬ [ТЕКУЧЕСТЬ] - показник рів-ня зміни складу працівників підприємства, організації, установи внаслідок звільнення їх і переходу на іншу роботу за власним ба-жанням.

ПЛИННІСТЬ РОБОЧОЇ СИЛИ [ТЕКУЧЕСТЬ РАБОЧЕЙ СИЛЫ] - переміщення робочої сили з одних суб'єктів підприємництва, га-лузей економіки й економічних районів у інші. П.р.с. спричинюють звільнення за власним бажанням, за порушення трудової дисципліни, недоліки в організації вироб-ництва, праці та її оплати, незадовільні жит-лово-побутові умови тощо. Показником П.р.с. є коефіцієнт, який визначають як від-ношення відпливу робітників до середньос-пискового складу їх за той самий час.

ПОВЕРНЕНІСТЬ КРЕДИТУ [ВОЗВРАТНОСТЬ КРЕДИТА] - принцип кредитуван-ня, який полягає в необхідності повернен-ня позичальником одержаної позички кре-диторові у встановлений заздалегідь час. Див. також Кредит.

ПОВЕРНЕННЯ [ВОЗВРАТ]- 1. Повернення кредиту, боргу, одержаних на певний час речей. 2. Повернення помилково чи незакон-но стягнених податків, коштів їх власникам.

ПОВЗУЧА ІНФЛЯЦІЯ [ПОЛЗУЩАЯ ИНФЛЯЦИЯ] -Див. Інфляція повзуча.

ПОВІДОМЛЕННЯ [ИЗВЕЩЕНИЕ] -офіцій-не письмове, телеграфне чи телефонне по-відомлення заінтересованих осіб про події, що відбуваються або мають відбутися, необ-хідність вжити певні дії для участі в них. Може мати форму вказівки або інформацій-ного повідомлення (П. про строки постав-ки, П. про відвантаження товару тощо).

ПОВІДОМЛЕННЯ ПРО ВІДКРИТТЯ КРЕДИТУ [ИЗВЕЩЕНИЕ ОБ ОТКРЫТИИ КРЕДИТА] - документ, у якому підтверджуєть-ся відкриття кредиту, надходження грошей на рахунок.

ПОВІРЕНИЙ [ПОВЕРЕННЫЙ] - особа, уповноважена здійснювати певні дії від іме-ні і за дорученням інших осіб.

ПОВІСТКА. ОПОВІСТКА [ПОВЕСТКА] - письмове повідомлення про виклик до офі-ційного державного органу - військкомату, на засідання суду, а також про виклик до слідчого чи прокурора. Вона адресована конкретній особі із зазначенням точної ад-реси установи, яка викликає, місця і часу явки, для якої процесуальної дії (допит, при-йом для підготовки розгляду справи тощо), з приводу якої викликається особа, назва справи, з приводу якої робиться виклик, попередження про наслідки неявки.

ПОВНЕ ТОВАРИСТВО [ПОЛНОЕ ТОВАРИЩЕСТВО] - господарське товариство, чле-ни якого ведуть підприємницьку діяльність відповідно до укладеного договору. Майно П.пг. являє собою спільну пайову власність і належить на цій основі всім учасникам. Назва такого товариства повинна включа-ти імена всіх його учасників або ім'я одного з додаванням "і компанія" і підкреслювати, що це є "повне товариство". Члени товарис-тва беруть безпосередню участь в управлін-ні його діяльністю, розподілі прибутку і по-критті збитків пропорційно своєму вкладо-ві в загальний капітал.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОВНИЙ СТРОК КРЕДИТУ [ПОЛНЫЙ СРОК КРЕДИТА] - період з початку надан-ня кредиту до його повної сплати.

ПОВНОВАЖЕННЯ [ПОЛНОМОЧИЯ] -пра-ва юридичної чи фізичної особи на здійснен-ня господарських операцій, а також на представництво, що закріплено законодав-че або нотаріально. Можливі варіанти пере-давання повноважень іншій особі, яке під-тверджується офіційно переданим їй правом здійснювати на основі цього права певні дії.

ПОВОРОТНІСТЬ КРЕДИТУ [ВОЗВРАТНОСТЬ КРЕДИТА] - повернення коштів, одержаних у тимчасове користування, кре-диторові у строки, що були обумовлені.

ПОВТОРНА ЗАЙНЯТІСТЬ [ВТОРИЧНАЯ ЗАНЯТОСТЬ] - робота за сумісництвом, не за основним місцем роботи, а як додаткова до основної.

ПОВТОРНИЙ БОЙКОТ [ВТОРИЧНЫЙ БОЙКОТ] - заклик профспілок не купувати або не використовувати товари, продукти, ви-роблені членами іншого профспілкового об'-єднання.

ПОГАШЕННЯ (ПОГАШЕНИЕ] - повернен-ня позичальником коштів, одержаних ним від кредиторів, в обумовлені строки. Л. може бути окремими частинами чи цілою сумою.

ПОГРОЗА [УГРОЗА] - виявлення на словах, письмово або в іншій формі намірів завдати шкоди окремій особі, групі людей, громад-ським інтересам. П. як намір до вчинення злочину, як правило, не тягне за собою по-карання. Але в окремих випадках кримі-нальним законодавством передбачається відповідальність за П. як за самостійний злочин.

ПОДАТКИ [НАЛОГИ] - обов'язкові платежі, що їх стягують центральні і місцеві органи державної влади з фізичних і юридичних осіб, і кошти від яких надходять у держав-ний та місцеві бюджети. Вони відіграють важливу роль у регулюванні економічних процесів країни. Величина податкових ста-вок закріплюється, як правило, у законодав-чому порядку. Система П. представлена різ-ними видами і типами: залежно від адмініс-тративного рівня стягування - державні, республіканські, місцеві: залежно від об'єк-тів оподаткування- прямі (оподатковують-ся безпосередньо доходи) і непрямі (оподат-кування у вигляді надбавок до ціни товарів і послуг). П. і податкові ставки в різних краї-нах різні і періодично змінюються залежно від стану економіки.

ПОДАТКИ ДЕРЖАВНІ [НАЛОГИ ГОСУДАРСТВЕННЫЕ] - податки, що стягуються цен-тральним урядом країни на основі держав-них законодавчих актів і направляються у державний бюджет.

ПОДАТКИ І ЗБОРИ МІСЦЕВІ [НАЛОГИ И СБОРЫ МЕСТНЫЕ] - Див. Місцеві по-датки і збори.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДАТКИ НЕПРЯМІ [НАЛОГИ КОСВЕННЫЕ] - податки, що стягуються у вигляді надбавок до цін товарів і послуг (акцизний збір, податок з продажу та ін.).

ПОДАТКИ ОСОБОВІ [НАЛОГИ ЛИЧНЫЕ] - прямі податки, що сплачуються залежно від оподатковуваного доходу певної особи з ура-хуванням наданих їй пільг.

ПОДАТКИ ПІЛЬГОВІ [НАЛОГИ ЛЬГОТНЫЕ] - встановлюються державою з метою стимулювання юридичних чи фізичних осіб - суб'єктів підприємницької діяльності або представників окремих соціальних груп населення (малозабезпечених) з метою їх кращого соціального захисту (напр., вста-новлення граничного мінімуму неоподатко-вуваного доходу (прибутку), податкові знижки малим підприємствам, спільнім з іноземними юридичними особами підприєм-ствам, початкуючим підприємствам, бага-тодітним і малозабезпеченим сім'ям, за ви-пуск (реалізацію продукції на експорт тощр).

ПОДАТКИ ПРОГРЕСИВНІ [НАЛОГИ ПРОГРЕССИВНЫЕ] - податки, ставки яких збільшуються ступінчасте із зростанням величини оподатковуваного доходу.

ПОДАТКИ ПРОПОРЦІЙНІ (НАЛОГИ ПРОПОРЦИОНАЛЬНЫЕ] -податки з незмінною ставкою, величина яких прямо пропорцій-на величині оподатковуваного доходу.

ПОДАТКИ ПРЯМІ (НАЛОГИ ПРЯМЫЕ] - податки, що сплачуються безпосередньо з доходу (податок на прибуток, заробітну пла-ту і її приріст).

ПОДАТКИ РЕАЛЬНІ [НАЛОГИ РЕАЛЬНЫЕ] - прямі податки, які стягуються з окремих конкретних видів майнових цінностей (зем-ля, будинок, цінні папери).

ПОДАТКИ У ГРОШОВІЙ ФОРМІ [НАЛОГИ В ДЕНЕЖНОЙ ФОРМЕ] - податки, що спла-чуються тільки у грошовій формі.

ПОДАТКИ ЦІЛЬОВІ [НАЛОГИ ЦЕЛЕВЫЕ] - податки, що стягуються цільовим приз-наченням на певні потреби.

ПОДАТКОВА ДЕКЛАРАЦІЯ [НАЛОГОВАЯ ДЕКЛАРАЦИЯ] - офіційна документальна заява платника податків про одержані ним доходи, які підлягають оподаткуванню, за певний період часу і про скидки і пільги, що поширюються на ці доходи. П.д. є однією з форм контролю за сплатою податків з боку податкової інспекції. На основі П.д. оподат-ковуються доходи підприємців, осіб вільних професій! стягується додаткова, прогресив-на частина прибуткового податку з грома-дян, фізичних осіб.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДАТКОВА ІНСПЕКЦІЯ ІНАЛОГОВАЯ ИНСПЕКЦИЯ] -Див. Інспекція податкова.

ПОДАТКОВА КВОТА [НАЛОГОВАЯ КВОТА] - податкова ставка, виражена у процентах до доходу платника податків.

ПОДАТКОВА МІЛІЦІЯ [НАЛОГОВАЯ МИЛИЦИЯ] - державна організація, служба, функцією якої є сприяння діяльності подат-кової інспекції, виявлення і притягнення до відповідальності найбільш злісних неплат-ників податків.

ПОДАТКОВА ПОЛІТИКА [НАЛОГОВАЯ ПОЛИТИКА] - система заходів, які прово-дяться державою в оподаткуванні. Вона включає види податків, величину податко-вих ставок, встановлення об'єктів і суб'єктів оподаткування, визначення податкових пільг.

ПОДАТКОВА СИСТЕМА [НАЛОГОВАЯ СИСТЕМА] - сукупність податків, форм і методів оподаткування, збирання і викорис-тання податків, податкових органів, які зап-роваджені в країні.

ПОДАТКОВА СТАВКА [НАЛОГОВАЯ СТАВКА] - величина податку в розрахунку на одиницю оподаткування: величина податку з одиниці земельної площі, ваги, кількості товару, частка від вартості об'єкта оподат-кування тощо. Якщо податок стягується з доходів у грошовому виразі, то П.с. встанов-люється у вигляді грошової суми за один об'єкт (напр., транспортний засіб). Розріз-няють тверді, пропорційні, прогресивні П.с.

ПОДАТКОВА СТАВКА ПРОГРЕСИВНА [НАЛОГОВАЯ СТАВКА ПРОГРЕССИВНАЯ] - податкова ставка, що являє собою процент, який збільшується зі збільшенням оподат-ковуваного доходу.

ПОДАТКОВА СТАВКА ПРОПОРЦПША [НАЛОГОВАЯ СТАВКА ПРОПОРЦИОНАЛЬНАЯ] - податкова ставка, що являє собою сталий відсоток від доходу, який оподатковується.

ПОДАТКОВА СТАВКА ТВЕРДА [НАЛОГОВАЯ СТАВКА ТВЕРДАЯ] - податкова став-ка. що являє собою конкретну суму, яка не залежить від величини доходу.

ПОДАТКОВЕ ЗАКОНОДАВСТВО [НАЛОГОВОЕ ЗАКОНОДАТЕЛЬСТВО] - сукупність юридичних, правових норм, які встановлю-ють у країні види податків, податкові став-ки, порядок сплати податків, а також виз-начають податкові пільги. Л.з. регулює від-носини між платниками податків і тими, хто стягує податки, встановлює порядок виник-нення, зміни і порядок припинення подат-кових зобов'язань, визначає подактові сан-кції. Як правило, П.з. належить до компе-тенції вищих законодавчих органів країни, але деякі норми податкового регулювання визначаються й вищими виконавчими ор-ганами: урядом і Міністерством фінансів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДАТКОВЕ ПРАВО [НАЛОГОВОЕ ПРАВО] - сукупність офіційно прийнятих, законо-давче закріплених юридичних норм, які визначають стягування податків, а також відносини, пов'язані з виникненням, зміною і припиненням податкових зобов'язань.

ПОДАТКОВЕ РЕГУЛЮВАННЯ [НАЛОГОВОЕ РЕГУЛИРОВАНИЕ] - заходи цілеспря-мованого економічного законодавчого впливу держави на виробничо-економічні, соціальні процеси через систему регульова-ного оподаткування: зміна видів податків, податкових ставок; надання податкових пільг; регулювання загального рівня оподат-кування, відрахувань у бюджет. (Напр., надання пільгових податків суб'єктам малого чи середнього бізнесу, початкуючим підприємцям, виробничим підприємствам- постачальникам продукції на експорт, спільніш з інозелгнши ісагштгололі підприєм-ствам, іноземним інвесторам, програмам ноу-хау тощо). Зниження податків може стимулювати вітчизняне виробництво, сприяти розвиткові окремих видів еконо-мічної діяльності, впливати на рівень мате-ріального добробуту різних категорій насе-лення.

ПОДАТКОВИЙ ІМУНІТЕТ [НАЛОГОВЫЙ ИММУНИТЕТ] - звільнення від обов'язку платити податки, що надається окремим юридичним і фізичним особам згідно з на-ціональним або міжнародним правом. Між-народне право і спеціальні міждержавні уго-ди передбачають П.і. дипломатичних і кон-сульських установ і організацій, співробіт-ників і членів їхніх сімей.

ПОДАТКОВИЙ КОДЕКС [НАЛОГОВЫЙ КОДЕКС] - зібрання законодавчих актів про оподаткування, об'єднаних в один ціліс-ний документ.

ПОДАТКОВИЙ ПРИТУЛОК [НАЛОГОВОЕ УБЕЖИЩЕ] - невеликі держави чи терито-рії, де відносно низький рівень податків і ді-ють податкові пільги, відсутні в інших краї-нах. Сюди часто спрямовується іноземний капітал у пошуках притулку від надмірних податків.

ПОДАТКОВИЙ СЕРТИФІКАТ [НАЛОГОВЫЙ СЕРТИФИКАТ] - офіційні письмові свідоцтва, що видаються Міністерством фі-нансів чи іншим відповідним державним ор-ганом держави підприємствам або корпора-ціям про часткове або повне їх звільнення протягом певного часу від сплати податків.

ПОДАТКОВІ КАНІКУЛИ [НАЛОГОВЫЕ КАНИКУЛЫ] - визначений законом період, протягом якого певні групи суб'єктів підпри-ємництва - підприємств, фірм тощо - звільняються від сплати окремих податків.

ПОДАТКОВІ ПІЛЬГИ [НАЛОГОВЫЕ ЛЬГОТЫ] - часткове чи повне звільнення певно-го кода фізичних і юридичних осіб від спла-ти податків. Вони мають як економічну, так і соціальну спрямованість: держава тим са-мим проводить певну економічну політику або підтримує окремі групи населення. Най-частіше це стосується благодійних організа-цій, інвалідів, пенсіонерів, дитячих і освітніх установ, підприємств, діяльність яких є вкрай необхідною для держави, підприємств і під-приємців, що опинились у скрутних фінан-сових умовах з причин, незалежних від них.

ПОДАТОК АКЦИЗНИЙ [НАЛОГ АКЦИЗНЫЙ] -Див. Акцизний податок.

ПОДАТОК БІРЖОВИЙ [НАЛОГ БИРЖЕВОЙ] -Див. Біржовий податок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДАТОК ГЕРБОВИЙ [НАЛОГ ГЕРБОВЫЙ] -Див. Гербовий податок.

ПОДАТОК ЗЕМЕЛЬНИЙ [НАЛОГ ЗЕМЕЛЬНЫЙ] -Див. Земельний податок.

ПОДАТОК ЗІ СПАДЩИНИ ТА ДАРУВАННЯ [НАЛОГ С НАСЛЕДСТВА И ДАРЕНИЙ] - податок, сплачуваний фізичними та юридичними особами у разі переходу майна від од-нієї особи до іншої за правом спадкоємства або у вигляді дарування.

ПОДАТОК 3 ОБОРОТУ [НАЛОГ С ОБОРОТА] - обов'язковий фіксований податок з юридичних осіб - підприємств, що реалізують товари власного виробництва безпосередньо або через збутові організації, додержуючись принципу одноразовості або одноланковості оподаткування. Є важливою статтею державного бюджету і суттєво впливає на розмір цін товарів.

ПОДАТОК З ПРОДАЖУ [НАЛОГ НА ПРОДАЖУ] - податок, що встановлюється у відсот-ках до вартості реалізованих товарів і по-слуг. Є різновидністю акцизного податку

ПОДАТОК МІЖДЕРЖАВНИЙ [НАЛОГ МЕЖГОСУДАРСТВЕННЫЙ] - податок, що діє в межах міждержавних об'єднань, напр., у країнах ЄС на імпортну с.-г. продукцію. Кошти, отримані від цього податку, посту-пають у бюджет ЄС.

ПОДАТОК НА ВЛАСНІСТЬ [НАЛОГ НА СОБСТВЕННОСТЬ] - податок на нерухомість (землю і будівлі) та іншу майнову власність, що застосовується в ряді країн і сплачується як муніципальний податок у розмірі, про-порційному оцінці об'єкта власності.

ПОДАТОК НА ДОДАНУ ВАРТІСТЬ [НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ] -непрямий податок, що встановлюється як надбавка до ціни товарів і послуг. Сплачується підприємствами з суми приросту вартості на даному підприємстві, обчисленої як різниця між виторгом від реалізації товарів і послуг та сумою затрат на сиро-вину, матеріали, напівфабрикати, одержані від інших виробників. При цьому ряд това-рів, послуг, робіт, видів діяльності частково чи повністю звільняються від сплати цього податку.

ПОДАТОК НА ДОХІД [НАЛОГ ПОДОХОДНЫЙ] - прямий податок, яким оподаткову-ються безпосередньо доходи (напр., прибут-ковий податок, податок на заробітну плату і її приріст).

ПОДАТОК НА ДОХОДИ ВІД ГРОШОВИХ КАПІТАЛІВ [НАЛОГ НА ДОХОДЫ ОТ ДЕНЕЖНЫХ КАПИТАЛОВ] - податок, який існує в деяких країнах, напр., в Австрії, Канаді, Іспанії, Франції. Ним обкладаються дивіденди, проценти на вклади в банках, доходи від цінних паперів тощо. Податок утримується при виплаті доходу власнико-ві грошового капіталу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДАТОК НА ДОХОДИ ГРОМАДЯН [НАЛОГ НА ДОХОДЫ ГРАЖДАН] - податок, яким обкладається сукупний дохід громадян у грошовому обчисленні за минулий рік. Належить до прогресивно зростаючих по-датків, ставка якого зростає із зростанням річного доходу. Сплачується з доходів, що перевищують неоподатковуваний мінімум.

ПОДАТОК НА ДОХОДИ ФІЗИЧНИХ ОСІБ [НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ] - Див. Податок на доходи громадян.

ПОДАТОК НА ЕКСПОРТ І ІМПОРТ (НАЛОГ НА ЭКСПОРТ И ИМПОРТ] - податок, що сплачується експортерами та імпортерами у відсотках до вартості відповідних товарів. Див. також Мито.

ПОДАТОК НА МАЙНО ПІДПРИЄМСТВА [НАЛОГ НА ИМУЩЕСТВО ПРЕДПРИЯТИЯ] - податок на майно юридичних осіб, що надходить у державний і місцеві бюджети.

ПОДАТОК НА НАДПРИБУТОК [НАЛОГ НА СВЕРХПРИБЫЛЬ] - податок на частину прибутку юридичних і фізичних осіб, яка перевищує її середній розмір за певний по-передній період. Застосовується як надзви-чайний захід у разі гострих фінансових ус-кладнень держави за значного зростання прибутку монополій.

ПОДАТОК НА ОПЕРАЦІЇ З ЦІННИМИ ПАПЕРАМИ [НАЛОГ НА ОПЕРАЦИИ С ЦЕННЫМИ БУМАГАМИ] -Див. Біржовий податок.

ПОДАТОК НА ОСОБИСТЕ МАЙНО [НАЛОГ НА ЛИЧНОЕ ИМУЩЕСТВО] - податок на власність фізичних осіб - будинки, будівлі, транспортні засоби.

ПОДАТОК НА ПРИБУТОК ІНОЗЕМНИХ ЮРИДИЧНИХ ОСІБ ВІД ДІЯЛЬНОСТІ В ІНШІЙ КРАЇНІ [НАЛОГ НА ПРИБЫЛЬ ИНОСТРАННЫХ ЮРИДИЧЕСКИХ ЛИЦ ОТ ДЕЯТЕЛЬНОСТИ В ДРУГОЙ СТРАНЕ] - податок, платниками якого є компанії та інші організації, що визнаються юридичними особами за законодавством країни їх постій-ного місцеперебування, які здійснюють господарську діяльність на території іншої країни. Об'єктом обкладення є прибуток, отриманий іноземною особою. В Україні прибуток іноземної юридичної особи підлягає обкладенню за ставкою 30 відсотків.

ПОДАТОК НАТУРАЛЬНИЙ [НАЛОГ НАТУРАЛЬНЫЙ] - податок, що сплачується в натуральній, товарній формі (напр., продук-цією с.-г. виробництва).

ПОДАТЬ [ПОДАТЬ] - найпростіша форма прямого податку за феодалізму, що стягува-лась у рівних сумах, незалежно від розміру доходу чи майна платників податків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДВІЙНА БУХГАЛТЕРІЯ [ДВОЙНАЯ БУХГАЛТЕРИЯ] - метод ведення бухгалтерсько-го обліку, коли про кожну господарську, фінансову операцію робиться подвійний запис. Див. також Подвійний запис.

ПОДВІЙНА ЦІНА ЗОЛОТА (ДВОЙНАЯ ЦЕНА ЗОЛОТА] - різна ціна золота на офіцій-ному (державному) і вільному (недержавно-му) ринках.

ПОДВІЙНЕ ГРОМАДЯНСТВО (ДВОЙНОЕ ГРАЖДАНСТВО] - перебування особи одночасно у громадянстві двох чи більше держав, що виникає з різних причин: шлюб з іноземцем, народження дитини та ін. Особи з П.г. мають обов'язки перед обома країнами свого громадянства. Сучасне міжнародне право не має єдиної загальновизнаної регламентації питань, що виникають у зв'язку з П.г. Більшість держав ставляться до цього негативно.

ПОДВІЙНЕ ДНО (ДВОЙНОЕ ДНО] - термін, що використовується для графічного зображення ситуації, коли ціна за короткий час двічі знижувалась, а потім піднімалась.

ПОДВІЙНЕ ОПОДАТКУВАННЯ [ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ] - 1. Оподаткуван-ня двічі одного й того самого виду доходу, однієї й тієї суми різними податками (напр., якщо заробітна плата працівника опо-датковується прибутковим податком, а фонд заробітної плати підприємства - до-датковим податком на цей фонд, то заро-бітна плата працівників оподатковується двічі). 2. Оподаткування одного й того ж до-ходу аналогічним податком у різних країнах(за місцем роботи - за рубежем і за місцем громадянства-у своїй країні). Для захисту від П.о. укладаються міжурядові угоди, вво-дяться нормативні акти. Див. також Бага-торазове оподаткування.

ПОДВІЙНЕ СТРАХУВАННЯ [ДВОЙНОЕ СТРАХОВАНИЕ] - страхування одного й того самого об'єкта від одних і тих самих ризиків у кількох страховиків, у результаті чого загальна сума страхування перевищує реальну вартість застрахованого майна.

ПОДВІЙНИЙ ЗАПИС [ДВОЙНАЯ ЗАПИСЬ] - один з основних елементів методу бухгал-терського обліку, що полягає у відображен-ні господарських операцій записуванням тієї самої суми на дебеті одного рахунку й кредиті іншого. Напр., суму виданої заро-бітної плати записують на кредиті ра-хунку "Каса" (зменшення грошей у касі під-приємства) і на дебеті рахунку "Розрахунки з робітниками і службовцями" (погашення заборгованості з заробітної плати). Такий взаємозв'язок між двома рахунками назива-ється кореспонденцією рахунків.

ПОДВІЙНИЙ КУРС [ДВОЙНОЙ КУРС] - ме-тод державного регулювання валютних опе-рацій, який полягає у подвійному котируван-ні! курсу національної валюти: у встанов-ленні різних курсів за фінансовими і комер-ційними операціями. З метою стабілізації вста-новлюється жорсткіший комерційний курс.

ПОДВІЙНИЙ МИТНИЙ ТАРИФ (ДВОЙНОЙ ТАМОЖЕННЫЙ ТАРИФ] - тариф, що вклю-чає два ряди ставок мита: мінімальні - для товарів країн, з якими укладено спеціальні митні угоди, і максимальні ставки - для товарів інших країн. Шкала мита представ-лена у вигляді таблиці з двома колонками, тому його ще називають двоколонковим.

ПОДВІЙНИЙ ОПЦІОН [ДВОЙНОЙ ОПЦИОН] - право власника опціону купити або продати контракт за базовою ціною.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОДИМНЕ [ПОДЫМНОЕ] - одна з форм податі в Київській Русі та Україні XIV-XVIII ст. Назва походить від одиниці оподаткуван-ня - "диму" (двору). За часів Київської Русі П. сплачували на користь великого литов-ського князя і польського короля державні селяни -данники і частково панські селяни зі своїх земельних ділянок продуктами і час-тково грішми. З XVI ст. перетворилось у на-туральний чинш. Див. також Чинш.

ПОДІЛ ПРАЦІ [РАЗДЕЛЕНИЕ ТРУДА] - фор-ма організації суспільної праці, за якої окремі групи працівників закріплюються на тривалий час за певними видами виробни-чої діяльності. Є одним із факторів підви-щення продуктивності суспільної праці. Роз-різняють такі основні форми П.п.: індивіду-альна (одинична), що складається на під-приємстві на основі професійної спеціаліза-ції працівників; часткова, що пов'язана з поділом виробництва на види та підвиди (видобувна промисловість, тваринництво, землеробство тощо] загальна, що визнача-ється галузевою структурою економіки (про-мисловість, сільське господарство, транс-порт та ін.); територіальна, тобто поділ праці між окремими економічними регіона-ми, районами; міжнародна, що є вищою формою суспільно-територіального поділу праці, тобто між окремими країнами, які спеціалізуються на виробництві певних ви-дів продукції.

ПОЖВАВЛЕННЯ [ОЖИВЛЕНИЕ] - 1. В економіці - фаза економічного циклу, за якої спостерігається ріст ділової активнос-ті, що супроводжується зростанням промис-лового виробництва та інвестицій, підви-щенням особистих доходів і прибутків кор-порацій; передує фазі піднесення. Найбільш яскравою ознакою П. є збільшення платос-проможного попиту. Тому для виходу із зас-тійного стану застосовується стимулюван-ня попиту. 2. В інвестуванні капіталу - пе-ріод підвищення цін на ринку товарів або цінних паперів після періоду падіння цін.

ПОЗАБАЛАНСОВИЙ РАХУНОК [ВНЕБАЛАНСОВЫЙ СЧЕТ] - 1. Рахунок підприєм-ства, банку, що використовується для облі-ку цінностей, які не входять до балансу і не відображені в його активах і пасивах. 2. Ра-хунок оборотних коштів у вигляді валютно-го фонду (як права на валюту), що може бути реалізована у разі внесення відповідної суми в національній валюті; відбивається на спе-ціальному банківському рахунку.

ПОЗАБІРЖОВИЙ ОБОРОТ [ВНЕБИРЖЕВОЙ ОБОРОТ] - купівля-продаж цінних паперів через посередницькі фірми, поза фондовою біржею, у дилерів, які не є біржо-вими агентами.

ПОЗАБІРЖОВИЙ РИНОК [ВНЕБИРЖЕВОЙ РЫНОК] - неорганізований ринок цін-них паперів, на якому їх котирування здій-снюється не в результаті дії ринкових фак-торів, а у межах самої компанії.

ПОЗАБІРЖОВІ ОПЕРАЦІЇ [ВНЕБИРЖЕВЫЕ СДЕЛКИ] - Див. Позабіржовий оборот.

ПОЗАБЮДЖЕТНІ ЗАСОБИ [ВНЕБЮДЖЕТНЫЕ СРЕДСТВА] - засоби держави, що не включені в державний бюджет і які вико-ристовуються за цільовим призначенням.

ПОЗАБЮДЖЕТНІ КОШТИ [ВНЕБЮДЖЕТНЫЕ СРЕДСТВА] - кошти держави, що не включені в державний бюджет і викорис-товуються за певним цільовим призна-ченням (напр., пенсійний фонд, фонд зайня-тості, страховий фонд). До П.к. належать також кошти бюджетних організацій, крім асигнувань, виділених їм з бюджету, зокре-ма суми за дорученням від підприємств та установ для виконання їхніх доручень тощо. Джерела, порядок утворення та викорис-тання П.к. визначаються урядом держави.

ПОЗАБЮДЖЕТНІ ФОНДИ [ВНЕБЮДЖЕТНЫЕ ФОНДЫ] - фонди, які не включені у державний бюджет і використовуються тільки за цільовим призначенням. Див. також Позабюджетні засоби. Позабю-джетні кошти.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОЗАВИРОБНИЧІ ВИТРАТИ [ВНЕПРОИЗВОДСТВЕННЫЕ ИЗДЕРЖКИ] - Див. Ви-трати позавиробничі.

ПОЗАВИРОБНИЧІ ОПЕРАЦІЇ [ВНЕПРОИЗВОДСТВЕННЫЕ ОПЕРАЦИИ] - закупки і збут товарів, що не є ресурсами або резуль-татом поточного виробництва.

ПОЗАОБОРОТНІ АКТИВИ [ВНЕОБОРОТНЫЕ АКТИВЫ] - кошти, що є на балансі бухгалтерського обліку, але не беруть участі в обороті. До них належать: відтягнені кош-ти, частина оборотних коштів і прибутку, товари відвантажені, але не оплачені, дебі-торська заборгованість, збитки як звітного. так і минулих років (аж до їх списання).

ПОЗАРЕАЛІЗАЦІЙНІ ВТРАТИ [ВНЕРЕАЛИЗАЦИОННЫЕ ПОТЕРИ] - втрати підприєм-ства, фірми, що не пов'язані безпосередньо з виробництвом і реалізацією продукції.

ПОЗАРЕАЛІЗАЦІЙНІ ДОХОДИ (ВНЕРЕАЛИЗАЦИОННЫЕ ДОХОДЫ] - доходи під-приємства, фірми, не пов'язані безпосеред-ньо з виробництвом і продажем основної продукції підприємства, фірми.

ПОЗАРИНКОВІ ОПЕРАЦІЇ [ВНЕРЫНОЧНЫЕ ОПЕРАЦИИ] -Див. Операції позаринкові.

ПОЗАШТАТНІ ПРАЦІВНИКИ [ВНЕШТАТНЫЕ РАБОТНИКИ] - робітники і службов-ці, які виконують на підприємстві, в уста-нові, організації роботу без зарахування їх до штатного (спискового) складу. Підставою виникнення трудових правовідносин з позаштатними працівниками є укладення з ними трудової угоди на постійні чи тим-часові роботи на певний або на невизначе-ний строк.

ПОЗИВАЧ [ИСТЕЦ] - особа (фізична , або юридична), яка звертається до суду. арбітражу або третейського суду за захистом порушених або заперечуваних її прав чи інтересів, шо їх охороняє закон. Громадянин мо-же бути П. при досягненні 18 років. П. в ар-бітражі може бути тільки юридична особа. П. має право знайомитись з матеріалами справи, брати участь у судових засіданнях, порушувати клопотання та заявляти відводи. давати усні й письмові пояснення суду. збільшувати або зменшувати розмір позовних вимог, закінчити справу мировою угодою. оскаржувати рішення й ухвали суду тощо.

ПОЗИКА [ЗАЕМ] - один із видів угоди про передавання грошей чи матеріальних цін-ностей їх власником іншій юридичній чи фізичній особі на умовах повернення. П. може бути безпроцентною (пільговою) або зі сплатою процентів. Порядок повернення П. регулюється умовою договору і може бути разовим або сплачуватись з певною періо-дичністю.

ПОЗИКА ЗОВНІШНЯ [ЗАЕМ ВНЕШНИЙ] - Див. Зовнішня позика.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОЗИКА МІЖНАРОДНА [ЗАЕМ МЕЖДУНАРОДНЫЙ] -Див. Зовнішня позика.

ПОЗИКА РЕНТНА [ЗАЕМ РЕНТНЫЙ] - один із видів державних позик, коли держа-ва не встановлює строку погашення позики і не бере на себе зобов'язання повернути в обумовлений строк суму боргу, але гарантує власникам облігацій регулярний твердий дохід, що називається рентою.

ПОЗИКИ ДЕРЖАВНІ [ЗАЙМЫ ГОСУДАРСТВЕННЫЕ] - форма залучення коштів до державного бюджету на основі кредиту. Роз-різняють внутрішні П.д., за яких кредито-ром виступає населення даної країни, і зов-нішні, коли кредиторами є інші держави або їх місцеві органи. П.д. розміщують з метою залучення коштів для розвитку економіки, зміцнення оборони держави, підтримки прі-оритетних напрямів розвитку народного господарства та для підвищення рівня доб-робуту людей. Погашення позик і сплата процентів з державного боргу провадиться за рахунок держави та надходжень від під-приємств різних форм власності.

ПОЗИКОВІ КОШТИ [ЗАЕМНЫЕ СРЕДСТВА] - кошти, одержані як позика на пев-ний строк.

ПОЗИКОДАВЕЦЬ [ЗАЕМОДАТЕЛЬ] - осо-ба, яка надала позику, набула права на її повернення та отримання оплати за корис-тування нею у вигляді певного процента від розміру наданої позики.

ПОЗИКОДЕРЖАТЕЛЬ [ЗАЕМОДЕРЖАТЕЛЬ] - власник облігацій, позики або ка-піталу позики в іншій формі.

ПОЗИКОЗДАТНІСТЬ [ЗАЕМОСПОСОБНОСТЬ] - здатність фірми, підприємства залежно від своєї фінансової структури ви-користовувати запозичені кошти. П. є вели-чиною, обернено пропорційною значенню коефіцієнта заборгованості.

ПОЗИТИВНИЙ [ПОЗИТИВНЫЙ] (латин. ровШуиз) - 1. Заснований на досвіді, фак-тах, реальний. Протилежне - негативний. 2. Сприятливий, схвальний, ствердний.

ПОЗИТИВНИЙ ЗВ'ЯЗОК [ПОЛОЖИТЕЛЬНАЯ СВЯЗЬ] - ситуація, коли доходи від залучених додаткових позикових коштів перевищують витрати на ці операції.

ПОЗИЧАЛЬНИК [ЗАЕМЩИК] - одержувач кредиту, позички; сторона в кредитній угоді, що бере на себе зобов'язання повернення позичених грошей (майна) і сплати процен-та. П. може бути держава, юридична особа, громадянин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОЗИЧКА БЛАНКОВА [ССУДА БЛАНКОВАЯ] - банківський кредит, не забезпе-чений реальними цінностями (нерухомістю, цінними паперами чи товарами). Надається здебільшого довіреним клієнтам, що мають надійну репутацію, під їхнє зобов'язання по-вернути кредиту визначений термін за пев-ними умовами.

ПОЗИЧКА ДЛЯ СТРАХУВАННЯ ЖИТТЯ [ССУДА ПО СТРАХОВАНИЮ ЖИЗНИ] - по-зика, яка надається особі, котра страхує життя, як гарантія страховику.

ПОЗИЧКОВИЙ КАПІТАЛ [ССУДНЫЙ КАПИТАЛ] -Див. Капітал позичковий.

ПОЗИЧКОВИЙ ПРОЦЕНТ [ССУДНЫЙ ПРОЦЕНТ] - форма ціни позичених коштів (ка-піталу); плата позичальника кредиторові за користування капіталом. Кількісно він може бути визначений нормою або ставкою. Нор-ма процента обчислюється як відношення до-ходу кредитора від наданого кредиту до аб-солютної величини цього кредиту. На розмір процентної ставки впливає співвідношення попиту і пропозиції кредитних ресурсів, коливання кон'юнктури ринку, темпи інфля-ції, зміна валютного курсу, політика цент-рального емісійного банку та інші фактори.

ПОЗИЧКОВИЙ РАХУНОК [ССУДНЫЙ СЧЕТ] - рахунок, на якому банки ведуть облік надання кредитів, повернення їх та сплату процентів за користування ними.

ПОЗОВ ВІНДИКАЦІЙНИЙ [ИСК ВИНДИКАЦИОННЫЙ] - позов власника на пред-мет стягнення свого майна з чужого неза-конного володіння. Стосовно рухомого май-на позивач зобов'язаний довести факт не-законного володіння ним відповідача 1 своє законне право на володіння цим майном.

ПОЗОВ ЗУСТРІЧНИЙ (ИСК ВСТРЕЧНЫЙ] - самостійний, власний позов, що його по-дає відповідач на первісне учинений проти нього позов у відповідь на цей позов. П.з, подається відповідачем першого позову і розглядається, як правило, одночасно з ним.

ПОЗОВ НЕГАТОРНИЙ [ИСК НЕГАТОРНЫЙ] - позов власника, спрямований на усунен-ня перешкод, що заважають йому скориста-тися своєю власністю.

ПОЗОВ ПОХІДНИЙ [ИСК ПРОИЗВОДНЫЙ] - позов, поданий пайовиком від імені акці-онерного товариства.

ПОЗОВ РЕГРЕСИВНИЙ [ИСК РЕГРЕССИОННЫЙ] - позов на боржника про повер-нення грошової суми (або майнових ціннос-тей), яку з вини боржника ця особа сплати-ла третій особі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОЗОВ ЧЕРЕЗ РЕГІСТР (ИСК ЧЕРЕЗ РЕГИСТР] - стягнення боргів, що застосову-ється до дебіторів, через комерційний ре-гістр (у разі, коли боргове зобов'язання по-передньо пройшло через його реєстрацію).

ПОЗОВ ЩОДО ВІДШКОДУВАННЯ ВТРАТ [ИСК ПО ВОЗМЕЩЕНИЮ УЩЕРБА] - по-зов, згідно з яким позивач вимагає від від-повідача відшкодувати йому заподіяні збит-ки шляхом сплати зазначеної суми грошей або відновлення пошкодженої (втраченої) частини майна.

ПОЗОВНА ДАВНІСТЬ [ИСКОВАЯ ДАВНОСТЬ] - строк для захисту порушеного права шляхом пред'явлення позову в арбіт-раж або суд. П.д. застосовують до всіх вимог організацій і громадян за деякими винятка-ми, передбаченими законом. Напр., П.д. поширюється на вимоги вкладників щодо видачі вкладів, зроблених в ощадні чи інші банки. Загальний строк для захисту права за позовом громадян, право яких порушено, встановлено 3 роки, а за позовами держав-них організацій та інших юридичних осіб одна до одної - 1 рік. Для окремих позовів, нопр. про стягнення неустойки (штрафу, пені), передбачено строки давності 6 міся-ців. Право на позов виникає з того дня, коли особа дізналася або повинна була дізнатися про порушення свого права. Встановлені строки П.д. та порядок обчислення їх не можуть бути змінені за згодою сторін. Закін-чення строку П.д. до подання позову є під-ставою для відмови в позові.

ПОЗОВНА ЗАЯВА [ИСКОВОЕ ЗАЯВЛЕНИЕ] -документ, що засвідчує звернення до суду або в арбітраж за захистом порушеного пра-ва або інтересів, що охороняються законом. Мета П.з. полягає у задоволенні претензій, які раніше були пред'явлені відповідачу, але не виконані ним.

ПОКАЗНИК [ПОКАЗАТЕЛЬ] - 1. Складова інформації, створена реквізитом - основою і реквізитами - ознаками, які належать до неї. 2. Адресна константа, яка використову-ється для модифікації адреси за допомогою підсумовування її значення з обчисленим у програміадресом.

ПОКАЗНИК КОНЦЕНТРАЦІЇ [ПОКАЗАТЕЛЬ КОНЦЕНТРАЦИИ] - частка великих фірм у загальному обсязі продажу певної галузі.

ПОКАЗНИКИ АГРЕГОВАНІ [ПОКАЗАТЕЛИ АГРЕГИРОВАННЫЕ] -групові, синтетичні, узагальнені показники, що характеризують розвиток економічних процесів.

ПОКАЗНИКИ АНАЛІТИЧНІ [ПОКАЗАТЕЛИ АНАЛИТИЧЕСКИЕ] - показники, що вико-ристовуються для аналізу економічної діяльності, результатів економічного роз-витку.

ПОКАЗНИКИ ГРУПОВІ [ПОКАЗАТЕЛИ ГРУППОВЫЕ] -показники агреговані, уза-гальнені.

ПОКАЗНИКИ ДОХІДНОСТІ [ПОКАЗАТЕЛИ ДОХОДНОСТИ] - відносні показники, що визначаються як відношення величини одержаного компанією (напр., за рік) при-бутку з розрахунку на 100 акцій до поточної ціни цих акцій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОКАЗНИКИ ЕКОНОМІЧНІ [ПОКАЗАТЕЛИ ЭКОНОМИЧЕСКИЕ] - величини, які дають можливість робити висновки про стан економіки країни, регіону, підприєм-ства, домашнього господарства, його дина-міку, піднесення чи спад. Розрізняють кіль-кісні і якісні П.е„ а також одиничні і групові (синтетичні, узагальнені). Показники поді-ляються на аналітичні, прогнозні, планові, розрахункові, звітні, статистичні.

ПОКАЗНИКИ ЗВІТНОСТІ [ПОКАЗАТЕЛИ ОТЧЕТНОСТИ] -показники, що використо-вуються при складанні звітів, де віддзерка-лені фактичні результати.

ПОКАЗНИКИ КОНКУРЕНТОСПРОМОЖНОСТІ [ПОКАЗАТЕЛИ КОНКУРЕНТОСПОСОБНОСТИ] - 1. Ступінь конкурентних можливостей товару, його здатність бути своєчасно реалізованим з певними перева-гами над аналогічними товарами на дано-му товарному чи регіональному ринку. 2. Су-купність якісних і вартісних характеристик товару, які забезпечують його відповідність вимогам ринку в певний період часу: тех-ніко-економічні характеристики, ціна, суспільна корисність, переваги перед ана-логічними іншими товарами тощо. 3. Здат-ність товару зайняти стабільне становище у системі споживання, мати стабільного по-купця. Розрізняють одиничні, групові й ін-тегральні П.к. товару. На підставі інформа-ції про динаміку реалізації товарів різних фірм вираховують індекси конкурентоспро-можності товарів.

ПОКАЗНИКИ ПЛАНОВІ [ПОКАЗАТЕЛИ ПЛАНОВЫЕ] - показники, які використо-вуються при складанні планів. Виражають планові завдання програми.

ПОКАЗНИКИ ПРОГНОЗНІ [ПОКАЗАТЕЛИ ПРОГНОЗНЫЕ] - показники, що дають можливість обґрунтувати, передбачити роз-виток певних економічних процесів, дію ок-ремих закономірностей, факторів і на осно-ві цього скласти прогноз діяльності підпри-ємства, фірми, компанії, галузі, суспільства в цілому.

ПОКАЗНИКИ РОБОТИ ФІРМИ [ПОКАЗАТЕЛИ РАБОТЫ ФИРМЫ] - одними з найго-ловніших показників є дохід, прибуток, а також співвідношення суми основного капі-талу та оборотного, поточний борг фірми. Характеризують фінансовий стан фірми.

ПОКАЗНИКИ РОЗРАХУНКОВІ [ПОКАЗАТЕЛИ РАСЧЕТНЫЕ] - показники, одержа-ні шляхом чисельних розрахунків, використовуються для встановлення прогнозних і планових величин.

ПОКАЗНИКИ СТАТИСТИЧНІ [ПОКАЗАТЕЛИ СТАТИСТИЧЕСКИЕ] - кількісна харак-теристика суспільно-економічних явищ і процесів. П.с. умовно поділяють на об'ємні, що характеризують загальний розмір явищ і виражаються у вартісних (грошових) або натуральних одиницях виміру (фізичних мірах довжини, ваги, об'єму), і якісні, що ві-дображають якісні особливості явищ, -за-кономірність, швидкість, темпи розвитку тощо (напр., продуктивність праці, собівар-тість продукції). П.с. виражають в абсолют-них і відносних величинах, причому віднос-ні величини завжди є якісними.

ПОКОЛІННЯ ЕОМ [ПОКОЛЕНИЕ ЭОМ] - сукупність ЕОМ, що належать до певного етапу розвитку обчислювальної техніки і характеризуються спільністю ряду основ-них ознак: конструктивно-технічної бази, зовнішньої і внутрішньої структури, систе-ми математичного забезпечення і режимів обробки даних. Розрізняють ЕОМ І, II, III, IV, V та VI поколінь.

ПОКОЛІННЯ ФАЙЛА [ПОКОЛЕНИЕ ФАЙЛА] - певний варіант оновленого файла, його виправлена версія.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОКРИТТЯ [ПОКРЫТИЕ] - в економіці оз-начає забезпеченість коштами для виплат, погашення боргів, внесення грошей для сплати сум витрат або викуп - зворотну закупку цінних паперів, опціонів тощо.

ПОКРИТТЯ ОПЦІОНУ [ПОКРЫТИЕ ОПЦИОНА] - 1. Викуп первісне проданого оп-ціону з метою закриття операції. 2. Викуп ра-ніше проданих на строк без покриття цінних паперів з метою закриття відкритої позиції.

ПОЛ [ПОЛ] - місце на біржах, де проводяться операції з укла-дання договорів, угод.

ПОЛЕ [ПОЛЕ] - 1. Окремо названа части-на структури даних або запису, що має са-мостійне значення й опрацьовується у прог-рамі як окремий елемент даних. 2. Елемент даних. 3. Земельна ділянка, що обробляєть-ся. 4. Фізичне явище (напр., магнітне поле).

ПОЛЕ ВИВЕДЕННЯ (ПОЛЕ ВЫВОДА] - задана частина візуального простору.

ПОЛЕМІЗУВАТИ [ПОЛЕМИЗИРОВАТЬ] - вес-ти полеміку, сперечатися.

ПОЛЕМІКА [ПОЛЕМИКА] - дискусія у пресі, на зборах, на диспуті, зіткнення різних поглядів під час обговорення будь-яких питань, програм, планів.

ПОЛІ... [ПОЛИ...] - у складних словах відповідає поняттям "численний", "багато". Напр., поліглот - особа, яка володіє багатьма мовами наро-дів світу.

ПОЛІГІНІЯ [ПОЛИГИНИЯ] - багатожон-ство; одна з історичних форм шлюбу, харак-терна здебільшого для доби патріархату.

ПОЛІПОЛІЯ [ПОЛИПОЛИЯ] - ринкова си-туація, в якій існує обмежена кількість ве-ликих продавців, достатня для підтриман-ня умов конкуренції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОЛІС [ПОЛИС] - документ, що його видає страхова компанія страхувальникові (фізичній чи юридичній особі) на підтвер-дження укладеного між ними договору стра-хування.

ПОЛІС НЕВАЛЮТИЗОВАНИЙ [ПОЛИС НЕВАЛЮТИЗИРОВАННЫЙ] - різновид дого-вору страхування, в якому обумовлена тіль-ки максимальна межа застрахованої суми.

ПОЛІС СТРАХОВИЙ [ПОЛИС СТРАХОВОЙ] - договір про страхування. На одному боці його відображені основні положення догово-ру, на зворотному - правила страхування. Розрізняють такі П.с,: валютизований, у якому зазначена страхова сума; невалюти-зований, де вказана максимальна межа страхової суми; генеральний- в якому заз-начені страхування всіх вантажовідправ-лень страхувальника протягом певного пе-ріоду; груповий - єдиний поліс для колек-тиву страхувальників; договірний-страху-вання, що покриває ризики з моменту укла-дення договору до моменту одержання пла-тежу; викритий - не сплачений гербовим збором; таксований- з точно визначеною вартістю застрахованого об'єкта.

ПОЛІСМЕН [ПОЛИСМЕН] - назва поліцейського в англомовних кра-їнах.

ПОЛІТИКА [ПОЛИТИКА] - 1. Цілі й завдан-ня, що їх ставлять суспільні класи, партії у боротьбі за свої інтереси; методи 1 засоби досягнення цих цілей і завдань. 2. Діяль-ність органів державної влади і державного управління, яка відображає суспільний лад і економічну структуру країни.

ПОЛІТИКАН [ПОЛИТИКАН] - особа (ділок), яка займається політикою заради власних інтересів, особистої вигоди; безпринципний політичний діяч.

ПОЛІТИЧНА ЕКОНОМІЯ (ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ] - наука про економічні відносини і закони суспільного виробниц-тва, розподіл, обмін та споживання матері-альних благ. Вивчає виробничі відносини в їх зв'язку з продуктивними силами. Як са-мостійна наука П.е. почала розвиватися з появою капіталізму. Термін "П.е." уперше ввів у науку французький економіст А. Мон-кретьєн.

ПОНОВЛЕННЯ НА РОБОТІ [ВОССТАНОВЛЕНИЕ НА РАБОТЕ] - надання за рішенням суду або вищестоящого господарського орга-ну попередньої або рівноцінної за оплатою, умовами праці та спеціальністю роботи, з якої працівник був незаконно звільнений чи переведений. З П. нар. одночасно розв'язу-ється питання про оплату вимушеного про-гулу. Поновленому на попередній роботі працівникові час вимушеного прогулу зара-ховують до безперервного стажу роботи і до стажу, що дає право на чергову відпустку.

ПОПЕРЕДНІЙ АКЦЕПТ [ПРЕДВАРИТЕЛЬНЫЙ АКЦЕПТ] - згода на сплату грошових і товарних документів тільки після закінчення строку акцепту, встановленого згідно з поперед-ньою згодою платника.

ПОПЕРЕДНЯ ОПЛАТА [ПРЕДВАРИТЕЛЬНАЯ ОПЛАТА] - попередня повна або час-ткова оплата за товари чи послуги в раху-нок загальної суми боргу. Проводиться від-повідно до укладених угод, договорів, між-народних контрактів у випадках, коли про-давець товару не впевнений у платоспро-можності покупця. Застосовується під час міжнародних товарних операцій, якщо інші види розрахунків не передбачені законодав-ством.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОПИТ АЖІОТАЖНИЙ [СПРОС АЖИОТАЖНЫЙ] - непомірно стрімко зростаю-чий попиту зв'язку з різкою зміною кон'юн-ктури ринку.

ПОПИТ ІНДИВІДУАЛЬНИЙ (СПРОС ИНДИВИДУАЛЬНЫЙ] - попит окремо взятої особи.

ПОПИТ І ПРОПОЗИЦІЯ [СПРОС И ПРЕДЛОЖЕНИЕ] - економічні категорії, власти-ві товарному виробництву. Попит - це представлена на ринку потреба в товарах або послугах, що забезпечена грошовим ек-вівалентом (платоспроможна потреба). Роз-різняють попит дійсний (вся платоспромож-на потреба в товарах на ринку), реалізова-ний (фактична сума куплених споживачами товарів), незадоволений (частина платос-проможної потреби, що не знайшла реалі-зації на ринку) та такий, що перебуває у ста-дії формування. Пропозиція - загальна сума товарів, що є на ринку або можуть бути на нього доставлені. Пропозиція породжує і формує попит, але водночас повинна прис-тосовуватися до попиту, до його змін і коли-вань, що відбуваються під дією різних при-чин і факторів соціально-економічного ха-рактеру. Отже, П. і п. відображають взаємо-зв'язок між виробництвом і споживанням і відіграють роль рушія, що впливає на всі сторони процесу відтворення. Співвідно-шення між П. і п. є основною проблемою товарного виробництва. Процес реалізації товарів відбувається нормально тоді, коли існує відповідність між загальною товарною масою і платоспроможним попитом на рин-ку, між структурою товарного асортименту і попитом на окремі види товарів. Невідпо-відність між П. і п. негативно впливає на розвиток економіки, викликає інфляційні явища, призводить до затоварення, зни-ження ефективності виробництва тощо. Попит на товари, як правило, змінюється у напрямі, протилежному зміні ціни, а пропо-зиція - в тому самому напрямі, що й ціни. Зміни П. і п. товарів залежно від коливання цін і зміни цін залежно від П. і п., зумовлені необхідністю відновлення пропорцій між виробництвом і споживанням, мають об'єк-тивний характер і називаються законом попиту і пропозиції. Вплив цього закону на ринок тісно пов'язаний з дією закону вар-тості як основного регулятора товарного виробництва. При цьому збалансування П. і п. в сучасних умовах відбувається, голов-ним чином, через підвищення цін, що обме-жує купівельну спроможність і реальні до-ходи населення.

ПОПИТ НЕЕЛАСТИЧНИЙ [СПРОС НЕЭЛАСТИЧНЫЙ] - попит, величина якого слабо реагує на зміну ціни внаслідок сталос-ті кон'юнктури.

ПОПИТ НЕРАЦІОНАЛЬНИЙ [СПРОС НЕРАЦИОНАЛЬНЫЙ] - попит на товари, шкід-ливі для здоров'я.

ПОПИТ РИНКОВИЙ [СПРОС РЫНОЧНЫЙ] - попит споживачів на конкретному товар-ному чи регіональному ринку.

ПОПИТ СУКУПНИЙ [СПРОС СОВОКУПНЫЙ] - попит споживачів на всіх ринках даного товару; попит на всі товари, що виробляються і реалізуються, або певну гру-пу товарів, визначену за принципом ком-плексного споживання.

ПОПОВНЕННЯ [ВОСПОЛНЕНИЕ]-віднов-лення обсягу грошових засобів, запасів, до-ведення їх до необхідної норми (плану).

ПОПУЛЯРНИЙ [ПОПУЛЯРНЫЙ] - 1. Загально-доступний, зрозумілий всім за простотою ви-кладу. 2. Всім відомий, знаний, поширений.

ПОРІВНЯЛЬНІ ВИТРАТИ [СРАВНИТЕЛЬНЫЕ ИЗДЕРЖКИ] - витрати, пов'язані з зобов'язанням товаровиробника зменшити випуск однієї продукції для збільшення виробництва іншої.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОРІГ БІДНОСТІ [ПОРОГ БЕДНОСТИ] - рівень доходу (за відповідного рівня цін), який повністю витрачається сім'єю на спо-живання.

ПОРОГОВИЙ ДОХІД [ПОРОГОВЫЙ ДОХОД] - рівень доходу, який повністю вит-рачається домогосподарствами на спожи-вання.

ПОРТ [ПОРТ] - ділянка берега з при-леглим водним простором (акваторією), пристосована і обладнана для базування, стоянки, навантаження, розвантаження, ремонту й обслуговування морських і річко-вих суден.

ПОРТО [ПОРТО] - суми поштово-телег-рафних витрат, пов'язані з обслуговуванням клієнтів (наданням послуг), які кредитні, торговельні та інші обслуговуючі організа-ції (окремі підприємці, приватні особи) здій-снюють за рахунок своїх клієнтів.

ПОРТО-ФРАНКО [ПОРТО-ФРАНКО] - адміністра-тивна територія (порт або приморська об-ласть), у межах якої дозволяється ввезення і вивезення іноземних товарів без сплати мита.

ПОРТПЛЕД [ПОРТПЛЕД] - дорожня сумка, чохол для зберігання пледа або постільних речей.

ПОРТУПЕЯ [ПОРТУПЕЯ] - плечовий (або поясний) ремінь для пристібування осо-бистої зброї, польової сумки тощо.

ПОРТФЕЛЬ [ПОРТФЕЛЬ] - збірне поняття, що означає сукупність форм і ви-дів економічної, фінансової діяльності, від-повідних їм документів, коштів, замовлень, об'єктів.

ПОРТФЕЛЬ ЗАМОВЛЕНЬ [ПОРТФЕЛЬ ЗАКАЗОВ] - повний набір, сукупність (пере-лік) замовлень державних і недержаних, внутрішніх і зовнішніх замовників, що одер-жують виробничі організації, фірми на ви-робництво товарів, виконання послуг на поточний чи плановий період (квартал, пів-річчя тощо).

ПОРТФЕЛЬ ЦІННИХ ПАПЕРІВ [ПОРТФЕЛЬ ЦЕННЫХ БУМАГ] - сукупність цін-них паперів, які є у інвестора (окремої осо-би, організації, фірми).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОРТФЕЛЬНА ТЕОРІЯ [ПОРТФЕЛЬНАЯ ТЕОРИЯ] - інвестиційна теорія, що вико-ристовує статистичні методи для визначен-ня портфеля цінних паперів і оцінки прибут-ку, якому віддається перевага ризику. Вклю-чає 4 основні елементи: оцінку активів, ін-вестиційні рішення, оптимізацію портфе-ля, оцінку очікуваних результатів ефек-тивності.

ПОРТФЕЛЬНІ ІНВЕСТИЦІЇ [ПОРТФЕЛЬНЫЕ ИНВЕСТИЦИИ] - 1. Інвестиції в цінні папери, що формуються у вигляді портфеля цінних паперів. 2. Невеликі за розміром інвестиції, які не можуть забезпечити їх власникам контроль над підприємством. 3. Вкладення капіталу в іноземні цінні папери, які не дають інвестору права реального контролю за об'єктом інвестування.

ПОРТЬЄ [ПОРТЬЕ] - швейцар у готелі.

ПОРУКА [РУЧАТЕЛЬСТВО] - взяття на себе відповідальності за іншу особу, поручи-тельство.

ПОРУЧИТЕЛЬ [ПОРУЧИТЕЛЬ] - особа, яка довіряє іншій довіреній особі виконання певних функцій, доручень замість себе.

ПОРУЧИТЕЛЬСТВО [ПОРУЧИТЕЛЬСТВО] - договір, за яким поручитель бере на себе відповідальність перед кредитором зате, що боржник цього кредитора виконає зобов'язання з повернення боргу. У тому разі, коли боржник не виконає своїх зобов'язань перед кредитором, відповідальність від боржника переходить до поручителя.

ПОРУШЕННЯ ДОГОВОРУ [НАРУШЕНИЕ ДОГОВОРА] - недодержання фізичними чи юридичними особами умов, закріплених договором, у зв'язку з чим проти порушни-ка можуть бути вжиті певні санкції.

ПОРУШЕННЯ ЗОБОВ'ЯЗАННЯ [НАРУШЕНИЕ ОБЯЗАТЕЛЬСТВ] - порушення зобов'-язань, закріплених відповідними докумен-тами, що мають юридичну силу. Таке пору-шення дає підставу для подання позову.

ПОРУШЕННЯ НОРМ [НАРУШЕНИЕ НОРМ] - порушення фізичними чи юридичними особами загальноприйнятих норм (права, моралі, етики тощо).

ПОРУШЕННЯ ПРАВИЛ [НАРУШЕНИЕ ПРАВИЛ] - порушення загальноприйнятих правил.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОРЦІОН [ПОРЦИОН] - пайок, порція.

ПОСАДОВА ОСОБА [ДОЛЖНОСТНОЕ ЛИЦО] - службовець державної установи, який обіймає досить високу посаду й уповноважений приймати важливі рішення та здійс-нювати юридичні дії відповідно до свого статусу, затвердженого вищою управлінською інстанцією або відповідним положенням.

ПОСАДОВИЙ ОКЛАД [ДОЛЖНОСТНОЙ ОКЛАД] -Див. Оклад посадовий.

ПОСВІДЧЕННЯ ОСОБИ [УДОСТОВЕРЕНИЕ ЛИЧНОСТИ] - юридичний документ встановленого зразка, що засвідчує особу громадянина, якому він виданий. Такими документами є паспорт, довідка, службове посвідчення, інші документи. Обов'язковими реквізитами П.о. мають бути: прізвище, ім'я та по батькові, фотокартка, підпис відповідальної службової особи, печатка чи штамп установи, що його видала, дата видачі. Якщо П.о. є службовим, - зазначається посада або військове звання. Коли настають певні юридичні факти (смерть, припи-нення службових відносин), П.о. повертається в установу.

ПОСЕРЕДНИК [ПОСРЕДНИК] -юридична або фізична особа (агенти, брокери, дилери, маклери, комівояжери, брокерські фірми, агентства), яка на професійних засадах за визначену угодами плату сприяє встанов-ленню ділових партнерських контактів, зв'язків та укладанню контрактів на купів- лю-продаж товарів, цінних паперів, реаліза-ції послуг.

ПОСЕРЕДНИЦТВО [ПОСРЕДНИЧЕСТВО] - різновид комерційно-підприємницької, культурологічної діяльності, що здійснюєть-ся фізичними чи юридичними особами. Ос-новними функціями Л. е сприяння у нала-годженні ділових зв'язків, контактів, дого-вірних відносин між постачальниками-про-давцями товарів і послуг і покупцями-спо-живачами за певну грошову винагороду. Це дає можливість звільнити товаровиробни-ків від функцій, пов'язаних з реалізацією товарів, формуванням попиту, рекламою тощо.

ПОСЕРЕДНИЦЬКИЙ РИНОК [ПОСРЕДНИЧЕСКИЙ РЫНОК] - форма організації ринків біржових товарів. Характерними оз-наками його є численність учасників торгів-лі (від дрібних до великих торговельних фірм), вільне ціноутворення, відкрита кон-куренція всіх продавців і покупців, торгівля на базі типових контрактів, значна роль асоціацій торговців.

ПОСЕСІЯ [ПОССЕСИЯ] - форма земельної орен-ди - володіння разом з наявним на цій землі майном.

ПОСИЛКОВА ТОРГІВЛЯ (ПОСЫЛОЧНАЯ ТОРГОВЛЯ] - різновид торговельних опе-рацій, що здійснюються на замовлення 1 виконуються через поштове відправлення (без особистої безпосередньої участі продав-ця) шляхом виконання замовлень покупців, здійснених на підставі вибору товарів, поі-менованих у спеціальних каталогах товарів.

ПОСЛІДОВНИЙ ФАЙЛ (ПОСЛЕДОВАТЕЛЬНЫЙ ФАЙЛ] - файл, до компонентів якого забезпечується лише послідовний доступ, відповідно до упорядкованості цих ком-понентів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОСЛУГА [УСЛУГА] - трудова доцільна ді-яльність, результати якої відображаються у корисному ефекті, особливій споживній вар-тості. Особливістю Л. є збіг у часі та в просторі процесів виробництва, реалізації і споживання її споживної вартості.

ПОСЛУГА ІНФОРМАЦІЙНА [УСЛУГА ИНФОРМАЦИОННАЯ] - Див. Інформаційні послуги.

ПОСЛУГА КОМЕРЦІЙНА [УСЛУГА КОММЕРЧЕСКАЯ] - різновид послуг, що нада-ються за відповідну оплату.

ПОСЛУГА КОНСУЛЬТАТИВНА [УСЛУГА КОНСУЛЬТАТИВНАЯ] - управлінське кон-сультування, послуга рекламного агента, бухгалтерська та юридична послуга тощо.

ПОСОЛЬСТВО [ПОСОЛЬСТВО] - 1. Очо-люваний послом постійний орган зовнішніх зносин держави, що перебуває на території іншої держави. 2. Будинок, у якому перебу-вають і діють посол і персонал посольства. З. Тимчасова спеціальна місія на запрошен-ня відповідної країни в особливо важливих випадках.

ПОСТ [ПОСТ] - 1. Об'єкт, що охороняється вартовим. 2. Воєнізована охорона підпри-ємств. 3. Відповідальна посада. 4. Місце, в якому зосереджені різні технічні засоби, сигнали. 5. Місце постійного чергування, спостереження.

ПОСТ... [ПОСТ...] - префікс, що означає наступність (напр., пострадянський).

ПОСТАВКА [ПОСТАВКА] -передача покуп-ки покупцеві відповідно до умов замовлень, угод.

ПОСТАВКА КОМПЛЕКТНА [ПОСТАВКА КОМПЛЕКТНАЯ] - продаж усієї сукупності виробів, товарів, що утворюють комплект і дають можливість використовувати їх у наборі.

ПОСТАВКА НЕГАЙНА [ПОСТАВКА НЕМЕДЛЕННАЯ] - поставка, що здійснюється від-разу після укладення договору, щонайпізні-ше - протягом 15 днів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОСТАВКА ТОВАРУ [ПОСТАВКА ТОВАРА] - заключний етап виконання договору купів-лі-продажу, на якому відбувається передача товару продавцем покупцеві, здійснюється остаточний фінансовий розрахунок по закінченні операції. П.т. може мати форму безпосередньої передачі товару покупцеві або доставки транспортом у зазначене місце.

ПОСТАЧАЛЬНИК [ПОСТАВЩИК] - юри-дична чи фізична особа, товаровиробник, торговець, що забезпечує постачання това-рів покупцям відповідно до замовлень, зая-вок, угод, договорів.

ПОСТАЧАННЯ [СНАБЖЕНИЕ] - матеріаль-но-технічне забезпечення підприємства ос-новними і оборотними засобами вироб-ництва.

ПОСТЕР [ПОСТЕР] - 1. Во-єнізований охоронець підприємства, фірми, установи, окремої особи. 2. Рекламна інфор-мація про певні товари, послуги, віддруко-вана на спеціальних плакатах, афішах.

ПОСТІЙНИЙ ДЕМПІНГ [ПОСТОЯННЫЙ ДЕМПИНГ] - постійний експорт товарів за ціною, яка нижча від справжньої (справед-ливої).

ПОСТІЙНИЙ ЗАПАМ'ЯТОВУЮЧИЙ ПРИСТРІЙ [ПОСТОЯННОЕ ЗАПОМИНАЮЩЕЕ УСТРОЙСТВО] - пристрій з постійним збе-реженням певної інформації, що не допус-кає її зміни в процесі роботи ЕОМ, тобто не-здатний виконувати операцію запису. Змі-на вмісту даної пам'яті проводиться шляхом заміни носія інформації

ПОСТІЙНИЙ КАПІТАЛ (ПОСТОЯННЫЙ КАПИТАЛ] -Див. Капітал постійний.

ПОСТІЙНИЙ НАБІР ДАНИХ [ПОСТОЯННЫЙ НАБОР ДАННЫХ] - набір даних, який зберігається після виконання завдання, для якого був сформований цей набір. Інша назва - постійний файл.

ПОСТІЙНИЙ ФАЙЛ [ПОСТОЯННЫЙ ФАЙЛ] -Див. Постійний набір даних.

ПОСТІЙНІ ВИТРАТИ [ПОСТОЯННЫЕ РАСХОДЫ] - витрати підприємства, що не за-лежать безпосередньо від обсягів виготовле-ної продукції. Напр.. витрати на утриман-ня будівель, оренду приміщень, комунальні послуги, оплату адміністративно-управ-лінського персоналу, за інформаційні послу-ги, послу ги зв'язку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОСТКОНТРОЛЬ [ПОСТКОНТРОЛЬ] - контроль результатів обчислень після вико-нання програми.

ПОСТОРІНКОВО ДРУКУЮЧИЙ ПРИЛАД [ПОСТРАНИЧНО ПЕЧАТАЮЩЕЕ УСТРОЙСТВО] - тип пристрою, який друкує одночасно цілу сторінку вихідних даних. Інформація однієї сторінки накопичується у буфері друкуючого пристрою перед тим, як здійснюється її роздрукування.

ПОСТПАКЕТ [ПОСТПАКЕТ] - паку-нок з листами, які адресовані в один пункт.

ПОСТПРОГРАМА [ПОСТПРОГРАММА] -програма, що аналізує причини появи не-справностей (помилок, перебоїв) і викликаної ними зупинки у процесі виконання ос-новної програми.

ПОСТПРОЦЕСОР [ПОСТПРОЦЕССОР] - обслуговуюча програма, що перетворює результат роботи іншої програми відповідно до вимог формату, тобто вносить виправлення в опрацьований ЕОМ текст, напр., у системах машинного перекладу.

ПОСТСКРИПТУМ [ПОСТСКРИПТУМ] - приписка до тексту закінченого листа після підпису автора, як правило, з загальноприй-нятими позначками P.S.

ПОСТУЛАТ [ПОСТУЛАТ] - підтвердження, яке при побудові наукової теорії приймають без до-ведення (аксіома).

ПОСТУПКА ВИМОГИ (ЦЕСІЯ) (УСТУПКА ТРЕБОВАНИЯ (ЦЕССИЯ)] - передача кре-дитором своїх прав за зобов'язанням під час його дії іншій особі. Здійснюється укладан-ням угоди між попереднім кредитором (це-дентом) і новим кредитором [цесіонарієм]. До набувача вимоги переходять права, які забезпечують виконання зобов'язання. Кре-дитор, який поступився вимогою іншій осо-бі, повинен передати їй усі документи, що свідчать про право вимоги. Цедент відпові-дає перед цесіонарієм за дійсність зобов'я-зання, але не відповідає за виконання його боржником. Боржник має право висувати проти вимог нового кредитора всі заперечен-ня, які він мав проти первісного кредитора на момент одержання повідомлення про П.в.

ПОСТФАКТУМ [ПОСТФАКТУМ] - дії, що чинять-ся після того, як щось здійснилося, сталося, відбулося.

ПОТЕНТАНТ [ПОТЕНТАНТ] - володар, держа-вець, коронована особа.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОТЕНЦІАЛ [ПОТЕНЦИАЛ] - наявні можливості, ресурси, запаси, засоби, що можуть бути використані для досягнення, здійснення чогось (напр., П. економічний - можливості держави (групи держав), що можуть бути використані бля забезпечення суспільних потреб].

ПОТЕНЦІАЛ ВИРОБНИЧИЙ [ПОТЕНЦИАЛ ПРОИЗВОДСТВЕННЫЙ] - 1. Реальні мож-ливості виробництва: наявність факторів виробництва, забезпеченість його найго-ловнішими матеріальними, природними, енергетичними, інтелектуальними, трудо-вими ресурсами. 2. Реальний обсяг продук-ції, який може виробити підприємство у разі повного використання наявних ресурсів.

ПОТЕНЦІАЛ ЕКОНОМІЧНИЙ [ПОТЕНЦИАЛ ЭКОНОМИЧЕСКИЙ] - сукупність еконо-мічних можливостей держави, які можуть бути використані для потреб суспільства. П.е. відображає економічну могутність краї-ни, досягнутий рівень розвитку продуктив-них сил, обсягу національного багатства і можливостей його зростання. Головними по-казниками П.е. є рівень розвитку промисло-вості, сільського господарства, транспорту, наявність природних ресурсів і ступінь їх ос-воєння, матеріальні запаси й резерви, рівень розвитку науки й техніки, чисельність праце-здатного населення, наявність кваліфіко-ваних кадрів, рівень освіти й культури тощо. Величину П.е. характеризують фактичний обсяг і структура виробництва матеріальних благ. Чим більші масштаби й вища інтен-сивність виробництва, тим багатше сус-пільство , тим більші можливості для дальшо-го розширення виробництва та задоволення матеріальних і духовних потреб людей.

ПОТЕНЦІАЛ ТРУДОВИЙ [ПОТЕНЦИАЛ ТРУДОВОЙ] - забезпеченість виробництва трудовими ресурсами, кваліфікація і рівень професійної підготовки яких відповідає його виробничому потенціалу.

ПОТЕНЩЙНА КОНКУРЕНЦІЯ [ПОТЕНЦИАЛЬНАЯ КОНКУРЕНЦИЯ] - можливість вступу в певну галузь нових фірм, які мо-жуть вплинути на рівень прибутковості вже існуючих.

ПОТЕНЦІЙНИЙ ПОПИТ [ПОТЕНЦИАЛЬНЫЙ СПРОС] -попит, обсяг якого визнача-ється кон'юнктурою ринку: купівельною спроможністю, кількістю потенційних спо-живачів і рівнем їх споживання, рівнем доходів, станом соціального захисту народу.

ПОТЕНЦІЙНИЙ РИНОК (ПОТЕНЦИАЛЬНЫЙ РЫНОК] - ринок з певною купівель-ною спроможністю на товари, що користу-ються попитом на цьому ринку.

ПОТЕНЦІЙНІ МОЖЛИВОСТІ [ПОТЕНЦИАЛЬНЫЕ ВОЗМОЖНОСТИ] - передбачува-ні можливості підприємства, фірми здій-снювати в майбутньому виробництво това-рів і послуг, одержувати доходи і прибуток, бути конкурентоспроможними на ринку.

ПОТЕНЦІЯ [ПОТЕНЦИЯ] - наявна можливість, здатність, що може виявитись у разі потреби за певних умов: достатність ресурсів, сил для здій-снення планів, програм, забезпечення пев-ного виду діяльності.

ПОТІК [ПОТОК] - грошова чи товарна маса, що перебуває в обігу певний час.

ПОТОКОВЕ ВИРОБНИЦТВО [ПОТОЧНОЕ ПРОИЗВОДСТВО] - масштабне виробниц-тво, випуск продукції на якому здійснюєть-ся на потокових лініях - спеціально осна-щених, послідовно розміщених робочих міс-цях, що є частиною виробничого процесу, окремих його операцій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОТОЧНА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ [ТЕКУЩАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ] - вартість основних засобів, ак-тивів, обчислена з урахуванням зношення, залишкова вартість основних фондів.

ПОТОЧНА ЗВІТНІСТЬ [ТЕКУЩАЯ ОТЧЕТНОСТЬ] - звітність, що надають підприєм-ства, організації та установи всіх відомств і міністерств, незалежно від форми власнос-ті, у вищестоящі урядові й відомчі органи через заздалегідь встановлені проміжки часу або у точно встановлені дати. П.з. є ос-новним джерелом інформації для спостере-ження за виробництвом і одним з найваж-ливіших засобів управління та оперативно-го керівництва суспільно-економічним роз-витком країни. За періодичністю Л.з. поді-ляють на піврічну, квартальну, місячну, де-кадну та ін., за формою надсилання - те-леграфну й поштову. Як правило, телегра-фом подають усю денну, семиденну та декад-ну звітність. Місячну звітність за деякими показниками передають телеграфом, а здебільшого-поштою.

ПОТОЧНИЙ КОНТРОЛЬ [ТЕКУЩИЙ КОНТРОЛЬ] - контроль, що здійснюється у процесі проведення фінансово-господар-ських операцій на основі даних операційно-го обліку з метою виявлення й усунення при-чин, які заважають успішному виконанню програм, завдань, одержанню необхідного прибутку.

ПОТОЧНИЙ РАХУНОК [ТЕКУЩИЙ СЧЕТ] - рахунок, що відкривають в установах бан-ків підприємствам, організаціям й устано-вам, які не ведуть господарської діяльності, та с.-г. підриємствам. Зокрема, П.р. від-кривають профспілковим та іншим громад-ським організаціям, юридичним особам, що не перебувають на господарському розра-хунку і утримуються за кошторисами з бюджетних асигнувань, а також уповно-важеним цих підприємств, які перебувають поза місцем знаходження підприємств, установ та організацій.

ПОТОЧНИЙ РЕМОНТ [ТЕКУЩИЙ РЕМОНТ] - Див. Ремонт поточний. Профілак-тичний ремонт.

ПОТОЧНІ ВИТРАТИ [ТЕКУЩИЕ ИЗДЕРЖ-КИ] - грошові витрати на товари та послу-ги, призначені для щоденного використан-ня або споживання. Відображаються на по-точних рахунках, які відкриваються урядом і державним сектором економіки у системі національних рахунків багатьох країн.

ПОТРЕБА [ПОТРЕБНОСТЬ] -стан, обумовлений незадоволенням вимог особи, що необхідний для її нормальної життєдіяльності, і спрямований на усунення цієї незадо-воленості. П. реалізується у процесі її задо-волення, активного засвоєння предмета П. під час споживання.

ПОТРЕБИ [ПОТРЕБНОСТИ] - потреби лю-дей у певних видах продукції, послуг, речей, які вони намагаються споживати і вико-ристовувати. П. можуть бути й на предмети та товари, шкідливі для здоров'я, але спожи-ваються людиною внаслідок звички, для насолоди. Розрізняють П. біологічна соціальні

ПОТРЕБИ СОЦІАЛЬНІ [ПОТРЕБНОСТИ СОЦИАЛЬНЫЕ]- потреби, зумовлені сус-пільною природою людини: потреби в спіл-куванні, обміні духовними здобутками, в праці, матеріальній підтримці.

ПОТУЖНІСТЬ ВИРОБНИЧА [МОЩНОСТЬ ПРОИЗВОДСТВЕННАЯ] - максимально можливий випуск певної продукції галуззю промисловості, підприємством або його дільницями за найліпшого використання наявних виробничих площ, устаткування, застосування ефективної технології та орга-нізації виробництва.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПОЧАСОВА ОПЛАТА ПРАЦІ [ПОВРЕМЕННАЯ ОПЛАТА ТРУДА]- форма оплати праці, в основі якої лежить принцип залежності величини заробітної плати від кількості робочого часу, відпрацьованих годин. Заробітна плата визначається множенням кіль-кості відпрацьованих годин на погодинну тарифну ставку оплати праці, встановлену для цієї категорії працівників.

ПОЧАТКОВА ВАРТІСТЬ ОСНОВНИХ ЗАСОБІВ (ПЕРВОНАЧАЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ] - вартість будів-ництва споруд, придбання устаткування, за якою ці основні засоби внесені в баланс під-приємства, фірми.

ПОЧАТКОВА ПОДАТКОВА ЗНИЖКА [ПЕРВОНАЧАЛЬНАЯ НАЛОГОВАЯ СКИДКА] - часткове або повне звільнення від податків, що надається на початку діяльності підпри-ємця. фірми, на період освоєння технології, устаткування.

ПОЧАТКОВИЙ КУРС [НАЧАЛЬНЫЙ КУРС] - курс цінних паперів під час відкриття бір-жі, на початку функціонування ринку.

ПОШТАМТ [ПОЧТАМТ] - установа, яка обслуговує населення, органі-зації, підприємства, установи всіма видами поштового, телеграфного, телефонного й електронного зв'язку.

ПОШТОВА СКРИНЬКА [ПОЧТОВЫЙ ЯЩИК] - 1. Засіб електронної пошти для зберігання документів або даних у вигляді захищеної сфери пам'яті. За такої системи адресати можуть отримати доступ до П.с. за допомогою свого термінала, ввівши відпо-відний ідентифікаційний код. 2. Місце для вкладання листоношею листів, газет, пові-домлень тощо, які надійшли адресату за до-помогою пошти.

ПОШТОВІ ЗБОРИ [ПОЧТОВЫЕ СБОРЫ] - платежі за послуги підприємств поштового зв'язку, які стягують з підприємств, органі-зацій, установ та громадян за загальнодер-жавними тарифами зв'язку. Винятком є міс-цеві тарифи за пакування посилок і банде-ролей та доставку посилок. Послуги пошто-вого зв'язку за пересилку внутрішніх та між-народних відправлень сплачують знаками поштової оплати (марками, маркованими конвертами та листівками або грішми). Гро-мадяни послуги підприємств поштового зв'язку оплачують готівкою, підприємства та організіації - переказами через банк або готівкою.

ПОШТОВО-ОЩАДНІ БАНКИ [ПОЧТОВО-СБЕРЕГАТЕЛЬНЫЕ БАНКИ] - різновид ощадних установ у розвинутих країнах. Це банки, об'єднані організаційно з поштовою системою.

ПОШУК ДАНИХ [ПОИСК ДАННЫХ] - су-купність операцій, методів і процедур виз-начення місцезнаходження даних, що здій-снюються за певною програмою або за до-помогою спеціального пристрою пошуку.

ПОШУКОВІ РОБОТИ ДЛЯ КАПІТАЛЬНОГО БУДІВНИЦТВА [ИЗЫСКАТЕЛЬСКИЕ РАБОТЫ ДЛЯ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА] - комплекс економічних і тех-нічних досліджень, які дають можливість обґрунтувати доцільність і місце розміщен-ня будівництва. Представляють необхідну інформацію для проектування.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРАВОВЕ РЕГУЛЮВАННЯ ПІДПРИЄМНИЦТВА [ПРАВОВОЕ РЕГУЛИРОВАНИЕ ПРЕДПРИНИМАТЕЛЬСТВА] - форма і засо-би регулювання та впливу на суспільно-еко-номічні, правові та майнові відносини в про-цесі здійснення підприємницької діяльнос-ті, що визначаються чинним законодав-ством держави та іншими юридичними за-собами, відповідно до яких діяльність і по-ведінка суб'єктів підприємництва відбува-ються в узгодженості з вимогами, дозволе-ностями, що містяться в нормах права. Ме-ханізм регулювання відповідних виробни-чо-підприємницьких відносин складається з таких елементів, як правові норми, право-ві відносини, правова відповідальність, пра-вова свідомість. Суб'єкти права по-різному можуть дотримуватись правових вимог і дозволеностей. Їх дотримання відповідає суспільному правопорядку, недотримання пов'язується з правопорушенням. Суб'єкти підприємництва в процесі реалізації своїх господарських планів, комерційно-вироб-ничих, грошово-фінансових, торговельних та інших операцій вступають між собою у певні правові відносини: майнові, Договірні, виробничі, трудові, страхові, етичні. При цьому всі суб'єкти діяльності наділені одна-ковими правами і свободами, рівностями що-до організації підприємництва, захисту прав та інтересів, у т.ч. приватної власності май-на, інтелектуальної власності, честі і гіднос-ті, вільної участі і конкурентоспроможності на товарних і регіональних ринках, захисту прав у державно-адміністративних міс-цевих (муніципальних) та судових органах.

ПРАВОЗДАТНІСТЬ [ПРАВОМОЧНОСТЬ] -визнана державою здатність фізичної (осо-ба, громадянин) та юридичної особи (під-приємства, організації, установи, громад-ські об'єднання) мати юридичні права та обов'язки, передбачені законом, тобто мати майнові та немайнові права, зобов'язання, користуватись ними та відповідати за ними - бути суб'єктом права. Існує спеціальна П. - здатність мати певні права, які стосу-ються певного кола відносин (напр., служ-бових). Цивільна (загальна) П. виникає з часу народження громадянина, вступає в силу при досягненні певного віку і при-пиняється після його смерті. П. юридичних осіб (підприємств, установ, організацій, громадських об'єднань) - виникає з мо-менту їх утворення (з дня державної офі-ційної реєстрації) і припиняється у момент їх ліквідації. Часткове обмеження П. мож-ливе у випадках і порядку, передбачених законом (рішення цивільного чи арбітраж-ного суду). Іноземці і особи без громадянства володіють Л. нарівні з громадянами країни.

ПРАВОЗДАТНІСТЬ СПЕЦІАЛЬНА [ПРАВОСПОСОБНОСТЬ СПЕЦИАЛЬНАЯ] - здат-ність громадянина чи організації, устано-ви - суб'єкта правових відносин мати певні додаткові права, які стосуються окремих специфічних правових, майнових, політич-них, соціальних відносин, пов'язаних з пев-ним становищем особи - службовим, соці-альним, політичним, фізичним, фізіологіч-ним (напр., службової особи - військовос-лужбовця, митника, нотаріуса, лікаря, дипломата, автоінспектора).

ПРАВОЗДАТНІСТЬ ЧАСТКОВО ОБМЕЖЕНА [ПРАВОСПОСОБНОСТЬ ЧАСТИЧНО ОГРАНИЧЕННАЯ] - часткове обмеження су-б'єктів правовідносин у здійсненні окремих елементів правових відносин у випадках і порядку, передбачених законом (за рішен-ням цивільних чи арбітражних судів, інших державних органів, наділених відповідними правами-податковимиустановами, фінан-совими органами, санітарно-епідеміологіч-ними станціями, митними службами, авто-інспекціями, медичними експертами тощо).

ПРАВОМІРНІСТЬ [ПРАВОМЕРНОСТЬ] - відповідність діяння (дії чи бездіяльності) окремих громадян або службових осіб, а та-кож актів (наказів, розпоряджень, рішень тощо), виданих державними установами чи підприємствами або громадськими чи коо-перативними організаціями, вимогам норм права. За певних обставин правомірним може бути діяння, що зовні виглядає право-порушенням (напр., застосування сили за наявності необхідної оборони). Дії особи, що виконує покладені на неї службові чи про-фесійні обов'язки, є правомірними, якщо вони відповідають законові. Правомірним за певних умов е заподіяння шкоди за зго-дою потерпілого, якщо ця згода є правомір-ною. Діяння вважається правомірним та-кож при заподіянні тієї чи іншої шкоди ін-тересам іншої особи, якщо заподіювач шко-ди здійснює право в межах, що встановлені законом.

ПРАВОНАСТУПНИЦТВО [ПРАВОПРЕЕМСТВЕННОСТЬ]- 1. Перехід прав та обов'яз-ків від однієї особи до іншої. Може бути уні-версальним, коли переходять усі майнові права та обов'язки іншої особи (напр., спад-коємство], та частковим, якщо переходить лише окреме право або обов'язок (напр., у разі передання права вимоги до боржника). 2. У міжнародному праві - перехід прав та обов'язків однієї держави до іншої (у разі створення незалежної держави, переходу території однієї держави до іншої, виник-ненні держави нового типу тощо).

ПРАВОПОРУШЕННЯ [ПРАВОНАРУШЕНИЕ] - свідоме протиправне діяння (дія або бездіяльність) повнолітньої та осудної люди-ни, а також організацій. Розрізняють пра-вопорушення цивільне, адміністративне, дисциплінарне, кримінальний злочин.

ПРАВОПОРЯДОК [ПРАВОПОРЯДОК] - стан урегульованих правом суспільних від-носин, що виникає в результаті реалізації норм права і практичного здійснення вимог законності. Держава встановлює правопо-рядок, вживає заходів до його підтримки і захисту, до забезпечення відповідності вста-новленого П. інтересам її політики. Існую-чим у державі законам.

ПРАВОСВІДОМІСТЬ [ПРАВОСОЗНАТЕЛЬНОСТЬ] - сукупність поглядів, ідей, теорій, уявлень, почуттів людей (класів, суспіль-ства, колективів) щодо права чинного і ба-жаного. Л. є виразом знання людьми пра-ва, ставлення їх до права, відображенням суспільної моралі і філософії.

ПРАВОСПРОМОЖНІСТЬ [ПРАВОМОЧИЕ] - визначена чинним законодавством можли-вість учасника (суб'єкта) правових відносин виконувати певні дії або вимагати певних (адекватних чи інших) дій у межах юридич-них норм від іншого учасника цих правовід-носин (напр., виконання умов договору поставок товарів, відшкодування витрат за невиконання договірних зобов'язань, вип-лата за страховим полісом у разі настан-ня страхового випадку/ Реальність П. га-рантується державою. У разі невиконання однією з договірних сторін своїх правових зобов'язань інша сторона може звернутися в суд, арбітраж чи інший державний орган з вимогою про захист своїх прав.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРАВОТВОРЧІСТЬ [ПРАВОТВОРЧЕСТВО] - діяльність компетентних державних органів і громадських організацій, спрямована на створення, зміну або скасування певних норм права. У П. має бути забезпечене вер-ховенство закону, насамперед конституції.

ПРАГМАТИКА [ПРАГМАТИКА] - 1. Будь-яке вчення про реальну діяльність, практику. 2. Оцінка і порівняння різних комп'ютерних мов програм і систем за критеріями корис-ності, вигідності, ефективності.

ПРАГМАТИЧНИЙ [ПРАГМАТИЧЕСКИЙ] - 1. Властивий прагматизмові. 2. Те, що є практичним знаряддям чогось, має прак-тичне застосування. 3. Той, хто шукає ма-теріальну вигоду, практичний.

ПРАЙМ-РЕЙТ [ПРАЙМ-РЭЙТ] - процентна ставка за короткостроковими незабез-печеними позичками комерційних банків США, які надаються постійним, надійним клієнтам. Являє собою мінімальну про-центну ставку, від якої ведеться відлік інших ставок.

ПРАКТИКА [ПРАКТИКА] - 1. Цілеспрямована діяльність людей, направлена на перетворення при-роди, використання ресурсів, вдосконален-ня суспільно-виробничих відносин з метою задоволення своїх матеріальних, інте-лектуальних і духовних потреб. 2. Вправ-ність, професійна досконалість, набута у повсякденній праці. 3. Повсякденна профе-сійна діяльність людей певної професії (лі-каря, правника), колом діяльності яких є люди, на яких вона поширюється. 4. Вироб-нича П. - систематично організована за спеціальним навчальним планом робота сту-дентів на виробництві, у сфері підприєм-ницької діяльності з метою закріплення те-оретичних знань, здобуття практичних на-вичок для оволодіння певною спеціальністю.

ПРАЦЕЗДАТНІСТЬ [ТРУДОСПОСОБНОСТЬ] - здатність до праці, що залежить від стану здоров'я і віку працівника. Розрізняють П.: загальну - здатність до виконання будь-якої роботи у звичайних умовах праці; професійну - здатність працювати за певною професією, на певній посаді; спеціальну- здатність працювати в певних несприятливих умовах; обмежену- здатність працювати з певними обмеженнями; віко-ву - заборона прийому на роботу дітей і підлітків до досягнення певного віку; непов-ну - здатність до роботи з полегшеними умовами праці; умовну - здатність до ви-конання роботи інвалідами першої і другої груп, які можуть за наявності певних умов, відповідно до рекомендації лікарсько-тру-дової експертної комісії, продовжувати трудову діяльність.

ПРАЦІВНИК [РАБОТНИК] -особа, що вико-нує роботу на підприємстві, в організації, установі.

ПРАЦІВНИК РИНКУ (РАБОТНИК РЫНКА] - висококваліфікований працівник фондової біржі, менеджер ринку цінних паперів, що вивчає процеси на фондовому ринку, оцінює тенденції, інформує учасників ринку про ціни, курс, дивіденди.

ПРАЦІВНИКИ ПОЗАШТАТНІ [РАБОТНИКИ ВНЕШТАТНЫЕ] -Див. Позаштатні пра-цівники. ПРАЦЯ [ТРУД] - діяльність людини, яка вимагає від неї зусиль, енергозатрат, усві-домлення доцільності і необхідності вико-нання роботи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРЕАМБУЛА [ПРЕАМБУЛА] - 1. Вступна частина певного документа, трактату з коротким (стислим) розкриттям його основ-ного змісту, обґрунтуванням основних поло-жень його доцільності. 2. Вступна частина законодавчого акта, міжнародного догово-ру, декларації тощо, в якій викладено обста-вини, аргументи, що є підставою для його видання або укладання.

ПРЕВАЛЮВАТИ [ПРЕВАЛИРОВАТЬ] - переважати у чомусь, мати перевагу, домінувати.

ПРЕВЕНТИВНИЙ [ПРЕВЕНТИВНЫЙ] - 1. Запобіж-ний. 2. Заходи, спрямовані на зниження ризику в майновому страхуванні. 3. Запо-біжні заходи, коли треба знизити ризики, що впливають на результати господарської діяльності.

ПРЕВЕНЦІЯ [ПРЕВЕНЦИЯ] - запо-бігання злочинам.

ПРЕДМЕТ ПРАЦІ [ПРЕДМЕТ ТРУДА] - об'-єкт прикладання людської праці в процесі виробництва. У добувній промисловості П.п. є природні матеріали (поклади руди, вугілля, деревина тощо). П.п. обробної про-мисловості є продукти праці інших вироб-ництв (литво, прядиво, шкіра, с.-г. сирови-на та ін.). Разом із засобами праці П.п. ста-новлять засоби виробництва.

ПРЕДМЕТИ ПЕРШОЇ НЕОБХІДНОСТІ [ПРЕДМЕТЫ ПЕРВОЙ НЕОБХОДИМОС-ТИ] - найбільш потрібні і часто вживані речі, предмети, товари. Критерієм належ-ності предметів споживання до групи то-варів першої необхідності є показник елас-тичності попиту на них від величини доходу. Він має бути меншим за одиницю, бо зрос-тання доходу веде не до збільшення спожи-вання предметів першої необхідності, а до розширення покупок товарів технічно складних і дорожчих.

ПРЕДМЕТИ РОЗКОШІ [ПРЕДМЕТЫ РОСКОШИ] - предмети, без яких можна обій-тись у повсякденному житті, доступні за ці-ною тільки високодохідним сім'ям. У зв'яз-ку з цим на такі товари, що ввозяться з ін-ших країн, встановлюється підвищена став-ка мита.

ПРЕДМЕТИ СПОЖИВАННЯ [ПРЕДМЕТЫ ПОТРЕБЛЕНИЯ] - частина сукупного сус-пільного продукту, яка призначена і вико-ристовується у сфері невиробничого спожи-вання для Задоволення матеріальних, побу-тових, духовних та культурних потреб сус-пільства. Розрізняють продовольчі товари (продукти харчування) і непродовольчі (одяг, взуття, меблі, товари культурно-побутового призначення. Спорттовари, товари для ді-тей тощо), а також предмети колективного споживання (транспортні засоби, спор-тивні, туристичні товари, товари для масо-вого відпочинку тощо).

ПРЕДСТАВНИЦТВО (ПРЕДСТАВИТЕЛЬСТВО] - 1. Юридичне оформлене, надане фізичною чи юридичною особою право (пов-новаження) іншій особі (представнику) здій-снювати від її імені (представляючого) пев-ні дії - безпосередньо мати права і викону-вати зобов'язання останнього. Представник може від імені представляючого укладати угоди купівлі-продажу, відвантажувати і приймати товари, здійснювати інші майно-ві і немайнові операції. Може також пред-ставляти його інтереси в суді й арбітражі, під час здійснення різного роду експертиз тощо. 2. Спеціальні структури-підрозділи, створені для виконання певних представ-ницьких функцій - юридичних осіб (фірм, компаній, корпорацій, транспортних агентств тощо), розміщені за територіально-адміністративними межами місця їх пере-бування (юридичної адреси), у т. ч. і за кордоном. П. здійснюють операції відповід-но до статутних завдань організацій, уста-нов, які вони представляють: транспортних агентств, торговельно-посередницьких фірм, туристичних організацій тощо. Юри-дичні наслідки дій, спричинених П., є чин-ними, якщо вони здійснені у межах юридич-не оформлених повноважень.

ПРЕД'ЯВНИЦЬКИЙ ЧЕК [ПРЕДЬЯВИТЕЛЬСКИЙ ЧЕК] - чек, виписаний на пред'явника. Див. також Чек на пред'яв-ника.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРЕЗЕНТ [ПРЕЗЕНТ] - пода-рунок, благочинне підношення.

ПРЕЗЕНТАБЕЛЬНИЙ (ПРЕЗЕНТАБЕЛЬНЫЙ] - видний, показний, ставний, статечний, поважний, представ-ницький.

ПРЕЗЕНТАНТ (ПРЕЗЕНТАНТ] - особа, що представляє пред'явника векселя.

ПРЕЗЕНТАЦІЯ [ПРЕЗЕНТАЦІЯ] - 1. Офіцій-не представлення колу запрошених осіб но-воствореного підприємства, фірми, проекту, продукції, товару тощо. 2. Пред'явлення пе-реказного векселя особі, яка зобов'язана по ньому здійснити платіж (трасату).

ПРЕЗИДЕНТ (ПРЕЗИДЕНТ] - 1. В ряді країн з республіканською формою правління глава держави. 2. Виборний голо-ва, керівник громадських організацій. 3. Ви-ща посадова особа компанії, корпорації.

ПРЕЗИДІЯ [ПРЕЗИДИУМ] - 1. Постій-ний колегіальний виборний орган громад-ських, профспілкових, наукових та інших організацій і установ. 2. Група осіб, обраних для ведення зборів, з'їздів, зібрань тощо.

ПРЕЗУМПЦІЯ [ПРЕЗУМПЦІЯ] - 1. При-пущення, що базується на ймовірності. 2. Юри-дичне закріплене законом припущення щодо існування певного істинного факту, реальність якого вважається істиною і не потребує доказів.

ПРЕЗУМПЦІЯ НЕВИНУВАТОСТІ (ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ] - положення у юриспрунденції, відповідно до якого підоз-рюваний або звинувачений у правовідступ-ництві (скоєнні злочину) вважається невин-ним доти. поки його вина не буде доведена у встановленому законом порядку. А саме: не звинувачений має довести свою невинува-тість, а слідчі органи мають довести його ви-ну. Цим дотримується демократичний прин-цип, що забезпечує охорону прав особи.

ПРЕЙСКУРАНТ [ПРЕЙСКУРАНТ] - офіцій-но затверджений, систематизований доку-мент, у якому міститься згрупований за пев-ними ознаками перелік (список) товарів і послуг з обов'язковим зазначенням їх ціни (тарифу). Часто зазначаються групові (опто-ві) ціни і роздрібні. У П. зазначають назву виробу, шифр стандарту, технічних умов, штриховий код, одиницю виміру, вид упа-ковки і розфасовки, а для технічно складних товарів - комплектацію.

ПРЕЙСКУРАНТНІ ЦІНИ [ПРЕЙСКУРАНТНЫЕ ЦЕНЫ] - ціни на окремі види товарів і послуг, що офіційно затверджені відпо-відними органами чи окремими провідни-ми компаніями, які займають монопольне становище на ринку, і наведені у спеціаль-ному документі - прейскуранті. У прейску-ранті можуть зазначатись гуртові (оптові), роздрібні та заготівельні (сезонні) ціни і можливі знижки та надбавки, а також різні види цін і тарифів на послуги, у т. ч. і на додаткові послуги.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРЕМІЯ [ПРЕМИЯ] - 1. Грошова винагорода за успі-хи або заслуги в певній галузі діяльності, за досягнення кращих результатів у конкурсі тощо. В Україні встановлені Державні пре-мії, премії імені видатних учених, премії за наукові праці в тій чи іншій галузі знань, премії, що виплачуються окремим особам чи колективам як заохочення за успішну трудову діяльність, таін. 2. Винагорода бро-керам. дилерам за успішні операції з цін-ними паперами на фондових ринках.

ПРЕРОГАТИВА [ПРЕРОГАТИВА] - виключне право на щось, що нале-жить певній фізичній чи юридичній особі, державному органу або посадовій особі, гро-мадській установі, приватному власникові.

ПРЕС-РЕЛІЗ [ПРЕСС-РЕЛИЗ] - 1. Спеціальний інформаційний одноразовий випуск, який містить стислу інформацію про певну подію для поширення серед представників засобів масової інформації. Часто виходить під час прес-конференції, презентації, проведення масштабних акцій громадськими організаці-ями. великими виробничими, комерційними чи фінансово-кредитними компаніями або перед ними. 2. Спеціально підготовлена ви-робничими, торговельними, фармацевтич-ними чи іншими компаніями рекламна ін-формація з невеликим, але містким текстом для ефективної реклами з метою привер-нення особливої уваги до діяльності окремих фірм, досягнень, надбань щодо вдоскона-лення товару чи послуг. Поширюється зде-більшого через засоби масової Інформації.

ПРЕТЕНЗІЙНИЙ ПОРЯДОК [ПРЕТЕНЗИОННЫЙ ПОРЯДОК] - встановлений норма-тивними актами особливий порядок розгля-ду господарських спорів між державними, кооперативними, громадськими та іншими підприємствами, організаціями, установа-ми, який передбачає обов'язкове пред'явлення однією стороною претензії другій стороні і розгляд її другою стороною з метою врегулювання спірних питань. Якщо позивач не дотримався претензійного порядку, арбітражні органи не беруть позов до розгляду.

ПРЕТЕНЗІЯ [ПРЕТЕНЗИЯ] - 1. Пред'явлення права нащось. 2. Заява кредитора, покупця, клієнта з вимогою про сплату боргу, від-шкодування збитків, усунення недороблень, несправностей у товарі. 3. Вимога креди-тора до боржника щодо добровільного вре-гулювання суперечностей, пов'язаних з по-рушенням прав кредитора.

ПРЕФАКЦІЯ [ПРЕФАКЦИЯ] - різновид преференційних акцій.

ПРЕФЕРЕНЦІЇ [ПРЕФЕРЕНЦИИ] - переваги, пільги, надані окремим державам, підприємствам, організаціям для підтримки окремих видів діяльності; бувають у формі зниження по-датків, знижок з мита, звільнення від пла-тежів, надання вигідних (пільгових) креди-тів. П. надаються державою і мають адрес-ний характер, можуть здійснюватись в од-носторонньому порядку або на основі взає-мовідносин між державами.

ПРЕФЕРЕНЦІЇ ТОРГОВІ (ПРЕФЕРЕНЦИИ ТОРГОВЫЕ] - система пільг у торгово-по-літичному режимі, що надаються однією державою іншій на взаємній основі або в односторонньому порядку. Надаються, як правило, промислове розвинутими країна-ми світу і полягають у зниженні мита (або повному його скасуванні) на готові вироби, які заводяться із країн, що розвиваються.

ПРЕФЕРЕНЦІЙНЕ МИТО (ПРЕФЕРЕНЦИАЛЬНЫЕ ПОШЛИНЫ] - різновиди мита, встановлені державою для створення особ-ливо сприятливого режиму для деяких дер-жав при ввезенні ними в країну всіх або ок-ремих груп імпортованих товарів.

ПРЕФЕРЕНЦІЙНИЙ [ПРЕФЕРЕНЦИАЛЬНЫЙ] - найкращий, якому віддається перевага, пільговий.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРЕФЕРЕНЦІЙНИЙ БОРГ (ПРЕФЕРЕНЦИАЛЬНЫЙ ДОЛГ] - борг, що має погашатись у першу чергу. Коли компанія припиняє свою діяльність, її борги класифікуються як забезпечені і незабезпечені. В обох випад-ках окремі кредитори мають переважне право на отримання боргу.

ПРЕФЕРЕНЦІЙНИЙ РЕЖИМ [ПРЕФЕРЕНЦИАЛЬНЫЙ РЕЖИМ] - особливий пільго-вий режим здійснення зовнішньоекономіч-них зв'язків, економічного співробітництва, створений однією державою іншій без по-ширення на "треті країни".

ПРЕФЕРЕНЦІЙНІ АКЦІЇ [ПРЕФЕРЕНЦИАЛЬНЫЕ АКЦИИ] - Див. Акції префе-ренційні.

ПРЕФІКС [ПРЕФИКС] - 1. Певна ціна, яку не можна підняти або понизити. 2. Невід'єм-на складова слова.

ПРЕФІЦИТ [ПРЕФИЦИТ] - перевищення доходів над видатками.

ПРИБУТКОВИЙ ОРДЕР [ПОДОХОДНЫЙ ОРДЕР] - первинний документ, який засто-совують для обліку матеріальних цінностей, що надходять від постачальників на склад підприємства, організації, установи. Вико-ристовують його для кількісно-сумового об-ліку цінностей. П.о. є багаторядковий (прий-мають кілька видів матеріальних цінностей) і однорядковий (приймають один вид матеріалів). Надходження готівки в касу оформляють прибутковим касовим ордером. Див. також Ордер прибутковий касовий.

ПРИБУТКОВИЙ ПОДАТОК [ПОДОХОДНЫЙ НАЛОГ] - основний вид державних прямих податків, що їх стягують з доходів (заробітної плати, прибутку тощо) фізичних і юридичних осіб.

ПРИБУТОК [ПРИБЫЛЬ] -грошовий вираз частини чистого доходу, який створюється на підприємствах і використовується дер-жавою та підприємствами для розвитку ви-робництва і забезпечення соціальних пот-реб членів колективу. ІЬловним джерелом П. є додатковий продукт, що його створюють працівники сфери матеріального виробниц-тва. Обчислюють П. як різницю між опто-вою ціною підприємства (ціною виробника) та собівартістю реалізованої продукції.

ПРИБУТОК БАЛАНСОВИЙ [ПРИБЫЛЬ БАЛАНСОВАЯ] -Див. Балансовий прибуток.

ПРИБУТОК БУХГАЛТЕРСЬКИЙ [ПРИБЫЛЬ БУХГАЛТЕРСКАЯ] - прибуток від підприємницької діяльності, розрахований за бухгалтерськими документами без враху-вання документально не зафіксованих ви-трат самого підприємства (підприємця), ут. ч. втраченої вигоди; обчислюється як різниця між ціною (доходами від продажу) і витра-тами за бухгалтерськими документами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРИБУТОК ЗАСНОВНИЦЬКИЙ [ПРИБЫЛЬ УЧРЕДИТЕЛЬСКАЯ] - Див. Засновниць-кий прибуток.

ПРИБУТОК СЕРЕДНІЙ [ПРИБЫЛЬ СРЕДНЯЯ] - Див. Середній прибуток.

ПРИБУТОК ЧИСТИЙ [ПРИБЫЛЬ ЧИСТАЯ]- прибуток, що залишається в розпорядженні фірми (окремого підприємця) після сплати податків, відрахувань, обов'язковихплатежів.

ПРИВАТИЗАЦІЯ [ПРИВАТИЗАЦИЯ] - 1. Процес роздержавлення власності на засоби виробництва, майно, житло, землю, природні ресурси. 2. Транс-формація майнових цінностей державної, муніципальної чи іншої власності у приват-ну. Це одна із форм передачі права власнос-ті з проведенням роздержавлення держав-них підприємств і створенням на їх базі но-вих за організаційно-адміністративними і майновими формами підприємств - при-ватних, кооперативних, колективних, акці-онерних. Вона проводиться з метою пере-дання збиткових або неприбуткових підпри-ємств конкретним власникам, які особисто майнове зацікавлені у підвищенні ефектив-ності підприємницької діяльності. Особли-ве значення має роздержавлення надто ве-ликих підприємств, їх реструктуризація (в окремих випадках перепрофілізація) або створення корпоративних, холдингових ком-паній тощо. П. може проводитись шляхом акціонування з участю коштів трудового колективу, населення, продажу з аукціону.

ПРИВАТНА ВЛАСНІСТЬ (ЧАСТНАЯ СОБСТВЕННОСТЬ] - одна з основних форм власності на землю, нерухомість, засоби виробництва, гроші і цінні папери, робочу силу, товари, інтелектуальний продукт, яка полягає в тому, що ці об'єкти власності на-лежать приватним особам, сім'ям, групі осіб. До приватної відносять як індивідуальну, так і корпоративну, акціонерну, недержав-ну власність.

ПРИВАТНА ОБЛІКОВА СТАВКА [ЧАСТНАЯ УЧЕТНАЯ СТАВКА] - облікова ставка ко-мерційних банків під час здійснення опера-цій з борговими зобов'язаннями промисло-вих і торгових фірм. Розмір її залежить від строку, що залишається до сплати векселя, його матеріальної забезпеченості, від за-гальної кон'юнктури ринку.

ПРИВАТНА ПРАЦЯ [ЧАСТНЫЙ ТРУД] - праця в умовах товарного виробництва за панування приватної власності.

ПРИВАТНЕ ПІДПРИЄМСТВО [ЧАСТНОЕ ПРЕДПРИЯТИЕ] - Див. Підприємство приватне.

ПРИВАТНЕ ПРАВО [ЧАСТНОЕ ПРАВО] - сукупність прав, що поширюються на при-ватних осіб, регулюють майнові і пов'язані з ними немайнові особисті відносини грома-дян, сімейні відносини. До Л.п. належить торговельне право. Основу П.п. становить цивільне право.

ПРИВАТНИЙ СЕКТОР [ЧАСТНЫЙ СЕКТОР] Див. Сектор Приватний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРИВАТНИК [ЧАСТНИК] - людина, яка займається приватним бізнесом, підприєм-ництвом, приватний власник, приватний торговець.

ПРИВАТНІ ІНВЕСТИЦІЇ [ЧАСТНЫЕ ИНВЕСТИЦИИ] - інвестиції, фінансування яких здійснюється за рахунок власних дже-рел приватних суб'єктів господарювання.

ПРИВЕДЕНІ ВИТРАТИ [ПРИВЕДЕННЫЕ ИЗДЕРЖКИ] -Див. Витрати приведені.

ПРИВІЛЕЙОВАНІ АКЦІЇ [ПРИВИЛЕГИРОВАННЫЕ АКЦИИ] - Див. Акції привіле-йовані.

ПРИВЛАСНЕННЯ [ПРИСВОЕНИЕ] -проти-законне, необґрунтоване відторгнення об'єк-та власності, майнових і духовних цінностей від власника, здійснене особою, яка має мету в результаті такого акту стати власником цінностей незаконним, підступним шляхом.

ПРИЙМАЮЧА КРАЇНА [ПРИНИМАЮЩАЯ СТРАНА] - країна, в якій міжнародна корпо-рація має дочірні, асоційовані компанії або фі-ліали, створені на основі прямих інвестицій.

ПРИКІНЦЕВИЙ ПРИСТРІЙ [ОКОНЕЧНОЕ УСТРОЙСТВО] -Див. Термінал.

ПРИКЛАДНА ПРОГРАМА [ПРИКЛАДНАЯ ПРОГРАММА] - програма, призначена для розв'язання задачі або класу задач у певній ділянці застосування систем обробки даних.

ПРИКЛАДНА СИСТЕМА [ПРИКЛАДНАЯ СИСТЕМА] -Див. Прикладне програмне забезпечення.

ПРИКЛАДНЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ [ПРИКЛАДНОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ] -програмне забезпечення, при-значене для розв'язання певної задачі або для надання користувачеві певних послуг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРИКЛАДНЕ ПРОГРАМУВАННЯ (ПРИКЛАДНОЕ ПРОГРАММИРОВАНИЕ] - вид ви-робничої діяльності, що полягає в розробці програмного продукту.

ПРИКЛАДНИЙ РІВЕНЬ [ПРИКЛАДНОЙ УРОВЕНЬ] - 1. Верхній рівень в обчислю-вальній мережі, на якому здійснюється вза-ємодія прикладних процесів, адміністратив-не управління мережею, забезпечення прикладних процесів засобами взаємозв'яз-ку. 2. Рівень взаємозв'язку відкритих сис-тем, що забезпечує надання послуг щодо обміну даними між прикладними процеса-ми обробки даних.

ПРИКОРДОННА ТОРГІВЛЯ [ПРИГРАНИЧНАЯ ТОРГОВЛЯ] -Див. Торгівля прикор-донна.

ПРИЛАД СПОЛУЧЕННЯ [УСТРОЙСТВО СОПРЯЖЕНИЯ] -Див. Інтерфейс.

ПРИМА-ВЕКСЕЛЬ [ПРИМА-ВЕКСЕЛЬ] -перший екземпляр переказного векселя (тратти).

ПРИМУСОВЕ БАНКРУТСТВО [ПРИНУДИТЕЛЬНОЕ БАНКРОТСТВО] - визнане судо-вим органом банкрутство організації (фір-ми), неспроможної виконати свої боргові зобов'язання.

ПРИМУСОВЕ СТЯГНЕННЯ КОШТІВ [ПРИНУДИТЕЛЬНОЕ ВЗЫСКАНИЕ СРЕДСТВ] -стягнення, яке застосовують до боржників, котрі не виконують добровільно рішень су-дових та інших органів у встановлений строк. Провадиться шляхом опису майна боржника, опечатування й продажу його, арешту на заробітну плату, пенсію, майно - будинок боржника (помешкання), транспор-тні засоби тощо.

ПРИМУСОВИЙ АУКЦІОН [ПРИНУДИТЕЛЬНЫЙ АУКЦИОН] - примусове виставлення для реалізації на аукціоні майнових цін-ностей підприємства (підприємця) - бор-жника або банкрута.

ПРИМУСОВИЙ КУРС [ПРИНУДИТЕЛЬНЫЙ КУРС] - офіційний фіксований курс обміну валюти певної країни на іноземну валюту, що вводиться державою з метою встанов-лення валютних обмежень.

ПРИМУСОВИЙ ПОДІЛ МОНОПОЛЬНИХ УТВОРЕНЬ [ПРИНУДИТЕЛЬНЫЙ РАЗДЕЛ МОНОПОЛЬНЫХ ОБРАЗОВАНИЙ) - поділ монопольних утворень у випадках зловжи-вань з їхнього боку своїм монопольним ста-новищем на ринку. Реорганізація монополь-ного утворення здійснюється на підставі постанови Антимонопольного комітету Ук-раїни або його територіальних відділень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРИНТЕР [ПРИНТЕР] - один з периферійних пристроїв комп'ютера, призначений для виведення інформації до друку на паперовий або інший фізичний носій.

ПРИНЦИП ВЗАЄМНОСТІ [ПРИНЦИП ВЗАИМНОСТИ] - принцип міжнародного пра-ва, згідно з яким держави надають одна од-ній на своїй території рівні права і несуть ана-логічну (паритетну) відповідальність. П.в. передбачає взаємну повагу, визнання не-залежності і територіальної цілісності, утри-мання від нападу і втручання у внутрішні справи одна одної, будування відносин на основі принципів і норм сучасного міжна-родного права.

ПРИНЦИП ГОРИЗОНТАЛЬНОЇ СПРАВЕДЛИВОСТІ [ПРИНЦИП ГОРИЗОНТАЛЬНОИ СПРАВЕДЛИВОСТИ] - принцип, згідно з яким суб'єкти, що перебуваютьу рівних умо-вах, повинні однаково підлягати податко-вим законам.

ПРИНЦИП ЕКВІВАЛЕНТНОСТІ [ПРИНЦИП ЭКВИВАЛЕНТНОСТИ] - 1. В економі-ці - принцип, згідно з яким певна кількість праці в одній формі обмінюється на рівну кількість праці в іншій. 2. Певна величина одного показника, рівноцінна певній вели-чині іншого.

ПРИНЦИП ЄДИНОНАЧАЛЬНОСТІ [ПРИНЦИП ЕДИНОНАЧАЛИЯ] - принцип органі-зації управління, властивий централізова-ним, лінійним структурам управління; по-лягає в тому, що головні функції і повнова-ження керівництва на підприємстві, в уста-нові, підрозділі концентруються в руках од-нієї особи - керівника.

ПРИНЦИП НАЙБІЛЬШОГО СПРИЯННЯ (ПРИНЦИП НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ] - положення в міжнародних економічних, здебільшого торговельних, договорах і угодах про надання державі-контрагенту умов торгівлі вигідніших, ніж ті, які дані будь-якій третій країні. Щодо ім-порту П.н.с. полягає в тому, що товари до-говірних сторін при ввезенні їх на терито-рію іншої країни підлягають м'якшому оподаткуванню, ніж третіх країн.

ПРИНЦИП ПОРІВНЯЛЬНОСТІ [ПРИНЦИП СОПОСТАВИМОСТИ] - 1. Умова порівнян-ня економічних величин, показників, згід-но з якою вони повинні бути приведені до адекватної форми виміру, порівняльного вигляду. 2. Встановлення близьких або рів-них рівнів оплати праці, виплат, доходу для осіб, що мають однакові ознаки.

ПРИНЦИПАЛ [ПРИНЦИПАЛ] - 1. Голова, госпо-дар. 2. Особа, що бере участь у біржових опе-раціях за свій рахунок. 3. Головний боржник у зобов'язаннях. 4. Особа, від імені якої діє агент, представник.

ПРИНЦИПИ [ПРИНЦИПЫ] - 1. Основні, вихідні положення теорії, основні правила діяль-ності. 2. Загальноприйняті правила госпо-дарських дій і властивості економічних про-цесів.

ПРИНЦИПИ КРЕДИТУВАННЯ [ПРИНЦИПЫ КРЕДИТИРОВАНИЯ] - принципи, на основі яких надаються кредити. Найважли-вішим з них є повернення кредиту, додер-жання строків повернення, забезпеченість кредиту, диференціація кредитів, платність, цільове призначення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРИНЦИПИ ОПОДАТКУВАННЯ [ПРИНЦИПЫ НАЛОГООБЛОЖЕНИЯ] - принципи, за якими суб'єкти, що перебувають в однакових умовах, повинні трактуватися податковими законами однаково.

ПРИПЛИВ КАПІТАЛУ (ПРИТОК КАПИТАЛА] -надходження коштів у національну економіку з-за кордону у вигляді кредитів, продажу фінансових активів іноземним покупцям.

ПРИРІСТ [ПРИРОСТ] - збільшення еконо-мічного показника відносно до його почат-кової (базової) величини.

ПРИРОДНА МОВА [ЕСТЕСТВЕННЫЙ ЯЗЫК) - основний засіб спілкування в суспільстві як в усній, так і в письмовій формі.

ПРИРОДНА МОНОПОЛІЯ (ЕСТЕСТВЕННАЯ МОНОПОЛИЯ] - офіційно визнана обов'язкова монополія на виробництво і продаж товарів, зумовлена переважно еко-номічною доцільністю для всієї держави, її громадян (єдині енергетичні системи, тру-бопроводи, водогони, залізниці тощо). До-цільність державної монополії в окремих сферах зумовлена необхідністю дотриман-ня громадської безпеки.

ПРИРОДНЕ СЕРЕДОВИЩЕ [ПРИРОДНАЯ СРЕДА] - зовнішня природа, що оточує сус-пільство і відносно якої встановлено певний правовий режим: порядок обов'язкової по-ведінки людей щодо природи як об'єкта пра-ва виключної власності однієї держави, кіль-кох держав або людства планети. До П.с. включають живу природу, клімат, атмосфер-не повітря, гідросферу, ґрунти, мінеральні ресурси. Правове регулювання полягає у прийнятті законів про охорону природи від виснаження, руйнування, забруднення.

ПРИРОДНИЙ РІВЕНЬ БЕЗРОБІТТЯ (ЕСТЕСТВЕННЫЙ УРОВЕНЬ БЕЗРАБОТИЦЫ] - відносно стабільний, тривалий рівень безробіття, зумовлений міграцією, демографічними факторами, плинністю кадрів, але не пов'язаний з динамікою економічних процесів.

ПРИРОДНИЙ ТЕМП ЗРОСТАННЯ [ЕСТЕСТВЕННЫЙ ТЕМП РОСТА] - темп зростання обсягів виробництва, що визначається повним використанням наявних виробни-чих ресурсів.

ПРИРОДНІ ВТРАТИ [ЕСТЕСТВЕННЫЕ ПОТЕРИ] - втрата частки продукції, товарів внаслідок дії незворотних природних чин-ників (висихання, випаровування, вимер-зання товарів або биття чогось під час транспортування, зберігання). Див. також Норма природного убутку.

ПРИРОДНІ ЗОНИ [ЕСТЕСТВЕННЫЕ ЗОНЫ] - природні ресурси у вигляді землі і земельних угідь, водних і повітряних прос-торів, лісів, рослинного і тваринного світу, корисних копалин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРИРОДНІ РЕСУРСИ [ЕСТЕСТВЕННЫЕ РЕСУРСЫ] - елементи природи, що вико-ристовуються як джерело засобів Існування людського суспільства. Розрізняють міне-ральні, земельні, кліматичні, водні, лісові та біологічні П.р. В міру розвитку науки і тех-ніки роль П.р. дедалі зростає, збільшується й число галузей, що їх використовують. За цих умов великого значення набувають пи-тання раціонального використання їх, від-новлення й охорони окремих ресурсів та їх-ніх територіальних комплексів.

ПРИРОДНО-МОВНИЙ ІНТЕРФЕЙС [ЕСТЕСТВЕННО-ЯЗЫКОВЫЙ ИНТЕРФЕЙС] - засоби взаємодії з програмою або приладом природною мовою.

ПРИРОЩУВАННЯ [ПРИРАЩЕНИЕ] - збільшення коштів, ресурсів, витрат, резуль-татів (прирощування прибутку, доходів, видатків тощо).

ПРИХОД [ПРИХОД] - термін, що харак-теризує величину надходження товарів, матеріалів, коштів з певних Джерел за певний час. Використовується, в основному, для обліку грошових і матеріальних цін-ностей.

ПРИХОДНИЙ КАСОВИЙ ОРДЕР (ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР] - касовий доку-мент, яким засвідчується надходження до каси підприємства (установи) грошових коштів від окремих осіб.

ПРІЗВИЩЕ [ФАМИЛИЯ] -родове наймену-вання особи, яке разом з особистим ім'ям індивідуалізує людину.

ПРІОРИТЕТ [ПРИОРИТЕТ] - першість у від-критті, висловленні ідеї; переважне право, значення. Напр., пріоритетні напрями роз-витку, пріоритетні галузі економіки тощо.

ПРОБА [ПРОБА] - кількісний вміст коштов-ного металу в лігатурному сплаві, з якого виготовляють ювелірні вироби, монети, ме-далі тощо. Існують метрична та каратна системи проб.

ПРОБЛЕМА [ПРОБЛЕМА] - складне теоретичне або практичне питання, що потребує вив-чення, дослідження, розв'язання.

ПРОБЛЕМНИЙ МАРКЕТИНГ [ПРОБЛЕМНЫЙ МАРКЕТИНГ] - форма аналізу наро-щування ринків, коли сукупний майбутній збут оцінюють на базі короткострокового, географічне обмеженого продажу нового товару або послуги.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОБЛЕМНО-ОРІЄНТОВАНА МОВА [ПРОБЛЕМНО-ОРИЕНТИРОВАННЫЙ ЯЗЫК] -мова програмування, яка застосовується для даного класу проблем. Як правило, має набір специфічних зображальних засобів.

ПРОБЛЕМНО-ОРІЄНТОВАНА СИСТЕМА ПРОГРАМУВАННЯ [ПРОБЛЕМНО-ОРИЕНТИРОВАННАЯ СИСТЕМА ПРОГРАММИРОВАНИЯ] - система програмування з проб-лемно-орієнтованою мовою.

ПРОБЛЕМНО-ОРІЄНТОВАНИЙ ТЕРМІНАЛ [ПРОБЛЕМНО-ОРИЕНТИРОВАННЫЙ ТЕРМИНАЛ] - термінал, призначений для виконання певних видів робіт.

ПРОВОДКА [ПРОВОДКА] - 1. Обліковий документ у бухгалтерії, де вказано, на яких рахунках бухгалтерського обліку має бути відображена господарська операція. 2. Бух-галтерський термін, що визначає назву або шифр кореспондентських рахунків, у дебе-ті і кредиті яких має бути зроблений запис відповідних сум. П. буває проста (операції здійснюють на двох рахунках) і складна (де-бітують один рахунок, а кредитують кілька, і навпаки).

ПРОВОДКА В БУХГАЛТЕРІЇ [ПРОВОДКА В БУХГАЛТЕРИИ] -Див. Проводка.

ПРОГНОЗ [ПРОГНОЗ] - науково обґрунтоване пе-редбачення, що дає інформацію про розви-ток процесів у майбутньому. Напр,, П. роз-витку економічних показників, економічної системи в цілому, ринкової кон'юнктури, прогноз попиту. Розробку П. називають прогнозуванням.

ПРОГНОЗ КОМПЛЕКСНИЙ [ПРОГНОЗ КОМПЛЕКСНЫЙ] - використання ком-плексу статистичних матеріалів і засобів прогнозування, що містить елементи пошу-кового і нормативного прогнозів. За харак-тером властивостей може бути якісніш або кількіснилі.

ПРОГНОЗ КОРОТКОСТРОКОВИЙ (ПРОГНОЗ КРАТКОСРОЧНЫЙ] - прогноз з періодом упередження від одного місяця до одного року.

ПРОГНОЗ СИСТЕМНИЙ [ПРОГНОЗ СИСТЕМНЫЙ] - прогноз, побудований на системному представленні об'єкта прогнозування.

ПРОГНОЗ ТОЧКОВИЙ [ПРОГНОЗ ТОЧЕЧНЫЙ] - прогноз, результат якого приведе-ний у вигляді єдиного значення характерис-тики об'єкта прогнозування (без довірчого інтервалу).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОГНОЗНА ЕКСТРАПОЛЯЦІЯ [ПРОГНОЗНАЯ ЭКСТРАПОЛЯЦИЯ] - метод прог-нозування, заснований на математичній екстраполяції, коли вибір апроксимативної функції здійснюється з урахуванням попе-редніх умов і обмежень розвитку об'єкта прогнозування.

ПРОГНОЗНА МОДЕЛЬ [ПРОГНОЗНАЯ МОДЕЛЬ] - модель об'єкта прогнозування, дос-лідження якої дає змогу отримати інформа-цію про можливий стан об'єкта в майбутньо-му та (або) шляхи і строки його догянення.

ПРОГНОЗНИЙ ГОРИЗОНТ [ПРОГНОЗНЫЙ ГОРИЗОНТ] - максимально можливий пе-ріод упередження прогнозу.

ПРОГНОЗУВАННЯ [ПРОГНОЗИРОВАНИЕ]- попередня стадія розроблення планів і програм, їх наукове обґрунтування.

ПРОГНОЗУВАННЯ ЕКОНОМІЧНЕ (ПРОГНОЗИРОВАНИЕ ЭКОНОМИЧЕСКОЕ] -на-уково обґрунтоване передбачення розвитку народного господарства країни, його окре-мих галузей і сфер. Воно має важливе значення для розробки перспектив наукового і технічного прогресу та соціально-економіч-ного розвитку, визначення завдань довгос-трокової економічної політики. Л.е. - ком-плексна наукова проблема, що її розв'язують шляхом глибокого аналізу минулого і сучас-ного стану економіки, даних прогнозів на-родонаселення, науково-технічного прогре-су, споживання тощо. П.е. класифікують за різними ознаками: за об'єктами прогнозу-вання (народне господарство, його сфери, галузь, економічний регіон тощо); заїх фун-кціями (дослідний, програмний, організа-ційний прогноз); за часом (довогострокові, середньострокові, короткострокові прогно-зи); за методами прогнозування (загально-науковий, індексний, комплексний, експер-тно-екстраполяційний тощо).

ПРОГНОЗУВАННЯ НАУКОВО-ТЕХНІЧНЕ [ПРОГНОЗИРОВАНИЕ НАУЧНО-ТЕХНИЧЕСКОЕ] - визначення параметрів різних об'єктів науки й техніки на певний час у майбутньому на основі вивчення тенденцій і закономірностей розвитку і потреб вироб-ництва. Прогнозування науково-технічного прогресу - найважливіша складова еконо-мічних прогнозів, оскільки прогрес науки і техніки значною мірою визначає темпи роз-витку економіки.

ПРОГНОЗУВАННЯ ПОПИТУ (ПРОГНОЗИРОВАНИЕ СПРОСА] - наукове передбачен-ня загального обсягу і структури платоспро-можної потреби в товарах та послугах, що буде пред'явлена на ринку в майбутньому за певних умов розвитку виробництва і рівня життя населення. Забезпечує досягнення пропорційності між попитом і пропозицією товарів народного споживання. При Л.п. визначають показники еластичності попи-ту, тобто встановлюють залежність зміни попиту від різних факторів, що впливають на його формування, а саме: рівня доходів і складу населення, рівня цін на окремі това-ри, рівня споживання окремих товарів або рівня забезпеченості населення товарами середньо- та довогострокового користуван-ня тощо. Для аналізу і П.п. використовують методи математичної статистики, зокрема регресійний аналіз. Розробка прогнозів пла-тоспроможного попиту населення, як і ін-ших економічних прогнозів, ґрунтується на певних теоретико-методологічних принци-пах, дотримання яких дає можливість досяг-ти підвищення точності прогнозів.

ПРОГНОСТИКА [ПРОГНОСТИКА] - науко-ва дисципліна про закономірності розробки прогнозів, закони і методи прогнозування.

ПРОГРАМА ЗАВАНТАЖЕННЯ [ПРОГРАММА ЗАГРУЗКИ] -Див. Завантажувач.

ПРОГРАМА КРЕДИТУВАННЯ МАЛОГО БІЗНЕСУ ФОНДУ ЄВРАЗІЯ [ПРОГРАММА КРЕДИТОВАНИЯ МАЛОГО БИЗНЕСА ФОНДА ЕВРАЗИЯ] - Фонд Євразія фі-нансується Агентством США з міжнародно-го розвитку. Згідно з програмою допомоги малому бізнесу в Україні через комерційні банки надає позики невеликим приватним підприємствам (з кількістю працюючих до 100 осіб), що виробляють товари чи надають послуги, а також підприємствам, які цілком належать українським громадянам. Мак-симальний розмір позики - 100 тис. дола-рів з процентною ставкою 18 % щорічно зі строком погашення - не більше двох років.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОГРАМА ООН З НАВКОЛИШНЬОГО СЕРЕДОВИЩА (ЮНЕП) [ПРОГРАММА ООН ПО ОКРУЖАЮЩЕЙ СРЕДЕ (ЮНЕП]) - установа ООН з питань нав-колишнього середовища. Створена у 1972 р. як орган Генеральної Асамблеї ООН. До складу Ради керуючих ЮНЕП входять 58 держав, у т. ч. Україна з 1981 р. Основна мета ЮНЕП - забезпечити ефективне здій-снення заходів, спрямованих на захист і поліпшення навколишнього середовища. Завдання ЮНЕП: міжнародне співробітниц-тво в галузі охорони навколишнього середо-вища, систематичний нагляд за станом нав-колишнього середовища в світі з метою роз-в'язання проблем, які виникають на рівні держави, сприяння обмінові інформації в цій галузі, узгодження програм щодо навко-лишнього середовища з планами і завдан-нями промислового розвитку тощо. Керів-ний орган - Рада керуючих ЮНЕП. Коор-динуючий орган - Адміністративний комі-тет ООН з координації. Місцеперебування Ради - м. Найробі (Кенія).

ПРОГРАМА РОЗВИТКУ БІЗНЕС-ІНКУБАТОРІВ В УКРАЇНІ (АГЕНТСТВО США З МІЖНАРОДНОГО РОЗВИТКУ) [ПРОГРАММА РАЗВИТИЯ БИЗНЕС-ИНКУБАТОРОВ В УКРАИНЕ (АГЕНТСТВО США ПО ВОПРОСАМ МЕЖДУНАРОДНОГО РАЗВИТИЯ)] - програмою передбачається створення біз-нес-інкубаторів у Києві і Харкові та інших містах України. Її виконують досвідчені аме-риканські вчені та бізнесмени разом з високопрофесійними спеціалістами з Укра-їни. Програма має підтримку Кабінету Мі-ністрів, Державного Інноваційного Фонду. Метою програми є створення можливостей для зростання малого та середнього бізнесу, встановлення системи бізнес-інкубаторів в Україні, навчання веденню передового під-приємництва, сприяння у доступі до фінан-сування малих підприємств, у розширенні комерційних можливостей їх в Україні та США, створенні спільних підприємств. Тре-нінгові програми мають такі напрями: орга-нізаціяризикових команд, передання техно-логій, управління розвитком та комерцій-ними процесами, фінансовий менеджмент, інвестиційний менеджмент та інші. Види послуг: консультативні в плануванні, роз-робці бізнес-проектів, у реєстрації фірм, ринкових дослідженнях, в експорті високо-технологічної продукції тощо.

ПРОГРАМА ТАСІС [ПРОГРАММА ТАСИС] -програма розроблена Європейським Сою-зом для нових незалежних держав - колиш-ніх республік Радянського Союзу, за ви-нятком країн Балтії. Заснована у 1991 р. з метою сприяння розвиткові економічних і політичних зв'язків між Європейським Со-юзом та цими країнами-партнерами (в 1994 р. ще однією країною-партнером стала Мон-голія). Мета програми полягає у підтримці зусиль країн-партнерів щодо створення то-вариств (спілок), заснованих на політичних свободах і економічному процвітанні. З цією метою виділяються субсидії (безвідплатне фінансування) для ноу-хау, надається під-тримка процесам переходу до ринкової еко-номіки і демократичного суспільства. ТАСІС працює в тісному контакті з іншими доно-рами та міжнародними організаціями для посилення масштабів допомоги новим неза-лежним країнам, зокрема й Україні. Основні пріоритетні сфери, яким надається фінан-сова підтримка: реорганізація державних підприємств та розвиток приватного секто-ра; створення ефективної системи вироб-ництва, переробки та розподілу продуктів харчування; розвиток інфраструктур енер-гетики, транспорту та зв'язку; забезпечен-ня ядерної безпеки; охорона навколишньо-го середовища; забезпечення реформуван-ня системи державного управління, соціаль-ного захисту та освіти.

ПРОГРАМА ЦІЛЬОВА КОМПЛЕКСНА [ПРОГРАММА ЦЕЛЕВАЯ КОМПЛЕКСНАЯ] -директивний документ, що являє собою ув'язаний за ресурсами, виконавцями 1 строками комплекс завдань і заходів, спря-мованих на вирішення пріоритетних проб-лем. Передбачає участь у розробці багатьох самостійних, організаційно відокремлених виконавців.

ПРОГРАМНА ДОКУМЕНТАЦІЯ [ПРОГРАММНАЯ ДОКУМЕНТАЦИЯ] - сукупність оформлених за певними правилами (стан-дартами) текстів, що описують призначен-ня, структуру і застосування програми (програмного продукту).

ПРОГРАМНА СИСТЕМА [ПРОГРАММНАЯ СИСТЕМА] - програмна продукція, яка яв-ляє собою сукупність програм і (або) підсистем, що мають загальне цільове призначення. Зв'язок між програмами і (або) підсистемами встановлюється розробником, користува-чем або іншими фахівцями.

ПРОГРАМНА СУМІСНІСТЬ [ПРОГРАММНАЯ СОВМЕСТИМОСТЬ] - 1. Можливість правильної роботи автономної програми (підпрограми) або програмної системи (під-системи) як складової частини іншої прог-рами (системи). 2. Можливість виконання одних і тих самих програм на ЕОМ різних типів з отриманням ідентичних результатів. 3. Те саме, що й сумісність ЕОМ.

ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ [ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ] - сукупність прог-рам системи обробки даних і програмних документів, необхідних для експлуатації цих програм.

ПРОГРАМНЕ ПІРАТСТВО [ПРОГРАММНОЕ ПИРАТСТВО] - копіювання і поширення програмного забезпечення без відповідної ліцензії.

ПРОГРАМНО-ЦІЛЬОВЕ ПЛАНУВАННЯ І УПРАВЛІННЯ [ПРОГРАММНО-ЦЕЛЕВОЕ ПЛАНИРОВАНИЕ И УПРАВЛЕНИЕ] - один із видів планування й управління, в основі якого лежить орієнтація на досягнення пев-ної цілі, шляхи і способи її досягнення, уп-равління окремими елементами програми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОГРАМОТЕХНІКА [ПРОГРАММОТЕХНИКА] - технологія розробки, налагодження, верифікації 1 впровадження програмного забезпечення.

ПРОГРАМУВАННЯ [ПРОГРАММИРОВАНИЕ) - теоретична і практична діяльність щодо забезпечення програмного управлін-ня обробкою даних, що включає в себе ство-рення програм, а також вибір структури і кодування даних.

ПРОГРЕСИВНЕ ОПОДАТКУВАННЯ [ПРОГРЕССИВНОЕ НАЛОГООБЛОЖЕНИЕ] - система оподаткування, побудована на принципі збільшення податкових ставок залежно від зростання доходу, що оподатко-вується.

ПРОГУЛ [ПРОГУЛ] - невихід на роботу про-тягом всього робочого дня без поважних причин. П. вважається також поява на ро-боті в нетверезому стані, незалежно від часу робочого дня. За П. до працівника застосо-вують заходи дисциплінарного впливу згід-но з чинним законодавством.

ПРОДАВЕЦЬ ОПЦІОНУ (ПРОДАВЕЦ ОПЦИОНА] - продавець опціону на цінні папе-ри, який негайно одержує премію за надан-ня покупцеві права вимагати виконання угоди з цінними паперами. П.о. бере на себе зобов'язання продати акції або купити акції.

ПРОДАЖ [ПРОДАЖА] - передання товару іншій особі в обмін на грошову оплату това-ру, одна з частин угоди "купівля-продаж".

ПРОДАЖ БОРГУ [ПРОДАЖА ДОЛГА] - нове явище для зовнішньої заборгованості, коли одні країни продають свій борг частково або повністю іншим країнам.

ПРОДАЖ ПЕРСОНАЛЬНИЙ [ПРОДАЖА ПЕРСОНАЛЬНАЯ] - усне представлення товару у розмові з одним або кількома потен-ційними покупцями з метою здійснення акту продажу.

ПРОДАЖ У КРЕДИТ [ПРОДАЖА В РАССРОЧКУ] - продаж з оплатою окремими внесками.

ПРОДАЖНА ЦІНА [ПРОДАЖНАЯ ЦЕНА] - ціна, за якою товар продається за готівку у разі негайної реалізації.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОДОВОЛЬСТВО [ПРОДОВОЛЬСТВИЕ]- продовольчі товари - продукти харчуван-ня і товари, з яких виготовляються продук-ти харчування.

ПРОДОВОЛЬЧА І СІЛЬСЬКОГОСПОДАРСЬКА ОРГАНІЗАЦІЯ ООН - ФАО [ПРОДОВОЛЬСТВЕННАЯ И СЕЛЬСКОХОЗЯЙСТВЕННАЯ ОРГАНИЗАЦИЯ ООН - ФАО] - створена у 1945 р. з метою сприяння розвитку сільського господарства, рибальства і лісового господарства в усьому світі, а та-кож поліпшенню виробництва і збуту про-довольства. ФАО надає технічну і продоволь-чу допомогу, а також готує прогнози і ста-тистичні дані з питань розвитку світового сільського господарства. Штаб-квартира знаходиться у Римі.

ПРОДОВОЛЬЧИЙ ПОДАТОК [ПРОДОВОЛЬСТВЕННЫЙ НАЛОГ] - Див. Податок на-туральний.

ПРОДУКТ [ПРОДУКТ] - 1. Ви-готовлений матеріальний або нематеріаль-ний результат людської праці (предмет, наукове відкриття, ідея тощо). 2. Речовина, отримана хімічним способом з інших речо-вин. 3. Наслідок, результат, породження чого-небудь.

ПРОДУКТ ЕКОНОМІЧНИЙ [ПРОДУКТ ЭКОНОМИЧЕСКИЙ] - результат людської праці, господарської діяльності в матеріаль-но-речовій формі, у вигляді духовної чи ін-формаційної продукції, у формі виконаних робіт і послуг.

ПРОДУКТ ІНТЕЛЕКТУАЛЬНИЙ [ПРОДУКТ ИНТЕЛЛЕКТУАЛЬНЫЙ] -Див. Інте-лектуальний продукт.

ПРОДУКТ МАТЕРІАЛЬНИЙ [ПРОДУКТ МАТЕРИАЛЬНЫЙ] - результат людської пра-ці, господарської діяльності у матеріально-речовій формі.

ПРОДУКТ ПРАЦІ [ПРОДУКТ ТРУДА] - ма-теріальний результат праці людини. Пред-мети праці, оброблені в процесі виробниц-тва, змінюють свою форму і перетворюють-ся на П.п., які поділяють на засоби вироб-ництва і предмети споживання. П.п. має багато властивостей, внаслідок чого він, як споживна вартість, може бути в одному й тому самому вигляді сировиною, засобом праці чи то продуктом (залежно від функції його в процесі відтворення). Напр., зерно на борошномельному заводі- сировина, якщо використовується для насіння - предмет праці, споживане на корм - продукт. За умов товарного виробництва П.п. виготов-ляють на ринок, тобто він стає товаром.

ПРОДУКТИВНА ПРАЦЯ [ПРИЗВОДИТЕЛЬНЫЙ ТРУД] - праця в сфері матеріального виробництва, яка безпосередньо спрямова-на на створення матеріальних благ і є основою життя суспільства. До галузей, де застосовується переважно П.п., належать промисловість, сільське господарство, будів-ництво, транспорт, видавнича діяльність, добування сировини та її переробка тощо.

ПРОДУКТИВНІ СИЛИ [ПРОИЗВОДИТЕЛЬНЫЕ СИЛЫ] - засоби виробництва (знаряддя праці та предмети праці), за допомогою яких виробляють матеріальні блага, а також люди. що здатні до праці, мають певні на-вички і знання і приводять у дію засоби ви-робництва, вдосконалюють їх.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОДУКТИВНІСТЬ [ПРОИЗВОДИТЕЛЬНОСТЬ] - показник ефективності вироб-ництва, що характеризує випуск продукції в розрахунку на одиницю використаних ре-сурсів, інших факторів виробництва.

ПРОДУКТИВНІСТЬ ПРАЦІ [ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА] - показник ефектив-ності використання ресурсів праці. Вимірю-ється кількістю продукції в натуральному або грошовому виразі, виробленої одним працівником за певний час (годину, день, місяць, рік).

ПРОДУКЦІЯ [ПРОДУКЦИЯ] - продукти виробництва у речовій чи інформаційній формі, найчастіше у предметному вигляді, що кількісно вимірюється в натуральному і грошовому обчисленні.

ПРОДУЦЕНТ [ПРОДУЦЕНТ] - виробник то-вару, продукту; країна, що виробляє певний товар.

ПРОЕКТ [ПРОЕКТ] - 1. План, задум (організації, влаштування, заснування будь-чого). 2. У техніці й архітектурі - ком-плекс технічних документів, що складаєть-ся з креслень, пояснювальної записки та кошторису на виготовлення виробів і будів-ництво споруд (або реставрацію, рекон-струкцію чи відбудову їх), а також на вико-нання робіт з розподілу територій або вста-новлення їх меж (землевпорядкування, межі виділення садиб тощо). 3. Попередній, гада-ний текст будь-якого документа, акта тощо.

ПРОЕКТ ЕКОНОМІЧНИЙ [ПРОЕКТ ЭКОНОМИЧЕСКИЙ] - програма дій, заходів для здійснення конкретного, предметного соціально-економічного задуму (напр., осво-єння випуску принципово нових товарів).

ПРОЕКТИ РЕФОРМИ ФІНАНСОВОГО СЕКТОРА ТА РОЗВИТКУ ПРИВАТНОГО СЕКТОРА, ЩО ФІНАНСУЮТЬСЯ СВІТОВИМ БАНКОМ [ПРОЕКТЫ РЕФОРМЫ ФИНАНСОВОГО СЕКТОРА И РАЗВИТИЯ ЧАСТНОГО СЕКТОРА, ФИНАНСИРУЕМЫЕ ВСЕМИРНЫМ БАНКОМ] - 1. Розвиток приват- ного сектора: кошти призначаються для сприяння розвиткові приватного сектора, поліпшення роботи приватних підпри-ємств, прискорення появи малих і середніх підприємств, зміцнення конкурентоспро-можності українських підприємств. 2. Пі- лотний проект фінансування села: ним пе- редбачається забезпечити фермерів, при-ватні с. -г. підприємства та підприємців сіль-ської місцевості, які займаються виробниц-твом та переробкою с.-г. продукції, кредит-ними ресурсами. Проектом передбачена співпраця з комерційними банками сіль-ських регіонів. 3. Позика на розвиток під-приємств: кошти призначаються на прис- корення виконання програми масової при-ватизації, вдосконалення законодавства в галузі ринку цінних паперів, фінансування критичного імпорту, технічна допомога при-ватним підприємствам, що здійснюють реструктуризацію. 4. Позика на розвиток підприємств: кошти призначаються на завершення приватизації в Україні, на здій-снення другої генерації реформи підпри-ємств у сфері бухгалтерського обліку, на підтримку щойно приватизованих підпри-ємств тощо. 5. Проект розвитку експорту: кошти призначаються для надання допомо-ги українському приватному сектору- під-тримка виробництва та експортного збуту продукції, певних робіт та послуг.

ПРОЕКТНО-КОШТОРИСНА ДОКУМЕНТАЦІЯ [ПРОЕКТНО-СМЕТНАЯ ДОКУМЕНТАЦИЯ] - 1 Нормативне встановлений комплект документів, що обґрунтовують доцільність проекту, розкривають його суть і шляхи реалізації. 2. Проекти об'єктів, на-мічених за планом будівництва, і кошторис-но-фінансові розрахунки до них. У кошто-рисах передбачаються усі основні і наклад-ні витрати на підготовку території, зведен-ня тимчасових будівель, будівництво основ-них об'єктів тощо.

ПРОЖЕКТ (ПРОЖЕКТ] - 1. На-думаний, нездійсненний проект. 2. План, що немає реальної основи.

ПРОЖЕКТЕР [ПРОЖЕКТЕР] - розробник нездійсненних планів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОЖИТКОВИЙ МІНІМУМ [ПРОЖИТОЧНЫЙ МИНИМУМ] - встановлений держав-ними органами мінімум грошей, який необ-хідний людині для мінімального забез-печення її прожитку, життєдіяльності. Для фінансового забезпечення, підтримки П.лі. державою встановлюється обов'язковий мінімальний розмір заробітної плати, пенсії, стипендії. При його визначенні до уваги береться мінімальний розмір побутових витрат і т. зв. "споживчий кошик" - міні-мальний набір продуктів харчування. Уразі інфляції розмір мінімальної зарплати і пенсій відповідно коригується шляхом індексації доходів, тобто приведення у від-повідність індексів зростання роздрібних цін і плати за послуги та індексів доходів (зарплати, пенсії, стипендії).

ПРОЗОРІСТЬ КОРДОНІВ [ПРОЗРАЧНОСТЬ ГРАНИЦ] - вільне переміщення людей і товарів через кордон.

ПРОКАТ [ПРОКАТ] - 1. Один із видів договору найму юридичними або фізичними особами у тимчасове користування вироб-ничих, офісних чи торговельних примі-щень, предметів виробничого призначення, різних механізмів, транспортних засобів, товарів побутового призначення за певну, визначену договором плату. 2. Одержання у тимчасове користування (на кілька діб, годин) товарів довгострокового користуван-ня, туристичних і спортивних товарів, по-бутової техніки, кіно-, фототоварів тощо че-рез спеціалізовані побутові організації - магазини, прокатні пункти. П. є послугою системи побутового обслуговування насе-лення. 3. Випробування техніки, механізмів за певний проміжок часу з метою визначен-ня їх технічної досконалості, надійності, безпеки. 4. Продукція металургійної про-мисловості.

ПРОКРУТКА (ПРОКРУТКА] - вертикальне або горизонтальне переміщення зображен-ня у вікні екрана дисплея. При зникненні інформації з одного краю на другому з'явля-ється або нова інформація, або вільне місце для вводу нових даних.

ПРОКУРАТУРА УКРАЇНИ [ПРОКУРАТУРА УКРАИНЫ] - державний орган, що здій-снює вищий нагляд за виконанням законів на території України. Виконує свої функції незалежно від будь-яких місцевих органів і підпорядковується виключно Генеральному Прокуророві України.

ПРОКУРАЦІЯ [ПРОКУРАЦИЯ] - нотаріально завіре-на довірча на право здійснення операцій, укладення угод від імені довірителя.

ПРОКУРОРСЬКИЙ НАГЛЯД [ПРОКУРОРСКИЙ НАДЗОР] - одна із форм державної діяльності органів прокуратури, які здій-снюють нагляд за правильністю виконання законів усіма міністерствами, відомствами, установами й підприємствами, виконавчи-ми та розпорядчими органами місцевих рад, а також службовими особами й грома-дянами країни.

ПРОЛОНГАЦІЙНА УГОДА [ПРОЛОНГАЦИОННАЯ СДЕЛКА] - угода з цінними папе-рами, згідно з якою покупцеві чи продавцеві надається право продовжити операцію і від-строчити остаточний розрахунок залежно від зміни курсу цінних паперів на ринку.

ПРОЛОНГАЦІЯ [ПРОЛОНГАЦИЯ] - 1. Продовження строку дії договору понад строки, передбачені договором за умови, якщо таке передбачено статтями договору. Може бути механічна П. - без додаткової згоди сторін. 2. Продовження строків пога-шення позик, виданих державою, націо-нальним банком.

ПРОМЕСА [ПРОМЕССА] - 1. Зобов'язання власника облігації обміняти її на іншу облі-гацію тієї самої або іншої позики у разі ви-ходу її в тираж. 2. Зобов'язання власника облігації виграшної позики чи лотерейного білета передати винагороду іншій особі за умови певної заздалегідь виплаченої вина-городи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОМИСЛОВА ВЛАСНІСТЬ (ПРОМЫШЛЕННАЯ СОБСТВЕННОСТЬ] - особливі об'єкти власності, що перебувають під міжнародною правовою охороною: винахо-ди, товарні знаки, промислові зразки, фір-мові найменування.

ПРОМИСЛОВА КООПЕРАЦІЯ [ПРОМЫШЛЕННАЯ КООПЕРАЦИЯ] -Див. Виробнича кооперація.

ПРОМИСЛОВЕ ПІРАТСТВО [ПРОМЫШЛЕННОЕ ПИРАТСТВО] - випуск другоряд-ними товаровиробниками товарів-підробок, фальсифікованої продукції під маркою відомих фірм, що займають провідні позиції на ринках збуту, без наявності на те відпо-відних патентних чи ліцензійних прав і згоди відповідних фірм. Як правило, ці то-вари значно нижчої якості, не відповідають технічним параметрам чи смаковим, гі-гієнічним якостям, проте значно нижчої ціни. Така діяльність є протиправною і може мати відповідні правові наслідки - адмініс-тративну, майнову чи кримінальну відпові-дальність.

ПРОМИСЛОВЕ ПРАВО (ПРОМЫШЛЕННОЕ ПРАВО] - право без обмежень вести будь-яку господарську діяльність у межах законів.

ПРОМИСЛОВИЙ ЗРАЗОК [ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ] - 1. Новий за своїми спо-живними якостями, технічними парамет-рами, експлуатаційними можливостями та естетичними властивостями продукт праці. призначений для масового промислового продукування (виготовлення, випуску). Він забезпечується державною правовою ав-торською охороною, аналогічною охороні винаходів (стосовно новизни, пріоритетів, безпеки винаходу). 2. Дослідний примірник нового виробу, створення якого свідчить про можливості його промислового виробниц-тва. 3. Опис зовнішнього вигляду нового ви-робу, його форми, малюнка.

ПРОМИСЛОВИЙ КАПІТАЛ [ПРОМЫШЛЕННЫЙ КАПИТАЛ] - капітал, авансо-ваний для виробництва додаткової вартості і який функціонує у сфері матеріального виробництва.

ПРОМИСЛОВИЙ ПОДАТОК [ПРОМЫШЛЕННЫЙ НАЛОГ] - прямий податок на промислові, торговельні, кустарні підпри-ємства, що існував ще в середні віки як державний збір за право на певні види торговельно-виробничої діяльності.

ПРОМИСЛОВИЙ ШПІОНАЖ [ПРОМЫШЛЕННЫЙ ШПИОНАЖ] - таємне збирання даних, інформації, документів, матеріалів, зразків, що становить комерційну, про-мислову, службову таємницю, з метою пере-могти конкурента і завоювати ринок.

ПРОМИСЛОВІСТЬ [ПРОМЫШЛЕННОСТЬ) - сукупність підприємств фабрик, заводів, фірм, елекростанцій, шахт, кар'єрів, майсте-рень тощо), на яких видобувають і обробля-ють сировину, виготовляють засоби вироб-ництва та предмети споживання. П. є осно-вою розширеного відтворення, провідною галуззю матеріального виробництва. Від рівня, темпів і характеру розвитку П. зале-жить техніко-економічний рівень усієї еко-номіки країни, задоволення безпосередніх потреб населення. Сучасна Л. складається з багатьох галузей, і в процесі науково-техніч-ного прогресу її структура ускладнюється.

ПРОМИСЛОВО РОЗВИНУТІ КРАЇНИ [ПРОМЫШЛЕННО РАЗВИТЫЕ СТРАНЫ] - краї-ни з високим економічним потенціалом, що розвиваються на основі великих обсягів тех-нічно передового капіталу і висококваліфі-кованої робочої сили. Такими країнами є США, Канада, Японія, більшість країн За-хідної Європи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОМПТ [ПРОМПТ] - 1. Чартер, що укладається терміново. 2. Умови угоди, згідно з якою доставка товару здійснюється безпосередньо після укладення угоди.

ПРОМУЛЬГАЦІЯ [ПРОМУЛЬГАЦИЯ] - публічне оголошення, офіційне опублікування закону.

ПРОНИКНЕННЯ НА РИНОК [ПРОНИКНОВЕНИЕ НА РЫНОК] - діяльність фірм щодо збільшення обсягу продажу товарів на рин-ку. Для цього використовуються ними як різні способи маркетингу, так і методи при-гнічення активності конкурентів (напр., демпінг).

ПРОПАГАНДА [ПРОПАГАНДА] - 1. По-ширення ідей у суспільстві. 2. Неособисте і неоплачуване спонсором стимулювання по-питу на товар, послугу або ділову організа-ційну пропозицію за допомогою поширення комерційне важливих повідомлень у засобах масової інформації (друковані видання, радіо, телебачення) або зі сцени.

ПРОПОЗИЦІЯ [ПРЕДЛОЖЕНИЕ] - 1. Ба-жання продавця запропонувати свій товар. Кількісно виражається у величині, обсязі товарів, послуг, що пропонуються покупце-ві. 2. Заява про бажання укласти договір.

ПРОПОРЦІЙНЕ ОБКЛАДЕННЯ [ПРОПОРЦИОНАЛЬНОЕ ОБЛОЖЕНИЕ] - принцип оподаткування, який полягає в тому, що по-даткова ставка не залежить від розмірів опо-даткованого доходу, вона є сталою. За такої ставки величина податку пропорційна вели-чині доходу.

ПРОПОРЦІЙНІСТЬ [ПРОПОРЦИОНАЛЬНОСТЬ] - дотри-мання кількісного співвідношення між галу-зями економіки, стадіями та елементами виробництва, узгодженого структурного розвитку галузей, сфер, регіонів.

ПРОСПЕКТ [ПРОСПЕКТ] - 1. Багатотиражне поширене довідкове видання у вигляді брошури, рекламної листівки, буклета, що містить систематизовані за певними озна-ками дані: про запропоновані до продажу товари та їх виробників, а також умови їх продажу, принципи споживання, перелік послуг і умови їх надання. 2. Короткий зміст плану твору, наукової праці, навчального посібника, підготовленого до видання. 3. Рек-ламування уже здійснених видань книг, часописів чи інших друкованих засобів.

ПРОСПЕРИТІ [ПРОСПЕРИТИ] - 1. Корот-кочасний період піднесення економіки США після Першої світової війни. 2. Тимчасове, ненадійне процвітання, піднесення.

ПРОСТА МОНОПОЛІЯ [ПРОСТАЯ МОНОПОЛИЯ] - фірма-монополіст, яка незалеж-но від терміну продає свою продукцію по одній і тій самій ціні всім покупцям.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОСТА ПРАЦЯ [ПРОСТОЙ ТРУД] - праця некваліфікованого працівника, що не має спеціальної підготовки.

ПРОСТЕ ВІДТВОРЕННЯ [ПРОСТОЕ ВОСПРОИЗВОДСТВО] - постійне відновлюван-ня, безперервне повторювання процесу ви-робництва в незмінних розмірах.

ПРОСТИЙ МУЛЬТИПЛІКАТОР (ПРОСТОЙ МУЛЬТИПЛИКАТОР] - мультиплікатор в економічній моделі, очищений від чистих податкових надходжень, що визначається з припущення про незалежність інвестицій від рівня доходу. Є величиною, оберненою граничній (найбільшій) схильності до ощад-ливості. Див. також Мультиплікатор.

ПРОСТІ АКЦІЇ [ПРОСТЫЕ АКЦИИ] - цінні папери без визначеного часу обігу, що зас-відчують участь у статутному фонді акціо-нерного товариства, підтверджують член-ство в акціонерному товаристві, дають пра-во на одержання частини прибутку у вигля-ді дивіденду, а також на участь у розподілі майна в разі ліквідації акціонерного това-риства.

ПРОСТРОЧЕНА ЗАБОРГОВАНІСТЬ [ПРОСРОЧЕННАЯ ЗАДОЛЖЕННОСТЬ] -Див. За-боргованість прострочена.

ПРОСТРОЧЕНІ ПОЗИЧКИ [ПРОСРОЧЕННЫЕ ССУДЫ] - позички, не повернені банкові у встановлений термін.

ПРОТЕЖЕ [ПРОТЕЖЕ] - особа, що корис-тується будь-чиєю протекцією, підтримкою.

ПРОТЕКЦІЙНЕ МИТО (ПОКРОВИТЕЛЬСТВЕННЫЕ ПОШЛИНЫ] - високі митні ставки на ввезені в країну товари, що вво-дяться для підтримання власних виробни-ків аналогічних товарів.

ПРОТЕКЦІОНІЗМ [ПРОТЕКЦИОНИЗМ] - політика держави, спрямована на захист національної економіки, національного то-варного ринку, вітчизняного товаровироб-ника від іноземної конкуренції та інтервен-ції іноземних товарів на внутрішній ринок. Здійснюється державою та її органами за допомогою засобів зовнішньоторговельної, податкової і митної політики, а також додат-ковими внутрішніми допоміжними захода-ми щодо заохочення вітчизняних товарови-робників, особливо тих, що виготовляють товари на експорт. Серед основних держав-них чинників П. - обмеження або заборона ввезення з-за кордону певних видів конку-рентних товарів, пільгові кредити товарови-робникам конкурентної та експортної про-дукції, пільгове оподаткування, ліцензуван-ня та інші заходи економічного й політич-ного стимулювання.

ПРОТЕКЦІЯ [ПРОТЕКЦИЯ] - заступництво, підтримка, що надаються впливовою особою у влашту-ванні будь-чиїх справ (напр., у просуванні по службі).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОТЕСТ [ПРОТЕСТ] - 1. Рі-шуче заперечення проти будь-чого, заява про незгоду з будь-чим, про небажання чого-небудь. 2. Офіційне представлення відповід-них судових і прокурорських органів про перегляд судових вироків і рішень.

ПРОТЕСТ ВЕКСЕЛЯ [ПРОТЕСТ ВЕКСЕЛЯ] - нотаріально завірений акт про несплату векселя в строк чи про відмову в його акцептуванні.

ПРОТИДІЮЧИЙ МАРКЕТИНГ [ПРОТИВОДЕЙСТВУЮЩИЙ МАРКЕТИНГ] -Див. Мар-кетинг протидіючий.

ПРОТОКОЛ [ПРОТОКОЛ] - 1. Документ, підписаний сторонами, що фіксує результати перегово-рів перед укладанням договору. 2. Стисло записані виступи учасників зборів і прийня-тих ними рішень.

ПРОТОКОЛ ДИПЛОМАТИЧНИЙ [ПРОТОКОЛ ДИПЛОМАТИЧЕСКИЙ] - сукупність загальноприйнятих правил, традицій та умовностей, що їх додержують уряди, відом-ства закордонних справ, дипломатичні представництва, дипломатичні працівники та інші офіційні особи в міжнародному спіл-куванні. Визначає порядок візитів, форм листування, організації і проведення дипло-матичних прийомів тощо. Регламентує по-рядок приймання в країні глав іноземних держав, глав уряду й урядових делегацій. Правил П.д. додержують як щодо великих держав, так і щодо малих.

ПРОТОТИП [ПРОТОТИП] - 1. Первісний вигляд, форма якогось органа чи організму, з якого розви-нулись дані органи чи організми. 2. Міні-мальна версія системи, що використовуєть-ся для генерації або розробки повної версії.

ПРОФЕСІЙНІ СПІЛКИ [ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ] - масові громадські непартійні організації, що об'єднують на добровільних засадах робітників і службов-ців усіх професій, незалежно від раси, наці-ональності, статі й релігійних переконань. П.с. організовують за виробничим принци-пом, основою яких е первинні організації, що об'єднують членів профспілки підприєм-ства, установи, навчального закладу тощо. П.с. здійснюють контроль за додержанням трудового законодавства, дбають про поліп-шення умов праці та її оплати, охорони здо-ров'я й організації відпочинку, розвитку спортивної, художньої самодіяльності тощо.

ПРОФЕСІОНАЛ [ПРОФЕССИОНАЛ] -май-стер своєї справи.

ПРОФЕСІОНАЛІЗМ [ПРОФЕССИОНАЛИЗМ] - висока майстерність, професіо-нальне виконання своєї справи, глибокі про-фесійні знання.

ПРОФЕСІЯ [ПРОФЕССИЯ] - вид трудової діяльності, що вимагає певних знань, тру-дових навичок, умінь, щоб кваліфіковано виконувати певну роботу; предмет постій-них занять людини.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОФІЛАКТИЧНИЙ РЕМОНТ [ПРОФИЛАКТИЧЕСКИЙ РЕМОНТ] - вид технічно-го обслуговування, спрямованого на недопу-щення виникнення пошкоджень, дефектів.

ПРОФІТ [ПРОФИТ] - легко одержаний прибуток, вигода, дохід, бариш.

ПРОФІЦИТ [ПРОФИЦИТ] - позитивне сальдо бюджету.

ПРОФОРМА-РАХУНОК [ПРОФОРМА- СЧЕТ] - попередній рахунок, що надсила-ється продавцем покупцеві згідно з умовами договору.

ПРОФСПІЛКА [ПРОФСОЮЗ] - Див. Про фесійні спілки.

ПРОЦЕДУРА [ПРОЦЕДУРА] - 1. Офіційно встанов-лений або визначений порядок для здій-снення певних справ. 2. Складова операції, послідовність дій.

ПРОЦЕДУРНА МОВА [ПРОЦЕДУРНЫЙ ЯЗЫК] - 1. Мова програмування, призна-чена для описання алгоритмів розв'язуван-ня певного класу задач. 2. Мова програму-вання, у якій програма складається із одної або кількох процедур. Процедури склада-ються з окремих базових операторів мови (у т. ч. і посилань на інші процедури) і є точ-ним відтворенням алгоритму розв'язування задачі. П.м.. тісно пов'язана з фон-нейман-ською моделлю обчислень, і тому більшість популярних мов (Кобол, Фортран, Алгол і Паскаль) є процедурними.

ПРОЦЕДУРНО ОРІЄНТОВАНА МОВА [ПРОЦЕДУРНО ОРИЕНТИРОВАННЫЙ ЯЗЫК] -мова програмування, у якій програми опи-суються як сукупності процедур. Ці про-цедури можуть викликати одна іншу, і кожна з них може бути викликана основною програмою, яку також можна розглядати як процедуру.

ПРОЦЕНТ БАНКІВСЬКИЙ [ПРОЦЕНТ БАНКОВСКИЙ] - плата за надання грошей у борг. Розрізняють кредит-процент і дебет-процент, що відповідає двом видам діяль-ності банків - збереження вкладів і надан-ня позик. П.б. - це або плата банкіра за по-зичені гроші, або плата клієнта - позичаль-ника, який узяв гроші у банку. Прибуток банкіра визначається цими двома потока-ми мінус накладні витрати.

ПРОЦЕНТ ЗА КРЕДИТ [ПРОЦЕНТ ЗА КРЕДИТ] - плата, що утримується банком за надання кредиту (позички), розмір якої залежить від величини кредиту, строку його використання і встановленої процентної ставки, а також від економічної кон'юн-ктури.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОЦЕНТ ПОЗИЧКОВИЙ [ПРОЦЕНТ ССУДНЫЙ] -Див. Позичковий процент.

ПРОЦЕНТ СКЛАДНИЙ [ПРОЦЕНТ СЛОЖНЫЙ] -Див. Складний процент.

ПРОЦЕНТ ТОЧНИЙ [ПРОЦЕНТ ТОЧНЫЙ] - процент, обчислений з урахуванням реаль-ної тривалості року, зокрема з 365, а не з 360 днів, прийнятих економічною практикою.

ПРОЦЕНТНА ПОЗИКА (ПРОЦЕНТНЫЙ ЗАЕМ] - позика, за якою дохід виплачуєть-ся у вигляді певного твердого процента.

ПРОЦЕНТНА СТАВКА (ПРОЦЕНТНАЯ СТАВКА] - плата у процентному співвідношенні, яку одержує кредитор від позичальника за на-дання у тимчасове користування грошей чи інших матеріальних цінностей. П.с. визна-чається розміром, формою, видом та термі-ном позички. Сутність позичкового капіта-лу як економічної категорії полягає у тому, що він являє собою частину прибутку, яку позичальник сплачує за взятий у кредит позичковий капітал, тобто процент - ірра-ціональну ціну споживчого капіталу.

ПРОЦЕНТНА СТАВКА ПЛАВАЮЧА [ПРОЦЕНТНАЯ СТАВКА ПЛАВАЮЩАЯ] - про-центна ставка, що не фіксується на весь пе-ріод кредиту, а змінюється залежно від змі-ни економічних умов (здебільшого інфляції), змін кон'юнктури ринку.

ПРОЦЕНТНЕ ЧИСЛО [ПРОЦЕНТНОЕ ЧИСЛО] - сума залишку коштів на особовому рахунку за певний час, на який за встанов- леною процентною ставкою банки нарахо-вують проценти.

ПРОЦЕНТНИЙ АРБІТРАЖ [ПРОЦЕНТНЫЙ АРБИТРАЖ] - операція, що поєднує у собі ва-лютну (конверсійну) і депозитну операції. Во-на спрямована на регулювання банками і фір-мами (арбітражерами) валютної структури своїх короткострокових активів і пасивів з метою отримання прибутку за рахунок різ-ниці в процентних ставках по різних валютах.

ПРОЦЕНТНИЙ ПЕРІОД [ПРОЦЕНТНЫЙ ПЕРИОД] - частина терміну середньостро-кового і довгострокового кредиту, наданого за плаваючою процентною ставкою. Протя-гом цього періоду процентна ставка фіксу-ється на рівні, що визначається угодою між кредитором і позичальником.

ПРОЦЕНТНИЙ РИЗИК [ПРОЦЕНТНЫЙ РИСК] - один з видів банківського ризику, зумовлений коливанням ринкових процен-тних ставок. Такі зміни можуть призвести до зменшення або навіть і втрати прибутків банку від кредитно-депозитних операцій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОЦЕНТНІ ПАПЕРИ [ПРОЦЕНТНЫЕ БУМАГИ] - боргові зобов'язання, згідно з якими боржник виплачує кредитору процент за надану позичку.

ПРОЦЕНТНІ ПОЗИКИ (ПРОЦЕНТНЫЕ ЗАЙМЫ] - позики, за якими дохід виплачу-ється у вигляді певного твердого процента.

ПРОЦЕНТНО-ВИГРАШНА ПОЗИКА [ПРОЦЕНТНО-ВЫИГРАШНЫЙ ЗАЕМ] - позика, дохід за якою видається власникам обліга-цій як у вигляді процентів, так і у вигляді виграшів. Проценти виплачуються за купо-нами, що є у тиражах, і видаються власни-кам виграшних облігацій. Строки виплати купонів і проведення тиражів виграшів виз-начаються умовами позики.

ПРОЦЕС [ПРОЦЕСС] - закономірна, послідовна зміна явища, її перехід в інше явище (розвиток).

ПРОЦЕС СИСТЕМНОГО ВВЕДЕННЯ [ПРОЦЕСС СИСТЕМНОГО ВВОДА] -системний процес, призначений для автоматичного введення в обчислювальну систему пакета завдань за допомогою спеціального прист-рою введення-виведення.

ПРОЦЕС УПРАВЛІННЯ ФАЙЛАМИ [ПРОЦЕСС УПРАВЛЕНИЯ ФАЙЛАМИ] - процес, що підтримує роботу програм з зовнішньою пам'яттю і забезпечує пошук даних, контр-оль, обслуговування й оновлення файлів та інші функції.

ПРОЦЕСИ РИНКОВІ [ПРОЦЕССЫ РЫНОЧНЫЕ] - економічні процеси, які відбувають-ся на ринку: реалізація продукції, зміни попиту, товарної пропозиції і співвідношен-ня між ними, рух цін, прискорення або сповільнення товарообороту та ін.

ПРОЦЕСОР [ПРОЦЕССОР] - 1. Прис-трій або функціональна частина цифрової обчислювальної системи, що призначена для інтерпретації програми. 2. Спеціалізова-на програма обробки даних, що є частиною програми автоматизації програмування.

ПРОЦЕСОР БАЗИ ДАНИХ [ПРОЦЕССОР БАЗЫ ДАННЫХ] - спеціалізований проце-сор, що виконує функції системи управлін-ня даними, розміщення і пошуку даних у зовнішніх запам'ятовуючих пристроях, за-безпечує захист і збереження даних.

ПРОЦЕСОР ВВЕДЕННЯ-ВИВЕДЕННЯ [ПРОЦЕСОР ВВОДА-ВЫВОДА] - спеціалі-зований процесор, призначений для вводу і виводу потоку даних і розподілу їх між окремими процесами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРОЦЕСОР ІНФОРМАЦІЙНИЙ [ПРОЦЕССОР ИНФОРМАЦИОННЫЙ] - Див. Інфор-маційний процесор.

ПРОЦЕСОР СІТЬОВИЙ [ПРОЦЕССОР СЕТЕВОЙ]-Див. Сітьовий процесор.

ПРОЦЕСОР ТЕЛЕОБРОБКИ ДАНИХ [ПРОЦЕССОР ТЕЛЕОБРАБОТКИ ДАННЫХ] - пристрій, що забезпечує виконання функцій управління каналами передавання даних, по-передньої обробки повідомлень, перетворення кодів, захисту від помилок у каналах зв'язку.

ПРОЦЕСОР ФАЙЛОВИЙ [ПРОЦЕССОР ФАЙЛОВЫЙ] - вузол локальної обчислю-вальної сітки, що забезпечує управління розподіленою базою даних на зовнішніх за-пам'ятовуючих пристроях великої ємності.

ПРЯМЕ БАНКІВСЬКЕ КРЕДИТУВАННЯ [ПРЯМОЕ БАНКОВСКОЕ КРЕДИТОВАНИЕ] - безпосередня участь банку своїм кредиту-ванням у формуванні основних і оборотних коштів підприємств, компаній; пряме вкла-дення банківських капіталів у виробництво.

ПРЯМЕ ГОЛОСУВАННЯ [ПРЯМОЕ ГОЛОСОВАНИЕ] - звичайне голосування на загаль-них зборах акціонерів, яке забезпечує пере-вагу тим, у чиїх руках більша частина акцій.

ПРЯМЕ ІНВЕСТУВАННЯ (ПРЯМОЕ ИНВЕСТИРОВАНИЕ] - вкладення капіталу за кордоном шляхом створення там власних підприємств.

ПРЯМИЙ ВЗАЄМОЗВ'ЯЗОК [ПРЯМАЯ ВЗАИМОСВЯЗЬ] - однозначно зумовлений вза-ємозв'язок між економічними показниками, величинами: у разі збільшення (або змен-шення) однієї перемінної збільшується (або зменшується) друга, що залежить від попе-редньої.

ПРЯМИЙ ЗБИТОК У СТРАХУВАННІ [ПРЯМОЙ УБЫТОК В СТРАХОВАНИИ] - кількіс-не зменшення застрахованого майна або зниження його вартості при збереженні ма-теріально-речової форми, що сталося внас-лідок страхового випадку.

ПРЯМИЙ МАРКЕТИНГ [ПРЯМОЙ МАРКЕТИНГ] - завершальна стадія рекламної діяль-ності, орієнтованої на укладання торговель-ної угоди, здійснення покупки у певній розд-рібній мережі. Не включає в себе діяльності щодо стимулювання майбутніх покупок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПРЯМІ ВИТРАТИ (ПРЯМЫЕ ИЗДЕРЖКИ] - Див. Витрати прямі.

ПРЯМІ ГОСПОДАРСЬКІ ЗВ'ЯЗКИ [ПРЯМЫЕ ХОЗЯЙСТВЕННЫЕ СВЯЗИ] - форма господарських стосунків, за яких зв'язки з товарообмінних операцій (бартер, купівля-продаж) здійснюють на підставі прямих двосторонніх договорів без участі посе-редників. Це спрощує розрахункові операції, прискорює строки поставок товарів, сприяє раціоналізації і зміцненню зв'язків, удоско-наленню і підвищенню ефективних взаємо-зв'язків, скороченню витрат, особливо по-в'язаних з посередництвом.

ПРЯМІ ІНВЕСТИЦІЇ [ПРЯМЫЕ ИНВЕСТИЦИИ] -Див. Інвестиції прямі.

ПРЯМІ ПОДАТКИ [ПРЯМЫЕ НАЛОГИ] -Див. Податки прямі.

ПРЯМОКУТНИК [ПРЯМОУГОЛЬНИК]-термін, який використовують під час аналі-зу кон'юнктури фінансових ринків для по-значення динаміки цін. У графічному зоб-раженні він набирає форми прямокутника.

ПСЕВДОГРАФІКА [ПСЕВДОГРАФИКА] - побудова графічних зображень на екрані дисплею або принтері із текстових літер або літер "графічного набору". Інша назва - символьна графіка.

ПСИХОГРАФІКА [ПСИХОГРАФИКА] - нау-ка, що вивчає спосіб життя споживачів то-варів та послуг.

ПСУВАННЯ МОНЕТ [ПОРЧА МОНЕТ] - зменшення органами державної влади ваги або проби монет за збереження їхньої номі-нальної вартості з метою одержання за ра-хунок цього прибутку. Застосовувалось з давніх часів.

ПУЛ [ПУЛ] - 1. Угода між кількома підприємцями, за якою прибуток від спільної діяльності, спра-ви надходить на єдиний спільний рахунок чи спільний фонд і розподіляється пропор-ційно між учасниками угоди відповідно до заздалегідь зазначених угодою умов. 2. Роз-мінна монета Афганістану, дорівнює 1/100 афгані.

ПУЛИ [ПУЛЫ] - форма підприємницької діяльності у сфері послуг авіатранспорту та інформаційних систем. Сутність подібної діяльності полягає в об'єднанні доходів партнерів, одержаних від експлуатації виз-наченої частини ринку і розподілу цього фонду у кінці "пульного періоду" у наперед визначених пропорціях.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ПУЛЬСУЮЧИЙ ГРАФІК [ПУЛЬСИРУЮЩИЙ ГРАФИК] - нерівномірне розміщен- ня реклами в межах одного часового періоду

ПУНКТ [ПУНКТ] - міра, якою визначаються коли-вання цін, вимірюється курс цінних паперів і валют на біржах.

ПУНКТ БАЗИСНИЙ [ПУНКТ БАЗИСНЫЙ] - Див. Базисний пункт.

ПУСК У ДІЮ [ВВОД В ДЕЙСТВИЕ] - початок господарського, виробничого використання збудованих об'єктів, основних засобів.

ПУТ [ПУТ] - опціон на продаж цінних паперів.

ПФЕНІГ [ПФЕННИГ] - розмінна монета Німеччини, дорівнює 1/100 марки.

П'Я [ПЬЯ] - розмінна монета М'янми, до-рівнює 1/100 к'ята.

П'ЯТЬ ФУНДАМЕНТАЛЬНИХ ЕКОНОМІЧНИХ ПИТАНЬ [ПЯТЬ ФУНДАМЕНТАЛЬНЫХ ЭКОНОМИЧЕСКИХ ВОПРОСОВ] - основні питання, на які економічна наука має від-повідати: 1) що виробляти: 2) як виробляти; 3) як розподілити загальний обсяг вироб-леної продукції; 4) як підтримувати загальну зайнятість робочої сили; 5) як забезпечити гнучкість економічної системи. Конкрет-ніше питання стоїть так: що виробляти, як виробляти і для кого.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАБ [РАБ] - безправна людина, що перебу-ває у повній власності свого господаря - рабовласника, владного розпоряджатися не лише результатами її праці, а й життям.

РАБАТ [РАБАТ] - 1. Знижка з тарифу, яку надають компанії-перевізники вантажовідправникам за використання ними для перевезення своїх вантажів виключно суден цієї компанії. Застосовують два типи знижок: контрактнії вистрочені. 2. Знижка з ціни за умови, що товари від-правляються великими партіями.

РАДА [СОВЕТ] - 1. Порада, вказівка, наста-нова щодо виконання роботи, зобов'язань та ін. 2. Орган державної влади, самоврядуван-ня. 3. Колегіальний орган управління уста-новою, громадським об'єднанням. 4. Дорад-чий орган у наукових або навчальних уста-новах. 5. На Запорозькій Січі (до 1775 р.) та на Лівобережній Україні (до 1663 р.) - за-гальні збори козаків, дорадчий орган при гетьманові.

РАДА ДИРЕКТОРІВ [СОВЕТ ДИРЕКТОРОВ] - керівний виконавчий орган акціо-нерного товариства, корпорації, що оби-рається акціонерами для вирішення прин-ципових питань управління товариством у період між зборами акціонерів. Р.д. створює правління для оперативного керування справами товариства.

РАДА СТАРІЙШИН [СОВЕТ СТАРЕЙШИН] - в Україні XVII-XVIII ст. - дорадчий орган при гетьмані, до складу якого входила вся генеральна старшина.

РАДИКАЛ [РАДИКАЛ] - 1. Прихильник крайніх, рішучих дій, поглядів. 2. Член радикальної партії. 3. Знак математичної дії добування кореня.

РАДИКАЛЬНИЙ [РАДИКАЛЬНЫЙ] - рішучий крок або захід, що суттєво впливає на перебіг обста- вин, ситуацій, виконання планів, реаліза-цію програм.

РАЗОВИЙ ЗБІР [РАЗОВЫЙ СБОР] - один із видів платежів, що сплачує населення і під-приємці, який надходить до місцевого бю-джету. Напр., Р.з. проводять на ринках з громадян та підприємств, що продають с.-г. продукти, а також інші товари, якими дозволено торгувати. Див. також Місцеві податки і збори.

РАЙОН [РАЙОН] - місцевість, що вирізня-ється за географічними, економічними, ад-міністративними та іншими ознаками (Р. промисловий, Р. економічний, Р. скупчення транспортних магістралей).

РАЙТЕР [РАЙТЕР] - особа, яка бере зобов'-язання продажу "кол" і купівлі "пут" основ-них цінних паперів за опційною ціною.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАЙТС [РАЙТС] - привілейова-ні акції чи облігації, що їх пропонують на-явним акціонерам або передплатникам за ціною, нижчою від ринкової.

РАЙФФАЗЕН БАНК [РАЙФФАЗЕН-БАНК]-невеликий кредитний кооперативу німець-комовних країнах, що кредитує на пільгових умовах своїх членів.

РАЙЦЯ [РАЙЦА] - виборна посадова особа, член магістрату в містах України за часів феодалізму, радник. Інша назва-ратман.

РАМБУРГ [РАМБУРГ] - у міжнародній торгівлі - оплата купленого товару, що здійснюється через посередників банку.

РАМБУРСУВАТИ [РАМБУРСИРОВАТЬ] - повертати, сплачувати борги (як свої, так і третьої особи), відшкодовувати витрати, оплачувати за векселедавця.

РАНГ [РАНГ] - 1. Сту-пінь класифікації іпотечних застав. 2. По-казник рівня значущості посадової особи. 3. Клас, розряд.

РАНГОВІ МАЄТНОСТІ [РАНГОВЫЕ ПОМЕСТЬЯ] - 1. Земельні володіння, що їх надавав гетьман в Україні у XVII-XVIII ст. козацтву (здебільшого старшинам) "на ранг", як винагороду за службу. 2. Форма феодального землеволодіння.

РАНД [РАНД] - грошова одиниця Південно-Африканської Республіки, введена 1961 р. Поділяється на 100 центів.

РАНДЕВУ [РАНДЕВУ] - 1-У морському флоті - обу-мовлене місце зустрічі кораблів. 2. Наперед призначене побачення.

РАНЖИР [РАНЖИР] - 1. Розміщення, розташування когось, чогось у певному по-рядку, за певною системою. 2. Певний по-рядок, встановлений відповідно до тради-цій, існуючих правил.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАНЖИРУВАННЯ [РАНЖИРОВАНИЕ] - 1. Послідовне розміщення чогось. 2. Розмі-щення економічних показників (величин) у певному порядку залежно від значущості ве-личин (тісноти зв'язку). Застосовують в еко-номічному моделюванні, прогнозуванні.

РАНТЬЄ [РАНТЬЕ] - особа (соціальна група людей), ос-новним джерелом доходу якої є проценти від наданих у позичку грошей або від придба-них цінних паперів.

РАНЧЕРО [РАНЧЕРО] - влас-ник маєтку (ранчо), садиби, ферми.

РАНЧО [РАНЧО] - 1. У країнах Латинської Америки - хутір, садиба, має-ток. 2. У США- тваринницька ферма.

РАПОРТ [РАППОРТ] - 1. Звіт про ви-конання завдання, зобов'язання. 2. Службове або військове повідомлення про щось важливе.

РАРИТЕТ [РАРИТЕТ] - рідкісна річ.

РАТИФІКАЦІЙНА ГРАМОТА [РАТИФИКАЦИОННАЯ ГРАМОТА] -Див. Ратифікація.

РАТИФІКАЦІЯ [РАТИФИКАЦИЯ] - 1.У деяких країнах (напр., США)- особливий порядок затвердження консти-туційних поправок. 2. Затвердження вер-ховним органом державної влади міжнарод-ного договору, підписаного уповноваженим представником держави. При цьому оформ-ляється спеціальний документ - ратифіка-ційна грамота.

РАТУША [РАТУША] - орган самовряду-вання в ряді європейських країн; будинок, де розміщений цей орган.

РАУНД ТЕРН [РАУНД ТЕРН] - біржова про-цедура ліквідації довгої чи короткої позиції шляхом зворотної операції або через здій-снення поставки конкретних фінансових активів чи товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАФІНУВАННЯ [РАФИНИРОВАНИЕ] -очи-щення будь-якого продукту від сторонніх домішок.

РАХІВНИЦТВО [СЧЕТОВОДСТВО] - бух-галтерська справа; ведення рахунків. Див. також Бухгалтерський облік.

РАХІВНИЦЯ [СЧЕТЫ] - стародавній лі-чильний прилад. Використовувався до по-чатку другої половини XX ст. у бухгалтер-ському обліку. Витіснений сучасною обчис-лювальною технікою.

РАХУНКИ АКТИВНІ [СЧЕТА АКТИВНЫЕ] - Див. Активні рахунки.

РАХУНКИ ЛОРО [СЧЕТА ЛОРО] - 1. Рахунки, що від-крив банк своїм банкам-кореспондентам, на які вносяться усі суми, одержані або видані за їхніми дорученнями. 2. У банківській практиці термін "лоро" вживається щодо кореспондентського рахунку третього бан-ку, відкритого в банку кореспондента даної кредитної установи.

РАХУНКИ НАЦІОНАЛЬНІ [СЧЕТА НАЦИОНАЛЬНЫЕ] -Див. Національні рахунки.

РАХУНКИ ОСНОВНІ [СЧЕТА ОСНОВНЫЕ] - рахунки бухгалтерського обліку, в яких обліковуються господарські кошти підпри-ємства та зазначаються їх джерела.

РАХУНКИ ПАСИВНІ [СЧЕТА ПАССИВНЫЕ] -Див. Пасивні рахунки.

РАХУНКОВА ПАЛАТА [СЧЕТНАЯ ПАЛАТА] - вищий орган, який в деяких країнах здій-снює фінансовий контроль на державному рівні.

РАХУНОК [СЧЕТ] - 1. Таблиця (сторінка) у книзі чи картотеці для ведення бухгалтер-ських записів. 2. Назва рахунків (Р. каси, Р. сировини, Р. готової продукції тощо) та їхні шифри, які визначені планом рахунків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАХУНОК БУХГАЛТЕРСЬКИЙ [СЧЕТ БУХГАЛТЕРСКИИ] - сукупність записів бухгал-терського обліку, в яких фіксується рух пев-ного виду коштів підприємства, що мають єдину природу або єдиний напрямок надхо-джень, використання.

РАХУНОК КОРЕСПОНДЕНТСЬКИЙ [СЧЕТ КОРРЕСПОНДЕНТСКИЙ] -Див. Кореспон-дентський рахунок.

РАХУНОК НЕТОВАРНИЙ [СЧЕТ НЕТОВАРНЫЙ] -Див. Нетоварний рахунок.

РАХУНОК - ПЛАТІЖНА ВИМОГА [СЧЕТ - ПЛАТЕЖНОЕ ТРЕБОВАНИЕ] -розрахунко-вий документ, що поєднує рахунок-фактуру і платіжну вимогу.

РАХУНОК РОЗРАХУНКОВИЙ [СЧЕТ РАСЧЕТНЫЙ] -Див. Розрахунковий рахунок.

РАХУНОК-СПЕЦИФІКАЦІЯ [СЧЕТ-СПЕЦИФИКАЦИЯ] - один із видів товаросупрово-джуючих документів, який об'єднує реквізи-ти рахунку і специфікації. В ньому зазнача-ється ціна за одиницю товару за видами і сор-тами, загальна вартість усієї партії товару. Виписується у тих випадках, коли партія міс-тить різні за асортиментом товари. Інколи його називають специфікованим рахунком.

РАХУНОК-ФАКТУРА [СЧЕТ-ФАКТУРА] - матеріально-фінансовий, платіжний і суп-роводжуючий вантаж (товар) документ, що оформляється продавцем товару з зазна-ченням назви товару, його кількості, ціни, вартості, артикулу, товарного шифру тощо. Використовується і як платіжний документ.

РАХУНОК ФІДУЦІАРНИЙ [СЧЕТ ФИДУЦИАРНЫЙ] - ра-хунок, яким управляє банк або трастова компанія за дорученням; рахунок залиша-ється на балансі банку, увесь ризик бере на себе клієнт, а комісійні одержує фінансова установа.

РАЦІОН [РАЦИОН] - норма продук-тів для харчування людей, фуражу для тва-рин на певний період.

РАЦІОНАЛІЗАТОРСЬКА ПРОПОЗИЦІЯ [РАЦИОНАЛИЗАТОРСКОЕ ПРЕДЛОЖЕНИЕ] - пропозиція щодо удосконалення іс-нуючих виробничо-технологічних процесів, технології, техніки, устаткування, облад-нання, транспортування, способів і методів управління, контролю, нагляду, досліджен-ня, техніки безпеки, Охорони праці тощо з метою підвищення продуктивності праці, ефективності виробництва, зниження енер-го- і матеріаловитрат для досягнення біль-шого прибутку. Автор такої пропозиції може одержати відповідне авторське свідоцтво і матеріальну винагороду.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РАЦІОНАЛІЗАЦІЯ [РАЦИОНАЛИЗАЦИЯ] - вдоско-налення, поліпшення виробництва, управ-ління, методів роботи, різноманітних видів діяльності.

РАЦІОНАЛІЗАЦІЯ ВИРОБНИЦТВА [РАЦИОНАЛИЗАЦИЯ ПРОИЗВОДСТВА] - сукуп-ність дій, заходів, спрямованих на вдоско-налення виробництва і підвищення його ефективності, раціонального використання матеріальних, фінансових і трудових ресур-сів, зниження витрат і відходів виробниц-тва, підвищення якості продукції і одержан-ня виробниками більших прибутків.

РАЦІОНАЛЬНИЙ [РАЦИОНАЛЬНЫЙ] -1. Той, хто стосується раціоналізму. 2. Розсуд-ливий, розумний, доцільний, поміркований.

РАЦІОНАЛЬНИЙ СПОЖИВЧИЙ БЮДЖЕТ [РАЦИОНАЛЬНЫЙ ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ] - типовий сімейний споживчий бюджет з раціонально побудованою струк-турою витрат.

РАЦІОНУВАННЯ [РАЦИОНИРОВАНИЕ] -встановлення раціону, раціональних спів-відношень споживання (раціон продуктів харчування).

РАЦІОНУВАННЯ ЕКСПОРТУ Й ІМПОРТУ [РАЦИОНИРОВАНИЕ ЭКСПОРТА И ИМПОРТА] - встановлення квот на експорт та ім-порт певних товарів.

РАЦІОНУВАННЯ РЕСУРСІВ [РАЦИОНИРОВАНИЕ РЕСУРСОВ] - встановлення обме-жень (квот) на купівлю і продаж окремих особливо важливих ресурсів.

РЕ... [РЕ...] - префікс, що оз-начає повторну або зворотну дію (напр., ре-інвестиція, реструктурування).

РЕАБІЛІТАЦІЯ [РЕАБИЛИТАЦИЯ] - по-новлення у правах, поновлення репутації безвинно потерпілих, що суміщається з ком-пенсацією нанесених їм збитків.

РЕАБІЛІТУВАТИ [РЕАБИЛИТИРОВАТЬ] - здійснювати реабілітацію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕАКЦЕПТАЦІЯ [РЕАКЦЕПТАЦИЯ] - повтор-не прийняття до акцепту переказного век-селя, якщо спочатку акцепт був зроблений з обмеженням.

РЕАКЦІЙНИЙ [РЕАКЦИОННЫЙ] - ворожий усьому передовому, прогресивному, консервативний, прихильник повернення старих, віджитих порядків.

РЕАКЦІЯ [РЕАКЦИЯ] - 1. Швидке падіння цін після попереднього зростання. 2. Мит-тєве реагування когось на щось. 3. Взаємо-дія хімічних речовин (хімічна Р.).

РЕАЛІЗАЦІЯ [РЕАЛИЗАЦИЯ] - 1. Продаж вироблених або закуплених товарів, що супроводжуєть-ся отриманням грошового виторгу. 2. Вико-нання задуму, отримання результату.

РЕАЛІЗАЦІЯ ЗАСТАВИ [РЕАЛИЗАЦИЯ ЗАЛОГА] - 1. Вступ у володіння заставою у разі, коли дебітор не виконує умов сплати кредиту. 2. Вимога Гарантії під видачу кре-диту в разі, коли дебітор втрачає платоспро-можність.

РЕАЛІЗАЦІЯ ПОКРИТТЯ [РЕАЛИЗАЦИЯ ПОКРЫТИЯ] - операція з покриття зо-бов'язання (завчасне придбання товарів, цінних паперів, необхідних для покриття боргового зобов'язання).

РЕАЛІЗАЦІЯ ПРОДУКЦІЇ [РЕАЛИЗАЦИЯ ПРОДУКЦИИ] - відпуск товарів і одержан-ня за них грошової оплати. Р.п. відбувається між підприємствами-виробниками і підпри-ємствами-споживачами згідно з господар-ськими угодами. Усі розрахунки при цьому проводять через банки у формі безготівкових платежів або бартерних розрахунків. Реалі-зація товарів населенню для кінцевого спо-живання за готівку називається продажем.

РЕАЛІЗОВАНА ПРОДУКЦІЯ (РЕАЛИЗОВАННАЯ ПРОДУКЦИЯ] - обсяг проданої підприємством за певний час і оплаченої покупцем продукції.

РЕАЛІЗОВУВАНІСТЬ [РЕАЛИЗУЕМОСТЬ] - показник здатності товару, цінного паперу, майна, інших матеріальних цінностей, послуг бути реалізованими, проданими на ринку.

РЕАЛІЗУВАТИ [РЕАЛИЗОВАТЬ] - 1. Здійснити задумані наміри, плани, викона-ти програми, проекти. 2. Продати товар, май-но, надати послуги, продати цінні папери.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕАЛІСТИЧНИЙ [РЕАЛИСТИЧЕСКИЙ] - 1. Той, хто реально оцінює ситуа-цію, становище і діє залежно від об'єктивної ситуації. 2. Переносно-далекий від усього ідеального, гіперболізованого.

РЕАЛІЯ [РЕАЛИЯ] - предмет, річ, здійснена (реалізо-вана) можливість.

РЕАЛЬНА ГРОШОВА МАСА [РЕАЛЬНАЯ ДЕНЕЖНАЯ МАССА] - відношення номі-нальної грошової маси до рівня цін, обчис-леного за ціновим базисом.

РЕАЛЬНА ЗАРОБІТНА ПЛАТА [РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА] - заробітна плата, що визначається кількістю споживчих това-рів і послуг, яку можна на неї придбати. За-лежить від розміру номінальної заробітної плати, рівня цін на споживчі товари і послу-ги, а також податків, що утримуються із за-робітної плати. Р.з.я. зменшується за наяв-ності інфляції, якщо вона не компенсується індексацією заробітної плати.

РЕАЛЬНА ПРОЦЕНТНА СТАВКА [РЕАЛЬНАЯ ПРОЦЕНТНАЯ СТАВКА] - процентна ставка, скорегована на інфляцію. Обчислю-ється як різниця між номінальною ставкою процента і рівнем інфляції.

РЕАЛЬНИЙ ДОХІД (РЕАЛЬНЫЙ ДОХОД] - грошовий дохід, визначений з урахуванням реальних цін на товари й послуги і утрима-них податків. Означає кількість благ, що їх можна придбати за отримані доходи.

РЕАЛЬНИЙ ОБМІННИЙ КУРС ВАЛЮТ [РЕАЛЬНЫЙ ОБМЕННЫЙ КУРС ВАЛЮТ] - пропорція обміну товарів між країнами; від-носна ціна товару, що виробляється у двох або більше країнах. Залежить від номіналь-ного курсу, співвідношення курсів валют і цін на товари у національних валютах. Ви-мірюється як добуток номінального курсу і співвідношення рівня цін на товари.

РЕАЛЬНИЙ РІВЕНЬ ПРОЦЕНТА [РЕАЛЬНЫЙ УРОВЕНЬ ПРОЦЕНТА] - номінальний рівень процента мінус рівень інфляції.

РЕАЛЬНИЙ ТОВАР [РЕАЛЬНЫЙ ТОВАР) - товар, що є на складі, має індивідуальні властивості і підлягає негайній поставці або поставці у перспективі (майбутньому).

РЕАЛЬНІ ДОХОДИ НАСЕЛЕННЯ [РЕАЛЬНЫЕ ДОХОДЫ НАСЕЛЕНИЯ] - грошовий вираз матеріальних благ, придбаних спо-живачами на кошти, одержані у вигляді заробітної плати, пенсій, а також на доходи від підприємницької діяльності, особистого підсобного господарства та ін. Р.д.н. врахо-вують також надходження з суспільних фондів споживання (охорона здоров'я, куль-турно-побутове обслуговування населення. тощо). При обчисленні Р.д.н. з усієї сукуп-ності доходів вираховують платежі у бю-джетно-фінансову систему (податки та ін.), внески в громадські організації, приріст лишку готівки у населення і вкладів в ощад-них банках тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕАЛЬНІ КАСОВІ ЗАЛИШКИ [РЕАЛЬНЫЕ КАССОВЫЕ ОСТАТКИ] - фактичні залиш-ки грошей у касі.

РЕАЛЬНІ ПОДАТКИ [РЕАЛЬНЫЕ НАЛОГИ] -Див. Податки реальні.

РЕВАЛОРИЗАЦІЯ [РЕВАЛОРИЗАЦИЯ] - відновлення розміну паперових грошей на золото за номіналом. Див. також Реваль-вація.

РЕВАЛЬВАЦІЯ [РЕВАЛЬВАЦИЯ] - 1. Офіційне підвищення золотого вмісту наці-ональної валюти або фактичне підвищення валютного курсу відносно міжнародних ва-лютних грошових одиниць. Один із методів стабілізації внутрішнього грошового обігу після подолання інфляції. 2. Переоцінка ба-лансу, зокрема його основного капіталу і резервів, з тим, щоб врахувати ефект обез-цінення грошей.

РЕВАНШ [РЕВАНШ] - 1. Відплата за поразку. 2. Повтор-на боротьба з метою взяти верх над колиш-нім переможцем. 3. Виграш, що компенсує програш.

РЕВЕРС [РЕВЕРС] - 1. Письмове зобов'язання однієї особи перед іншою, що містить гарантії взяття на себе відповідальності за ризик. Напр., ґарантій-ний лист або зобов'язання викупити век-сель до строку платежу. 2. Декларація, за якою власник загублених акцій підтверджує готовність взяти на себе збитки банку в разі несанкціонованого використання цих до-кументів. На заміну загублених цінних паперів видається дублікат.

РЕВЕРС ПОПИТУ [РЕВЕРС СПРОСА] - си-туація, за якої внаслідок великого внутріш-нього попиту країна імпортує товари, для виробництва і експорту яких вона має від-носно кращі фактори виробництва порівня-но з її торговими партнерами.

РЕВЕРС ФАКТОРІВ ВИРОБНИЦТВА [РЕВЕРС ФАКТОРОВ ПРОИЗВОДСТВА] - ситу-ація, за якої один 1 той самий товар виявля-ється капіталоємним у капіталонадлишко-вій країні і трудоємним у праценадлишко-вій країні.

РЕВЕРСІЯ [РЕВЕРСИЯ] - 1. Повернення майна попередньому власнику. 2. Тимчасове пере-дання кредитору цінностей для забезпечен-ня кредиту, зобов'язань, що повертаються після погашення кредиту.

РЕВІЗІЙНА КОМІСІЯ [РЕВИЗИОННАЯ КОМИССИЯ] -Див. Комісія ревізійна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕВІЗІЙНИЙ КОМІТЕТ [РЕВИЗИОННЫЙ КОМИТЕТ] - орган акціонерного товариства, корпорації, що включає кілька директорів, котрі не вхо-дять безпосередньо до штату адміністрації. Р.к. забезпечує об'єктивну оцінку результа-тів діяльності апарату управління корпо-рацією, призначає незалежних аудиторів і обговорює з ними результати ревізійної роботи. Якщо аудитори вважають, що певна інформація повинна бути повідомлена ак-ціонерам, то вона спочатку обговорюється у Р.к.

РЕВІЗІЯ [РЕВИЗИЯ] - документальна перевірка фінансово-господарської діяльності підприємств, фірм, організацій та установ, що її проводять пе-реважно в порядку внутрішньовідомчого контролю. Основним завданням Р. є пере-вірка законності операцій і додержання фі-нансової дисципліни, правильності поста-новки бухгалтерського обліку і оформлення документів, виявлення незаконного витра-чання коштів і матеріалів тощо. Докумен-тальні Р. бувають відомчі і позавідомчі, пла-нові й позапланові, повні й часткові, разові й повторні, суцільній вибіркові, комплексні й некомплексні У кожному окремому випад-ку її призначають розпорядженням керівни-ка. До Р. організації можуть залучати ауди-торські структури.

РЕВІЗІЯ ВЕРТИКАЛЬНА [РЕВИЗИЯ ВЕРТИКАЛЬНАЯ] - перевірка функціонування однієї із сторін маркетингової стратегії фірми, напр., планування асортименту продукції.

РЕВІЗІЯ ВИБІРКОВА [РЕВИЗИЯ ВЫБОРОЧНАЯ] - часткова перевірка, що охоплює одну із сторін діяльності організації, фірми.

РЕВІЗІЯ ГОРИЗОНТАЛЬНА [РЕВИЗИЯ ГОРИЗОНТАЛЬНАЯ] - перевірка загального функціонування фірми з особливим наго-лошенням на взаємозв'язку змінних фак-торів, що впливають на діяльність фірми.

РЕВІЗІЯ ДОКУМЕНТАЛЬНА (РЕВИЗИЯ ДОКУМЕНТАЛЬНАЯ] - перевірка фінансо-во-господарської діяльності підприємств, організацій, установ або службових осіб за певний проміжок часу.

РЕВІЗІЯ МАРКЕТИНГУ (РЕВИЗИЯ МАРКЕТИНГА] - комплексне, системне і регуляр-не дослідження маркетингового середови-ща, стратегії завдань і оперативної діяль-ності фірми з метою виявлення потенційних можливостей зростання фірми і надання пропозицій щодо поліпшення її маркетин-гової діяльності.

РЕВІЗІЯ ОПЕРАТИВНА [РЕВИЗИЯ ОПЕРАТИВНАЯ] - регулярна, періодична оцінка стану звітності, фінансово-господарської діяльності підприємства, компанії, що її здійснюють штатні ревізори.

РЕВІЗІЯ СУЦІЛЬНА [РЕВИЗИЯ СПЛОШНАЯ) - комплексна, всебічна перевірка фі-нансово-господарської діяльності підприєм-ства, компанії.

РЕВІЗОР [РЕВИЗОР] - особа, що має пов-новаження провести ревізію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕВОКАЦІЯ [РЕВОКАЦИЯ] - 1. Скасування раніше даного розпорядження. 2. Заява чекодавця про скасування раніше виданого чека.

РЕВОЛЬВЕРНИЙ КРЕДИТ [РЕВОЛЬВЕРНЫЙ КРЕДИТ] - автома-тично поновлюваний кредит, що застосову-ється на ринку позичкового капіталу. Р. к. на-дається без додаткових переговорів, якщо тільки він знаходиться в межах встановлено-го ліміту і передбачених строків погашення.

РЕГАЛІЇ [РЕГАЛИИ] - 1. Підприємства, що ними відає держава, які слугують за джерело держав-них доходів, напр., пошта, телеграф. 1. У феодальній Західній Європі - особливі пра-ва та привілеї глави держави на отримання певного виду доходу; іноді передавались як винагорода великим феодалам або присво-ювались ними.

РЕГАЛІЯ ГРОШОВА [РЕГАЛИЯ ДЕНЕЖНАЯ] - виключне право держави на випуск грошей.

РЕГІОН [РЕГИОН] - 1. Район, область, територія, час-тина країни, що вирізняється сукупністю природних або історично складених еконо-міко-географічних умов і національним складом населення. 2. Група межуючих кра-їн, які представляють окремий економіко-географічний Р. і мають спільні ознаки, що відрізняють цей Р. від інших.

РЕГІОНАЛІЗАЦІЯ [РЕГИОНАЛИЗАЦИЯ] - побудова системи управління компанією за географічним (регіональним) принципом з незалежними регіональними структурами, самостійними відділами компанії, які керу-ються регіональним менеджером; структу-ризація фінансових систем за регіональни-ми ознаками.

РЕГІОНАЛІЗМ [РЕГИОНАЛИЗМ] - підхід до розгляду і розв'язання економічних, соці-альних, політичних та інших проблем з точ-ки зору інтересів споживачів того чи іншо-го регіону.

РЕГІОНАЛЬНА ЕКОНОМІКА (РЕГИОНАЛЬНАЯ ЭКОНОМИКА] - галузь економічної нау-ки, що вивчає закономірності регіональної ор-ганізації суспільного виробництва і механізм їх дії, економічні явища і процеси, пов'язані з розвитком господарства окремих регіонів і територіально-виробничих комплексів.

РЕГІОНАЛЬНА ОРГАНІЗАЦІЙНА СТРУКТУРА [РЕГИОНАЛЬНАЯ ОРГАНИЗАЦИОННАЯ СТРУКТУРА] - тип структури, в якій застосований географічний принцип побу-дови, що полегшує вирішення проблеми, пов'язаної з місцевим законодавством, зви-чаями і потребами споживачів.

РЕГІОНАЛЬНЕ ПЛАНУВАННЯ [РЕГИОНАЛЬНОЕ ПЛАНИРОВАНИЕ] - заходи що-до розробки і здійснення програм економіч-ного і соціального розвитку окремих регіо-нів країни в межах загальної національної програми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕГІОНАЛЬНИЙ АНАЛІЗ [РЕГИОНАЛЬНЫЙ АНАЛИЗ] - дослідження питань ефективності розміщення економічної сис-теми на території держави (або у світі) з точ-ки зору поділу цієї території на окремі еко-номічні регіони (зони).

РЕГІОНАЛЬНИЙ БЮДЖЕТ [РЕГИОНАЛЬНЫЙ БЮДЖЕТ] - сукупність бюджетів окремих районів і областей, що входять до складу даного регіону.

РЕГІОНАЛЬНИЙ СТРАХОВИЙ РИНОК [РЕГИОНАЛЬНЫЙ СТРАХОВОЙ РЫНОК] - су-купність страхових організацій, національ-них страхових ринків окремих регіонів, ін-теграційно пов'язаних між собою.

РЕГІОНАЛЬНІ РИНКИ (РЕГИОНАЛЬНЫЕ РЫНКИ] - ринки окремих регіонів, що відрізняються місцезнаходженням, видами товарів, ціна-ми, кон'юнктурою, попитом і пропозицією товарів. Межі регіональних ринків, як пра-вило, збігаються з межами адміністратив-но-територіальних утворень.

РЕГІОНАЛЬНІ УГОДИ [РЕГИОНАЛЬНЫЕ СОГЛАШЕНИЯ]-угоди, укладені між держа-вами, розташованими в одному географічно-му регіоні, що мають спільні кордони, між-народні угоди щодо здійснення спільних прог-рам на основі взаємовигідних інтересів з еко-номічних, соціальних чи політичних питань.

РЕГІСТР [РЕГИСТР] - спеціальний орган, що здійснює нагляд у певній сфері управління.

РЕГІСТР КОМЕРЦІЙНИЙ [РЕГИСТР КОММЕРЧЕСКИЙ] - список, в який занесені всі комерційні фірми.

РЕГІСТР КРЕДИТОРІВ [РЕГИСТР КРЕДИТОРОВ] - регістр, куди записуються креди-тори за іпотечними кредитами. Зберігач регістру повідомляє кредиторам про всі змі-ни, які відбуваються з нерухомістю.

РЕГІСТР НЕРУХОМОСТІ [РЕГИСТР НЕДВИЖИМОСТИ] - регістр, згідно з яким визначається право на володіння конкрет-ним об'єктом нерухомості з описанням його основних параметрів.

РЕГІСТР ТОРГОВИЙ [РЕГИСТР ТОРГОВЫЙ]-Див. Торговий регістр.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕГЛАМЕНТ [РЕГЛАМЕНТ] - 1. Правила, що регулюють порядок і час проведення за-ходів і дій, обмежують їх здійснення певни-ми рамками (Р. зборів, Р. нарад, Р. конферен-цій). 2. Назва деяких актів міжнародних кон- гресів. 3. Час, відведений на зборах для до-повіді, виступу.

РЕГЛАМЕНТАЦІЯ [РЕГЛАМЕНТАЦИЯ] -встановлення правил, що визначають поря-док певної діяльності.

РЕГЛАМЕНТУВАТИ [РЕГЛАМЕНТИРОВАТЬ] - виконувати встановлені правила, регламент.

РЕГРЕС [РЕГРЕСС] - 1. Процеси деградації, зниження рівня розвитку, ознаки застою, повернення до віджилих форм і структур. 2. Зворотна вимога про відшкодування, повер-нення сплаченої суми, яку вимагає регре-сант від регресата.

РЕГРЕСАНТ [РЕГРЕССАНТ] - особа, що ставить зворотну вимогу другій особі про відшкодування збитків, які перша особа заз-нала від другої. Напр., перша особа здійс-нила платіж за другу особу і, як Р., має право вимагати відшкодування збитків.

РЕГРЕСАТ [РЕГРЕССАТ] -особа, проти якої спрямована вимога регресанта.

РЕГРЕСИВНЕ ОПОДАТКУВАННЯ [РЕГРЕССИОННОЕ НАЛОГООБЛОЖЕНИЕ] - оподат-кування, за якого зі збільшенням доходу частка (відсоток), що утримується у вигляді податку, зменшується. Інша назва- дегре-сивне оподаткування.

РЕГРЕСІЙНИЙ МЕТОД ПРОГНОЗУВАННЯ [РЕГРЕССИОННЫЙ МЕТОД ПРОГНОЗИРОВАНИЯ] -метод прогнозування, оснований на аналізі і використанні стійких статистич-них зв'язків між сукупністю перемінних ар-гументів і перемінною функцією, яка прог-нозується.

РЕГРЕСНИЙ ПОЗОВ [РЕГРЕССНЫЙ ИСК] -позов юридичної чи фізичної особи (регре-санта) до іншої особи (регресата) про відшко-дування сплаченого регресантом збитку з вини регресата або за нього. Правом подан-ня Р.п. користуються у випадках, передба-чених законодавством. Напр., право регресу солідарного боржника (що виконав солідар-не зобов'язання повністю) щодо решти боржників; право вимоги поручителя, який виконав зобов'язання за боржника, тощо.

РЕГРЕСНИЙ ПОЗОВУ СТРАХУВАННІ [РЕГРЕССНЫЙ ИСК В СТРАХОВАНИИ] - право вимог органів страхування до особи, винної у заподіянні шкоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕГРЕСО [РЕГРЕССО] - зворотна вимога про відшкодування оплаченої суми збитків, що подається однією фізичною чи юридичною особою другій, з вини якої стались ці збит-ки. Р. застосовується при опротестуванні векселя чи чека і називається ще регресним позовом. Див. також Регресний позов.

РЕГРЕСУВАТИ [РЕГРЕССИРОВАТЬ] - занепадати, ру-хатись назад у розвитку, погіршуватись.

РЕГУЛЬОВАНА ВАЛЮТА [РЕГУЛИРУЕМАЯ ВАЛЮТА] - метод державного втручання в економіку через грошово-кредитну сферу, за допомогою впливу на валютний курс.

РЕГУЛЬОВАНА СТАВКА ЗА ЗАСТАВНОЮ [РЕГУЛИРОВАННАЯ СТАВКА ПО ЗАКЛАДНОЙ] - заставна угода, згідно з якою про-центна ставка змінюється залежно від коли-вання кон'юнктури ринку. Інша назва - змінна ставка за заставною.

РЕГУЛЮВАЛЬНІ РАХУНКИ [РЕГУЛИРУЮЩИЕ СЧЕТА] - рахунки бухгалтерського обліку, призначені для уточнення вартості окремих видів господарських засобів, що здійснюється за двома оцінками. Напр., об-лік. основних засобів - за початковою і за-лишковою вартістю; товарів - за цінами роздрібними і цінами їх придбання: готової продукції- за оптовими цінами і за собівар-тістю тощо. При цьому на Р.р. обліковують тільки різницю в цінах, на яку треба змен-шити чи збільшити залишок на основних рахунках. За призначенням Р.р. поділяють на доповнюючі (для обліку сум, на які треба лише збільшити залишок на основних ра-хунках), контрорні (для обліку сум, на які треба лише зменшити залишок на основних рахунках), контрарно-доповнюючі (для облі-ку сум, що на них треба одночасно збільши-ти і зменшити залишки на основних рахун-ках, які ними регулюються).

РЕГУЛЮВАННЯ АНТИДЕМПІНГОВЕ [РЕГУЛИРОВАНИЕ АНТИДЕМПИНГОВОЕ] - сукупність державних заходів, спрямованих проти продажу експортних товарів на світо-вих ринках за цінами, значно нижчими від внутрішніх у країні-виробнику. Антидемпін-говим законодавством визначаються кри-терії демпінгової ціни, відповідальність і наслідки за нанесення демпінгового збитку країні-експортеру.

РЕГУЛЮВАННЯ АНТИМОНОПОЛЬНЕ [РЕГУЛИРОВАНИЕ АНТИМОНОПОЛЬНОЕ] - вжиття державою заходів, спрямованих на недопущення монополізації окремими ви-робниками тих чи інших видів виробництва з метою захисту прав споживачів.

РЕГУЛЮВАННЯ ВАЛЮТНЕ [РЕГУЛИРОВАНИЕ ВАЛЮТНОЕ] - Див. Валютне регу-лювання.

РЕГУЛЮВАННЯ ДЕРЖАВНЕ [РЕГУЛИРОВАНИЕ ГОСУДАРСТВЕННОЕ] - Див. Дер-жавне регулювання.

РЕГУЛЮВАННЯ ЕКОНОМІКИ [РЕГУЛИРОВАНИЕ ЭКОНОМИКИ] - вплив органів управління на економіку з метою підтримки фінансово-господарських процесів на певному рівні і недопущення небажаних явищ. У централізованій еконо-міці регулювання економічних процесів, дій економічних суб'єктів здійснюється за допо-могою переважно директивних розпоряд-чих методів, у ринковій - шляхом викорис-тання в основному ринкових регуляторів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕГУЛЮВАТИ [РЕГУЛИРОВАТЬ] - 1. Підко-ряти певному порядку, правилу, упорядкову-вати. 2. Встановлювати правильну, необхід-ну для роботи взаємодію частин механізму, приладу. 3. Робити що-небудь для отриман-ня бажаних результатів, досягнення потріб-них показників.

РЕГУЛЯТОР [РЕГУЛЯТОР] - 1. Скеровуючий певний процес, діяльність, упорядковуючий, той, що налагоджує системність, порядок. 2, Організатор керованих взаємодій окремих механізмів, процесів, у т. ч. економічних, соціальних, політичних.

РЕГУЛЯТОРИ ЕКОНОМІЧНІ (РЕГУЛЯТОРЫ ЭКОНОМИЧЕСКИЕ] - економічні ва-желі, що впливають через механізм інтере-сів на учасників економічних процесів, суб'єктів господарювання (ціни, податки, норми, банківські проценти, санкції тощо).

РЕДАКТОР [РЕДАКТОР] - 1. Осо-ба, яка редагує, виправляє, опрацьовує 1 го-тує до видання, до друку тексти книг, жур-налів, наукових розробок, програм тощо. 2. У комп'ютерних програмах - механізм, що приводить у відповідність з літературними нормами тексти, що вносяться у пам'ять комп'ютера.

РЕДАКТОР ЗВ'ЯЗКУ (РЕДАКТОР СВЯЗИ] - програма обчислювальної машини, що ви-користовується для побудови завантажувального модуля з одного або більше об'єк-тних чи завантажувальних модулів, що транслюються незалежно, за допомогою перехресного посилання на об'єктні модулі.

РЕДАКТОР ЗОБРАЖЕНЬ [РЕДАКТОР ИЗОБРАЖЕНИЙ] - програма редагування гра-фічної інформації.

РЕДАКТОР ТЕКСТІВ (РЕДАКТОР ТЕКСТОВ] - програма, що забезпечує редагування текстів програм і документів згідно з ко-мандами, що посилаються користувачем. Див. також Текстовий процесор.

РЕДУКОВАНА СТРАХОВА СУМА [РЕДУЦИРОВАННАЯ СТРАХОВАЯ СУММА] - страхова сума за договором страхування життя, зменшена у зв'язку з достроковим припиненням оплати страхувальником чергових внесків.

РЕДУКУВАТИ [РЕДУЦИРОВАТЬ] - зниження цінності монети шляхом зменшення вмісту в ній благородного металу.

РЕДУКЦІЯ [РЕДУКЦИЯ] - 1. Зменшення, послаб-лення чого-небудь. 2. Зведення складного до більш простого, доступного для аналізу або розв'язання. 3. Падіння курсу валют, цінних паперів і цін на товари.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕДУКЦІЯ ПРАЦІ [РЕДУКЦИЯ ТРУДА] - приведення різних видів праці різної складності до єдиної міри за допомогою ви-користання коефіцієнтів складності, важ-кості праці.

РЕЕВАКУАЦІЯ [РЕЭВАКУАЦИЯ] - повер-нення населення, підприємств, установ. майна, техніки у місцевість, звідки вони були вивезені (евакуйовані) внаслідок сти-хійного лиха чи загрози військових дій.

РЕЕКСПОРТ [РЕЭКСПОРТ] - вивезення із країни раніше завезених, імпортованих си-ровинних та інших товарів з метою їх переп-родажу іншим країнам у тому ж вигляді або після певної обробки.

РЕЕМІГРАЦІЯ [РЕЭМИГРАЦИЯ] - процес повернення назад у країну населення, яке раніше емігрувало з різних причин в інші країни.

РЕЄСТР [РЕЕСТР] - 1. Форма реєстрації різних доку-ментів у бухгалтерському обліку і в діловод-стві. У бухгалтерії складають Р. карток, що їх відкривають для аналітичного обліку: у діловодстві Р. називають канцелярську кни-гу для реєстрації вхідних і вихідних докумен-тів тощо. 2. Список, показник, книга запи-су, обліковий документ, що має правове зна-чення.

РЕЄСТР ПЛАТІЖНИХ ВИМОГ [РЕЕСТР ПЛАТЕЖНЫХ ТРЕБОВАНИЙ] - перелік платіжних вимог, що здаються у банк на ін-касо, в якому зазначаються найменування постачальника і номер його розрахунково-го рахунку, перераховуються номери і суми платіжних вимог.

РЕЄСТР ЦІННИХ ПАПЕРІВ [РЕЕСТР ЦЕННЫХ БУМАГ] - реєстр, що містить дані про всі цінні папери компанії.

РЕЄСТРАТОР (РЕГИСТРАТОР) - 1. Особа, що здійснює реєстрацію. 2. Зберігач. 3. Ав-томатичний прилад, що реєструє окремі показники.

РЕЄСТРАЦІЙНИЙ ВНЕСОК [РЕГИСТРАЦИОННЫЙ ВЗНОС] - обов'язковий щорічний внесок, який здійснюється усіма учасника-ми біржової торгівлі.

РЕЄСТРАЦІЙНИЙ ЗБІР [РЕГИСТРАЦИОННЫЙ СБОР] - один з важливих видів посереднього оподаткування, що поширю-ється на реєстрацію документів, укладання угод за ставкою реєстраційного збору, яка встановлюється залежно від виду оподатко-вуваних операцій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЄСТРАЦІЯ [РЕГИСТРАЦИЯ] - 1. Запис, фіксація фактів або явищ з метою обліку і надання їм статусу офіційно визнаних актів (Р. народження, Р. одруження тощо]. 2. За-несення у список, в книгу обліку.

РЕЄСТРИ ОБЛІКОВІ [РЕЕСТРЫ УЧЕТНЫЕ] - книги, картки та аркуші певної форми, що їх використовують для обліку наявності і руху матеріальних коштів та реєстрації господарських операцій на під-приємствах, в організаціях і установах. За змістом Р.о. поділяють на синтетичні (жур-нал реєстрації, головна книга, оборотна ві-домість тощо), де записують узагальнені дані про рух господарських засобів, та аналітичні (рахунки в книгах, картках, описи тощо), в яких зазначають докладні дані про окремі об'єкти основних оборотних засобів, про розрахунки окремо з кожною юридичною і фізичною особою. При журнально-ордерній формі обліку дані синтетичного й аналітич-ного обліку поєднуються в одному реєстрі.

РЕЄСТРОВА ТОННА (РЕЕСТРОВАЯ ТОННА] - одиниця виміру внутрішнього об'єму морських торговельних суден. Цей термін рівнозначний регістровій тонні. Дорівнює 100 кубічним англійським футам (2,83 м3).

РЕЖИМ [РЕЖИМ] - 1. Державний ус-трій, система правління. 2. Встановлений порядок життя, праці, діяльності, відпочин-ку тощо. 3. Система правил, дій, заходів, запроваджених для досягнення мети, здій-снення завдань, реалізації програм (Р. еко-номії, Р. трудового дня).

РЕЖИМ ЕКОНОМІЇ (РЕЖИМ ЭКОНОМИИ] - спосіб господарювання, в основу якого покладено принцип ощадливості, мі-німізації витрат ресурсів, ресурсозбере-ження. Застосовується як засіб підвищення ефективності виробництва.

РЕЖИМ ІНТЕРАКТИВНИЙ [РЕЖИМ ИНТЕРАКТИВНЫЙ] - режим взаємодії про-цесу обробки даних в обчислювальній сис-темі з його користувачем, що полягає у різних формах впливу на цей процес, які пе-редбачені механізмом управління конкрет-ною обчислювальною системою і викли-кають зворотну реакцію процесу. Порів-няно з діалоговим режимом Р.І. забез-печується більш розвинутими засобами і приладами взаємодії користувача та обчис-лювальної системи.

РЕЖИМ КРЕДИТУВАННЯ ЗАГАЛЬНИЙ [РЕЖИМ КРЕДИТОВАНИЯ ОБЩИЙ] - кре-дитування згідно з чинними інструкціями без надання пільг і застосування кредитних санкцій.

РЕЖИМ НАЙБІЛЬШОГО СПРИЯННЯ (РЕЖИМ НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ] - умови економічних, торговель-них відносин між країнами, що передбача-ють надання одна одній переваг, пільг у виг-ляді зниження мита, податків, зборів, знят-тя обмежень, заборон тощо.

РЕЖИМ НАЦІОНАЛЬНИЙ [РЕЖИМ НАЦИОНАЛЬНЫЙ] - встановлення у міжна-, родних договорах і угодах нормативного положення про те, що юридичні особи і гро-мадяни сторін, які домовляються, при здій-сненні зовнішньоторговельних операцій взаємно користуються правами місцевих громадян.

РЕЖИМ ПРЕФЕРЕНЦІЙНИЙ [РЕЖИМ ПРЕФЕРЕНЦИАЛЬНЫЙ] -Див. Преферен-ційний режим.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЖИМ СПЕЦІАЛЬНИЙ [РЕЖИМ СПЕЦИАЛЬНЫЙ] -нормативні положення, закріп-лені міжнародними договорами й угодами, які дають можливість юридичним і фізич-ним особам сторін, що домовляються, при здійсненні зовнішньоторговельних опера-цій користуватися спеціальними правами, які викладені, перелічені в цих договорах і угодах.

РЕЗЕРВ [РЕЗЕРВ] - запас товарів. грошей, іноземної валюти тощо на випадок непередбаченої потреби; джерело, з якого беруться ресурси, що спеціально зберіга-ються на випадок гострої необхідності їх використання.

РЕЗЕРВ ВНЕСКІВ ЗІ СТРАХУВАННЯ ЖИТТЯ [РЕЗЕРВ ВЗНОСОВ ПО СТРАХОВАНИЮ ЖИЗНИ] - фонд, що створюється стра-ховою установою для наступних виплат страхових і викупних сум, а також надання позик.

РЕЗЕРВ ЛІКВІДНИЙ [РЕЗЕРВ ЛИКВИДНЫЙ] - частина капіталу у формі готівко-вого резерву, що зберігається для несподіва-них високорентабельних інвестицій.

РЕЗЕРВ МАЙБУТНІХ ВИДАТКІВ І ПЛАТЕЖІВ [РЕЗЕРВ ПРЕДСТОЯЩИХ РАСХОДОВ И ПЛАТЕЖЕЙ] - вид стійких пасивів під-приємств, компаній, що створюються в по-точному періоді з метою покриття майбут-ніх витрат за рахунок включення частини цих витрат у собівартість продукції поперед-ніх звітних періодів. Так, підприємства резер-вують у кошторисно-нормативних розмірах майбутні виплати робітникам заробітної плати за чергові відпустки з відрахуванням на соціальне страхування, витрати на по-точний ремонт основних засобів (у разі не-рівномірного проведення ремонтних робіт протягом року), кошти для відшкодування можливих витрат на лагодження продукції, проданої з Гарантією, витрати на підготовку нових виробництв, розвиток бізнесу тощо.

РЕЗЕРВ ОБОВ'ЯЗКОВИЙ [РЕЗЕРВ ОБЯЗАТЕЛЬНЫЙИ] - норми резервування коштів, ресурсів, що встановлюються у законодав-чому порядку, на основі нормативних доку-ментів, чинних правил.

РЕЗЕРВ ОФІЦІЙНИЙ [РЕЗЕРВ ОФИЦИАЛЬНЫЙ] - офіційні запаси в іноземній валюті, призначені для забезпечення вимог уряду стосовно оплати поточних і коротко-термінових зобов'язень. Р.о. є активом у пла-тіжному балансі країни.

РЕЗЕРВ ПРЕМІЇ У СТРАХУВАННІ [РЕЗЕРВ ПРЕМИИ В СТРАХОВАНИИ] - у перестра-хованих договорах - тимчасово утримува-на перестраховиком частина премії, що на-лежить перестрахувальнику як фінансова Гарантія (до 40 відсотків). Через деякий час резерв премії повертається, при цьомуутри-мується черговий резерв премії за новий період.

РЕЗЕРВ СТАТУТНИЙ [РЕЗЕРВ УСТАВНОЙ] - резервний фонд акціонерного това-риства, який визначається статутом.

РЕЗЕРВАЦІЯ [РЕЗЕРВАЦИЯ] - 1. Збереження будь-чо-го, залишення про запас, у резерві. 2. Зали-шення за собою права знову повернутися до будь-якого питання. 3. Територія, природні багатства якої перебувають під особливою охороною держави, заказник, заповідник.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЗЕРВИ БАНКІВСЬКІ [РЕЗЕРВЫ БАНКОВСКИЕ] - кошти комерційних банків та інших кредитних установ, які вони зобов'язані зберігати у центральному банку для забезпечення деяких своїх операцій згідно з нормами обов'язкових резервів. Величина і структура обов'язкових Р.б. неоднакові в різних країнах і періодично змінюються під впливом кон'юнктури ринку з урахуванням банківської практики. 2. Частина банківського капіталу, що призначена для компен-сації кредитів, рекуперація яких ставиться під сумнів.

РЕЗЕРВИ ВАЛЮТНІ [РЕЗЕРВЫ ВАЛЮТНЫЕ] -Див. Валютні резерви.

РЕЗЕРВИ ВИРОБНИЦТВА [РЕЗЕРВЫ ПРОИЗВОДСТВА] - внутрішні можливості кра-щого використання ресурсів підприємств, компаній, що дають змогу збільшувати об-сяг виробництва продукції, підвищувати її якість без залучення додаткових коштів із зовнішніх джерел і власного резервного фонду.

РЕЗЕРВИ ДЕРЖАВНІ [РЕЗЕРВЫ ГОСУДАРСТВЕННЫЕ] - створювані державою запа-си важливих видів сировини, матеріалів, палива, устаткування, зерна тощо.

РЕЗЕРВИ КОМЕРЦІЙНИХ БАНКІВ [РЕЗЕРВЫ КОММЕРЧЕСКИХ БАНКОВ] - опе-ративно доступні активи на випадок виник-нення раптових значних платіжних вимог вкладниками банків.

РЕЗЕРВИ МІНІМАЛЬНІ [РЕЗЕРВЫ МИНИМАЛЬНЫЕ] -Див. Резерв обов'язковий.

РЕЗЕРВИ ПОТЕНЦІЙНІ [РЕЗЕРВЫ ПОТЕНЦИАЛЬНЫЕ] - приховані резерви у діяльності акціонерного товариства, компанії, що дають змогу розраховувати на підвищення курсу акцій, на зростання кредитоспромож-ності.

РЕЗЕРВИ РОБОЧОГО ЧАСУ [РЕЗЕРВЫ РАБОЧЕГО ВРЕМЕНИ] - джерела більш ефективного використання фонду робочого часу протягом робочого дня, місяця або року за рахунок скорочення простоїв, невиходів на роботу, запобігання втрат робочого часу протягом зміни тощо. Використання Р.р.ч. збільшує корисну тривалість робочого дня, тому їх називають екстенсивними резерва-ми підвищення продуктивності праці.

РЕЗЕРВИ СТРАХОВІ [РЕЗЕРВЫ СТРАХОВЫЕ] - фонди, що створюються страхови-ми організаціями для гарантування випла-ти страхової компенсації.

РЕЗЕРВИ ФІНАНСОВІ [РЕЗЕРВЫ ФИНАНСОВЫЕ] - Див. Резервний капітелі, Фі-нансові резерви.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЗЕРВНА ВАЛЮТА [РЕЗЕРВНАЯ ВАЛЮТА] - 1. Загальновизнана у світі валюта, що використовується для створення в центральних банках резерву коштів з метою здійснення міжнародних розрахунків. 2. Національні кредитні гроші, валюта провідних держав світу, що використовується для міжнародних розрахунків. До Р.в. відносять, як правило, долар США (близько 60 відсотків світових валютних резервів), німецьку марку, англійський фунт стерлінгів, японську ієну, французький франк.

РЕЗЕРВНА НОРМА [РЕЗЕРВНАЯ НОРМА] -встановлений у вигляді відсотків норматив депозитних зобов'язань, які комерційний банк повинен зберігати у центральному бан-ку чи у власних сховищах.

РЕЗЕРВНЕ УСТАТКУВАННЯ [РЕЗЕРВНОЕ ОБОРУДОВАНИЕ] -устаткування, що фак-тично встановлене, але яке відповідно до потреби перебуває у резерві. Воно, як пра-вило, призначене для забезпечення безпе-ребійного функціонування виробництва, коли виникає необхідність заміни устатку-вання внаслідок його спрацювання, форму-вання резервних потужностей та ін. Наяв-ність Р.у. допускають лише на особливо важ-ливих ділянках виробничого процесу, ос-кільки надмірна кількість його призводить до наднормативних запасів господарських за-собів, що негативно позначається на еконо-мічних показниках діяльності підприємства.

РЕЗЕРВНИЙ КАПІТАЛ [РЕЗЕРВНЫЙ КАПИТАЛ] - частина власного капіталу ком-панії, що створюється за рахунок щорічних відрахувань від прибутку. Р. к. є джерелом для соціального розвитку підприємства, від-шкодування втрат, а також для виплати ди-відендів і поповнення капіталу у випадках недостатності прибутку.

РЕЗЕРВНИЙ ФОНД [РЕЗЕРВНЫЙ ФОНД] - Див. Резервний капітал. Фонд резер-вний.

РЕЗЕРВНІ ФОНДИ БАНКІВСЬКИХ УСТАНОВ (РЕЗЕРВНЫЕ ФОНДЫ БАНКОВСКИХ УЧРЕЖДЕНИЙ] - запаси грошових білетів і розмінної монети, які ще не перебувають в обігу. Розмір резервних фондів для кожної установи банку визначає Правління Націо-нального банку України у вигляді ліміту ок-ремо для грошових білетів і для забезпечен-ня безперебійного виконання емісійних опе-рацій та оперативного регулювання грошо-вого обігу; випуск грошей в обіг - перера-хування з резервного фонду в оборотну касу, вилучення грошей з обігу - своєчасне й пов-не перерахування в резервні фонди грошей з оборотної каси.

РЕЗЕРВУВАННЯ [РЕЗЕРВИРОВАНИЕ] (від латин, reservare - зберігати) - 1. Зберіган-ня ресурсів про запас, тобто у резерві. 2. За-лишення за собою права повернутися до будь-якого питання.

РЕЗИДЕНТ [РЕЗИДЕНТ] (латин, resident- сидячий, той, хто залишається на місці) - юридична або фізична особа, що постійно зареєстрована або постійно проживає в да-ній країні незалежно від громадянства. Ре-зиденти зобов'язані у своїх економічних діях дотримуватись законів даної країни, плати-ти податки згідно з чинними там законами і нормами. 2. Таємний уповноважений іно-земної розвідки, який спрямовує діяльність своїх агентів.

РЕЗИДЕНЦІЯ [РЕЗИДЕНЦИЯ] (латин, residentia - місцеперебування, від residere - залишатися на місці) - 1. Місцеперебуван-ня глави держави, уряду, а також осіб, які обіймають високі урядові чи адміністратив-ні посади. 2. Будівля, де перебувають ці високі державні посадові особи. 3. Перенос-но - офісні приміщення фірм, компаній, громадських об'єднань.

РЕЗОЛЮТИВНИЙ [РЕЗОЛЮТИВНЫЙ] (ла-тин. resolutivus) - письмовий або усний виклад, що містить у собі остаточні вис-новки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЗОЛЮЦІЯ [РЕЗОЛЮЦИЯ] (від латин. resolutio - розв'язання, дозвіл) - рішення керівника за результатом розгляду докумен-тів. Як правило, Р. складаються з таких еле-ментів: прізвища та ініціалів виконавця, якому направляється документ; вказівки про порядок, характер і методи, способи виконання (що і як треба зробити); строку виконання; особистого підпису керівника; дати складання резолюції. Формулювання резолюції має дуже зрозуміло розкривати виконавцю думку і вимоги керівника.

РЕЗОН [РЕЗОН] (від фр. raison) - 1. Розум-на основа, доказ, розуміння.

РЕЗОННИЙ [РЕЗОННЫЙ] (фр. raison, від латин, ratio (rationis) - доказ, підстава, ра-ція) - розумний, обґрунтований, беззапе-речний, слушний.

РЕЗЮМЕ [РЕЗЮМЕ] (від фр. resume) - 1. Стислий виклад суті написаного, сказа-ного або прочитаного. 2. Висновок, підсумок чого-небудь. 3. Складений за певними пра-вилами набір відомостей про претендента на роботу.

РЕІМПОРТ [РЕИМПОРТ] - зворотне ввезен-ня в країну раніше вивезених за кордон то-варів, які не піддавались переробці. До та-ких товарів належать, напр., речі, не прода-ні на іноземних аукціонах, забраковані або що повертаються як. непотрібні.

РЕІНВЕСТИЦІЇ [РЕИНВЕСТИЦИИ] - кош-ти, отримані у вигляді доходів з інвестицій і спрямовані на розширення виробництва.

РЕІНВЕСТУВАННЯ [РЕИНВЕСТИРОВАНИЕ] - додаткове вкладення власного або іноземного капіталу в економіку у формі на-рощування раніше вкладених інвестицій за рахунок отриманих від них дохо дів, прибутку. Сферою фінансових реінвестицій є цін-ні папери, а реальних інвестицій - основ-ний і оборотний капітал.

РЕІНВЕСТУВАННЯ ДИВІДЕНДІВ [РЕИНВЕСТИРОВАНИЕ ДИВИДЕНДОВ] - одна із форм капіталізації прибутку, використання частини прибутку акціонерного товариства, отриманого акціонерами у формі дивіден-дів, для поповнення капіталу товариства.

РЕІНЖИНІРИНГ [РЕИНЖИНИРИНГ] - 1. Процес оздоровлення підприємств, фірм, компаній за рахунок піднесення інжинірин-гу на новий рівень. 2. Діяльність щодо мо-дернізації раніше реалізованих технічних рішень на діючому об'єкті.

РЕІНКАРНАЦІЯ [РЕИНКАРНАЦИЯ] -пере-ведення цінних паперів у іншу форму на пев-ний строк. Напр.. золотих сертифікатів у цінні папери особливого призначення, купон-них облігацій у безкупонні тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЙД [РЕЙД] (голланд. rede) - 1. Частина акваторії порту, призначена для якірної стоянки судна і перевантаження вантажів. 2. Таємний похід військових або партизан-ських угруповань по певній території.

РЕЙС [РЕЙС] (нім. Reise - подорож) - 1. За-кінчена операція переміщення пасажирів або вантажів автомобільним, повітряним, річковим чи іншими видами транспорту. 2. Пробіг навантажених або порожніх транс-портних засобів в одному напрямку від початкового до кінцевого пункту відправ-лення.

РЕЙТИНГ [РЕЙТИНГ] (англ. rating) - оцінка, причислення до класу, розряду чи кате-горії. Комерційні організації, установи виз-начають Р. кредитоспроможності компаній; кредитний Р. держав показує їхню кредитос-проможність залежно від ступеня ризику неповернення кредитів. Найчастіше Р. зас-тосовують для оцінки цінних паперів, облі-гацій, політичних діячів тощо.

РЕЙТИНГ КРЕДИТНИЙ [РЕЙТИНГ КРЕДИТНЫЙ] (англ.credit rating) - оцінка кре-дитоспроможності позичальника через ін-декс, що обчислюється залежно від рівня ризику.

РЕЙТИНГ КРЕДИТОСПРОМОЖНОСТІ БАНКУ [РЕЙТИНГ КРЕДИТОСПОСОБНОСТИ БАНКА] - спеціальні показники здатнос-ті банків видавати короткотермінові та дов-готермінові кредити з урахуванням розміру процентної ставки, напрямів кредиту, особ-ливостей та умов позики. Оперативно коре-гується та поновлюється в міру надходжен-ня інформації від банків з урахуванням на-бутого досвіду.

РЕЙТИНГ ОБЛІГАЦІЇ [РЕЙТИНГ ОБЛИГАЦИИ] - показник надійності облігації. Кож-ному їх випуску спеціальні рейтингові аген-ти присвоюють Р.о. Зміна рейтингу впливає на ціну облігації. Компанії, Р.о. яких втра-чається, зазнають серйозних фінансових проблем.

РЕЙТИНГ СТРАХУВАЛЬНИЙ [РЕЙТИНГ СТРАХОВОЙ] - рівень ставки страхового внеску, що обчислюється шляхом статис-тичних розрахунків з використанням мате-матичних методів.

РЕЙТИНГ ЦІННИХ ПАПЕРІВ [РЕЙТИНГ ЦЕННЫХ БУМАГ] - розряд, категорія, що регламентує якість і надійність цінних паперів щодо погашення і виплати про-центів.

РЕКАМБІО [РЕКАМБИО] (від італ. recambio-зворотний вексель) - зворотний вексель, ретратта, вимога про відшкодування век-сельної суми і сплати процентів за векселем.

РЕКАПІТАЛІЗАЦІЯ [РЕКАПИТАЛИЗАЦИЯ] - зміна структури капіталу компанії (напр., обмін облігацій на акції), що найчас-тіше виникає через банкрутство.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕКАПІТУЛЯЦІЯ [РЕКАПИТУЛЯЦИЯ] (від ре... і латин. capitulum- глава, відділ) - 1. Скорочене, стисле повторення сказаного. 2. Звірка записів бухгалтерського обліку з першоджерелами з метою упередження по-милок.

РЕКВІЗИТ [РЕКВИЗИТ] (латин, requisitum-необхідне, потрібне, від requiro - потре-бую) - 1. Сукупність речей, необхідних для здійснення певних дій (напр., акторам для участі у виставі). 2. Обов'язкові вихідні дані як необхідний елемент для оформлення до-кумента. його відповідності правовим чи ін-шим нормам.

РЕКВІЗИТ ДОКУМЕНТА [РЕКВИЗИТ ДОКУМЕНТА] - обов'язкові дані, встановлені законодавчими актами або чинними прави-лами для документів, без яких вони не мо-жуть бути підставою для обліку господар-ських операцій і не мають юридичної сили.

РЕКВІЗИЦІЯ [РЕКВИЗИЦИЯ] (від латин. requisito - вимога) - примусове вилучен-ня державою майна у власника в державних або громадських інтересах за певну винаго-роду. Умови і порядок Р., розміри винагоро-ди за вилучене майно регламентуються за-конодавством країни. Зокрема, Р. може зас-тосовуватись за надзвичайних обставин.

РЕКВІРЕНТ [РЕКВИРЕНТ] (від латин, re-quirens - вимагаючий) - власник векселя, що звертається у судові інстанції з вимогою опротестувати вексель.

РЕКЕТ [РЕКЕТ] (англ. racket) - незаконне (шляхом погроз, шантажу) здирство злочин-ними елементами, рекетирами грошей з під-приємців.

РЕКЕТИР (РЕКЕТИР] - злочинець, що зай-мається рекетом, шантажист, здирник, ви-магач.

РЕКЛАМА [РЕКЛАМА] (від латин, reclamo- вигукую) - відкрите оповіщення фірмою потенційних покупців, споживачів щодо якості товарів і послуг, їх достоїнства і пере-ваги, а також про досягнення і заслуги са-мої фірми. Р. є одною з важливих складових маркетингу.

РЕКЛАМА ЗАГАЛЬНОНАЦІОНАЛЬНА [РЕКЛАМА ОБЩЕНАЦИОНАЛЬНАЯ] - тип реклами, який використовується для просу-вання відомих у масштабах країни товарів, що мають фірмову марку. Для такої рекла-ми компанія закуповує місце в журналах і газетах загальнонаціонального характеру, а також телевізійний час у популярних телеп-рограмах.

РЕКЛАМА ЗОВНІШНЯ [РЕКЛАМА НАРУЖНАЯ] - рекламні засоби у вигляді вивісок, зовнішніх плакатів, щитів, світлових уста-новок на будівлях, узбіччі доріг тощо; міс-тять лаконічні тексти, малюнки, що легко запам'ятовуються.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕКЛАМА МАРКИ [РЕКЛАМА МАРКИ] - рекламна діяльність, що має на меті довгос-трокове формування іміджу, запам'ятову-вання конкретної товарної (торгової) марки.

РЕКЛАМА НА ТРАНСПОРТІ [РЕКЛАМА НА ТРАНСПОРТЕ] - різновид реклами, що охоплює мільйони людей, які користуються громадським транспортом. Розрізняють три види такої реклами: внутрісалонні реклам-ні планшети; зовнішні рекламні планшети. що розміщуються на кузові транспортних за-собів; станційні плакати, телевізійні уста-новки, що розміщуються на станціях, зупин-ках громадського транспорту і навколо них.

РЕКЛАМА НАГАДУВАЛЬНА [РЕКЛАМА НАПОМИНАЮЩАЯ] - різновид рекламної ді-яльності, спрямованої на те, щоб спонука-ти споживача згадати про товар. Є важли-вою на етапі зрілості товару.

РЕКЛАМА ОПОСЕРЕДКОВАНА [РЕКЛАМА КОСВЕННАЯ] - рекламування товарів і по-слуг за допомогою інтерв'ю, публікацій, ра-діо- і телепередач, в яких згадується товар, що рекламується. При цьому повідомляють про предмет реклами і його виробника.

РЕКЛАМА ПРЕСТИЖНА [РЕКЛАМА ПРЕСТИЖНАЯ] - рекламна діяльність з метою формування довгострокового іміджу компа-нії, фірми або особи.

РЕКЛАМАЦІЯ [РЕКЛАМАЦИЯ] (від латин. reclamatio - звучний вираз) - заява, що містить обґрунтовану претензію щодо не-доброякісного товару або неналежного ви-конання однією зі сторін взятих на себе зо-бов'язань. Порядок заяв і розгляду реклама-цій обумовлюється завчасно, при укладан-ні угоди, контракту. Р. може містити вимогу про усунення недоліків, зниження ціни, від-шкодування збитків, повернення товару або його обмін на якісний.

РЕКЛАМНА КОМПАНІЯ [РЕКЛАМНАЯ КОМПАНИЯ] - здійснення комплексу ре-тельно спланованих рекламних заходів, роз-рахованих на певний проміжок часу, район дії, ринок, коло осіб тощо.

РЕКЛАМНЕ АГЕНТСТВО [РЕКЛАМНОЕ АГЕНТСТВО] - спеціалізована компанія, що розробляє рекламні заходи і розміщує рекламу.

РЕКЛАМНЕ ШОУ [РЕКЛАМНОЕ ШОУ] - поширення відомостей про кого-небудь, про що-небудь з метою їх популяризації у формі розкішного сценічного видовища, дійства за участю відомих акторів, спортсменів та ін.

РЕКЛАМНИЙ ПРОСПЕКТ [РЕКЛАМНЫЙ ПРОСПЕКТ] -друкована реклама, кольоро-ве видання, буклет, що містять інформацію про товар або групу товарів, які пропону-ються однією фірмою.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕКЛАМНІ СУВЕНІРИ [РЕКЛАМНЫЕ СУВЕНИРЫ] - реклама за допомогою дрібних сувенірів, що роздаються безкоштовно, у вигляді предметів утилітарного призначен-ня, що містять інформацію про рекламодав-ця і товар, який рекламується (напр., пись-мове приладдя, записники тощо).

РЕКЛАМНІ ФІЛЬМИ [РЕКЛАМНЫЕ ФИЛЬ-МЫ] - засіб реклами, що поєднує звук і зображення. Використовується два типи рекламних фільмів: короткометражні, які мають розважальний або пізнавальний ха-рактер; фільми-хвилинки, фільми-ролики, кліпи.

РЕКЛАМОДАВЕЦЬ [РЕКЛАМОДАТЕЛЬ] - замовник реклами, в ролі якого можуть вис-тупати виробничники, торговельні фірми, фірми послуг, дистрибутери, державні і гро-мадські організації, фізичні особи тощо.

РЕКОМЕНДАЦІЙНИЙ ЛИСТ [РЕКОМЕНДАТЕЛЬНОЕ ПИСЬМО) - письмова запис-ка, яка часто подається особисто, інколи безадресна. Р.л. містить рекомендаційну характеристику певної особи від юридичних чи фізичних осіб, що представляють її.

РЕКОМЕНДАЦІЯ [РЕКОМЕНДАЦИЯ] (від латин, recommendatio-порада)- 1. Пись-мовий або усний позитивний відгук про лю-дину чи фірму у формі підтримки її канди-датури або діяльності. 2. Порада, вказівка щодо певного способу дії, здійснення певних планів, задумів.

РЕКОМЕНДУВАТИ [РЕКОМЕНДОВАТЬ] (від латин, recommendo - доручаю, дові-ряю) - 1. Складати рекомендацію про когось, про щось. 2. Радити, пропонувати. 3. Пози-тивно представляти щось, когось при зна-йомстві.

РЕКОНВЕРСІЯ [РЕКОНВЕРСИЯ] (від ре... і латин, conversio) - перехід економіки краї-ни після закінчення війни до виробництва продукції цивільного призначення.

РЕКОНСТРУКЦІЯ (РЕКОНСТРУКЦИЯ) (від ре... і латин, constructio - побудова) - до-корінна перебудова, поліпшення, удоскона-лення або впорядкування міст, селищ, про-мислових, транспортних та інших об'єктів, окремих будинків тощо; відновлення первіс-ного вигляду пам'яток архітектури або мис-тецтва за їх рештками або описами.

РЕКОНСТРУКЦІЯ ПІДПРИЄМСТВ [РЕКОНСТРУКЦИЯ ПРЕДПРИЯТИЙ] - здій-снення комплексу заходів щодо збільшення виробничих потужностей, впровадження нових технологій, підвищення технічного рівня, якості продукції і продуктивності пра-ці при менших затратах матеріальних і гро-шових ресурсів на одиницю введеної потуж-ності порівняно з будівництвом нових під-приємств. Під час реконструкції діючих під-приємств їх техніко-економічні показники мають відповідати показникам, які встанов-люються для новобудов.

РЕКРЕАЦІЙНІ ПОСЛУГИ [РЕКРЕАЦИОННЫЕ УСЛУГИ] - послуги, пов'язані з про-веденням відпочинку, зміцненням здоров'я, використанням вільного часу. Рекреаційні підприємства, організації створюють окре-му галузь економіки, регіону.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕКРЕАЦІЯ [РЕКРЕАЦИЯ] (від латин, rec-reatio - відновлення) - 1. Вільний від роботи час, дні, призначені для відпочинку. 2. Відновлення сил, відпочинок, організація дозвілля.

РЕКРЕДИТИВ [РЕКРЕДИТИВ] (від ре... і ла-тин. creditum - довіряю) - лист або телег-рама, що відкликає попередні доручення щодо відкриття кредиту, надання акре-дитиву.

РЕКТОР [РЕКТОР] (латин, rector -управитель, керівник, від rego - керую) - особа, яка очолює вищий навчальний заклад.

РЕКУЛЬТИВАЦІЯ ЗЕМЕЛЬ [РЕКУЛЬТИВАЦИЯ ЗЕМЕЛЬ] (від ре... і латин, cultus - об-роблення, введення) - здійснення комплек-су заходів для забезпечення можливості повторного використання земель, пошко-джених у процесі виробничої діяльності, а також запобігання шкідливій дії промисло-вого виробництва на екологію навколиш-нього середовища. Проведення Р.з. передба-чає створення культурних ландшафтів, які б повністю відповідали вимогам охорони та збагачення природних ресурсів. Рекульти-вовані землі використовують для вирощу-вання с.-г. культур, створення лісонаса-джень, організації місць відпочинку, заказ-ників тощо.

РЕКУПЕРАЦІЯ [РЕКУПЕРАЦИЯ] (від латин. recuperatio-повернення)- 1. Поновлення курсу акцій після його різкого зниження. 2. Повторний сеанс читання курсів акцій на біржі. 3. Повернення боргу, погашення кре-диту.

РЕЛЯТИВНИЙ [РЕЛЯТИВНЫЙ] (латин. relativus) - відносний.

РЕЛЯЦІЙНА МОВА [РЕЛЯЦИОННЫЙ ЯЗЫК] - мова, що використовується у реляційних базах даних для опису даних, маніпулюван-ня ними і запитів.

РЕМАРКА [РЕМАРКА] (від фр. remarque -позначка, примітка) - примітка на полях книги, помітка у торговій книзі, на рахунку та ін.

РЕМАРКЕТИНГ [РЕМАРКЕТИНГ] - марке-тингові заходи, що проводяться у разі зни-ження попиту на товар.

РЕМЕДІУМ [РЕМЕДИУМ] (від. латин, re-medium - засіб проти чого-небудь) - доз-волене законом відхилення фактичної ваги і проби монети від встановлених норматив-них величин, що відбулось, напр., внаслідок її стирання в обігу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕМЕСЛО [РЕМЕСЛО] -дрібне виробниц-тво готових виробів для задоволення побу-тових потреб, що ґрунтується на ручній тех-ніці за відсутності внутрівиробничого поділу праці. Характерною ознакою Р. є виго-товлення виробів на замовлення спожи-вача. рідше - на ринок. Ремісник сам (разом з підмайстром) є самостійним виробником того чи іншого предмета, здатним виконати роботу від початку до кінця. Р. є його основ-ним заняттям 1 джерелом прожитку.

РЕМІГРАЦІЯ [РЕМИГРАЦИЯ] - зворотна міграція населення, тобто рух його в місця, з яких воно раніше виїхало. Див.також Міг-рація населення.

РЕМІЗ [РЕМИЗ] (фр. remise) - 1. Виплата грошей за допомогою переказу векселя на ім'я особи, якій належить виплатити гроші. 2. Комісійна винагорода, що виплачується біржовими маклерами особам, котрі допо-магають залучити клієнтів до купівлі цінних паперів на біржі. 3. Недобір взяток у карточ-ній грі і штраф за нього.

РЕМІСІЯ [РЕМИССИЯ] (латин, remissio-по-слаблення) - знижка з ціни товару, яку здійс-нює продавець з метою заокруглення ціни.

РЕМІСНИЦТВО [РЕМЕСЛЕННИЧЕСТВО] - заняття ремеслом. З розвитком техніки Р., крім хисту і досвіду, вимагало дедалі більшо-го спеціального навчання. У період його найбільшого розвитку ремісники станови-ли окрему соціальну групу, яка характери-зувалася побутом, громадським значенням, з особливими правами і обов'язками, визначе-ними цеховою організацією. Цим ремісни-ки відрізнялися від кустарної промисловос-ті, яка здебільшого була лише додатковим заняттям (напр., у вільний від с. -г. робіт час). Р. відрізнялося і від мануфактур, де був біль-ший поділ праці, а засоби виробництва не належали виробникам. Найпершими реміс-ничими галузями в Україні були залізороб-не і гончарне виробництво. Далі розвивали-ся спеціалізовані галузі металургії, коваль-ство, виробництво зброї, теслярство, ткац-тво й кравецтво, обробка хутра, шкіри, льо-ну й вовни, кості й каменю, виробів зі скла та ін. Високого рівня досягай вироби при-крас, одягу, оздоблення храмів, палаців та ін. будов; славилися іконописці та ювеліри. За соціальним станом ремісники Київської Русі поділялися на сільських вільних реміс-ників, холопів на князівських, боярських або монастирських дворах і найчисленніша - вільні міські ремісники. Для захисту своїх інтересів вони об'єднувалися у товариства, які були зародками цехів. Розвиток капіта-лізму і фабричної промисловості, важка фіскальна політика негативно впливали на ремісництво. Згодом суцільна націоналіза-ція фабричної промисловості за радянських часів спричинила занепад ремісництва; йо-го і кустарну промисловість було майже пов-ністю об'єднано у промислову кооперацію, а згодом передано в систему державної міс-цевої промисловості. Проте, незважаючи на
такі заходи, кустарне і ремісниче вироб-ництво не зникло. З відновленням україн-ської державності дрібне ремісництво набу-ває вільного розвитку.

РЕМІТЕНТ [РЕМИТЕНТ] (від латин, remitio- відсилаю) - особа, на ім'я якої первинний власник переказує свій вексель, виписує переказний вексель (тратту).

РЕМІТУВАННЯ [РЕМИТИРОВАНИЕ] - спо-сіб погашення заборгованості в іноземній ва-люті, який полягає в тому, що боржник купує на валюту своєї країни іноземну валюту на національному валютному ринку і пересилає її кредитору або гасить борг шляхом купівлі і пересилання чека, перевідного векселя.

РЕМОНТ [РЕМОНТ] (фр. remonte - попра-вити, знову зібрати) - в техніці і будівниц-тві - підтримання в робочому стані машин, устаткування, будівель, споруд, промисло-вих підприємств та інших об'єктів за допо-могою системи планово-запобіжного ремон-ту; у сільському господарстві - систематич-на заміна тварин, які вибувають з господар-ства або стада.

РЕМОНТ АВАРІЙНИЙ [РЕМОНТ АВАРИЙНЫЙ] - ремонт основних засобів, який здійснюється поза планом, внаслідок ви-никнення аварійних ситуацій.

РЕМОНТ КАПІТАЛЬНИЙ [РЕМОНТ КАПИТАЛЬНЫЙ] -Див. Капітальний ремонт.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕМОНТ ОСНОВНИХ ЗАСОБІВ [РЕМОНТ ОСНОВНЫХ СРЕДСТВ] - часткове віднов-лення об'єктів, основних засобів підприєм-ства для підтримки їх у робочому стані. Роз-різняють ремонт поточний, середній, капі-тальний, плановий, аварійний.

РЕМОНТ ПЛАНОВИЙ [РЕМОНТ ПЛАНОВЫЙ] - ремонт основних засобів, який здійснюється відповідно до намічених стро-ків, планів.

РЕМОНТ ПОТОЧНИЙ (РЕМОНТ ТЕКУЩИЙ] - часткове відновлення основних за-собів, що здійснюється за рахунок витрат виробництва.

РЕМОНТ СЕРЕДНІЙ [РЕМОНТ СРЕДНИЙ] - часткове відновлення (зменшення зносу) основних засобів виробництва, що здійсню-ється, як і за поточного ремонту, за рахунок витрат виробництва.

РЕМЮОР [РЕМЮОР] (від фр. remuer-руха-ти, зрушувати з місця) - високопрофесійний фахівець-винороб, що володіє рідкісними технічними прийомами звільнення (очи-щення) шипучих вин, зокрема шампансько-го, від осаду виключно при виготовленні вин за класичною технологією. Ці операції Р. здійснює вручну спеціальними прийома-ми - вібруючими обертами пляшки за го-динниковою стрілкою. Див. також Ремюр.

РЕМЮР [РЕМЮР] (від фр. remuer-рухати, зрушувати з місця) - оригінальна техноло-гічна операція, що застосовується виноро-бами у процесі виготовлення шипучих вин, зокрема марочного шампанського за дав-ньою класичною технологією. Здійснюєть-ся вручну ремюором, який спеціальними прийомами - синхронними вібруючими обертами наповненої пляшки за годиннико-вою стрілкою звільняє (очищує) поміщене в ній вино від осаду. Вперше Р. запровадила вдова відомого французького винороба Клі-ко у середині XIX ст. В Україні з шести заво-дів шампанських вин Р. застосовується лише на двох - Артемівському (Донецької обл.) і "Новому світі" (Автономна Республіка Крим).

РЕНАТУРАЛІЗАЦІЯ (РЕНАТУРАЛИЗАЦИЯ] - відновлення у правах громадянства даної країни осіб, які з будь-яких причин втратили їх.

РЕНАЦЮНАЛІЗАЦІЯ [РЕНАЦИОНАЛИЗАЦИЯ] - повернення, зворотний перехід у державну власність колишньої приватної власності, яка виникла в результаті раніше проведеної приватизації.

РЕНДЖ [РЕНДЖ] - ряд портів на відзначе-ному відрізку берега. Напр.. "Афіни-Мар-сель рендж" означає, що фрахтівник має право направити судно в будь-який безпеч-ний порт між Афінами і Марселем, включа-ючи обидва поіменовані порти.

РЕНЕГАТ [РЕНЕГАТ] (латин, renegatus-від-ступник, від renego - зрікаюсь) - 1. Той, що перейшов у табір противників, зрадник, від-ступник. 2. Людина, яка зреклася своєї віри.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕНОВАЦІЯ [РЕНОВАЦИЯ] (від латин. renovatio - відновлення) - економічний процес заміщення машин, обладнання, ін-струменту, що вибувають з виробництва внаслідок фізичного і морального зносу, но-вими основними засобами за рахунок кош-тів амортазиційного фонду.

РЕНОВАЦІЯ ОСНОВНИХ ФОНДІВ (РЕНОВАЦИЯ ОСНОВНЫХ ФОНДОВ] дії, спря-мовані на поновлення елементів (частин)
основних виробничих фондів, які вибули внаслідок фізичного і морального зносу, з метою забезпечення їх простого або розши-реного відтворення.

РЕНОМЕ (РЕНОМЕ] (фр. renomee - репута-ція) - усталена думка про людину, фірму. Див. також Репутація.

РЕНТА [РЕНТА] (нім. Rente, фр. rente, від латин, reddo - повертаю, оплачую) - 1. До-хід, що отримується власником від викорис-тання землі, майна, капіталу без здійснен-ня ним підприємницької діяльності, затрат додаткових зусиль (напр., від здавання зем-лі або приміщень в оренду, надання креди-ту). 2. Грошова сума, що виплачується що-річно страховою організацією застрахова-ній особі за страховим полісом.

РЕНТА ДИФЕРЕНЦІЙНА (РЕНТА ДИФФЕРЕНЦИАЛЬНАЯ] - Див. Диференційна рента.

РЕНТА ДОВІЧНА [РЕНТА ПОЖИЗНЕННАЯ] - умовна рента, за якою платежі при-пиняються у випадку смерті певної особи (або осіб), як правило, ануїтента.

РЕНТА ЗЕМЕЛЬНА (РЕНТА ЗЕМЕЛЬНАЯ] -економічна категорія за умов товарного ви-робництва, що відображає економічну фор-му реалізації права власності на землю як головного засобу виробництва в сільському господарстві. Р.з. є частиною додаткової вартості, яку створюють працівники у сіль-ському господарстві, а привласнює її держа-ва як землевласник, а також орендарі. Роз-різняють дві форми Р.з. - абсолютну та диференційну. Абсолютна Р.з. становить надлишок вартості вироблених с. -г. продук-тів над ціною їх виробництва. Диференцій-на Р.з. зумовлена монополією на землю як об'єкт господарювання і є наслідком обме-женості землі та її зайнятості окремими гос-подарствами. Розрізняють диференційну Р.з. І і II. Диференційна Р.з. І виникає як до-датковий рентний дохід. зумовлений вищою родючістю землі чи вигіднішим місцерозта-шуванням її до споживачів с.-г. продукції. Диференційна Р.з. II є результатом різної ефективності додаткових капітальних вкла-день у сільське господарство, тобто вона пов'язана з інтенсифікацією с.-г. виробниц-тва. Прибуток у формі диференційної рен-ти отримують господарства, що орендують землю у держави. Діюча в сучасних умовах податкова система не пристосована до опо-даткування рентних доходів у формі дифе-ренційної ренти І і II. Із завершенням еко-номічної оцінки земель і створенням земельного кадастру стане можливим вилучати диференційну ренту безпосередньо за зе-мельним оподаткуванням.

РЕНТА МОНОПОЛЬНА [РЕНТА МОНОПОЛЬНАЯ] -Див. Монопольна рента.

РЕНТА НАТУРАЛЬНА [РЕНТА НАТУРАЛЬНАЯ] - 1. Рента, яка дає дохід у вигляді пе-ріодичних виплат фіксованих грошових сум. 2. Рентна плата у вигляді частини вро-жаю орендатора, що передається землев-ласникові.

РЕНТА ФІКСОВАНА [РЕНТА ФИКСИРОВАННАЯ] - одна із форм ренти натураль-ної. Див. також Рента натуральна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕНТАБЕЛЬНИЙ [РЕНТАБЕЛЬНИЙ] (від нім. rentabel - дохідний) - виправдовую-чий витрати, доцільний з господарської точ-ки зору, прибутковий, дохідний.

РЕНТАБЕЛЬНІСТЬ [РЕНТАБЕЛЬНОСТЬ] (від нім. rentabel - дохідний) - ефектив-ність, прибутковість, дохідність підприєм-ства або підприємницької діяльності. Кіль-кісно Р. обчислюється діленням прибутку на витрати.

РЕНТАБЕЛЬНІСТЬ АКТИВІВ [РЕНТАБЕЛЬНОСТЬ АКТИВОВ] - показник рівня вико-ристання активів підприємства, компанії, який визначається відношенням отримано-го прибутку до суми активів.

РЕНТАБЕЛЬНІСТЬ АКЦІЙ [РЕНТАБЕЛЬНОСТЬ АКЦИЙ] - показник, що дорівнює відношенню курсу акції до прибутку, який вона дає.

РЕНТАБЕЛЬНІСТЬ БАЗОВА [РЕНТАБЕЛЬНОСТЬ БАЗОВАЯ] - Див. Базова рента-бельність.

РЕНТАБЕЛЬНІСТЬ ВЛАСНОГО КАПІТАЛУ [РЕНТАБЕЛЬНОСТЬ СОБСТВЕННОГО КАПИТАЛА] - показник ефективності вико-ристання власного капіталу, який обчислю-ється діленням отриманого від вкладення ка-піталу прибутку на суму вкладеного капіталу.

РЕНТАБЕЛЬНІСТЬ ОСНОВНОГО КАПІТАЛУ [РЕНТАБЕЛЬНОСТЬ ОСНОВНОГО КАПИТАЛА] -показник ефективності використан-ня основного капіталу підприємства, ком-панії, який обчислюється відношенням отри-маного прибутку до суми основного капіталу.

РЕНТАБЕЛЬНІСТЬ ПІДПРИЄМСТВА [РЕНТАБЕЛЬНОСТЬ ПРЕДПРИЯТИЯ] - показ-ник використання основних засобів підпри-ємства, його виробничих ресурсів. Загаль-на рентабельність підприємства визнача-ється як відношення прибутку до середньої вартості основних і оборотних коштів.

РЕНТАБЕЛЬНІСТЬ ПРОДАЖУ (РЕНТАБЕЛЬНОСТЬ ПРОДАЖИ] - показник, що характеризує дохідність операцій від прода-жу товарів. Визначається відношенням прибутку, отриманого від продажу, до вар-тості проданих товарів.

РЕНТАБЕЛЬНІСТЬ ПРОДУКЦІЇ (РЕНТАБЕЛЬНОСТЬ ПРОДУКЦИИ] - показник, який характеризує економічну вигідність продукції і визначається відношенням при-бутку від її реалізації до повних витрат (со-бівартості) на її виробництво та обіг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕНТАБЕЛЬНІСТЬ РОЗРАХУНКОВА [РЕНТАБЕЛЬНОСТЬ РАСЧЕТНАЯ] - рентабель-ність, визначена на основі розрахункового прибутку, який залишається в розпоря-дженні підприємства після оплати податків, рентних платежів і процентів за банків-ський кредит.

РЕНТАБЕЛЬНІСТЬ СТРАХОВИХ ОПЕРАЦІЙ [РЕНТАБЕЛЬНОСТЬ СТРАХОВЫХ ОПЕРАЦИЙ] - показник рівня дохідності стра-хових операцій, що обчислюється як про-центне відношення суми прибутку до за-гальної суми страхових платежів.

РЕНТИНГ [РЕНТИНГ] (англ. renting) - ко-роткочасна оренда машин і устаткування без права наступного їх викупу орендато-ром. Див. також Лізинг.

РЕНТНІ ПЛАТЕЖІ [РЕНТНЫЕ ПЛАТЕЖИ]- один із видів фіксованих платежів, що їх сплачують підприємства видобувних галу-зей промисловості. Див. також Фіксовані платежі.

РЕНТНІ ПОЗИКИ [РЕНТНЫЕ ЗАЙМЫ] - один із видів державних позик, коли держа-ва не встановлює строку погашення позики і не бере на себе зобов'язання повернути в обумовлений строк суму боргу, але гарантує власникам облігацій регулярний дохід у виг-ляді ренти.

РЕОРГАНІЗАЦІЯ [РЕОРГАНИЗАЦИЯ] - пе-ребудова, перетворення, зміна структури й організаційних форм підприємств, установ, державних або громадських організацій. Іс-нує чотири форми Р.: побіл, злиття, виділен-ня й приєднання. Р. державних юридичних осіб може проводитись лише за рішенням тих державних органів, які мають право створювати юридичні особи. Р. корпоратив-них і громадських юридичних осіб здійсню-ється на підставі рішення загальних зборів її членів з правом ухвального голосу.

РЕОРГАНІЗАЦІЯ ЗОВНІШНЬОГО БОРГУ [РЕОРГАНИЗАЦИЯ ВНЕШНЕГО ДОЛГА] - зміна умов погашення зовнішнього боргу, погоджена країною-боржником з країнами або організаціями-кредиторами, що викли-кана нездатністю боржника погашати свої боргові зобов'язання у встановлений строк.

РЕПАРАЦІЯ [РЕПАРАЦИЯ] (латин, repara-tio - відновлення) - повне або часткове ма-теріальне або грошове відшкодування збит-ку, спричиненого війною, яке здійснюється переможеною країною державі-переможниці.

РЕПАТРІАНТ [РЕПАТРИАНТ] (латин, repat-rians (repatriantis) - особа, яка повернулась на батьківщину внаслідок репатріації.

РЕПАТРІАЦІЯ [РАПАТРИАЦИЯ] (від латин. repatriare - повертатись на батьківщину) - повернення капіталу, вкладеного за кордо-ном, для інвестицій у своїй країні.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕПАТРІАЦІЯ КАПІТАЛІВ [РЕПАТРИАЦИЯ КАПИТАЛОВ] (англ. repatriation) - повер-нення у свою країну капіталів із-за кордону. Може здійснюватись у формі переведення капіталів, що були інвестовані за кордоном, і отриманих інвестором прибутків, а також іноземної валюти, одержаної від реалізації товарів і послуг.

РЕПАТРІАЦІЯ ПОЗИК [РЕПАТРИАЦИЯ ЗАЙМОВ] -повернення у країну емітованих у ній облігацій, раніше розміщених серед іноземних позичальників, шляхом викупу цих облігацій державою або її громадянами.

РЕПО (РЕПО) (фр. report, від латин, reporto- несу назад, передаю) - 1. Угода про зворот-ну купівлю раніше проданого товару. 2. Опе-рація на фінансовому ринку, що передбачає згоду на зворотний викуп цінних паперів. Сутність її у тому, що одна сторона продає іншій стороні пакет цінних паперів певного достоїнства з зобов'язанням викупити його назад за завчасно домовленою ціною.

РЕПОРТ (РЕПОРТ] (фр. report від латин. reporto - несу назад, передаю) - 1. Біржо-ва операція на ринку цінних паперів, яка полягає в тому, що здійснюється продаж цін-них паперів з одночасним укладанням угоди про наступний їх викуп через певний строк за більш високою ціною. Р., на противагу депорту, спрямований на підвищення курсу цінних паперів. 2. Операція, що проводить-ся на валютному ринку країни з метою поєднання поточної операції з продажу іноземної валюти в обмін на національну із зворотною, одночасно погодженою операці-єю про купівлю національної валюти за більш високою ціною. Р. використовують валютні спекулянти, що грають на підви-щення курсу.

РЕПОРТАЖ [РЕПОРТАЖ] (фр. reportage, від англ. to report - повідомляти) - жанр жур-налістики, публіцистики, розповідь праців-ників преси, радіо, телебачення з місця по-дій про цікаві факти, дії визначних осіб, спортивні змагання, інші заходи з внутріш-нього і міжнародного життя.

РЕПОРТЕР [РЕПОРТЕР] (фр. reporter)-пра-цівник засобів масової інформації, докумен-тального кіно, який збирає і передає інфор-маційний матеріал з місця події.

РЕПОРТНА УГОДА [РЕПОРТНАЯ СДЕЛКА] (фр. report, від латин, reporto - несу назад, передаю) - продаж цінних паперів за кур-сом дня з умовою їх купівлі через певний проміжок часу за підвищеним курсом.

РЕПРЕЗЕНТАНТ [РЕПРЕЗЕНТАНТ] (фр. rep-
resentant - представник) - учасник пред-ставницької вибірки, що проводиться з метою несуцільного спостереження.

РЕПРЕЗЕНТАТИВНІСТЬ [РЕПРЕЗЕНТАТИВНОСТЬ] (від фр. representant-представ-ник) - відповідність результатів несуцільно-го спостереження (що охоплює не всі одини-ці загальної сукупності, а тільки деяку їх час-тину, відібрану за певним методом) резуль-татам суцільного спостереження (що охоп-лює всі одиниці досліджуваної сукупності).

РЕПРЕЗЕНТАЦІЯ [РЕПРЕЗЕНТАЦИЯ] (від латин, representatio - наочне зображення, представлення) -представлення, ознайом-лення, представництво.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕПРЕСАЛІЇ [РЕПРЕССАЛИИ] (від латин. repressalial-утримувати, зупиняти)-при-мусові заходи, що застосовуються однією державою у відповідь на неправомірні дії другої (на відміну від реторсій].

РЕПРЕСИВНИЙ [РЕПРЕССИВНЫЙ] - той, що приду-шує, примусово припиняє щось.

РЕПРЕСІЯ [РЕПРЕССИЯ] (латин. repressio- придушення) - захід примусу, покарання, що здійснюється державними чи іншими органами.

РЕПРИВАТИЗАЦІЯ [РЕПРИВАТИЗАЦИЯ] (від латин, ге...- префікс, що означає від-творення, повторення, privatus - приват-ний, особистий) - повернення у приватну власність державного майна, що раніше належало приватному капіталу і було наці-оналізоване.

РЕПРИМАНД [РЕПРИМАНД] (фр. repri-mande) - усна догана.

РЕПРОДУКУВАТИ [РЕПРОДУЦИРОВАТЬ]
(від rе... і латин. produko - створюю) - від-новлювати щось (напр., вироблену продук-цію), відтворювати.

РЕПУТАЦІЯ [РЕПУТАЦИЯ] - загальна дум-ка, що створилась навколо кого-небудь, чого-небудь (людини., фірми або товару).

РЕСИПРОСІТІ [РЕСИПРОСИТИ] - зустріч-ні договори перестразування, звичайна ви-мога перестрахувальника - надати адек-ватну взаємність.

РЕСКОНТРО (РЕСКОНТРО] (італ. riscontro)- допоміжна бухгалтерська книга, що склада-ється з поодиноких особових рахунків.

РЕСКРИПЦІЇ [РЕСКРИПЦИИ] (англ. rescriptions) - казначейські облігації і векселі зі строками до 4 років, що випускаються для акумуляції коштів і регулювання ліквіднос-ті грошового ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕСКРИПЦІЇ СТЕРИЛІЗОВАНІ [РЕСКРИПЦИИ СТЕРИЛИЗОВАННЫЕ] - рескрипції, що купуються усіма банками країни в обов'-язковому порядку. Кошти від емісії блокують-ся на спеціальному рахунку з метою змен-шення готівкових грошей у фінансовій сис-темі країни. Р.с. є антиінфляційним заходом.

РЕСПЕКТ [РЕСПЕКТ] (фр. respect, від латин. respectus - повага) - пошана, повага, шля-хетність.

РЕСПЕКТАБЕЛЬНИЙ [РЕСПЕКТАБЕЛЬНЫЙ] (фр. respectable)-поважний, гідний, солідний, шляхетний, розважливий.

РЕСТ [РЕСТ] (англ. rest) - залишок.

РЕСТАВРАЦІЯ [РЕСТАВРАЦИЯ] (від латин. resauratio - відновлення) - відновлення, відбудова чого-небудь у первісному або близь-кому до первісного вигляді. Напр., відновлен-ня речей, будинків, машин, меблів, одягу,
зруйнованих.або пошкоджених пам'яток мистецтв і матеріальної культури тощо.

РЕСТАНТ (РЕСТАНТ] (від латин, restans (restantis) - той, що залишається) - 1. Ли-шок заборгованості на час складання балан-су. 2. Товар, що не користується попитом або непродані залишки.

РЕСТАРТ [РЕСТАРТ] - 1. Повторний запуск програми. 2. Відновлення роботи системи після її аварійного зупинення.

РЕСТИТУЦІЯ [РЕСТИТУЦИЯ] (від латин. restitutio - відновлення) - 1. Взаємне по-вернення сторонами, що уклали угоду, отри-маних згідно з договором грошей і товарів у разі, коли угода визнана недійсною. За неможливості повернути товари у натураль-ному вигляді повертається їхня вартість. Якщо виявиться, що у порушенні угоди вин-на одна зі сторін, Р. стає односторонньою, тобто гроші повертає тільки винувата сто-рона. 2. Повернення майна, неправомірно захопленого і вивезеного воюючою держа-вою з території противника.

РЕСТОРАН [РЕСТОРАН] - підприємство громадського харчування. Відрізняється від їдальні і кафе формою обслуговування, шир-шим асортиментом страв, вищим ступенем технології виробничих процесів і вищим рів-нем комфорту. Увечері в Р. організовують музичні та естрадні виступи, танці.

РЕСТРИКЦІЙНА ФІСКАЛЬНА ПОЛІТИКА [РЕСТРИКЦИОННАЯ ФИСКАЛЬНАЯ ПОЛИТИКА] - політика скорочення сукупного попиту населення за рахунок зменшення державних витрат на закупівлю товарів і послуг з одночасним збільшенням податко-вих ставок і мита.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕСТРИКЦІЯ [РЕСТРИКЦИЯ] (від латин. restrictio - обмеження) - 1. Обмеження кредитів, що їх надає центральний банк ко-мерційним банкам. Таке обмеження приз-водить, як правило, до загального обмежен-ня кредитів, що надаються підприємствам, фірмам, отже, до зменшення капіталовкла-день, що викликає зниження темпів еконо-мічного зростання. 2. Обмеження вироб-ництва і продажу товарів, що проводиться монополіями з метою штучного підвищен-ня цін на них і отримання за рахунок цього додаткового прибутку.

РЕСУРСИ [РЕСУРСЫ] (фр. ressources - допоміжний засіб, від латин. resurgo - підіймаюсь, виникаю, поновлююсь знову) - природні, сировинні, матеріальні, трудові, фінансові цінності, які можуть бути вико-ристані в разі потреби на створення товар-них ресурсів, надання послуг, одержання додаткової вартості.

РЕСУРСИ ВАЛЮТНІ [РЕСУРСЫ ВАЛЮТНЫЕ] -Див. Валютні ресурси.

РЕСУРСИ ВІДНОВЛЮВАЛЬНІ [РЕСУРСЫ ВОСПРОИЗВОДИМЫЕ] - виробничі ресур-си, які можуть бути відновлені (робоча сила, устаткування тощо).

РЕСУРСИ ВТОРИННІ [РЕСУРСЫ ВТОРИЧНЫЕ] - відходи, що виникають у процесі виробничого та особистого споживання матеріалів і виробів, які можуть бути утилі-зовані й використані при виробництві нової продукції. Для цього необхідно поліпшува-ти організацію заготовки відходів вироб-ництва й супутніх товарів, розвивати по-тужності збору, утилізації і переробки вто-ринних ресурсів, у т. ч. побутового сміття, склопосуду, синтетичних пакувальних мате-ріалів тощо. Це сприяє також забезпеченню екологічно чистого середовища.

РЕСУРСИ ВТОРИННІ МАТЕРІАЛЬНІ [РЕСУРСЫ ВТОРИЧНЫЕ МАТЕРИАЛЬНЫЕ] - матеріали і вироби, які після первинного використання можуть застосовуватись пов-торно у виробництві як вихідна сировина або вироби. Р.в.м. є джерелом додаткових матеріально-технічних ресурсів, яке попов-нюється за рахунок відходів виробництва і споживання продукції.

РЕСУРСИ ЕКОНОМІЧНІ [РЕСУРСЫ ЭКОНОМИЧЕСКИЕ] - джерела і засоби забезпе-чення виробництва. Р.е. поділяються на при-родні (сировинні, геофізичні), трудові (люд-ський капітал), капітальні (фізичний ка-пітал), оборотні засоби (матеріали), інформа-ційні ресурси, фінансові (грошовий капітал). Однак такий поділ не є строго однозначним.

РЕСУРСИ МАТЕРІАЛЬНІ І СИРОВИННІ [РЕСУРСЫ МАТЕРИАЛЬНЫЕ И СЫРЬЕВЫЕ] - сукупність засобів та предметів праці, які має країна для здійснення процесу виробництва. Гх розмір складається з запа-сів сировини, матеріалів, устаткування та обладнання до монтажу, з обсягу вироб-ництва їх протягом усього періоду та сиро-вини, що надходить за імпортом.

РЕСУРСИ ПРИРОДНІ [РЕСУРСЫ ПРИРОДНЫЕ] -Див. Природні ресурси.

РЕСУРСИ ТРУДОВІ [РЕСУРСЫ ТРУДОВЫЕ] -Див. Трудові ресурси.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕСУРСИ ФІНАНСОВІ [РЕСУРСЫ ФИНАНСОВЫЕ] - грошові фонди фінансової сис-теми, які використовуються для забезпечен-ня безперебійного функціонування і розвит-ку економіки, на соціально-культурні потре-би, потреби оборони й управління. Поділя-ються на централізовані (макроекономіч-ний рівень) і децентралізовані (мікроеконо-мічний рівень).

РЕСУРСИ ФІРМИ [РЕСУРСЫ ФИРМЫ] - засоби, цінності, запаси, джерела доходів тощо, що забезпечують стабільну роботу фірми за основними видами її діяльності і отримання прибутку.

РЕТИРУВАТИСЯ [РЕТИРОВАТЬСЯ] (фр. se retirer) - відступати, здаватися, уникати.

РЕТОРСІЇ [РЕТОРСИИ] (від латин, retorsio-зворотна дія) - обмежувальні заходи, які вживаються державою у відповідь на анало-гічні дії іншої держави, що завдають еконо-мічних або моральних збитків першій дер-жаві. На відміну від репресалій Р. - відпо-відь на правомірні дії іншої держави.

РЕТРАГЕНТ [РЕТРАГЕНТ] - особа, що здій-снює викуп закладених цінних паперів.

РЕТРАТТА [РЕТРАТТА] (італ. retratta, від ла-тин. retrago - тягну назад) - зворотний пе-реказний вексель. Інша назва - ретур.

РЕТРЕКТИВНІ ЦІННІ ПАПЕРИ (РЕТРЕКТИВНЫЕ ЦЕННЫЕ БУМАГИ] (від латин. retorsio - зворотна дія) - облігації або при-вілейовані акції, які можуть бути пред'явле-ні емітенту в певний строк для їх викупу на вказаних умовах.

РЕТРЕКТИВНІСТЬ [РЕТРЕКТИВНОСТЬ] (від латин, retorsio - зворотна дія) - мож-ливість викупу цінних паперів їх власником на завчасно домовлених умовах з поперед-нім повідомленням.

РЕТРОАКТИВНІСТЬ [РЕТРОАКТИВНОСТЬ] (від латин, retro - назад і активність) - зво-ротна сила закону.

РЕТРОГРАД [РЕТРОГРАД] (латин, retrogra-dus - той, хто йде назад, задкує) - 1. Про-тивник руху вперед, прогресу, реакціонер. 2. Людина із застарілими поглядами, хто прагне повернення минулого.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕТРОСПЕКТИВА [РЕТРОСПЕКТИВА] (від латин, retro - назад і specto - дивлюсь) - звернення до минулого, погляд у минуле, аналіз минулих дій, подій, досягнень.

РЕТРОСПЕКЦІЯ [РЕТРОСПЕКЦИЯ] - спо-сіб оцінки сучасності з позицій минулих по-дій, дій, тенденцій.

РЕТРОЦЕСІОНЕР [РЕТРОЦЕССИОНЕР] - перестраховик, який ризикує у перестраху-ванні в порядку ретроцесії.

РЕТРОЦЕСІЯ [РЕТРОЦЕССИЯ] - 1. Передача пе-рестраховиком частини взятого на себе ри-зику іншим перестраховикам, подальше дрібнення ризиків. 2. Передача частини ко-місійних одним посередником іншому.

РЕТУР [РЕТУР] - те саме, що й ретратта. Див. Ретратта.

РЕФАКЦІЯ [РЕФАКЦИЯ] - знижка з ціни або ваги товару, якщо фактична якість його нижча за передбачену договорами, стандартами чи технічними умовами. Застосовують під час заготівлі с. -г. продуктів і у зовнішній торгівлі.

РЕФЕРАТ [РЕФЕРАТ] - 1. Коротке викладен-ня наукової праці, розробленої програми, змісту висвітленої проблеми. 2. Стислий зміст наукової дисертації, наукової доповіді.

РЕФЕРЕНДУМ [РЕФЕРЕНДУМ] - всенародне голосування (опитування), що проводиться у зв'язку з прийняттям нової конституції, інших важливих законів або із внесенням до них змін. У ньому можуть бра-ти участь усі громадяни держави, що мають виборчі права.

РЕФЕРЕНТ [РЕФЕРЕНТ] - по-садова особа, що готує доповіді керівникові, консультує його з певних питань і дає про-позиції, здійснює певне коло доручень.

РЕФЕРЕНТНІ ГРУПИ [РЕФЕРЕНТНЫЕ ГРУППЫ] - групи, які здійснюють прямий (при особистому контакті) чи непрямий вплив на відношення людини до когось (чо-гось) і на його поведінку, проводять аналіз і консультують з певних напрямів діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕФЕРЕНЦІЯ [РЕФЕРЕНЦИЯ] - 1. Довідка про ро-боту і службові обов'язки особи, що містить одночасно відгук про її роботу. 2. Рекомен-дація, характеристика, яка видана однією особою або підприємством іншій особі або організації для підтвердження їх відповід-ності певним вимогам у ділових колах і кре-дитоспроможності. Р. може бути надана на запитання третьої особи, яка хоче встано-вити ділові стосунки з іншою особою, але бажає при цьому заручитися думкою першої особи, яка користується високою репутаці-єю у діловому світі.

РЕФІНАНСУВАННЯ [РЕФИНАНСИРОВАНИЕ] - від-шкодування старої державної заборгова-ності шляхом випуску облігацій нової пози-ки, головним чином, заміни короткотермі-нових зобов'язань, строк погашення яких закінчується, довгостроковими цінними паперами або облігаціями.

РЕФІНАНСУВАННЯ КРЕДИТУ [РЕФИНАНСИРОВАНИЕ КРЕДИТА] - залучення ко-мерційним банком дешевих короткостроко-вих міжбанківських позик або кредитів цен-трального банку для забезпечення кредиту клієнтам за відносно невисокими процен-тними ставками, що перевищують ставки за залученими кредитами,

РЕФЛЯЦІЙНА ПОЛІТИКА [РЕФЛЯЦИОННАЯ ПОЛИТИКА] - один із видів антицик-лічного регулювання економіки поряд з деф-ляційною політикою.

РЕФЛЯЦІЯ [РЕФЛЯЦИЯ] - відновлення знижених цін до попереднього рівня, що здійснюється з допомогою державних захо-дів у період пожвавлення економіки з метою підтримки такого пожвавлення.

РЕФОРМА [РЕФОРМА] - перетворення, зміна, яка не порушує основ існуючої структури, але суттєво змінює її форму.

РЕФОРМА ГРОШОВА [РЕФОРМА ДЕНЕЖНАЯ] -Див. Грошова реформа.

РЕФОРМА ГРОШОВА КОМПЕНСАЦІЙНА [РЕФОРМА ДЕНЕЖНАЯ КОМПЕНСАЦИОННАЯ] - грошова реформа, що передбачає обмін грошових знаків.

РЕФОРМА ГРОШОВА КОНФІСКАЦІЙНА [РЕФОРМА ДЕНЕЖНАЯ КОНФИСКАЦИОННАЯ] - грошова реформа, що передбачає анулювання старих грошових знаків без їх обміну.

РЕФОРМАТОР [РЕФОРМАТОР] - особа, яка є ініці-атором перетворення, реформи і керує її здійсненням.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕФОРМАЦІЯ БАЛАНСУ [РЕФОРМАЦИЯ БАЛАНСА] - зміни показників окремих ста-тей активу й пасиву бухгалтерського балансу підприємства або організації, внесені після затвердження річного звіту відповідно до роз-порядження вищестоящих органів щодо під-леглих чи дочірніх підприємств (структур).

РЕФОРМИ ЕКОНОМІЧНІ [РЕФОРМЫ ЭКОНОМИЧЕСКИЕ] - Див. Економічні ре-форми.

РЕФОРМУВАТИ [РЕФОРМИРОВАТЬ] - змінюва-ти усталений порядок шляхом проведення реформ, перетворювати.

РЕФРИЖЕРАТОР [РЕФРИЖЕРАТОР] - транспортний засіб з холодильною установ-кою (автомобіль, вагон, судно) для переве-зення продуктів при зниженій температурі (за умов штучного охолодження), які псу-ються при плюсовій температурі.

РЕЦЕНЗЕНТ [РЕЦЕНЗЕНТ] - той, хто переглядає, дає оцінку дії, твору, дослідженню; автор рецензії.

РЕЦЕНЗІЯ [РЕЦЕНЗИЯ ] - стаття, замітка в періодичній пресі, мета якої полягає в кри-тичномурозгляді будь-якої наукової, техніч-ної чи художньої роботи, винаходу, твору мистецтва.

РЕЦЕПТ (РЕЦЕПТ] - 1. Рекомендація, вказівка про склад і виготовлення суміші, страви, ліків, розчину. 2. Переносно - порада, рекомен-дація, вказівка про засоби і спосіб розв'язан-ня проблеми, виходу з певної ситуації.

РЕЦЕПЦІЯ (РЕЦЕПЦИЯ] - 1. Запозичення одним сус-пільством (державою) економічних, соціоло-гічних і культурних форм, традицій, що по-бутували, діяли в іншій країні або в іншу епоху власної країни. 2. Запозичення одні-єю державою законів і правових норм іншої, більш розвинутої держави.

РЕЦЕСІЙНИЙ РОЗРИВ [РЕЦЕССИОННЫЙ РАЗРЫВ] - ве-личина, на яку повинні змінюватися сукуп-ні витрати з тим, аби реальний показник ефективності досяг неінфляційного рівня повної зайнятості.

РЕЦЕСІЯ [РЕЦЕССИЯ] - відносно невисокий, некритич-ний спад виробництва або сповільнення темпів економічного зростання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РЕЦИДИВ [РЕЦИДИВ] - повторне здійснен-ня злочину особою, яка раніше відбула пока-рання за такий самий або за інший злочин.

РЕЦИДИВІСТ [РЕЦИДИВИСТ] - осо-ба. яка раніше була засуджена за скоєння злочину і знову вчинила злочин.

РЕЦИКЛЮВАННЯ (РЕЦИКЛИРОВАННИЕ] - перерозподіл коштів.

РЕЦИПІЄНТ [РЕЦИПИЕНТ] - фізична чи юридична особа, що отри-мує платежі, доходи. Під Р. розуміють також державу, що залучає закордонні інвестиції.

РЕЦИПІСА [РЕЦИПИССА] - попередня розписка в отриманні товару, що відіграє роль підтвер-дження і замінюється потім коносаментом.

РЕЧОВЕ ПРАВО [ВЕЩЕВОЕ ПРАВО] - час-тина цивільного права, що регулює правові відносини, предметом яких є речі (див. Річ). Його різновидами є право власності і право застави Див. також Річ, Застава.

РЕЧОВІ ДОКАЗИ [ВЕЩЕСТВЕННЫЕ ДОКАЗАТЕЛЬСТВА] - предмети, що можуть свідчити про ті чи інші обставини, які ма-ють значення для розв'язання судових справ (напр., предмети, які були знаряддям скоєння злочину, об'єктом злочинних дій).

РИГОРИЗМ [РИГОРИЗМ] - без-перечне дотримання (до дріб'язковості) тих настанов, правил і принципів, що стосують-ся матеріальних і особливо моральних норм.

РИЕЛТЕР [РИЭЛТЕР] - торговець нерухомістю, агент з продажу нерухомості.

РИЗИК [РИСК] - небезпечність виникнен-ня непередбачених втрат очікуваного при-бутку, доходу, майна, коштів у зв'язку з випадковою зміною умов економічної діяль-ності, несприятливих обставин. Вимірю-ється частотою, вірогідністю виникнення того чи іншого рівня втрат. Найбільш небез-печними є ризики, які можуть перевищити величину очікуваного прибутку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИЗИК БАНКІВСЬКИЙ [РИСК БАНКОВСКИЙ] - небезпека можливих втрат внас-лідок специфіки банківських операцій, що здійснюються кредитними установами. Розрізняють такі види Р.б.: кредитний, валют-ний, процентний, ризик незбалансованої ліквідності та ризик банківських зловжи-вань. Можливі також ризики стихійного лиха і ризики політичного характеру. Остан-ні види ризиків, не будучи виключно банків-ськими, можуть суттєво вплинути на фінан-совий стан банку і викликати загострення у банківській діяльності.

РИЗИК ВАЛЮТНИЙ [РИСК ВАЛЮТНЫЙ] - Див. Валютний ризик.

РИЗИК ЕКОНОМІЧНИЙ [РИСК ЭКОНОМИЧЕСКИЙ] - можливість зазнати втрат внас-лідок випадкового характеру результатів прийнятих господарських рішень або дій. Р.е. в Інвестиційній сфері полягає у вірогід-ності зазнати збитків в результаті неефек-тивного вкладення капіталу. Коли капітал вкладається в облігації, не виключена мож-ливість не тільки не отримати процентів, а й не повернути номінальної вартості обліга-цій. У разі вкладення коштів у акції доходи компанії можуть бути настільки незначни-ми, що за підсумками фінансового року ак-ціонери не отримають дивідендів на свої акції і їх курс може впасти нижче рівня на час придбання цих акцій.

РИЗИК ІНФЛЯЦІЙНИЙ [РИСК ИНФЛЯЦИОННЫЙ] - ризик, викликаний непередба-ченим зростанням витрат виробництва внаслідок інфляційного процесу.

РИЗИК КОМЕРЦІЙНИЙ [РИСК КОММЕРЧЕСКИЙ] - Див. Комерційний ризик.

РИЗИК КРЕДИТНИЙ [РИСК КРЕДИТНЫЙ] - Див. Кредитний ризик.

РИЗИК МАЙНОВИЙ [РИСК ИМУЩЕСТВЕННЫЙ] - ризик у кредитній операції, пов'язаний зі станом або якістю власності позикодавця.

РИЗИК НЕЗБАЛАНСОВАНОЇ ЛІКВІДНОСТІ [РИСК НЕСБАЛАНСИРОВАННОИ ЛИКВИДНОСТИ] - можлива небезпека втрат у разі неспроможності банківської установи виконати свої зобов'язання щодо пасивів балансу вимогами щодо активів. Виникає тоді, коли банк не може винайти на ринку позичкових капіталів ресурсів для рефінан-сування наданих кредитів, строки платежів за якими ще не настали. Невиконання зо-бов'язань щодо пасивів призводить до бан-крутства банку.

РИЗИК ПОЛІТИЧНИЙ [РИСК ПОЛИТИЧЕСКИЙ)- ризик, зумовлений впливом
політичних змін чи військових конфліктів на економічні процеси.

РИЗИК ПРОЦЕНТНИЙ [РИСК ПРОЦЕНТНЫЙ] - ризик, що може виникнути у зв'язку з непередбаченою зміною процентних ставок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИЗИК РОЗПОДІЛЕНИЙ [РИСК РАСПРЕДЕЛЕННЫЙ] - 1. Ризик несплати стосовно будинку, орендатори якого здійснюють різні види непередбаченої діяльності. 2. Ризик втрат, які можуть бути розподілені між кіль-кома особами.

РИЗИК ФОРМАЛЬНИЙ [РИСК ФОРМАЛЬНЫЙ] - вірогідність появи страхового випадку, що не виходить за певні межі.

РИЗИК ЦІНОВИЙ [РИСК ЦЕНОВОЙ] - ри-зик зміни ціни боргового зобов'язання внас-лідок зростання або зниження поточного рівня процентних ставок.

РИЗИКИ, ЩО НЕ ПІДЛЯГАЮТЬ СТРАХУВАННЮ [РИСКИ НЕСТРАХУЕМЫЕ] -ризи-ки, вірогідність яких важко передбачити і які вважаються надто великими для страху-вання. Законодавства деяких країн містять перелік таких з них, які підлягають обов'яз-ковому страхуванню. Щоб уникнути пору-шення закону, такі ризики страхуються; для цього створюються пули страховиків, у ме-жах яких спеціальною угодою визначають-ся пропорції прав і обов'язків сторін, що бе-руть участь у пулі.

РИЗИКОВА НАДБАВКА [РИСКОВАЯ НАДБАВКА] - один із варіантів забезпечення фінансової стабільності результатів страхо-вих операцій шляхом включення у страхові тарифи відповідної додаткової частки. З урахуванням ризикової надбавки щорічно створюється фонд страхування у розмірі, необхідному для виплати страхового відшкодування у разі підвищення збитків від стихійного лиха.

РИЗИКОВАНІСТЬ ЦІННИХ ПАПЕРІВ [РИСКОВАННОСТЬ ЦЕННЫХ БУМАГ] - черговість рівнів ризику різних типів цінних паперів.

РИЗИКОВЕ ПІДПРИЄМНИЦТВО [РИСКОВОЕ ПРЕДПРИНИМАТЕЛЬСТВО] - підпри-ємництво, характерне здебільшого для дріб-них фірм, що функціонують у наукоємних галузях, створюють і застосовують нові тех-нології там, де існує великий ризик неотри-мання доходів від інвестицій. Див. також Венчурне підприємництво.

РИЗИКОВИЙ КАПІТАЛ [РИСКОВЫЙ КАПИТАЛ] - капіталовкладення в країни, галузі, сфери, регіони, види діяльності, що характе-ризуються високими рівнями ризику (напр., фінансування створюваних галузей, нових видів діяльності, нових технологій, ноу-хау тощо). Інша назва - венчурний капітал.

РИЗИКОВИЙ КАПІТАЛІСТ (РИСКОВЫЙ КАПИТАЛИСТ] - спеціалізована компанія або банк, що практикують ризикові капіта-ловкладення.

РИКРИЦІЯ [РИКРИЦИЯ] - письмове дору-чення на прийняття і видачу грошей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИКСДАГ [РИКСДАГ] - 1. Пар-ламент у Швеції. 2. Будинок парламенту в Швеції.

РИМЕСА [РИМЕССА] - у міжнарод-них фінансових операціях - різні форми платіжних засобів в іноземній валюті (вексель, чек, переказ). При цьому платіжний документ купується боржником у своїй країні за на-ціональну валюту і пересилається іноземно-му кредитору для погашення заборгованості.

РИМЕТУВАННЯ [РИМЕТИРОВАНИЕ] - спосіб погашення заборгованості в інозем-ній валюті за допомогою римеси.

РИМСЬКЕ ПРАВО [РИМСКОЕ ПРАВО] - сукупність правових норм. вироблених у Стародавньому Римі, що регулювали сус-пільні відносини. Джерелами права спочат-ку були норми звичаєвого права, пізніше Дванадцяти таблиць закони, преторські едикти, одноособові розпорядження імпера-тора, т. зв. конституції. Поділялось на пуб-лічне, що регулювало державно-правові від-носини, і приватне, яке регулювало цивіль-но-правові відносини. Поряд з правом влас-ності, Р.п. велику увагу приділяло зобов'я-зальному праву, зокрема договорам. Воно покладено в основу законодавства багатьох західноєвропейських країн.

РИНГ [РИНГ] - короткострокова угода кількох під-приємців, комерсантів щодо скупки в пев-ному районі будь-якого товару з метою мо-нополізації його продажу. У США Р. назива-ють також корнером.

РИНГИ [РИНГИ] - система прийняття управлін-ських рішень в Японії, що передбачає розгляд проблеми серед широкого кола зацікавлених осіб на всіх ступенях управління фірмою.

РИНГІТ [РИНГГИТ] - грошова одиниця Ма-лайзії, що дорівнює 100 сенам.

РИНКИ ДОВГОСТРОКОВОГО ПОЗИЧКОВОГО КАПІТАЛУ [РЫНКИ ДОЛГОСРОЧНОГО ССУДНОГО КАПИТАЛА] - ринки, де здійснюються операції з цінними паперами компаній (акціями, облігаціями), на відміну від грошового ринку, де проводяться пере-важно операції з короткострокового фінан-сування.

РИНКИ ЗОЛОТА (РЫНКИ ЗОЛОТА] -особливі центри, де відбувається регу-лярна торгівля золотом (переважно оп-това). До них входять об'єднання банків і спеціалізованих фірм з торгівлі золотом, його очистки і виготовлення злитків. Головні міжнародні ринки золота - Лон-дон і Цюрих. Ціна золота на цих ринках є його світовою ціною.

РИНКИ СИРОВИННІ [РЫНКИ СЫРЬЕВЫЕ] - сукупність ринків сировинних товарів, що безпосередньо формують умови їх купівлі і продажу на основі розвитку між-народного поділу праці. На них здійсню-ється оборот паливно-енергетичних, сиро-винних, промислових, с.-г., лісових товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИНКИ ФОРВАРДНІ ВАЛЮТНІ (РЫНКИ ФОРВАРДНЫЕ ВАЛЮТНЫЕ] - ринки ва-лютні, де здійснюються операції на термін і де компанії можуть проводити операції з хеджування валютних ризиків.

РИНКИ ЦІЛЬОВІ [РЫНКИ ЦЕЛЕВЫЕ] -сегменти ринку, на яких фірма зосереджує свої основні зусилля. Вони відрізняються один від одного показниками зверхності, відповідних реакцій і дохідності. Фірма концентрує зусилля й енергію на сег-ментах, які вона може обслужити краще за всіх з конкурентної точки зору. Для кож-ного з відібраних цільових сегментів роз-робляється і визначається окрема стра-тегія маркетингу.

РИНКОВА ВАРТІСТЬ [РЫНОЧНАЯ СТОИМОСТЬ] - поточна вартість товарів, послуг, ут. ч. біржових товарів, фондових цінностей і валюти, що визначається на основі аналі-зу кон'юнктури, попиту і пропозиції в кож-ний конкретний момент на ринку.

РИНКОВА ЕКОНОМІКА [РЫНОЧНАЯ ЭКОНОМИКА] - економіка, що ґрунтується на принципах вільного підприємництва, різно-манітності форм власності на засоби вироб-ництва, ринкового ціноутворення, договірних відносин між господарськими суб'єктами, обмеженого втручання держави в господар-ську діяльність.

РИНКОВА ІНФРАСТРУКТУРА [РЫНОЧНАЯ ІНФРАСТРУКТУРА] - система установ і ор-ганізацій (банків, бірж, страхових компаній, консалтингових, транспортних, інформа-ційно-маркетингових фірм тощо), що забез-печують вільний рух товарів і послуг на ринку.

РИНКОВА РІВНОВАГА [РЫНОЧНОЕ РАВНОВЕСИЕ] -Див. Рівновага ринкова.

РИНКОВА СИСТЕМА [РЫНОЧНАЯ СИСТЕМА] - 1. Сукупність ринків товарів і послуг. 2. Система господарських відносин, в осно-ву яких закладені ринкові відносини - віль-ний продаж-купівля товарів з участю підпри-ємницьких структур усіх форм власності.
РИНКОВА СТРАТЕГІЯ [РЫНОЧНАЯ СТРАТЕГИЯ] - стратегія поведінки на ринку під-приємницьких (господарських) суб'єктів (фірм, компаній тощо).

РИНКОВА ЦІНА [РЫНОЧНАЯ ДЕНА] - 1. Рівноважна ціна, що складається на віль-ному конкурентному ринку під впливом по-питу і пропозиції. 2. Ціна товару на реаль-ному ринку в певний період, за якою можна продати товар.

РИНКОВЕ САМОРЕГУЛЮВАННЯ [РЫНОЧНОЕ САМОРЕГУЛИРОВАНИЕ] - вплив рин-кового механізму взаємодії попиту і пропо-зиції, конкуренції на формування цін, обся-гів виробництва і продажу товарів та послуг, рівня споживання, ефективність виробниц-тва, якість роботи тощо. Поряд з цим Р.с. повинно доповнюватися державним регу-люванням економіки, управлінням з боку державних органів з урахуванням реакції суспільства, людей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИНКОВИЙ БЮЛЕТЕНЬ ЦІННИХ ПАПЕРІВ [РЫНОЧНЫЙ БЮЛЛЕТЕНЬ ЦЕННЫХ БУМАГ] - Інформаційний бюлетень, що пе-ріодично видається брокерськими структу-рами, фондовими біржами для клієнтів і міс-тить аналіз факторів, які можуть вплинути на вартість цінних паперів.

РИНКОВИЙ МЕХАНІЗМ [РЫНОЧНЫЙ МЕХАНИЗМ] -Див. Механізм, ринковий.

РИНКОВИЙ ПРОСТІР [РЫНОЧНОЕ ПРОСТРАНСТВО] - будь-яка територія, на якій відбувається купівля чи продаж товарів.

РИНКОВИЙ РИЗИК [РЫНОЧНЫЙ РИСК] - міра непостійності ринкової ціни даної ком-
панії відносно середніх коливань ринкових цін акцій інших компаній.

РИНКОВІ РЕПОРТЕРИ [РЫНОЧНЫЕ РЕПОРТЕРЫ] - службовці біржі, що реєстру-ють операції, котирування і вводять в ком-п'ютер дані для контролю за правильністю здійснення операцій і передання Інформа-ції за межі біржі.

РИНКОВІ СИЛИ [РЫНОЧНЫЕ СИЛЫ] - Ін-тереси і спонукання людей, колективів, що виникають під впливом ринку, ринкової кон'юнктури, ринкової конкуренції, праг-нення до отримання прибутку і змушують їх поліпшувати виробництво, підвищувати ефективність і якість роботи.

РИНОК [РЫНОК] - 1. Місце купівлі-прода-жу товарів і послуг, укладання торгових угод. 2. Економічна категорія товарного вироб-ництва, що являє собою сферу обміну з пев-ною системою ринкових відносин між про-давцями і покупцями 3. Економічні відноси-ни, пов'язані з обміном товарів і послуг, в результаті яких формується попит, пропози-ція, ціна. Структура ринків надзвичайно багатогранна. Розрізняють Р. за видами то-варів і послуг (Р. сировини, засобів виробниц-тва, споживчих товарів, капіталу, валюти, цінних паперів, праці, інформаційного та інтелектуального продукту тощо}', за мас-штабами території (світовий, загальні, ре-гіональні. національні, які, в свою чергу, по-діляються на внутрішні і зовнішні); за рів-нем конкуренції (вільні, монополістичні, олі-гополістичні).

РИНОК АГРАРНИЙ [РЫНОК АГРАРНЫЙ] - ринок с.-г. продукції.

РИНОК АКЦІЙ [РЫНОК АКЦИЙ] - сукуп-ність економічних відносин між продавця-ми і покупцями цінних паперів (акцій). Тор-гівля акціями відбувається на фондовій бір-жі, а також позабіржевими методами відпо-відно до порядку і умов, встановлених від-повідним законодавством країни.

РИНОК БАНКІВСЬКИХ АКЦЕПТІВ [РЫНОК БАНКОВСКИХ АКЦЕПТОВ] - частина ринку позичкового капіталу, де здійснюєть-ся купівля-продаж векселів та інших пла-тіжних документів, що мають банківський акцепт.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИНОК ВАЛЮТНИЙ [РЫНОК ВАЛЮТНЫЙ] -Див. Валютний ринок.

РИНОК ВИРОБНИКА [РЫНОК ПРОИЗВОДИТЕЛЯ] - сукупність організацій, компаній, фірм, що купують товари і послуги для використання їх у процесі виробництва.

РИНОК ВТОРИННИЙ [РЫНОК ВТОРИЧНЫЙ] - 1. Ринок без посередників, на якому здійснюються операції з купівлі або продажу цінних паперів між особами, що не є пер-вісними кредиторами і позичальниками. Кошти від такого продажу поступають власнику цінного паперу (інвестору), а не організації, що його випустила. 2. Операції з продажу або перепродажу товарів посеред-ником, а не первісним продавцем.

РИНОК ГРОШОВИЙ [РЫНОК ДЕНЕЖНЫЙ] -Див. Грошовий, ринок.

РИНОК ДВОСТОРОННІЙ (РЫНОК ДВУСТОРОННИЙ] - міжбанківській депозитний ринок, на якому курси покупця 1 продавця ідентичні.

РИНОК ЄВРОВАЛЮТ (РЫНОК ЕВРОВАЛЮТ] - ринок валют країн Західної Євро-пи, де операції здійснюються у валютах цих країн. Р.е. є одним із секторів Євроринку, де здійснюються також масштабні кредитні операції з цінними паперами.

РИНОК ЄВРОДЕПОЗИТІВ (РЫНОК ЕВРОДЕПОЗИТОВ] - стійкі валютно-фінансові відносини щодо формування внесків в іно-земній валюті у великих комерційних бан-ках розвинутих країн за рахунок коштів, що створюються на ринку євровалют.

РИНОК ЄВРОДОЛАРІВ [РЫНОК ЕВРОДОЛЛАРОВ] - загальноєвропейський ринок американських доларів, що характеризуєть-ся високою мобільністю й оперативністю. Складається з кількох сотень банків-посеред-ників, що знаходяться у .найбільших фінан-сових центрах Європи. На Р.є. здійснюють-ся здебільшого міжбанківські кредитні та депозитні операції з американськими дола-рами. Власники капіталу мають на цьому ринку вищу дохідність вкладень порівняно з національними грошовими ринками.

РИНОК ЄВРОКРЕДИТІВ [РЫНОК ЕВРОКРЕДИТОВ] - стійкі кредитні зв'язки з надан-ня найбільшими комерційними банками різ-них країн міжнародних позик у євровалюті. Позичальниками в основному є транснаці-ональні корпорації і великі національні моно-полії, яким потрібні кредити для фінансуван-ня масштабних проектів, а також держави з помітним дефіцитом платіжних балансів.

РИНОК ЄВРООБЛІГАПІЙ [РЫНОК ЕВРООБЛИГАЦИЙ] - стійкі відносини щодо бор-гових зобов'язань при довгострокових по-зичках у євровалюті, що оформляються у вигляді облігацій позичальників, у яких міс-тяться дані про суму боргу, порядок отри-мання процентів згідно з купонами.

РИНОК ІПОТЕЧНИЙ [РЫНОК ИПОТЕЧНЫЙ] -Див. Іпотечний ринок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИНОК КАПІТАЛІВ [РЫНОК КАПИТАЛОВ] - частина ринку позичкових капі-талів, де формується попит і пропозиція на середньо строковий і довгостроковий позич-ковий капітал.

РИНОК КОРОТКОСТРОКОВОГО КАПІТАЛУ [РЫНОК КРАТКОСРОЧНОГО КАПИТАЛА] - ринок для біржових дилерів, які купу-ють і продають надійні короткострокові цін-ні папери: векселі, депозити, сертифікати, банківські акцепти, комерційні векселі.

РИНОК ЛІКВІДНИЙ (РЫНОК ЛИКВИДНЫЙ] - стан товарного ринку або ринку цінних паперів, коли вільно здійснюються операції купівлі чи продажу товарів або цінних паперів за стабільного рівня цін, зба-лансованості між попитом і пропозицією.

РИНОК МІЖБАНКІВСЬКИЙ (РЫНОК МЕЖБАНКОВСКИЙ] - частина позичкових ка-піталів, де тимчасово вільні грошові ресурси кредитних установ залучаються й розмі-щуються банками здебільшого у формі між-банківських депозитів на короткі строки.

РИНОК МІЖДИЛЕРСЬКИЙ (РЫНОК МЕЖДИЛЕРСКИЙ] - неорганізований, стихійний, часто тіньовий ринок, коли ку-півля і продаж цінних паперів (облігацій, акцій) здійснюється за межами і без участі біржі. Інша назва- "вуличний" ринок.

РИНОК МІЖНАРОДНИЙ (РЫНОК МЕЖДУНАРОДНЫЙ] - ринок покупців за межами країни, у т. ч. закордонних споживачів, ви-робників, проміжних продавців.

РИНОК МІСТКИЙ (РЫНОК ЕМКИЙ] - ри-нок з великим обсягом реалізації товарів за даного рівня цін.

РИНОК НЕСТІЙКИЙ [РЫНОК НЕУСТОЙЧИВЫЙ] - ринок, на якому швидко зміню-ються торгова кон'юнктура, співвідношен-ня попиту і пропозиції, рівень цін.

РИНОК ОДНОСТОРОННІЙ [РЫНОК ОДНОСТОРОННИЙ] - ринок, на якому коти-рується тільки курс продавця або тільки курс покупця.

РИНОК ПОЗИЧКОВИХ КАПІТАЛІВ [РЫНОК ССУДНЫХ КАПИТАЛОВ] - специфіч-на сфера товарних відносин, де об'єктом операції є грошовий капітал, що надається у позичку, і формується пропозиція та попит на нього.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИНОК ПОКУПЦЯ (РЫНОК ПОКУПАТЕЛЯ] - ситуація на ринку, за якої величина пропозиції товару продавцями, які присутні на ринку, перевищує величину попиту на певний товар.

РИНОК ПОСЕРЕДНИКІВ [РЫНОК ПОСРЕДНИКОВ] - торгова діяльність організацій. фірм та інших юридичних осіб, які купують товари, послуги, цінні папери з метою їх нас-тупного перепродажу. Предметом продажу є також документи на товар, цінні папери, послуги. Організаційно Р.п. функціонують у вигляді бірж, аукціонів, ярмарок, торгів.

РИНОК ПРАЦІ [РЫНОК ТРУДА] - сфера формування попиту і пропозиції на робочу силу. Через Р.п. здійснюється продаж влас-ником на певний строк своєї здатності до праці, яка в ринкових умовах є специфічним товаром.

РИНОК ПРОДАВЦЯ [РЫНОК ПРОДАВЦА] - ситуація на ринку, за якої величина попиту на товар зі сторони покупців, що є на ринку, перевищує величину пропозиції даного товару.

РИНОК ПРОМІЖНИХ ПРОДАВЦІВ [РЫНОК ПРОМЕЖУТОЧНЫХ ПРОДАВЦОВ] - Див. Ринок посередників.

РИНОК РЕГІОНАЛЬНИЙ [РЫНОК РЕГИОНАЛЬНЫЙ] -Див. Регіональні ринки.

РИНОК СВІТОВИЙ [РЫНОК МИРОВОЙ] - Див. Світовий ринок.

РИНОК СПОЖИВАЧА [РЫНОК ПОТРЕБИТЕЛЯ] - сукупність окремих осіб і домогос-подарств, що купують товари і послуги для особистого споживання.

РИНОК СТРАХОВИЙ [РЫНОК СТРАХОВОЙ] - система економічних відносин, що виникають з приводу купівлі-продажу спе-цифічного товару "страхове покриття" в процесі задоволення потреби у страховому захисті.

РИНОК ТОВАРІВ ПРОМИСЛОВОГО ПРИЗНАЧЕННЯ [РЫНОК ТОВАРОВ ПРОМЫШЛЕННОГО НАЗНАЧЕНИЯ] -сукупність осіб і організацій, що купують товари та послуги, які використовуються при виробництві інших товарів і послуг на продаж, для здачі в оренду або поставки іншим споживачам.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РИНОК ФРАХТОВИЙ [РЫНОК ФРАХТОВЫЙ]-Див. Фрахтовий ринок.

РИНОК ЦІННИХ ПАПЕРІВ [РЫНОК ЦЕННЫХ БУМАГ] - частина ринку позичкових капіталів, де здійснюється купівля-продаж цінних паперів.

РИНОК ЧИСТОЇ КОНКУРЕНЦІЇ [РЫНОК ЧИСТОЙ КОНКУРЕНЦИИ] - сукупність продавців і покупців, що здійснюють опера-ції з подібним товаром за ситуації, коли один окремий покупець або продавець не дуже впливає на рівень поточних цін.

РИТОРИКА [РИТОРИКА] - 1. Наука красномов-ства. 2. Переносно - зовнішньо ефектне, але малоефективне, малозмістовне красно-мовство, пустослів'я.

РІВЕНЬ БЕЗРОБІТТЯ [УРОВЕНЬ БЕЗРАБОТИЦЫ] - показник, який характеризує стан ділової активності. Визначається відношен-ням кількості безробітних до загального числа зайнятих у господарстві.

РІВЕНЬ БІДНОСТІ [УРОВЕНЬ БЕДНОСТИ] - рівень доходу, що забезпечує прожит-ковий мінімум. Визначається або у вигляді співвідношення з середнім доходом у краї-ні, або з допомогою методу прямого розра-хунку.

РІВЕНЬ ЕКОНОМІЧНОГО РОЗВИТКУ [УРОВЕНЬ ЭКОНОМИЧЕСКОГО РАЗВИТИЯ] - стан економіки країни у певний істо-ричний момент. Є узагальнюючим понят-тям і характеризується кількома групами показників: 1) виробництвом сукупного ва-лового внутрішнього продукту (ВВП), мате-ріальних благ, національного доходу на ду-шу населення; 2) структурою суспільного ви-робництва (частка промисловості і сільсько-го господарства; питома вага виробництва засобів виробництва); 3) кількісним і якіс-ним рівнем зайнятості населення; 4) рівнем використання природних ресурсів; 5) орга-нізацією та ефективністю виробництва (рівень продуктивності праці, якість продук-ції тощо).

РІВЕНЬ ЖИТТЯ [УРОВЕНЬ ЖИЗНИ] - рі-вень добробуту населення, споживання благ і послуг, сукупність умов і показників, що характеризують міру забезпечення основ-них життєвих потреб людей.

РІВЕНЬ ЗАЙНЯТОСТІ [УРОВЕНЬ ЗАНЯТОСТИ] - показник, який характеризує стан використання трудових ресурсів; виз-начається відношенням кількості зайнятих до загальної кількості працездатних.

РІВЕНЬ КОНФОРМНОСТІ (УРОВЕНЬ КОНФОРМНОСТИ] - ступінь відповідності якос-ті товарів, продукції, послуг визначеним (за-явленим) характеристикам.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РІВЕНЬ ПРОЦЕНТА [УРОВЕНЬ ПРОЦЕНТА] -Див. Норма процента.

РІВЕНЬ РЕНТАБЕЛЬНОСТІ [УРОВЕНЬ РЕНТАБЕЛЬНОСТИ] - Див. Рентабель-ність.

РІВЕНЬ ЦІН [УРОВЕНЬ ЦЕН] - середньоз-важена ціна, за яку куплені готові товари, по-слуги, цінні папери в даний проміжок часу.

РІВНІСТЬ [РАВЕНСТВО] - 1. Якісне понят-тя, що використовується в економічній на-уці в розумінні "рівність доходів", "майнова рівність", "рівність можливостей" тощо, щоб акцентувати наявність рівності або нерів-ності у стані окремих соціальних груп насе-лення. 2. Математична рівність, рівняння.

РІВНІСТЬ КІНЦЕВОГО РЕЗУЛЬТАТУ [РАВЕНСТВО КОНЕЧНОГО РЕЗУЛЬТАТА] - принцип у менеджменті, згідно з яким той самий результат може бути отриманий різ-ними способами за різних початкових умов.

РІВНОВАГА ЕКОНОМІЧНА [РАВНОВЕСИЕ ЭКОНОМИЧЕСКОЕ] - стан економічної системи, ринку, що характеризується зба-лансованістю. врівноваженням двох різно-напрямлених факторів. Напр., рівновага попиту і пропозиції, виробництва і спожи-вання, доходів і витрат. Р.е. може бути не-стійкою, короткотерміновою або стійкою, довгостроковою.

РІВНОВАГА РИНКОВА [РАВНОВЕСИЕ РЫНОЧНОЕ] - досягнення стабільності рин-кової кон'юнктури, коли обсяг і структура попиту на товари і послуги збалансована з обсягом і структурою пропозиції товарів і послуг.

РІВНОВАЖНА ЦІНА [РАВНОВЕСНАЯ ЦЕНА] - ціна товару, що встановлюється на ринку при досягненні рівноваги між попи-том і пропозицією цього товару.

РІЗНИЦЯ БАЗИСНА [РАЗЛИЧИЕ БАЗИСНОЕ] - різниця між ціною на реальний то-вар на біржі і ціною ф'ючерсного контракту.

РІЗНИЦЯ КУРСОВА [РАЗНИЦА КУРСОВАЯ] -Див. Курсова різниця.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РІЗНИЦЯ НА ПІЛЬГОВОМУ ТАРИФІ [РАЗНОСТЬ НА ЛЬГОТНОМ ТАРИФЕ] -виграш, отриманий за рахунок сплати пільгового мита.

РІЗНИЦЯ ПОДАТКОВА [РАЗНИЦА НАЛОГОВАЯ] - сума податкової недоплати або переплати, що створюється в організаціях, які сплачують податок за середніми процен-тами.

РІЛЛЯ [ПАХОТА] - найважливіша частина земельних угідь, що використовується для вирощування с.-г. культур (зернових, техніч-них, овочевих, кормових та ін.). На терито-рії України Р. становить понад 80% усіх с.-г. угідь. Площа Р. збільшувалася завдяки ро-зорюванню степів і одночасному обезліс-ненню. Проте значні масиви Р. були з часом зменшені внаслідок забудови під промислові об'єкти, будівлі, зайняття під шляхи та водоймища. Майже вся Р. відведена під по-сівну площу. Розміщення Р. нерівномірне, залежно від природних умов. Вона стано-вить понад 2/3 усієї площі Лісостепу і Сте-пу, 1 /З у лісовій смузі, до 14 відсотків у Кар-патах. У Кіровоградській, Миколаївський, Запорізькій, Вінницькій областях Р. стано-вить понад 70 відсотків площі.

РІСТОРНО [РИСТОРНО] - відрахування страховиком частки страхової премії в разі скасування договору внаслідок настання обставин, що дають йому на це право. Така ситуація виникає при подвійному страху-ванні тоді. коли страховик не знав про рані-ше укладену таку саму угоду.

РІЧ [ВЕЩЬ] - предмет зовнішнього світу, що має ціну і є об'єктом права власності.

РІЧНИЙ БАЛАНС [ГОДОВОЙ БАЛАНС] -один із видів бухгалтерського звітного ба-лансу підприємства, фірми, компанії, що містить баланс доходів і видатків, прибутків і збитків тощо.

РІЧНИЙ ЗВІТ [ГОДОВОЙ ОТЧЕТ] - доку-мент. що є звітом підприємства, фірми, ком-панії про фінансово-господарську діяльність за рік. Подається державним органам, зок-рема податковій інспекції, а також розгляда-ється акціонерами на річних зборах. Крім форм встановленої бухгалтерської звітності, Р.з. супроводжується аналітичною запис-кою, в якій вказуються причини окремих недоліків, джерела надходження і напрями витрат коштів, шляхи розвитку бізнесу тощо.

РІШЕННЯ [РЕШЕНИЕ] - висновок за ре-зультатами всебічного аналізу розвитку та прогнозування тієї чи іншої ситуації. Р. приймають і керівники різних рангів, і ви-конавці. Для прийняття оптимального уп-равлінського Р. необхідний всебічний роз-гляд процесів і проблем підприємницької ді-яльності у взаємному зв'язку з орієнтацією насамперед на інтереси фірми і стратегічні цілі, на економію матеріальних, фінансових і трудових ресурсів, на одержання макси-мального прибутку. Все це досягається на базі системного підходу до прийняття Р.

РІШЕННЯ УПРАВЛІНСЬКЕ [РЕШЕНИЕ УПРАВЛЕНЧЕСКОЕ] - прийняття керівни-кому процесі здійснення ним функцій управ-ління рішення стосовно конкретних орга-нізаційно-економічних завдань для досяг-нення поставленої перед організацією мети.

РОБІТНИКИ [РАБОЧИЕ] - працівники сфе-ри матеріального виробництва (промисло-вість, будівництво, транспорт та інші галу-зі), що займаються фізичною працею.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОБОТ [РОБОТ] - 1. Автомат. що своєю конструкцією і складними рухами імітує людину. 2. Переносно-людина, що діє автоматично, несвідомо, не з власної волі.

РОБОТА [РАБОТА] - 1. Вид і місце трудової діяльності людини. 2. Здійснення трудової діяльності, виконання людиною певного кола завдань,доручень.

РОБОТА НАДУРОЧНА [РАБОТА СВЕРХУРОЧНАЯ] - робота, яка виконана понад встановлений робочий час. У трудовому за-конодавстві передбачений перелік винятко-вих випадків, коли надурочні роботи дозво-ляються, в інших випадках адміністрація не має права застосовувати таку працю. Р.н. має оплачуватись у підвищеному розмірі. Відмова робітника без поважних причин від Р.н., що проводиться у встановленому по-рядку, розглядається як порушення трудо-вої дисципліни.

РОБОТА СЕЗОННА [РАБОТА СЕЗОННАЯ] - робота, яка виконується у певні періоди року, сезони, що пов'язано з природними, кліматичними умовами (напр.. збирання і переробка грибів, стрижка овець тощо).

РОБОЧА КАРТА [РАБОЧАЯ КАРТА] - доку-мент, що фіксує робочий час, затрачений робітником на певну роботу, операцію чи завдання. Р.к. використовується для визна-чення затрат, пов'язаних з оплатою праці, на певні роботи або партії продукції.

РОБОЧА СИЛА [РАБОЧАЯ СИЛА] - сукуп-ність фізичних і духовних здібностей люди-ни, що використовується нею в процесі ви-робництва матеріальних благ, здатність до праці; головний елемент виробництва. Особ-ливість Р.с. полягає в тому, що вона здатна створювати і створює більшу вартість, ніж витрати для її відтворення у формі оплати праці з урахуванням її кількості та якості.

РОБОЧЕ МІСЦЕ [РАБОЧЕЕ МЕСТО] - ді-лянка виробничої площі, закріпленої за ок-ремим робітником або бригадою, що осна-щена необхідним устаткуванням та інстру-ментами відповідно до характеру робіт з виготовлення продукції або обслуговування процесу виробництва. Р.м. залежно від виду виробництва й праці може бути стаціонар-ніш (напр., токаря), постійним (водія авто-мобіля), непостійним (судового слюсаря-монтажника) та змінним (геологорозвідни-ка, підривника на гірничих роботах).

РОБОЧИЙ ДЕНЬ [РАБОЧИЙ ДЕНЬ] - кіль-кість годин на добу, протягом яких праців-ник виконує службові обов'язки на підпри-ємстві, в установі або організації. Див. та-кож Ненормований робочий день. Непов-ний робочий день.

РОБОЧИЙ ПЕРІОД [РАБОЧИЙ ПЕРИОД] - тривалість робочого часу, потрібного для перетворення вихідної сировини на готовий продукт. Р.п. може дуже коливатися в різних галузях виробництва залежно від техноло-гічних, організаційних, природних та інших умов виробництва (від кількох хвилини до кількох років).

РОБОЧИЙ ТИЖДЕНЬ [РАБОЧАЯ НЕДЕЛЯ] - встановлена законом для робітників і службовців тривалість робочого часу в го-динах протягом календарного тижня. Серед-ня тривалість Р.пг. при п'яти робочих днях ставить 40 годин. Для багатьох робітників і службовців, які мають скорочений робочий день, тривалість п'ятиденного й шести-денного Р.т. становить 36 і менше годин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОБОЧИЙ ЧАС [РАБОЧЕЕ ВРЕМЯ] - вста-новлена законом тривалість перебування працівника на підприємстві, в установі, ор-ганізації з метою виконання службових обов'язків. Р.ч. поділяється на час роботи і час перерв на особисті потреби, які не вхо-дять до робочого часу. Бувають також перер-ви організаційно-технічного характеру.

РОЗБІЖНІСТЬ [РАСХОЖДЕНИЕ] - такий вид динаміки, що спостерігається при аналі-зі стану ринку, коли показники його свідчать про різні тенденції розвитку (явище ди-вергенції).

РОЗВИТОК [РАЗВИТИЕ] - процес руху від нижчого до вищого (до більших досягнень), в результаті чого відбувається зміна якості предмета, явища, діяльності, перехід до но-вішого, прогресивнішого.

РОЗДЕРЖАВЛЕННЯ ЕКОНОМІКИ [РАЗГОСУДАРСТВЛЕНИЕ ЭКОНОМИКИ] -про-цес приватизації частини державної влас-ності, передання ряду повноважень держав-них органів підприємствам, розвитку при-ватного підприємництва, заміни вертикаль-них зв'язків горизонтальними.

РОЗДІЛ МАЙНА [РАЗДЕЛ ИМУЩЕСТВА] - розділ майна, що належало одному власни-кові або перебувало в загальній власності, на частини, що належатимуть окремим приватним власникам. Здійснюється розпо-діл. як правило, в натуральній формі або кожному учаснику розділу виплачується грошовий еквівалент його частки.

РОЗДРІБ [РОЗНИЦА] - 1. Товар, що прода-ється (купується) поштучно або у невеликій кількості. 2. Дрібноштучний продаж товару для особистого чи сімейного споживання.

РОЗДРІБНА ТОРГІВЛЯ [РОЗНИЧНАЯ ТОРГОВЛЯ] - продаж товарів на основі обміну їх на гроші покупців, заключна фаза обігу предметів споживання. Р.т. здійснюють через мережу магазинів, кіосків, їдалень. кафе, ресторанів, ринків тощо.

РОЗДРІБНА ЦІНА [РОЗНИЧНАЯ ЦЕНА] - ціна. за якою продаються (купуються) това-ри в роздрібній торгівлі. Дорівнює оптовій ціні плюс витрати, пов'язані з роздрібною торгівлею.

РОЗДРІБНИЙ ТОРГОВЕЦЬ (РОЗНИЧНЫЙ ТОРГОВЕЦ] - особа, яка торгує вроздріб.

РОЗКЛАДОВА СИСТЕМА СТРАХУВАННЯ [РАСКЛАДОЧНАЯ СИСТЕМА СТРАХОВАНИЯ] - первісна форма страхування, що здійснюється за принципом взаємодопомо-ги у разі стихійного лиха та нещасного ви-падку і обмежена вузьким колом учасників. Суть її полягає в тому, що збиток відшкодо-вується потерпілому не із завчасно створе-ного страхового фонду, а шляхом спеціаль-ної розкладки його між учасниками пропор-ційно вартості їхнього майна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗКЛАДОВІ ПОДАТКИ [РАСКЛАДОЧНЫЕ НАЛОГИ) - прямі податки, загальна сума яких встановлюється завчасно державними органами для адміністративно-терито-ріальних одиниць, а потім розкладається місцевими органами між платниками по-датків. Така форма податків тепер втратила своє значення.

РОЗМІННА МОНЕТА [РАЗМЕННАЯ МОНЕТА] - металеві монети невисокої вартості, що використовуються для дрібних платежів і для розміну більш великих грошей, видачі решти при розрахунках паперовими грішми.

РОЗМІР ПІДПРИЄМСТВА [РАЗМЕР ПРЕДПРИЯТИЯ] - розмір суб'єкта господарюван-ня, який визначається, виходячи з поєднан-ня економії масштабу та посиленої конкурен-ції. Таке поєднання сприяє збільшенню розмірів компанії через внутрішнє зростан-ня або об'єднання чи поглинання. Більші фір-ми мають більшу здатність фінансувати на-укові дослідження та розвиток, а тому ефек-тивніше конкурувати в інновації продуктів.

РОЗМІЩЕННЯ ВИРОБНИЦТВА [РАЗМЕЩЕНИЕ ПРОИЗВОДСТВА] - 1. Термін еко-номічної географії, що характеризує розпо-ділення по регіонах виробничих об'єктів різних галузей господарства. 2. Розподі-лення замовлення на виробництво складно-го виробу по різних підприємствах. 3. Струк-тура багатопрофільного виробництва вели-кої галузі, корпорації, компанії.

РОЗНАРЯДКА [РАЗНАРЯДКА] - 1. Заявка на ресурси, яка містить вказівку про необ-хідність і спосіб розподілу загального ресур-су на частини і види, що адресуються різ-ним одержувачам. 2. Розпорядження ви-щестоящого відомства підпорядкованим ланкам про цільове виділення ресурсів з ура-хуванням заданої структури, що практику-валось у доперебудовний час.

РОЗПИСКА [РАСПИСКА] -документ, скріп-лений підписом особи, яка дала розписку, який є підтвердженням того, що ця особа отримала від іншої гроші, речі, матеріальні цінності тощо і зобов'язується їх повернути. Р., яка правильно оформлена і нотаріально завірена, може бути одним із доказів факту передання цінностей, але в багатьох випад-ках не є достатньою основою для вимоги їх повернення.

РОЗПИСКА КОНТИНЕНТАЛЬНА ДЕПОЗИТНА [РАСПИСКА КОНТИНЕНТАЛЬНАЯ ДЕПОЗИТНАЯ] - документ на пред'явни-ка, що дозволяє купівлю-продаж акцій аме-риканських, англійських і японських компа-ній на європейських ринках.

РОЗПИСКА ТАЛЬМАНСЬКА [РАСПИСКА ТАЛЬМАНСКАЯ] - вантажний документ, що стверджує кількість вантажу і його стан під час приймання на судно або здання в порту призначення; складається обліковцями вантажу - тальманами.

РОЗПОДІЛЕННЯ [РАСПРЕДЕЛЕНИЕ] - 1. Розподілення грошових коштів, майнових цінностей, прибутків тощо між кимось з наданням певної частки кожному з учас-ників розподілення. 2. Розподілення вироб-леного продукту на окремі частки, що мають адресне призначення,- для передання в окремі фонди, окремим установам, особам. Р. є однією із стадій єдиного відновлю-вального циклу, що проходить після вироб-ництва продукту, створення доходу. У цент-ралізованій економіці планове розподілення ресурсів, коштів, продукції слугує важливим інструментом управління економікою на макроекономічному і мікроекономічному рівнях. У ринковій економіці функції Р. зберігаються за державою лише частково, здебільшого їх приймає на себе ринок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗПОДІЛЕННЯ ВТОРИННЕ [РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ] - операції, пов'язані з механізмом розподілення первинних дохо-дів (прямі податки, дивіденди, субсидії, со-ціальні витрати).

РОЗПОДІЛЕННЯ ВТОРИННЕ ЦІННИХ ПАПЕРІВ [РАСПРЕДЕЛЕНИЕ ВТОРИЧНОЕ ЦЕННЫХ ВУМАГ] - торгівля цінними папе-рами їх першим власником.

РОЗПОДІЛЕННЯ НА ПРАВАХ ВИНЯТКОВОСТІ [РАСПРЕДЕЛЕНИЕ НА ПРАВАХ ИСКЛЮЧИТЕЛЬНОСТИ] - надання обмеже-ному колу дилерів виняткового (ексклюзив-ного) права на продаж товарів у регіонах.

РОЗПОДІЛЕННЯ ПЕРВИННЕ [РАСПРЕДЕЛЕНИЕ ПЕРВИЧНОЕ] - операції розподі-лення, пов'язані з виробничою діяльністю (заробітна плата, непряміподатки, внески у фонд соціального страхування).

РОЗПОДІЛЕННЯ ПРИБУТКІВ [РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ] - розподілення чистого прибутку підприємства, компанії, акціонер-ного товариства на частини у вигляді диві-дендів акціонерам, винагороди менедже-рам, витрат на соціальні потреби, капіта-ловкладень на розвиток, резерви.

РОЗПОРЯДЖЕННЯ [РАСПОРЯЖЕНИЕ] - 1. Одна з форм управлінського рішення. 2. Управлінський акт, що видається органа-ми управління або посадовими особами у встановленому законом або нормативними актами порядку. 3. Правовий документ, що видається одноособове керівником фірми, організації, установи з дорученням про ви-рішення оперативних питань. Має обмеже-ний строк дії і стосується вузького кола структур і посадових осіб. Є певна схожість між Р. 1 наказом (див. Наказ). У правовому відношенні ці розпорядчі документи рівно-цінні, тому інколи Р. видають замість нака-зу. У такому разі у тексті слово "наказую" заміняють словом "зобов'язую", "пропоную", "вимагаю". На відміну від наказу Р. не пого-джується і не візується. Їх можуть видавати керівники структурних підрозділів.

РОЗПОРЯДЖЕННЯ ВКЛАДОМ [РАСПОРЯЖЕНИЕ ВКЛАДОМ) - право, що надається вкладнику грошових коштів розпоряджати-ся вкладом особисто або через свого пред-ставника за дорученням, заповідати його, витрачати на свій розсуд, передавати іншим особам.
РОЗПОРЯДЖЕННЯ ЗАСТАВНЕ [РАСПОРЯЖЕНИЕ ЗАЛОГОВОЕ] -документ, що ви-дається зареєстрованою особою і містить ви-могу щодо внесення в реєстр акціонерного товариства запису про виникнення або за-кінчення застави акцій, записаних на її ім'я.

РОЗПОРЯДЖЕННЯ ПЕРЕДАТНЕ [РАСПОРЯЖЕНИЕ ПЕРЕДАТОЧНОЕ] - документ, що видається зареєстрованою особою і міс-тить вимогу здійснити передання акцій, за-писаних на її ім'я в реєстрі акціонерного то-вариства.

РОЗПОРЯДЖЕННЯ У МЕНЕДЖМЕНТІ [РАСПОРЯЖЕНИЕ В МЕНЕДЖМЕНТЕ] - завдання (наказ) керівника підлеглому, що містить розпорядження про те, щоб у пев-них умовах останній здійснив певну дію або від неї утримався. Р. у лл. бувають загальни-ми і конкретними, письліовилги й усними, формальними і неформальними.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗПОРЯДНИК [РАСПОРЯДИТЕЛЬ] - 1. Організатор, керуючий. 2. Особа або ор-ганізація, яка за рішенням суду несе відпо-відальність за збереження і розподілення активів і зобов'язань померлого, який не залишив заповіту.

РОЗПОРЯДНИК ТОВАРУ [РАСПОРЯДИТЕЛЬ ТОВАРА] - особа або організація, що має розпоряджатися товаром на свій розсуд або за дорученням.

РОЗПОРЯДНИКИ КРЕДИТІВ [РАСПОРЯДИТЕЛИ КРЕДИТОВ] - керівники установ і організацій, власники підприємств, яким надано право розпоряджатися асигнуван-нями, затвердженими для них за бюджетом.

РОЗПОРЯДНИЦТВО [РАСПОРЯДИТЕЛЬСТВО] - умовна назва розпорядливих, ко-мандних методів управління, заснованих на наказах, розпорядженнях керівників, роз-порядників.

РОЗПОРЯДЧИЙ ДОКУМЕНТ [РАСПОРЯДИТЕЛЬНЫЙ ДОКУМЕНТ] - документ, що містить розпорядження на здійснення пев-них господарських або комерційних опера-цій (наказ, розпорядження тощо).

РОЗПОРЯДЧІ МЕТОДИ УПРАВЛІННЯ (РАСПОРЯДИТЕЛЬНЫЕ МЕТОДЫ УПРАВЛЕНИЯ] - методи, що ґрунтуються на вер-тикальних господарських зв'язках і верти-кальній системі управління. Суть їх полягає в тому, що вищестоящі відомства дають роз-порядження підпорядко-ваним ланкам. Р.М..У. е характерними для планової центра-лізованої, командної економіки.

РОЗРАХУНКИ [РАСЧЕТЫ] - форма здій-снення грошового обігу, пов'язаного зі спла-тою матеріальних цінностей, послуг і вико-наних робіт, а також з перерозподілом кош-тів через бюджетну і кредитну системи. Див. також Платіжний оборот. Розрахунки чеками.

РОЗРАХУНКИ АКРЕДИТИВАМИ [РАСЧЕТЫ АККРЕДИТИВАМИ] - Див. Акреди-тивна форма розрахунків.

РОЗРАХУНКИ "БЕЗПАПЕРОВІ" (РАСЧЕТЫ "БЕЗБУМАЖНЫЕ") - розрахунки без засто-сування паперових документів, в основно-му за допомогою електронних платежів.

РОЗРАХУНКИ БЮДЖЕТНИХ УСТАНОВ [РАСЧЕТЫ БЮДЖЕТНЫХ УЧРЕЖДЕНИЙ] - розрахунки, які здійснюються бю-джетними організаціями з підприємствами й установами, фінансовими органами, ви-щестоящими організаціями, підзвітними особами та іншими дебіторами і креди-торами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗРАХУНКИ ЗА НЕТОВАРНИМИ ОПЕРАЦІЯМИ [РАСЧЕТЫ ПО НЕТОВАРНЫМ ОПЕРАЦИЯМ] - безготівкові розрахунки, не пов'язані безпосередньо з реалізацією мате-ріальних цінностей і наданням послуг напр. розрахунки з бюджетом і органами стра-хування, перерахування коштів на капі-тальні вкладення і капітальний ремонт тощо.

РОЗРАХУНКИ ЗА РІЗНИЦЯМИ В ЦІНАХ [РАСЧЕТЫ ПО РАЗНИЦАМ В ЦЕНАХ] - роз-рахунки, що застосовуються у відносинах з постачальниками або споживачами продук-ції і для формування результатів фінансово-господарської діяльності. Суть їх полягає в зарахуванні різниці у цінах в рахунок опла-ти за товари (послуги).

РОЗРАХУНКИ ЗА ТОВАРНИМИ ОПЕРАЦІЯМИ [РАСЧЕТЫ ПО ТОВАРНЫМ ОПЕРАЦИЯМ] - безготівкові розрахунки за товарно-матеріальні цінності, виконані роботи і на-дані послуги. Здійснюються платіжними вимогами, платіжними дорученнями, акре-дитивами, чеками та іншими розрахункови-ми документами або у вигляді електронних платежів.

РОЗРАХУНКИ ЗА ТРАНЗИТНИМИ ОПЕРАЦІЯМИ (РАСЧЕТЫ ПО ТРАНЗИТНЫМ ОПЕРАЦИЯМ] - різновид розрахунків за товар-ними операціями, що здійснюються за до-помогою платіжних вимог. Застосовуються, коли матеріальні цінності відвантажуються вантажовідправником безпосередньо ван-тажоотримувачам згідно з договорами і нарядами.

РОЗРАХУНКИ ПЛАТІЖНИМИ ВИМОГАМИ [РАСЧЕТЫ ПЛАТЕЖНЫМИ ТРЕБОВАНИЯМИ] - форма безготівкових розрахунків, за якою отримувач коштів представляє в банк, який його обслуговує, на інкасо розрахунко-вий документ, що містить вимогу до платни-ка про сплату певної суми через банк. Зас-тосовується здебільшого при іногородніх розрахунках, інколи обмежено.

РОЗРАХУНКИ ПЛАТІЖНИМИ ВИМОГАМИ-ДОРУЧЕННЯМИ [РАСЧЕТЫ ПЛАТЕЖНИМИ ТРЕБОВАНИЯМИ-ПОРУЧЕНИЯМИ] -форма безготівкових розрахунків, що передбачає розрахункові операції за допо-могою платіжної вимоги-доручення, оформ-леного згідно з договором між постачальни-ком і платником.

РОЗРАХУНКИ ПЛАТІЖНИМИ ДОРУЧЕННЯМИ [РАСЧЕТЫ ПЛАТЕЖНЫМИ ПОРУЧЕНИЯМИ] - форма безготівкових розра-хунків, за якою платник представляє в банк, що обслуговує його підприємство, розрахун-ковий документ, який містить доручення про перерахування певної суми зі свого ра-хунку на рахунок отримувача коштів.

РОЗРАХУНКИ ЧЕКАМИ [РАСЧЕТЫ ЧЕКАМИ) - форма безготівкових розрахунків за товарно-матеріальні цінності та надані по-слуги, а також у розрахунках з експорту. Роль Р.ч. обмежена тим, що рахунок цей не означає завершення платіжних операцій між експортером та імпортером доти, доки сума чека не буде зарахована на рахунок експортера в його банку. Якщо на рахунку платника немає коштів, банк не бере розра-хунковий чек до виконання.

РОЗРАХУНКОВА ДИСЦИПЛІНА (РАСЧЕТНАЯ ДИСЦИПЛИНА] - обов'язок юридич-них і фізичних осіб дотримуватись правил розрахункових платежів.

РОЗРАХУНКОВА КНИЖКА [РАСЧЕТНАЯ КНИЖКА] - документ, що його видають на підприємствах усіх форм власності робітни-кам 1 службовцям не пізніше ніж через 5 днів після прийняття їх на роботу. Містить відо-мості про розрахунки щодо заробітної пла-ти 1 змін умов праці. В установах Р.к. не ви-дають.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗРАХУНКОВА ПАЛАТА [РАСЧЕТНАЯ ПАЛАТА] - 1. Орган, який входить до скла-ду товарної або фондової біржі, що здійснює розрахунки за операціями і контролює їх виконання. 2. Спеціальна міжбанківська організація, що здійснює безготівкові розра-хунки за чеками та іншими платіжними до-кументами шляхом зарахування взаємних вимог.

РОЗРАХУНКОВИЙ БАЛАНС [РАСЧЕТНЫЙ БАЛАНС] - поточне співвідношення грошо-вих вимог країни до інших країн, що виник-ли в результаті експорту, надання кредитів, а також грошових зобов'язань, які виникли в результаті імпортуіотриманихкредитів. На відміну від платіжних балансів Р.б. має по-точний характер, складається на певну дату.

РОЗРАХУНКОВИЙ ДЕНЬ [РАСЧЕТНЫЙ ДЕНЬ] - 1. День, за курсом якого відбува-ються розрахункові операції. 2. День завер-шення розрахунків за укладеними угодами на біржі.

РОЗРАХУНКОВИЙ ПЕРІОД [РАСЧЕТНЫЙ ПЕРИОД] - проміжок часу, встановлений для авансових чи остаточних платежів або для визначення сальдо за взаємними розра-хунками. Напр., у розрахунках по заробіт-ній платі Р.п. дорівнює місячному або дво-тижневому строку.

РОЗРАХУНКОВИЙ ПОКАЗНИК [РАСЧЕТНЫЙ ПОКАЗАТЕЛЬ] - економічний показ-ник, що визначається шляхом розрахунку. Напр., розрахункова ціна, розрахункові доходи, витрати, розрахунковий прибуток тотр.

РОЗРАХУНКОВИЙ ПРИБУТОК (РАСЧЕТНАЯ ПРИБЫЛЬ] - загальний валовий при-буток підприємства, фірми, компанії, отри-маний за рахунок усіх джерел за вирахуван-ням плати за ресурси і процентів за корот-кострокові кредити. Використовується у системі господарського розрахунку.

РОЗРАХУНКОВИЙ РАХУНОК [РАСЧЕТНЫЙ СЧЕТ] - рахунок, що його відкривають у банківських установах підприємствам і організаціям, які мають власні оборотні кошти й самостійний баланс. Р.р. призна-чений для зберігання тимчасово вільних коштів і проведення розрахунків з іншими підприємствами, банками.

РОЗРАХУНКОВИЙ СУБРАХУНОК [РАСЧЕТНЫЙ СУБСЧЕТ] - рахунок, що відкриваєть-ся для акумулювання грошей в установах банку господарствам, які мають підрозділи або філії (крамниці, склади, майстерні тощо) в інших Населених пунктах, що не входять у район діяльності установи банку, де від-критий основний розрахунковий рахунок. У встановлені строки кошти з субрахунків перераховуються на основний рахунок.

РОЗРАХУНКОВИЙ ЧЕК [РАСЧЕТНЫЙ ЧЕК] - спеціальний фінансовий документ, що міс-тить письмове розпорядження банку щодо ви-дачі або перерахування певної суми з розра-хункового рахунку юридичної або фізичної особи, що підписала чек. Чек є комерційним інструментом розпорядження коштами, що перебувають на розрахунковому рахунку. Р.ч. не підлягає оплаті готівкою, на відміну від грошових чеків його не можна виписувати на пред'явника. Р.ч. - бланк суворої звітності, заповнюють його тільки в одному примірнику. Див. також Розрахунки чеками.

РОЗРАХУНКОВІ ДОКУМЕНТИ [РАСЧЕТНЫЕ ДОКУМЕНТЫ] - платіжні вимоги або доручення підприємств, компаній, організа-цій на перерахування грошей у безготівково-му вигляді для оплати товарів, робіт, послуг або інших платежів. Основними видами Р.д. є платіжні доручення, платіжні вимоги-доручення, розрахункові чеки, акредитиви.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗРАХУНКОВО-КАСОВЕ ОБСЛУГОВУВАННЯ [РАСЧЕТНО-КАССОВОЕ ОБСЛУ ЖИВАНИЕ] - обслуговування взаємних розрахунків фірм, компаній, організацій через банки та інші фінансово-кредитні ус-танови.

РОЗРАХУНОК БЕЗГОТІВКОВИЙ [РАСЧЕТ БЕЗНАЛИЧНЫЙ] -Див. Безготівкові роз-рахунки.

РОЗРАХУНОК В ОПЕРАЦІЯХ 3 ЦІННИМИ ПАПЕРАМИ [РАСЧЕТ В ОПЕРАЦИЯХ С ЦЕННЫМИ БУМАГАМИ] - 1. Поставка цін-них паперів для завершення операції. 2.Роз-рахунок, визначення залишків за операці-ями перед їх завершенням.

РОЗРАХУНОК ГОТІВКОЮ [РАСЧЕТ НАЛИЧНЫМИ] -Див. Готівковий розрахунок.

РОЗРАХУНОК КОМЕРЦІЙНИЙ [РАСЧЕТ КОММЕРЧЕСКИЙ] - Див. Комерційний розрахунок.

РОЗРАХУНОК У КРЕДИТ [РАСЧЕТ В КРЕДИТ] - розрахунок на основі надання креди-ту покупцеві товарів, замовнику робіт для оплати цих товарів і робіт після поставки товару, виконання робіт. Кредит надається або продавцем, постачальником, виконав-цем робіт, або банком, кредитною установою.

РОЗРАХУНОК ЦІНИ [РАСЧЕТ ЦЕНЫ] - 1. Процес ціноутворення, в якому врахову-ють виробничі та інші витрати. 2. Документ, в якому наводиться розрахунок, кальку-ляція ціни.

РОЗРИВ [РАЗРЫВ] -несподівана різка змі-на ціни товару на ринку, за якої мінімальна ціна поточного дня вища за максимальну ціну попереднього дня (ріст ціни) або мак-симальна ціна поточного дня нижча за мі-німальну ціну попереднього дня (спад ціни).

РОЗРИВ ІНФЛЯЦІЙНИЙ [РАЗРЫВ ИНФЛЯЦИОННЫЙ] -Див. Інфляційний розрив.

РОЗРИВ КУРСІВ АКЦІЙ [РАЗРЫВ КУРСОВ АКЦИЙ] - розрив між межами коливань курсів акцій протягом двох днів поспіль, тоб-то розбіжність, розходження двох діапазо-нів коливань. Наявність істотного розриву звичайно є сигналом зворотного руху цін у зв'язку із значним збільшенням пропозиції або попиту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗРИВ У ЧАСІ (РАЗРЫВ ВО ВРЕМЕНИ] - природна затримка в процесі зарахування коштів (інкасації) з моменту фактичного надходження коштів (надходження платіж-них документів) до моменту оформлення їх на рахунку, як правило, від кількох хвилин до кількох днів. Р.у ч. дає банкам певну фі-нансову вигоду за рахунок користування грішми протягом цього часу.

РОЗРИВАННЯ [РАСТОРЖЕНИЕ] - припи-нення дії-угоди, договору, контракту з іні-ціативи однієї з договірних сторін або двох сторін.

РОЗРОБКА ПЛАНУ [РАЗРАБОТКА ПЛАНА] - опрацювання стратегічного задуму, форму-лювання цілей, аналіз ресурсних можливос-тей, шляхів і способів досягнення цілей, обґрунтування вибраного варіанта дій, під-готовка, обговорення, прийняття планових, проектних, програмних документів.

РОЗРОБКА СТРАТЕГІЇ МАРКЕТИНГУ [РАЗРАБОТКА СТРАТЕГИИ МАРКЕТИНГА] - створення попередньої стратегії маркетингу на основі схваленої розробки задуму товару.

РОЗРЯД КВАЛІФІКАЦІЙНИЙ [РАЗРЯД КВАЛИФИКАЦИОННЫЙ] - показник рівня кваліфікації робітника даної професії. Вста-новлюється на основі тарифно-кваліфіка-ційного довідника. Підставою для присвоєн-ня робітникові Р.к. є висновок кваліфікацій-ної комісії.

РОЗРЯДНІСТЬ ЕОМ [РАЗРЯДНОСТЬ ЭВМ]-характеристика ЕОМ, яка визначається числом двоїстих розрядів, що відводяться для машинної команди.

РОЗСТРОЧКА [РАССРОЧКА] - спосіб опла-ти товарів і послуг, за якого платіж здійсню-ється не в повній сумі, а частинами, у наперед визначені строки. Є найпоширені-шим за продажу товарів у кредит. При роз-строчці платежу продавець стає кредито-ром, а покупець - позичальником.

РОЗТРАТА [РАСТРАТА] - протизаконне ви-користання матеріальних коштів або гро-шей особою, якій вони надані в розпоря-дження, не за призначенням, а в особистих цілях, що призводить до їх втрати для влас-ника. Найчастіше розтрачуються державні кошти державними службовцями, розпо-рядниками кредитів, бухгалтерами, касира-ми. У разі своєчасного і повного повернен-ня розтрачених коштів кримінальна спра-ва проти розтратника, як правило, не заво-диться.

"РОЗУМНА" КАРТКА ["УМНАЯ" КАРТОЧКА] - пластикова кредитна або платіжна картка із вмонтованим мік-ропроцесором, чипом.

РОЗЦІНКА [РАСЦЕНКА] - розмір оплати праці робітника за одиницю виробітку. Встановлюють для відрядних робіт шляхом ділення денної або погодинної тарифної ставки відповідного розряду на норму виробітку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РОЗШИРЕНЕ ВІДТВОРЕННЯ [РАСШИРЕННОЕ ВОСПРОИЗВОДСТВО] - повторення процесу виробництва в збільшеному обсязі. Процес Р.в. послідовно проходить чотири стадії - виробництво, розподіл, обмін і споживання. З кожним повторенням про-цесу виробництва відтворюється і примно-жується валовий внутрішній продукт.

РОЗШИРЕННЯ КОРДОНІВ РИНКУ [РАСШИРЕНИЕ ГРАНИЦ РЫНКА] - прагнення компанії поширити свої товари на нові рин-ки, збільшити обсяг ринкового продажу.

РОЙЯЛТІ АБО РОЯЛТІ [РОЙЯЛТИ ИЛИ РОЯЛТИ] - 1, Періодичний платіж за право ко-ристуватися ліцензією на товари, винаходи, патенти, нововведення, видання книг, про-кат фільмів (обчислюється, як правило, у відсотках від вартості продажу). 2. Плата за право розробки і добування природних ресурсів.

РОЛЛ-ОВЕР [РОЛЛ-ОВЕР] - 1. Продовження строку кре-диту за допомогою його технічного погашен-ня і одночасного відновлення шляхом на-дання нового кредиту. 2. Переведення кош-тів з однієї форми інвестицій в іншу.

РОЛЛ-ОВЕРНА ІПОТЕКА [РОЛЛ-ОВЕРНАЯ ИПОТЕКА] - іпотечний кредит з плаваю-чою ставкою або періодичним рефінансу-ванням.

РОЛЛ-ОВЕРНИЙ КРЕДИТ [РОЛЛ-ОВЕРНЫЙ КРЕДИТ] - середньо- і довгострокові міжнародні фінансові кредити з плаваючою процентною ставкою.

РОТАПРИНТ [РОТАПРИНТ] - малоформатна друкарська машина, яка зас-тосовується для малотиражних видань.

РУБРИКА [РУБРИКА] - 1. За-головок, передній розділ у часописі, газеті. 2. Розділ, підрозділ, переднє узагальнене слово чого-небудь.

РУСВУД [РУССВУД] - назва типового чар-теру для перевезення лісу з портів Білого моря.

РУТИНА [РУТИНА] - побоювання нового, консер-ватизм, облудливість дотримання шаблону.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


РУТИНЕР [РУТИНЕР] -люди-на бездумна, безініціативна, яка діє за шаб-лонами.

РУФІЯ [РУФИЯ] - грошова одиниця Маль-дівської Республіки, що дорівнює 100 лорі.

РУХ ГРОШОВИХ КОШТІВ [ДВИЖЕНИЕ ДЕНЕЖНЫХ СРЕДСТВ] - зміна сум грошо-вих коштів на банківських рахунках фізич-них і юридичних осіб. перехід грошей від одного власника до іншого.

РУХОМЕ МАЙНО [ДВИЖИМОЕ ИМУЩЕС-ТВО] -Див. Рухомість.

РУХОМІСТЬ [ДВИЖИМОСТЬ] - майнові цінності, безпосередньо не пов'язані з зем-лею і не прикріплені до неї (на противагу нерухомості). До Р. належать речі, що мо-жуть переміщатись без істотної зміни їх властивостей (гроші, цінні папери, цінні речі тощо), а також майно, що здатне руха-тись (транспорт, худоба).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САБЛЕТ [САБЛЕТ] - передання чартеру одним фрахтівником для виконання іншо-му з умовою відповідальності основного фрахтівника за виконання взятих ним за договором зобов'язань.

САБОТАЖ [САБОТАЖ] - 1. Сві-доме, задумане невиконання або недбале виконання особою чи групою осіб своїх службових або інших обов'язків. 2. Прихо-ване протидіяння здійсненню небажаних заходів.

САДИБА [УСАДЬБА] - невелика ділянка землі з житловим будинком, господарськи-ми будівлями, садом і городом, що перебу-вають в особистому користуванні громадя-нина.

САДІВНИЧЕ ТОВАРИСТВО [САДОВОДЧЕСКОЕ ТОВАРИЩЕСТВО] - об'єднан-ня, яке добровільно створюється робіт-никами і службовцями для колективного користування земельними ділянками. Організовуються в організаціях, уста-новах, на підприємствах, де є певна кіль-кість осіб, котрі бажають до нього вступи-ти. Членами товариства можуть бути ро-бітники і службовці, якідосягли 18-річно-го віку, а також пенсіонери. Основними завданнями С.т. є створення колектив-ного саду і його подальший розвиток для задоволення потреб у плодах, ягодах, ор-ганізація відпочинку; трудове виховання дітей.

САЖЕНЬ [САЖЕНЬ] - одиниця довжини. Див. також Міри.

САКВОЯЖ (САКВОЯЖ] - ручна дорожна сумка (торбина), виготов-лена зі шкіри або з іншого матеріалу, з замком.

САКРАМЕНТАЛЬНИЙ (САКРАМЕНТАЛЬНЫЙ] - священний, ду-ховний, звичаєвий, традиційний.

САЛОН [САЛОН] - 1. Періодичні вистав-ки сучасного мистецтва, здебільшого у Франції (осінній, весняний С.). 2. Приміщен-ня для виставок, демонстрації товарів, а та-кож магазин, де продаються художньо ви-готовлені товари, витвори мистецтва, чи ательє, де робота виконується художньо. 3. Спеціальні торговельно-демонстраційні магазини. 4. Назва офіційних періодичних виставок у Парижі (авіаційний С.). 5. Кімна-та для прийому гостей у багатому домі (зас-тар.}, а також спільна вітальня у готелі. 6. Політичний чи літературно-мистецький гурток людей вибраного кола, що збирають-ся в домі приватної особи. 7. Внутрішнє при-міщення для пасажирів у літаку, автобусі, іншому транспорті, а також зала чекання в ательє, перукарні.

САЛЬДАР [САЛЬДАР] - ліквідувати, спла-тити, закрити рахунок, борг тощо.

САЛЬДО [САЛЬДО] - 1. Кінцевий результат фі-нансової діяльності (фінансової операції). Визначається як різниця між грошовими надходженнями і видатками за певний (звіт-ний) період. 2. У бухгалтерському обліку - різниця між активами і пасивами балансу. З. У міжнародних торговельних операціях - різниця між експортом та імпортом товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САЛЬДО АКТИВНЕ [САЛЬДО АКТИВНОЕ] -перевищення надходжень над видатками. Напр., грошових доходів над видатками підприємства за певний відтинок часу, вар-тості експорту порівняно з вартістю ім-порту, надходжень коштів з-за кордону над платежами за кордон тощо. С.а. назива-ють також позшпивнилі.

САЛЬДО ВЗАЄМНИХ РОЗРАХУНКІВ [САЛЬДО ВЗАИМНЫХ РАСЧЕТОВ] - результат співвідношення платежів і надходжень кош-тів, що відбиваються на особовому рахунку господарської організації, підприємства, фірми, компанії за певний період.

САЛЬДО ДЕБЕТОВЕ [САЛЬДО ДЕБЕТОВОЕ] - перевищення підсумкових сум за дебетом рахунку порівняно з кредитом. По-казується в активі балансу.

САЛЬДО ДО ПЕРЕНЕСЕННЯ [САЛЬДО К ПЕРЕНОСУ] - операція з перенесення саль-до з одного звітно-фінансового періоду в ін-ший.

САЛЬДО КОНВЕРСІЇ [САЛЬДО КОНВЕРСИИ] - різниця між вартістю облігацій, що конвертуються, і вартістю акцій, що отри-муються натомість.

САЛЬДО КРЕДИТОВЕ [САЛЬДО КРЕДИТОВОЕ] - 1. Перевищення підсумкових сум за кредитом рахунку порівняно з дебетом. По-казується у пасиві балансу. 2. У біржових операціях- заборгованість брокера або ди-лера клієнтові.

САЛЬДО НЕГАТИВНЕ [САЛЬДО НЕГАТИВНОЕ] - перевищення видатків над надхо-дженнями підприємства, фірми, компанії; у міжнародній торгівлі - перевищення вар-тості імпорту порівняно з вартістю експорту.

САЛЬДО НЕТТО-ПРОЦЕНТІВ [САЛЬДО НЕТТО-ПРОЦЕНТОВ] - різниця між про-центом, що отримує банк за надання креди-ту, і процентом, який оплачується за залу-чені кошти, що використовуються для кре-дитування.

САЛЬДО ПЛАТІЖНОГО БАЛАНСУ [САЛЬДО ПЛАТЕЖНОГО БАЛАНСА] - різниця між платежами за кордон і надходженнями коштів з-за кордону.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САЛЬДО ПОЗИТИВНЕ [САЛЬДО ПОЛОЖИ-ТЕЛЬНОЕ] -Див. Сальдо активне.

САЛЬДО ТОРГОВОГО БАЛАНСУ [САЛЬДО ТОРГОВОГО БАЛАНСА) - різниця між вар-тістю експорту товарів і послуг та вартістю імпортованих у країну товарів і послуг.

САЛЬДОВИЙ БАЛАНС [САЛЬДОВЫЙ БАЛАНС] -Див. Баланс сальдовий.

САЛЬДУВАННЯ [САЛЬДИРОВАНИЕ] - кінцева оплата порахунку.

САЛЬДУВАННЯ РАХУНКІВ [САЛЬДИРОВАНИЕ СЧЕТОВ] - додавання до сальдо рахунку на ту саму суму, але в протилежно-му напрямі, щоб таким чином сальдо рахун-ку дорівнювало нулю і можна було закрити даний рахунок.

САМОБУТНІСТЬ [САМОБЫТНОСТЬ] - сво-єрідність, самостійність у розвитку, в куль-турі, духовності, звичаях, обрядах, традиці-ях (на противагу наслідуванню).

САМОНАСТРОЮВАННЯ [САМОНАСТРОЙКА] - 1. Здатність системи самостійно, без впливу зовні, самоупорядковуватись. 2. У сфері управління суспільним виробниц-твом - організація робіт щодо поліпшення управління.

САМООБСЛУГОВУВАННЯ (САМООБСЛУ ЖИВАНИЕ] - спосіб продажу товарів, у про-цесі якого покупець дістає можливість пря-мого доступу до них і вибору потрібного йому товару без участі продавця, з наступною оплатою через розрахунково-касовий вузол.

САМООКУПНІСТЬ [САМООКУПАЕМОСТЬ] - принцип ведення господарства (функціону-вання підприємницької структури), за яким доходи від діяльності підприємства перекри-вають його витрати. Вважається, що за таких умов підприємство прибуткове (ефективне).

"САМОПОМІЧ" ["САМОПОМОЩЬ"]-поши-рена назва кредитових ощадно-позичкових кооперативів - кредитних спілок, що були ор-ганізовані наприкінці ХIX ст. в різних регіонах України: Львові, Полтаві, Харкові, у багатьох середніх, малих містах, селах. Вони створю-вались з ініціативи відомих діячів української культури з середовища демократично-пат-ріотичних сил спочатку Лівобережної, а потім і Правобережної України. Акумулюючи мізер-ні кошти широкого загалу селян і громадян, кредитні спілки відіграли велику роль у фінан-суванні сільських господарств для придбання інвентарю, дрібного ремісництва і цим спри-яли розвиткові національної економіки в умо-вах визиску. "Свій до свого по своє" - гасло, яке не лише єднало вітчизняне підприємниц-тво, а й формувало державницький світогляд. Коштом кредитних спілок видавалась про-світницька література. Проте з приходом радянської влади кредитні спілки були лікві-довані. Вони відновились лише серед україн-ства зарубіжних країн, у першу чергу з ініціа-тиви об'єднання українців Америки "Само-поміч" у різних містах США. Потім ство-рювались у Канаді, Австралії та інших кра-їнах. З проголошенням Української незалеж-ної держави у різних регіонах створені кре-дитні спілки з назвою "Самопоміч", хоча перша кредитна спілка у незалежній Україні була створена у м. Стрий Львівської області у 1991 р. під назвою "Вигода".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САМОПРАВНІСТЬ [САМОУПРАВСТВО] - самовільне (свавільне) здійснення свого дійсного або уявного права, заперечуваного іншою особою. В Україні карається законом.

САМОРЕГУЛЮВАННЯ (САМОРЕГУЛИРОВАНИЕ] - форма управління економічними процесами (ведення господарства), за якої досягається ситуація пропорційної збалан-сованості сукупних економічних показни-ків - результатів діяльності, що дають змогу стабільно автоматично підтримувати бажа-ний ефективний режим функціонування системи (організації, підприємства) в ціло-му, одержувати стабільні прибутки.

САМОСВІДОМІСТЬ [САМОСОЗНАНИЕ] - усвідомлення людиною самої себе у своїх стосунках з людьми, народом, державою і навколишньою дійсністю.

САМОСЕРТИФІКАЦІЯ [САМОСЕРТИФИКАЦИЯ] - визначення і докумен-тальне підтвердження технічних, техноло-гічних, біологічних, хімічних, екологічних, споживчих характеристик продукції, това-ру, здійснене самим товаровиробником за певними стандартами, нормативами і пред-ставлене транспортним органам або покуп-цям чи споживачам товарів. Широко вико-ристовується у країнах з високою культурою підприємницьких відносин.

САМОСТРАХУВАННЯ [САМОСТРАХОВАНИЕ] - 1. Створення страхувальником осо-бистих страхових (резервних) фондів за ра-хунок регулярних відрахувань, відкладання грошових коштів. 2. Децентралізована фор-ма створення натуральних і грошових стра-хових фондів безпосередньо юридичними і фізичними особами. Застосовується насам-перед у промислових об'єднаннях, результа-ти виробничої діяльності яких особливо піддатливі несприятливому впливу погод-них умов.

САМОУПРАВЛІННЯ [САМОУПРАВЛЕНИЕ] - спосіб, режим управління підприємством, за яким основні функції управління його ді-яльністю здійснює саме підприємство, без зовнішнього втручання.

САМОФІНАНСУВАННЯ [САМОФИНАНСИРОВАНИЕ] - здійснення фінансово-госпо-дарської діяльності підприємства, за якою не тільки поточні витрати, а й капіталовкла-дення забезпечуються за рахунок власних фінансових джерел.

САН [САН] - звання, пов'язане з почесним становищем, високою посадою у службовій ієрархії; звання священнослужителя.

САНАЦІЯ [САНАЦИЯ] - комплекс дій, заходів, вживаних державою, її органами, банківськими інституціями, спрямованих на попередження фінансового спаду, бан-крутства організацій, фірм різної форми власності, поліпшення їхнього фінансового стану. Здійснюється шляхом надання додат-кових кредитів, інвестицій, випуску чи за-купівлі цінних паперів, створення режиму найбільшого сприяння: пільгового оподат-кування, надання митних пріоритетів, реорганізації і технічного переоснащення виробництва, перепрофілювання номен-клатури виготовлюваної продукції тощо.

САНДВІЧ [САНДВИЧ] -1. Бутерброд з будь-яким наповненням (за-кускою). 2. Переносно-жива реклама, лю-дина, яка когось чи щось рекламує, носячи на собі спереду і ззаду рекламні засоби.

САНІТАРІЯ [САНИТАРИЯ] - галузь гігієни; система гігієнічних норм, правил, заходів, спрямованих на оздоровлення умов життєзабезпечення, побуту, здоров'я і пра-ці людей; норми дотримання правил особис-тої, виробничої та іншої гігієни.

САНІТАРНА ІНСПЕКЦІЯ [САНИТАРНАЯ ИНСПЕКЦИЯ] - орган державного санітар-ного нагляду, який здійснює контроль за са-нітарним станом, дотриманням відповідних норм і правил на підприємствах, установах, особливо у місцях масового скупчення і масового обслуговування населення (торгів-ля, громадське харчування, харчова і пере-робна промисловість, транспорт тощо).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САНКЦІЇ БАНКІВСЬКІ [САНКЦИИ БАНКОВСКИЕ] - система примусових заходів фінансового покарання, впливу на своїх клі-єнтів за порушення ними договірних зобов'-язань та засіб відшкодування збитків, втра-ченої вигоди. Здійснюються шляхом підви-щення процентних ставок за прострочені позички, штрафів за порушення розрахун-кової і кредитно-платіжної дисципліни тощо.

САНКЦІЇ ДОГОВІРНІ [САНКЦИИ ДОГОВОРНЫЕ] - заходи примусового впливу на порушників правил нормативного ведення господарської та фінансової діяльності шля-хом штрафування (накладення санкцій) за невиконання умов договору.

САНКЦІЇ ЕКОНОМІЧНІ [САНКЦИИ ЭКОНОМИЧЕСКИЕ] - визначена законами дер-жави, угодами, договорами, контрактами система примусових заходів щодо фізичних і юридичних осіб, які порушують встанов-лений законом порядок майнових відносин, здійснення господарсько-фінансової діяль-ності, стосунків з державними, фінансови-ми, кредитними, податковими органами або фінансово-майнові умови під час виконання договірних зобов'язань. Види і розміри С.е. (штрафів, пені, неустойок, призупинення фінансових банківських розрахунків, зак-риття рахунків у банках тощо) встанов-люються органами державного управління.

САНКЦІЇ КРЕДИТНІ (САНКЦИИ КРЕДИТНЫЕ] - Див. Санкції банківські.

САНКЦІЇ ФІНАНСОВІ [САНКЦИИ ФИНАНСОВЫЕ] - заходи примусового впливу на порушників правил фінансово-господар-ської діяльності шляхом застосування фі-нансових важелів державними та іншими органами (закриття або замороження ра-хунків у банках, запровадження картотеки, вилучення матеріальних засобів і грошей тощо).

САНКЦІЇ ШТРАФНІ [САНКЦИИ ШТРАФНЫЕ] -Див. Штрафні санкції.

САНКЦІЯ [САНКЦИЯ] - 1. Визначена дер-жавними законодавчими актами, угодами, договорами, контрактами примусова відпо-відальність за порушення правових, майно-вих норм, умов договорів, контрактів, що призводить до негативних майнових, фі-нансових, господарських чи підприємниць-ких результатів. 2. Частина (розділ) офіцій-ного юридичного документа (угоди, догово-ру, контракту), в якій зазначаються майно-ва, грошова відповідальність сторін чи інші правові наслідки у разі невиконання однією зі сторін умов відповідного юридичного документа. 3. У міжнародних відносинах- засоби впливу (економічні, політичні, мо-рально-етичні, військові), які застосовують до держави у разі порушення нею норм між-народного права, умов міжнародних кон-венцій, невиконання договірних зобов'я-зань, здійснення агресивних щодо інших держав дій. 4. Каральний захід (напр. сан-кція прокурора на арешт, обшук).

САНТИ... [САНТИ...] - у складних словах означає "сота частина". Напр., сантиметр, сантилітр, сантиграм.

САНТИМ [САНТИМ] - 1. Грошова одиниця Франції до 1795 р. 2. Розмінна монета ряду країн: Франції- 1/
100 французького франка: Алжиру-1/100 алжирського динара; Бельгії - 1/100 бель-гійського франка; Мальти - 1/100 мальтій-ського фунта; Швейцарії - 1/100 швейцар-ського франка (інша назва його тут - рап) та інших країн.

САНТИМЕТР [САНТИМЕТР] - 1. Одиниця довжини, що дорівнює 1/100 лі. 2. Лінійка або стрічка, на яку нанесено розмітку у сантиметрах. 3. Одини-ця електричної ємності. 4. Одиниця індук-тивності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


САНУВАННЯ [САНИРОВАНИЕ] -Див. Са-нація.

САТАНГ [САТАНГ] - грошова одиниця Таї-ланду, дорівнює 1/100 бата (тікаля).

САТЕЛІТ [САТЕЛИТ] - 1. В астрономії - супутник планети. 2. Держа-ва, яка є формально незалежною, але фак-тично підпорядкована іншій, більшій імпе-ріалістичній державі. 3. Переносно-покір-ний виконавець чужої волі, поплічник.

САТИСФАКЦІЯ [САТИСФАКЦИЯ] - 1. У вищих сус-пільних, ділових колах вчинення особою, що спричинила моральні чи інші збитки (пони-зила імідж, принизила честь) іншій людині, зворотних дій (прилюдне вибачення, від-кликання оприлюдненої негативної інфор-мації, матеріальне відшкодування).

СВІДОК [СВИДЕТЕЛЬ] -особа, яка володіє відомостями (інформацією) про обставини, що мають значення для даної судової спра-ви і яку викликають у слідчі органи чи до суду для свідчення.

СВІДОЦТВО [СВИДЕТЕЛЬСТВО] - 1. Доку-мент, що підтверджує що-небудь. 2. Титул, який підтверджує право володіння части-ною капіталу фірми. Розрізняють такі види С.: заставне - документ про заставу бор-жником майна, що дає кредитору право про-дажу його у разі несплати боргів у строк; про внески - банківський сертифікат, що під-тверджує факт внесення клієнтом коштів і визначає умови подальших надходжень, зняття з даного рахунку, сплати процентів;
про походження товару -документ, що під-тверджує країну походження товару і який видається митною владою цієї країни; пайо-ве- документ, що підтверджує внесення паю, але не належить до цінних паперів і не може бути переданим іншій особі; страхо-ве - тимчасовий страховий документ, що видається страховиком під час укладення угоди страхування до моменту видачі полісу.

СВІДОЦТВО КАРАНТИННЕ [СВИДЕТЕЛЬСТВО КАРАНТИННОЕ) - виданий офіційни-ми санітарно-епідеміологічними органами документ, що засвідчує неушкодженість, незараженість, нешкідливість експортова-них товарів в іншу країну і їх відповідність санітарно-епідеміологічним, екологічним, медичним та іншим нормам. Як правило, карантинному нагляду підлягають насіння, овочі, плоди, окремі види сировини рослин-ного походження, щоб запобігти проник-ненню потенційних носіїв хвороб, шкідни-ків до країни-імпортера.

СВІДОЦТВО ПАЙОВЕ [СВИДЕТЕЛЬСТВО ПАЕВОЕ] - письмове свідоцтво про сплату засновницького внеску, видане пайовикам, членам колективу, товариства з обмеженою відповідальністю тощо. С.п. має юридичну силу.

СВІНГ [СВИНГ} - 1. Верхня межа клірингового креди-тування, клірингових взаємних розрахун-ків, що здійснюються фірмами за двосто-ронніми угодами; встановлюється фірмами у процентному відношенні до обсягу товаро-обороту сторін. 2. Коливання курсу валют і цінних паперів на біржі. З. У США - кредит-на лінія, що відкривається банками для сво-їх клієнтів.

СВІТИНГ, СВЕЙТИНГ [СВИТИНГ. СВЕЙТИНГ] - най-тяжча форма експлуатації працівників.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СВІТОВА ВАЛЮТНА СИСТЕМА [МИРОВАЯ ВАЛЮТНАЯ СИСТЕМА] - здійснення гро-шових операцій (міжнародна торгівля, ін-вестиції), що пов'язують країни світу і від-буваються в межах міжнародної валютної системи, яка охоплює національні валютні системи і зовнішні валютні ринки.

СВІТОВА ПРОДОВОЛЬЧА ПРОГРАМА [МИРОВАЯ ПРОДОВОЛЬСТВЕННАЯ ПРОГРАММА] - міжнародна організація, створена у 1961 р. разом з ООН та Продовольчою і с.-г. організацією ООН (ФАО) з метою боротьби з нерівномірним розподілом продуктів харчу-вання, а також стимулювання економічно-го і соціального розвитку країн шляхом на-дання продовольчої допомоги.

СВІТОВА УГОДА [МИРОВОЕ СОГЛАШЕНИЕ] - угода між сторонами-партнерами іноземних держав про припинення (розв'я-зання) виникаючих між ними претензій,
суперечок шляхом взаємних двосторонніх поступок. Кожна із сторін відмовляється від будь-яких майнових чи інших прав.

СВІТОВА ЦІНА [МИРОВАЯ ЦЕНА] - грошо-вий вираз інтернаціональної (міжнародної) вартості товару, що реалізується на світово-му ринку. Практично виступає як усередне-на ціна найважливіших продавців і покуп-ців певного товару або як ціна основних цен-трів міжнародної торгівлі, яка встановлю-ється залежно від кон'юнктури світового ринку під час здійснення великомасштаб-них і регулярних угод у вільно конвертова-ній валюті.

СВІТОВЕ ГОСПОДАРСТВО [МИРОВОЕ ХОЗЯЙСТВО] - взаємопов'язані і взаємодіючі господарства різних країн світу, що функці-онують за погодженими правилами, послі-довне їх об'єднання в єдину світову (світогос-подарську) систему. Сукупність національ-них економік країн світу, пов'язаних між собою мобільними факторами виробництва.

СВІТОВИЙ КОНГРЕС ВІЛЬНИХ УКРАЇН-ЦІВ (СКВУ) (МИРОВОЙ КОНГРЕСС СВОБОДНЫХ УКРАИНЦЕВ (МКСУ)] - позапар-тійна громадська організація, створена в 1967 р. як координаційний центр україн-ської еміграції з метою згуртування різних українських об'єднань та угруповань за кор-доном. Об'єднує понад 150 організацій з різ-них країн. Керівним органом є конгрес, який скликається через п'ять років, а між конгре-сами-секретаріат, очолюваний президією. Базується в м. Торонто (Канада), друкований орган - "Вісник Світового Конгресу вільних українців".

СВІТОВИЙ РИНОК [МИРОВОЙ РЫНОК] - 1. Сфера стійких товарно-грошових від-носин між країнами, що базуються на між-народному поділі праці та інших факторів виробництва. 2. Сукупність національних ринків країн земної кулі, зв'язаних між со-бою зовнішньою торгівлею, наданням транс-портних послуг або іншими видами еконо-мічних відносин. Обсяг С.р. визначають як суму обороту між країнами.

СВІТОВІ ФІНАНСОВІ ЦЕНТРИ [МИРОВЫЕ ФИНАНСОВЫЕ ЦЕНТРЫ] - Див. Міжна-родні фінансові центри.

СВІТОВІ ЦІНИ [МИРОВЫЕ ЦЕНЫ] - Див. Ціни світового ринку.

СВІТОГОСПОДАРСЬКА СИСТЕМА [МИРОХОЗЯЙСТВЕННАЯ СИСТЕМА] - Див. Сві-тове господарство.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СВІТОГОСПОДАРСЬКІ ЗВ'ЯЗКИ [МИРОХОЗЯЙСТВЕННЫЕ СВЯЗИ] -Див. Міжна-родні економічні відносини.

СВІТЧ (СВИТЧ] - 1. Ліквідація раніше взятих зобов'язань і завершення операцій з одним видом цінних паперів, валют та перехід до операцій з іншими видами. 2. Переуступка третій стороні залишку боргу за двосторон-нім розрахунком між двома країнами зі знижкою проти офіційного курсу. 3. Опера-ції. дії, спрямовані на використання блоко-ваного, замороженого рахунку.

СВІФТ [СВИФТ] - автоматизована система здійснення між-народних грошових розрахунків і платежів з використанням комп'ютерів і міжбанків-ських телекомунікацій. Створена в 1973 р. у Брюселі представниками 240 банків 45 країн світу з метою спрощення та уніфікації між-народних розрахунків. Працює з 1977 р.

СВОБОДА ВИБОРУ [СВОБОДА ВЫБОРА] - 1. Право власника вільно використовувати на свій розсуд наявні ресурси і гроші. 2. Пра-во працівників вибирати за своїм бажанням місце і вид праці. 3. Право споживачів віль-но витрачати свої кошти на задоволення власних потреб.

СВОБОДА ДОГОВОРУ (СВОБОДА ДОГОВОРА] - основоположний принцип договір-ного права, який означає, що сторони дого-вору за власним розсудом вирішують питан-ня про укладення договору, його зміст, умо-ви і відповідальність за виконання.

СВОБОДА ПІДПРИЄМНИЦТВА (СВОБОДА ПРЕДПРИНИМАТЕЛЬСТВА] - право під-приємства, фірми, компанії використовува-ти економічні ресурси для виробництва то-варів за власним вибором і продавати това-ри на вибраних ними ринках.

СВОБОДА ТОРГІВЛІ (СВОБОДА ТОРГОВЛИ] - відсутність будь-яких бар'єрів і обме-жень у торгівлі між фірмами, особами, дер-жавами. Принцип свободи торгівлі реалізу-ється, як правило, у вільній економічній зоні. Див. також Зона вільної торгівлі.

СВОП (СВОП] - операція обміну національної валюти на іноземну із зобов'язанням зворотного обміну через певний час.

СВОПІНГ [СВОПИНГ] - продаж і наступна, майже одночасна, купівля цінних паперів,
що здійснюється з метою уникнення подат-ків, які доводиться платити за умови трива-лого володіння цінними паперами.

СВОП-КУРС [СВОП-КУРС] - ціни одночас-ної купівлі і продажу банками іноземної ва-люти за умови розрахунків за ними у різні дати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СВОП-ОПЕРАЦІЇ (СВОП-ОПЕРАЦИИ] - торговельно-фінансові обмінні операції: 1) С.-о. з метою продовження строків би цін-них паперів - продаж цінних паперів з од-ночасною купівлею такого самого виду цін-них паперів з тривалішим терміном дії; 2) ва-лютна С.-о. - купівля іноземної валюти з негайною оплатою в національній валюті за умови наступного зворотного її викупу; 3) С.-о. з золотом - продаж золота за умови негай-ної поставки з одночасним укладенням уго-ди на зворотну купівлю золота через певний час; 4) С.-о. з процентами - коли одна сто-рона (кредитор) зобов'язується виплатити іншій стороні проценти, отримані від пози-чальників за ставкою "лібор" в обмін на зворотну виплату за фіксованою у договорі ставкою; 5) С.-о. з борговими вимогами - коли кредитори обмінюються не тільки про-центами, а й усією сумою боргу своїх клієн-тів згідно з умовами укладеного між ними контракту.

СВОПЦІОН [СВОПЦИОН] -комбінація сво-пу та опціону у формі опціону на укладення операції своп на певних умовах.

СВЯТКОВІ ДНІ [ПРАЗДНИЧНЫЕ ДНИ] - вільні від роботи дні, присвячені видатним подіям або традиційним датам. В Україні щорічними С.д. є 1 січня - Новий рік, 7 січ-ня - Різдво Христове. 8 березня - Міжна-родний жіночий день; свято подвижне - Воскресіння Христове, 9 травня -День Пе-ремоги у Великій Вітчизняній війні, 28 червня - День Конституції, 24 серпня - День незалежності України. У С.д. заборо-нено залучати робітників і службовців до ро-боти, за винятком безперервно діючих під-приємств або у зв'язку з необхідністю обслу-говування потреб населення та виконання термінових ремонтних і вантажно-розван-тажувальних робіт на залізничному та вод-ному транспорті. Роботу у С.д. оплачують у подвійному розмірі.

СЕГМЕНТ [СЕГМЕНТ] - 1. Частина простору, обмежена поверхнею кулі або ін-шою поверхнею і відділена січною площи-ною. 2. Умовна одиниця логічного розподілу пам'яті з метою її описання, розміщення й адресування. 3. Одна або більше програм-них секцій, яка повинна завантажуватись в основну пам'ять і виконуватись як одне логічне ціле. 4. Частина повідомлення у телеобробці, яка може розміщатись у буфе-рі вводу-виводу. 5. Частина чогось цілого, єдиного (начр., С. ринку товарів, послуг, цінних паперів).

СЕГМЕНТ ПРОГРАМИ [СЕГМЕНТ ПРОГРАММЫ] -умовно автономна частина прог-рами, що виконується без необхідності завантаження усієї програми в оперативну пам'ять обмеженої ємності.

СЕГМЕНТ РИНКУ [СЕГМЕНТ РЫНКА] -ві-докремлена і згрупована за певними озна-ками частка товарного або регіонального ринку. Напр., згрупування споживачів за їхніми купівельними намірами, сформова-ними попитом, тощо.

СЕГМЕНТАЦІЯ РИНКУ [СЕГМЕНТАЦИЯ РЫНКА] - групування і поділ ринку на ок-ремі частки (сегменти) за певними ознака-ми: товарознавчими (за принципом ком-плексного споживання товарів), територі-альними, географічними, демографічними, соціальними, обсягами платоспроможного попиту, купівельним мотивацій покупців, духовними, етнографічними, культурними та ін. Кон'юнктурні дослідження окремих сегментів ринку дають можливість аналізу-вати ситуацію, що склалась на ринку, вста-новити причинний характер цих явищ і скласти прогноз ринку, на підставі якого розробити програму розвитку ринку, кра-щого задоволення попиту й одержання прибутку.

СЕГРЕГАЦІЯ [СЕГРЕГАЦИЯ] - 1. Розподіл коштів і операцій клієнта і брокера, різних клієнтів. 2. У металургії - неоднорідність хімічного сплаву через його кристалізацію. 3. Те саме, що й ліквація. 4. Одна з форм расової дис-кримінації - обмеження у правах через колір шкіри чи національну належність.

СЕДІ [СЕДИ] - грошова одиниця Гани (з 1967 р. - новий седіі); поділяється на 100 песів.

СЕЗОН [СЕЗОН] - 1. Пора року (весна, літо, осінь, зима). 2. Частина року, на яку припадають особливі природні явища, виробничі наван-таження, дозвілля, спорт (напр., С. рибної ловлі, С. полювання, С. вирощування окре-мих культур театральний С.).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕЗОННЕ БЕЗРОБІТТЯ [СЕЗОННАЯ БЕЗРАБОТИЦА] - безробіття, яке виникає внас-лідок сезонного характеру деяких видів ро-біт, виробництв. Напр., взимку значно ско-рочуються польовіроботи у сільському гос-подарстві. припиняються роботи на тор-форозробках, влітку не проводиться лісоза-готівля тощо.

СЕЗОННИЙ ФАКТОР [СЕЗОННЫЙ ФАКТОР] - Див. Сезонність виробництва.

СЕЗОННІ КОЛИВАННЯ (СЕЗОННЫЕ КОЛЕБАНИЯ] - підвищення або зниження рів-ня економічної активності, масштабів еко-номічної діяльності внаслідок зміни сезонів року.

СЕЗОННІ КОЛИВАННЯ ЦІН [СЕЗОННЫЕ КОЛЕБАНИЯ ЦЕН] -Див. Сезонні ціни.

СЕЗОННІ ЦІНИ [СЕЗОННЫЕ ЦЕНЫ] - ці-ни, що змінюються залежно від періоду року (ціни на с.-г. продукцію), сезону (ціни на се-зонні види одягу та взуття). Такі зміни нази-ваються ще сезоннцлш коливаннями цін.

СЕЗОННІСТЬ ВИРОБНИЦТВА (СЕЗОННОСТЬ ПРОИЗВОДСТВА] - пов'язана з се-зонами року нерівномірність випуску про-дукції деяких галузей промисловості, будів ництва, сільського і рибного і осподарства Фактор сезонності проявляється в пульсую-чому вигляді графіків залежності обсягів виробництва від періоду року.

СЕЙЛ-ПРОМОУШН (СЕЙЛ-ПРОМОУШН) - 1. Просування товару, стимулюван-ня збуту. 2. Заохочення праці торгових пра-цівників за допомогою премій, подарунків.

СЕЙФ [СЕЙФ] - 1. Вогненепроникна, охорон-нозабезпечена, доступна лише визначеним особам спеціальна схоронна шафа для збе-реження особливо важливих документів, цінностей, грошей. 2. Приміщення з таки-ми самими сховищами, кімнатами, скриня-ми, шафами у банках.

СЕКВЕСТЕР [СЕКВЕСТЕР] - арешт або тимчасове передання спірного майна, на яке претендують дві сторони, третій сторо-ні до вирішення суперечностей про те, кому воно має належати,

СЕКВЕСТРАЦІЯ [СЕКВЕСТРАЦИЯ] - забо-рона чи обмеження права користуватись, розпоряджатись будь-яким майном за рі-шенням, примусом компетентних органів державної влади.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕКРЕТ (СЕКРЕТ] - 1. Таємниця, те, що не підлягає розголосу. 2. Потайний пристрій у механізмі.

СЕКРЕТАР [СЕКРЕТАРЬ] - 1. Посадова особа, службовець, що відає кореспонденцією (листуванням) устано-ви, організації або окремої офіційної особи. 2. Особа, що веде протокол зборів, засідань, нарад. 3. Виборний керівник деяких партій, громадських організацій. 4. Особа, що пред-ставляє виконавчу владу громадського об'єд-нання (напр., виконавчий С., відповідальний С.). 5. Особа, що керує поточною роботою наукової установи, друкованого органу.

СЕКРЕТАРІАТ [СЕКРЕТАРИАТ] - відділ державної установи, гро-мадської, наукової або іншої організації, який здійснює виконавчі функції організа-ційного, господарського чи розпорядчого характеру.

СЕКСТИЛЬЙОН [СЕКСТИЛЬОН] - число, що в десятковій системі числення зображається одиницею з 21 ну-лем, тобто 1021.

СЕКТОР [СЕКТОР] - 1. Частина круга, обмеже-на двома радіусами та дугою між ними. 2. Від-діл установи, організації з певною професій-ною чи виробничою (службовою) спеціаліза-цією. 3. Частина народного господарства. яка має економічні чи соціальні окреміш-ності. 4. Мінімальна одиниця запам'ятову-ючого пристрою на диску, яка призначена для збереження найменшої порції даних, що може бути зчитана з диска або записана на нього. У кожного С. є своя унікальна адре-са, яка складається із адреси розміщення доріжки і номера сектора.

СЕКТОР ДЕРЖАВНИЙ [СЕКТОР ГОСУДАРСТВЕННЫЙ] - частина економіки, що ке-рується і контролюється державними орга-нами. перебуває у власності держави. Див. також Державний сектор економіки.

СЕКТОР ЕКОНОМІКИ (СЕКТОР ЭКОНОМИКИ] - значна частина економіки (про-мисловий С., с.-г. С. тощо].

СЕКТОР ПРИВАТНИЙ (СЕКТОР ЧАСТНЫЙ] - економічні об'єкти, що перебувають у приватній власності, належать приватному капіталу.

СЕКЦІЯ [СЕКЦИЯ] - відділення, части-на установи, організації, товариства, під-приємства тощо.

СЕК'ЮРИТИЗАЦІЯ [СЕКЪЮРИТИЗАЦИЯ] - роз-ширення використання цінних паперів як інструменту регулювання ринкових відно-син і руху позичкового капіталу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕЛЕКТОРНИЙ КАНАЛ [СЕЛЕКТОРНЫЙ КАНАЛ] -канал введення-виведення, при-значений для швидкісного обміну даними між оперативною пам'яттю і швидкоді-ючими периферійними приладами. Може працювати тільки у монопольному режимі, тобто обслуговувати у кожний проміжок часу тільки один пристрій.

СЕЛЕНГ [СЕЛЕНГ] - різновид лізингу, спе-ціальна умова (зобов'язання), передбачена договором майнового найму. Полягає у пе-реданні власником прав на користування і розпорядження його майном селенг-компа-нії за певну плату, але за умови, що він за-лишається володарем переданого майна і може на першу вимогу повернути його.

СЕЛО [СЕЛО] -населений пункт, переваж-на більшість жителів якого працює в сіль-ському господарстві. Органом державної влади на території села є сільська рада. Від-несення населених пунктів до категорії сіл регулюється чинним законодавством.

СЕМАНТИКА (СЕМАНТИКА] - 1. Складова лінгвістики, що розглядає співвідношення між елементами мови та їх смисловими значеннями. 2. Загальний смисл знака або тексту. 3. Частина визначення мови програ-мування, що приписує сенс її конструкціям і дає змогу інтерпретувати тексти на цій мові за допомогою автомата або людини.

СЕМАНТИЧНА ПОМИЛКА [СЕМАНТИЧЕСКАЯ ОШИБКА] - помилка у програмі, що не порушує правил синтаксису мови програму-вання.

СЕМЕСТР [СЕМЕСТР] - у вищих і середніх спеціальних навчаль-них закладах - половина навчального року.

СЕМІНАР [СЕМИНАР] - форма групових навчально-практичних занять студентів вузів, членів наукових гуртків, працівників окремих про-фесій, галузей знань.

СЕМІОТИКА [СЕМИОТИКА] - наука, що вивчає знакові системи, а також природні і штучні мови як знакові системи, які використовують для передання інфор-мації.

СЕН [СЕН]-японська розмінна монета, що чеканилася до 1945 р., а також розмінна монета Індонезії - дорівнює 1/100 рупії;
Камбоджі - 1/100 рієля; Малазії - 1/100 малазійського долара.

СЕНЕ [СЕНЕ] - розмінна монета Західного Самоа, дорівнює 1/100 тала.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕНЖА [СЕНЖА] - розмінна монета Заї-ру, дорівнює 1/10 000 заїре.

СЕНС [СЕНС] - 1. Замисел, почуття, значення. 2. Переносно - є смисл щось зро-бити, досягти позитивних значень.

СЕНСАЦІЯ [СЕНСАЦИЯ] - сильне вра-ження від непередбаченої події, явища, дії;
подія, повідомлення, які справляють таке враження.

СЕНСІМОНІЗМ [СЕНСИМОНИЗМ] - кон-цепція утопічного соціалізму, висунута французьким мислителем А.-К. Сен-Сі-моном.

СЕНТАВО [СЕНТАВО] - розмінна монета Анголи - дорівнює 1 /100 анголара; Арген-тини, Куби, Мексики - 1/100 песо й ряду інших країн.

СЕНТЕНЦІЯ [СЕНТЕНЦИЯ] - вислів, узагаль-нення повчально-морального змісту, ко-ротке напучування.

СЕНТЕСИМО [СЕНТЕСИМО] - розмінна монета Панами - дорівнює 1/100 бальбоа та Уругваю - 1 /100 песо.

СЕНТИМЕНТАЛЬНИЙ [СЕНТИМЕНТАЛЬНЫЙ] - 1. Пов'язаний з сентименталізмом (з надмірним прикра-шенням дійсності, ідеалізацією, слізливіс-тю). 2. Надмірно чутливий.

СЕНТИМО [СЕНТИМО] - розмінна монета Венесуели-дорівнює 1/100 болівара; Іспа-
нії- 1/100 песети; Коста-Ріки- 1/100 ко-лона та ряду інших країн.

СЕНЬЙОРЕН-КОНВЕНТ (СЕНЬОРЕН-КОНВЕНТ] - 1-У ряді країн світу - збори представників делегацій на з'їздах, конференціях, які розглядають різні питан-ня процедурного, організаційного характе-ру, порядок представництва (квоти), списки кандидатів у виборні органи тощо. 2. У парламентах ряду країн - рада старійшин, що складається з лідерів політичних парт-ій, які входять до парламенту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕНЬОРАЖ [СЕНЬОРАЖ] -дохід від емісії грошей.

СЕПАРАТИЗМ [СЕПАРАТИЗМ] - в економіці - полі-тика регіональної економіки, намагання створити свій незалежний ринок, здобути повну економічну самостійність і незалеж-ність від центру.

СЕРВЕР (СЕРВЕР] - апаратно-програм-ний вузол у локальних обчислювальних ме-режах, який здійснює управління рештою вузлів мережі (принтерами, зовнішньою пам'яттю, базами даних).

СЕРВІЛІЗМ [СЕРВИЛИЗМ] - раболіпство, прислужництво; рабська підлесливість.

СЕРВІС [СЕРВИС] - 1. Різновид маркетингової діяльності, спрямованої на надання додаткових послуг у сфері виробництва, підприємницької ді-яльності. 2. Система і широкий комплекс надання послуг, обслуговування різних по-бутових потреб населення і підприємств (фірм): обслуговування і ремонт транспор-тних засобів, комп'ютерної техніки, обрядо-ве, культурно-просвітницьке обслуговуван-ня, ремонт тощо.

СЕРВІСНА ПРОГРАМА [СЕРВИСНАЯ ПРОГРАММА] - програма, що забезпечує одну або кілька загальних функцій (стирання файлів, підготовку текстів та ін.).

СЕРВІСНІ ОРГАНІЗАЦІЇ, ЩО ПІДТРИМУЮТЬ РОЗВИТОК РИНКОВИХ ВІДНОСИН, ПІДПРИЄМНИЦТВА, МАЛИХ І СЕРЕДНІХ ПІДПРИЄМСТВ В УКРАЇНІ [СЕРВИСНЫЕ ОРГАНИЗАЦИИ, ПОДДЕРЖИВАЮЩИЕ РАЗВИТИЕ РЫНОЧНЫХ ОТНОШЕНИЙ, ПРЕДПРИНИМАТЕЛЬСТВА, МАЛЫХ И СРЕДНИХ ПРЕДПРИЯТИЙ В УКРАИНЕ] - Ньюбізнет: Міжнародна Фінансова Корпо-рація (МФК); Проект підтримки приватного підприємництва в Україні; Програма роз-витку бізнес-інкубаторів в Україні; Комер-ційна служба посольства США; Творчий центр КАУНТЕРПАРТ; Міжнародний Корпус Експертів-Добровольців; Корпорація спри-яння фермерському рухові та агробізнесу;
Британська Експортно-сервісна Служба;
Всесвітня Рада Кредитних Спілок; Аген-тство з розвитку малого та середнього під-приємництва; Інститут міжнародного діло-вого співробітництва; Приватне консульта-ційне підприємство; Український центр ді-лових зв'язків; ТОВ "КМК Київ Менеджмент Консалт"; Український Центр післяприва-тизаційної підтримки підприємств; Фонд ЮФІ; Укрон; Київська економіко-політична фундація; Міжнародний інститут ме-неджменту (МІМ-Київ), Український інсти-тут підприємництва; Континент-консал-тинг; Інформаційний центр сприяння під-приємництву Печорського району Києва "Лайонс"; Корпус громадян за демократію;
СП "Українсько-канадський МБЕРІФ Біз-нес-центр"; "Бізнес-центр ноу-хау" (Херсон);
Центр підтримки бізнесу "Інтмар-Ньюбіз-нес" (Одеса); Рівненський регіональний Бізнес-центр Ньюбізнес; Бізнес-центр (Жов-ті Води); Миколаївський регіональний центр підтримки бізнесу; Бізнес-центр Техно-логічного університету Поділля (Хмель-ницький); ТОВ Корпорація "Інком-Бізнес-Центр" (Київська область); Каунтерпарт Мета-Центр (Львів); Інкубатор-Центр Дер-жавного університету "Львівська політех-ніка"; Вінницький бізнес-інкубатор; Лу-ганська обласна організація підтримки та розвитку підприємництва; Громадська орга-нізація "Полтавський Бізнес-інкубатор";
Центр розвитку малого бізнесу - бізнес-ін-кубатор (м. Запоріжжя); Менеджмент Кон-салтинг (Черкаси); Миколаївський центр ін-новацій і інвестицій; Західноукраїнський Інноваційний центр (Львів); Асоціація мало-го бізнесу (Вінниця); Асоціація "Ліга підпри-ємств Тернопільщини"; Об'єднання грома-дян "Луцька школа підприємців"; Громад-ське об'єднання "Центр підтримки приват-ної ініціативи" (Львів); Західноукраїнський центр "Жіночі перспективи" (Львів).

СЕРВІТУТ [СЕРВИТУТ] - 1. Встановлене зако-ном або передбачене договором право час-ткового користування земельною ділянкою і будівлями особам, що не є їх власниками, але вимушені вдаватися до такого користу-вання внаслідок об'єктивних обставин. Напр.. якщо єдиний колодязь розміщений на
ділянці землі, що належить певному власни-ку, то стежкою до нього вимушені користу-ватися й інші мешканці Адміністративний С. проявляється у праві державних органів прокладати громадські дороги, лінії зв'язку, електропередачі тощо на територіях, що належать іншим власникам. 2. У міжнарод-них відносинах - обмеження суверенітету однієї держави над тією чи іншою її терито-рією на користь іншої держави або держав.

СЕРЕДНІ ВЕЛИЧИНИ [СРЕДНИЕ ВЕЛИЧИНЫ] - статистичні величини, що уза-гальнюють кількісні характеристики еле-ментів масового процесу, встановлюють їх індивідуальні відмінності, виявляють за-гальні умови, тенденції і закономірності. С.в. використовуються для: характеристи-ки (оцінки) рівня явищ, їх розвитку в часі, порівняння двох або кількох рівнів; здій-снення розрахунків і оцінок у зв'язку з прог-нозуванням, проектуванням, плануванням тощо. Переважно використовуються серед-ньоарифметичні, середньогеометричні, се-редньогармонічні, середньоквадратичні С.в., а також мода і медіана.

СЕРЕДНІ ВИТРАТИ [СРЕДНИЕ ИЗДЕРЖКИ] - витрати на одиницю виготовленої продукції. Розрізняють загальні середні витрати (частка від ділення повних витрат на обсяг виробництва), середні змінні вит-рати (частка від ділення змінних витрат на обсяг виробництва), середні постійні витра-ти (частка від ділення постійних витрат на обсяг виробництва).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕРЕДНІ ЕКОНОМІЧНІ ВЕЛИЧИНИ [СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ВЕЛИЧИНЫ] - Див. Середні економічні показники.

СЕРЕДНІ ЕКОНОМІЧНІ ПОКАЗНИКИ [СРЕДНИЕ ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ.] - середньостатистичні показники (величини), що визначаються як середні за кілька років за певною сукупністю економіч-них об'єктів в усій сукупності виробників і споживачів за методом обчислення не се-редніх арифметичних, а середньозважених величин. Напр., якщо одна людина має річ-ний дохід 2000 грн., дві - по 3000 грн. і дві- по 5000 грн., то їх середній дохід дорівнює (2000 +2х 3000 +2х 5000): 5 = 3600 грн. на одну людину.

СЕРЕДНІЙ ЗАРОБІТОК (СРЕДНИЙ ЗАРАБОТОК] -розмір заробітної плати, одержа-ної працівником за певний проміжок часу, що зберігається за ним під час чергової і додаткової відпусток, тимчасової втрати працездатності, пов'язаної з роботою, та в інших випадках, передбачених чинним за-конодавством. Застосовуються різні спо-соби обчислення С.з. залежно від того, на яких підставах проводиться оплата. Так, при обчисленні С.з. для оплати основної і додат-кової відпустки беруть до уваги всі види зар-плати, включаючи виробничі премії, допла-ти за надурочну роботу.

СЕРЕДНІЙ ПРИБУТОК (СРЕДНЯЯ ПРИБЫЛЬ] - рівний (рівнозначний) прибуток на однакові капітали, вкладені в різні галузі і сфери виробництва. Утворюється в процесі міжгалузевої конкуренції.

СЕРЕДНІЙ СТРОК ЗБЕРІГАННЯ ВКЛАДІВ [СРЕДНИЙ СРОК ХРАНЕНИЯ ВКЛАДОВ] - показник стабільності вкладів; визначаєть-ся діленням числа днів у році на показник оборотності вкладів.

СЕРЕДНЬОСТРОКОВИЙ ПЕРІОД [СРЕДНЕСРОЧНЫЙ ПЕРИОД] -період в економі-ці, що охоплює, як правило, від одного до п'я-ти-семи років. Поняття "С.п." застосовують у прогнозуванні, плануванні, кредитуванні.

СЕРЕДНЯ НОРМА РЕНТАБЕЛЬНОСТІ [СРЕДНЯЯ НОРМА РЕНТАБЕЛЬНОСТИ] - відношення річного прибутку до витрат, що знадобились для його отримання, яке ста-новить від 15 до 50 процентів.

СЕРЕДНЯ ЦІНА (СРЕДНЯЯ ЦЕНА] - Див. Ціна середня.

СЕРІЙНЕ ВИРОБНИЦТВО [СЕРИЙНОЕ ПРОИЗВОДСТВО] - обмежене виробництво продукції, товарів серіями, тобто окремими партіями значних розмірів, але не в масовому масштабі.

СЕРІЯ [СЕРИЯ] - 1. Сукупність цінних паперів, банків-ських білетів, що випущені під одним іден-тифікатором. 2. Група однорідних за спіль-ними ознаками товарів, предметів, явищ, дій, понять. 3. Одна з відносно самостійних частин великого фільму.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕРТИФІКАТ [СЕРТИФИКАТ] - 1. Письмовий офі-ційний документ, виданий компетентними державними органами, яким засвідчується право певного роду діяльності, здійснення певних дій, операцій. 2. Документ, що зас-відчує високий професійний рівень і право його власника на виконання окремих робіт, що вимагають спеціального дозволу. 3. До-кумент, що засвідчує якість товару, його від-повідність певним стандартам, технічним умовам. 4. Документ, який засвідчує відпо-відність експортних товарів за якістю сма-ковим властивостям, технічним парамет-рам, експлуатаційним можливостям, вимо-гам, передбаченим у міжнародних контрак-тах, або світовим стандартам. 5. Назва до-кумента, який засвідчує фактичний стан об'єкта, його відповідність стандартам, па-раметрам якості, передбаченим угодами, договорами, контрактами. 6. Найменування (назва) облігації спеціального займу. 7. Пись-мове свідоцтво кредитної установи про депонування грошових коштів.

СЕРТИФІКАТ АВАРІЙНИЙ [СЕРТИФИКАТ АВАРИЙНЫЙ] -Див. Аварійний сертифі-кат.

СЕРТИФІКАТ АКЦІЇ [СЕРТИФИКАТ АКЦИИ] - цінний папір, що засвідчує володін-ня зазначеної у ньому особи певною кількіс-тю акцій. Акціонеру безкоштовно видаєть-ся один сертифікат на всі його акції за умо-ви їх повної оплати. Додаткові акції замість втрачених видаються за певну сплату. Пе-редання сертифіката іншій особі дійсне за умови реєстрації цієї операції у встановле-ному правовими нормами порядку.

СЕРТИФІКАТ АКЦІОНЕРНИЙ [СЕРТИФИКАТ АКЦИОНЕРНЫЙ] -Див. Акціонерний сертифікат.

СЕРТИФІКАТ АКЦІОНЕРНИЙ ДОВІРЧИЙ [СЕРТИФИКАТ АКЦИОНЕРНЫЙ ДОВЕРИТЕЛЬНЫЙ] -доручення, видане власником пакета акцій довіреній особі на управління цим пакетом акцій.

СЕРТИФІКАТ АУДИТОРСЬКИЙ [СЕРТИФИКАТ АУДИТОРСКИЙ] - 1. Сертифікат аудитора, що дає йому право здійснювати аудиторську діяльність, свідоцтво про наяв-ність ліцензії на таку діяльність. 2. Свідоц-тво, що видається за результатами аудитор-ської перевірки.

СЕРТИФІКАТ ВІДПОВІДНОСТІ [СЕРТИФИКАТ СООТВЕТСТВИЯ] - документ, що посвідчує якість товару. Див. також Серти-фікат якості.

СЕРТИФІКАТ ГРОШОВОГО РИНКУ [СЕРТИФИКАТ ДЕНЕЖНОГО РЫНКА] - різно-вид короткострокових депозитних сертифі-катів, що випускаються банками для залу-чення збережень.

СЕРТИФІКАТ ІНВЕСТИЦІЙНИЙ (СЕРТИФИКАТ ИНВЕСТИЦИОННЫЙ] -Див. Інвес-тиційний сертифікат.

СЕРТИФІКАТ ОЩАДНИЙ [СЕРТИФИКАТ СБЕРЕГАТЕЛЬНЫЙ] - офіційне свідоцтво кредитної установи про депонування гро-шових коштів і право вкладника на одер-жання депозиту й процентів на нього через певний строк. С.о. може бути іменним і на пред'явника.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СЕРТИФІКАТ ПОХОДЖЕННЯ [СЕРТИФИКАТ ПРОИСХОЖДЕНИЯ] -документ, вида-ний митною установою країни-експортера. в якому зазначається найменування това-ру і назва його експортера.

СЕРТИФІКАТ СТРАХОВИЙ [СЕРТИФИКАТ СТРАХОВОЙ] - документ, виданий страхо-вою установою, в якому зазначається суб'-єкт, об'єкт та умови страхування. С.с. іден-тичний страховому полісу.

СЕРТИФІКАТ ЯКОСТІ [СЕРТИФИКАТ КАЧЕСТВА] - документ, виданий компетен-тними державними органами, який харак-теризує основні параметри якості товару, їх відповідність державним і міжнародним стандартам. В окремих випадках відповід-но до умов договорів (контрактів) С.я. вида-ються організаціями-виробниками товарів.

СЕРТИФІКАЦІЯ [СЕРТИФИКАЦИЯ] - 1. Підтвердження відповіднос-ті якісних характеристик рівню, який вима-гається стандартом якості. 2. Процедура отримання сертифіката.

СЕСІЯ [СЕССИЯ] - 1. Періодичне засі-дання представницького органу, парламен-ту, суду громадської організації, наукового органу. 2. Період іспитів у вищих навчаль-них закладах.

СЕТЛЕМЕНТ (СЕТЛЕМЕНТ) - 1. Розрахун-ки за біржовими операціями. 2. Частота, з якою підраховуються розрахункові ціни і стягується маржа.

СИГНАЛ [СИГНАЛ] - 1. Звуковий, зоровий, електричний, електронний чи інший умов-ний знак для передавання розпоряджень, повідомлень тощо. 2. Зображення, імпульс електричного струму, який відповідає еле-ментам зображення на екрані телевізора, комп'ютера.

СИГНАЛІЗАЦІЯ [СИГНАЛИЗАЦИЯ] - сукупність умовних знаків (сигналів) і засобів їх передавання та приймання. Широко застосовують у про-мисловості, на транспорті, в інших галузях економіки для ведення двосторонніх пере-говорів, передавання наказів, повідомлень та привертання уваги. Розрізняють С. зоро-ву (морська, дорожні знаки тощо) та звуко-ву (гудки, сирени, дзвони та ін.).

СИЛЬНА ВАЛЮТА [СИЛЬНАЯ ВАЛЮТА] - Див. Валюта тверда.

СИМВОЛ ДАНИХ [СИМВОЛ ДАННЫХ] - 1. Загальноприйнятий або прийнятий за до-мовленістю образ поняття, який використо-вується для представлення, організації да-них і управління ними; розрізняють два кла-си символів: керуючі і графічні. 2. Умовне позначення елемента даних.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СИМВОЛІЗАЦІЯ [СИМВОЛИЗАЦИЯ] - умовне позначення чогось за допомогою спеціальних знаків, символів.

СИМВОЛІКА [СИМВОЛИКА] - 1. Виражен-ня ідей, понять або почуттів за допомогою умовних знаків - символів. 2. Сукупність символів.

СИМВОЛІЧНІ ГРОШІ [СИМВОЛИЧЕСКИЕ ДЕНЬГИ] -засоби платежу, вартість або ку-півельна здатність яких набагато пере-вищує витрати на їх виробництво або ефект їх альтернативного використання не як гро-шей. Прикладом є розмінні монети, папе-рові гроші. Вартість їх виготовлення істотно нижча від їхньої вартості як грошових знаків.

СИМЕТАЛІЗМ [СИМЕТАЛЛИЗМ] - 1. Ви-робництво грошей зі сплавів дорогоцінних металів. 2. Забезпечення паперових грошей золотом і сріблом.

СИМПЛЕКСНИЙ ЗВ'ЯЗОК (СИМПЛЕКСНАЯ СВЯЗЬ] - двосторонній зв'язок між двома пунктами, коли у кожному з них передаван-ня й приймання повідомлень здійснюється почергово.

СИМПОЗІУМ [СИМПОЗИУМ] - 1-У стародавніх греків та римлян бенкет з музикою, бесідами, розва-гами. 2. Нарада, ділова зустріч з обговорен-ням окремих проблем фахівців одного про-філю з однієї або кількох країн (напр. сим-позіум молодих підприємців, стоматологів, екологів).

СИМПТОМ [СИМПТОМ] - характерний вияв або ознака будь-якого явища (напр. еконо-мічного піднесення, спаду, хвороби тощо).

СИМСКРИПТ [СИМСКРИПТ] - мова програмування, зорієнтова-на на описання дискретних процесів. Міс-тить розвинуті засоби обробки спискових структур, синхронізації паралельних проце-сів, відтворення зміни етапу процесу, що моделюється.

СИМУЛЯЦІЯ [СИМУЛЯЦИЯ] - удаване вираження почуттів, дій або певного фізично-го стану з метою ввести в оману (напр., зу-мисно не брати участі у процесі, симулюючи хворобу чи іншу причину непрацездатності).

СИНДИК [СИНДИК] - 1. У Стародавній Греції - захисник на суді, ад-вокат. 2. У Стародавньому Римі - представ-ник корпорації. 3. За феодалізму в ряді за-хідноєвропейських країн - старшина гіль-дії. 4. У деяких країнах - голова місцевого самоврядування; офіційний представник корпорації, установи.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СИНДИКАТ (СИНДИКАТ] - одна з форм договірного об'єднання картельного типу підприємців окремої галузі вироб-ництва з метою супротиву монополії шля-хом захоплення ринку і спеціалізації вироб-ництва та спільного збуту товарів за єди-ними цінами через єдину торговельну орга-нізацію, яка звичайно організовується у формі акціонерного товариства. У дорадян-ський період в Україні діяли такі С., як "Продамет", "Продвутілля", "Продаруд", "Союз рельсовых фабрикантов", "Урожай", "Синдикат цукрозаводчиків" та ін. Більшо-вицький уряд націоналізував С. За НЕПу іс-нували державні С., їх було ліквідовано у 1929-1930 рр. В умовах ринкової економі-ки С. функціонують як об'єднання картель-ного типу. Водночас такі торговельні орга-нізації здійснюють закупівлю матеріалів і сировини для фірм-учасниць С. Тим самим створюються умови для нормальної діяль-ності в умовах ринкової конкуренції. С. має спільний статутний капітал та єдину упра-ву. Водночас кожен із членів-засновників С. не втрачає своєї господарської самостійнос-ті - статусу юридичної особи.

СИНДИКОВАНА ОПЕРАЦІЯ [СИНДИЦИРОВАННАЯ ОПЕРАЦИЯ] - операція, що здійснюється групою банків, компаній.

СИНДИКОВАНИЙ КРЕДИТ [СИНДИЦИРОВАННЫЙ КРЕДИТ] - кредит, що надається
кількома кредиторами одному позичаль-нику.

СИНДИКУВАННЯ [СИНДИЦИРОВАНИЕ] - об'єднання підприємств у синдикати.

СИНЕКУРА [СИНЕКУРА] -добре оплачува-на посада, що не вимагає великої праці. У середньовіковій Європі: церковна посада, не зв'язана з будь-якими зобов'язаннями.

СИНЕРГІЯ [СИНЕРГИЯ] - зростання ефек-тивності діяльності в результаті поєднання. інтеграції, злиття окремих частин в єдину систему за рахунок так званого системного ефекту. С. називають також синергічним. ефектом..

СИНКЛІТ [СИНКЛИТ] - 1. У Стародавній Греції - збори вищих чиновників. 2. Пере-носно - збори, зборище.

СИНТЕТИЧНИЙ ОБЛІК [СИНТЕТИЧЕСКИЙ УЧЕТ] - відображення в бухгалтер-ському обліку у грошовому вираженні гос-подарських операцій, матеріальних засобів і коштів та їх джерел за економічно однорід-ними групами. Об'єкти С.о. групують на сис-тематичних рахунках, які відкривають від-повідно до статей бухгалтерського балансу.

СИНТЕТИЧНІ ПОКАЗНИКИ [СИНТЕТИЧЕСКИЕ ПОКАЗАТЕЛИ] - узагальнюючі показники, що характеризують економічний об'єкт, еконо-мічну систему в цілому. Більшість макрое-кономічних показників є синтетичними, отриманими за допомогою об'єднання мік-роекономічних показників.

СИНХРОМАРКЕТИНГ [СИНХРОМАРКЕТИНГ] - маркетинг, що здій-снюється фірмами в умовах коливання кон'-юнктури, нестійкості попиту на їхні товари і послуги, зумовленого, напр., сезонними коливаннями або незбіганням періодів най-більшої пропозиції і споживання товарів. С. має своїм призначенням синхронізувати (збалансувати) в часі попит і пропозицію товарів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СИРОВИНА (СЫРЬЕ] - видобуті корисні копалини та інші природні ресурси, виго-товлені з них матеріали, що підлягають по-дальшій переробці.

СИРОВИННА БАЗА [СЫРЬЕВАЯ БАЗА] -ресурси сировини в надрах землі, виявлені в результаті геологорозвідувальних робіт, ресурси сировини у сільському й лісовому господарстві та водних басейнах.

СИСТЕМА [СИСТЕМА] - 1. Сукуп-ність елементів, що перебувають у відно-шеннях і зв'язках між собою і утворюють певну цілісність, єдність. С. відіграє важли-ву роль у сучасній науці, техніці та практич-ній діяльності. Будь-яка система може бути розглянута як елемент системи вищого по-рядку, тоді як її елементи можуть виступати як системи нижчого порядку. 2. Сукупність заходів, методів і засобів організаційно-екологічного, нормативно-правового, тех-ніко-технологічного характеру, спрямова-них на забезпечення дотримання встанов-лених вимог у тій чи іншій сфері діяльності.

СИСТЕМА ГРОШОВА [СИСТЕМА ДЕНЕЖНАЯ] - сукупність організацій і установ, що здійснюють організацію грошового обігу в країні відповідно до чинного законодавства. С.г. включає проведення емісійних операцій з грошовими одиницями, операції грошово-го обігу і кредитування, контролювання ді-яльності банківських інституцій і структур, дотримання кредитної дисципліни, своєчас-ність обмінних операцій та індексації тощо.

СИСТЕМА ЕКОНОМІЧНИХ ПОКАЗНИКІВ [СИСТЕМА ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ] - сукупність взаємозв'язаних показ-ників, які всебічно і науково обґрунтовано відображають процеси суспільно-економіч-ного життя країни за певних умов, місця і часу. С.е.п. охоплює загальні (синтетичні) показники, до яких належать, напр., обсяг валового внутрішнього продукту, чисель-ність та структура трудових ресурсів, ре-альні доходи населення, ефективність капі-тальних вкладень тощо, та часткові (специ-фічні) показники, які відображають факти і явища, що відбуваються на окремих підпри-ємствах, у галузях економіки (обсяг виробле-ної продукції та її собівартість, рівень про-дуктивності праці йрентабельності тощо).

СИСТЕМА ЗАХИСТУ ДАНИХ [СИСТЕМА ЗАЩИТЫ ДАННЫХ] ~ комплекс апаратних, програмних і криптографічних засобів, що забезпечують захист даних від випадково-го чи навмисного руйнування, перекручен-ня або використання.

СИСТЕМА ЗБОРУ ДАНИХ [СИСТЕМА СБОРА ДАННЫХ] - система телеобробки даних, що забезпечує приймання даних про стан об'єктів або процесів і обробку цих даних без видавання результатів у зворотному напрямі.

СИСТЕМА ЗВОРОТНИХ ЗВ'ЯЗКІВ [СИСТЕМА ОБРАТНОЙ СВЯЗИ] - сукупність зво-ротних зв'язків системи керування об'єктом будь-якого походження з метою забезпечен-ня детермінованої поведінки системи керу-вання за наявності дії на неї непередбаче-них ситуацій. С.з.з. особливого значення набула з розвитком кібернетики. Системи керування, в яких реалізується зворотний зв'язок, називаються замкненими, а систе-ми без такого зв'язку - розімкненими.

СИСТЕМА ІНФОРМАЦІЙНОГО ОБСЛУГОВУВАННЯ [СИСТЕМА ИНФОРМАЦИОННОГО ОБСЛУЖИВАНИЯ] - сукупність мов, алгоритмічних і технічних засобів для запам'-ятовування, збереження, пошуку, видачі і використання інформації. Засоби системи забезпечують організацію і управління базою даних, специфікацію формату повідомлення, обмін повідомленнями між користувачами.

СИСТЕМА КЛАСИФІКАЦІЇ (СИСТЕМА КЛАССИФИКАЦИИ] - взаємозв'язана су-купність різних підходів до групування за важливими ознаками численних команд, алгоритмів, програм, технічних засобів, машинної мови тощо. Використовуються такі С.к.: ієрархічна, за якою між класифі-каційним групуванням встановлюються відносини ієрархії; фасетна, що передбачає формування із великої кількості ряду пара-лельних незалежних групувань (фасет).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СИСТЕМА КОДУВАННЯ [СИСТЕМА КОДИРОВАНИЯ] - 1. Сукупність методів і правил кодування класифікаційних групувань і об'єктів класифікації заданої безлічі. 2. Су-купність правил позначення об'єктів класи-фікації і класифікаційних групувань.

СИСТЕМА КОМАНД (СИСТЕМА КОМАНД] - сукупність усіх можливих команд, припус-тимих у мові даної ЕОМ, і правила їх коду-вання у програмі.

СИСТЕМА КОМЕРЦІЙНИХ БАНКІВ [СИСТЕМА КОММЕРЧЕСКИХ БАНКОВ] - сукуп-ність усіх комерційних банків, кредитних установ. С.к.б. охоплює комерційні, інвес-тиційні, інноваційні, іпотечні, ощадні бан-ки та банки споживчого кредиту.

СИСТЕМА МАРКЕТИНГОВОЇ ІНФОРМАЦІЇ [СИСТЕМА МАРКЕТИНГОВОЙ ИНФОРМАЦИИ] -постійно діюча система аналізу, оцінки і поширення актуальної, своєчасної і точної інформації для використання її розпо-рядниками сфери маркетингу з метою по-ліпшення планування, впровадження і конт-ролю за виконанням маркетингових заходів.

СИСТЕМА НАЦІОНАЛЬНИХ РАХУНКІВ [СИСТЕМА НАЦИОНАЛЬНЫХ СЧЕТОВ] - 1. Система національного обліку і статис-тики в масштабі країни, що заснована на узагальненні і систематизації даних суціль-них і вибіркових обстежень, статистичної звітності. За підсумками одержаної пер-винної інформації складається комплекс ба-лансових таблиць, показники яких дають змогу визначити узагальнюючі макроеконо-мічні показники, що характеризують стан економіки і динаміку економічного зростан-ня. Застосовується С.н.р. у країнах з розви-нутою економікою. 2. Сукупність міжнарод-не визнаних правил обліку економічної ді-яльності, що відображають усі основні мак-роекономічні зв'язки, у т.ч. взаємодію наці-ональної і міжнародної економіки.

СИСТЕМА ОБМІННИХ КУРСІВ [СИСТЕМА ОБМЕННЫХ КУРСОВ] - сукупність норм і правил, що характеризують поведінку цен-трального банку на зовнішньому валютно-му ринку. До числа основних правил нале-жить підтримка обмінних курсів на фіксо-ваному рівні за допомогою втручання цен-трального банку або підтримання абсолют-ної гнучкості курсів без втручання цен-трального банку.

СИСТЕМА ОБРОБКИ ДАНИХ [СИСТЕМА ОБРАБОТКИ ДАННЫХ] - система, що вико-нує автоматизовану обробку даних і вклю-чає технічні засоби обробки, методи, проце-дури, програмне забезпечення і відповідний персонал.

СИСТЕМА ОБРОБКИ ІНФОРМАЦІЇ (СИСТЕМА ОБРАБОТКИ ИНФОРМАЦИИ] - сукупність засобів і методів отримання і перетворення інформації, що дає мож-ливість на основі первинних даних отри-мати сукупність вихідних показників, необ-хідних для аналізу, контролю, планування, управління.

СИСТЕМА ОДИНИЦЬ [СИСТЕМА ЕДИНИЦ] - сукупність основних і похідних одиниць, причетна до певної системи вели-чин і створена відповідно до існуючих прин-ципів. Спершу як основні було обрано оди-ниці довжини і маси, у які входили кратні і часткові одиниці. Існуючі національні С.о. стримували розвиток міжнародних еконо-мічних зв'язків. Це й стало однією з причин створення метричної системи мір, яка нині є основною для міжнародної уніфікації оди-ниць довжини, маси, площі, обсягу тощо.

СИСТЕМА ПІДТРИМКИ ПРИЙНЯТТЯ РІШЕНЬ [СИСТЕМА ПОДДЕРЖКИ ПРИНЯТИЯ РЕШЕНИЙ] - Див. Інформаційна модель.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СИСТЕМА ПРОГНОЗУВАННЯ [СИСТЕМА ПРОГНОЗИРОВАНИЯ] - система методів прогнозування і засобів їх реалізації, що функціонує відповідно до основних принци-пів прогнозування.

СИСТЕМА ПРОГРАМУВАННЯ [СИСТЕМА ПРОГРАММИРОВАНИЯ] - комплекс прог-рам, що забезпечує автоматизацію програ-мування і налагодження програм користу-вачів. С.п. є однією з важливих частин прог-рамного забезпечення ЕОМ.

СИСТЕМА СІТЬОВОГО ПЛАНУВАННЯ Й УПРАВЛІННЯ (СИСТЕМА СЕТЕВОГО ПЛАНИРОВАНИЯ И УПРАВЛЕНИЯ] - сукупність методів і засобів планування й управління будь-якими складними комплексами робіт. Система використовує сітьову модель або сітьовий графік як основний засіб наочного представлення інформації про комплекс робіт, що планується. Включає методи побу-дови, розрахунку 1 оптимізації сітьових мо-делей за критеріями вартості, часу і ресурсів.

СИСТЕМА СТРАХОВОГО ЗАБЕЗПЕЧЕННЯ [СИСТЕМА СТРАХОВОГО ОБЕСПЕЧЕНИЯ] - науково обґрунтована система відшкоду-вання збитків у майновому страхуванні, що обумовлює співвідношення між страховою сумою застрахованого майна і фактичним збитком, тобто міру відшкодування збитку.

СИСТЕМА УПРАВЛІННЯ ЕКОНОМІКОЮ [СИСТЕМА УПРАВЛЕНИЯ ЭКОНОМИКОЙ] -сукупність взаємозв'язаних, погоджених методів і засобів управління економікою, господарством, що використовуються орга-нами управління, управлінським апаратом. С.у.е. має ієрархічну структуру. Розрізня-ються територіальні і галузеві системи (підсистеми другого рівня), які, в свою чергу, мають локальні системи управління госпо-дарськими одиницями. У функціональному відношенні система управління будь-якого рівня містить такі складові: екгоноліічний аналіз, прогнозування, планування, опера-тивне регулювання, облік, контроль.

СИСТЕМА ШТУЧНОГО ІНТЕЛЕКТУ [СИСТЕМА ИСКУССТВЕННОГО ИНТЕЛЛЕКТА] -автоматизована система, що моделює інте-лектуальну діяльність людини (експертні системи, лінгвістичні процесори, системи навчання, інтелектуальні роботи тощо).

СИСТЕМНИЙ АНАЛІЗ [СИСТЕМНЫЙ АНАЛИЗ] - сукупність наукових методів і засобів, практичних прийомів, що використову-ється при дослідженні та конструюванні складних і надскладних об'єктів, насампе-ред методів відпрацювання, прийняття і обґрунтування рішень при проектуванні, створенні й управлінні економічними, соці-альними, технічними системами ринкових відносин. Теоретичну і методологічну осно-ву С.а. складають системний підхід і загаль-на теорія систем. Головними завданнями С.а. є: визначення і деталізація за складо-вими елементами цілей і шляхів розв'язан-ня проблем; виявлення існуючих між ними взаємозв'язків; забезпечення певної логіки рішення наявної проблеми.

СИСТЕМНИЙ ЕФЕКТ [СИСТЕМНЫЙ ЭФФЕКТ] - ефект, який досягається при реалі-зації системного підходу до управління економікою.

СИСТЕМНИЙ ПІДХІД [СИСТЕМНЫЙ ПОДХОД] - напрямок в економічній науці, го-ловна мета якого полягає в розробці мето-дів дослідження і конструювання складно-організованих об'єктів - систем різних ти-пів і класів. Це певний етап у розвитку ме-тодів пізнання, методів дослідницької і кон-структорської діяльності, способів опису-вання і пояснення природи економічних об'єктів, що аналізуються.

СИСТЕМНИЙ ПІДХІД В УПРАВЛІННІ (СИСТЕМНЫЙ ПОДХОД В УПРАВЛЕНИИ] - здійснення комплексу заходів, спрямованих на поліпшення систем управління і вдоскона-лення організаційної структури управління. Вони охоплюють: чіткий розподіл функцій між окремими ланками управління по вер-тикалі під дією науково-технічного прогресу, який викликає постійну необхідність по-ліпшення структури управління усіх систем; забезпечення за оптимальної кількості сту-пенів і управлінських ланок найкращого роз-поділу функцій між усіма службами, відділами і працівниками управління з метою досяг-нення ефективної управлінської діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СИТУАЦІЙНЕ УПРАВЛІННЯ (СИТУАЦИОННОЕ УПРАВЛЕНИЕ] - оперативне управління, яке полягає у необхідності прийняття управлін-ських рішень при виникненні проблем щодо економічної ситуації, що складається в про-цесі господарювання. Є доповненням до перспективного, стратегічного управління.

СИТУАЦІЙНИЙ МЕТОД УПРАВЛІННЯ [СИТУАЦИОННЫЙ МЕТОД УПРАВЛЕНИЯ] - метод управління, що базується на логічній схемі, яка передбачає: діагноз ситуації і визначення шляхів досягнення цілі; ви-явлення факторів, що впливають на рішен-ня, розробку й оцінку альтернатив; розробку тактики реалізації рішення. Ситуаційний підхід відбиває дві взаємозв'язані тенденції упобудові сучасних структур управління: 1) роз-виток спеціалізації щодо внутрішнього і зов-нішнього середовищ господарської органі-зації; 2) Інтеграцію функцій управління що-до характеристик розв'язуваних задач.

СИТУАЦІЯ [СИТУАЦИЯ] - збіг обставин і умов, що створюють певне становище (напр., кон'юнктуру ринку товарів, послуг).

СІ [СИ] - універсальна мова прог-рамування високого рівня, що має велику мобільність. Її часто називають "мовою сис-темного програмування", оскільки нею зручно записувати системні програми для міні-, мікро- ЕОМ усіх класів. Можливості мови Сі дозволяють повністю відмовитись від мови Асемблера при розробці програм. Розроблена Д. Рітчі у 1972 р.

СІБОР (СИБОР] - ставка за міжбанківськими депозитами в іноземній валюті на сінгапур-ському ринку.

СІЛЬСЬКЕ ГОСПОДАРСТВО (СЕЛЬСКОЕ ХОЗЯЙСТВО] - галузь економіки країни, що виробляє с.-г. продукцію рослинного і тваринного походження. Забезпечує потре-би у більшості продуктів харчування і в си-ровині для текстильної, взуттєвої, харчової та інших галузей промисловості.

СІЛЬСЬКИЙ РИНОК [СЕЛЬСКИЙ РЫНОК] - торговельне підприємство, спе-ціально обладнаний майданчик для прода-жу с.-г. продуктів у сільській місцевості.

СІМЕЙНА ВЛАСНІСТЬ [СЕМЕЙНАЯ СОБСТВЕННОСТЬ] - власність, що належить на загальних засадах усім членам сім'ї і є одним із різновидів приватної власності.

СІМЕЙНИЙ БЮДЖЕТ [СЕМЕЙНЫЙ БЮДЖЕТ]-Див. Бюджет сім'ї.

СІТІ [СИТИ] - історичне ядро, центральна частина Лондона, місце скуп-чення фінансового і торговельного бізнесу держави і ділових кіл світу. С. - синонім британської фінансової олігархії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СІТЬОВА БАЗА ДАНИХ [СЕТЕВАЯ БАЗА ДАННЫХ] - база даних, що реалізована від-повідно до сітьової моделі даних.

СІТЬОВА МОДЕЛЬ ДАНИХ (СЕТЕВАЯ МОДЕЛЬ ДАННЫХ] - 1. Модель даних, у якій для підпорядкованого запису може існува-ти більше однієї вихідної. 2. Модель даних, призначена для представлення даних сітьо-вої структури і маніпулювання ними.

СІТЬОВЕ ПЛАНУВАННЯ Й УПРАВЛІННЯ [СЕТЕВОЕ ПЛАНИРОВАНИЕ И УПРАВЛЕНИЕ] - метод планування, оснований на графічному зображенні певного комплексу робіт у їх логічній послідовності, взаємозв'яз-ку і взаємозалежності. Його основа - сітьова модель, що називається сітьовим графіком.

СІТЬОВИЙ ПРОЦЕСОР [СЕТЕВОЙ ПРОЦЕССОР] - процесор, що виконує функції сполучення ЕОМ з мережею.

СІФ [СИФ] - у міжнарод-них торговельних операціях - обумовлені контрактами умови, що визначають поря-док поставок та оплати витрат транспорту-вання, передбаченої контрактом продукції. Зокрема, при поставках товарів на умовах СІФ транспортні витрати до порту (станції) призначення і витрати на страхування то-варів, вартості фрахтування судна, оплати податків, мита, різних зборів бере на себе продавець товару. Всі витрати за можливу втрату товарів чи їх псування несе поку-пець - отримувач товару.

СКАЛЬПЕР [СКАЛЬПЕР] - член біржі, що спекулює на швидких коли-ваннях цін.

СКАНЕР [СКАНЕР] - спеці-альний оптичний прилад з лазерним проме-нем для зчитування написаного матеріалу, який може пізніше зберігатись у комп'ютері як банк рукописних або друкованих даних. Часто використовується для зчитування баркодів на упаковках товарів у крамницях.

СКАРБ [КЛАД] - знайдені заховані ціннос-ті, власник яких не може бути встановле-ний, тому С. належить державі, а особа, що його знайшла, отримує певну винагороду.

СКАРБНИК [КАЗНАЧЕЙ] - 1. Зберігач гро-шей і цінностей, касир. 2. Посадова особа, що організовує надходження державних доходів і платежів з бюджету, веде облік цих операцій і контролює їх хід.

СКАРБНИЦЯ [КАЗНА] (від тюрк. -сховище грошей) - 1. Фінансові ресурси держави, централізовані державні джерела фінансів. 2. Сховище грошей і цінностей державців, королів, царів, монастирів в історичному минулому.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СКАРБНИЧИЙ БІЛЕТ [КАЗНАЧЕЙСКИЙ БИЛЕТ] - Див. Білети державної скар-бниці.

СКАРБНИЧИЙ ВЕКСЕЛЬ [КАЗНАЧЕЙСКИЙ ВЕКСЕЛЬ] - Див. Вексель казна-чейський.

СКАРГА [ЖАЛОБА] - звернення однієї з конфліктуючих сторін щодо невиконання зобов'язань, нанесення збитків - напр., між менеджером і його керівником (або з профспілкою) з приводу різного тлумачення конкретного положення контракту (тру-дового договору).

СКВАТЕР [СКВАТЕР] - дріб-ний орендар в англосаксонських країнах.

СКЕЙТ [СКЕЙТ] - завчасно опублікована в засобах масової інформації відмова лідерів від котирування акцій. Уразі неправомірної відмови від укладання дого-вору купівлі-продажу дилеру може бути вчи-нений позов про примусове укладення тако-го договору.

СКЕЛПЕР [СКЕЛПЕР] - дрібний біржовий маклер, що торгує малими парт-іями товару на біржі. Діє від власного імені або за дорученням власника товару, чи фір-ми. Інша назва- маклер, брокер.
СКЛАД [СКЛАД] - місце складування, роз-міщення, зберігання товарів. Створюється, як правило, в окремому спеціально обладна-ному приміщенні, яке охороняється.

СКЛАДНИЙ МУЛЬТИПЛІКАТОР [СЛОЖНЫЙ МУЛЬТИПЛИКАТОР] - економічний показник, який відображає зміну обсягу збережень, чистого розміру податкових надходжень і обсягу імпорту, що відбуваєть-ся під впливом зміни чистого національно-го продукту (ЧНП).

СКЛАДНИЙ ПРОЦЕНТ [СЛОЖНЫЙ ПРОЦЕНТ] - нарахування процентів на процен-ти, розрахунок процентів за кілька періодів таким чином, що процент нараховується не тільки на вихідну суму, але й на процент, нарахований у попередньому періоді. Напр., у банк покладений внесок розміром в 1000 грн. під 20 С.п. за колений період (рік). Після першого періоду процент складе 1000 х 0,2 = 200 грн., після другого -(1000 + 200) х 0,2 = 240 грн., після третього періоду - (1000 + 200 + 240) х 0,2 = 288 грн. і т.д.

СКЛАДНІ АРБІТРАЖНІ ВАЛЮТНІ ОПЕРАЦІЇ [СЛОЖНЫЕ АРБИТРАЖНЫЕ ВАЛЮТНЫЕ СДЕЛКИ] - один із видів біржових (арбітражних) операцій, які дають можли-вість у певний момент отримати прибуток за рахунок різниці в курсах кількох валют (якщо за рахунок різниці в курсах однієї валюти, то такі операції називаються прос-тими).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СКЛАДНІ СЛОВА [СЛОЖНЫЕ СЛОВА] - слова, утворені складанням двох чи більшо-го числа повноцінних слів або їх основ (напр„ супермаркет, плодоовочторг, укрза-лізниця).

СКЛАДСЬКА НАЦІНКА (СКЛАДСКАЯ НАЦЕНКА] - надбавка до ціни продукції, яка оплачується покупцем на користь поста-чальницько-збутової організації.

СКЛАДСЬКА РОЗПИСКА [СКЛАДСКАЯ РАСПИСКА] -документ (квитанція), що під-тверджує прийняття товару на склад для зберігання.

СКОНТАЦІЯ [СКОНТАЦИЯ] - взаємне зарахування зустрічних платіжних вимог між установа-ми або особами.

СКОНТО [СКОНТО] - знижка з ціни товару у разі його оплати до настан-ня строку платежу.

СКОРОЧЕННЯ [СОКРАЩЕНИЕ] - 1. Уніфі-кація граматичних засобів, що передбачає визначення необхідного мінімуму морфоло-гічних норм для досягнення зв'язності тек-сту і чіткості передачі розуміння повідом-лень. Щоб документ був коротшим і адресат міг його скоріше прочитати, в сучасній ді-ловій мові широко застосовують всілякі С. слів і словосполучень. Загальні вимоги до С. зводяться до того, щоб вони були зрозуміли-ми адресату, прийнятні в даному тексті, однакові за формою в межах документа і застосовувались у певній послідовності. 2. У словотворенні - усічення слова, а також слово чи його частина, утворені таким усі-ченням. 3. Скорочене позначення будь-чого. 4. Пропуск у тексті. 5. Зменшення шта-ту працівників.

СКОТЛЕНД-ЯРД [СКОТЛЕНД-ЯРД] - 1. Центральне управління всесвітньовідомої лондонської поліції (за колишнім її місцепе-ребуванням), політичної поліції та розшуко-вого відділу. 2. Лондонська кримінальна поліція.

СКРИП [СКРИП] - випереджаюча видача сертифіката на нові акції перед тим, як вони будуть надруковані і видані на руки інвес-торам.

СКРУПУЛЬОЗНИЙ [СКРУПУЛЕЗНЫЙ] - 1. Надзвичайно ретель-ний, точний до найменшихдрібниць. 2. Дріб'-язковий.

СКУДО [СКУДО] - старовинна італійська срібна і золота монета; назва С. збереглась для позначення монети у 5 лір.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СКУПКА [СКУПКА] - 1. Послідовне прихо-ване придбання акцій з метою забезпечити собі участь у капіталі тої чи іншої компанії. Спосіб проникнення в компанію, який ви-користовується групами людей з метою за-хоплення контрольного пакета акцій або значного пакета їх для забезпечення місця в раді директорів. Щоб протидіяти С., тепер майже в усіх країнах здійснюється контроль за С. цінних паперів шляхом декларування покупки і встановлення контролю над ком-панією, за якого вимагається надати для обміну усі акції або ту їх частину, яка не була скуплена. 2. Масове придбання речей, това-рів, виробів у населення, напр., С. речей ко-місійною крамницею.

СЛОВНИК (СЛОВАРЬ) - 1. Лексичний та словниковий склад мови, діалекту окремої соціальної групи, письменника. 2. Сукуп-ність слів, термінів, понять, розміщених в алфавітному порядку, основне призначення яких полягає в тому, щоб слова і словоспо-лучення вживались відповідно до значень, їм притаманних. 3. Довідкова книга, що містить набір слів, термінів, тлумачень, словосполучень, ідіом тощо, згрупованих і розміщених за певними об'єднуючими принципами, які несуть відомості щодо їх значення, походження, вживання або ін-формацію про поняття, предмети, що вони їх означають, про видатних діячів науки, культури, мистецтва, техніки тощо (енцик-лопедичний С.). Розрізняють С. тлумачні, синоншічні, фразеологічні та ін. Користу-вання ними дає можливість досягти в офі-ційно-діловій мові змістовної ясності та точ-ності висловлення.

СЛОГАН [СЛОГАН] - різновид реклами товару, послуги, ви-готовлений стислий, але місткий, влучний, ефектний рекламний текст у вигляді гасла, призначений для широкого людського загалу.

СЛУЖБА ФІСКУ (СЛУЖБА ФИСКА] - дер-жавна установа - податкова інспекція, контролюючий орган за здійсненням спла-ти встановлених державою податків, зборів юридичними й фізичними особами, їх від-повідність визначеним державою законо-давчим актам. С.ф. наділена правами здійс-нення аудиту: перевірки всіх первинних облікових документів, банківських опе-рацій, рахунків. У разі виявлення порушень законодавства щодо норм оподаткування наділена правами накладення адміністра-тивних санкцій, штрафів, призупинення операцій за розрахунковими і банківськими рахунками, призупинення окремих видів підприємницької діяльності, вилучення ліцензій, патентів тощо. За особливо значні порушення може притягати до криміналь-ної відповідальності.

СЛУЖБОВА ОСОБА [СЛУЖЕБНОЕ ЛИЦО] - державні службовці, а також служ-бовці кооперативних та інших громадських організацій, які мають право на офіційні дії. Законні вимоги С.о. мають юридичне обов'-язковий характер. До С.о. належать керів-ники установ, міністерств, відомств та особи, які користуються правом наймати і звільняти працівників, а також особи, які постійно чи тимчасово здійснюють функції представників влади, обіймають посади, пов'язані з виконанням організаційно-розпорядчих чи адміністративно-госпо-дарських обов'язків в установах і органі-заціях.

СЛУЖБОВА ТАЄМНИЦЯ [СЛУЖЕБНАЯ ТАЙНА] - дані, які відомі працівникові у зв'язку з його службовим становищем і не підлягають розголошенню. Особи, винні у розголошенні службової таємниці, підляга-ють дисциплінарній або, в окремих випад-ках, кримінальній відповідальності. Якщо ці відомості становлять державну або військо-ву таємницю, розголошення їх тягне за со-бою кримінальне покарання.

СЛУЖБОВИЙ ЛИСТ [СЛУЖЕБНОЕ ПИСЬМО] - узагальнена назва різних за змістом документів, способом передання яких є пе-ресилка поштою. У формі С.л. надсилають запити, нагадування, повідомлення, відпо-віді, прохання тощо. Починається С.л. по-силанням на номер і дату документа, який став основою для тексту, потім іде текст, піс-ля якого ставиться підпис посадової особи. С.л. складаються на службовому бланку.

СЛУЖБОВЦІ [СЛУЖАЩИЕ] - категорія працівників, головним чином розумової праці, що зайняті суспільне корисною пра-цею на різних адміністративно-госпо-дарських і канцелярських посадах у сфері виробництва, обслуговування та управ-ління.

СМАРТ-КАРТА [СМАРТ-КАРТА] -пластико-ва розрахункова банківська карточка з вмонтованим мікропроцесором.

СОБІВАРТІСТЬ [СЕБЕСТОИМОСТЬ]-гро-шовий вираз усіх витрат виробничого під-приємства, пов'язаних з виготовленням і реалізацією продукції. Включає витрати на оплату праці, на відшкодування витрат (зно-шення) знарядь праці, які використовують-ся у виробничому процесі, вартість матері-альних і сировинних ресурсів, витрат на обслуговування виробництва, одержані кре-дитні ресурси, сплату податків, витрати на реалізацію продукції і рекламу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СОБІВАРТІСТЬ ПРОДУКЦІЇ [СЕБЕСТОИМОСТЬ ПРОДУКЦИИ] - сума грошових вит-рат підприємства (фірми) на виробництво і збут продукції. Всі витрати поділять на виробничі і позавцробничі. До виробничих належать витрати на сировину, матеріали, енергетичні ресурси, амортизаційні відра-хування, заробітну плату, відрахування на соціальне страхування, сплату податків, процентів за кредит. До позавиробничих витрат належать витрати, пов'язані зі збу-том продукції, оплата маркетингових по-слуг, відрахування у бюджетні фонди, на під-готовку і підвищення кваліфікації кадрів, на соціальний розвиток підприємств. С.п. - узагальнений показник, який характеризує ефективність виробництва. Від рівня С.п. залежить кінцевий показник діяльності під-приємств - прибутковість. Тому важливи-ми є постатейний аналіз системи показни-ків, що формують С.п„ і виявлення резер-вів економії - оптимального використання засобів і коштів. Зниження С.п. є основним джерелом зниження ціни товару - запору-кою збільшення попиту населення, завою-вання ринку і збільшення прибутку підпри-ємств.

СОЛЕНІЗАНТ [СОЛЕНИЗАНТ] - тимчасовий статус лю-дини, яка урочисто відзначає дату свого на-родження або день ангела, від якого похо-дить ім' я.

СОЛІДАРИЗАЦІЯ [СОЛИДАРИЗАЦИЯ] - виявлення згур-тованості навколо когось, чогось.

СОЛІДАРНІСТЬ [СОЛИДАРНОСТЬ] - 1. Спільність інтересів, однос-торонність, єдність думок і дій, співчуття їм. 2. Юридична спільна відповідальність.

СОЛО-ВЕКСЕЛЬ [СОЛО-ВЕКСЕЛЬ] - зви-чайний вексель з підписом однієї особи, яка має здійснити платіж.

СОЛЬ [СОЛЬ] - грошова одиниця Перу, до-рівнює 100 сентаво.

СОЛЬДО [СОЛЬДО] - 1. Старо-давня срібна монета Португалії. 2. Італій-ська розмінна мідна монета - дорівнює 1/ 20 ліри, карбувалась з кінця XII ст., викорис-товувалась як розрахункова грошова одини-ця; була в обігу до 1947 р.

СОМ [СОМ] - грошова одиниця Киргизії.

СОМАЛІЙСЬКИЙ ШИЛІНГ [СОМАЛИЙСКИЙ ШИЛЛИНГ] - грошова одиниця Со-малі, дорівнює 100 центам. Введений у 1960 р.

СОРТ, ҐАТУНОК [СОРТ] - 1. Різновид това-ру (продукту), що має певні, лише йому при-таманні якісні ознаки. 2. Изновид культиво-ваної рослини. 3. У широкому розумінні - розряд, якість, якісний різновид чого-не-будь.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СОРТАМЕНТ [СОРТАМЕНТ] - сукупність різних сортів, видів, типів і роз-мірів однорідних виробів або матеріалів (пе-реважно у металургійній промисловості).

СОРТИМЕНТ [СОРТИМЕНТ] - групування, склад товарів (продукції) за пев-ними якісними ознаками - споживними якостями, марками, розмірами тощо (пере-важно у деревообробній промисловості).

СОРТУВАННЯ [СОРТИРОВКА] -упорядку-вання сукупності об'єктів згідно з заданим відношенням порядку.

СОФІСТИКА [СОФИСТИКА] - навмисне хибні висновки, різного роду перекручення, замасковані зовнішньою формальною пра-вильністю; свідоме застосування у дискусії неправильних доказів.

СОЩАЛЬНА АКТИВНІСТЬ [СОЦИАЛЬНАЯ АКТИВНОСТЬ] - активна участь громадян країни у вирішенні соціально-економічних проблем суспільства, поліпшенні соціаль-них умов життя (захист здоров'я, соціальний захист тощо).

СОЦІАЛЬНА ДОПОМОГА [СОЦИАЛЬНАЯ ПОМОЩЬ] - турбота держави, суспільства про громадян, яким потрібна допомога у зв'язку з віком, станом здоров'я, соціальним станом, недостатнім забезпеченням засоба-ми існування. С.д. (соціальний захист, соці-альне забезпечення) проявляється у вигля-ді пенсій, різних видів підмоги, надання ма-теріальної допомоги, обслуговування хво-рих і людей похилого віку, турботи про дітей тощо.

СОЦІАЛЬНА НАПРУГА [СОЦИАЛЬНОЕ НАПРЯЖЕНИЕ] - незадоволення значної час-тини людей соціальним станом країни, яке виникає внаслідок економічного спаду. Див. також Спад економічний.

СОЦІАЛЬНА НОРМА [СОЦИАЛЬНАЯ НОРМА] -встановлені суспільством, державою, соціальною групою вимоги до особи, які вона має виконувати відповідно до існуючих норм, соціальних правил (політичних, пра-вових, моральних, етичних, релігійних, еко-логічних). С.н. виконує регулятивну роль, визначає зразки, еталони поведінки особи, як засоби узгодження інтересів різних фі-зичних і юридичних осіб і суспільства та контролю за їхніми діями.

СОЦІАЛЬНА РИНКОВА ЕКОНОМІКА [СОЦИАЛЬНАЯ РЫНОЧНАЯ ЭКОНОМИКА] - складова галузь економічної науки, яка по-єднує переваги ринкового ведення госпо-дарства з державною політикою, що адап-тувала ряд позитивних соціалістичних ідей (планування, соціальну захищеність насе-лення тощо). Це забезпечує її ефективне функціонування. На відміну від примусово спрямовуючого господарства, де відсутній механізм виявлення споживчих переваг і основні господарські рішення приймають-ся у верхніх ешелонах влади, в С.р.е. важ-ливу роль відіграє вільне ціноутворення на базі існуючого співвідношення попиту і про-позиції в умовах економічно справедливої конкуренції. Основною економічною полі-тикою є досягнення економічного піднесен-ня в умовах ефективного використання об-межених ресурсів з метою задоволення со-ціальних потреб суспільства.

СОЦІАЛЬНА СФЕРА [СОЦИАЛЬНАЯ СФЕРА] - сукупність галузей, організацій, підприємств, які безпосередньо пов'язані і визначають спосіб і рівень життя людей, їх добробут, споживання. До С.с. належать ос-віта, культура, охорона здоров'я, соціальне забезпечення, фізична культура, громад-ське харчування, пасажирський транспорт, зв'язок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СОЦІАЛЬНЕ ЗАБЕЗПЕЧЕННЯ [СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ] - система держав-них і суспільних заходів, спрямованих на забезпечення матеріальних умов життя чле-нів суспільства в старості, у разі передчас-ної втрати чи значного обмеження працез-датності внаслідок хвороби, каліцтва, пора-нення, а також у разі втрати годувальника. Основними видами С.з. є: пенсії престарі-лим, інвалідам, працевлаштування інвалі-дів, їх професійно-технічне навчання, утри-мання за рахунок держави в будинках-ін-тернатах одиноких та інвалідів, забезпечен-ня інвалідів ортопедичними виробами, а також транспортними засобами, надання путівок в оздоровчі заклади; допомога бага-тодітним сім'ям і одиноким матерям.

СОЦІАЛЬНЕ СЕРЕДОВИЩЕ [СОЦИАЛЬНАЯ СРЕДА] - суспільні матеріальні й ду-ховні умови життєдіяльності людини. У широкому розумінні (макросередовище) охоплює суспільно-економічну систему в цілому: продуктивні сили, виробничі відно-сини і відповідні інституції, суспільну свідо-мість, культуру, духовність. У вузькому ро-зумінні (мікросередовище) включає безпосе-реднє оточення людини - сім'ю, трудовий колектив тощо. С.с. суттєво впливає на фор-мування особистості, її свідомість.

СОЦІАЛЬНЕ СТРАХУВАННЯ [СОЦИАЛЬНОЕ СТРАХОВАНИЕ] - сукупність законо-давче закріплених норм і правил, якою рег-ламентовано порядок соціального страху-вання у державі: формування і розподілення державних страхових фондів, порядок опла-ти чи розміри обов'язкових платежів, відпо-відальність осіб за несплату чи несвоєчасну сплату, а також основні принципи і розміри спрямування коштів з державних фондів на соціальне забезпечення та соціальне обслу-говування громадян і їх сімей у випадках, передбачених чинним законодавством.

СОЦІАЛЬНИЙ [СОЦИАЛЬНЫЙ] - сус-пільний, громадський, той, що стосується суспільства.

СОЦІАЛЬНИЙ ЗАХИСТ НАСЕЛЕННЯ [СОЦИАЛЬНАЯ ЗАЩИТА НАСЕЛЕНИЯ] - зако-нодавче закріплена система державних Гарантій та реалізації прав усіх політичних, соціально-демографічних груп громадян, окремих осіб щодо соціального забезпечен-ня їх нормального прожитку та життє-діяльності. Ці Гарантії здійснюються через соціально-економічні, правові та політичні чинники, які сприяють реалізації права громадян на працю, допомогу на час без-робіття, у разі часткової чи повної втрати працездатності. Основними економічними заходами держави є: індексація доходів, заробітної плати, пенсій, стипендій під час інфляції і зростання індексу цін на товари і послуги; надання державної допомоги, пільг та інших видів соціальної підтримки мало-забезпеченим громадянам і сім'ям, одино-ким матерям у разі втрати годувальника; матеріальне забезпечення при досягненні пенсійного віку; підтримка населення під час стихійного лиха, екологічного надзви-чайного стану. Для цього державою створю-ються різні спеціальні фонди С.з.я. Див. також Соціальне забезпечення.

СОЦІАЛЬНО-ПСИХОЛОГІЧНІ МЕТОДИ УПРАВЛІННЯ [СОЦИАЛЬНО-ПСИХОЛОГИЧЕСКИЕ МЕТОДЫ УПРАВЛЕНИЯ] - мето-ди управління, до яких належать: форму-вання трудових колективів з урахуванням соціально-психологічних характеристик; встановлення і розвиток соціальних норм поведінки; введення системи соціального регулювання і стимулювання; задоволення матеріальних, культурних і соціально-побу-тових потреб тощо.

СОЦІОГРАМА [СОЦИОГРАММА] (латин. зосіеїаз - спільність, суспільство) - спосіб графічного зображення даних соціометрії, напр., розміщення членів соціальної групи за ступенем авторитетності кожного з них у тому чи іншому виді групової діяльності.

СОЦІОЛОГІЯ [СОЦИОЛОГИЯ] - наука про закономірність розвитку і функ-ціонування соціальних систем, як гло-бальних (суспільство у цілому), так і окре-мих, поодиноких. С. вивчає взаємозв'язок різних соціальних явищ та загальні зако-номірності соціальної поведінки людей.

СОЦІОМЕТРІЯ [СОЦИОМЕТРИЯ] - прикладна мік-росоціологія,досліджує психологічні взаємо-відносини малих груп колективів і організа-цій за допомогою аналізу системи міжосо-бистісних стосунків між їх членами, визна-чення, фіксування, сприйняття й оцінки об'єктивних відносин різних соціальних груп населення.

СОЦІОНІКА [СОЦИОНИКА] - наука, що вивчає людину як особистість і визначає людські відносини і суспільні процеси. Вона поєднана з такими науками, як психологія, нейрофізіологія, соціологія, економіка, еко-логія та ін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СОЦІУМ [СОЦИУМ] - вели-ка стійка соціальна спільність, що характе-ризується єдністю умов життєдіяльності людей і спільністю культури. Найвища фор-ма - суспільство як цілісна соціальна сис-тема.

СПАД [СПАД] - фаза економічного циклу, під час якої спостерігається зменшення про-мислового виробництва, зростання безро-біття і скорочення зайнятості, ріст заборго-ваності за споживчим кредитом, сповіль-нення чистого приросту основного капіталу, зниження попиту на товари довгостроко-вого користування, курсу акцій та інші нега-тивні явища в економіці і суспільному житті.

СПАД ЕКОНОМІЧНИЙ [СПАД ЭКОНОМИЧЕСКИЙ] -довготривале, стійке зниження обсягів виробництва основних видів товарів і послуг, ділової активності, що супроводжу-ється зменшенням реальних доходів на-селення, погіршанням умов життя, безро-біттям.

СПАДОК [НАСЛЕДСТВО] - майно і гроші, що переходять до спадкоємців.

СПАЛАХ [ВСПЫШКА] - пропозиції цінних паперів, товарів, які розповсюджуються майже негайно внаслідок різкої зміни кон'-юнктури.

СПЕКУЛЯНТ [СПЕКУЛЯНТ] - особа, що перекуповує і продає товари, цінні папери (спекулює). Є законним учасником операцій на більшості ринків та готовий іти на знач-ний ризик в надії на виграш.

СПЕКУЛЯЦІЯ [СПЕКУЛЯЦИЯ] - купівля-продаж товарів, акцій, облігацій, валюти з метою отримання прибутку, який виникає у зв'язку з різницею між ціною купівлі і ціною продажу. Така С. (біржова, валютна) в умовах ринкової економіки не розглядається як протизаконна, а є звичайною формою біржової гри.

СПЕЦИФІКА [СПЕЦИФИКА] - особливість, властива даному предмету, явищу; істотні ознаки, які відрізняють один предмет від іншого.

СПЕЦИФІКАЦІЯ [СПЕЦИФИКАЦИЯ] - технічний документ з переліком конкретних матеріа-лів у розгорнутій номенклатурі (з докладною характеристикою), що потрібні підприєм-ству в певній кількості для виконання ви-робничої програми. Див. також Номенкла-тура продукції.

СПЕЦИФІКАЦІЯ ФАЙЛА [СПЕЦИФИКАЦИЯ ФАЙЛА] - назва, що однозначно іден-тифікує файл і складається щонайменше з трьох компонентів: найменування, що іден-тифікує том, на якому зберігається файл, назви файла і його розширення. У деяких системах специфікація файла може місти-ти найменування каталога користувача, код ідентифікації користувача, номер версії.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СПЕЦІАЛІЗАЦІЯ [СПЕЦИАЛИЗАЦИЯ] - 1. Зосередження діяльності на відносно вузьких, спеціальних напрямах, окремих технологічних операціях або видах про-дукції. 2. Набуття спеціальних знань, нави-чок у певній галузі. 3. Поділ праці за її окре-мими видами, формами.

СПЕЦІАЛІЗАЦІЯ ВИРОБНИЦТВА [СПЕЦИАЛИЗАЦИЯ ПРОИЗВОДСТВА] - зосере-дження основної діяльності підприємства, компанії на виробництві вузького кола про-дукції, товарів, послуг.

СПЕЦІАЛІЗАЦІЯ КРЕДИТІВ [СПЕЦИАЛИЗАЦИЯ КРЕДИТОВ] - використання бю-джетних коштів за суворо встановленими напрямами і в межах виділених сум. Прак-тично С.к. досягається рідко.

СПЕЦІАЛІЗОВАНІ БАНКИ [СПЕЦИАЛИЗИРОВАННЫЕ БАНКИ] - комерційні банки, які виконують грошові та інші операції і на-дають фінансові послуги за певними напря-мами банківської діяльності (банки ощадні, інвестиційні, іпотечні, клірингові та ін.).

СПЕЦІАЛІСТ [СПЕЦИАЛИСТ] - людина, яка володіє спеціальними знаннями, навич-ками, досвідом роботи в певній галузі діяль-ності (економіки, науки тощо) і отримала спеціальність за освітою або в практичній діяльності.

СПЕЦІАЛЬНІ ПРАВА ЗАПОЗИЧЕННЯ [СПЕЦИАЛЬНЫЕ ПРАВА ЗАИМСТВОВАНИЯ] - права, які надаються Міжна-родним валютним фондом на можливість запозичення коштів з міжнародних платіж-них і валютних фондів, що формуються МВФ. Основні операції здійснюються за без-готівковими розрахунками шляхом відпо-відних записів використання розрахункової одиниці МВФ, яка виконує функції світової грошової одиниці.

СПЕЦІАЛЬНІ ФОНДИ [СПЕЦИАЛЬНЫЕ ФОНДЫ] - державні і недержавні структу-ри з певними напрямами діяльності, які аку-мулюють грошові кошти, що мають чітке цільове призначення і можуть використову-ватись тільки в певних чітко окреслених ці-лях. До них належать позабюджетні страхо-ві фонди (напр., пенсійний, страхової меди-цини, дорожний), спеціальні рахунки і кош-ториси, затверджені урядом на особливо важливі державні цілі, а також С.ф. громад-ських об'єднань, установ.

СПЕЦІАЛЬНІСТЬ [СПЕЦИАЛЬНОСТЬ] - відносно вузький вид трудової діяльності, який вимагає пев-ного комплексу теоретичних знань і прак-тичного вміння. С. формується в межах про-фесії як ширшого й сталішого роду трудової діяльності. Кожна професія охоплює, як правило, кілька С. Подальший поділ праці всередині С. веде до появи вузької С. Водно-час сучасне високомеханізоване та автома-тизоване виробництво викликало необхід-ність комплексного обслуговування одним спеціалістом цілої системи машин, а зна-чить, появи спеціаліста широкого профілю, який здатний обслуговувати таке виробниц-тво завдяки глибоким знанням основ техні-ки і технології та вмінню легко переключа-тися на інші операції при змінах у техніці, технології, організації виробництва тощо. Класичним прикладом спеціалістів широко-го профілю є космонавти.

СПЕЦІЄС [СПЕЦИЕС] - додаток до назви монет, яка означає, що маються на увазі чеканені металеві монети, реальні гро-ші, а не рахунково-грошові одиниці.

СПИСАННЯ [СПИСАНИЕ] - віднесення то-варних цінностей або грошових коштів під-приємства, фірми до збитків з вилученням їх із балансу, зняття з балансового обліку. С. підлягають повністю зношені засоби вироб-ництва 1 безнадійні борги. Здійснюється спеціально призначеними комісіями.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СПИСОК [СПИСОК] - документ інформа-ційного характеру, що містить перелік осіб, предметів тощо. Складається за встановле-ною формою таблиці, в першій графі якої йде порядковий номер, далі - найменуван-ня об'єктів 1 їхні характеристики.

СПІВВЛАСНИК [СОВЛАДЕЛЕЦ] -власник частини майна, цінностей, друга частина яких належить іншим власникам.

СПІВПОРУЧИТЕЛЬ [СОПОРУЧИТЕЛЬ] - особа, яка підписує юридичний документ і бере на себе індивідуальну та сумісну відпо-відальність за виконання певних майнових зобов'язань - своєчасне погашення позики, повернення кредитів тощо.

СПІВРОБІТНИЦТВО МІЖНАРОДНЕ [СОТРУДНИЧЕСТВО МЕЖДУНАРОДНОЕ] - 1. Співробітництво, яке здійснюється в ме-жах міжнародних, багатонаціональних, транснаціональних компаній. Такі компанії визначають та здійснюють стратегію біз-несу у виробництві, маркетингу, фінансових та інших сферах, які виходять за межі наці-ональних кордонів. 2. Співробітництво, що здійснюється між країнами в рамках бага-тосторонніх торговельних та інших угод, а також у рамках міжнародних організацій, таких як Європейське Співтовариство, Між-народний валютний фонд. Міжнародний банк реконструкції та розвитку. Міжнародна агенція розвитку, Центральноамерикан-ський спільний ринок тощо. 3. Добровільне об'єднання країн - суб'єктів міжнародного права, спрямоване на об'єднання ресурсів, зусиль для досягнення певних успіхів у різних галузях економічної, політичної, екологічної діяльності, розв'язання гло-бальних програм державотворення, реалі-зації спільних регіональних і міжрегіональ-них програм і проектів на засадах спільної довіри, заінтересованості і рівноправності взаємовідносин. Відбувається у промис-ловій і виробничій кооперації, науково-технічному співробітництві й фінансово-економічній та кредитно-банківській діяль-ності, у напрямі досліджень і використання традиційних і нетрадиційних видів енергії, промислового і транспортного будівництва, реалізації спільних програм тощо.

СПІВСТРАХУВАННЯ [СОСТРАХОВАНИЕ] - страхування майна від певного ризику кіль-кома страховиками водночас, кожний з яких бере участь у встановленій частці. Оформ-ляється або одним страховим полісом із за-значенням у ньому ліміту відповідальності кожного страховика, або кожний з них видає окремий поліс на частку своєї відповідаль-ності. С. поряд з перестрахуванням застосо-вується для забезпеченню, страхування вели-ких чи небезпечних ризиків. При С. кожний з учасників бере на себе юридичну відпо-відальність безпосередньо перед страху-вальниками у межах своєї частки ризику.

СПІКЕР [СПИКЕР] - 1. Голова нижньої палати парламенту в англосаксонських кра-їнах, а також у таких, де використовується англосаксонська державна правова систе-ма. Він обирається палатою, керує засідан-нями її і здійснює зв'язок палати з главою держави. 2. Переносно - голова парламен-ту країни. 3. У боксі - суддя-інформатор.

СПІЛКА КРЕДИТНА (СОЮЗ КРЕДИТНЫЙ] - громадська організація, створена на добровільних засадах для фінансового та соціального захисту її членів через залу-чення їхніх особистих заощаджень для взаємного кредитування. Видає позики для взаємного кредитування під мінімальні проценти, не маючи на меті одержання прибутку. Фінансова діяльність будується так, щоб кошти спілки не зменшувались і забезпечувалося покриття витрат на її існування. С.к., базуючись на засадах кооперації, здатна фінансувати підпри-ємницькі проекти її членів, житлове будів-ництво тощо.

СПІЛЬНЕ ПІДПРИЄМСТВО [СОВМЕСТНОЕ ПРЕДПРИЯТИЕ] - підприємницька структура, засновниками якої є два або кіль-ка підприємств - юридичних осіб, у т. ч. іно-земних держав з участю їхнього капіталу. Створюється з метою об'єднання зусиль, ко-операції товаровиробництва і підприємниц-тва, ефективнішого використання ресурсів, коштів, залучення кредитів, інвестицій і спільного входження у ринковий простір для одержання прибутку за рахунок залу-чення невикористаного в окремих країнах виробничого потенціалу. Прибуток розподі-ляється за умовами статутної угоди або ок-ремих контрактів, переважно пропорційно до вкладених у спільну діяльність капіталів.

СПІЛЬНЕ ФІНАНСУВАННЯ [СОВМЕСТНОЕ ФИНАНСИРОВАНИЕ] - 1. Кредиту-вання країн, що розвиваються, у формі об'-єднання кредитів різних країн, які фінансу-ють один великий проект. 2. Участь кількох організацій у фінансуванні одного проекту, об'єкта.

СПЛІТ [СПЛИТ] -ділення, дроблення нере-алізованих акцій корпорацій, акціонерних товариств на більше число менших акцій з метою полегшення їх розповсюдження. Здійснюється за умови збереження загаль-ної суми, на яку випущені акції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СПОЖИВАННЯ (ПОТРЕБЛЕНИЕ) - вико-ристання суспільного продукту для задово-лення потреб людей. Розрізняють виробни-че С., що означає використання засобів ви-робництва і робочої сили для виготовлення певного продукту, і особисте С. - викорис-тання людиною вироблених продуктів для забезпечення життєдіяльності. Виробниче С. як процес, що безперервно повторюєть-ся, збігається з виробництвом. Особисте С., незалежно від того, з яких джерел і в яких формах воно здійснюється, забезпечує фун-кціонування головної продуктивної сили - людини. В цьому розумінні особисте С. є за-вершальним актом відтворення.

СПОЖИВАННЯ ВИРОБНИЧЕ [ПОТРЕБЛЕНИЕ ПРОИЗВОДСТВЕННОЕ] - викорис-тання ресурсів, товарів, послуг у процесі виробництва. Див. також Споживання.

СПОЖИВАННЯ НА ДУШУ НАСЕЛЕННЯ (ПОТРЕБЛЕНИЕ НА ДУШУ НАСЕЛЕНИЯ] - середній рівень споживання продуктів і то-варів у розрахунку на душу населення. Зас-тосовують для порівняння споживання по областях, районах, групах сімей тощо. Об-числюють у натуральному і грошовому ви-раженні не тільки населення в цілому, а й по окремих суспільних групах.

СПОЖИВАННЯ НЕВИРОБНИЧЕ [ПОТРЕБЛЕНИЕ НЕПРОИЗВОДСТВЕННОЕ] -кінце-ве споживання матеріальних благ і послуг людьми для задоволення життєвих потреб. Див. також Споживання.

СПОЖИВАЧ [ПОТРЕБИТЕЛЬ] - особа або організація, що використовує, споживає продукти (товари, послуги) виробничої ді-яльності як інших виробників, так і свої власні.

СПОЖИВНА ВАРТІСТЬ [ПОТРЕБИТЕЛЬНАЯ СТОИМОСТЬ) - корисність речі, тоб-то її здатність задовольнити певну потребу людини, суспільства. Це зумовлюється фі-зичними, хімічними та іншими природни-ми властивостями речей, а також власти-востями, наданими їм у результаті цілеспря-мованої діяльності людей. Частина С.в. дана природою (повітря, вода тощо), а здебільшо-го вона є продуктом праці.

СПОЖИВЧА РІВНОВАГА (ПОТРЕБИТЕЛЬСКОЕ РАВНОВЕСИЕ] -така структура вит-рат споживача за даного рівня доходу, за якої досягається найбільша загальна ко-ристь від усього придбаного ним набору спо-живчих благ. При цьому загальна корисність не збільшується зі зміною структури на користь збільшення витрат на одні товари за рахунок інших.

СПОЖИВЧЕ ПРАВО (ПОТРЕБИТЕЛЬСКОЕ ПРАВО] - сукупність юридичних, законо-давчих норм і правил, метою яких є захист інтересів споживачів.

СПОЖИВЧЕ ТОВАРИСТВО [ПОТРЕБИ-ТЕЛЬСКОЕ ОБЩЕСТВО] - первинна лан-ка споживчої кооперації, що означає добро-вільне кооперативне об'єднання громадян на умовах матеріальної заінтересованості його членів у розвитку трудової діяльності з метою задоволення своїх матеріальних та інших потреб на основі спільних зусиль і коштів членів (пайовиків) та самоуправлін-ня. Залежно від сфери та характеру вироб-ничої діяльності населення за часів радян-ської влади С.т. поділялись на сільські, .місь-кі. районні, робітничі, учнівські тощо. Діяли вони відповідно до статуту, прийнятого па-йовиками. В сучасних умовах, використову-ючи принципи функціонування С.т. - самодіяльності та самоуправління, створюються малі та середні підприємства різних типів і форм. На такій основі створені в містах України товариства захисту прав споживачів, головне завдання яких полягає у вирішенні проблем, пов'язаних із захистом прав споживачів від можливого придбання неякісних, фальсифікованих або інших товарів. що можуть завдати шкоди здоров'ю або бути небезпечними для споживання. Це, насамперед, створення умов для відповідного інформування споживачів щодо компетентного вибору покупки згідно з індивідуальними запитами, захисту інтересів споживачів, що визначає відповідальність виробника і торговця за те, щоб товари були надійними, довговічними і безпечними у споживанні тощо.

СПОЖИВЧИЙ БЮДЖЕТ [ПОТРЕБИТЕЛЬСКИЙ БЮДЖЕТ] - сімейний бюджет, що складається з доходів і витрат сім'ї за пев-ний відтинок часу (місяць, рік).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СПОЖИВЧИЙ КОШИК [ПОТРЕБИТЕЛЬСКАЯ КОРЗИНА] - набір товарів, що харак-теризує типовий рівень і структуру місячно-го (річного) споживання людини або сім'ї. Використовується для розрахунку мінімаль-ного споживчого бюджету (прожиткового мінімуму), виходячи із вартості споживчого кошика у діючих цінах. Застосовується як база для порівняння розрахункових і реаль-них рівнів споживання.

СПОЖИВЧІ ТОВАРИ І ПОСЛУГИ [ПОТРЕБИТЕЛЬСКИЕ ТОВАРЫ И УСЛУГИ] - різно-манітні товари і послуги, що призначені за-довольняти потреби людей у процесі особис-того, сімейного, домашнього використання.

СПОНСОР [СПОНСОР] - 1. Фізична чи юри-дична особа, яка здійснює благочинну акцію з фінансування певних культурологічних, медичних, лікувальних, гуманітарних, мистецьких, економічних, науково-просвіт-ницьких або інших програм без зворотної матеріальної вигоди. 2. Добровільна участь у фінансуванні великомасштабних комер-ційних або некомерційних програм з метою реклами своєї фірми, товару, послуг, підне-сення іміджу без права на одержання фінан-сової винагороди (подібне в Україні - меце-нат). 3. Поручитель, ґарант. 4. Замовник, організатор великого заходу.

СПОНТАННИЙ [СПОНТАННЫЙ] - 1. Той, що вини-кає несподівано, раптово, не під впливом зовнішніх подій і причин, а внаслідок причин внутрішнього характеру. 2. Мимовільний.

СПОРАДИЧНИЙ [СПОРАДИЧЕСКИЙ] - поодинокий, випадковий.

СПОРАДИЧНИЙ ДЕМПІНГ [СПОРАДИЧЕСКИЙ ДЕМПИНГ] - епізодичний продаж над-лишкових запасів товарів на зовнішньому ринку за цінами, нижчими від звичайних.

СПОСІБ ВИРОБНИЦТВА [СПОСОБ ПРОИЗВОДСТВА] - історично визначений спосіб добування матеріальних благ; єдність ви-робничих сил і суспільних відносин, основа суспільно-економічної формації, кожній з яких притаманний лише їй властивий спо-сіб виробництва.

СПОСТЕРЕЖЕННЯ НЕСУЦІЛЬНЕ [НАБЛЮДЕНИЕ НЕСПЛОШНОЕ] - вид статис-тичного спостереження, яке охоплює части-ну одиниць досліджуваної сукупності, але достатньо масову, щоб одержати узагальню-ючі статистичні характеристики. Див. також Вибіркове спостереження.

СПОСТЕРЕЖЕННЯ СУЦІЛЬНЕ [НАБЛЮДЕНИЕ СПЛОШНОЕ] - вид статистичного спостереження, яке охоплює всі одиниці сукупності, що становлять досліджуване явище. Напр., загальний перепис населення тощо.

СПОСТЕРЕЖНА РАДА [НАБЛЮДАТЕЛЬНЫЙ СОВЕТ] - орган, що вибирається загальними зборами акціонерів для здійснення контролю за діяльністю правління акціонерного товариства.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СПОТ [СПОТ] - біржова або по-забіржова операція продажу наявного то-вару або валюти, що передбачає негайну поставку й оплату. Величина валютного кур-су за операціями С. може відрізнятись від курсу за іншими операціями.

СПОТ-РИНОК [СПОТ-РЫНОК] - ринок, на якому операції залагоджуються протягом кількох ділових днів з дня операції.

СПРАВА [ДЕЛО] - 1. Коло занять, галузь знань або навичок, професія. 2. Підприєм-ництво. 3. Адміністративний або судовий розгляд будь-якого спірного факту, події. 4. Папка (тека) з документами стосовно пев-ного факту, питання, особи.

СПРАВЖНЯ ВАРТІСТЬ (ИСТИННАЯ СТОИМОСТЬ] - дійсна (реальна) вартість об'єк-та, товарів у поточних цінах, що встановлю-ється при оцінці обсягів продажу, виторгу, величини оподаткування.

СПРЕД [СПРЕД] - 1. Одночасна купівля і продаж ф'ючерсних контрактів на один і той самий товар з різними строками поставки. 2. Одно-часна купівля і продаж опціонів одного типу за різними цінами або з різним періодом за-кінчення строку 3. Відхилення коливання цін.

СПРЕД ЗАГАЛЬНИЙ [СПРЕД ОБЩИЙ] - різниця між ціною придбання цінних папе-рів інвестором і ціною, за якою їх реалізує емітент, що обумовлюється наявністю зни-жок і компенсацій.

СПРЕД КАЛЕНДАРНИЙ [СПРЕД КАЛЕНДАРНЫЙ] - спосіб ведення операцій з опці-онами на купівлю і продаж, за яким прода-ється опціон з коротким строком дії, а купу-ється з тривалішим строком дії.

СПРЕД ПОДАТКОВИЙ (СПРЕД НАЛОГОВЫЙ] - одночасні продаж і купівля ф'ючер-сних контрактів з метою зниження податків.

СПРЕДЕР [СПРЕДЕР] - біржовий торго-вець, який купує і одночасно продає ф'ючер-сні контракти з різними термінами.

СТАБІЛІЗАЦІЙНИЙ ФОНД [СТАБИЛИЗАЦИОННЫЙ ФОНД] -Див. Фонд стабілізації.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТАБІЛІЗАЦІЙНІ ПРОГРАМИ [СТАБИЛИЗАЦИОННЫЕ ПРОГРАММЫ] - 1. Сукупність заходів, що здійснюються урядом країни з метою стабілізації економіки, виходу з еконо-мічної кризи. 2. Програми стабілізації, оздо-ровлення економіки країни, здійснення яких є умовою деяких форм кредитування, що застосовує Міжнародний валютний фонд.

СТАБІЛІЗАЦІЯ [СТАБИЛИЗАЦИЯ] - 1. Поступове поліпшен-ня економічного розвитку після виходу країни з кризового стану, що проявляється у зростанні виробництва сукупного валово-го внутрішнього продукту, суспільних благ і національного доходу на душу населення, підвищенні ділової активності, зменшенні безробіття, збільшенні попиту і пропозиції на ринку споживчих товарів, зміцненні на-ціональної валюти і фінансово-кредитної системи тощо. 2. В автоматизованих систе-мах управління - підтримка заданого ста-ну системи на певному рівні, а також зада-них постійних (незалежно від часу) значень, що використовуються для управління пере-мінними, які змінюються під впливом зов-нішніх збуджень. Такі системи називають-ся системами С.

СТАБІЛІЗАЦІЯ ЕКОНОМІКИ [СТАБИЛИЗАЦИЯ ЭКОНОМИКИ] - гальмування, зу-пинення економічного спаду, інфляційних процесів, закріплення і підтримка показни-ків функціонування економіки на певному рівні, оздоровлення господарства. Часто С.е. досягається за допомогою заходів, що передбачаються програмою стабілізації.

СТАБІЛЬНИЙ [СТАБИЛЬНЫЙ] - міцний, стійкий, постійний, сталий.

СТАБІЛЬНІСТЬ ЦІН [СТАБИЛЬНОСТЬ ЦЕН] - ситуація на ринку, за якої темпи ін-фляції настільки незначні, що не зумовлю-ють зростання цін на товари і послуги. До-сягнення С.ц. є однією з основних макрое-кономічних цілей.

СТАВКА [СТАВКА] - економічний термін, що стосується податку, банківського про-цента, платежу й означає розмір, частку, процентну частку податкових вилучень з доходів, плати за наданий кредит. Обчислю-ється відповідно до загальної суми доходу, кредиту. С., за якою центральний банк на-дає кредити комерційним банкам за між-банківськими позичками, називається облі-ковою, дисконтною, С. рефінансування.

СТАВКА ДИСКОНТНА [СТАВКА ДИСКОНТНАЯ] - ставка, за якою центральний банк надає кредити комерційним банкам за між-банківськими позичками.

СТАВКА ОБЛІКОВОГО ПРОЦЕНТА [СТАВКА УЧЕТНОГО ПРОЦЕНТА] - ставка, за якою центральний банк надає кредити ко-мерційним банкам для поповнення їхніх грошових резервів і кредитування клієнтів. Чим вища облікова ставка центрального банку, тим вищий процент стягують комер-ційні банки за наданий ними кредит, і нав-паки.

СТАВКА ПРОЦЕНТА [СТАВКА ПРОЦЕНТА] -Див. Процентна ставка.

СТАВКА ПРОЦЕНТНА ОСНОВНА [СТАВКА ПРОЦЕНТНАЯ ОСНОВНАЯ] - ставка, за якою комерційні банки надають позичку своїм стабільним, найкредитоспромож-нішим, надійним клієнтам.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТАВКА РЕАЛЬНА [СТАВКА РЕАЛЬНАЯ] - ставка податку, процента, платежу, що встановлюється в умовах інфляції. Дорівнює діючій номінальній ставці, зменшеній з ура-хуванням інфляції.

СТАВКА РЕФІНАНСУВАННЯ [СТАВКА РЕФИНАНСИРОВАНИЯ] - ставка, за якою ко-мерційні банки залучають дешеві короткос-трокові міжбанківські позички або кредити центрального банку для забезпечення кре-диту, що надається клієнтам за відносно невисокими процентними ставками, але дещо вищими від ставок за залученими кре-дитами.

СТАВКА РОЗПОДІЛУ [СТАВКА РАСПРЕДЕЛЕНИЯ] - процент прибутку, одержаного підприємством і розподіленого між акціоне-рами у формі виплати дивідендів.

СТАВКА ТАРИФНА [СТАВКА ТАРИФНАЯ] - Див. Тарифна ставка.

СТАВКА ФРАХТОВА [СТАВКА ФРАХТОВАЯ] - ціна морського перевезення вантажів, пасажирів. Вона включає витрати на транспортування про-дукції і середній прибуток. С.ф. установлю-ється на певний період залежно від виду фрахту, терміну його дії і кількості рейсів. Рівень ставок визначається умовами рейсо-вого чартеру із зазначенням норм наванта-ження і розвантаження.

СТАГНАЦІЯ [СТАГНАЦИЯ] - застій в економі-ці, виробництві, торгівлі, що передує спаду, супроводжує спад.

СТАГФЛЯЦІЯ [СТАГФЛЯЦИЯ] - особливий кризо-вий стан спаду економіки країни, що харак-теризується спадом виробництва і зростан-ням інфляції.

СТАДІЯ [СТАДИЯ] - пе-ріод, фаза економічного процесу. У відтво-рювальному процесі розрізняють стадії ви-робництва, розподілу, обміну, споживання. У життєвому циклі товару виділяються стадії розробки, освоєння виробництва, на-рощування, стабілізації його і спаду.

СТАДІЯ ВІДТВОРЕННЯ (СТАДИЯ ВОСПРОИЗВОДСТВА] - етапи руху сукупного сус-пільного продукту: виробництво, розподіл, обмін і споживання. Між ними існує внут-рішній взаємозв'язок. Примат належить стадії виробництва.

СТАЖ [СТАЖ] - тривалість будь-якої діяль-ності людини. Див. також Трудовий стаж.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТАЖ РОБОТИ [СТАЖ РАБОТЫ] - Див. Трудовий стаж.

СТАЖЕР - особа, яка набуває практичних навичок з певної спеціальності, професії.

СТАЖУВАННЯ [СТАЖИРОВКА] - форма виявлення придатності працівника до тієї чи іншої роботи або підвищення кваліфікації. За юридичною природою С. близьке до випро-бувального строку. С. як форма підвищення кваліфікації застосовується для навчання працівників на передових підприємствах, в установах і науково-дослідних інститутах.

СТАЙЛІНГ [СТАЙЛИНГ] - форма і зовніш-ній вигляд товару, що його просувають на ринок при маркетингових операціях.

СТАН НА РИНКУ [ПОЛОЖЕНИЕ НА РЫНКЕ] - ситуація на ринку певного виду товарів і послуг, що характеризується ста-ном кон'юнктури, і в першу чергу рівнем попиту і пропозиції на даний вид товарів, а також співвідношенням між цими основни-ми категоріями ринку, які формують рівень і динаміку цін.

СТАН ПРОФЕСІЙНОЇ ЗАІНТЕРЕСОВАНОСТІ [СОСТОЯНИЕ ПРОФЕССИОНАЛЬНОЙ ЗАИНТЕРЕСОВАННОСТИ] - глибо-кий, ґрунтовний, суспільне та особисто мо-тивований, сильний інтерес до професійної праці; є важливим фактором професійної придатності і підвищення престижності про-фесії. Для С.п.3. характерне: усвідомлення значущості професійної діяльності; прагнення більше знати про неї та активно дія-ти у її сфері; концентрація уваги на колі об'-єктів, що пов'язані з даним напрямком, при цьому зазначені об'єкти починають займа-ти найголовніше положення у свідомості спеціаліста.

СТАНДАРТ [СТАНДАРТ] - 1. Затверджений відповідними державними органами зра-зок, еталон предмета, який береться за ос-нову для зіставлення з іншими аналогічни-ми зразками. При відхиленні вироблених товарів від стандартних вони визначають-ся як нестандартні, неякісні і втрачають споживну і цінову вартість. 2. Затвердже-ний органами державної влади норматив-но-технічний документ, що визначає загаль-ні характеристики, параметри і споживні нормативні якості товарів, яким мають від-повідати товари, представлені на ринку. С. розробляється як на матеріальні предмети (продукцію, зразок речовини і т.д.), так і на норми, правила і вимоги до об'єктів органі-заційно-методичного і загальнотехнічного характеру. Розрізняють С. міжнародні, дер-жавні, галузеві та С. підприємств.

СТАНДАРТИ МІЖНАРОДНІ [СТАНДАРТЫ МЕЖДУНАРОДНЫЕ] - розроблені Міжна-родною організацією стандартизації (180) документи, що регламентують основні по-казники, технічні параметри, споживні, ес-тетичні та інші властивості, яким повинні відповідати товари, що рекомендуються (не можуть бути заборонені) для реалізації на міжнародних товарних ринках.

СТАНДАРТИЗАЦІЯ [СТАНДАРТИЗАЦИЯ] - встановлення й застосування правил для впорядковування діяльності у певній галузі, зокрема для досягнення загальної оптималь-ної економії при додержанні умов експлуата-ції і вимог безпеки. Внаслідок конкретної роботи зі С. виробляється і затверджується відповідною організацією нормативно-тех-нічний документ, який регламентує певні умови, норми, правила, якісні характе-ристики та інші об'єкти С., що і називається стандартом. Див. також Стандарт.

СТАНДАРТИЗАЦІЯ ДОКУМЕНТІВ [СТАНДАРТИЗАЦИЯ ДОКУМЕНТОВ] - встанов-лення стандартних розмірів (за формою і змістом) певних бухгалтерських та інших документів, які застосовуються на різних підприємствах і в організаціях, що полегшує їх обробку і зберігання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТАНДАРТНИЙ [СТАНДАРТНЫЙ] - 1. Той, що відповідає вимогам стандарту, типовий. 2. Переносно - шаб-лонний, трафаретний, позбавлений оригі-нальності.

СТАНЦІЯ [СТАНЦИЯ] - 1. Пункт зупинки (стоян-ка) сухопутного транспорту, а також сукуп-ність будов, споруд, пристроїв на цьому пун-кті. 2. Підприємство, установа спеціально-го призначення (напр., обчислювальна, се-лекційна, електрична С.]. 3. Космічний лі-тальний апарат.

СТАРІННЯ НАСЕЛЕННЯ [СТАРЕНИЕ НАСЕЛЕНИЯ] - збільшення у загальній чи-сельності населення частки (питомої ваги) осіб, старших працездатного віку. Якщо вона менша 8 %, то населення вважається молодим, більша 12 %-старим. Підвищен-ня показників старіння є свідченням низь-кої народжуваності або високого рівня жит-тя народу.

СТАРТ [СТАРТ] - 1. Момент по-чатку чогось (спортивних змагань, запуску машини). 2. Переносно - початкова стадія якоїсь < прави.

СТАРТОВА ЦІНА (СТАРТОВАЯ ЦЕНА) - по-чаткова (номінальна) "відпускна" ціна на товари, призначена для реалізації на тор-гах, аукціонах. Як правило, реальна ціна, за якою товар реалізується, буває значно ви-щою за С.ц.

СТАТИСТ [СТАТИСТ] - 1. Актор, що виконує ролі без слів; суфлер; учасник масових сцен. Інша наз-ва - фігурант. 2. Переносно - пасивний спостерігач, безініціативний співробітник.

СТАТИСТИКА [СТАТИСТИКА] - наука, яка вив-чає кількісний бік масових суспільно-еконо-мічних явищ і процесів у взаємозв'язках і взаємозумовленості, а також у нерозривно-му зв'язку з якісною стороною їх, досліджує кількісне відображення закономірностей суспільного розвитку в конкретних умовах місця і часу. Методологічними основами С. є: статистичне спостереження; зведення й групування статистичних матеріалів; ме-тоди побудови таблиць, графіків, дина-мічних рядів; обчислення й застосування абсолютних, відносних і середніх величин, індексів; методи аналізу статистичних матеріалів; застосування балансового ме-тоду статистичного вивчення; математична статистика, що вивчає математичні методи систематизації, обробки і використання статистичних даних для наукових і прак-тичних висновків, тощо. Збирання інформації сягає найдавніших часів, спочатку мало тільки практичний ха-рактер, а пізніше здобуло солідну наукову основу. Уже в середині XIX ст. в університе-тах України були кафедри С. Першим про-фесором С.вУкраїні був С.Рославський-Пет-ровський у Харкові. Вагомий внесок у роз-виток С. зробив Д. Жуковський, який роз-робив теоретичні основи і створив систему статистичних показників. Існувала земська С. - статистичні дослідження земств, що містили переважно матеріали про стан сіль-ського господарства і про соціально-еконо-мічні процеси на селі. Статистичні бюро, створені при земствах, проводили статис-тичні переписи селянських господарств, кустарних промислів, обстеження бюдже-тів, описи нерухомого майна селян тощо. У статистичних бюро працювало чимало відо-мих українських статистиків і культурних діячів. Серед них-К. Воблий, І. Миклашев-ський, С. Подолинський, Ф. Щербина, М. Птуха, М. Коцюбинський, І. Франко, М. Пав-лик та ін. Українські вчені зробили значний внесок у розвиток світової статистичної на-уки, зокрема теоретичної і математичної С. Нині С. ґрунтується на звітності, що її готу-ють усі органи, підприємства, установи й організації за встановленим порядком і у встановлені строки відповідно до інструкцій та методичних розробок Держкомстату Ук-раїни. За своїм змістом С. поділяється на демографічну, економічну, банківську,соці-альну, санітарну, судову, біологічну, тех-нічну тощо.

СТАТИСТИКА БАНКІВСЬКА [СТАТИСТИКА БАНКОВСКАЯ] - система збору, узагаль-нення, передавання, накопичення і збері-гання банківської інформації, необхідної для характеристики результатів діяльності, розробки аналітичних матеріалів, одержа-них внаслідок оцінки банківських операцій, вивчення клієнтів, партнерів з метою виз-начення їхніх слабких і сильних сторін, для оцінки сучасного становища, визначення перспектив (прогнозу) і розробки фінансо-во-кредитної стратегії.

СТАТИСТИКА ЕКОНОМІЧНА (СТАТИСТИКА ЭКОНОМИЧЕСКАЯ] - галузь статисти-ки, що вивчає стан і динаміку економічного розвитку країни, матеріальне виробництво, підприємництво з метою виявлення законо-мірностей розвитку економіки. С.е. здій-снює збір, систематизацію, аналіз, накопи-чення і зберігання інформації щодо обсягу і структури виробництва, його витрати і при-бутку, досліджує вплив природних, ресур-сних і господарських факторів на зміни в економіці. Застосовує систему показників:
економічного потенціалу, відтворення сус-пільного продукту і національного доходу, ефективності суспільного продукту і націо-нального доходу, а також дані щодо ефектив-ності використання матеріальних, фінансо-вих, природних і людських ресурсів.

СТАТИСТИКА СОЦІАЛЬНА (СТАТИСТИКА СОЦИАЛЬНАЯ] - розділ статистики, що містить систематичну кількісну інформацію узагальнюючого характеру щодо стану со-ціальних процесів у територіальному, інсти-туційному і соціально-структурному аспек-тах. Використовується поряд з демографіч-ною та економічною статистикою органами державного управління, науковими устано-вами, громадськістю.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТАТИСТИЧНА ЗВІТНІСТЬ [СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ] - форма статис-тичного спостереження, за якою статистич-ні органи у визначені строки одержують від підприємств, установ і організацій потрібні їм статистичні дані у вигляді звітних доку-ментів. Див. також Звітність.

СТАТИСТИЧНЕ МОДЕЛЮВАННЯ (СТАТИСТИЧЕСКОЕ МОДЕЛИРОВАНИЕ] - мо-делювання економічних, демографічних, соціальних та інших явищ і процесів на ос-нові статистичних даних, оброблених за до-помогою методів математичної статистики. В економічних дослідженнях здебільшого застосовують моделі розподілу, на основі яких вивчають закони розподілу одиниць статистичних сукупностей за величиною будь-якої досліджуваної ознаки (напр., ро-бітників за заробітною платою), та моделі кореляційного зв'язку, використання яких дає можливість встановити зв'язки, залеж-ності та взаємозумовленість економічних показників.

СТАТИСТИЧНЕ СПОСТЕРЕЖЕННЯ [СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ] - перший етап 1 найважливіший метод статистично-го дослідження, що полягає в систематич-ній реєстрації 1 планомірному збиранні ві-домостей про суспільно-економічні факти і явища. Основною формою С.с. є статистич-на звітність (див. Статистична звіт-ність]. Об'єктом спостереження виступає сукупність одиниць досліджуваного явища, про які збирають статистичні відомості (напр., сукупність підприємницьких струк-тур, фірм тощо). Одиницею спостережен-ня є первинна одиниця об'єкта С.с., ознаки якої підлягають реєстрації (напр., житель країни - при проведенні перепису населення, сім'я - при вивченні сімейних бюдже-тів). Програма спостереження включає перелік чітко сформульованих питань. На її основі складають статистичний форму-ляр- документ, в якому викладені питання програми. Статистичні формуляри мають різні назви: картка, форма звітності, бланк, переписний лист тощо. Розрізняють С.с. поточне (проводять систематично, безпе-рервно або через короткі проміжки часу), періодичне (облік фактів за станом на певну дату або за певний період) та одноразове (одержання даних в одноразовому порядку без додержання суворої періодичності). За способом обліку фактів С.с. поділяють на безпосереднє (одиниці спостереження та їх ознаки реєструють безпосереднім підрахун-ком, оглядом, вимірюванням, зважуванням тощо), документальне (використання доку-ментів оперативного й бухгалтерського об-ліку) та опитування (заповнення сгатисгич-них формулярів зі слів опитуваних).

СТАТИСТИЧНІ МИТА (СТАТИСТИЧЕСКИЕ ПОШЛИНЫ] - мита, що стягуються при пе-ревезенні товарів через кордон для компен-сації відповідних адміністративних витрат на облік зовнішньоторговельних операцій.

СТАТИЧНА ЕКОНОМІКА [СТАТИЧНАЯ ЭКОНОМИКА] - стабільна економіка, що характеризується постійною пропозицією ресурсів, технікою, технологією, смаками споживачів. За такого стану легко передба-чити майбутнє економіки.

СТАТИЧНИЙ [СТАТИЧЕСКИЙ] - пов'язаний зі статикою, нерухомий, той, що розглядається у стані спокою і рів-новаги.

СТАТТІ ДОХОДІВ І ВИДАТКІВ БЮДЖЕТУ [СТАТЬИ ДОХОДОВ И РАСХОДОВ БЮДЖЕТА] - окремі позиції, що характеризують різні види доходів і видатків у грошовому вираженні. Сумарні доходи бюджету скла-даються із сум статей доходів, а сумарні ви-датки - із сум статей видатків.

СТАТУС [СТАТУС] - правовий стан юридичних і фі-зичних осіб, суб'єктів підприємницької ді-яльності, що характеризується і визнача-ється їх організаційно-правовою формою, статутом, свідоцтвом про реєстрацію, пра-вами та обов'язками, відповідальністю і пов-новаженнями, що випливають із законодав-чих і нормативних актів.

СТАТУС-КВО [СТАТУС-КВО] - 1. Термін у міжнародному праві, який зас-тосовується для визначення становища, що існувало або існує у якийсь певний момент. 2. Переносно - чітко визначене становище когось у суспільстві; володіння можливостя-ми, повноваженнями.

СТАТУТ [УСТАВ] - документ, що визначає струк-туру, права та обов'язки підприємств, дер-жавних органів, громадських організацій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТАТУТ ПІДПРИЄМСТВА [УСТАВ ПРЕДПРИЯТИЯ] - юридичний документ, який засвідчує, що дана організація здійснює ви-робничо-господарську діяльність, дозволе-ну законом, на правах юридичної особи. С.п. затверджується органом, який прийняв рішення про утворення підприємства, і ре-єструється в місцевому органі державної адміністрації. Див. також Статут юри-дичної особи.

СТАТУТ ЮРИДИЧНОЇ ОСОБИ (УСТАВ ЮРИДИЧЕСКОГО ЛИЦА] - нормативний акт (статут, положення тощо), що визначає завдання, мету, права й обов'язки, організа-цію діяльності, компетенцію, порядок уп-равління майном, величину статутного фонду, порядок звітності, ліквідації або ре-організації юридичної особи та інші пара-метри її функціонування. С.ю.о. затверджу-ється тим органом, за розпорядженням чи з дозволу якого утворено юридичну особу, або іншим уповноваженим на те органом і реєструється в місцевому органі державної адміністрації, а всеукраїнські й міжнарод-ні - у Міністерстві юстиції України.

СТАТУТНИЙ КАПІТАЛ [УСТАВНОЙ КАПИТАЛ] - зафіксований у статуті акціонерно-го товариства, компанії вихідний капітал у грошовому вираженні, що створюється за рахунок виторгу від продажу акцій, приват-них вкладів засновників, державних вкла-дів. Внесок у С.к. може здійснюватися не тільки у вигляді грошей, а й у майновій фор-мі (будівлі, земля), а також у формі об'єктів інтелектуальної власності (патенти, ліцен-зії, .проекти). С.к. створює матеріально-ре-чову, грошову, науково-технічну, інформа-ційну основу діяльності створеної організа-ції і відображається у пасиві балансу. С.к. ще називають дозволеним, основних, зареєс-трованим, підписним, номінальним. Див. також Статутний фонд.

СТАТУТНИЙ ФОНД [УСТАВНОЙ ФОНД] - сукупність грошових ресурсів, майна та ін-ших матеріальних засобів, яка необхідна для започаткуванння і здійснення діяльності підприємства (організації, установи). У С.ф. входить вартість основних і оборотних коштів. Створюється за рахунок внесків (паїв) засновників підприємства, грошових надходжень від продажу акцій, державних коштів, приватних вкладів, частини доходів даного підприємства тощо. Величина С.ф. визначається статутом і засновницькою угодою про створення малого, спільного, акціонерного підприємства, підприємства з обмеженою відповідальністю. Дотримання певного співвідношення між обсягами С.ф. і загальним обсягом виробничо-господар-ської діяльності є ознакою фінансової ста-більності даного підприємства (організації, установи).

СТАТУТНИЙ ФОНД СПІЛЬНОГО ПІДПРИЄМСТВА [УСТАВНОЙ ФОНД СОВМЕСТНОГО ПРЕДПРИЯГИЯ] - сукупність матеріаль-них і грошових ресурсів, що являють собою постійний внесок вітчизняних і зарубіжних засновників-учасників у створене ними спільне підприємство. Частка зарубіжної фірми в С.ф.с.п. визначається чинним за-конодавством.

СТЕЛАЖ [СТЕЛЛАЖ] - подвійний опціон - форма термінових операцій купівлі-прода-жу цінних паперів, яка характеризується тим, що особа, яка купила С., має право у разі настання строку операції виступити в ролі або продавця, або покупця цінних па-перів за своїм вибором.

СТЕЛС-КОМПАНІЯ [СТЕЛС-КОМПАНИЯ] - нелегальна компанія, що купує і продає товар за готівку.

СТЕНД [СТЕНД] - 1. Щит або інше обладнання, прилаштоване для демон-страції експонованих предметів, матеріалів, діаграм тощо. 2. Установка, де випробову-ють апарати, машини.

СТЕНД-БАЙ [СТЕНД-БАЙ] - умови кредитного договору, згідно з яким банк резервує до встановленого строку обу-мовлену суму, а клієнт використовує її час-тково або повністю залежно від потреби в кредиті.

СТЕНОГРАМА [СТЕНОГРАММА] - дослів-ний запис доповідей, промов, виступів на зборах, нарадах, засіданнях колегіальних органів. Підписується головою зборів (на-рад, засідань) і стенографісткою.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТЕНОГРАФІЯ [СТЕНОГРАФИЯ] - система спеціальних значків: геометричних та елементів літер рукописного письма, пристосована для швидкого запису слів про-мовця.

СТЕРИЛІЗАЦІЯ [СТЕРИЛИЗАЦИЯ] - 1. Операції цен-трального банку на відкритому ринку, що здійснюються для компенсації резервів гро-шово-кредитної системи, витрачених у ре-зультаті валютної інтервенції (напр., од-ночасний продаж іноземної валюти і ку-півля урядових цінних паперів). 2. Процес очищення (знезараження) від бактеріаль-ного забруднення, напр., медичних інстру-ментів.

СТЕРЛІНГ [СТЕРЛИНГ] - встановлена законом проба англійських срібних та золотих монет.

СТЕРЛІНГОВА ЗОНА [СТЕРЛИНГОВАЯ ЗОНА] -валютне угруповання держав, очо-люване Великобританією, грошові системи та розрахунки за зовнішньоекономічними операціями яких зорієнтовані на англійську валюту і здійснюються у фунтах стерлінгів.

СТИВІДОР [СТИВИДОР] - офіційна особа (представник фірми), що відає завантаженням і розвантаженням судна в іноземних портах.

СТИЛЬ КЕРІВНИЦТВА [СТИЛЬ РУКОВОДСТВА] -- сукупність неформалізованих при-йомів керівництва в трудовому колективі. Є проявом специфічних особливостей праці керівника. Розрізняють три найхарактерні-ші типи керівництва: авторитарний (керів-ник бере на себе розв'язання більшості пи-тань); демократичний (керівник залишає за собою лише найважливіші питання, делегу-ючи інші повноваження підлеглим); лібе-ральний (спрямовуюча діяльність керівни-ка мало відчувається). Останній вважаєть-ся малоефективним.

СТИЛЬ КЕРІВНИЦТВА АВТОКРАТИЧНИЙ [СТИЛЬ РУКОВОДСТВА АВТОКРАТИЧЕСКИЙ] - - спосіб управління еко-номікою, підприємством, який заснований на зосередженні влади в руках однієї особи. За характером схожий на авторитарний стиль керівництва. Див. Стиль керів-ництва.

СТИМУЛ [СТИМУЛ] - 1. Причи-на, що спонукає до дії. 2. Предмет (об'єкт) зацікавленості у здійсненні чого-небудь. 3. Подразник, який викликає реакцію, дію. 4. Засіб матеріального і морального заохочен-ня працівників, колективів, підприємств до поліпшення організації праці, підвищення її продуктивності, поліпшення якості про-дукції, кращого використання ресурсів і збільшення прибутку.

СТИМУЛЮВАННЯ [СТИМУЛИРОВАНИЕ] - економічне спонукання, використання ма-теріальних стимулів з метою впливу на ви-робників, споживачів, покупців таким чи-ном, щоб вони вели себе в інтересах осіб, які застосовують стимулювання.

СТИПЕНДІЯ [СТИПЕНДИЯ] - грошова допомога, що надається студентам, аспірантам, осо-бам, які проходять спеціальний курс нав-чання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТИХІЙНЕ ЛИХО [СТИХИЙНОЕ БЕДСТВИЕ] - явище, спричинене дією сил при-роди (повінь, землетрус, снігові замети тощо), що завдало шкоди або порушило нор-мальний порядок життя. У зв'язку із стихій-ним лихом може запроваджуватися надзви-чайний стан.

СТИХІЯ [СТИХИЯ] - 1. В античній філософії одне з матеріальних начал буття (повітря, вітер, земля, вогонь, вода). 2. Явище природи, що має характер нездоланної сили (шторм, цу-намі, ураган, буран, землетрус, вогонь, по-вінь). 3. Переносно-непередбачені явища в політиці, суспільному житті, неорганізова-на сила, некерований рух. 4. Звично спри-ятливе, задовольняюче людину середовище, улюблена, добре знайома, приємна для лю-дини справа.

СТІЙКИЙ ГРОШОВИЙ ОБІГ [УСТОЙЧИВОЕ ДЕНЕЖНОЕ ОБРАЩЕНИЕ] - стан обі-гу грошей, що характеризується відповід-ністю грошової і товарної маси, наявністю грошей в обігу в такій кількості, яка потріб-на згідно з законом грошового обігу для за-безпечення стабільності грошового курсу.

СТІЙКІ ПАСИВИ (УСТОЙЧИВЫЕ ПАССИВЫ] - суми постійної нормальної кре-диторської заборгованості, які за умов їх ви-користання прирівнюють до власних оборот-них коштів. До С.п. належать: заборгованість із заробітної плати та відрахувань на соціаль-не страхування, резерви наступних плате-жів, зобов'язання перед кредиторами щодо оплати продукції часткової готовності та де-які інші види кредиторської заборгованості.

СТІЙКІСТЬ АСОРТИМЕНТУ [УСТОЙЧИВОСТЬ АССОРТИМЕНТА] - ситуація на рин-ку, яка характеризується постійною відпо-відністю між пропозицією товарів у їх асор-тименті і структурою попиту споживачів.

СТІЙКІСТЬ ОБЧИСЛЮВАЛЬНОЇ МАШИНИ ДО ПЕРЕШКОД (ПОМЕХОУСТОЙЧИВОСТЬ ВЫЧИСЛИТЕЛЬНОЙ МАШИНЫ] - здатність обчислювальної машини зберіга-ти якість функціонування під впливом на неї зовнішніх перешкод, а також наявність до-даткових засобів захисту від таких із них, що не стосуються принципу дії або побудови обчислювальної машини.

СТІЙКІСТЬ ЦІН [УСТОЙЧИВОСТЬ ЦЕН] - біржовий термін, що визначає показник ру-хомості цін. В операціях з цінними папера-ми, забезпеченими замовленнями,-показ-ник чутливості ціни до зміни дохідності цін-ного паперу.

СТОКБРОКЕР [СТОКБРОКЕР] - особа, яка діє від імені свого клієнта і здійснює опе-рації купівлі-продажу акцій, паїв, інших цін-них паперів за певну винагороду.

СТОКИСТ [СТОКИСТ] - фірма в країні-імпортері, що здійснює експортно-імпортні операції на підставі спеціального договору про консиг-націю. Має власні склади, купує і продає то-вари від свого імені і за свій рахунок.

СТОК-МАЙСТЕР (СТОК-МАСТЕР) - 1. Ор-ган. що дає змогу отримувати в будь-який момент інформацію щодо акцій і фірм, яким ці акції належать. 2. Спеціальний пристрій, що дає можливість отримати таку інфор-мацію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТОН [СТОН] - міра ваги в англійській системі мір, дорів-нює 6,35 кг.

СТОРНО [СТОРНО] - новий додатковий бухгалтерський запис в облікових документах, у яких допу-щена помилка. Для виправлення поруч з помилковим записом замість нього здійсню-ється правильний запис червоним чорни-лом (червоне С.). Величину помилкової суми вираховують із загальної і таким чином ви-водять правильну (реальну) суму.

СТОРНУВАННЯ (СТОРНИРОВАНИЕ] - 1. У страхуванні - скорочення страхового портфеля страхування життя шляхом дос-трокового призупинення договору через несплату чергових страхових внесків. 2. У бухгалтерському обліку - виправлення по-милки шляхом перенесення даних з одного рахунку на інший.

СТОРОНИ [СТОРОНЫ] -юридичні і фізич-ні особи, які укладають або уклали між со-бою договір.

СТОТИНКА [СТОТИНКА] - болгарська роз-мінна монета, дорівнює 1/100 лева.

СТОХАСТИЧНИЙ [СТОХАСТИЧЕСКИЙ] - випадковий, імовірнісний.

СТРАЙК [ЗАБАСТОВКА] - ма-сове призупинення роботи працівниками окремого підприємства, групи підприємств, галузі на певний строк або на необмежений строк (безстроковий С.) з висуванням вимог до адміністрації підприємства, регіону або уряду. В окремих випадках і ситуаціях зако-ни країни обмежують проведення С.

СТРАЙКОВИЙ ФОНД [ЗАБАСТОВОЧНЫЙ ФОНД] - фонд, що ство-рений профспілкою для матеріальної під-тримки страйкарів.

СТРАТЕГІЧНЕ ПЛАНУВАННЯ [СТРАТЕГИЧЕСКОЕ ПЛАНИРОВАНИЕ] - система дій, спрямована на вироблення комплексу ці-лей, завдань, програм і розробку шляхів, засобів і технологій їх реалізації для досяг-нення кінцевої мети - одержання прибут-ку і підтримання стабільного становища на ринку. С.п. охоплює ретроспективний ана-ліз діяльності,виявлення резервів недостат-нього використання внутрішніх ресурсів і зовнішніх можливостей, вибір перспектив-них напрямів діяльності і визначення стра-тегії реалізації програм і планів для досяг-нення оптимальних результатів і великої прибутковості. В основі С.п. розвитку рин-ку лежать такі принципи: аналіз окремих товарних і регіональних ринків з визначен-ням місця фірми у системі ринкових відно-син і зазначенням власного сегмента в сис-темі ринку; вибір цільової тактики завою-вання ринку, засобів і методів маркетинго-вої діяльності, методів задоволення.форму-вання попиту і збільшення реалізації това-рів і послуг та досягнення стабільного роз-витку фірми при високих прибутках.

СТРАТЕГІЧНЕ ПЛАНУВАННЯ МАРКЕТИНГУ [СТРАТЕГИЧЕСКОЕ ПЛАНИРОВАНИЕ МАРКЕТИНГА] - сукупність довгострокових ідей, настанов, розрахунків і прогнозів щодо перспектив розвитку і основного напряму
діяльності фірми на ринку. Включає такі елементи: висунення перспективної цілі та її кількісних параметрів, розробку плану досягнення поставленої цілі, контроль за її досягненням і корегування діяльності у разі виявлення відхилень.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРАТЕГІЧНІ ЗАПАСИ [СТРАТЕГИЧЕСКИЕ ЗАПАСЫ] -Див. Запаси стратегічні.

СТРАТЕГІЧНІ ТОВАРИ [СТРАТЕГИЧЕСКИЕ ТОВАРЫ] - окремі види товарів (зброя, ма-шини, обладнання, технічні та технологічні новинки тощо), експорт яких з країни обме-жений або заборонений з метою запобіган-ня шкоди, яка може бути завдана її безпеці.

СТРАТЕГІЯ [СТРАТЕГИЯ] - основні форми і ме-тоди перспективних дій, пов'язаних з вирі-шенням основних проблем, реалізацією стратегічних програм, досягненням знач-них, перспективних стратегічних цілей.

СТРАТЕГІЯ МАРКЕТИНГУ [СТРАТЕГИЯ МАРКЕТИНГА] - формулювання і перспек-тивне визначення основних довгострокових цілей, програм і завдань підприємства (фір-ми), узгодженість послідовності дій, розпо-діл кількості і напрямів використання ресур-сів, необхідних для досягнення планових цілей і завдань. Основою для визначення С.лі. є оцінка кон'юнктури ринку, дані рет-роспективного аналізу ринку, глибокого вивчення реалізованого, незадоволеного і формуючого попиту, прогнози розвитку то-варних і регіональних ринків.

СТРАТЕГІЯ РИНКУ [СТРАТЕГИЯ РЫНКА] - визначення основних напрямів розвитку товарного або регіонального ринків, виходя-чи з оцінок поточної кон'юнктури і перспек-тив її розвитку. Розробляється власними маркетинговими підрозділами фірм або спе-ціальними науково-дослідними організаці-ями, лабораторіями. Для визначення С.р. використовуються дані аналізу реалізовано-го попиту населення, його обсягів, структу-ри, якості. Визначається ступінь масовості попиту як відношення суми реалізованих товарів до загальної чисельності потенцій-них покупців (споживачів). Аналізуються обсяги поставок товарів на ринок і відповід-ність їх попиту населення, визначається ступінь збалансованості попиту і пропози-ції товарів. Даються прогнозні оцінки індек-су цін, оцінюється здатність торгівлі забез-печити безперебійний продаж товарів, а також купівельна спроможність і споживчі наміри покупців. Визначаються основні конкуренти на ринку. Їхні сильні і слабкі сторони, місце на ринку і, виходячи з цьо-го,- стратегія дій на ринку.

СТРАТИФІКАЦІЯ [СТРАТИФИКАЦИЯ] - 1. Упорядкування об'єктів сис-теми за рівнями (стратами) для ієрархічно-го описання системи. 2. Підготовка насіння с.-г. культур до посіву (внесення у ґрунт).

СТРАТИФІКАЦІЯ СОЦІАЛЬНА [СТРАТИФИКАЦИЯ СОЦИАЛЬНАЯ] - термін, що позначає основні соціальні відмінності і не-рівність у сучасному суспільстві.

СТРАХОВА ВІДПОВІДАЛЬНІСТЬ [СТРАХОВАЯ ОТВЕТСТВЕННОСТЬ] - обов'язок страховика виплачувати страхувальнику страхове відшкодування або страхову суму у разі настання передбаченого умовами до-говору страхового випадку.

СТРАХОВА КОМПАНІЯ [СТРАХОВАЯ КОМПАНИЯ] - компанія, яка здійснює страхуван-ня життя, здоров'я людей, майна громадян і підприємств, транспортних засобів, ванта-жів, що перевозяться, тощо з метою відшко-дування збитків, втрат, зумовленихнесприят-ливими подіями, нещасними випадками.

СТРАХОВА МЕДИЦИНА [СТРАХОВАЯ МЕДИЦИНА] - форма медичного обслугову-вання населення з оплатою його із страхо-вих фондів, які формуються з бюджетних асигнувань, внесків підприємств та грома-дян. У страхові фонди медичного страхуван-ня надходять також грошові вилучення з підприємств і організацій, що стали вину-ватцями втрати здоров'я працівників через незабезпечення необхідних умов праці і тех-ніки безпеки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРАХОВА ОЦІНКА (СТРАХОВАЯ ОЦЕН-КА] - визначення вартості об'єкта страху-вання (будівлі, машини, тварини, врожай с.-г. культур та ін.), що є підставою для вста-новлення страхової суми.

СТРАХОВА РЕНТА ДОВІЧНА [СТРАХОВАЯ РЕНТА ПОЖИЗНЕННАЯ] - регулярний до-хід, що виплачується застрахованій особі до кінця П життя з фонду, накопиченого за ра-хунок страхових внесків. Є різновидністю особистого страхування.

СТРАХОВА СУМА [СТРАХОВАЯ СУММА] - 1. Сума, на яку страхується об'єкт, або ри-зик; основний елемент страхування, згідно з яким встановлюються страхові платежі і страхове відшкодування. 2. В особистому страхуванні - грошові відшкодування, що
виплачуються страхувальникові у разі на-стання страхового випадку.

СТРАХОВЕ ВІДШКОДУВАННЯ [СТРАХОВОЕ ВОЗМЕЩЕНИЕ] - грошова сума, що виплачується страховиком на відшкодуван-ня збитку внаслідок настання страхового випадку.

СТРАХОВЕ ЗАСТЕРЕЖЕННЯ [СТРАХОВАЯ ОГОВОРКА] - умова страхового договору.

СТРАХОВЕ ЗОБОВ'ЯЗАННЯ [СТРАХОВОЕ ОБЯЗАТЕЛЬСТВО] - зобов'язання, що бе-руть на себе учасники страхування (страхо-вик і страхувальник) і які при добровільно-му страхуванні обумовлені договором стра-хування, а при обов'язковому - законом. Необхідною умовою страхування є те, що юридична або фізична особа, яка укладає договір майнового страхування чи виступає страхувальником при обов'язковому страху-ванні, повинна бути заінтересована у збере-женні матеріальних цінностей, що страху-ються.

СТРАХОВЕ СВІДОЦТВО [СТРАХОВОЕ СВИДЕТЕЛЬСТВО] -документ, посвідчення про страхування, який видають органи страху-вання при оформленні майнового чи осо-бистого страхування. Важливими реквізи-тами С.с. є розміри страхових сум і страхо-вих внесків, а також заповідальне розпоря-дження застрахованого при особистому страхуванні.

СТРАХОВИЙ ВИПАДОК (СТРАХОВОЙ СЛУЧАЙ] - випадок, у разі настання якого від-повідно до закону або договору страхуван-ня страховик зобов'язаний виплатити стра-хове відшкодування (страхову суму).

СТРАХОВИЙ ВНЕСОК (СТРАХОВОЙ ВЗНОС] - 1. Грошова сума, що оплачується страхувальником страховику за страхуван-ня, тобто за зобов'язання відшкодувати втрати. 2. Грошова сума, що вноситься у фонди соціального страхування.

СТРАХОВИЙ ЗБІР (СТРАХОВОЙ СБОР] - плата за обов'язковим страхуванням паса-жирів, яка входить у вартість квитка.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРАХОВИЙ ПОЛІС [СТРАХОВОЙ ПОЛИС] -Див. Поліс страховий.

СТРАХОВИЙ ПУЛ [СТРАХОВОЙ ПУЛ] - об'-єднання страхових компаній.

СТРАХОВИЙ РИНОК (СТРАХОВОЙ РЫНОК] -Див. Ринок страховий.

СТРАХОВИК [СТРАХОВЩИК] - організа-ція, яка проводить страхування і бере на себе зобов'язання відшкодувати страхові збитки шляхом виплати страхової суми.

СТРАХОВІ ЗАПАСИ (СТРАХОВЫЕ ЗАПАСЫ] - запаси, що їх створюють для забез-печення безперервності виробничого про-цесу. Див. також Запаси виробничі.

СТРАХОВІ ЗБИТКИ [СТРАХОВОЙ УЩЕРБ]- шкода, заподіяна страхувальникові внаслі-док настання страхового випадку.

СТРАХОВІ ФОНДИ [СТРАХОВЫЕ ФОНДЫ]- резерви сировини, палива, насіння, товарів, матеріалів, грошових ресурсів тощо, що створюються державою, підприємствами на випадок настання непередбачених подій, явищ, які можуть призвести до збитків.

СТРАХУВАЛЬНИК [СТРАХОВАТЕЛЬ] - фі-зична або юридична особа, яка страхує свої цінності шляхом укладання зі страховиком договору страхування.

СТРАХУВАННЯ [СТРАХОВАНИЕ] - систе-ма заходів щодо організованого спеціальни-ми страховими державними і недержавни-ми органами захисту майнових інтересів громадян і організацій, установ (фізичних і юридичних осіб) у разі настання певних по-дій, непередбачених негативних обставин (страхових випадків) за рахунок спеціально створених грошових фондів. Буває добро-вільним або обов'язковим. Страховими ор-ганами проводиться страхування різних видів життя громадян і тварин від нещасних випадків, майна фізичних і юридичних осіб, кредитних ресурсів, дорожніх транспор-тних засобів тощо. Формування страхових фондів здійснюється шляхом одноразових внесків або періодичних грошових внесків відповідно до страхової угоди або у встанов-леному державою розмірі державній або приватній, акціонерній установі - страхо-вику. У разі настання страхового випадку, пов'язаного з життям, здоров'ям, працездат-ністю, пенсійним забезпеченням, втратою майнових інтересів, страховик повинен за-безпечити застрахованій особі компенса-ційне відшкодування (виплату) частково або у повному обсязі (суму спричинених збитків відповідно до чинного законодавства, стра-хових угод).

СТРАХУВАННЯ ВІДПОВІДАЛЬНОСТІ [СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ] - вид страхування, об'єктом якого є відпові-дальність страхувальника перед третіми особами, які страхуються страховим орга-ном, страховиком. Якщо страхувальник спричиняє збиток третім особам у формі помилкової дії або бездіяльності, то він час-тково або повністю відшкодовує цей збиток.

СТРАХУВАННЯ ЕКСПОРТНИХ КРЕДИТІВ (СТРАХОВАНИЕ ЭКСПОРТНЫХ КРЕДИТОВ] - здійснюється при всіх експортних зовнішньоекономічних операціях з метою запобігання ризиків, пов'язаних з наданням кредитів під експортні операції. Напр., страхування валютних ризиків від інфляції. інших непередбачених втрат експортера, пов'язаних з його входженням на новий ма-лознанийринок; захист інтересів продавця або банку-кредитора на випадок неплатос-проможності боржника або несплати зо-бов'язань з інших причин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРАХУВАННЯ ЕКСПОРТНИХ ОПЕРАЦІЙ [СТРАХОВАНИЕ ЭКСПОРТНЫХ ОПЕРАЦИЙ] - при зовнішньоекономічних опера-ціях цей вид страхування є обов'язковим. Здійснюється з метою запобігання можли-вих збитків від втрати або часткової втрати відвантажених експортних товарів на шля-ху від місця відправлення до місця призна-чення. Страхуванню може підлягати не лише товар (вантаж), а й очікуваний прибу-ток, комісія, транспортні витрати. Відшко-дуванню підлягають ризики, які настали у разі страхових наслідків на умовах, зазна-чених у страховому полісі.

СТРАХУВАННЯ КАСКО [СТРАХОВАНИЕ КАСКО] - стра-хування транспортних засобів (суден, літа-ків, гелікоптерів, автомашин та ін.) без май-на, вантажів, що перевозиться ними.

СТРАХУВАННЯ КОРОТКОСТРОКОВЕ [СТРАХОВАНИЕ КРАТКОСРОЧНОЕ] - стра-хування, строк якого не перевищує року: всі види добровільного страхування майна юридичних і фізичних осіб, особливо суб'єк-тів підприємницької діяльності, майна кооперативних і громадських організацій;
індивідуальне страхування від нещасних випадків, транспортних засобів, обов'язко-ве страхування пасажирів.

СТРАХУВАННЯ МАЙНА [СТРАХОВАНИЕ ИМУЩЕСТВА] - система заходів щодо ор-ганізованого захисту майна юридичних і фізичних осіб за рахунок створених з їх участю спеціальних фондів. Буває обов'яз-кове або добровільне. Проводиться на випа-док повної чи неповної втрати або пошко-дження майна внаслідок непередбачених обставин - стихійного лиха, землетрусу, пожежі, повені, нещасного випадку тощо. Здійснюється на підставі страхової угоди, що укладається, як правило, на один рік. Майно може страхуватись на повну вартість (суму) або частково. Будови, споруди, устат-кування страхуються за балансовою вартіс-тю (без знижки на амортизацію), а товарно-матеріальні цінності - за їх фактичною вар-тістю. Деякі види майна (дамби, земляні споруди, асфальтні дороги, меліоративні споруди) не підлягають страхуванню.

СТРАХУВАННЯ МЕДИЧНЕ (СТРАХОВАНИЕ МЕДИЦИНСКОЕ] - 1. Інструмент для відшкодування витрат при платній медици-ні. 2. Додаткове джерело фінансування ме-дичних витрат при безкоштовному лікуван-ні. Див також Страхова медицина.

СТРАХУВАННЯ ОБОВ'ЯЗКОВЕ [СТРАХОВАНИЕ ОБЯЗАТЕЛЬНОЕ] - страхування. за якого страхові відносини виникають з огляду на закон. Його здійснення не потре-бує попереднього погодження (договору) між страховиком і страхувальником. Принцип обов'язковості певною мірою поширюється на страхувальника і страховика. Перший зобов'язаний вносити страхові платежі за діючими ставками на майно, що підлягає страхуванню, другий - виплачувати стра-хове відшкодування в усіх випадках, перед-бачених умовами страхування.

СТРАХУВАННЯ ОСОБИСТЕ [СТРАХОВАНИЕ ЛИЧНОЕ] - страхування, за якого об'єктом страхових відносин є життя, здо-ров'я, працездатність людини. Проводить-ся воно як у добровільній, так і в обов'язко-вій формі (страхування пасажирів у дорозі, осіб, чия професія пов'язана з небезпекою для життя, тощо).

СТРАХУВАННЯ ПОЗИК [СТРАХОВАНИЕ ЗАЙМОВ] - страхування кредитного ризи-ку при здійсненні кредитних операцій (під-писанні кредитних угод) з метою зменшен-ня або запобігання ризику, який може по-нести кредитодавець внаслідок неспромож-ності кредитоодержувача сплатити запози-чену суму кредиту. Страхові компанії висту-пають у ролі Гаранта забезпечення кредиту за відповідну плату, як правило, у вигляді процентної плати від гарантованої суми. У такому випадку, відповідно до страхової угоди, у разі несвоєчасного повернення чи неповернення боржником кредиту його по-гашення бере на себе страхова компанія.

СТРАХУВАННЯ РИЗИКУ [СТРАХОВАНИЕ РИСКА] - вид страхування, суть якого по-лягає в зменшенні комерційного ризику за рахунок страхування при здійсненні під-приємницьких операцій. Найбільш пошире-ним є страхування банківських кредитних ризиків (банківських позик, зобов'язань і порук. Інвестиційних кредитів тощо). За умови неповернення кредиту кредитор от-римує страхове відшкодування, яке частко-во або повністю компенсує розмір кредиту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРАХУВАННЯ СОЦІАЛЬНЕ [СТРАХОВАНИЕ СОЦИАЛЬНОЕ] - система матеріаль-ного забезпечення та обслуговування гро-мадян у похилому віці, у випадку хвороби, повної чи часткової втрати працездатності, безробіття тощо.

СТРИМУЮЧА ФІСКАЛЬНА ПОЛІТИКА [СДЕРЖИВАЮЩАЯ ФИСКАЛЬНАЯ ПОЛИТИКА] - заходи уряду, спрямовані на скоро-чення урядових закупок або на зростання чистих податків, щоб стримати Інфляцію.

СТРИМУЮЧИЙ МАРКЕТИНГ (СДЕРЖИВАЮЩИЙ МАРКЕТИНГ] -діяльність у сфе-рі ринку товарів, спрямована на обмежен-ня ірраціонального попиту (попиту на това-ри,.що негативно впливають на їх спожива-чів). Див. також Маркетинг протидіючий.

СТРИНГ (СТРИНГ) - група однорідних товарів, які об'єд-нуються на аукціоні за певними ознаками і продаються разом, за однією (загальною) ціною.

СТРИП [СТРИП] - купівля акцій з метою отримання дивідендів.

СТРІЧКОВИЙ ДРУКУЮЧИЙ ПРИСТРІЙ [ЛЕНТОЧНОЕ ПЕЧАТАЮЩЕЕ УСТРОЙСТВО] - друкуючий пристрій ударної дії, в якому шрифт нанесений за допомогою ме-тоду травлення на сталевій стрічці. Швид-кодія становить 300-2500 рядків за 1 хви-лину при використанні шрифтових ком-плексів з 64 знаків.

СТРІЧКОВИЙ ФАЙЛ [ЛЕНТОЧНЫЙ ФАЙЛ] - файл, що має послідовну організацію і розміщується на магнітній стрічці.

СТРОК АКЦЕПТУ [СРОК АКЦЕПТА] - пе-ріод, протягом якого підприємство, органі-зація, власник розрахункового рахунку мо-же заявити банкові про свою відмову від сплати розрахункових документів при ак-цептній формі розрахунків. Платіжні вимо-ги при розрахунках у порядку наступного акцепту сплачують негайно в міру надхо-дження їх до банку платника. Платник має право відмовитися від акцепту платіжних вимог протягом трьох робочих днів після надходження їх до банку платника (не вра-ховуючи дня їх надходження).

СТРОК ДІЇ [СРОК ДЕЙСТВИЯ] - період, протягом якого цінні папери (акції, обліга-ції, векселі), документи, договори, угоди, кредити тощо зберігають свою силу.

СТРОК (ТЕРМІН) КРЕДИТУ (СРОК КРЕДИТА] - період, на який видається кредит до його погашення. Короткостроковий, як правило,-на строк до одного року (переваж-но для формування оборотних коштів), середньостроковий - на строк до 5 років і Довгостроковий-понад 5 років, в основно-му як інвестиційний капітал. У практиці кредитування застосовується повний і середній С.к. Повний строк - період від по-чатку до завершення строку кредиту, за-значеного кредитною угодою. Пільговий строк - період від моменту використання до моменту погашення кредиту. Середній С.к. - середня величина, що характеризує, на який умовний період часу припадає вся сума кредиту. Якщо погашення суми кре-диту відбувається рівномірно, то його серед-ній строк дорівнює половині загального строку користування, пільговому періоду і половині строку погашення.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРОК ПОДАННЯ ЗВІТНОСТІ [СРОК ПРЕДСТАВЛЕНИЯ ОТЧЕТНОСТИ] - гра-ничні дати відправлення звітності устано-вам, які її одержують. Контроль за додер-жанням С.п.з. покладено на керівників і го-ловних (старших) бухгалтерів підприємств, організацій та установ. Строки подання ста-тистичної звітності встановлює Держком-стат України.

СТРОК ПОСТАВКИ [СРОК ПОСТАВКИ] - обумовлений у контракті (угоді) час достав-ки товару (вантажу) або відтинок часу, про-тягом якого товар (вантаж) повинен бути доставлений, переданий покупцеві.

СТРОК СЛУЖБИ ОСНОВНИХ ЗАСОБІВ [СРОК СЛУЖБЫ ОСНОВНЫХ СРЕДСТВ] - нормативне встановлений строк, протягом якого слід використати основні засоби до їх повного фізичного й морального зносу і на-рахувати амортизацію для їх відновлення.

СТРОК СТРАХУВАННЯ [СРОК СТРАХОВАНИЯ] - відтинок часу, протягом якого діє договір страхування. Починається з часу оплати страхової премії, припиняється піс-ля закінчення строку, на який був укладений договір, або при настанні страхового ви-падку чи у разі несплати страхувальником страхової премії.

СТРОКИ ОКУПНОСТІ КАПІТАЛЬНИХ ВКЛАДЕНЬ [СРОКИ ОКУПАЕМОСТИ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ] - період, про-тягом якого забезпечується повернення вкладених грошей на реалізацію підприєм-ницького проекту (спорудження, побудова чи реконструкція підприємства, запуск ви-робничо-технологічної лінії тощо) в розмі-рах, що дорівнюють фактичним капіталь-ним вкладенням. Див. також Аморти-зація, Окупність основних фондів.

СТРОКИ СЛУЖБИ УСТАТКУВАННЯ [СРОКИ СЛУЖБЫ ОБОРУДОВАНИЯ] - трива-лість експлуатації устаткування до момен-ту виникнення граничного стану, що визна-чається фізичним і моральним зносом з еко-номічних міркувань або за умовами техні-ки безпеки.

СТРОКОВА (ТЕРМІНОВА) УГОДА [СРОЧНАЯ СДЕЛКА] - угода на продаж цінних паперів (переважно акцій), за якою цінні папери передаються покупцеві в час укла-дання угоди, а їх оплата проводиться пізні-ше (звичайно протягом місяця). При валют-ній С.у. платежі здійснюються через певний строк за курсом, зафіксованим у момент ук-ладання угоди.

СТРОКОВИЙ ВНЕСОК [СРОЧНЫЙ ВКЛАД] - депозит, що приймається банком на чіт-ко визначений строк.

СТРОКОВИЙ ДЕПОЗИТНИЙ СЕРТИФІКАТ [СРОЧНЫЙ ДЕПОЗИТНЫЙ СЕРТИФИКАТ] - документ, що свідчить про внесення грошей на депозит у банк, згідно з яким їх можна забрати через певний строк.

СТРОКОВІ ЗОБОВ'ЯЗАННЯ ЗА ПОЗИЧКАМИ [СРОЧНЫЕ ОБЯЗАТЕЛЬСТВА ПО ССУДАМ] - документ, що дає право банку на беззаперечне списання коштів з рахунку позичальника з метою погашення виданого кредиту після закінчення строку, зазна-ченого в документі. Строкове зобов'язання подається банку позичальником під час отримання позички.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРОКОВІСТЬ КРЕДИТУ [СРОЧНОСТЬ КРЕДИТА] - один із принципів кредиту, що передбачає його повернення в установлений строк та оплату процентів за користування цим кредитом. Див. також Кредит.

СТРУКТУРА [СТРУКТУРА] - 1. Внутрішня будова чогось, пев-ний взаємозв'язок складових цілого. 2. Поділ економіки, економічного об'єкта, економічної категорії (капіталу, основних фондів, спожи-вання, цін тощо) на складові за певними ознаками, встановлення взаємозв'язку між цими складовими частинами. 3. Склад, побудова економічного об'єкта.

СТРУКТУРА ВИРОБНИЧА [СТРУКТУРА ПРОИЗВОДСТВЕННАЯ] - поділ економіч-ного об'єкта на частини, елементи за вироб-ничо-технологічними ознаками (заготівель-не, ливарне, складальне виробництво, меха-нічна, термічна обробка тощо).

СТРУКТУРА ГАЛУЗЕВА [СТРУКТУРА ОТРАСЛЕВАЯ] - поділ економіки країни на господарські галузі, галузевий склад народ-ного господарства.

СТРУКТУРА КАПІТАЛЬНИХ ВКЛАДЕНЬ (СТРУКТУРА КАПИТАЛЬНЫХ ВЛОЖЕНИЙ] - співвідношення між елементами капі-тальних вкладень в економіку та поділ їх за видами використання (придбання засобів виробництва, будівельно-монтажні роботи тощо). Збільшення питомої ваги коштів, які спрямовуються на придбання устаткуван-ня, скорочення строків окупності капіталь-них вкладень означає підвищення їх ефек-тивності.

СТРУКТУРА НАРОДНОГО ГОСПОДАРСТВА [СТРУКТУРА НАРОДНОГО ХОЗЯЙСТВА] - сукупність сфер, галузей, вироб-ництв і видів діяльності, що відрізняються характером функцій у загальній системі сус-пільного поділу праці і є складовими елемен-тами економіки країни.

СТРУКТУРА НАСЕЛЕННЯ [СТРУКТУРА НАСЕЛЕНИЯ] - склад населення країни або окремих її адміністративно-територіальних одиниць за певними ознаками (зайнятістю, джерелами засобів існування, віком, стат-тю, освітою тощо). Наидетальніші дані про С.н. одержують в результаті перепису насе-лення. Крім того, використовуються дані поточного обліку й руху населення, які здій-снюють у загсах і паспортних відділах, а та-кож відомості різних вибіркових обстежень. Знання С.н. допомагають визначити еконо-мічний рівень і структуру розвитку вироб-ництва, структуру трудових ресурсів та пер-спективи їх використання тощо.

СТРУКТУРА ОБОРОТНИХ ЗАСОБІВ [СТРУКТУРА ОБОРОТНЫХ СРЕДСТВ] - Див. Оборотні засоби.

СТРУКТУРА ОРГАНІЗАЦІЙНА [СТРУКТУРА ОРГАНИЗАЦИОННАЯ] -поділ економічно-го суб'єкта на підрозділи, відділи, цехи, ла-бораторії, ланки, групи з метою упорядку-вання управління, налагодження їх взаємо-дії, встановлення підпорядкованості і відпо-відальності.

СТРУКТУРА ОРГАНІЗАЦІЙНО-ПРАВОВА [СТРУКТУРА ОРГАНИЗАЦИОННО-ПРАВОВАЯ] - встановлення виду, типу підприєм-ства, компанії згідно з правовими нормами, передбаченими законодавством, цивільним кодексом (державне підприємство, акціо-нерне товариство, товариство з обмеженою відповідальністю та ін.), і створення на цій основі адекватної організаційної структури.

СТРУКТУРА ОСНОВНИХ ФОНДІВ [СТРУК-ТУРА ОСНОВНЫХ ФОНДОВ] - Див. Основ-ні фонди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СТРУКТУРА ПОСІВНИХ ПЛОЩ [СТРУКТУРА ПОСЕВНЫХ ПЛОЩАДЕЙ] - розподіл загальної посівної площі між різними група-ми с.-г. культур. Під С.п.п. розуміють також співвідношення вирощуваних с.-г. культур за зайнятою площею ріллі, що певною мірою характеризує рівень спеціалізації господар-ства.

СТРУКТУРА ПРОГРАМИ [СТРУКТУРА ПРОГРАММЫ] - 1. Сукупність функціонально відокремлених частин програми і зв'язків між ними. 2. Загальна схема програми.

СТРУКТУРА РЕГІОНАЛЬНА [СТРУКТУРА РЕГИОНАЛЬНАЯ] - розподіл економічних об'єктів за регіональними ознаками.

СТРУКТУРА РИНКУ [СТРУКТУРА РЫНКА] - сукупність економічних відносин у сфері обміну, характерні особливості яких розріз-няються за кількістю і розміром фірм, під-приємств, що беруть участь у ринкових опе-раціях, за видами представленої на ринку пропозиції (товари, послуги, валюта, капі-тали, технології тощо), за масштабами охоп-лення території, за співвідношенням попи-ту і пропозиції та іншими характеристика-ми. Структура ринку надзвичайно багатог-ранна. Див. також Ринок.

СТРУКТУРА ФАЙЛА [СТРУКТУРА ФАЙЛА] - описання файла, що містить визначення структури записів файла, порядок їх розмі-щення і доступу до них.

СТУПІНЧАСТА ЦІНА [СТУПЕНЧАТАЯ ЦЕНА] - оптова ціна, яка послідовно знижуєть-ся відповідно до окремих періодів серійного випуску продукції у зв'язку із збільшенням виробництва, скороченням витрат і мо-ральним старінням виробів.

СТЯГНЕННЯ БЕЗЗАПЕРЕЧНЕ [ВЗЫСКАНИЕ НЕВОЗРАЗИМОЕ] -примусове стягнен-ня грошових сум без звернення до судів, інших органів, що вирішують майнові суперечки. С.б. проводиться списанням з відповідних рахунків у банківських установах коштів за розпорядженням осіб, які стягують, або за виконавчими приписами нотаріальних ор-ганів, з громадян - за виконавчим листом.

СТЯГНЕННЯ ДИСЦИПЛІНАРНЕ [ВЗЫСКАНИЕ ДИСЦИПЛИНАРНОЕ] -засіб впли-ву на працівника за порушення трудової дисципліни - протиправне невиконання або несумлінне виконання працівником його трудових обов'язків. Згідно з Кодексом законів про працю України за порушення трудової дисципліни до працівника застосо-вують один з таких заходів дисциплінарно-го впливу: зауваження, догана, сувора Дога-на, переведення на нижчеоплачувану робо-ту на строк до 3-х місяців або переміщення на нижчу посаду на той самий строк, звіль-нення. Якщо працівник протягом року з дня накладення С.д. не вчинив нового порушен-ня дисципліни, то вважається, що він не притягався до дисциплінарної відповідаль-ності. А коли працівник проявив себе добре на роботі, не вчинив нового порушення тру-дової дисципліни, керівник підприємства (організації, установи) наказом може зняти С.д., не чекаючи закінчення року.

СУ [СУ] - розмінна монета В'єтнаму, дорів-нює 1/100 донга.

СУБАГЕНТ [СУБАГЕНТ] - наймана юридична чи фізична особа, яка купує чи продає товари в окремих регіонах від імені певної фірми.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СУБАНДЕРРАЙТЕР [СУБАНДЕРРАЙТЕР] - вторинний Гарант позички.

СУБВЕНЦІЯ [СУБВЕНЦИЯ] - грошова допомога, що виділяється урядовими орга-нами на цільове фінансування певних прог-рам, заходів, об'єктів. Є однією з форм дер-жавної фінансової підтримки окремих ре-гіональних органів влади (самоуправління), а також банків, виробничих підприємств у період фінансової кризи, скрути, щоб запо-бігти банкрутства. С. надається на піль-гових засадах, але виключно за цільовим призначенням, і її використання контролю-ється державними органами.

СУБ'ЄКТ [СУБЪЕКТ] - фізична або юридич-на особа, що здійснює економічну, господар-ську діяльність (людина, сім'я, підприємець, підприємство, компанія, держава).

СУБ'ЄКТ ДАНИХ [СУБЪЕКТ ДАННЫХ] - автор або користувач даних.

СУБ'ЄКТ МІЖНАРОДНОГО ПРАВА [СУБЪЕКТ МЕЖДУНАРОДНОГО ПРАВА] - учас-ник міжнародних правовідносин, носій правомочності і юридичних обов'язків у міжнародному праві. Основним С.лі.п. є держава. Сучасне міжнародне право вважає С.лі.п. також націю, яка бореться за свою незалежність, створила відповідні органи влади, що представляють її у міжнародних відносинах. Громадяни, юридичні особи (компанії, концерни) не можуть бути С.лі.п.

СУБ'ЄКТ ОПОДАТКУВАННЯ (ПЛАТНИК ПОДАТКІВ) (СУБЬЕКТ НАЛОГООБЛОЖЕНИЯ (НАЛОГОПЛАТЕЛЬЩИК)] -особа, яка зобов'язана сплатити податок за рахунок власних коштів. Від її імені податок може сплатити й інша особа (представник). Існує два види представників: за законом (пода-ток на доходи неповнолітніх, недієздатних сплачують їхні батьки, опікуни) і за призна-ченням (дорученням); напр., тоді, коли платник податків доручає третій особі сплатити податок у бюджет за рахунок боргу, що належить платнику податків. У ряді країн представництво широко викорис-товується при сплаті податків іноземними особами, напр., фінансовими агентами зі сплати податку на додану вартість. Еко-номічні відносини між С.о. і державою виз-начаються за принципом постійного місце-перебування, згідно з яким платники подат-ків поділяються на осіб, котрі мають постій-не місцеперебування (резиденти), і таких, що не мають його (нерезиденти). Різниця між ними полягає в тому, що у резидентів оподаткуванню підлягають доходи, одержа-ні як на території даної держави, так і за її межами (повний податковий обов'язок), у нерезидентів - тільки із джерел у даній кра-їні (обмежений податковий обов'язок).

СУБ'ЄКТ ПРАВА [СУБЪЕКТ ПРАВА] - осо-ба або організація, наділена правоздат-ністю, тобто здатністю мати суб'єктивні права і юридичні обов'язки.

СУБ'ЄКТ ПРОГНОЗУВАННЯ [СУБЪЕКТ ПРОГНОЗИРОВАНИЯ] - орган управління або фахівець, що здійснює функцію прогно-зування.

СУБ'ЄКТ УПРАВЛІННЯ [СУБЪЕКТ УПРАВЛЕНИЯ] - управлінська організаційна структура (орган, підрозділ органу, трудовий колектив, службовець, громадська організа-ція тощо), що включена в певну систему, під-систему управління і наділена спеціальною компетенцією і необхідними ресурсами, яка здійснює цілеспрямовану діяльність щодо забезпечення виконання соціально-еконо-мічних завдань даної системи, підсистеми.

СУБ'ЄКТИВНЕ ПРАВО [СУБЪЕКТИВНОЕ ПРАВО] - конкретне, забезпечене законом право особи (громадянина або юридичної особи), а саме: можливість діяти певним чином відповідно до закону і вимагати пев-них дій від інших осіб для задоволення пев-ного інтересу, що визначається законом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СУБ'ЄКТИВНІСТЬ [СУБТЬЕКТИВНОСТЬ] - 1. Інди-відуальна особливість у поглядах на речі, у вчинках, діях. 2. Відсутність об'єктивності, суб'єктивізм.

СУБОРДИНАІЙЙНА (ПАРТИСИПАТИВНА) ПОЗИКА [СУБОРДИНАЦИОННЫЙ (ПАРТИСИПАТИВНЫЙ) ЗАЕМ] - спеціальна без-строкова позика, для якої ресурси залуча-ються з ринку позичкових капіталів і за умо-вами позики прирівнюються до власних за-собів позичальника. Позика здійснюється шляхом емісії субординаційних (партисипа-тивних) цінних паперів, що займають про-міжне становище між облігаціями та акція-ми. Такі цінні папери є безстроковим борго-вим зобов'язанням і водночас свідченням участі в капіталі. Вони обертаються на рин-ку цінних паперів, котируються на біржі в розряді звичайних операцій. З точки зору податкового режиму прирівнюються до об-лігацій з фіксованою ставкою. Власники цих паперів не мають права голосу і не беруть участі у розподілі резервів. Винагорода по них частково надається у вигляді фіксова-ного доходу, розрахованого на базі індексу ставок облігаційного ринку і частково (у роз-мірі не більше 40% номіналу) у вигляді дохо-ду, що змінюється, шляхом індексації за пев-ними параметрами, які відображають ре-зультати діяльності підприємства (оборот, чистий прибуток).

СУБОРДИНАЦІЯ [СУБОРДИНАЦИЯ] - службова підлеглість, підпорядкованість молодшого за рангом старшому, додержання правил службової дисципліни, протоколу й етикету у ділових стосунках.

СУБОРЕНДА [СУБАРЕНДА] - передання орендатором частини орендова-ного майна в оренду третій особі. При цьо-му орендатор стає орендодавцем щодо цієї особи. Власнику майна (першому орендо-давцю) це невигідно, він проти суборенди, тому вона здійснюється без його відома.

СУБПІДРЯДНИК [СУБПОДРЯДЧИК] - бу-дівельно-монтажна організація, яку залуча-ють для виконання окремих видів робіт на будівництві об'єкта, що виконує генераль-ний підрядник. Взаємовідносини між гене-ральним підрядником і С. оформляють до-говором субпідряду, який укладають на ос-нові договору підряду генерального підряд-ника із замовником.

СУБРАХУНКИ [СУБСЧЕТА] - 1. У бухгал-терському обліку - найбільший і загальний для всіх підприємств (будов) підрозділ ра-хунків синтетичного обліку, які поділяють на детальніші аналітичні рахунки. Синтетич-ні рахунки називають рахунками першого порядку, С. є рахунками другого порядку, а об'єднані ними аналітичні рахунки - ра-хунками третього порядку і т. д. С. призна-чені для одержання єдиних для всіх підпри-ємств (будов) узагальнених показників, що доповнюють показники синтетичних ра-хунків. 2. У банківській спаві - рахунок, що відкривається банком (крім основних рахун-ків) підприємствам та організаціям, які ма-ють негоспрозрахункові одиниці (філії, цехи, заготівельні пункти та ін.), а також профспіл-ковим і деяким іншим організаціям. Кошти, які надходять на С„ або накопичувану забор-гованість банки періодично перераховують на основний рахунок. Є С. поточні, розра-хункові, позичкові, кореспондентські.

СУБРЕПЦІЯ [СУБРЕПЦИЯ] - аргу-ментація, дії, що ґрунтуються на хибних засадах, висновках.

СУБРОГАЦІЯ [СУБРОГАЦИЯ] - перехід до страховика, який заплатив страхове від-шкодування, права вимагати компенсацію від особи, з вини якої завдана шкода стра-хувальникові.

СУБСИДІАРНА ВІДПОВІДАЛЬНІСТЬ [СУБСИДИАРНАЯ ОТВЕТСТВЕННОСТЬ] - додаткова цивільно-правова відповідаль-ність за зобов'язанням іншої особи - основ-ного боржника, якщо від нього кредитор не може одержати належного йому боргу. Суб-сидіарно відповідальною особою, напр., мо-жуть виступати батьки або опікуни за шко-ду, заподіяну їхніми неповнолітніми дітьми або підопічними.

СУБСИДІЇ НЕПРЯМІ (СУБСИДИИ КОСВЕННЫЕ] - субсидії, що встановлюються у вигляді податкових або інших пільг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СУБСИДІЇ ПРЯМІ [СУБСИДИИ ПРЯМЫЕ] - адресні субсидії у вигляді коштів, безпосе-редньо наданих економічним суб'єктам на фінансування капітальних вкладень в еко-номіку, науково-дослідні роботи, впрова-дження нової техніки тощо.

СУБСИДІЯ [СУБСИДИЯ] - вид допо-моги, що надається державою окремим дер-жавним органам, підприємствам і грома-дянам з метою забезпечення непередбаче-них матеріальних витрат внаслідок певних явищ, незалежних від суб'єктів отримання субсидій, напр. внаслідок: інфляційних про-цесів. С. може також надаватися юридич-ними та фінансовими особами іншим осо-бам - юридичним та фізичним, а також державам. Розрізняють С. пряли і непрямі.

СУБСИДУВАННЯ ПРОЦЕНТНИХ СТАВОК [СУБСИДИРОВАНИЕ ПРОЦЕНТНЫХ СТАВОК] - відшкодування різниці між встанов-леною державою пільговою процентною ставкою і розміром ринкових процентів за кредитами, що надаються за рахунок дер-жавного бюджету приватним кредитно-фі-нансовим установам або безпосередньо одержувачам кредитів.

СУБСТАНЦІАЛЬНІСТЬ [СУБСТАНЦИАЛЬНОСТЬ] - витіснення із фрази дієслова і заміна його менш емоційно вираженою фор-мою, як правило, віддієслівним іменником або інфінітивом (неозначеною формою діє-слова, що означає дію, стан, процес). Варі-антність мовних засобів у синтаксичній по-будові офіційно-ділової фрази проявляється в широкому вживанні синтаксичного стан-дарту- розщепленого присудка, виражено-го дієслівно-іменниковим поєднанням при можливому повнозначному дієслові-при-судку (напр., організовувати перевірку підприємства - перевіряти, проявляти турботу - турбуватись тощо).

СУБСТАНЦІЯ [СУБСТАНЦИЯ] - 1. Незмін-на основа всього існуючого, реального, реалістичного, протилежна мінливому і ви-падковому. 2. Основа, сутність чого-небудь.

СУБСТИТУТ (СУБСТИТУТ] -товар, що заміняє інший товар, який має подібні з ним властивості. Див. також Замінники.

СУВЕНІР [СУВЕНИР] - подарунок на згадку або річ, пов'язана зі спогадами.

СУВЕРЕНІТЕТ [СУВЕРЕНИТЕТ] - економічна незалежність держави, регіону від інших держав, регіонів.

СУД [СУД] - спеціальний державний орган, який здійснює правосуддя шляхом розгля-ду й ухвал карних справ, цивільних, трудо-вих або інших спірних питань згідно з уста-новленим законом порядком. За Конститу-цією України правосуддя проводиться на основі рівності громадян перед законом, ко-легіально, з участю народних засідателів, які, як і суддя, є незалежними і підкоряють-ся лише закону. Нагляд за діями С. в Україні здійснюється Верховним Судом України. В усіх С. України існує принцип гласності і за-безпечення звинуваченому права на захист і виступу рідною мовою.

СУДАНСЬКИЙ ФУНТ (СУДАНСКИЙ ФУНТ] - грошова одиниця Судану. Був уведений у 1957 р., дорівнює 100 піастрам (1000 міль-ємам).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СУДДЯ [СУДЬЯ] - обрана у встановленому законом порядку службова особа, що здій-снює від імені держави розгляд у суді цивіль-них і кримінальних справ. При здійсненні правосуддя С. незалежний і підкоряється тільки закону. Згідно з чинним законодавс-твом України С. обираються на безстроко-вий період.

СУДЖЕННЯ [СУЖДЕНИЯ] -найпростіша форма вираження змісту поняття, логіки мислення, в якій стверджується або запере-чується певна дія пізнання. В С. виражаєть-ся зв'язок між поняттями, розкривається їхній зміст, дається визначення. Формою всебічного розкриття змісту понять може бути лише система суджень, що виражає їх-ній необхідний і закономірний зв'язок, умовивід.

СУДОВА ВЛАДА [СУДЕБНАЯ ВЛАСТЬ] -система судових органів держави, що здій-снює правосуддя.

СУКРЕ [СУКРЕ] - грошова одиниця Еква-дору, дорівнює 100 сентаво. Введена у 1884 р. із золотим вмістом у 1,4516 г чистого зо-лота та срібним - 22,5 г чистого срібла.

СУКУПНИЙ ПОПИТ [СОВОКУПНЫЙ СПРОС] - загальний обсяг товарів і послуг, на які є попит, або які можуть бути куплені при різних рівнях цін. Якщо ціна знижується, кількість товарів, на які є попит, зростає;
якщо ціна зростає - навпаки. На обсяг С.п. впливають також нецінові фактори, такі як зміни у споживацьких, інвестиційних, дер-жавних витратах,обсяг експорту.

СУКУПНИЙ СУСПІЛЬНИЙ ПРОДУКТ [СОВОКУПНЫЙ ОБЩЕСТВЕННЫЙ ПРОДУКТ] - сума матеріальних благ, виробле-на за певний період (звичайно за рік) в усіх галузях матеріального виробництва - про-мисловості, сільському господарстві, будів-ництві, торгівлі, громадському харчуванні та інших, де є виробничий процес 1 створю-ються матеріальні цінності. Його називають також валовий внутрішній продукт (ВВП). За вартістю складається з двох частин: пер-ша з них є вартістю спожитих у процесі ви-робництва матеріальних засобів (фонд від-шкодування), що створені уречевленою (ми-нулою) працею; друга втілює в собі живу пра-цю, що створює нову вартість, або націо-нальний дохід. Новостворена вартість, тоб-то національний дохід, поділяється на фонд споживання та фонд нагромадження. Ос-танній використовують на розширення і вдосконалення виробництва, збільшення невиробничих фондів соціально-культурно-го призначення та створення державних резервів. За натурально-речовою формою ВВП є сукупністю засобів виробництва і предметів споживання.

СУКУПНІСТЬ СТАТИСТИЧНА [СОВОКУПНОСТЬ СТАТИСТИЧЕСКАЯ] - множина (скінченна чи нескінченна) предметів або явищ (соціально-економічних, фізичних тощо), об'єднаних загальною ознакою, влас-тивістю якісного чи кількісного характеру (напр.. населення країни, галузь економіки та ін.). Предмети або явища, що утворюють сукупність, називаються її елементами. С.с„ що зберігає на деякий проміжок часу свою структуру, називається стаціонарною, сукупність зі змінною структурою - дина-мічною. Якщо досліджують С.с. вибірковим методом, то розрізняють поняття генераль-ної С.с. (вся досліджувана сукупність) та ви-біркової (частина відібраних елементів гене-ральної С.с.).

СУМ [СУМ] - грошова одиниця Узбекистану.

СУМА [СУММА] - загальна кількість, сукуп-ність товарів, грошових ресурсів тощо.

СУМІСНИЦТВО [СОВМЕСТИТЕЛЬСТВО] - одночасне обіймання тим самим працівни-ком, крім основної, іншої платної посади або виконання іншої постійної платної роботи (штатної або позаштатної).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СУМІЩЕННЯ ПРОФЕСІЙ [СОВМЕСТИТЕЛЬСТВО ПРОФЕССИЙ] - виконання працівником, поряд з основною, роботи за іншою професією, спеціальністю або поса-дою. На відміну від сумісництва роботу за суміщеними професіями проводять на одно-му і тому самому підприємстві, в установі, організації в межах встановленої законом тривалості робочого дня для однієї з цих по-сад і на основі одного контракту.

СУПЕР... [СУПЕР...] - пре-фікс, що означає зверху, над, найвищу якість, посилену дію (напр., супермен, суперприз).

СУПЕРАРБІТР [СУПЕРАРБИТР] - голова третейського суду, до складу якого входять кілька арбітрів.

СУПЕРВІЗОР [СУПЕРВИЗОР] - части-на керуючої програми операційної системи обчислювальної машини, яка реалізує вве-дення і виведення інформації, обмін інфор-мацією з зовнішніми нагромаджувачами.

СУПЕРМАРКЕТ (СУПЕРМАРКЕТ] - ве-ликий універсальний магазин, у якому пред-ставлено широкий асортимент продоволь-чих і супутніх непродовольчих товарів з наданням різноманітних послуг покупцям.

СУПОЗИЦІЯ [СУППОЗИЦИЯ] - припу-щення, здогад, домисел.

СУСПІЛЬНА АКТИВНІСТЬ [ОБЩЕСТВЕННАЯ АКТИВНОСТЬ] - стан активності ок-ремих осіб (фізичних і юридичних), який спонукається внутрішніми суб'єктивними регуляторами поведінки людини (потреби, інтереси, мотиви спонтанного характеру) або зовнішніми (примусові фактори під впливом певних обставин конформіст-ського, пристосовницького характеру). Роз-різняють активність: трудову, виробничу, економічну, громадсько-політичну, правову, екологічну, культурну, духовну та ін.

СУСПІЛЬНА ДОПОМОГА [ОБЩЕСТВЕННАЯ ПОМОЩЬ] - державні програми допо-моги малодохідним, низькооплачуваним, малозабезпеченим верствам населення у вигляді різноманітної підмоги; благодійні програми. С.д. входить у трансферти разом із соціальним страхуванням.

СУСПІЛЬНЕ БАГАТСТВО [ОБЩЕСТВЕННОЕ БОГАТСТВО] - те саме, що й націо-нальне багатство.

СУСПІЛЬНЕ БЛАГО [ОБЩЕСТВЕННОЕ БЛАГО] - суспільні фонди споживання - товари і послуги, що надаються державою її громадянам на рівних засадах. Такі блага не можуть бути надані окремим особам без надання їх іншим. Це, напр., оборона, без-оплатна (безкоштовна) освіта, загально-доступне відвідування парків, музеїв тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СУСПІЛЬНИЙ ПОДІЛ ПРАЦІ [ОБЩЕСТВЕННОЕ РАЗДЕЛЕНИЕ ТРУДА] - відособ-лення різних видів праці в суспільстві, в ре-зультаті чого виробники здійснюють різ-номанітну виробничу діяльність відповідно до поділу економіки на галузі та їх складові елементи. Розвиток С.п.п. характеризує певний ступінь розвитку продуктивних сил.

СУСПІЛЬНІ ЗВ'ЯЗКИ [ОБЩЕСТВЕННЫЕ СВЯЗИ] - діяльність, метою якої є інформування громадян, за-собів масової інформації про рішення, що приймаються урядом, державними органа-ми, їх значення для економіки, політики. У сферу суспільних зв'язків входять соціоло-гічні і маркетингові дослідження.

СУСПІЛЬНІ ФОНДИ СПОЖИВАННЯ [ОБЩЕСТВЕННЫЕ ФОНДЫ ПОТРЕБЛЕНИЯ] - Див. Суспільне благо.

СУСПІЛЬНО-ЕКОНОМІЧНА ФОРМАЦІЯ [ОБЩЕСТВЕННО-ЭКОНОМИЧЕСКАЯ ФОРМАЦИЯ] - певний історичний тип суспіль-ства з властивими йому способом виробниц-тва, базисом (Див. Базис} і надбудовою (Див. Надбудова). Основу кожної С.-е.ф. становить спосіб виробництва матеріаль-них благ як діалектична єдність продуктив-них сил і виробничих відносин. Він визна-чає характер суспільного ладу, економічне, політичне й духовне життя людей. Зміна способу виробництва матеріальних благ зу-мовлює й зміну С.-е.ф.

СУСПІЛЬНО КОРИСНА ПРАЦЯ [ОБЩЕСТВЕННО ПОЛЕЗНЫЙ ТРУД] - усі види тру-дової діяльності людини, що спрямовані на створення матеріальних 1 духовних благ для задоволення потреб суспільства в цілому і кожної людини зокрема. Слід розрізняти С.к.п. у сфері матеріального виробництва і в невиробничій сфері. Продуктивною пра-цею є праця людей, які безпосередньо ви-робляють матеріальні блага. Праця, що зас-тосовується в невиробничій сфері (культуро-логічна, освітня, наукова діяльність, управ-ління, оборона країни тощо), є необхідною і також суспільне корисною, але безпосеред-ньо вона не створює матеріальних ціннос-тей і тому не є продуктивною.

СУСПІЛЬНО НЕОБХІДНИЙ РОБОЧИЙ ЧАС [ОБЩЕСТВЕННО НЕОБХОДИМОЕ РАБОЧЕЕ ВРЕМЯ] - кількість робочого часу, по-трібна для виготовлення будь-якої спожив-ної вартості за середніх умов виробництва (при середньому рівні техніки, кваліфікації працівників, інтенсивності праці). Затрата-ми С.н.р.ч. на одиницю товару визначаєть-ся величина його вартості, яка зменшуєть-ся в міру підвищення продуктивності праці в результаті прогресу суспільства в розвит-ку продуктивних сил. В умовах товарного виробництва величина С.н.р.ч. на виготов-лення певного продукту визначається на ринку під впливом конкурентної боротьби.

СУСПІЛЬСТВО [ОБЩЕСТВО] - сукупність людей, об'єднаних певними відносинами, зумовленими історично змінним способом виробництва матеріальних і духовних благ.

СФЕРА [СФЕРА] - 1-У математиці - сукупність точок, рівнонапрямлених від даної точки. 2. Об-ласть дії, межі поширення чогось (напр. ви-робництва, торгівлі, обміну). 3. Громадське оточення, обстановка, середовище (еконо-мічна сфера). 4. Коло осіб, об'єднаних спіль-ними інтересами - науковими, економіч-ними (наукова С„ економічна С., ділова С.).

СФЕРА ОБСЛУГОВУВАННЯ [СФЕРА ОБСЛУЖИВАНИЯ] - сукупність галузей і під-галузей народного господарства, продукти праці яких виступають у вигляді послуг - побутове обслуговування, надання торго-вельних, будівельних, ремонтних та інших послуг.

СФЕРА ПОСЛУГ [СФЕРА УСЛУГ] - інфрас-труктура, що охоплює ті галузі народного господарства, які надають в основному по-слуги споживачам. До них належать паса-жирський транспорт, зв'язок, житлово-ко-мунальне господарство, побутове обслугову-вання, освіта, охорона здоров'я, видовищні заклади (театри, кіно та інші культурно-про-світницькі заклади), телебачення і ра-діомовлення, санаторії, пансіонати, будин-ки відпочинку. До С.п. можна віднести част-ково й роздрібну торгівлю, враховуючи її функцію доведення товарів до стадії влас-ного (індивідуального) споживання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


СФРАГІСТИКА [СФРАГИСТИКА] - 1. Печаткове мистец-тво (виготовлення печаток). 2. Печаткове право (правові норми) застосування печа-ток. 3. Печаткознавство (наука про печатки). Українська С. мала від давніх часів певне роз-членування матеріалів для виготовлення печаток, напр., металів (золото, срібло, олово тощо) чи інших речовин (віск, сургуч тощо). Вона створила також титули осіб, які були охоронцями й завідувачами найважливі-ших печаток. Українська С. створила свій національний стиль. Однією з його особли-востей є восьмикутна печатка, майже неві-дома в інших країнах, а також високий мис-тецький рівень її виконання староукраїн-ськими ремісниками і під впливом визнач-них графіків - І.Щирського, Д.Галаховсько-го, І.Мигури, Ю.Нарбута та ін. Найдавніші державні печатки мали зображення дідич-ного знака Київської династії - тризуба-двозуба і християнських святих. Пізніше на гетьманських печатках було зображення "лицаря-козака з мушкетом", а для менш важливих документів використовувалися й печатки із зображенням родових чи власних гетьманських гербів. Перші печатки віднов-леної української державності були затвер-джені ухвалою Української Центральної ради 22.03.1918 р. Встановлено було дві пе-чатки: велику для важливих державних до-кументів і малу - для менш важливих. На них було вміщено на центральному полі три-зуб, оточений рослинним орнаментом. Дер-жавна печатка за Гетьманату мала на цен-тральному полі традиційне зображення "ли-царя-козака" з державним тризубом нагорі та довкільним написом "Українська Держа-ва". Головною правовою основою державної печатки УРСР була постанова уряду від 1925 р. У центрі її був герб УРСР, а довкільний на-пис вказував на належність печатки. Цими печатками користувались тільки вищі, цент-ральні й місцеві урядові установи. Решта державних, кооперативних та іншихустанов підлеглого характеру користувалися безгер-бовими печатками, напис яких указував на належність і підпорядкування даної ус-танови. Нині в Українській державі печатки організацій і установ усіх видів власності виготовляються за певними стандартами.

СХЕМА [СХЕМА] - 1. Спрощене зображення, викладення чогось у загальних, основних рисах. 2. Крес-леник, що передає основну ідею якоїсь мо-делі, приладу тощо за допомогою умовних позначень.

СХОВИЩА БАНКІВСЬКІ [ХРАНИЛИЩА БАНКОВСКИЕ] - спеціально обладнані міс-ця збереження цінностей банку, готівки (па-перових грошей і монет), золота, коштовнос-тей, Іноземної валюти, цінних паперів. У комерційних банках коштовності зберіга-ються у броньованих сейфах або у примі-щеннях, обладнаних сигналізацією. Тут мо-жуть зберігатися не лише коштовності бан-ку, а й передані йому під заставу (як забез-печення кредиту) підприємствами, приват-ними особами, цінні папери, їх сертифіка-ти, коштовності, антикваріат. Для цього укладається договір на оренду сейфа.

СХОВИЩЕ ГРОШОВЕ [ХРАНИЛИЩЕ ДЕНЕЖНОЕ] -Див. Сховища банківські.

СХОВУ ДОГОВІР [ХРАНЕНИЯ ДОГОВОР] - договір, за яким одна сторона зобов'язуєть-ся зберігати майно, передане їй другою сто-роною, і повернути це майно в цілості. Сто-ронами в договорі можуть бути як громадя-ни, так і юридичні особи. Особа, що здала майно на схов, має право в будь-який час зажадати його від охоронця, незалежно від строку схову. Охоронець відповідає за втра-ту, нестачу і пошкодження майна в розмі-рах, передбачених законом, якщо вони не викликані непереборною силою. С.д. без-платний, якщо інше не встановлене законом або згодою сторін. У разі безоплатного схо-ву охоронець має право на відшкодування витрат, необхідних для збереження майна. Крім загальних, встановлено особливі пра-вила відповідальності за збереження майна у готелях, гуртожитках, будинках відпочин-ку тощо.

СЮРВАЙТЕР [СЮРВАЙТЕР] - особа, яка за дорученням заінтересованої сторони (фрах-тувальника, вантажовідправника) робить офіційний висновок про стан вантажу, мо-рехідних якостей судна на підставі власно-го його обстеження.

СЮРВЕЙЄР [СЮРВЕЙЕР] - експерт, що на прохання страхувальника або страховика здійснює огляд застрахованих суден або тих, які підлягають страхуванню.

СЮРПРИЗ (СЮРПРИЗ] - раптова приємна несподіванка, несподіваний подарунок.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТАБЕЛЬ [ТАБЕЛЬ] - 1. Таблиця, список будь-кого (будь-чого) в певному порядку. 2. Дошка з жетонами для обліку явки на ро-боту й виходу з роботи робітників і службов-ців. а також самий жетон.

ТАБЛИЦІ РІШЕНЬ [ТАБЛИЦЫ РЕШЕНИЙ] - таблиці, що розкривають правила логічних дій у процесі виконання роботи залежно від вихідних умов. Дають змогу враховувати можливість багатоваріантних підприєм-ницьких дій залежно від вхідних парамет-рів роботи. В Т.р. відбиваються: умови, що характеризують конкретну роботу (завдан-ня); перелік можливих дій: правила вико-нання дій, що визначаються конкретним поєднанням вихідних умов.

ТАБЛИЦІ СТАТИСТИЧНІ [ТАБЛИЦЫ СТАТИСТИЧЕСКИЕ] - форма раціонального й наочного викладу узагальнених числових показників, що характеризують суспільно-економічні явища й процеси. Кожна Т.с.має статистичний підмет (об'єкт або група об'-єктів, що їх характеризують у таблиці - за-писують у горизонтальних рядках) і статис-тичний присудок (ознаки, що характеризу-ють підмет,- записують у вертикальних графах (колонках). За побудовою підмета розрізняють таблиці прості (містять у під-меті зведені показники або перелік окремих об'єктів без поділу їх на групи), групові (міс-тять у підметі згруповані одиниці досліджу-ваної сукупності явищ за однією ознакою, напр.. групування населення за місцем про-живання (міське, сільське), та комбінаційні (досліджуваний об'єкт групують у підметі таблиці не за однією, а за двома-трьома й більше ознаками, взятими в комбінації, напр., коли населення в підметі поділено за місцем проживання (міське, сільське), а все-редині кожної групи - ще й за статтю (чо-ловіки, жінки).

ТАБЛИЦЯ [ТАБЛИЦА] - спосіб просторової організації тексту що передбачає внесення інформаційних показників у певні графи: по
горизонталі - присудок (назва постійних явищ, фактів тощо), по вертикалі - підмет (дані у цифровому викладенні або словами).

ТАБЛО [ТАБЛО] - засіб відображення інформації у формі, зручній для сприйняття людини,- щит або екран з різними умовними знаками, світло-вими та іншими сигнальними пристроями, що подає інформацію про стан або процес на об'єкті.

ТАБУ [ТАБУ] - заборона на здійснення чогось, про-ведення певних операцій, спричинення чо-гось. Напр., відправлення (транспортуван-ня) небезпечних вантажів, продаж шкідли-вих для здоров'я людини товарів (горілки, тютюну, наркотиків).

ТАБУЛЯГРАМА [ТАБУЛЯГРАММА] - звітний документ, ре-зультат розрахунку, надрукований на табуля-торі або друкуючому пристрою комп'ютера.

ТАБУЛЯТОР [ТАБУЛЯТОР] - 1. Обчислю-вальна машина для автоматичної обробки числової та буквеної інформації, записаної на перфокартах. 2. Пристосування для дру-кування таблиць.

ТАЕЛЬ [ТАЭЛЬ] - грошово-вагова одиниця Східної Азії, що застосовувалась із давніх часів у Китаї; тепер вийшла з ужитку.

ТАЄМНИЦЯ ВКЛАДІВ [ТАЙНА ВКЛАДОВ] - право вкладника на збереження в таємниці даних про нього, його рахунки в банку і операції, що здійснює він із вкладами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТАЄМНИЦЯ КОМЕРЦІЙНА [ТАЙНА КОММЕРЧЕСКАЯ] - Див. Комерційна таєм-ниця.

ТАЄМНИЦЯ ПІДПРИЄМНИЦЬКА (ТАЙНА ПРЕДПРИНИМАТЕЛЬСКАЯ] - зберігання в інтересах фірми у таємниці від конкурентів винаходів, секретів виробництва, ноу-хау, методів управління фінансами, маркетин-гом тощо.

ТАЄМНИЦЯ ФІНАНСОВА (ТАЙНА ФИНАНСОВАЯ) - зберігання бухгалтерських! фінан-сових документів, ділової службової інфор-мації в недоступних для сторонніх осіб місцях з метою захисту юридичної особи від кон-курентів. Такий порядок не поширюється на офіційних представників податкової служби.

ТАЙМЕР [ТАЙМЕР] - електронний годинник, що забезпечує вимі-рювання інтервалів астрономічного часу.

ТАЙМІНГ [ТАЙМИНГ] - біржовий термін, що означає найсприятливіший момент для купівлі або продажу акцій.

ТАЙМ-ЧАРТЕР [ТАЙМ-ЧАРТЕР] - один із видів договору морського перевезення, за яким судно фрахтують не на рейс, а на певний час. Згідно з договором Т.-ч. одна сторона (фрахтівник) надає іншій стороні (фрах-тувальникові) за винагороду належне їй судно, його частину або окреме суднове приміщення для перевезення вантажу, пасажирів тощо.

ТАЙМ-ШИТ [ТАЙМ-ШИТ] - документ (акт часу стояння), який засвідчує витрати часу простою судна в портах на вантажні операції, що його складають у момент при-буття судна в порт. У Т.-ш. розраховують час на вантажно-розвантажувальні роботи в даному порту й обліковують фактично зат-рачений час, а також встановлюють розмір премій за дострокове закінчення вантажних операцій або штрафу за перевитрату норм часу й затримку суден.

ТАЙНОПИС [ТАЙНОПИСЬ] - Див. Криптографія.

ТАКСА [ТАКСА] - конкретно визначений державни-ми органами або недержавними організаці-ями єдиний рівень цін на товари, оплату праці та послуги.

ТАКСАТОР [ТАКСАТОР] - 1. Оцінювач, фа-хівець з таксації. 2. Податковий агент.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТАКСАЦІЯ [ТАКСАЦИЯ] - встановлення цін на товари та послуги.

ТАКСАЦІЯ ЛІСУ [ТАКСАЦИЯ ЛЕСА] - ма-теріальна оцінка при інвентаризації лісу: визначення віку, висоти, якості й запасу деревини. Для Т.л. застосовують так званий таксаційний показник.

ТАКСУВАННЯ ВАНТАЖУ [ТАКСИРОВКА ГРУЗА] - обчислення оплати за перевезен-ня вантажу згідно з тарифом.

ТАКСУВАННЯ ДОКУМЕНТІВ [ТАКСИРОВКА ДОКУМЕНТОВ] - визначення грошової оцінки господарських операцій, зафіксова-них у документах. Багато документів, що поступають у бухгалтерію, мають тільки натуральні показники. При таксуванні виз-начають ціну і суму, що є одним із етапів обробки документів. В умовах застосування ЕОМ Т.д. здійснюється автоматично.

ТАКТ [ТАКТ] - час виконання елементарної внутрішньої операції процесора.

ТАКТИКА МАРКЕТИНГУ (ТАКТИКА МАРКЕТИНГА] - розроблення і реалізація цілей компанії щодо кожного товару на заданий відрізок часу; формується на основі страте-гії маркетингу й динаміки реальної поточ-ної ринкової ситуації.

ТАЛАНТ [ТАЛАНТ] - перша найбільша об-ліково-грошова одиниця Стародавньої'! Гре-ції, Вавилону, Малої Азії й інших країн. У сучасній Греції - міра ваги (150 кг). 2. Ви-датні природні здібності, обдарованість.

ТАЛЕР [ТАЛЕР] - велика срібна монета, що чеканилась наприкінці XV- на початку XVI ст. Від назви "Т.", поширеної в Німеччині, пішли назви грошових одиниць в інших країнах: далеру Скандинавії, тале-ро в Італії, далєро в Іспанії, долар у США. Т. був срібним еквівалентом золотих монет, їх замінником; як монета проіснував до 1907 р.

ТАЛІМАН (ТАЛЬМАН) [ТАЛЛИМАН] - 1.Контролер, що стежить за на-вантаженням і розвантаженням товару, прийманням і здаванням вантажів, як прави-ло, апорту. 2. Особа, що продає товар у кредит.

ТАЛМУД [ТАЛМУД] (давньоєвр.) - збірник догматичних релігійно-етичних і правових законоположень іудаїзму. Складений протя-гом III ст. до н.е. -Уст. н. е.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТАЛОН [ТАЛОН] - 1. До-кумент, що підтверджує право його влас-ника на отримання цінності, речі або на дос-туп, прохід у певне місце. 2. Частина доку-мента, що відокремлюється від нього у ви-гляді самостійного документа.

ТАНТЬЄМА [ТАНТЬЕМА] - додаткова виплата, ви-нагорода керівництву фірми за певні досяг-нення як частка від одержаного фірмою чис-того прибутку.

ТАНЬГА, ТЕНГА [ТАНЬГА, ТЕНГА) (від тюрк. тамга - знак, монетний штемпель) - сріб-на монета багатьох держав Середньої Азії і прилеглої до неї території в ХІУ-ХУШ ст. По-тім чеканилась з міді і бронзи до 1917 р. Від слова "Т. "походить російське слово "деньги".

ТАРА [ТАРА] - 1. Місткість для збереження, паку-вання і транспортування товарів, товарне упакування. 2. Різниця між загальною вагою товару з упаковкою (брутто) і чистою вагою (нетто), тобто вага упаковки товару.

ТАРА ЗОВНІШНЯ [ТАРА ВНЕШНЯЯ] -Див. Тара транспортна.

ТАРА ТРАНСПОРТНА [ТАРА ТРАНСПОРТНАЯ] - тара, що використовується, для перевезення товару від виробника до спожи-вача, часто зворотна, тобто така, що вико-ристовується кілька разів. Т.т. називаєть-ся також зовнішньою.

ТАРГЕТУВАННЯ [ТАРГЕТИРОВАНИЕ] - встановлення цільо-вих орієнтирів грошової системи, регулю-вання приросту грошової маси, яких дотри-муються у своїй політиці центральні банки.

ТАРИФ [ТАРИФ] - ставка сплати (тарифна ставка) за працю та різноманітні послуги, що надаються підпри-ємствам і населенню.

ТАРИФ МИТНИЙ (ТАРИФ ТАМОЖЕННЫЙ] -Див. Митний тариф.

ТАРИФ МИТНИЙ ПОДВІЙНИЙ (ТАРИФ ТАМОЖЕННЫЙ ДВОЙНОЙ] - спеціальний тариф, що містить для кожної товарної пропозиції максимальну й мінімальну став-ки, які застосовуються залежно від міждер-жавних торговельно-політичних відносин та угод, укладених з тією чи іншою країною.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТАРИФ ПІЛЬГОВИЙ (ТАРИФ ЛЬГОТНЫЙ] - митний тариф, що передбачає мінімальні ставки митного обкладення товарів, що за-возяться імпортерами з країн, які мають режим найбільшого сприяння у торгівлі.

ТАРИФИ НА ПОСЛУГИ [ТАРИФИ НА УСЛУ-ГИ] - система ставок, за якими підприєм-ства сфери послуг реалізують послуги спо-живачам, замовникам. Величина окремих Т.н.п., що надаються населенню, регулю-ються місцевими органами виконавчої вла-ди. Т.н.ге. виробничого характеру являють собою вільні оптові ціни; державою регулю-ються лише Т.н.п. зв'язку і перевезення за-лізничним транспортом.

ТАРИФИ ТРАНСПОРТНІ (ТАРИФИ ТРАНСПОРТНЫЕ] - система ставок оплати за пе-ревезення і збори, що стягуються усіма ви-дами транспорту з клієнтів.

ТАРИФІКАЦІЯ (ТАРИФИКАЦИЯ] - встановлення тарифів на послуги і ставок оплати праці.

ТАРИФНА ЕСКАЛАЦІЯ (ТАРИФНАЯ ЭСКАЛАЦИЯ] - підвищення рівня митного обкла-дання товарів у міру зростання ступеня їх обробки.

ТАРИФНА СИСТЕМА [ТАРИФНАЯ СИСТЕМА] - сукупність нормативне встановлених ставок, тарифних коефіцієнтів (залежно від фаху, стажу роботи, кваліфікації, освіти, умов праці тощо), згідно з якими встановлю-ється рівень заробітної плати робітників, які оплачуються за тарифами.

ТАРИФНА СІТКА [ТАРИФНАЯ СЕТКА] - сукупність розрядів тарифних коефіцієнтів, за якими диференціюють заробітну плату робітників залежно від складності праці та кваліфікації виконавців. У промисловості найпоширенішою є Т.с„ що містить поділ робітників за кваліфікацією на певну кіль-кість розрядів (6 розрядів). Співвідношення крайніх тарифних коефіцієнтів характери-зує діапазон Т.с., що становить, як прави-ло, 1:2 та 1:1,8. Тарифні коефіцієнти пока-зують, наскільки робота кожного розряду складніша за роботу попереднього розряду, і відповідне збільшення оплати праці. Така побудова Т.с. матеріально заохочує робітни-ків підвищувати свою кваліфікацію. За до-помогою Т.с. визначають середній тариф-ний коефіцієнт групи робітників (робіт), се-редній тарифний розряд та середню тариф-ну ставку, а також тарифні ставки робітни-ків різних розрядів.

ТАРИФНА СТАВКА (ТАРИФНАЯ СТАВКА] - розмір оплати праці робітників за одиницю робочого часу (годину, робочий день або місяць), вира-жений у грошовій формі. За Т.с. диферен-ціюють і регулюють оплату праці залежно від кваліфікації робітників та умов праці. Т.с. кожного розряду обчислюють множен-ням ставки 1-го розряду (найнижчого) на тарифний коефіцієнт певного розряду та-рифної ставки.

ТАРИФНИЙ БАР'ЄР [ТАРИФНЫЙ БАРЬЕР]- обмежувальний захід імпортування в краї-ну товарів шляхом застосування високого рівня митного податку.

ТАРИФНИЙ РОЗРЯД [ТАРИФНЫЙ РОЗРЯД] -Диб. Тарифна сітка.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТВЕРДА ВАЛЮТА [ТВЕРДАЯ ВАЛЮТА] - Див. Валюта тверда.

ТВОРЧА ВІДПУСТКА [ТВОРЧЕСКИЙ ОТПУСК] - звільнення працівника на певний строк від звичайної роботи, передбаченої умовами контракту, для виконання спеці-ального завдання. Професори й викладачі вузів можуть одержати Те. із збереженням основного посадового окладу на певний строк, напр., до 3 місяців для закінчення ро-боти над рукописами підручників і навчаль-них посібників. Для завершення наукових дисертацій особам, які успішно поєднують виробничу або педагогічну роботу з науко-вою, на їх прохання надають Т.в. із збере-женням заробітної плати на основній штат-ній посаді. Т.в. не позбавляє працівника права на чергову відпустку.

ТВОРЧИЙ ЦЕНТР КАУНТЕРПАРТ [ТВОРЧЕСКИЙ ЦЕНТР КАУНТЕРПАРТ] - благо-дійний фонд, заснований в Україні у 1996р. Мета - розробка і здійснення програм спри-яння розвитку творчої активності людини, утвердження ідеалів громадянського сус-пільства, вирішення проблем освітнього, соціального, культурного, наукового харак-теру, зміцнення сектора неурядових непри-буткових громадських організацій. Пріори-тетними напрямами програми є проведен-ня тренінгів, оцінка організаційного розвит-ку. поширення інформації. Види послуг - надання бази даних про неурядові організа-ції України, проведення тренінгів з розроб-ки бізнесових та маркетингових планів, складання фінансових звітів та прогнозу-вання грошових потоків, організаційний розвиток підприємств та його вдосконален-ня тощо.

ТЕЗАВРАЦІЯ (ТЕЗАВРУВАННЯ) [ТЕЗАВРАЦИЯ (ТЕЗАВРИРОВАНИЕ)] - 1. Нагромадження гро-шей населенням внаслідок вилучення їх з обігу та зберігання нагромадженої готівки поза кредитними установами. 2. Нагрома-дження приватними особами золота у фор-мі багатства, скарбу. 3. Формування золото-го запасу держави.

ТЕЗАУРУС [ТЕЗАУРУС] - 1. Лінгвістичний словник мови з повною змістовою інфор-мацією. 2. В інформатиці - повний сис-тематизований набір даних щодо будь-якої галузі знання, що дає змогу людині або обчислювальній машині орієнтуватися в ній.

ТЕЙЛОРИЗМ [ТЕЙЛОРИЗМ] - система ор-ганізації праці, метою якої є одержання під-приємцем найбільшого прибутку. Названа за іменем її автора - американського інже-нера Ф.-У. Тейлора. Виникла у США на ру-бежі ХІХ-ХХ ст., поширена також в інших країнах. Являє собою сукупність методів організації і нормування праці та управлін-ня виробничими процесами, добору, розста-новки і оплати робочої сили, направлених на істотне підвищення продуктивності пра-ці. Суть ЇЇ полягає у максимальному підви-щенні інтенсивної праці робітників, а також у раціональному використанні засобів ви-робництва за рахунок усунення зайвих ру-хів, вироблення найдоцільніших прийомів роботи, досконалої системи обліку й контро-лю тощо.

ТЕКСТОВИЙ ПРОЦЕСОР [ТЕКСТОВЫЙ ПРОЦЕССОР] - пакет прикладних програм, зорієнтований на автоматизацію роботи секретарів, діловодів, редакторів, письмен-ників. Тп. дає змогу створювати й редагу-вати текстові форми, перекомпоновувати текст, використовувати різні шрифти.

ТЕЛЕ... [ТЕЛЕ...] - у складних основах означає здійснюваний на відстані, той, що діє на далеку відстань, телевізійний (напр., телефон).

ТЕЛЕГРАМА [ТЕЛЕГРАММА] - уза-гальнена назва документів, що складають особливу групу за способом передання тек-сту на відстань. Поділяються на прості, тер-мінові та "блискавки'. Розрізняють такі їх типи: звичайні (відкритий текст) і шифрова-ні (закритий текст). Шифровані телеграми складаються знаками для скорочення зміс-ту матеріалу 1 не є секретними.

ТЕЛЕГРАФНИЙ БАНКІВСЬКИЙ КОД [ТЕЛЕГРАФНЫЙ БАНКОВСКИЙ КОД] - систе-ма умовних кодових позначень для шифру-вання текстів телеграфної банківської пере-писки. Кожний кодовий знак складається із п'яти букв, які заміщають шаблонний тра-фаретний текст або певну грошову суму. У зв'язку з переважанням електронного ком-п'ютерного зв'язку тепер цей код витісняєть-ся електронно-цифровим написом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕЛЕКОМП'ЮТ [ТЕЛЕКОМПЬЮТ] - ре-жим роботи співробітників фірми (організа-ції) без явки на роботу, що передбачає вико-нання функціональних обов'язків за допо-могою персональної ЕОМ, підключеної до універсальної ЕОМ фірми. Див. також Тер-мінал.

ТЕЛЕКОМУНІКАЦІЯ [ТЕЛЕКОММУНИКАЦИЯ] - дистанційний зв'язок.

ТЕЛЕКС (ТЕЛЕКС] - телеграфна система, що використовує телепринтер (телетайпи) і телефонну мережу загального призначення. Організаційно являє собою міжнародну мережу абонентського телеграфування, в яку за допомогою автоматичних телеграф-них станцій об'єднано близько 100 націо-нальних мереж.

ТЕЛЕКСНИЙ ЗВ'ЯЗОК [ТЕЛЕКСНАЯ СВЯЗЬ] - єдина міжнародна автоматизова-на система телеграфного абонентського зв'язку в мережі для оперативного переда-вання інформації. Кожний абонент мережі має свій оригінальний номер, код.

ТЕЛЕМАРКЕТИНГ [ТЕЛЕМАРКЕТИНГ] - збут продукції, товарів тощо за допомогою засобів телекомунікації.

ТЕЛЕТЕКСТ [ТЕЛЕТЕКСТ] - міжнародна служба телезв'язку з високою швидкістю обміну, що використовує комутаційні мере-жі передання даних загального користуван-ня. Має порівняно з телексною мережею більшу швидкість передання даних і кра-щий сервіс при форматуванні тексту, який передається.

ТЕЛЕФАКС [ТЕЛЕФАКСІ-Див. Факс.

ТЕЛЕФОННО-ТЕЛЕКСНИЙ РИНОК [ТЕЛЕФОННО-ТЕЛЕКСНЫЙ РЫНОК] -форма організації біржової торгівлі реальним това-ром на ринку. Контракти укладаються те-лексом, що є достатнім для підтвердження реальності факту операції.

ТЕЛЕФОНОГРАМА [ТЕЛЕФОНОГРАММА] - документ, що передається по телефону. Обсяг тексту має бути стислим. Текст Т. під-писується особою, від імені якої він переда-ється. Т. застосовується при необхідності термінового вирішення питання. За сучас-них умов з цією метою застосовується пере-дача інформації факсом.

ТЕЛЕШОПІНГ [ТЕЛЕШОПИНГ] - 1. Роз-дрібна торгівля за допомогою засобів телекомунікацій. 2. Замовлення товару за зраз-ками по телефону з доставкою його додому.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕМП ЗРОСТАННЯ [ТЕМП РОСТА] - відно-шення величини поточного економічного показника до його значення в попередньо-му періоді, що приймається за базу відра-хунку. Вимірюється у відносних величинах або процентах.

ТЕМП ПРИРОСТУ [ТЕМП ПРИРОСТА] - від-ношення приросту величини економічного показника за певний відтинок часу до його рівня у попередньому періоді, що прийма-ється за базу відрахунку. Вимірюється у від-носних величинах або процентах.

ТЕМПИ ІНФЛЯЦІЇ [ТЕМПЫ ИНФЛЯЦИИ] - відношення загального рівня цін поточного часу до його значення в попередньому (ба-зовому) періоді. Визначається у процентах за місяць, квартал, рік.

ТЕНДЕНЦІЯ РИНКУ [ТЕНДЕНЦИЯ РЫНКА] - стійка тенденція збереження або зміни (зростання, зниження) цін товарів, послуг на ринку.

ТЕНДЕР [ТЕНДЕР] - 1. Конкретні торги на поставку сировини, продукції, надання послуг, здій-снення будівництва, розміщення замовлень тощо. 2. Письмова пропозиція, заява на під-писку на цінні папери, про намір укласти контракт або поставити товари. 3. Ціна на товар, що пропонується його виробником, зважаючи на рівень цін, які пропонуються його конкурентом.

ТЕНДЕР ВІДКРИТИЙ [ТЕНДЕР ОТКРЫТЫЙ] - конкурентні торги відкритого типу, що передбачають можливість участі усіх бажаючих. Див. також Тендер.

ТЕНДЕР ЗАКРИТИЙ [ТЕНДЕР ЗАКРЫТЫЙ] - конкурентні торги закритого типу, тобто для обмеженого кола учасників. Див. також Тендер.

ТЕНДЕРНА АКЦІОНЕРНА ПРОПОЗИЦІЯ [ТЕНДЕРНОЕ АКЦИОНЕРНОЕ ПРЕДЛОЖЕНИЕ] -публічна пропозиція держателів акцій однієї компанії купити акції у держателів акцій іншої компанії за певними умовами.

ТЕНДЕРНА ДОКУМЕНТАЦІЯ [ТЕНДЕРНАЯ ДОКУМЕНТАЦІЯ] - Див. Документація тендерна, а також Міжнародні торги.

ТЕНДЕРНА ПРОПОЗИЦІЯ [ТЕНДЕРНОЕ ПРЕДЛОЖЕНИЕ] - публічна пропозиція власників акцій однієї компанії скупити ак-ції іншої компанії з метою взяти останню під свій контроль і управління або злиття двох компаній.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕНДЕРНИЙ КОМІТЕТ [ТЕНДЕРНЫЙ КОМИТЕТ] - тимчасовий орган, що створю-ється для організації проведення торгів.

ТЕНЬГЕ [ТЕНЬГЕ] - грошова одиниця Ка-захстану.

ТЕОРЕМА ХЕКШЕРА-ОЛІНА [ТЕОРЕМА ХЕКШЕРА-ОЛІНА) - за цією теоремою кож-на країна експортує ті фактороінтенсивні товари, для виробництва яких вона володіє відносно надлишковими факторами вироб-ництва, і імпортує ті товари, для виробниц-тва яких вона відчуває відносну нестачу факторів виробництва.

ТЕОРІЯ АБСОЛЮТНИХ ПЕРЕВАГ [ТЕОРИЯ АБСОЛЮТНЫХ ПРЕИМУЩЕСТВ] - за цією теорією країни експортують ті товари, які вони виробляють з меншими витратами (у виробництві яких вони мають абсолютну перевагу), і імпортують ті товари, які виго-товляються іншими країнами з меншими витратами (у виробництві яких перевага належить їх торговим партнерам).

ТЕОРІЯ ВЗАЄМНОГО ПОПИТУ [ТЕОРИЯ ВЗАИМНОГО СПРОСА] - теорія, згідно з якою ціна імпортного товару визначається через ціну товару, який належить експорту-вати, щоб оплатити імпорт; тому кінцеве співвідношення цін у торгівлі визначається внутрішнім попитом на товари у кожній з торгуючих країн.

ТЕОРІЯ ІГОР (ТЕОРИЯ ИГР] -теоретичний напрям у науці, який використовує апарат математичного моделювання, у т. ч. проце-дури заміни реальних систем умовними, з метою передбачення, знаходження найкра-щих варіантів дії в умовах невизначеності, в ігрових ситуаціях.

ТЕОРІЯ ІНФОРМАЦІЇ [ТЕОРИЯ ИНФОРМАЦИИ] - математична дисципліна, що вив-чає процеси збереження, перетворення 1 передавання інформації.

ТЕОРІЯ КОРИСНОСТІ [ТЕОРІЯ ПОЛЕЗНОСТИ] -теоретичний напрям в економіч-ній науці, який ґрунтувався на базовому об'-єктивному розумінні "корисності", що сприймалось як задоволення, забезпечення, яке отримувала людина в результаті спожи-вання благ. Розвивався представниками австрійської школи у ХІХ-ХХ ст. Основним
принципом Т.к. є закон спадної граничної корисності, згідно з яким нарощування ко-рисності, що отримується від однієї доданої одиниці блага, безперервно зменшується.

ТЕОРІЯ ПОРІВНЯЛЬНИХ ПЕРЕВАГ [ТЕОРИЯ СРАВНИТЕЛЬНЫХ ПРИЕМУЩЕСТВ] - за цією теорією торгівля з країнами, що спе-ціалізуються на виробництві тих товарів, які вони можуть виготовляти з відносно нижчи-ми витратами, ніж інші країни, буде взаємо-вигідною, незалежно від того, чи є виробниц-тво в одній з них ефективнішим, ніж в іншій.

ТЕРАПІЯ ШОКОВА [ТЕРАПИЯ ШОКОВАЯ] - Див. Шокова терапія.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕРИТОРІАЛЬНІ ВОДИ [ТЕРРИТОРИАЛЬНЫЕ ВОДЫ] - морська акваторія, що прилягає до узбереж-жя або внутрішніх вод країни і становить частину державної території суверенної уз-бережної держави. Відлік ведеться трьома способами: 1) від лінії найбільшого відпли-ву: 2) від кордону внутрішніх вод; 3) від ба-зових умовних ліній.

ТЕРИТОРІЯ ДЕРЖАВНА [ТЕРРИТОРИЯ ГОСУДАРСТВЕННАЯ] - певна частина поверхні, що пере-буває під суверенітетом даної держави. Т.д. включає суходіл, внутрішні води. терито-ріальні води, підвладні державі острови, надра її суходолу і вод, а також повітряний простір над її суходолом і водами. До Т.д. належить і так звана умовна територія - літаки, річковії морські судна, що курсують у відкритому морі під прапором даної дер-жави, належні державі об'єкти, які перебу-вають за межами її кордонів (космічні кораб-лі, станції тощо), а також підводні кабелі, що з'єднують частини однієї держави.

ТЕРМ [ТЕРМ] - знак або комбінація знаків, що є найменшим значу-щим елементом мови.

...ТЕРМ..., ...ТЕРМИ... [...ТЕРМ..., ... ТЕРМИ...] - у складних словах вказує на зв'язок з поняттям "тепло" , "жар" (напр., ізотерм).

ТЕРМІНАЛ [ТЕРМИНАЛ] - комплекс технічних і програмних засобів, призначених для зв'язку віддаленого корис-тувача з ЕОМ або іншим абонентським пун-ктом за допомогою каналів зв'язку. Інша назва - прикінцевий пристрій.

ТЕРМІНАЛ ПРОБЛЕМНО ОРІЄНТОВАНИЙ [ТЕРМИНАЛ ПРОБЛЕМНО ОРИЕНТИРОВАННЫЙ] - Див. Проблемно орієнтова-ний термінал.

ТЕРМІНАЛ, ЩО ПРОГРАМУЄТЬСЯ [ТЕРМИНАЛ ПРОГРАММИРУЕМЫЙ] -термінал, що має у своєму складі програмні засоби, які гнучко змінюються, для виконання простих логічних операцій або попередньої первин-ної обробки даних (редагування, стиснення даних або найпростіші обчислення).

ТЕРМІНОЛОГІЯ [ТЕРМИНОЛОГИЯ] - сукуп-ність термінів, тобто слів або словосполу-чень. що охоплюють специфічні поняття з певної галузі науки, техніки чи мистецтва, а також сукупність усіх термінів, наявних у тій чи іншій мові. Від звичайних слів терміни відрізняються точністю семантичних меж.

ТЕСТ-ПРОГРАМА [ТЕСТ-ПРОГРАММА] - програма, призначена для перевірки пра-вильності функціонування окремих блоків, вузлів зовнішніх приладів і процесора ЕОМ.

ТЕСТОВА ПРОГРАМА [ТЕСТОВАЯ ПРОГРАММА]-Диб. Тест-програма.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕХНІКА [ТЕХНИКА] - 1. Сукупність технічних засо-бів економіко-виробничої діяльності, що призначені для підвищення продуктивнос-ті праці і якості продукції, зменшення час-тки ручної праці, підвищення механізації і автоматизації виробництва тощо. 2. Сукуп-ність навичок і способів діяльності.

ТЕХНІКА ОБЛІКУ [ТЕХНИКА УЧЕТА] - су-купність обчислювального обладнання, приладів, реєструючої апаратури в поєднан-ні з методами і способами здійснення про-цесів обліку.

ТЕХНІКА ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ [ТЕХНИКА ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ] -Див. Програмотехніка.

ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАННЯ [ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ] - розрахунки на основі аналізу та оцінки економічної доцільності, що вико-нуються для здійснення запропонованого проекту будівництва, спорудження підпри-ємства, модернізації і реконструкції діючих об'єктів тощо. Основою Т.-е.о. є зіставлення оцінки витрат і результатів, встановлення ефективності використання, строків окуп-ності вкладень.

ТЕХНІКО-ЕКОНОМІЧНЕ ОБГРУНТУВАН-НЯ ПІДПРИЄМСТВА (ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ ПРЕДПРИЯТИЯ] - економічні розрахунки і прогноз функціонування підприємства шляхом зіс-тавлення можливостей і реальних результа-тів з витратами на його створення, будів-ництво. Береться до уваги конкурентоспро-можність товарів і послуг, наявність замов-лень на внутрішньому і зовнішньому рин-ках, рівень цін тощо. Робиться розрахунок статутного фонду, собівартості готової про-дукції з урахуванням цін на сировину, мате-ріали, енергоносії, транспорт, воду тощо. Визначаються можливі ціни, очікувані прибутки, обчислюється економічна ефек-тивність, складається баланс доходів і ви-трат. На початковому етапі готується конку-рентний план, з'ясовуються техніко-еконо-мічні показники майбутньої продукції у зі-ставленні з однотипною продукцією інших підприємств, її якість. Визначаються фізич-ні обсяги реалізації продукції на внутріш-ньому і зовнішньому ринках, ступінь їх на-сиченості аналогічними товарами та послу-гами для визначення портфеля замовлень і річної суми виручки тощо.

ТЕХНІКО-ЕКОНОМІЧНЕ ОБҐРУНТУВАННЯ ПРОЕКТУ [ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ ПРОЕКТА] -передпро-ектна розробка основних напрямів і завдань проектування підприємства та його значення в розвитку тієї чи іншої галузі економіки.

ТЕХНІКО-ЕКОНОМІЧНИЙ АНАЛІЗ [ТЕХНИКО-ЭКОНОМИЧЕСКИЙ АНАЛИЗ] -ком-плекс дослідження виробничо-господар-ської діяльності галузей матеріального ви-робництва, об'єктів підприємницької діяль-ності, підрозділів та об'єднань, за допомогою якого виявляють вплив на виробничо-ко-мерційну практику розвитку техніки, техно-логії та організації виробництва. Т.-е.а. охоплює такі основні питання діяльності:
використання виробничих потужностей і устаткування, сировини й матеріалів, пали-ва та інструментів; продуктивність праці;
витрати основних фондів і заробітної пла-ти; собівартість продукції тощо. Т.-е.а. до-повнює і поглиблює економічний аналіз. Його проводять на основі звітності та широ-кого використання іншої інформації. В про-цесі Т.-е.а. використовують різні методи й способи: метод порівняння з застосуванням системи взаємопов'язаних показників у виг-ляді коефіцієнтів, процентів. Індексів; зоб-раження; статистичні групування, теорію ігор, теорію ймовірностей тощо.

ТЕХНІЧНА БУДОВА КАПІТАЛУ [ТЕХНИЧЕСКОЕ СТРОЕНИЕ КАПИТАЛА] - відно-шення між масою засобів виробництва і кіль-кістю працівників, що приводять їх у рух.

ТЕХНІЧНА ЕСТЕТИКА [ТЕХНИЧЕСКАЯ ЭСТЕТИКА] -теорія художнього конструю-вання, дизайну.

ТЕХНІЧНЕ ЗАБЕЗПЕЧЕННЯ [ТЕХНИЧЕСКОЕ ОБЕСПЕЧЕНИЕ] - 1. Механічні та електронні компоненти комп'ютерних сис-тем. 2. Усе обладнання, у т. ч. носії даних, призначені для автоматизованої обробки даних. 3. Забезпечення процесу виробниц-тва необхідними технічними засобами.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕХНІЧНЕ ЗАВДАННЯ [ТЕХНИЧЕСКОЕ ЗАДАНИЕ] - завдання на техніко-економіч-не обгрунтування (ТЕО) доцільності здій-снення запропонованого проекту будівниц-тва, спорудження підприємства, модерніза-ції і реконструкції діючих об'єктів тощо.

ТЕХНІЧНЕ ОБСЛУГОВУВАННЯ [ТЕХНИЧЕСКОЕ ОБСЛУЖИВАНИЕ] -будь-яка дія, спрямована на підтримку або відновлення такого стану, в якому функціональний блок може виконувати потрібні функції.

ТЕХНІЧНИЙ КРЕДИТ [ТЕХНИЧЕСКИЙ КРЕДИТ] - грошовий міжнародний кредит, що надається для закупівлі певних товарів, обладнання, устаткування. Може бути по-гашений або зворотними поставками това-рів, або оформленням державної заборго-ваності.

ТЕХНІЧНИЙ ПРОГРЕС [ТЕХНИЧЕСКИЙ ПРОГРЕСС] -процес безперервного удоско-налення засобів виробництва і предметів праці, а також розвитку й впровадження новітньої технології з метою підвищення ефективності виробництва. За сучасних умов з посиленням взаємозв'язку науки, тех-ніки, комп'ютеризації виробництва Т.п. на-буває широкого змісту і стає по суті науко-во-технічним прогресом, який полягає го-ловним чином в удосконаленні виробничо-го апарату, техніки і технології, введенні но-вих методів виробництва і організації праці безпосередньо на підприємствах. Науково-технічний прогрес неможливий без онов-лення діючого виробничого устаткування. заміни фізично і морально застарілих тех-нічних засобів більш продуктивними та ефективними, без якісних змін матеріалів і сировини, що з них виготовляють промис-лову продукцію, без удосконалення техно-логій виробництва та широкої комп'ютери-зації його, вдосконалення й ефективного використання сучасних систем інформації.

ТЕХНІЧНИЙ ПРОЕКТ (ТЕХНИЧЕСКИЙ ПРОЕКТ] - документ, у якому приведені тех-нічні рішення, технічний образ нового про-дукту, об'єкта. Створюється на основі аван-проекту і конкретизується в робочому, кон-структорському проекті.

ТЕХНІЧНІ ПРИЙОМИ [ТЕХНИЧЕСКИЕ ПРИЕМЫ] -діяльність, дії, що здійснюють-ся автоматично, без додаткового обговорен-ня, аналізу, прийняття рішень.

ТЕХНІЧНІ УМОВИ (ТЕХНИЧЕСКИЕ УСЛОВИЯ] - нормативно-технічний документ, у якому визначений комплекс вимог до про-дукції конкретних типів, марок, артикулів. Розробляються на основі діючих стандартів.

ТЕХНОКРАТІЯ (ТЕХНОКРАТИЯ] - 1. Під-хід до економічних процесів і подій з суто технічних позицій, без урахування соціаль-но-економічних факторів і економічних на-слідків технічних рішень. 2. Висококваліфі-ковані фахівці, що беруть безпосередню участь в управлінні виробництвом, опрацю-ванні і здійсненні економічної політики.

ТЕХНОЛОГІЇ БЕЗВІДХОДНІ [ТЕХНОЛОГИИ БЕЗОТХОДНЫЕ] - сукупність техніч-них, технологічних способів, методів 1 при-йомів переробки сировини, матеріалів, що забезпечує повне їх використання на дано-му підприємстві для виробництва кінцевої продукції споживчих товарів без будь-яких відходів.

ТЕХНОЛОГІЧНА ДИСЦИПЛІНА [ТЕХНОЛОГИЧЕСКАЯ ДИСЦИПЛИНА] - безумовне дотримання необхідних вимог, які передба-чаються технологічного картою (документа-цією) виготовлення, обробки, виробництва певного виду продукції, виробничих опера-цій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТЕХНОЛОГІЧНА КАРТА [ТЕХНОЛОГИЧЕСКАЯ КАРТА] - один із основних документів технологічної документації, що містить відомості щодо здійснення запроектованих технологічних процесів.

ТЕХНОЛОГІЧНИЙ ПАРК [ТЕХНОЛОГИЧЕСКИЙ ПАРК] - фор-ма територіальної інтеграції науки, освіти й виробництва у вигляді об'єднання наукових організацій, проектно-конструкторських бю-ро, навчальних закладів, виробничих під-приємств або їх підрозділів з метою приско-рення розробки і застосування науковотех-нічних і техніко-технологічних досягнень.

ТЕХНОЛОГІЧНИЙ ПРОЦЕС (ТЕХНОЛОГИЧЕСКИЙ ПРОЦЕСС] - сукупність техноло-гічних операцій, методів, прийомів режиму роботи і процедур, спрямованих на перет-ворення речовини, енергії, інформації у про-цесі виготовлення продукції, контролю якості, управління виробництвом тощо.

ТЕХНОЛОГІЧНИЙ РОЗРИВ (ТЕХНОЛОГИЧЕСКИЙ РАЗРЫВ] - відставання слабороз-винутих країн від високоіндустріальних в галузі техніки і технології в цілому або з ок-ремих напрямів розвитку.

ТЕХНОЛОГІЧНІ ГРАНТИ (ТЕХНОЛОГИЧЕСКИЕ ГРАНТЫ] - безоплатна передача розвинутими країнами країнам, що розвива-ються, технології, технологічноємних това-рів або фінансових коштів на купівлю техно-логії, навчання і перепідготовку персоналу.

ТЕХНОЛОГІЯ [ТЕХНОЛОГИЯ] - 1. фактор виробництва, наукові методи досягнення практичних цілей. Поняття "Т." охоплює три групи технологій: технологія продуктів, технологія процесів і технологія управління. 2. Сукупність способів обробки або перероб-ки сировини, матеріалів та напівфабрика-тів. Т. називається також сам процес оброб-ки або переробки, а також складання чи бу-дівництва. 3. Переносно - опис способів обробки (переробки) у вигляді карт, кон-струкцій, креслень, графіків тощо. До скла-ду сучасної Т„ що є одним із найрухоміших елементів виробництва і швидко змінюєть-ся з розвитком техніки, входить технічний контроль виробництва.

ТЕХНОЛОГІЯ ОБРОБКИ ДАНИХ [ТЕХНОЛОГИЯ ОБРАБОТКИ ДАННЫХ] - Див. Ін-формаційна технологія.

ТЕХНОПАРК [ТЕХНОПАРК] -Див. Техно-логічний парк.

ТЕХНОПОЛІС [ТЕХНОПОЛИС] - одна з форм вільних економічних зон. що створю-ються для активізації, прискорення іннова-ційних процесів, сприяння ефективному застосуванню техніко-технологічних нови-нок. Ядро Т. складає регіональний центр розробки і освоєння виробництва високо-технологічної продукції світового класу. Т. користуються державною підтримкою.

ТЕХПРОМФІНПЛАН (ТЕХПРОМФИНПЛАН] - основний господарський документ, розгорнутий річний план виробничо-тех-нічної і фінансової діяльності підприємства. Аналог бізнес-плану.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТИМЧАСОВА ПЕРЕВАГА [ВРЕМЕННОЕ ПРЕДПОЧТЕНИЕ] - схильність економіч-них суб'єктів надавати перевагу отриманню реального товару тепер, ніж у віддаленому майбутньому за інших однакових умов.

ТИМЧАСОВА РОБОТА [ВРЕМЕННАЯ РАБОТА] - робота, що дається на обмежений строк, який становить кілька місяців.

ТИМЧАСОВА СТРАХОВА РЕНТА(ВРЕМЕННАЯ СТРАХОВАЯ РЕНТА] - сума, що вип-лачується страховиком страхувальнику протягом певного часу, доки страхувальник є непрацездатним. Т.с.р. є формою реаліза-ції страхування від нещасного випадку, час-то набирає форми пенсій. Інша назва - тилгчасовий аннуїтет.

ТИМЧАСОВИЙ ПРАЦІВНИК [ВРЕМЕННЫЙ РАБОТНИК] - робітник, прийнятий на ро-боту на короткий строк.

ТИМЧАСОВІ ЦІНИ (ВРЕМЕННЫЕ ЦЕНЫ] -оптові або роздрібні ціни. дія яких обмеже-на певним строком, що пов'язано, як прави-ло, з сезонністю. Трапляються й інші випад-ки встановлення таких цін на певні види товарів.

ТИПИ ПІДПРИЄМНИЦТВА [ТИПЫ ПРЕДПРИНИМАТЕЛЬСТВА) - форми організації підприємницької діяльності залежно від форми власності і методів господарювання. Напр., малий бізнес за приватної власнос-ті на засоби виробництва або при їх оренді, спільне підприємництво на основі акціонер-ного капіталу тощо.

ТИПИ ТОВАРІВ [ТИПЫ ТОВАРОВ] - Див. Номенклатура продукції.

ТИПІЗАЦІЯ [ТИПИЗАЦИЯ] - 1. Система заходів у техніці й будівництві, що їх вжива-ють з метою звести виготовлення різних виробів і машин, застосування багатьох тех-нологічних процесів, спорудження будівель-них об'єктів до найменшого числа раціо-нальних типів, видів, марок продукції. (Див. також Стандартизація). 2. Групування за повними ознаками наукових розробок, програм, інформаційних матеріалів.

ТИПОВА ДОКУМЕНТАЦІЯ [ТИПОВАЯ ДОКУМЕНТАЦИЯ] - форми документів, що найчастіше використовуються при розроб-ленні проекту, укладанні угод, контрактів.

ТИПОВИЙ ДОГОВІР [ТИПОВЫЙ ДОГОВОР] -документ, що містить перелік питань і умов, які необхідно враховувати при укла-данні договорів (угод) на поставку товарів, здійснення будівництва, надання послуг, виконання науково-дослідних та інших робіт. Затверджується відповідною урядовою уста-новою і слугує основою договірних відносин. Регулює відносини між організаціями, а та-кож між організаціями і громадянами. На основі Т.д. між сторонами укладають окремі договори, які конкретизують умови Т.д., уточнюють їх, зважаючи на місцеві особ-ливості, але вони не повинні суперечити Т.д. або змінювати передбачені ними умови.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТИПОВИЙ ПРОЕКТ [ТИПОВОЙ ПРОЕКТ] - проект, який може бути застосований широ-ким колом об'єктів, використаний для реалі-зації багатьма виконавцями за різних умов.

ТИПОЛОГІЯ СПОЖИВАЧІВ [ТИПОЛОГИЯ ПОТРЕБИТЕЛЕЙ] - класифікація спожива-чів за певними факторами з метою виявлен-ня їх груп з різноманітними вимогами до споживчих властивостей товару. Напр., за статтю, віком, фахом, рівнем освіти, дохо-ду тощо.

ТИРАЖ [ТИРАЖ] - 1. Черговий розіграш облігацій або лотерейних квитків, що проводиться для виявлення номерів і серій цінних паперів, які належать погашенню, або номерів і се-рій, на які випали виграші. 2. Кількість при-мірників друкованого видання однієї назви або одного автора.

ТИРАЖ ПОГАШЕННЯ ОБЛІГАЦІЙ [ТИРАЖ ПОГАШЕНИЯ ОБЛИГАЦИЙ] - завершення терміну певної облігаційної позики, що дає змогу погасити облігації, тобто виконати зобов'язання їх емітента, обміняти цінні па-пери на гроші.

ТИТРИЗАЦІЯ [ТИТРИЗАЦИЯ] - випуск ус-тановою-кредитором оборотних цінних па-перів у вигляді титулів власності на наявні у нього домові вимоги, володіння якими пере-ходить до покупця цих цінних паперів. Такі папери з'явились у США в 70-ті роки, напри-кінці 80-х поширились у Західній Європі. Ощадні установи, комерційні банки, що на-дають іпотечні кредити, можуть продавати відповідні домові вимоги державним агент-ствам, які об'єднують найбільш надійні домові вимоги в пакети (пули) і випускають їх в оборот у вигляді цінних паперів. Поку-пець, придбавши такі цінні папери, здобу-ває фінансові активи (іпотечні домові вимо-ги) і отримує надходження у вигляді процен-тів з платежів. Домові вимоги випускають-ся під Гарантію державних агентств.

ТИТУЛ [ТИТУЛ] - 1. Юридична, докумен-тальна основа права на певні дії. на особли-ве положення, на майно, на володіння това-ром (що переходить від продавця до покуп-ця). 2. Особливий розділ у законі або кодек-сі законів. 3. Кошторис капітального будів-ництва об'єкту, занесеного до особливого пріоритетного списку (титульний список).

ТИТУЛЬНИЙ СПИСОК [ТИТУЛЬНЫЙ СПИСОК] - перелік включених у план об'єктів будівництва та їх характеристика (загальна кошторисна вартість і вартість робіт на рік, що планується, проектна потужність, місце будівництва, строки початку і закінчення робіт).

ТІК [ТИК] - мінімальне коливання курсу на біржі, встановлене біржовими правилами.

ТІКЕР [ТИКЕР] - система, що відображає "бігучою стрічкою" на табло кур-си останніх біржових операцій. Існує облад-нання і для виведення такої інформації на папір для передання телеграфним способом.

ТІНЬОВА ЕКОНОМІКА [ТЕНЕВАЯ ЭКОНОМИКА] - економічні процеси (виробництво, розподіл, обмін, споживання товарів і по-слуг), які приховуються їх учасниками від контролю держави і суспільства і не фіксу-ються офіційною державною статистикою. У прихованих економічних відносинах заці-кавлені окремі люди й угруповання людей. Т.е" охоплює криміногенну діяльність (забо-ронену, протизаконну), приховану (з метою уникнення податків або у зв'язку з небажан-ням економічних суб'єктів оприлюднювати свої дії і доходи), неформальну (що не підля-гає обліку у зв'язку з її індивідуальністю, осо-бистим або сімейним характером, відсутніс-тю вимірників). Стимулом для виникнення і зростання бізнесу прихованого характеру є відсутність належних умов для розвитку підприємництва, недосконале законодав-ство. надзвичайно великий податковий тя-гар тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОВАР [ТОВАР] - продукт праці, який за-довольняє певні потреби людини і виготов-ляється для продажу, обміну. Має дві влас-тивості - споживну вартість - здатність задовольняти певні споживчі потреби люди-ни (фізичні, фізіологічні, побутові, естетич-ні тощо) і вартість, яка вставновлюється у процесі обміну Т. на інші Т., тобто визнача-ється кількістю і якістю суспільне необхід-ної праці, втіленої в Т. при його виготовлен-ні. Бувають Т. споживчі - призначені для власного (особистого чи колективного спо-живання громадян) і виробничого призна-чення-для виробничого споживання.

ТОВАР КОНТРАБАНДНИЙ [ТОВАР КОНТРАБАНДНЫЙ] - товар, що незаконно пере-міщується через державний кордон з при-ховуванням від митного контролю.

ТОВАР УЦІНЕНИЙ [ТОВАР УЦЕНЕННЫЙ] - товар, на який внаслідок певних причин знижена початкова ціна, напр., сезонний товар, товар, який частково втратив спо-живні властивості, товар, на який знизив-ся попит, тотр.

ТОВАРИ ВИРОБНИЧОГО ПРИЗНАЧЕННЯ (ТОВАРЫ ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ] - товари, призначені для спожи-вання підприємствами, фірмами (техноло-гічне обладнання, будівельно-дорожна техні-ка, транспортні машини загального корис-тування, паливно-сировинні товари тощо).

ТОВАРИ КОРОТКОЧАСНОГО КОРИСТУВАННЯ (ТОВАРЫ КРАТКОВРЕМЕННОГО ПОЛЬЗОВАНИЯ] - споживчі товари, про-цес особистого споживання яких, зумовле-ний їх споживними властивостями, відбува-ється протягом короткочасного періоду-до одного року (окремі продовольчі товари, предмети одягу, товари побутового призна-чення тощо).

ТОВАРИ ОСОБЛИВОГО ПОПИТУ [ТОВАРЫ ОСОБОГО СПРОСА] - товари з уні-кальними характеристиками або окремі ори-гінальні, малотиражні, поодинокі товари, задля придбання яких значна частина по-купців готова витратити додаткові зусилля.

ТОВАРИ ПОВСЯКДЕННОГО ПОПИТУ [ТОВАРЫ ПОВСЕДНЕВНОГО СПРОСА] -това-ри, що за своїми споживчими властивостя-ми необхідні для щоденного задоволення особистих потреб людини, сім'ї. Споживач купує їх часто, без вагань і з мінімальними зусиллями на їх порівняння між собою. Це, як правило, товари короткотермінового збе-рігання (хліб і хлібобулочні вироби, молоко і молочні продукти, деякі м'ясні й ковбасні вироби, охолоджувальні напої тощо).

ТОВАРИ СПОЖИВЧОГО ПРИЗНАЧЕННЯ (ТОВАРЫ ПОТРЕБИТЕЛЬСКОГО НАЗНАЧЕНИЯ] - товари, що задовольняють осо-бисті і суспільні потреби людей, їх попит (то-вари кінцевого споживання).

ТОВАРИ ТРИВАЛОГО КОРИСТУВАННЯ [ТОВАРЫ ДЛИТЕЛЬНОГО ПОЛЬЗОВАНИЯ] -товари, споживчі властивості яких забезпечують потребу в них людини трива-лий час (5 і більше років). Це телевізори, холо-дильники, меблі, транспортні засоби та ін.

ТОВАРИСТВО [ТОВАРИЩЕСТВО] -добро-вільне об'єднання фізичних чи юридичних осіб зі створенням структури (підприємства) для здійснення спільних програм, які вико-ристовують об'єднані кошти, реалізують товари (послуги) і досягають спільних інте-ресів, несучи спільну відповідальність за результати своєї діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОВАРИСТВО АКЦІОНЕРНЕ [ОБЩЕСТВО АКЦИОНЕРНОЕ] -Див. Акціонерне това-риство.

ТОВАРИСТВО ВЗАЄМНОГО КРЕДИТУ [ОБЩЕСТВО ВЗАИМНОГО КРЕДИТА] - кредитна установа, що здійснює кредиту-вання промислових, торговельних та інших компаній на взаємних засадах.

ТОВАРИСТВО ГОСПОДАРСЬКЕ (ОБЩЕСТВО ХОЗЯЙСТВЕННОЕ] - комерційна ор-ганізація, що створюється за рахунок внес-ків її засновників (фізичних або юридичних осіб) для здійснення господарської діяльнос-ті. Майно, створене завдяки внескам, а та-кож вироблене і придбане господарським товариством, належить йому на правах власності. Таке товариство може бути ство-рене за певних умов однією особою, яка стає його єдиним учасником..

ТОВАРИСТВО ДОЧІРНЄ [ОБЩЕСТВО ДОЧЕРНЕЕ] -Див. Дочірне підприємство.

ТОВАРИСТВО ЗАХИСТУ СПОЖИВАЧІВ [ОБЩЕСТВО ЗАЩИТЫ ПОТРЕБИТЕЛЕЙ] - незалежна громадська організація, ство-рена з метою розробки і зміцнення політики й законодавства щодо захисту інтересів спо-живачів, а також контролю за дотриманням промисловцями і підприємствами торгівлі правил і норм, спрямованих на захист прав споживача (недопущення продажу йому неякісних товарів, забезпечення компен-сації збитків споживача від придбання і ко-ристування неякісним товаром тощо). Такі організації створені у більшості розвинутих країн. В Україні, крім державного рівня, Т.з.с. діють в обласних центрах та інших містах.

ТОВАРИСТВО 3 ДОДАТКОВОЮ ВІДПОВІДАЛЬНІСТЮ (ОБЩЕСТВО С ДОПОЛНИТЕЛЬНОЙ ОТВЕТСТВЕННОСТЬЮ]-това-риство, статутний фонд якого поділений на частки, визначені статутними документа-ми. Відповідальність партнерів у такому то-варистві не обмежена розмірами пайового внеску, вони відповідають за зобов'язання-ми товариства своїм майном у кратному розмірі відносно їх внесків.

ТОВАРИСТВО ЗМІШАНЕ [ОБЩЕСТВО СМЕШАННОЕ] - форма організації і здійснен-ня господарської діяльності з використан-ням іноземного капіталу. Такі підприємства діють відповідно до законів своєї країни.

ТОВАРИСТВО 3 НЕОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ [ОБЩЕСТВО С НЕОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ] - об'єд-нання осіб (фізичних або юридичних) для здійснення спільної підприємницької діяль-ності з метою отримання прибутку, які не-суть за зобов'язаннями створеного підпри-ємства повну солідарну відповідальність усім своїм майном, а не тільки вкладеним ка-піталом, як товариства з обмеженою відпо-відальністю. Збитки і прибуток розподіля-ються між учасниками пропорційно до част-ки кожного з них у майні товариства. Пере-дання своєї частки іншій особі здійснюєть-ся тільки за згодою усіх членів товариства.

ТОВАРИСТВО 3 ОБМЕЖЕНОЮ ВІДПОВІДАЛЬНІСТЮ [ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ] - об'єднання фізичних або юридичних осіб для здійснен-ня спільної підприємницької діяльності, які відповідають перед кредиторами тільки сво-їм заявленим капіталом (часткою у статут-ному фонді товариства). Капітал такого то-вариства ділиться на частки (паї). При вне-сенні паю членові товариства видається пайове свідоцтво, яке не є цінним папером. Воно може бути переданим іншій особі тіль-ки за згодою усіх членів.

ТОВАРИСТВО КОМАНДИТНЕ [ТОВАРИЩЕСТВО КОММАНДИТНОЕ] - Див. Ко-мандитне товариство.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОВАРИСТВО НА ДОВІРІ (ТОВАРИЩЕСТВО НА ДОВЕРИИ] - об'єднання фізичних і юридичних осіб, яке ґрунтується на взаєм-ній довірі, і засновники не мають потреби в юридичному оформленні відносин. Таке то-вариство, як правило, є командитним.

ТОВАРИСТВО НА ПАЯХ (ТОВАРИЩЕСТВО НА ПАЯХ] - об'єднання фізичних, юридич-них осіб, кожна з яких вносить свою частку (пай) в загальну справу у майновій або гро-шовій формі.

ТОВАРИСТВО ПОВНЕ [ТОВАРИЩЕСТВО ПОЛНОЕ] -Див. Повне товариство.

ТОВАРИСТВО ПОКУПЦІВ [ОБЩЕСТВО ПОКУПАТЕЛЕЙ] - юридична особа, яку створюють фізичні особи для спільної учас-ті і приватизації шляхом укладання угоди про сумісну діяльність. Створення Т.п. чле-нами трудового колективу підприємства, що приватизується, здійснюється на підставі рішення загальних зборів за умови участі в них більш як половини працівників. До його складу можуть зараховуватись також колиш-ні працівники, які вийшли на пенсію, звіль-нені у зв'язку зі скороченням штатів та ін.

ТОВАРИСТВО ПРОСТЕ [ТОВАРИЩЕСТВО ПРОСТОЕ] - товариство, що виникає на основі неформальної домовленості, без юри-дичного статусу для досягнення загальної мети, здійснення єдиного проекту.

ТОВАРНА БІРЖА [ТОВАРНАЯ БИРЖА] - Див. Біржа товарна.

ТОВАРНА ЕКСПЕРТИЗА [ТОВАРНАЯ ЭКСПЕРТИЗА] - експертиза якості товарів, що реалізуються на біржових торгах.

ТОВАРНА ІНТЕРВЕНЦІЯ [ТОВАРНАЯ ИНТЕРВЕНЦИЯ] - масовий продаж певного виду споживчих товарів з метою погасити ажіотажний попит на них і не допустити під-вищення ринкових цін. Може здійснювати-ся державою для стабілізації ринку і цін.

ТОВАРНА МАСА [ТОВАРНАЯ МАССА] - об-сяг пропозиції на ринку різноманітних спо-живчих товарів.

ТОВАРНА НОМЕНКЛАТУРА [ТОВАРНАЯ НОМЕНКЛАТУРА] -- 1. Сукупність асорти-ментних груп товарів і товарних одиниць, що пропонуються до продажу на певних ринках. 2. Перелік продукції, що виготовля-ється на підприємстві (структура виробни-чої програми).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОВАРНА ПОЛІТИКА [ТОВАРНАЯ ПОЛИТИКА] - елемент маркетингової діяльності підприємства, спрямований на розвиток асортименту, створення нових товарів, зняття з виробничої програми товарів, що втратили споживчий попит, поліпшення упаковки товарів, розробку виразного товарного знака та оригінальної назви товару.

ТОВАРНА ПРОДУКЦІЯ [ТОВАРНАЯ ПРОДУКЦИЯ] - обсяг в грошовому виразі усієї виготовленої і реалізованої підприємством за певний відтинок часу кінцевої продукції.

ТОВАРНА ЦІНА [ТОВАРНАЯ ЦЕНА] - уза-гальнена ціна певної кількості однотипного товару. Визначається у тому разі, коли оди-ниця даного конкретного товару має вар-тість, здатну обмінятись на певну кількість іншого товару.

ТОВАРНЕ ВИРОБНИЦТВО [ТОВАРНОЕ ПРОИЗВОДСТВО] - форма ведення госпо-дарства, за якою продукти виготовляються не для особистого споживання, а для обмі-ну через купівлю-продаж.

ТОВАРНЕ ЗАБЕЗПЕЧЕННЯ (ТОВАРНОЕ ОБЕСПЕЧЕНИЕ] - загальний обсяг ресур-сів, що їх направляють у роздрібну торгів-лю. Т. з. містить у собі всі товарні нагрома-дження продовольчих і непродовольчих то-варів, призначених для продажу населен-ню, організаціям, підприємствам через роз-дрібну торговельну мережу та підприємства громадського харчування. Т.з. обчислюють за окремими товарними групами і в загаль-ному обсязі з поділом на продовольчі й не-продовольчі товари. Т.з. продовольчих і не-продовольчих товарів визначають у нату-ральному вираженні, деяких з них - у перерахунку на основний продукт (м'ясо та м'ясопродукти - в м'ясі, молоко та молочні продукти - в молоці тощо), а також у вар-тісному вираженні.

ТОВАРНЕ ЗАБЕЗПЕЧЕННЯ ГРОШЕЙ [ТОВАРНОЕ ОБЕСПЕЧЕНИЕ ДЕНЕГ] - рівень забезпечення виробленими і поставленими на ринок товарами платоспроможного по-питу на них у вигляді готівкових і безготів-кових грошей населення і підприємців, що можуть бути спрямовані на купівлю наяв-них товарів у поточних цінах. Якщо наявні кошти значно більші від вартості товарів у поточних ринкових цінах, то такі гроші на-зивають товарна незабезпеченими. Їх наяв-ність є однією з причин відкритої або зак-ритої (подавленої) інфляції.

ТОВАРНЕ СПОЖИВАННЯ [ТОВАРНОЕ ПОТРЕБЛЕНИЕ] - споживання матеріаль-них благ, які надходять для кінцевого вико-ристання споживачем через торговельні підприємства, а також міські і сільські рин-ки у порядку придбання предметів спожи-вання за рахунок особистих доходів насе-лення. Основою товарного споживання є товарне виробництво.

ТОВАРНИЙ АСОРТИМЕНТ (ТОВАРНЫЙ АССОРТИМЕНТ] - 1. Перелік видів товарів. наявнихукрамниці, на ринку, торговельній мережі. 2. Група однорідних товарів, приз-начених для певного кола покупців, що за-довольняють певні потреби.

ТОВАРНИЙ ВАЛЮТНИЙ КУРС [ТОВАРНЫЙ ВАЛЮТНЫЙ КУРС] - курс, розрахо-ваний через співвідношення цін на певні товари. Напр., якщо 1 т нафти на світово-му ринку коштує 100 доларів, а на вітчиз-няному - 400 грн, то товарний курс дола-ра, розрахований за товаром "нафта", ста-новить 400:100 = 4 грн. Інша назва -ре-альний валютний курс.

ТОВАРНИЙ ДЕМПІНГ [ТОВАРНЫЙ ДЕМПИНГ] - експорт товарів за цінами, нижчи-ми від цін внутрішнього ринку, що застосо-вується як засіб боротьби за нові ринки збу-ту. Див. також Демпінг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОВАРНИЙ ЗНАК [ТОВАРНЫЙ ЗНАК] - спеціальні оригінальні знаки (символіка), які містяться на товарі або на упаковці то-варовиробника і показують оригінальні від-мінності даного товару від товарів інших товаровиробників. Вони мають бути офіцій-но зареєстрованими державними органами і зображеними у вигляді спеціальних симво-лів, спеціальних малюнків. Т.з. виконують функції гарантії якості товару і є засобом реклами самого товару виробничої чи торго-вельної фірми. Застосовується у внутрішній та міжнародній торгівлі. Володар Т.з. має виключне право на його використання згід-но з державними законами.

ТОВАРНИЙ КОД УНІВЕРСАЛЬНИЙ (ТОВАРНЫЙ КОД УНИВЕРСАЛЬНЫЙ] - Див. Бар-код.

ТОВАРНИЙ КОШИК [ТОВАРНАЯ КОРЗИНА] -Див. Споживчий кошик.

ТОВАРНИЙ КРЕДИТ [ТОВАРНЫЙ КРЕДИТ] -Див. Кредит товарний.

ТОВАРНИЙ РИНОК [ТОВАРНЫЙ РЫНОК] - сфера обороту товару однієї споживної вартості, в межах якої визначається моно-польне становище. Формується за спожив-чими (товарознавчими) ознаками.

ТОВАРНИЙ ФЕТИШИЗМ [ТОВАРНЫЙ ФЕТИШИЗМ] - надання товарам особливої, магічної сили, розгляд їх як головного регу-лятора не тільки економічних, а й усіх від-носин між людьми.

ТОВАРНИЙ ФОНД [ТОВАРНЫЙ ФОНД] - спеціально створений кількома юридич-ними особами, що об'єднались за прин-ципом спільності економічних інтересів, фонд для акумулювання засобів у вигляді внесків, паїв або шляхом купівлі-продажу акцій для забезпечення функціонування і підтримки малого й середнього підпри-ємництва.

ТОВАРНИЙ ЧЕК [ТОВАРНЫЙ ЧЕК] -Див. Чек товарний.

ТОВАРНІ АРБІТРАЖНІ УГОДИ [ТОВАРНЫЕ АРБИТРАЖНЫЕ СОГЛАШЕНИЯ] - Див. Арбітражні угоди.

ТОВАРНІ ГРОШІ (ТОВАРНЫЕ ДЕНЬГИ] - товар, що використовується як засіб обміну і водночас продається і купується як звичай-ний товар.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОВАРНІ ЗАПАСИ [ТОВАРНЫЕ ЗАПАСЫ] - засоби виробництва і товари народного спо-живання, які перебувають у сфері обігу у вигляді готової продукції на складах підпри-ємств-виготовлювачів, на оптових торгових базах, на підприємствах роздрібної торгівлі та на шляху від однієї з перелічених ланок до іншої. За призначенням Т.з. поділяють на поточні (товари, якими забезпечують що-денну торгівлю), сезонні (що створюють на певний період року) та спеціальні.

ТОВАРНІ ОПЕРАЦІЇ БАНКІВ [ТОВАРНЫЕ ОПЕРАЦИИ БАНКОВ] - 1. Надання банка-ми позичок, кредитів під заклад товарів і то-варних документів. 2. Здійснення банками товарно-комісійних (посередницьких) опе-рацій з продажу товарів.

ТОВАРНО-ГРОШОВІ ВІДНОСИНИ [ТОВАРНО-ДЕНЕЖНЫЕ ОТНОШЕНИЯ) - термін політичної економії, що означає ринкові від-носини, пов'язані з купівлею-продажем то-варів, товароборотом.

ТОВАРНО-МАТЕРІАЛЬНІ ЦІННОСТІ [ТОВАРНО-МАТЕРИАЛЬНЫЕ ЦЕННОСТИ] - бухгалтерський, статистичний показник, що відображає на певну дату вартість товар-но-матеріальних цінностей, до складу яких входять виробничі запаси, незавершене ви-робництво, залишки готової продукції.

ТОВАРОЗНАВСТВО [ТОВАРОЗНАВСТВО] - наука, що вивчає фізичні, хімічні і спо-живні властивості товарів з метою створен-ня безпечних умов їх споживання.

ТОВАРООБМІННІ (МІНОВІ) УГОДИ [ТОВАРООБМЕННЫЕ (МЕНОВЫЕ) СДЕЛКИ] - угоди, на підставі яких відбувається обмін товарів на інші товари рівноцінної вартос-ті. Кожна зі сторін виступає водночас про-давцем і покупцем. При цьому грошові роз-рахунки здебільшого відсутні. Див. також Бартер.

ТОВАРООБОРОТ [ТОВАРООБОРОТ] - 1. Рух товарів у сфері обігу, пов'язаний з їх обміном на гроші і переходом від виробництва до споживання. 2. Обсяг проданих і куплених товарів у грошовому виразі за певний час.

ТОВАРООБОРОТ СКЛАДСЬКИЙ (ТОВАРООБОРОТ СКЛАДСКОЙ] - вид товаро-обороту, в процесі якого оптова база прий-має на свій склад, проводить складську ' обробку і в разі необхідності комплектацію товарів, а потім відправляє їх у роздрібну торгівлю або на чергову стадію виробни-чого процесу.

ТОВАРООБОРОТНІСТЬ [ТОВАРООБОРАЧИВАЕМОСТЬ] - тривалість проходження товарної маси каналами обігу з моменту надходження товарів у торгівлю до момен-ту продажу їх.

ТОВАРОПРОСУВАННЯ [ТОВАРОПРОДВИЖЕНИЕ] - процес руху товарів (засобів ви-робництва та предметів споживання) зі сфе-ри виробництва в сферу споживання, який здійснюється у формі купівлі-продажу через товаропровідні канали (роздрібну торгівлю або через імпортера (експортера), оптового покупця та інших учасників обігу товарів). Скорочення кількості ланок (посередників) Т є одним із важливих завдань економічно-го господарювання в умовах проведення ринкових реформ.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОЛОКА (ТОЛОКА, ПОМОЩЬ] - давня форма селянської взаємодопомоги (на спо-рудженні будинків, при збиранні врожаю, вирубці лісу тощо); іноді Т, використовують при спорудженні церков, шкіл, доріг та ін. Участь у Т. - добровільна. Ця традиція, що й донині збереглась у деяких селах, відігра-ла значну роль у розбудові селянських гос-подарств і формуванні почуття єдності і вза-ємодопомоги.

ТОННАЖ (ТОННАЖ] - ви-мірник перевізної здатності судна або сукуп-ності суден, який визначають тонною пов-ної вантажопідйомності (дедвейту) і реєс-тровою тонною.

ТОННО-КІЛОМЕТР [ТОННО-КИЛОМЕТР] - показник вантажообороту на залізнично-му, водному, автомобільному, повітряному транспорті, а також один зі вимірників пе-ревізної роботи, виконаної рухомим складом транспорту. Розрізняють Т.-к. тарифні (визначають, як правило, за найкоротшими тарифними відстанями) та експлуатаційні (обчислюють за фактично пройденими від-станями). Експлуатаційні Т.-к. поділяються на Т.-к. нетто (обчислюють множенням ваги перевезених вантажів (з тарою) в тон-нах на відстань у кілометрах) і Т.-к. брутто (до ваги вантажу з тарою додають вагу пе-ревізних засобів - вагона, автомобіля, бар-жі тощо у тоннах).

ТОННО-МИЛЯ [ТОННО-МИЛЯ] - одиниця виміру транспортної роботи морського суд-на. Кількість Т.-лл. обчислюють множенням ваги перевезенбго вантажу в тоннах на пройдений судном шляху морських милях. Морська миля дорівнює довжині 1 градуса земного меридіана, тобто 1,852 км.

ТОРГ АУКЦІЙНИЙ (ТОРГ АУКЦИОННЫЙ] - торг, який проводиться за аукційними правилами. Товари сортуються за однакови-ми ознаками в лоти, подібні за ознаками лоти групуються в дещо більші партії - стренги. Усі дані про товари наводяться в аукційному каталозі, де лоти і стренги запи-сані за своїми номерами, які і оголошує аук-ціоніст, що веде торг.

ТОРГИ [ТОРГИ]- 1. Поширена традиційна конкурентна форма організації торгівлі, за якою продаж товару здійснюється на зма-гальних засадах. Договори купівлі-продажу укладаються після попередньо проведених торгів щодо узгодження цін та умов прода-жу, передпродажних і післяпродажних по-слуг. Т. бувають: викриті (гласні, публічні), закриті (негласні, тендерні) та перекваліфі-каційні. 2. Організаційні структури-об'єд-нання роздрібних торгових підприємств (крамниць), які поєднують торговельно-гос-подарську діяльність із функціямиуправлін-ня. Здійснюють закупівлю товарів, їх збере-ження, комплектацію торгового асортимен-ту для магазинів, ведуть комерційні, фінан-сові, банківські та інші операції. За товар-ним профілем можуть бути вузькоспеціалі-зовані, спеціалізовані і змішаного асорти-менту.

ТОРГИ ВІДКРИТІ (ПУБЛІЧНІ) [ТОРГИ ОТКРЫТЫЕ (ПУБЛИЧНЫЕ)] - прилюдні тор-ги, що проводяться відкрито у присутності учасників торгів. 2. Міжнародні торги, у яких тендерний комітет оголошує всі про-позиції щодо здійснюваної торговельної операції, умови продажу товару чи послуги у присутності зацікавлених сторін і оголо-шує визначеного на конкурсних засадах переможця тендеру. 3. Спосіб примусового продажу майна боржника, на яке звернено стягнення відповідно до чинного законодав-ства (за рішенням суду чи арбітражу, у разі банкрутства).

ТОРГИ ПЕРЕКВАЛІФІКАЦІЙНІ [ТОРГИ ПЕРЕКВАЛИФИКАЦИОННЫЕ] - поперед-ній етап торгів (відкритих або закритих), які проводяться для визначення пріоритетного постачальника особливо важливих, склад-них видів технічного обладнання, техноло-гічних виробничих ліній, вибору підрядника
(виконавця) особливо важливих державних чи міжнародних промислових, будівельних, транспортних або інших проектів. Учасники торгів представляють на конкурс продукцію, проекти у тендерний комітет для підтвер-дження високого рівня технічної та еконо-мічної ефективності. На підставі висновків у тендерних комісіях проводяться торги.

ТОРГІВЛЯ [ТОРГОВЛЯ] - форма обміну товарів, за якої рух їх із сфери виробництва до сфери споживання або зміна одного влас-ника товару іншим відбувається на основі купівлі- продажу. Це одна з найважливіших галузей економіки, що забезпечує економіч-ний зв'язок між виробництвом і спожи-ванням, окремими галузями і підприємства-ми, окремими районами країни та між країнами. Т. поділяють на внутрішню (ку-півля-продаж здійснюється на внутріш-ньому ринку), зовнішню (купівля-продаж відбувається між країнами), оптову (що виступає посередником між виробником і роздрібним продавцем), роздрібну (через яку вироблена продукція переходить зі сфери обігу до конкретного споживача), коопера-тивну (базується на кооперативній формі власності) та ринкову (де здійснюється ку-півля-продаж продукції, виготовленої при-ватними власниками та товаровиробни-ками різних форм недержавної власності).

ТОРГІВЛЯ ЗА ЗАМОВЛЕННЯМ ТОВАРУ ПОШТОЮ [ТОРГОВЛЯ С ЗАКАЗОМ ТОВАРА ПО ПОЧТЕ] - збут товарів за допомогою телефонних каналів і пошти для збирання замовлень з наступною доставкою замов-леного товару додому або на роботу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОРГІВЛЯ ЗОВНІШНЯ [ТОРГОВЛЯ ВНЕШНЯЯ] -Див. Зовнішня торгівля..

ТОРГІВЛЯ КООПЕРАТИВНА [ТОРГОВЛЯ КООПЕРАТИВНАЯ] - основний вид діяль-ності споживчої кооперації, кошти якої фор-муються за рахунок внесків пайовиків і при-бутку від господарської діяльності.

ТОРГІВЛЯ ПРИКОРДОННА [ТОРГОВЛЯ ПРИГРАНИЧНАЯ] - форма зовнішньої тор-гівлі між підприємствами та організаціями суміжних держав у прикордонних районах. Проводиться на основі спеціальних між-урядових угод, що забезпечують пільговий режим.

ТОРГОВА ВИРУЧКА, ВИТОРГ [ТОРГОВАЯ ВЫРУЧКА] - сума грошей, отриманих торговою організацією, підприємством, продавцем від продажу товарів за певний відрізок часу.

ТОРГОВА ЗНИЖКА [ТОРГОВАЯ СКИДКА] -Див. Знижка торгова.

ТОРГОВА МАРКА (ТОРГОВАЯ МАРКА] - марка, яку надають товару чи підприєм-ству-товаровиробникові відповідно до чин-ного законодавства, що є Гарантом певної (високої) якості товарів, їх відповідності стандартам, технічним умовам. Викорис-тання торгової марки іншими підприєм-ствами без дозволу її власника карається законом.

ТОРГОВА НАДБАВКА [ТОРГОВАЯ НАКИДКА] - надбавка до оптової ціни товару, не-обхідна для покриття витрат і отримання середнього прибутку підприємствами роз-дрібної торгівлі.

ТОРГОВА НАЦІНКА (ТОРГОВАЯ НАЦЕНКА] - надбавка до роздрібних цін на продукцію, що реалізують підприємства громадського харчування різних форм власності. Див. також Націнки.

ТОРГОВА ПАЛАТА [ТОРГОВАЯ ПАЛАТА] - громадська організація, що сприяє розвит-кові й зміцненню торговельних зв'язків між регіонами країни та з іншими країнами на основі вивчення та узагальнення інформа-ційних матеріалів про економіку й зовніш-ню торгівлю іноземних держав, діяльність їхніх Т.п., об'єднань і спілок, міжнародних та інших організацій з питань розширення торговельно-економічних зв'язків. Т.п. ви-конують й інші функції, такі як: участь у міжнародних конгресах, симпозіумах, з'їз-дах Т.п.: проведення в країні та в зарубіжжі доповідей про економіку країни, торгівлю та економічні зв'язки з іншими державами;
організація торгово-промислових виставок у державі та в зарубіжжі, сприяння органі-зації іноземних і міжнародних виставок в Україні тощо. Див. також Торгово-промис-лова палата.

ТОРГОВА СТАТИСТИКА [ТОРГОВАЯ СТАТИСТИКА] - 1. Узагальнені результативні показники роботи підприємств торгівлі. напр.. регіону або галузі, що готуються з метою оцінки і опрацювання подальшого управління збутом продукції (товарів). 2. Галузь статистики, що вивчає стан і дина-міку торгівлі як галузі економіки, розвиток і структуру оптового й роздрібного товароо-бороту та інші торговельні процеси, вико-ристовуючи при цьому прийняті в статис-тиці методи і способи наукового аналізу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОРГОВЕ ПРАВО [ТОРГОВОЕ ПРАВО] - виокремлена у деяких країнах (Франція, Япо-
нія та ін.) самостійна частина громадського права, що регулює торговельні процеси.

ТОРГОВЕЛЬНА ОПЕРАЦІЯ (ТОРГОВАЯ ОПЕРАЦИЯ] -Див. Операція торговельна.

ТОРГОВЕЛЬНЕ ПРЕДСТАВНИЦТВО (ТОРГОВОЕ ПРЕДСТАВИТЕЛЬСТВО] - група осіб, яка представляє торговельні інтереси країни за кордоном або в іншому регіо-ні.складова відповідних повноважних пред-ставництв за кордоном. Виконує операції щодо зовнішньої торгівлі для організацій. підприємств, установ і громадян, які беруть участь у зовнішньоторговельних операціях, сприяє розвиткові торговельних операцій закордонними організаціями, вивчає за-гальноекономічні умови і торгову кон'юн-ктуру, виконує функції посередника від іме-ні торговельної або виробничої компанії.

ТОРГОВЕЦЬ [ТОРГОВЕЦ] - особа, що тор-гує товаром, купує і продає товар.

ТОРГОВЕЦЬ ЦІННИМИ ПАПЕРАМИ [ТОРГОВЕЦ ЦЕННЫМИ БУМАГАМИ] - юридична особа, яка на підставі державноі ліцензії здійс-нює торгівлю та посередницьку діяльність цін-ними паперами. Ліцензію (дозвіл) на здійснен-ня посередницької діяльності видає держав-ний орган регулювання ринку цінних паперів. В Україні існують такі види посередницької ді-яльності: діяльність з випуску цінних паперів, тобто виконання Т.ц.п. (за дорученням, ввдіме-ні та за рахунок емітента) обов'язків з органі-зації передплати на цінні папери або реалізаив іхіншим особам; комхллшдіяльніапь-купів-ля-продаж цінних паперів, що здійснюються Т.ц.п. від власного імені або за дорученням і за рахунок іншої особи; комерційна діяльність- купівля-продаж цінних паперів, що здійс-нюється Т.ц.п. від свого імені та за власний рахунок. Т.ц.п. можутьбутибанкиібанківські установи. Для небанківських установ операції з цінними паперами повинні бути виключним видом їх підприємницької діяльності. За організаційною формою Т.ц.п. можуть бути лише господарськими товариствами.

ТОРГОВИЙ АВТОМАТ (ТОРГОВЫЙ АВТОМАТ) - напівавтоматичне обладнання для продажу товарів, що видає товар при опус-канні монети або спеціального жетона.

ТОРГОВИЙ АГЕНТ (ТОРГОВЫЙ АГЕНТ] - Див. Агент торговий.

ТОРГОВИЙ АКРЕДИТИВ (ТОРГОВЫЙ АККРЕДИТИВ] - зобов'язання банку видати за дорученням клієнта і за його рахунок конкретному отримувачу певну суму грошей за умови визнання документів, що пред'являє отримувач, чинними.

ТОРГОВИЙ БАР'ЄР [ТОРГОВЫЙ БАРЬЕР] - штучне обмеження вільної торгівлі між кра-їнами у вигляді високого мита, квот та інших обмежень імпорту та експорту, введення суворого валютного контролю.

ТОРГОВИЙ БАЛАНС [ТОРГОВЫЙ БАЛАНС] -Див. Баланс торговий.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТОРГОВИЙ ДІМ [ТОРГОВЫЙ ДОМ] - вели-кі торговельні об'єднання, які здійснюють товарообігові операції, переважно гуртові (оптові) з широким асортиментом товарів із внутрішніми й зарубіжними товаровиробни-ками і торговельними компаніями. Викорис-товують внутрішній і зарубіжний капітал. Часто виконують функції посередників - організаторів зовнішньоекономічних зв'яз-ків для інших суб'єктів підприємництва.

ТОРГОВИЙ ДОГОВІР [ТОРГОВЫЙ ДОГОВОР] - письмова угода, яка регулює торго-вельні та інші економічні відносини між дер-жавами, кооперативними та торговельними підприємствами інших форм власності, а також підприємствами й організаціями - постачальниками товарів. Значення Т.д. особливо посилюється за умов ринкового реформування в Україні.

ТОРГОВИЙ КРЕДИТ [ТОРГОВЫЙ КРЕДИТ] - придбання в кредит товарів для поступо-вого продажу з виплатою їх вартості і процен-тів найближчим часом; поширена форма ко-роткострокових позичок, яка особливо вико-ристовується в оптовій і роздрібній торгівлі.

ТОРГОВИЙ МАКЛЕР [ТОРГОВЫЙ МАКЛЕР] - особа, що не укладає самостійних угод, а лише вказує на можливість їх здійснення, зводить продавця і покупця; маклерський гонорар, величина якого залежить, як пра-вило, від суми операцій, виплачується і про-давцем, і покупцем.

ТОРГОВИЙ ПОСЕРЕДНИК [ТОРГОВЫЙ ПОСРЕДНИК] - фізична або юридична осо-ба, яка стає зв'язуючою ланкою між вироб-ником і споживачем, продавцем і покупцем товару і яка сприяє розвитку торгівлі.

ТОРГОВИЙ РЕГІСТР [ТОРГОВЫЙ РЕГИСТР] - регістр торгових фірм, у який за-носяться офіційно зареєстровані фірми. Містить дані про назву фірми, її місцезна-ходження, напрям діяльності, обсяг основ-ного капіталу і власників фірми.

ТОРГОВИЙ ЦЕНТР {ТОРГОВЫЙ ЦЕНТР] - комплекс різних торгових підприємств, зосереджених в одному місці, що функціонують як єдиний. цілісний об'єкт. Т.ц. обслуговує цілу торгову залу усіма необхідними видами товарів ма-сового попиту. Великі Т.ц. обладнані стоян-ками для автомашин.

ТОРГОВІ УГОДИ [ТОРГОВЫЕ СОГЛАШЕНИЯ] - міжфірмові або міжурядові угоди, договори про товарообіг і платежі, що регу-люють торгово-економічне співробітниц-тво, умови і форми платежів.

ТОРГОВО-ПРОМИСЛОВА ПАЛАТА [ТОРГОВО-ПРОМЫШЛЕННАЯ ПАЛАТА] - недер-жавна неприбуткова самоврядна організа-ція, яка об'єднує юридичних осіб - суб'єк-тів підприємницької діяльності. Може здій-снювати підприємницьку діяльність лише в обсязі, необхідному для виконання її статут-них завдань. Створюється з метою сприян-ня розвиткові національної економіки, її ін-теграції у світову господарську систему, фор-мування сучасних промислової, фінансової і торговельної інфраструктур, створення сприятливих умов для підприємницької діяльності, науково-технічних і торгових зв'язків між українськими підприємцями і підприємцями зарубіжних країн. Заснову-ється за принципом добровільного об'єднан-ня їх засновників. В Україні діють: Торгово-промислова палата України, Торгово-про-мислові палати Автономної Республіки Крим, областей, міст Києва і Севастополя. Див. також Торгова палата.

ТОЧНИЙ ПРОЦЕНТ [ТОЧНЫЙ ПРОЦЕНТ] -Див. Процент точний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРАДИЦІЯ [ТРАДИЦИЯ] - історично складені.що пере-даються від покоління до покоління устале-ні морально-етичні звичаї, обряди, суспіль-ні настанови, ідеї, цінності, норми поведін-ки; елементи соціально-культурного насліду-вання, що тривалий час зберігаються у сус-пільстві чи в окремих його соціальних групах. Розрізняють Т. прогресивні і реакційні.

ТРАКАЦІЯ [ТРАКАЦИЯ] - попередня пропозиція про про-даж або купівлю товарів, щоб вияснити реакцію зацікавлених осіб, виявити можли-вість здійснення передбачених торгових операцій. Інша назва- трактація.

ТРАМП [ТРАМП] - вантажне судно, що перевозить будь-які масові вантажі в будь-яких напрямках нерегулярно, без певного розкладу ("бурлаць-ке" судно), на відміну від лайнера, що вико-ристовується для планових перевезень за певними напрямками. Фрахтується, як пра-вило, на умовах чартер-партії.

ТРАНЗИТ [ТРАНЗИТ] - перевезення паса-. жирів і вантажів з одного пункту до іншого через проміжні станції, дільниці тощо. Тран-зитні вантажі здебільшого перевозять мар-шрутні поїзди, які проходять сортувальні й дільничні станції без переробки. Транзитні перевезення здійснюють всередині країни, а також у міжнародних сполученнях.

ТРАНЗИТ МІЖНАРОДНИЙ [ТРАНЗИТ МЕЖДУНАРОДНЫЙ] - перевезення іноземних вантажів за умови, що пункти відправлен-ня і призначення знаходяться за межами даної країни. Розрізняють прямий між-народний транзит, коли товари перево-зять, не розміщуючи їх на митних складах, і посередній - при використанні митного складу.

ТРАНЗИТНА НОРМА [ТРАНЗИТНАЯ НОРМА] - мінімальний розмір відвантаження товарів (продукції) при поставках їх безпо-середньо з підприємства-виготовлювача для конкретного замовника (споживача).

ТРАНЗИТНИЙ [ТРАНЗИТНЫЙ] -Див. Тран-зит.

ТРАНЗИТНИЙ ТОВАРООБІГ [ТРАНЗИТНЫЙ ТОВАРООБОРОТ] - форма оптового товарообігу, коли оптова фірма продає товар, відвантажуючи його від постачаль-ника безпосередньо товароотримувачу, ми-наючи свої склади.

ТРАНЗИТНІ МИТА [ТРАНЗИТНЫЕ ПОШЛИНЫ] -мита, що утримуються державою, через яку вантаж проходить транзитом в іншу країну.

ТРАНЗИТНІ РОЗРАХУНКИ [ТРАНЗИТНЫЕ РАСЧЕТЫ] - безготівкові розрахунки за то-варно-матерільні цінності, в яких, крім ван-тажовідправника і вантажоодержувача, бере участь посередницька (або оптова) тор-говельна організація, що виступає у ролі постачальника.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРАНСАКЦІЯ [ТРАНСАКЦИЯ] - 1. Бан-ківська операція, яка полягає в переведенні коштів з одного рахунку на інший. 2. Опе-рація, угода, що супроводжується взаємни-ми поступками.

ТРАНСЛЯТОР [ТРАНСЛЯТОР] -технічний засіб, що виконує трансляцію програм.

ТРАНСЛЯЦІЯ [ТРАНСЛЯЦИЯ] - 1. Перерахунок вартості товару, обсягів робіт у грошовому виразі з однієї валюти в іншу. 2. Передавання відомостей через радіомережу.

ТРАНСНАЦІОНАЛЬНИЙ БАНК [ТРАНСНАЦИОНАЛЬНЫЙ БАНК] - великий універ-сальний банк, що виконує посередницьку роль у міжнародному обігу позичкового капі-талу, має мережу закордонних підприємств;
здійснює за підтримки держави контроль за валютними і кредитними операціями.

ТРАНСПОРТ [ТРАНСПОРТ] - одна з найважливіших галузей матеріального виробництва, яка забезпечує виробничі й невиробничі потреби народного господар-ства і населення в усіх видах перевезень. Основою транспортної системи України є Т. залізничний, автомобільний, морський, річ-ковий. повітряний і трубопровідний. Т. поділяють на внутрівиробничий, загально-го користування, особливого користування та спеціальний.

ТРАНСПОРТНА ПРОДУКЦІЯ [ТРАНСПОРТНАЯ ПРОДУКЦИЯ] - показник натураль-ної і вартісної оцінки діяльності транспор-тного підприємства, що відображає обсяг перевезень вантажів, пасажирів.

ТРАНСПОРТНЕ ПРАВО [ТРАНСПОРТНОЕ ПРАВО] - частина цивільного права, сукуп-ність правових норм, що регулюють відно-сини з перевезення транспортними засоба-ми вантажів, пасажирів та багажу. Відповід-но до існуючих видів транспорту перевезен-ня поділяються на залізничні, морські, річ-кові, повітряні, автомобільні. Перевезення вантажів, пасажирів і багажу здійснюється на підставі договору перевезення. За дого-вором перевезення вантажу перевізник зо-бов'язується доставити доручений йому від-правником вантаж до пункту призначення і видати його уповноваженій особі (одер-жувачеві), а відправник зобов'язується спла-тити за перевезення вантажу встановлену плату. Цей договір належить до договорів на користь третьої особи. Сторонами в цьому договорі є перевізник і відправник, третьою особою - одержувач вантажу.

ТРАНСПОРТНІ ВИТРАТИ [ТРАНПОРТНЫЕ ИЗДЕРЖКИ] - витрати на перевезення вантажів, що враховуються як транспортна складова у ціні товару.

ТРАНСПОРТНІ ТАРИФИ (ТРАНСПОРТНЫЕ ТАРИФЫ] -Див. Тарифи, транспортні.

ТРАНССЕРТИФІКАТ (ТРАНССЕРТИФИКАТ| - цінний папір, що випускається для оплати рахунків за закупівлю нового устат-кування при поновленні парку транспорт-них організацій. Товарним забезпеченням такого паперу є устаткування, що купується і на яке кредитор отримує право власності до моменту повного погашення боргу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРАНСФЕР (ТРАНСФЕРТ) [ТРАНСФЕР (ТРАНСФЕРТ] - 1. Переказ валютних коштів їх власником в іншу країну з урахуванням різниці в курсах, або міжбанківські валютні операції, що здійснюються між двома або кількома країнами. 2. Перенесення оплати торговельної операції за контрактом з одно-го рахунку на інший. 3. Передання однією особою (фізичною чи юридичною) іншій права на володіння цінними паперами.

ТРАНСФЕР КРЕДИТНИЙ (ТРАНСФЕР КРЕДИТНЫЙ) - перенесення валютних креди-тів однієї країни в іншу шляхом відкриття безготівкових рахунків з умовою розрахун-ків у валютах цих країн. При цьому не від-буваються фізичні перерахунки з урахуван-ням різниці у валютних курсах цих країн.

ТРАНСФЕРНА ЦІНА [ТРАНСФЕРНАЯ ЦЕНА] - 1. Ціна внутрікорпораційної торгівлі між підрозділами однієї і тієї самої кор-порації, що знаходяться у різних країнах. Відрізняється від ринкових цін і викорис-товується для перерозподілу прибутку і ско-рочення податків. 2. Різновид послуг, визна-чений комерційними трансферними угода-ми, що передбачають зобов'язання комер-ційних банків або брокерських фірм надан-ня ними послуг щодо передання права влас-ності в операціях з цінними паперами.

ТРАНСФЕРНИЙ РИЗИК [ТРАНСФЕРНЫЙ РИСК] - визначення ймовірних матеріаль-них витрат; непередбачених (додаткових) обмежень, проблем у банківсько-фінансо-вих операціях між країнами - при перера-хунках капіталів з одних країн в інші.

ТРАНСФЕРНІ ПЛАТЕЖІ [ТРАНСФЕРНЫЕ ПЛАТЕЖИ] - компенсаційні виплати насе-ленню, підприємствам - юридичним осо-бам недержавної власності, що здійснюють-ся з метою їх підтримки під час несприят-ливої економічної ситуації в державі шляхом перерозподілу коштів з державних бюджет-них фондів на користь осіб, які їх вкрай пот-ребують. Здійснюються шляхом: надання
субсидій приватним підприємствам, вітчиз-няним товаровиробникам ; грошових ви-плат на соціальні потреби - пенсії, стипен-дії, компенсацію комунальних витрат; ви-плат процентів за державною позикою.

ТРАНСФЕРТНІ ПОСЛУГИ [ТРАНСФЕРТНЫЕ УСЛУГИ] - договір з траст-відділами комерційних банків або брокерськими фір-мами, що беруть на себе послуги щодо пе-редання прав власності на цінні папери.

ТРАНСФОРМАЦІЯ (ТРАНСФОРМАЦИЯ] - перебу-дова структур, форм і способів економічної діяльності, зміна її цільової спрямованості.

ТРАНСШИПМЕНТ [ТРАНСШИПМЕНТ] - умова угоди, за якою морський перевізник може у будь-який час із будь-якої причини перевантажи-ти вантаж на інше судно, не знімаючи з себе відповідальності перед власником вантажу за його доставку.

ТРАНЧИЗН [ТРАНЧИЗН] - дрібні (по 10 тис. доларів) частини великих євродоларових сертифікатів вартістю 10-30 млн доларів, які продаються дрібним інвес-торам і мають усі параметри великого серти-фіката (процент, дата випуску, дата викупу).

ТРАНШ (ТРАНША) [ТРАНШ (ТРАНША)] - 1. Серія, частина облі-гаційної позики, що емітується окремими випусками. 2. Частка валютного кредиту країні, що надається за рішенням між-народних валютних організацій (МВФ, МБРР та ін.).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРАСАНТ (ТРАССАНТ] - юридична особа, банк або фінансова установа, яка видає пе-реказний вексель і бере на себе зобов'язан-ня за його сплату.

ТРАСАТ [ТРАССАТ] - юридична чи фі-зична особа, що підписала зобов'язання сплатити за переказним векселем його вар-тість за першою вимогою.

ТРАСТ [ТРАСТ] - комерційна організація, що здійснює управління майновою власніс-тю (цінними паперами) за дорученням влас-ника.

ТРАСТ-КОМПАНІЯ [ТРАСТ-КОМПАНИЯ] -1. Компанія, що виконує довірчі функції, тобто дії за дорученням особи, яка довірила їй здійснювати ці дії. 2. Довірена особа, що управляє майном за дорученням власника майна.

ТРАСТОВА УГОДА [ТРАСТОВОЕ СОГЛАШЕНИЕ] -угода між банком і клієнтом, за якою банк бере на себе клопотання про управлін-ня коштами клієнта.

ТРАСТОВІ ОПЕРАЦІЇ [ТРАСТОВЫЕ ОПЕРАЦИИ] - Див. Операції трастові.

ТРАСТ-СЕРТИФІКАТ [ТРАСТ-СЕРТИФИКАТ] - цінний папір, що випускається цільовою спрямованістю для купівлі нового устаткування, яке і вис-тупає забезпеченням цього паперу.

ТРАСТОВА УСТАНОВА [ТРАСТОВОЕ УЧРЕЖДЕНИЕ]-Див. Траст-компанія.

ТРАСУВАННЯ [ТРАССИРОВАНИЕ] - вис-тавлення переказного векселя як засобу платежу (тратти); погашення заборгованос-ті в іноземній валюті.

ТРАТТА (ТРАТТА] - 1. Різновид переказного век-селя, який сплачується у момент пред'яв-лення або на визначену угодою дату. 2. До-кумент - письмовий наказ кредитора плат-никові виплатити певну суму грошей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРАТТА БАНКІВСЬКА [ТРАТТА БАНКОВСКАЯ] - переказний вексель, що виставляєть-ся банком або від його імені і оплачується за пред'явленням, належить безумовній оплаті.

ТРАТТА ТОРГОВА [ТРАТТА ТОРГОВАЯ] - платіжна вимога постачальника, що відван-тажив продукцію або надав послуги.

ТРЕЙДЕР [ТРЕЙДЕР] - 1. Торговець. 2. Маклер на фондо-вій біржі, що здійснює операції з купівлі-продажу цінних паперів. 3. Особа (юридич-на, фізична), що володіє правом здійснюва-ти операції купівлі-продажу на фондовій біржі та укладати відповідні угоди.

ТРЕЙДЕР ТОРГОВОЇ ЗАЛИ [ТРЕЙДЕР ТОРГОВОГО ЗАЛА] - працівник брокерської фірми, якому безпосередньо довірено вико-нувати замовлення на купівлю-продаж цін-них паперів. Інша назва- атторій.

ТРЕНД [ТРЕНД] - спрямованість зміни економічних показни-ків, що визначається шляхом оброблення звітних, статистичних даних і встановлен-ня на цій основі тенденції економічного зростання або спадання.

ТРЕСТ [ТРЕСТ] - великі об'єднання підприємницьких орга-нізацій для здійснення єдиних виробничих, будівельних чи інших масштабних підпри-ємницьких програм. За такого об'єднання вони втрачають право самостійної діяльнос-ті і виключно підпорядковані адміністратив-ному керівництву тресту.
Т. в Україні наприкінці XIX ст. не набули та-кого значного розвитку як це було в Захід-ній Європі та США. За.. часів непу в 1922-1923 рр. відбулося трестування промисло-вості з метою здешевлення продукції та впро-вадження більш раціональних виробничих процесів. Т. "Південьсталь" об'єднав три великі металургійні заводи (Макіївський, Юзівський і Петровський) з рядом вугільних шахт і коксовими підприємствами; у вугіль-ній промисловості був створений великий Т. "Донбасвугілля", у рудній-"Південнорудний трест". Були створені Т. важкого машино-будування, с.-г. машинобудування, цукро-трест, маслотрест, спиртотрест та ін. Але боротьба між Держпланом УРСР і Всесоюз-ною радою народного господарства за сфери підпорядкування Т. призвела до їх ліквідації.
У 1960 р. у зв'язку з реформами в народ-ному господарстві Т. було відроджено, але вже тільки як виробничо-адміністративне об'єднання. Т. виконували роль проміжної ланки між головними управліннями мініс-терств та підприємствами як координаторів виробничих планів. -З реформою органів уп-равління промислових їгідприємств, прове-деною у 1973 р., було досягнуто поступової ліквідації Т. і заміни їх виробничими об'єд-наннями. На відміну від Т., вони являли со-бою господарські комплекси з правами юри-дичної особи, що несуть повну адміністра-тивну відповідальність за діяльність підпо-рядкованих їм підприємств або об'єднань.

ТРЕТЕЙСЬКИЙ СУД [ТРЕТЕЙСКИЙ СУД] - арбітражний суд для вирішення спорів за громадянськими справами.

ТРЕТЕЙСЬКИЙ СУДДЯ [ТРЕТЕЙСКИЙ СУДЬЯ] -Див. Арбітр.

ТРЕТІ ОСОБИ (ТРЕТЬИ ЛИЦА] - суб'єкти цивільних процесуальних правовідносин, які вступають у порушену в суді цивільну справу для захисту особистих прав та інтересів, що охороняються законом. Т.о. поділяються на тих, що заявляють самостійні вимоги, і тих, що їх не заявляють. Т.о., які заявляють самос-тійні вимоги, вступають у порушену в суді справу, пред'явивши позов на предмет спору до однієї чи обох сторін. Т.о., які не заявляють самостійних вимог на предмет спору, вступа-ють у судовий процес на боці позивача або відповідача з метою захисту своїх суб'єктив-них прав та інтересів. Юридична заінтересо-ваність цих осіб визначається тим, що ухвале-не судом у такій справі рішення може перед-бачати наслідки відносин між ними і сторона-ми, тобто впливати на їхні права чи обов'язки щодо однієї із сторін. Т.о. без самостійних ви-мог можуть з власної ініціативи вступити у справу в суді першої інстанції до ухвалення рішення або бути притягнутими до участі у справі з ініціативи інших осіб, які беруть участь у справі, та суду Вони також користу-ються процесуальними правами і мають про-цесуальні обов'язки сторони, в інтересах якої виступають. Оскільки Т.о. без самостійних ви-мог не є суб'єктами спірних матеріальних пра-вовідносин сторін, то вони не мають права на зміну підстави і предмета позову, збільшення чи зменшення розміру позовних вимог, відмо-ву від позову, визнання позову та укладання мирової угоди, так само вони не можуть ви-магати виконання судового рішення та ін.

ТРИГЕР [ТРИГГЕР] - 1. Час виконання замовлення в системі управління запасами. 2. Умова кредитної угоди, за якою автоматично настають будь-які наслідки, напр.. вимога дострокового погашення кредиту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРИДЦЯТИТИСЯЧНИКИ [ТРИДЦАТИТЫСЯЧНИКИ] - назва більшовицьких партій-них і господарських працівників, відрядже-них на села України з метою так званої "до-помоги" українському селу згідно з постано-вою ЦК партії більшовиків і Ради Міністрів СРСР "Про заходи щодо дальшого зміцнен-ня колгоспів керівними кадрами". В укра-їнське село було відправлено більш як 30 тис. працівників партійних, державних, науко-во-досліднихустанов, навчальних закладів. Понад 4 тисячі з них відразу ж було призна-чено на керівні посади в колгоспах. Оскільки основним критерієм добору кадрів була пар-тійність, а не професійні якості, більшість із них не втрималась на цих посадах. У цілому кампанія не принесла очікуваних резуль-татів, а спричинила подальший занепад господарства, культури й духовності села.

ТРИМАЧ ЦІННИХ ПАПЕРІВ [ДЕРЖАТЕЛЬ ЦЕННЫХ БУМАГ] - власник акцій, обліга-цій, грошових сертифікатів, інших цінних паперів.

ТРИПАРТИЗМ [ТРИПАРТИЗМ] -термін, що характеризує принцип і практику тристо-ронніх консультацій з метою досягнення компромісної тристоронньої угоди проф-спілки, підприємців і представників держа-ви в особі урядових організацій.

ТРИПЛІКАТ [ТРИПЛИКАТ] - 1. Документ, складений у трьох примірни-ках. 2. Ствердження печаткою третього примірника контракту, що практикується у міжнародній торгівлі.

"ТРИ СІ" ЗБУТУ ['ТРИ СИ" СБЫТА] - абре-віатура від трьох перших літер англійських слів, що означають три основні компонен-ти стратегії збуту (coverage - охоплення, control - контроль та cost - витрати).

ТРОЙСЬКА УНЦІЯ [ТРОЙСКАЯ УНЦИЯ] - 1/12 частина англійського золотомонетно-го фунта, виступає як міра ваги золота ма-сою 31,1035г.

ТРУДОВА КНИЖКА (ТРУДОВАЯ КНИЖКА] - основний документ, що засвідчує тру-дову діяльність працівника, на підставі яко-го встановлюється його трудовий стаж. Уперше Т.к. в Україні було введено постано-вою РаднаркомуСРСРвід20.12.1938 р. Нині порядок видання і ведення Т.к. регулюється КЗпП і постановою Кабінету Міністрів Укра-їни "Про трудові книжки працівників" від 27.04.1993 р. При влаштуванні на роботу необхідно подавати Т.к., оформлену в уста-новленому порядку. Без Т.к. на роботу прий-маються лише особи, що працевлаштову-ються вперше. Т.к. мають усі працівники, які працюють на підприємстві, в установі, організації більш як 5 днів, у т. ч. сезонні й тимчасові. Для позаштатних працівників Т.к. ведуться за умови, що ці працівники підлягають державному соціальному стра-хуванню. До Т.к. заносяться дані про робо-ту, заохочення та нагороди за успіхи в робо-ті на підприємстві, в установі, організації. Дані про стягнення до неї не заносяться. За-писи про причини звільнення повинні бути зроблені у строгій відповідності з формулю-ванням чинного законодавства і з посилан-ням на відповідну статтю (пункт) закону. Власник або уповноважений ним орган зо-бов'язаний видати працівникові належно оформлену Т.к. у день звільнення (в остан-ній день роботи). У разі затримки видачі її з вини власника або уповноваженого ним органу працівникові виплачується середній заробіток за увесь час вимушеного прогулу Т.к. зберігаються на підприємствах, в уста-новах, організаціях як документ суворої звіт-ності, а при звільненні працівника Т.к. ви-дається йому під розписку в журналі обліку.

ТРУДОВЕ ПРАВО [ТРУДОВОЕ ПРАВО] - га-лузь права, що регулює суспільні відносини робітників і службовців у процесі праці їх на підприємствах, в установах і організаціях, а також трудові відносини осіб, які працюють за наймом в особистому домашньому або при-ватному господарстві. В основу Т.п. покла-дено принципи, закріплені в Конституції Ук-раїни та в Кодексі законів України про працю.

ТРУДОВИЙ ДОГОВІР [ТРУДОВОЙ ДОГОВОР] -угода або контракт між працівником та підприємством або установою, згідно з яким працівник зобов'язується виконувати роботу за певною спеціальністю, кваліфіка-цією або посадою, а підприємство (устано-ва. організація) - виплачувати йому заро-бітну Плату й забезпечувати умови праці, передбачені законодавством про працю, колективним і трудовим договором. Див. також Трудовий контракт.

ТРУДОВИЙ КОЛЕКТИВ [ТРУДОВОЙ КОЛЛЕКТИВ] - сукупність працівників підпри-ємства, організації, компанії, об'єднаних загальною метою досягнення певних кінце-вих результатів своєї спільної діяльності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ТРУДОВИЙ КОНТРАКТ [ТРУДОВОЙ КОНТРАКТ] - договір, що укладається між найма-чем і найманим працівником у письмовій формі на певний строк або на період вико-нання конкретної роботи (підряд). Права, обов'язки і відповідальність сторін, умови оплати й організації праці встановлюються самостійно сторонами угоди. В контракті можуть бути передбачені пільги для ство-рення додаткових стимулів до праці. Після закінчення терміну дії контракту він авто-матично продовжується на невизначений строк, якщо жодна зі сторін не висунула вимоги зупинення трудових відносин. Див. також Трудовий договір.

ТРУДОВИЙ ПОТЕНЦІАЛ [ТРУДОВОЙ ПОТЕНЦИАЛ] - наявність і передбачувані в майбутньому трудові можливості країни, регіону.

ТРУДОВИЙ СТАЖ [ТРУДОВОЙ СТАЖ] - стаж роботи, час (тривалість) трудової діяль-ності працівника. Є підставою для одержан-ня підвищеної заробітної плати, пенсії, допомоги за державним соціальним страху-ванням, чергової та додаткової відпусток, пільг працівникам. Чинне законодавство передбачає такі види стажу роботи праців-ників і службовців: загальний (сумарна три-валість будь-якої роботи працівника, неза-лежно від причини звільнення та перерви у трудовій діяльності), безперервний (трива-лість безперервної роботи працівника на одному й тому самому підприємстві) і стаж певноїроботи (тривалість роботи на певних посадах, видах робіт або в певних умовах).

ТРУДОВІ РЕСУРСИ [ТРУДОВЫЕ РЕСУРСЫ] - загальна чисельність наявного пра-цездатного населення на території країни, адміністративно-територіальної одиниці або на підприємстві. Основна продуктивна сила суспільства. До показників Т.р. нале-жать: розподіл Т.р. за галузями суспільне ко-рисної діяльності (зайняті у виробничій і не-виробничій сферах, у галузях народного гос-подарства тощо); ступінь використання Т.р. і наявність резервів робочої сили; джерела поповнення робочої сили.

ТРУДОВІ СПОРИ [ТРУДОВЫЕ СПОРЫ] - незгоди, які виникають між працівниками, з одного боку, і адміністрацією підприємства (установи, організації) - з другого, з питань, пов'язаних із застосуванням законодавства про працю, колективного договору, контрак-ту, внутрішнього трудового розпорядку та інших актів нормативного характеру (див. також Трудовий договір]. Т.с. регулюють-ся чинним законодавством, зокрема Кодек-сом законів України про працю.

ТРУДОДЕНЬ (ТРУДОДЕНЬ] - форма опла-ти праці (в основному натуральна) в колгос-пах СРСР, введена у 1930-1931 рр. під час колективізації сільського господарства. Т. обраховували за виконання різних катего-рій праці (їх було до дев'яти). Вартість Т. в колгоспах встановлювалась у кінці с.-г. року, коли суму продуктів і грошей, що за-лишилися після розрахунку з державою, машино-тракторними станціями, закла-дання резервного і насіннєвого фондів, ділили на кількість вироблених у колгоспі трудоднів. Однак реальна оплата праці за трудоднями була настільки мізерною, що не давала можливості для нормального існу-вання селян, які змушені були у післяро-бочий час вести власне натуральне госпо-дарство, що було вагомим джерелом вижи-вання.

ТРУДОЄМНІСТЬ [ТРУДОЕМКОСТЬ] - еко-номічний показник, який характеризує зат-рати робочого часу на виготовлення одини-ці продукції, відображає ефективність зат-рат живої праці й безпосередньо пов'язаний із собівартістю продукції.

ТУГРИК [ТУГРИК] - грошова одиниця Мон-голії, поділяється на 100 мунгу.

ТУРИЗМ [ТУРИЗМ] - подорожі. Т. поді-ляють на: 1. Спортивний, пізнавальний, ді-ловий, любительський; 2. Прощі до святих місць.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УГІДДЯ [УГОДЬЕ] - земельна площа (ді-лянка), що має певне с.-г. призначення (па-совисько, сінокіс, нива, рілля, сад, виног-радник). Бувають також У. лісові, рибні.

УГОДА [СОГЛАШЕНИЕ] - правовий акт, що є підставою для виникнення або припинен-ня правовідносин. Залежно від кількості осіб, суб'єктів угоди - вони можуть бути одно-, дво- або багатосторонніми. Найпоши-ренішими є двосторонні У., що регулюють відносини між договірними сторонами (ку-півлі-продажу, поставки, винайму, підряду, перевезення, схову, позики, комісії тощо). У. є дійсною, якщо вона оформлена 1 підписа-на (затверджена) відповідно до чинного за-конодавства.

УГОДА АГЕНТСЬКА [СОГЛАШЕНИЕ АГЕНТСКОЕ]- угода між агентом та особою, що його наймає, про надання агенту необхідних повноважень на здійснення ним біржових операцій і надання інших послуг від імені та в інтересах доручителя (принципала).

УГОДА АЛЕАТОРНА [СДЕЛКА АЛЕАТОРНАЯ] - випадкова біржова угода, парі.

УГОДА АРБІТРАЖНА [СДЕЛКА АРБИТРАЖНАЯ] -Див. Арбітражні угоди.

УГОДА БАГАТОСТОРОННЯ [СОГЛАШЕНИЕ МНОГОСТОРОННЕЕ] - угода, суб'єк-тами якої є три або більше договірних сто-рін (напр., угода про сумісну діяльність, про кооперативне будівництво окремих об'єк-тів тотр).

УГОДА БАРТЕРНА [СДЕЛКА БАРТЕРНАЯ] - Див. Бартерна угода.

УГОДА БІРЖОВА (СДЕЛКА БИРЖЕВАЯ] - угода, здійснена на біржі і належним чином оформлена. Розрізняють: касові угоди, які оплачуються не пізніше строку, зазначено-го біржовою радою (2-3 дні); термінові (ф'ю-черсні) угоди - виконуються через певний термін, погоджений під час їх укладання; спекулятивні угоди-укладаються з метою отримання прибутку за рахунок різниці між контрактними цінами.

УГОДА ВАЛЮТНА [СОГЛАШЕНИЕ ВАЛЮТНОЕ] - двостороння або багатостороння міждержавна угода, що встановлює взаєм-ні права та обов'язки, умови й норми валют-них відносин, найчастіше - міжнародних розрахунків і кредитування.

УГОДА ДЕПОРТНА (СДЕЛКА ДЕПОРТНАЯ] - біржова угода на строк, що укладається на фондовій біржі особами, які грають на пониження курсу цінних паперів ("ведмедями"). "Ведмідь" сподівається одер-жати прибуток у вигляді курсової різниці між ціною, за якою він продав акцію, і ниж-чою ціною їх придбання через деякий строк.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УГОДА КАСОВА [СОГЛАШЕНИЕ КАССОВОЕ] -Див. Касова угода.

УГОДА КЛІРИНГОВА [СОГЛАШЕНИЕ КЛИРИНГОВОЕ] - угода, якою передбачається можливість проведення розрахункових банківських операцій шляхом взаємозаліку зустрічних грошових вимог і обов'язків без переведення іноземної валюти або золота.

УГОДА КОМПЕНСАЦІЙНА [СОГЛАШЕНИЕ КОМПЕНСАЦИОННОЕ] - 1. Угода, за умо-вами якої покупець товарів чи послуг розра-ховується компенсаційними поставками інших товарів чи наданням послуг на відпо-відні суми. 2. Угоди, однією з сторін чи кіль-кома сторонами яких є іноземні фірми і бан-ківсько-кредитні установи, страхові компа-нії, що надають кредити для сплати придба-ної продукції (чи послуг) або для інвестицій, лізингових операцій.

УГОДА КОНВЕРСІЙНА (СДЕЛКА КОНВЕРСИОННАЯ] - угода, яка передбачає купів-лю однієї валюти за іншу. При реальній ва-лютній операції (спот валютний) обмін здій-снюється відразу під час укладання У.к. чи протягом одного робочого дня; при терміно-вій (валютна операція-форвард) - платежі здійснюються у визначений в У.к. термін за курсом, зафіксованим під час укладання уго-ди. При валютній операції своп одну валюту продають за іншу за умови її зворотного викупу в тій самій сумі через певний час за курсом, зафіксованим під час укладання У.

УГОДА КОНСИГНАЦІЙНА [СДЕЛКА КОНСИГНАЦИОННАЯ] - угода, за якою поста-чальник (консигнант) відвантажує товари на склад посередника (консигнатора), кот-рий реалізує їх покупцям 1 перераховує ви-торг консигнантові. ВУ.к. визначаються строки реалізації товарів, по закінченні яких непродані товари можуть бути повер-нені консигнантові та передбачаються умо-ви частково поворотної або безповоротної консигнації.

УГОДА ЛІЦЕНЗІЙНА [СОГЛАШЕНИЕ ЛИЦЕНЗИОННОЕ] - двостороння угода між власником ліцензії (ліцензіаром) і винайма-чем ліцензії (ліцензіантом) про право та умо-ви використання (впровадження) ліцензії ліцензіантом і порядок винагороди (премії, процента від можливого прибутку), яку одержує ліцензіар за надану ліцензію. Див. також Договір ліцензійний.

УГОДА МАРЖИНАЛЬНА [СДЕЛКА МАРЖИНАЛЬНАЯ] - угода про купівлю цінних паперів, при укладанні якої треба оплатити готівкою половину їх вартості, а решту гро-шей позичитиу брокера під заставу придба-них цінних паперів.

УГОДА МІЖУРЯДОВА [СОГЛАШЕНИЕ МЕЖПРАВИТЕЛЬСТВЕННОЕ] - дво- або багатостороння угода, укладена між держа-вами - суб'єктами міжнародного права про предмет і умови співпраці в конкретно заз-начених сферах діяльності - політичній.економічній, екологічній, культурологіч-ній та ін.

УГОДА ОДНОСТОРОННЯ [СОГЛАШЕНИЕ ОДНОСТОРОННЕЕ] -угода, вчинена одні-єю стороною - юридичною чи фізичною особою (напр., відшкодування затрат, ви-дача доручення).

УГОДА ОНКОЛЬНА [СДЕЛКА ОНКОЛЬНАЯ]-Див. Онкольна угода.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УГОДА ОФСЕТНА [СДЕЛКА ОФСЕТНАЯ].- 1. Угода, що передбачає взаємний залік ку-півлі-продажу цінних та інших фінансових паперів. 2. Угода, що припиняє зобов'язан-ня сторін на ф'ючерсній біржі. 3. Компенса-ційна угода на відкритій товарно-ф'ючер-сній біржі без безпосереднього покриття перед купівлею-продажем контракту.

УГОДА ПАРАЛЕЛЬНА [СДЕЛКА ПАРАЛЛЕЛЬНАЯ] - угода, за якою товарообмінна операція пов'язується з іншою операцією укладанням двох взаємозалежних контрак-тів, відповідно до яких продавець товару бере на себе зобов'язання здійснити зворот-ну закупівлю протягом обумовленого часу.

УГОДА ПЛАТІЖНА [СОГЛАШЕНИЕ ПЛАТЕЖНОЕ] -дво- або багатостороння угода між державами щодо порядоку проведення платіжних операцій, зокрема щодо процеду-ри взаєморозрахунків за зовнішньоеконо-мічні операції.

УГОДА ПРОЛОНГАЦІЙНА [СДЕЛКА ПРОЛОНГАЦИОННАЯ] - Див. Пролонгаційна угода.

УГОДА ПРОТИЗАКОННА [СДЕЛКА ПРОТИВОЗАКОННАЯ] -угода, при укладанні якої свідомо порушені вимоги закону.

УГОДА РАМКОВА [СОГЛАШЕНИЕ РАМОЧНОЕ] - різновид угоди, що має характер попередньої домовленості, яка не має завер-шеного характеру без майнової відповідаль-ності. На її підставі визначаються умови для укладання наступного великомасштабного контракту.

УГОДА РЕПОРТНА [СДЕЛКА РЕПОРТНАЯ] - Див. Репортна угода.

УГОДА СПОТ [СДЕЛКА СПОТ] - різновид реальної біржової угоди щодо купівлі-прода-жу наявного товару з негайною оплатою та постачанням.

УГОДА УДАВАНА [СОГЛАШЕНИЕ МНИМОЕ] - угода, складена "про людське око", без наміру створити Юридичний наслідок. Її оформляють найчастіше для того, щоб до-сягти недозволеної мети. Згідно з основами цивільного законодавства У.у. вважається недійсною. Визнання її недійсною не тягне за собою матеріальних наслідків.

УГОДА ФОРВАРДНА [СДЕЛКА ФОРВАРДНАЯ] - різновид угоди купівлі-продажу товарів за готівку із постачанням їх у кон-кретно визначений угодою час у майбутньо-му (від тижня до кількох років) і з оплатою за ціною (курсом) на момент укладання угоди.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УГОДА Ф'ЮЧЕРСНА [СДЕЛКА ФЬЮЧЕРСНАЯ] - Див. Ф 'ючерсна угода.

УГОДА ЦІЛЬОВА [СОГЛАШЕНИЕ ЦЕЛЕВОЕ] - угода, відповідно до якої сторони здійснюють певні цільові програми без пра-ва будь-яких відхилень. Нею визначаються цільові об'єкти, строки, конкретні виконав-ці операцій і кінцеві результати.

УГОДА ЩОДО ІНОЗЕМНИХ ІВЕСТИЦІЙ [СОГЛАШЕНИЯ ОБ ИНОСТРАННЫХ ИНВЕСТИЦИЯХ] - міжнародна угода щодо гарантування закордонних Інвестицій і сприяння їх залученню в національну еко-номіку. За такою угодою країна-одержувач бере на себе певні зобов'язання щодо країни місцеперебування інвестора.

УГОДИ СПОТ [СОГЛАШЕНИЯ СПОТ] - різновид реальної біржової угоди щодо ку-півлі-продажу наявного товару з негайною оплатою та постачанням. Практикується у біржовій торгівлі, а також для реалізації готівкової валюти, зокрема на валютній біржі.

УДАВАНА УГОДА [МНИМОЕ СОГЛАШЕНИЕ]-Див. Угода удавана.

УДІЛ [УДЕЛ] - 1. У Давній Русі частка в ро-довому володінні члена князівського роду. 2. Те саме, що й удільне князівство.

УЗАГАЛЬНЕННЯ [ОБОБЩЕНИЕ] - систе-матизація інформаційних даних за певни-ми ознаками; логічний процес переходу від одиничного до загального знання або нав-паки. Отримання узагальненого знання ба-зується на більш глибокому відображенні дійсності, проникненні у її сутність.

УЗАНС [УЗАНС] - торговельний звичай, який дещо доповнює умови угоди.

УЗО-ТАРА (УЗО-ТАРА) - тара, вагу якої підчас пере-давання товару, що міститься у ній, визна-чають не зважуванням, а на основі тради-ційно прийнятих торговельних звичаїв.

УЗУРПАТОР [УЗУРПАТОР] - 1. Той, хто не-законно захопив державну владу. 2. Особа, яка привласнила чиїсь права на щось. 3. Пе-реносно - жорстока людина, людиноне-нависник.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УЗУРФРУКТ (УЗУРФРУКТ] - один з особистих сервітутів, що полягає в праві особи користуватися чужою власністю і одержувати від неї прибутки.

УЗУС [УЗУС] - 1. Зви-чай, звичка, правило. 2. Використання, зас-тосування. 3. У римському праві - корис-тування чужими правами.

УЇКЕНД [УИКЕНД] - час відпочинку, дозвілля, розваг від суботи до понеділка у деяких зарубіжних країнах (Англії, США).

УКАЗ [УКАЗ] - правовий акт одноособово-го глави держави (в Україні - Президента), що має нормативний юридичний характер і встановлює визначені правові норми, пра-ва, правила. Може бути й індивідуальним. що застосовує норму права до конкретного випадку (призначення високих посадових осіб, урядові нагороди громадян тощо). В окремих надзвичайних випадках можуть видаватись надзвичайні укази, які набува-ють силу закону.

УКЛАД ЕКОНОМІЧНИЙ [УКЛАД ЭКОНОМИЧЕСКИЙ] - тип господарства, пов'яза-ний з певною формою власності на засоби виробництва і відповідними їй виробничи-ми відносинами, залежить від конкретних історичних умов розвитку кожної країни.

УКЛАДЕННЯ ДОГОВОРУ [ЗАКЛЮЧЕНИЕ ДОГОВОРА] - завершальна стадія офор-млення договору, коли виникають взаємні права й зобов'язання.

УКЛАДЕННЯ КОНТРАКТУ [ЗАКЛЮЧЕНИЕ КОНТРАКТА] - оформлення контракту між сторонами, що домовляються, підготовка всіх необхідних для цього документів і в ре-зультаті - виникнення взаємних прав і зо-бов'язань сторін.

УКЛАДЕННЯ УГОДИ [ЗАКЛЮЧЕНИЕ СДЕЛКИ] - остаточне оформлення угоди між сторонами, завершення всіх необхідних для цього формальностей.

УКООПСПІЛКА [УКООПСОЮЗ] - Ук-раїнська спілка споживчих товариств, центр споживчої кооперації в Україні. Утво-рена у 1920 р., діє на основі статуту та ко-ристується правами юридичної особи. Об'єднує облспоживспілки, райспожив-спілки, низові споживчі товариства. Орга-нізовує торгівлю, громадське харчування, хлібопечення в сільській місцевості, заго-тівлю с.-г. продуктів та промислової си-ровини, закупівлю продуктів у с.-г. підпри-ємств та населення і реалізацію їх через вдаснх торговельну мережу, а також вироб-ництво товарів на власних промислових підприємствах.

УКРАЇНСЬКА ВСЕСВІТНЯ КООРДИНАЦІЙНА РАДА (УВКР) [УКРАИНСКИЙ ВСЕМИРНЫЙ КООРДИНАЦИОННЫЙ СОВЕТ (УВКС)] - міжнародна громадська організа-ція, заснована в 1992 р. Всесвітнім форумом українців, який відбувся у Києві. Діяльність її спрямована на згуртування світового ук-раїнства щодо розбудови незалежної собор-ної правової демократичної Української дер-жави, задля піднесення авторитету України, поглиблення процесів духовного відроджен-ня, збереження національної ідентичності українців у країнах їх проживання. Спільно з громадськими організаціями, творчими спілками, державними закладами та пред-ставниками світового громадянства УВКР використовує такі форми, як конференції, конгреси, симпозіуми, брифінги, збори тощо. Сприяє створенню нових громад-ських організацій, благодійних фондів, вис-тавок, бібліотек, об'єднанню представників ділових кіл тощо. Надає гуманітарну допо-могу дитячим організаціям, навчальним закладам, видає і розповсюджує українську літературу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УКРАЇНСЬКИЙ СОЮЗ ПРОМИСЛОВЦІВ І ПІДПРИЄМЦІВ (УСПП) [УКРАИНСКИЙ СОЮЗ ПРОМЫШЛЕННИКОВ И ПРЕДПРИНИМАТЕЛЕЙ (УСПП)] - всеукраїнська неу-рядова громадська організація. Об'єднує суб'єкти підприємницької діяльності всіх форм власності, громадські організації з метою сприяння проведенню економічних реформ та захисту інтересів вітчизняних товаровиробників, розвитку вільного під-приємництва і конкуренції, прогресивних технологій, малого та середнього бізнесу, входження України у світовий ринок. УСПП має регіональні відділення, галузеві та гро-мадські організації в усіх обласних центрах, Києві і Севастополі. Є членом Міжнародно-го конгресу промисловців і підприємців, Міжнародної організації працедавців. Утво-рено у березні 1992 р.

УКРАЇНСЬКИЙ ЦЕНТР ДІЛОВИХ ЗВ'ЯЗКІВ (УЦДЗ) [УКРАИНСКИЙ ЦЕНТР ДЕЛОВЫХ СВЯЗЕЙ (УЦДС)] - товариство з обмеженою відповідальністю. Засновники- Торгово-промислова палата України, Укра-їнська спілка промисловців і підприємців, Спілка підприємців в агропромисловому секторі. Асоціація підтримки розвитку під-приємництва в Україні "Єднання", Акціо-нерні товариства "Укрімпекс", "Укрінбуд", "Українські інвестиції". Заснований у 1994 р. Мета - сприяння розвиткові бізнесу в Україні та співробітництва між українськи-ми та іноземними компаніями, інформацій-на та консультаційна підтримка малих і се-редніх підприємств. Види послуг: налаго-дження ділових контактів та співробітниц-тва між українськими та іноземними під-приємствами малого і середнього бізнесу, надання комерційної інформації, пошук партнерів, каналів збуту, надання правни-чих послуг, дослідження ринку, організація семінарів, ділових місій, організація профе-сійного навчання в Україні та за кордоном. Пріоритетні напрями: інформаційні та кон-сультаційні послуги для малих 1 середніх під-приємств. Видавничою продукцією центру є "Бізнес-довідник по Україні", "Каталог ді-лових пропозицій від малих та середніх ук-раїнських підприємств до західних компа-ній", навчальна програма "Від планової еко-номіки до динамічного менеджменту", "Ме-неджмент у сільському господарстві", "Біз-нес-менеджмент малих підприємств".

УЛЬТИМАТИВНИЙ [УЛЬТИМАТИВНЫЙ] - рішучий, категоричний, беззаперечний, обов'язковий до виконання, здійснення, що має характер ультиматуму.

УЛЬТИМАТУМ [УЛЬТИМАТУМ] - 1-У широ-кому розумінні - рішуча, категорична ви-мога, супроводжувана погрозами. 2. У між-народних відносинах - дипломатична нота уряду однієї країни урядові іншої з погроз-ливою вимогою про виконання у певний строк тих чи інших дій або утримання від них. Невиконання У. може призвести до розірвання дипломатичних відносин, реп-ресивних санкцій, а то й до війни.

УЛЬТІМО [УЛЬТИМО] -у банківській прак-тиці термін, що означає останній день міся-ця, кварталу, року. У комерційній і біржовій практиці - останній робочий день певного періоду, встановлений як строк виконання раніше укладеної угоди з товарних або фон-дових цінностей. У діловій кореспонденції застосовується для позначення минулого періоду, здебільшого місяця, може також називатись день ліквідації (припинення) строкового контракту.

УЛЬТРАВІРЕС [УЛЬТРАВИРЕС] - діяльність, що перевищує певні права і виходить за межі повноважень.

УЛЬТРА... [УЛЬТРА...] - - префікс, що означає "над", "за межами", "надто" (напр., ультрамодний, ультралівий).

УМИСЕЛ [УМЫШЛЕННОСТЬ] - навмис-ність; у праві - одна з форм вини.

УМІННЯ [УМЕНИЕ] - здатність належно виконувати певні дії, заснована на доціль-ному використанні людиною набутих знань і навичок. Формуванню У. сприяє розумін-ня суб'єктом взаємозалежності мети діяль-ності, умов і засобів її досягнення, знання правильної послідовності дій та операцій, а також можливість контролювати доціль-ність своїх дій у процесі їх виконання.

УМОВИ ДОГОВОРУ, КОНТРАКТУ [УСЛОВИЯ ДОГОВОРА, КОНТРАКТА] -умови, по-годжені сторонами між собою до укладення договору і внесені в його текст, що в подаль-шому регулюють відносини сторін, відби-вають взаємні вимоги, права і зобов'язання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УМОВИ ЗАГАЛЬНІ [УСЛОВИЯ ОБЩИЕ] - положення контракту, що визначають пра-ва та обов'язки сторін при виконанні підго-товчих робіт: розробці проекту, організації поставок устаткування та інші загальні умо-ви контракту.

УМОВИ ПЛАТЕЖУ [УСЛОВИЯ ПЛАТЕЖА} - умови, що визначають обсяг, форму, строки, місце платежу за контрактом.

УМОВИ ПОСТАВОК [УСЛОВИЯ ПОСТАВОК] - умови, що визначають способи транспортування, форми передання та оп-лати поставлених товарів, способи страху-вання, строки поставок, відповідальність за збереження товарів.

УМОВИ ПРАЦІ [УСЛОВИЯ ТРУДА] - ком-плекс факторів, що характеризують вироб-ничу ситуацію (умови) на робочих місцях і є важливою складовою життєвого рівня насе-лення. У.п. охоплюють такі чотири групи факторів: складність, важкість роботи (фі-зичне чи розумове навантаження, інтенсив-ність праці, темп роботи тощо), стан зовніш-нього середовища (температура, чистота повітря, рівень освітлення, шум, вібрація тощо), режим праці й відпочинку (змінний, погодинний, тижневий, річний), географіч-ні фактори (на морі, у високогірних райо-нах, важкодоступних місцях).

УМОВИ "РИНОК В РУКИ" [УСЛОВИЯ "РЫНОК В РУКИ"] - передбачені контрактом особливі умови взаємних договірних сторін, за якими постачальник комплексного об-ладнання зобов'язаний разом із завершен-ням об'єкта і його виробничим пуском забез-печити ринок збуту продукції даного об'єкта.

УМОВИ ТОРГІВ [УСЛОВИЯ ТОРГОВ] - сис-тема засад, правил, норм, за якими відбу-вається продаж-купівля матеріальних цін-ностей на торгах. Містяться у відповідних нормативно-правових документах (тенде-рах), у яких зазначаються місце і час прове-дення торгів, умови і вартість участі, прави-ла представлення предметів продажу, їх найменування, товарознавчі та технічні па-раметри, умови платежів тощо.

УМОВИ ТОРГІВЛІ [УСЛОВИЯ ТОРГОВЛИ] - один із важливих розділів зовнішньоеконо-мічних торговельних контрактів - динамі-ка цін відповідно до зміни кон'юнктури світового ринку, змін пропорцій співвідно-шень експортних та імпортних цін для вста-новлення обумовленої зацікавленості сторін контракту у подальшому співробітництві.

УМОВИВІД [УМОЗАКЛЮЧЕНИЕ] - спосіб логічного зв'язку висловлювань, за допомо-гою якого з наявних положень (засновків) можна одержати нове положення (висновок) і оцінювати його істинність за істинністю засновків.

УМОВНА ПОКУПКА [УСЛОВНАЯ ПОКУПКА] - покупка з правом повернення купле-ного товару.

УМОВНА УГОДА [УСЛОВНАЯ СДЕЛКА] - вид угоди, умови якої дають право одній зі сторін відмовлятись від виконання своїх зо-бов'язань, сплативши другій стороні певну грошову суму, що називається премією.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УМОВНІ ВКЛАДИ [УСЛОВНЫЕ ВКЛАДЫ] - депозити, внесені іншою особою на ім'я вкладника з умовою розпоряджатися сумою вкладу при настанні обставин, зазначених під час відкриття рахунку. До цього вклад-ник може використати кошти депозиту тіль-ки за письмовим дозволом особи, яка внес-ла вклад. Умови повинні відповідати зако-ну. Змінювати їх може особа, що фінансува-ла вклад, якщо вкладник не надав докумен-тів про виконання умов, а також у разі смер-ті вкладника до здійснення умов.

УМОВНІ РАХУНКИ [УСЛОВНЫЕ СЧЕТА] - рахунки, на яких облікуються умовні вкла-ди, а також рахунки, за якими гроші випла-чуються не в день вимоги, а через певний час (кілька днів). Проценти, що нарахову-ються за цими рахунками, встановлюють-ся, як правило, на більш високому рівні, ніж за онкольним рахунком.

УМОВНО-БЕЗМИТНЕ ВВЕЗЕННЯ [УСЛОВНО-БЕСПОШЛИННЫЙ ВВОЗ] - ввезення в країну товарів або інших предметів без об-кладення їх митом, зборами, що сплачують-ся у зв'язку з імпортом за умови повернення цих предметів за кордон в установлені строки (напр.. демонстраційні зразки това-рів, експонати виставок тощо).

УМОВНО-ПОСТІЙНІ ВИТРАТИ [УСЛОВНО-ПОСТОЯННЫЕ ИЗДЕРЖКИ] - витрати під-приємств на виробництво продукції, які мають слабко виражену залежність від об-сягів продукції.що виробляється. Див. Ви-трати умовно-постійні.

УМОГЛЯД [УМОЗРЕНИЕ] - здатність до теоретичних узагальнень, а також до аб-страктних міркувань про уявні чи вигадані предмети, дії, до висновків з теоретично сприйнятливих принципів (напр., у форма-лізованих аксіоматичних системах, оцінці соціально-економічних положень, подій тотр).

УНИКНЕННЯ ПОДАТКІВ (ИЗБЕЖАНИЕ НАЛОГОВ] - зниження суми сплачуваних податків законним шляхом.

УНІ... (УНИ...] - у складних словах означає "єдино", "одно" (напр.. унітарний,уніформа).

УНІВЕРМАГ [УНИВЕРМАГ] - велике під-приємство роздрібної торгівлі з широким асортиментом непродовольчих, а іноді й продовольчих товарів (універсальний мага-зин). В У. товари групують за споживчими ознаками чи за принципом комплексного споживання товарів (напр., 'Товари для жі-нок", "Товари для чоловіків", "Все для дому" тотр). Для покупців в У. створюють виста-вочні та демонстраційні зали, відділи замов-лень, розкрою тканин, оформлення прода-жу товарів у кредит, довідкове бюро та ряд інших послуг. Перші У. з'явилися в Україні наприкінці XVIII ст. у Києві та Львові.

УНІВЕРСАЛ [УНИВЕРСАЛ] - 1. Розпорядчий акт адміністративно-політичного (загальнодер-жавного) характеру. Акт влади, який дово-дить до загального відома певну постанову, політичне рішення чи надання привілеїв. В Україні У. видавали гетьмани, особи з гене-ральської чи полкової старшини. Вони сто-сувалися військових справ (оголошення по-ходу, сторожової служби), земельних справ (підтвердження землеволодіння, роздача маєтностей), призначення на урядові пости, надання особистих або групових привілеїв (напр. містам), стягнення податків, зовніш-ньої політики. У. укладався в гетьманській або полковій канцелярії і містив у вступі іме-на тих, хто видавав і кому видано. Іноді У. виголошувалися прилюдно на площах чи в церквах. Пізніше назву У. надано і деяким політичним документам: зверненням до народу із закликом до визвольної боротьби тощо. У 1917-1918 рр. Українська Централь-на Рада назвала універсалами свої головні державно-політичні акти. 2. Людина, що має різнобічні знання, професійні навички.

УНІВЕРСАЛЬНА ЄВРОНОТА [УНИВЕРСАЛЬНАЯ ЕВРОНОТА] - аналог "глобаль-ної" євроноти, яка вирізняється тим, що ін-весторам видаються свідоцтва на пред'яв-ника.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УНІВЕРСАЛЬНИЙ АКЦИЗ [УНИВЕРСАЛЬНЫЙ АКЦИЗ] - непрямий податок, що встановлюється як надвишок до загально-го обороту реалізації товарів за єдиною чи кількома ставками. Може бути у формі по-датку з обороту, податку на додану вартість, податку з продажу.

УНІВЕРСАЛЬНИЙ НАБІР КОМАНД [УНИВЕРСАЛЬНЫЙ НАБОР КОМАНД] - повний набір команд, що включає усі інструкції, до-пущені на даній ЕОМ.

УНІВЕРСАЛЬНИЙ ТОВАРНИЙ КОД [УНИВЕРСАЛЬНЫЙ ТОВАРНЫЙ КОД] - Див. Бар-код.

УНІВЕРСАЛЬНІ БАНКИ (УНИВЕРСАЛЬНЫЕ БАНКИ] - кредитні установи, що здійснюють усі основні види банківських операцій (депозитні, кредитні, фондові. Ін-вестиційні, довірчі, розрахункові) та нада-ють банківські послуги всім клієнтам, неза-лежно від галузевої належності.

УНІВЕРСАЛЬНІ БІРЖІ [УНИВЕРСАЛЬНЫЕ БИРЖИ] (від латин, ипіуегзаіиз - загаль-ний) - біржі, що торгують найрізноманіт-нішими товарами.

УНІВЕРСАМ [УНИВЕРСАМ] - універсаль-ний магазин широкого профілю, що торгує продовольчими і непродовольчими товарами.

УНІВЕРСИТЕТ [УНИВЕРСИТЕТ] - вищий навчаль-ний заклад, що об'єднує у своєму складі ряд факультетів для підготовки фахівців високої кваліфікації з точних (природничих) і гума-нітарних наук.

УНІКАЛЬНИЙ [УНИКАЛЬНЫЙ] - єдиний, винятковий, рідкісний, неповторний.

УНІКУМ [УНИКУМ] - 1. Єдиний у своєму роді предмет, що був створений (або зберігся) в єдиному примірнику, рідкісна річ. 2. Пере-носно - єдина, унікальна людина; дивак.

УНІОН [УНИОН] - союз, об'єднання, спілка.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УНІОНІЗМ [УНИОНИЗМ] - прагнення до об'єднання, злиття, спільності.

УНІСОН [УНИСОН] - 1. Одночасне звучання двох або кількох звуків на одній висоті й однакових звуків у різних октавах. 2. Переносно - потурати комусь, сліпо ви-конувати щось, наслідувати або підтримува-ти когось.

УНІТАРНА ДЕРЖАВА [УНИТАРНОЕ ГОСУДАРСТВО] - неподільна держава, що надає мінімальну господарську самостійність ре-гіонам.

УНІТАРНИЙ [УНИТАРНЫЙ] - єдиний, той що становить єдине ціле, неподільний (напр., унітарна держава).

УНІТАРНИЙ ПОДАТОК [УНИТАРНЫЙ НАЛОГ) - форма корпоративного податку в окремих штатах США, яким обкладаються міжнародні компанії, що діють під юрисдик-цією даного штату. Податок нараховується з урахуванням не лише загальних прибут-ків, отриманих корпорацією в усьому світі, а й доходів від продажу і наявного основно-го капіталу у даному штаті.

УНІФІКАЦІЯ [УНИФИКАЦИЯ] - приведення продукції і засобів виробництва або їх еле-ментів до єдиної форми, розмірів, структу-ри, складу. Найпоширеніший і найефектив-ніший метод стандартизації. У. сприяє ско-роченню строків освоєння випуску нових виробів, зниженню їх собівартості, розвит-ку спеціалізації великосерійного і масового виробництва та ін.

УНІФІКАЦІЯ ДОКУМЕНТІВ [УНИФИКАЦИЯ ДОКУМЕНТОВ] - приведення до єди-ної форми документів, що забезпечує вико-ристання їх під час оформлення однорідних операцій у різних господарствах, на різних підприємствах, в організаціях і установах (напр., виписування рахунку - платіжної вимоги, касових прибуткового і видатково-го ордерів, авансового звіту тощо).

УНІФІКАЦІЯ ОБЛІКУ [УНИФИКАЦИЯ УЧЕТА] - ведення обліку на підприємствах за єдиною методологією, єдиними формами облікових реєстрів і типовим планом ра-хунків.

УНІФІКОВАНІ СИСТЕМИ ДОКУМЕНТАЦІЇ [УНИФИЦИРОВАННЫЕ СИСТЕМЫ ДОКУМЕНТАЦИИ] - 1. Комплекс взаємопов'яза-них документів, побудований за єдиними правилами та вимогами, що використову-ється при оформленні однорідних операцій у різних установах. 2. Системи, що створю-ються на базі комплексного вирішення проблем проектування та упорядкування документаційних потоків, уніфікації і стан-дартизації форм усіх носіїв інформацій, що належать обробці за допомогою засобів об-числювальної техніки.

УНІФОРМА [УНИФОРМА] - 1. Єдина, визначена для всіх фор-ма (одягу, взуття). 2. Фірмовий одяг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УНІЯ [УНИЯ] - 1. Союз держав, територій, міжна-родних співтовариств. 2. Постійні міжна-родні організації адміністративного, інфор-мативного, технічного характеру.

УНІЯ МИТНА [УНИЯ ТАМОЖЕННАЯ] - 1. Спільна митна територія з єдиним зовніш-нім митним тарифом. Створюється для усу-нення перешкод у відносинах між країнами, що входять до митного союзу, і для про-ведення політики колективного протекціо-нізму у межах цього союзу. 2. Митний союз.

УНЦІЯ [УНЦИЯ] - 1. Вагова одиниця (27 г) і римська монета. У середні віки - лічильно-грошова одиниця, що ста-новила 20 динаріїв. 2. Тройська У. - сучас-на вагова одиниця золота та інших дорого-цінних металів, дорівнює 31,1г. Див також Тройська унція.

УОЛЛ-СТРІТ [УОЛЛ-СТРИТ] - 1. Всесвітньовідома вулиця в Нью-Йорку, на якій розташовано фондову біржу, ряд найбільших банків. 2. Переносно - фі-нансова олігархія США.

УОРАНТ [УОРАНТ] - свідоцтво, що видаєть-ся власникові про одержання на зберігання товарів із зазначенням ваги, кількості місць, якості і кількості товарів.

УОШ [УОШ] - форма розрахункової угоди в ранній період діяльності бірж. Згідно з такою уго-дою розрахунки за продані і куплені товари між брокерами здійснювались платежами у вигляді різниці між вартістю покупки і про-дажу.

УОШ-АУТ [УОШ-АУТ] - про-ведення розрахунків за контрактами, здій-снених розрахунковою палатою шляхом взаємозаліку вимог при рахунках чистої по-зиції брокера.

УПАКОВКА (ПАКУВАННЯ) [УПАКОВКА]- певний матеріал (папір, картон, фольга, тка-нина, поліетилен, пластик), обшивка, тара та ін., у який упаковують товари. Витрати на пакування враховуються при плануван-ні випуску продукції.

УПАКУВАННЯ ДАНИХ (УПАКОВКА ДАННЫХ] - розміщення структури даних у пам'яті або при переданні по лінії зв'язку, ко-ли кожному її елементу виділяється міні-мально необхідне число розрядів.

УПОВНОВАЖЕНІ БАНКИ [УПОЛНОМОЧЕННЫЕ БАНКИ] - комерційні банки чи інші фінансово-кредитні установи, що ма-ють дозвіл урядових органів на проведення "банківських операцій за дорученням цих органів. Можуть також представляти інте-реси уряду в міжнародних фінансово-кре-дитних організаціях.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УПОСЕРЕДНЕННЯ [УСРЕДНЕНИЕ] - 1. Ку-півля цінних паперів у зв'язку зі зростанням попиту на них, щоб не допустити підняття середньої ціни покупки. 2. Продаж цінних паперів у зв'язку зі зниженням попиту з метою недопущення зниження середньої ціни продажу.

УПРАВА (УПРАВА] - назва місцевих органів державного управління або місцевих орга-нів самоврядування в Україні за часів підпо-рядкованості Росії (напр., земська управа).

УПРАВЛІННЯ [УПРАВЛЕНИЕ] - елемент, складова виробничих, підприємницьких та інших відносин, що ставлять своїм завдан-ням координувати, погоджувати діяльність людей і трудових колективів щодо органі-зації виробництва матеріальних благ, їх розвитку, реалізації, продажу, споживання.

УПРАВЛІННЯ АКТИВАМИ (УПРАВЛЕНИЕ АКТИВАМИ] - діяльність фірми щодо при-буткового (з мінімальним ризиком) розмі-щення власних і залучених коштів. Розріз-няють управління поточними активами, управління оборотним і основним капіта-лом, перетворення ліквідних активів у фак-тори виробництва, розподіл потреби в ново-му устаткуванні, ефективність придбання тощо.

УПРАВЛІННЯ ДІАЛОГОМ [УПРАВЛЕНИЕ ДИАЛОГОМ] - функція керуючої програми, що забезпечує взаємодію прикладних прог-рам з користувачами в інтерактивному ре-жимі на алфавітно-цифрових і графічних дисплеях.

УПРАВЛІННЯ МАЙНОМ (УПРАВЛЕНИЕ ИМУЩЕСТВОМ] - 1. Встановлення власни-ком майна правил, умов його використан-ня, здання в оренду, продажу. 2. Право розпоряджатися майном, передане власни-ком іншій особі. "

УПРАВЛІННЯ ПІДПРИЄМСТВОМ [УПРАВЛЕНИЕ ПРЕДПРИЯТИЕМ] - сукупність ме-тодів і прийомів керівництва колективом людей, усіма ланками підприємства для ор-ганізації і координації їх діяльності в проце-сі виробництва. Головною метою У.п. є: за-безпечення виконання колективом вироб-ничої програми за всіма передбаченими па-раметрами (номенклатура, асортимент, якість, строки тощо); досягнення високої ефективності виробництва й отримання запланованого прибутку; здійснення своє-часних розрахунків з бюджетом та іншими суб'єктами господарювання. Для організа-ції У.п. створюється апарат структурних підрозділів (служб, відділів, секторів), що виконують певні функції управління на чолі з керівниками (директором, начальником, керуючим), які, згідно з характером функ-цій, проводять функціональний розподіл обов'язків в апараті управління, що сприяє більш чіткому і кваліфікованому управлін-ню (керуванню) всіма видами діяльності. Від наукової обґрунтованості структури й ме-тодів організації управління, чіткого визна-чення кола прав та обов'язків кожного структурного підрозділу багато в чому за-лежить ефективність роботи підприємства.

УПРАВЛІННЯ ПОПИТОМ [УПРАВЛЕНИЕ СПРОСОМ] - використання методів по-даткової і грошово-кредитної політики для збільшення або зменшення обсягів попиту. Напр., зменшення податкових ставок. розширення дотацій сприяє зростанню по-питу.

УПРАВЛІННЯ РИЗИКОМ [УПРАВЛЕНИЕ РИСКОМ] - діяльність підприємства, фір-ми, банку, спрямована на скорочення мож-ливих втрат, зумовлених ризиком. Найпо-ширенішими є вивчення ринку, маркетин-гові дослідження, страхування ризику.

УПРАВЛІННЯ РИНКОМ [УПРАВЛЕНИЕ РЫНКОМ] - регулювання з боку держави ринку і ринкових відносин, здебільшого че-рез систему оподаткування та обмежень і кредитно-інвестиційну політику.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УПРАВЛІННЯ ЯКІСТЮ ПРОДУКЦІЇ [УПРАВЛЕНИЕ КАЧЕСТВОМ ПРОДУКЦИИ] - методи і діяльність, спрямовані на досяг-нення такої якості продукції, яка б відпові-дала проектно-конструкторським, контрак-тним вимогам, а також вимогам спожива-чів цієї продукції.

УПРАВЛІНСЬКА ПРАЦЯ [УПРАВЛЕНЧЕСКИЙ ТРУД] - праця працівників апарату управління, що є частиною сукупної суспіль-ної праці (діяльність усіх керівних, інженер-но-технічних працівників і службовців під-приємств, а також міністерств та відомств). . Процес управління зводиться до прийняття оптимальних оперативних і перспективних рішень та організації їх виконання. Сюди належать: координація робіт, яку проводять виробничі підрозділи та окремі виконавці;
добір і розстановка кадрів; адміністративно-розпорядчі функції з використання тру-дових, матеріальних і грошових ресурсів:
оперативне управління, контроль і регулю-вання виробничого процесу та ін. Ефектив-ність У.п., на відміну від продуктивності праці безпосередніх учасників створення матеріальних благ, вимірюють не безпо-середньо, а за результативними показника-ми роботи суб'єктів господарювання за пев-ний відтинок часу. Важлива роль у підви-щенні ефективності У.п. належить органі-зації праці працівників апарату управління на науковій основі, яка означає систему обґрунтованих технічних, організаційних та економічних заходів, спрямованих на безперервне вдосконалення організації і ме-тодів управління з використанням науково-технічних досягнень, широкого впрова-дження засобів механізації, автоматизації та комп'ютеризації усіх функцій процесу управління. Наукове управління вимагає та-кож наявності достовірної та оперативної інформації про стан об'єкта, де здійснюєть-ся управління. Від неї залежить якість управління, яка визначається точністю, своєчасністю і повнотою інформації, що надходить з об'єкта, на який спрямоване управління.

УПРАВЛІНСЬКЕ ОБСТЕЖЕННЯ (УПРАВЛЕНЧЕСКОЕ ОБСЛЕДОВАНИЕ] -методич-на оцінка функціональних зон організації виробництва для вивчення слабких і силь-них його сторін. Основними зонами обсте-ження є маркетинг, фінанси, бухгалтер-
ський облік, виробництво, людські ресурси, а також відносини - внутрішні і зовнішні.

УПУЩЕНА ВИГОДА [УПУЩЕННАЯ ВЫГОДА] -Див. Вигода втрачена.

УРБАНІЗАЦІЯ [УРБАНИЗАЦИЯ] - процес зосередження на-селення і виробництва в містах, як прави-ло, великих. У. характерна для всіх країн світу, вона відбувається під впливом роз-витку виробництва та індустріалізації еко-номіки. Внаслідок неухильного зростання продуктивності праці у сільському госпо-дарстві на основі дедалі зростаючої меха-нізації виробництва вивільнюються значні трудові ресурси, які постійно переміщають-ся у міста. Збільшення чисельності місько-го населення зумовлює необхідність розши-рення забудови міст і розширення їх меж, а також розвитку нових виробництв, особли-во малого й середнього бізнесу, з метою ви-користання наявної робочої сили.

УРЕЧЕВЛЕНА ПРАЦЯ [ОВЕЩЕСТВЛЕННЫЙ ТРУД] - минула праця, уречевлена в матеріальних благах: засобах виробництва і предметах споживання. У.п. не створює нової вартості, а виступає лише умовою її створення. Вартість спожитих у процесі праці засобів виробництва переноситься на вироблений продукт (товар) повністю, засо-бів праці - частинами, в міру їх зношуван-ня. З розвитком продуктивних сил, розгор-танням науково-технічного прогресу частка живої праці в продуктах зменшується, а частка У.п. зростає. З підвищенням продук-тивності праці на кожну одиницю продукту скорочується кількість як живої, так і У.п.

УРЯД [ПРАВИТЕЛЬСТВО] - збірна назва найвищого виконавчого і розпорядчого ор-гану державної влади, який здійснює безпо-середнє управління державою. В різних кра-їнах має різні найменування: рада міністрів, кабінет міністрів, федеральна рада тощо. До складу У. входять міністри, а в окремих кра-їнах - і керівники деяких центральних ві-домств, голови державних комітетів та ін. В Україні - Кабінет Міністрів, очолюваний прем'єр-міністром.

УРЯДОВІ ЗАКУПКИ [ПРАВИТЕЛЬСТВЕННЫЕ ЗАКУПКИ] - закупки товарів і послуг, здійснювані центральними і місцевими органами влади. Сюди не входять трансфер-тні платежі, що виділяються на освіту, дотації, допомогу.

УСНІ ДОГОВОРИ (УСНЫЕ ДОГОВОРЫ] - угоди, що укладаються на словах шляхом переговорів між сторонами (під час особис-тих зустрічей, переговорів по телефону тощо) і не супроводяться підготовленням будь-якого письмового документа. У деяких випадках такі угоди можуть укладатися і мовчки (напр., якщо організація, що не заявила протягом 3-х днів про відмову від акцепту платіжної вимоги, вважається такою, що дала згоду на оплату цієї ви-моги). У тому разі, коли У.д. укладаються між юридичними особами, організація, що оплатила товари чи послуги, має одержати від другої сторони письмовий документ, що стверджує одержання грошей.

УСПАДКУВАННЯ [НАСЛЕДОВАНИЕ] - пе-рехід майна і коштів померлого до його спад-коємців. Спадкоємцями стають або най-ближчі за законом родичі, або встановлю-ються за заповітом. Успадкування закріпле-не законом, міжнародним правом.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УСПАДКУВАННЯ ВКЛАДУ [НАСЛЕДОВАНИЕ ВКЛАДА] - перехід вкладу після смер-ті вкладника до його спадкоємців згідно з заповітом чи за законом. Спадкоємцями за заповітом є особи, на користь яких вкладник оформив заповітне розпорядження або окрему заяву на ім'я установи банку, заві-рену нотаріусом. У разі відсутності заповіту вклад видається банком спадкоємцям в установленому законом порядку. Коли спад-коємці відсутні, вклад перераховується в дохід бюджету на письмову вимогу фінансо-вого органу.

УСТАВ [УСТАВ] - 1. Важливий акт законо-давства, який становив джерело права за княжої доби. Відомі устави Володимира Ве-ликого, Ярослава Мудрого, Володимира Мо-номаха. 2. Сукупність правил богослужіння, зібраних у документі. 3. Збірка правил, норм, що регулюють правові та майнові ад-міністративні відносини громадських об'єд-нань, партій, суб'єктів підприємницької ді-яльності. Див. також Статут.

УСТАВНІ ГРАМОТИ [УСТАВНЫЕ ГРАМОТЫ] - акти, якими визначалися відносини між селянами і поміщиками після селян-ської реформи 1861 р. У.г. фіксували розмір повинностей, порядок їх виконання і кіль-кість землі, що надавалась у користування селянам. Складання У.г. доручалося влас-никам маєтків, а перевірка і впровадження їх у дію - мировим посередникам. Впро-вадження У.г., які закріплювали грабіж-ницький характер селянської реформи, викликало масові селянські заворушення. В Україні в 60-х роках XIX ст. серед великої кількості селянських виступів більш як 650
було безпосередньо пов'язано із запрова-дженням У.г.

УСТАНОВА [УЧРЕЖДЕНИЕ] - 1. Апарат центральних і місцевих представницьких органів державної влади. 2. Організація, що складається з певного штату службовців та адміністрації і проводить діяльність у тій чи іншій галузі промисловості, у будівництві, на транспорті, в торгівлі, охороні здоров'я та ін. 3. Вид (форма) державної організації або громадського об'єднання (організації), що створюються з метою певного роду діяльності щодо виконання державних чи громадських функцій. У. є юридичними особами, мають визначену управлінську структуру, штат співробітників, матеріальну (майнову) базу і перебувають на державному або місцевому бюджетному фінансуванні.

УСТАНОВА БЮДЖЕТНА [УЧРЕЖДЕНИЕ БЮДЖЕТНОЕ] - Див. Бюджетна уста-нова.

УСТАНОВА ФІНАНСОВА |УЧРЕЖДЕНИЕ ФИНАНСОВОЕ] - Див. Фінансова уста-нова.

УСТРІЙ СУСПІЛЬНО-ЕКОНОМІЧНИЙ [УКЛАД, ОБЩЕСТВЕННО-ЭКОНОМИЧЕСКИЙ] - система виробничих відносин, що створює суспільно-економічну базу вироб-ництва, яка існує в межах даної суспільно-економічної формації.

УСУСПІЛЬНЕННЯ [ОБОБЩЕСТВЛЕНИЕ] - передача об'єктів приватної власності, на-самперед засобів виробництва, у розпоря-дження трудових колективів або державних органів. Внаслідок цього приватна влас-ність стає кооперативною або державною.

УТИЛІЗАЦІЯ [УТИЛИЗАЦИЯ] (від латин. utilis - корисний) - доцільне використан-ня відходів виробництва і споживання; ви-користання ресурсів, що не знаходять сво-го прямого застосування за призначенням.

УТИЛІТАРИЗМ [УТИЛИТАРИЗМ] (фр. utilitarisme, від латин, utilitas користь, виго-да) - економічна теорія, в основі якої ле-жить оцінка речей, предметів, явищ з точ-ки зору їх корисності, вигоди. Зародилася у Великобританії у XIX ст. Потім дістала наз-ву теорії корисності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


УТИЛІТАРНИЙ [УТИЛИТАРНЫЙ] (фр. utili-taire, від латин. utilitas - користь, вигода) - 1. Розрахований виключно на практичне використання або вигоду. 2. Практичний, ужитковий.

УТИЛЬСИРОВИНА [УТИЛЬСЫРЬЕ] - від-ходи, речі, не придатні для вживання, але придатні для переробки, утилізації у вигля-ді сировини.

УТОПІЧНИЙ (УТОПИЧЕСКИЙ) - 1. Засно-ваний на утопії, ненауковий. 2. Нездійснен-ний, химерний, можливий тільки у мріях, примарний.

УТРИМАНЕЦЬ [ИЖДИВЕНЕЦ] - людина, яка отримує кошти для існування протягом тривалого часу або постійно від інших фі-зичних або юридичних осіб. Розрізняють У. держави, кооперативних і суспільних орга-нізацій (пенсіонери, стипендіати, вихован-ці дитячих будинків та ін.) та У. окремих осіб (діти, люди, що живуть на кошти інших гро-мадян).

УТРИМАННЯ ІЗ ЗАРОБІТНОЇ ПЛАТИ [УДЕРЖАНИЕ ИЗ ЗАРАБОТНОЙ ПЛАТЫ) - усі види грошових утримань із заробітної плати працівників, у т. ч. податки, штрафи, кредитні платежі, грошові нарахування, аліменти, а також інші утримання, передба-чені законом, постановами органів влади.

УТРИРУВАННЯ [УТРИРОВАНИЕ] (фр. outrer-перебільшувати, від латин, ultra-по-над) - перебільшування, спотворення істини, доведення чогось до безглуздя, край-нощів.

УХИЛЕННЯ ВІД ПОДАТКІВ [УКЛОНЕНИЕ ОТ НАЛОГОВ) - навмисна несплата подат-ків, що полягає найчастіше у прихованні доходів, фактично одержаних юридичними чи фізичними особами, заниженні відомос-тей про вартість майна, яке підлягає оподат-куванню. або повному їх приховуванню. Такі дії переслідуються законом.

УЦІНКА [УЦЕНКА] - зниження ціни порів-няно з попередньо встановленою продавцем товару, власником.

УЦІНКА КОМІСІЙНА [УЦЕНКА КОМИССИОННАЯ] - зниження первісної ціни, яка була встановлена на товар, прийнятий на комісію і виставлений на продаж, але не проданий у встановлений термін без згоди клієнта (власника зданого на комісію товару).

УЦІНКАЦІННОГО ПАПЕРУ [УЦЕНКА ЦЕННОЙ БУМАГИ] - уцінка, що здійснюється на вимогу продавця опціону на купівлю, ви-ходячи з того, що ціна цінного паперу була завищеною і через те він не буде реалізова-ний.що може призвести до збитків.

УЧАСНИК [УЧАСТНИК] - учасник еконо-мічного процесу, бізнес-операції, угоди; осо-ба. яка бере безпосередню участь у прове-денні операції, має істотний вплив на її ре-зультати.

УЯВНІ ВКЛАДИ [МНИМЫЕ ВКЛАДЫ] - за-пис банком коштів на поточний рахунок клієнта, що не супроводжується їх реальним (попереднім) внесенням. У. в. належать до так званої депозитно-чекової емісії комер-ційних банків і являють собою спосіб креди-тування приватних осіб і фірм. Передбачає подальше внесення цих коштів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАБРИКА [ФАБРИКА] (латин. fabrica - ремесло; фр. fabrique - фабрика, май-стерня) - промислове підприємство; форма організації виробництва, найпоширеніша у легкій і харчовій промисловості.

ФАБРИКАТ [ФАБРИКАТ] (від латин. fab-ricatus - виготовлення) - виготовлений продукт виробничого або особистого спожи-вання.

ФАБРИКАЦІЯ [ФАБРИКАЦИЯ] (фр. fabrication - виготовлення) - 1. Створення чого-небудь у великих кількостях. 2. Ви-готовлення виробів фабричним способом. 3. Переносно - виготовлення чого-небудь з відхиленням від норм, стандартів (непоряд-но); непорядні вчинки, фальсифікація.

ФАБРИЧНА МАРКА [ФАБРИЧНАЯ МАРКА] - позначення, яке дає можливість встано-вити, вирізнити виготовлювача продукції. товару.

ФАВОР [ФАВОР] (латин. favor - прихиль-ність, схильність)-заступництво, підтрим-ка, протекція впливової особи.

ФАВОРИТ [ФАВОРИТ] (фр. favori, від латин. favor - прихильність) - 1. Особа, яка корис-тується чиїмсь покровительством. 2. Фірма, що має більші шанси на одержання прибут-ку, виграшу в конкурентній боротьбі порів-няно з іншими фірмами.

...ФАГ[...ФАГ] (від грец. phagos-пожирач)- у складних словах означає "поїдаючий" "по-глинаючий" (напр., фаготерапія, фагоцитоз).

ФАЗА [ФАЗА] (грец. phasis - поява) - 1. Період, ступінь, плинність у розвитку чогось (напр., фаза тривалості реалізації товару). 2. В електротехніці - один з проводів бага-тофазового струму.

ФАЗА ЗРІЛОСТІ ПРОДУКТУ [ФАЗА ЗРЕЛОСТИ ПРОДУКТА] - одна із стадій життє-вого циклу товару, яка характеризується
тривалими виробничими періодами відпо-відно до сталих технологічних процесів. На цій стадії продукт стає повністю стандарти-зованим і має місце гостра цінова конкурен-ція, що супроводжується рекламою і стиму-люванням продажу.

ФАЗАНОВОГО ПРОДУКТУ [ФАЗА НОВОГО ПРОДУКТА] - перша стадія життєвого цик-лу товару, яка характеризується нестійкими виробничими функціями, короткими ви-робничими періодами і мінливими техноло-гічними методами. На стадії впровадження нового продукту цінова еластичність попи-ту відносно низька через відсутність близь-ких продуктів-замінників, найбільш по-тенційні споживачі ще не знають про існу-вання нового продукту. У фазі нарощуван-ня виробництва цінова еластичність попи-ту індивідуальної фірми зростає, а кількість конкурентних фірм збільшується.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАЙЛ [ФАЙЛ] (англ. file-реєстратор) - 1. Підшиті папери, картотека. 2. Набір даних, спеціально організована структура їх у зов-нішній пам'яті ЕОМ, що розглядається в процесі передання й обробки інформації як єдине ціле.

ФАЙЛ ІНДЕКСІВ [ФАЙЛ ИНДЕКСОВ] - файл коротких записів, кожний з яких міс-тить ключ і фізичну (дискову) адресу запису великого розміру в головному файлі. Див. також Пошук даних.

ФАЙЛОВА СТАНЦІЯ [ФАЙЛОВАЯ СТАН-ЦИЯ] - Див. Процесор файловий.

ФАЙЛ-СЕРВЕР [ФАЙЛ-СЕРВЕР] (англ. file-server) -Див. Процесор файловий.

ФАК [ФАК] (англ. FAC - fast on can - букв. швидко як тільки можна) - певні означені умови міжнародних комерційних угод, контрактів щодо здійснення поставок това-рів, згідно з якими надається гарантія, що судно буде завантажене і розвантажене пер-шочергово, без простою.

ФАКС [ФАКС] (англ. fax, facsmile, фр. fac-simile. від латин. fac simile - зроби подібне) - прилад для швидкого обміну інформацією, що містить і графічну інформацію (рукопи-си, підписи, документи), яка може бути пе-редана за 6-12 сек. Наявність інтерфейса в сучасних моделях факсів дає змогу підклю-чати їх до систем обробки текстів або ЕОМ.

ФАКСИМІЛЕ [ФАКСИМИЛЕ] (фр. fac-simile, від латин. fac simile - зроби подібне) - 1. Точне відтворення будь-якого графічного оригіналу (рукопису, малюнка, кресленика). 2. Кліше-печатка для відтворення власно-ручного підпису.

ФАКСИМІЛЬНИЙ ЗВ'ЯЗОК (ФАКСИМИЛЬНАЯ СВЯЗЬ] - передача телефонними каналами з допомогою телефаксу зобра-жень, листів, фотографій, документів на па-перових носіях.

ФАКТ [ФАКТ] (від латин. factum - зробле-не) - 1. Дійсна подія, явище. 2. Реальність, дійсність. 3. Фактичні результати в еконо-міці (на відміну від планових).

ФАКТ ЮРИДИЧНИЙ [ФАКТ ЮРИДИЧЕСКИЙ] - конкретні дії, обставини, з настан-ням яких норми права передбачають юри-дичні наслідки у вигляді виникнення, зміни чи припинення правоздатності, дієздатнос-ті або конкретних суб'єктивних прав чи обов'язків суб'єктів. Дії можуть бути право-мірні або неправомірні. Неправомірні явля-ють собою правопорушення і можуть квалі-фікуватися як проступок чи злочин.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАКТИЧНИЙ [ФАКТИЧЕСКИЙ]- дійсний, наявний, той, що існує в реальному світі, реальний.

ФАКТИЧНІ ВЕЛИЧИНИ [ФАКТИЧЕСКИЕ ВЕЛИЧИНЫ] - показники, що відбивають реальний стан економічних процесів (на від-міну від розрахункових, прогнозних, пла-нових).

ФАКТИЧНІ РЕЗЕРВИ (ФАКТИЧЕСКИЕ РЕЗЕРВЫ] - сума депозитів комерційного банку в центральному банку і касова готів-ка цього банку.

ФАКТОР [ФАКТОР] (англ. factor - посеред-ник, від латин. factor - той, що робить, від facio - роблю) - 1. Умова, рушійна сила, причина будь-якого процесу. 2. Агент, яко-му доручається продати товар і якого наді-лено у зв'язку з цим значними повноважен-нями. 3. Один з основних ресурсів виробни-чої діяльності підприємства й економіки в цілому (земля, праця, капітал, підприємниц-тво); рушійна сила економічних, виробни-чих процесів, що справляє значний вплив на результати економічної діяльності.

ФАКТОР ПОПИТУ [ФАКТОР СПРОСА] - підвищення рівня сукупного доходу, зумов-лене економічним зростанням.

ФАКТОР ЧАСУ [ФАКТОР ВРЕМЕНИ] - по-казник (коефіцієнт), що застосовується для приведення рівночасових витрат і результа-тів виробництва до поточного моменту або початку розрахункового року.

ФАКТОРИ ВИРОБНИЦТВА (ФАКТОРЫ ПРОИЗВОДСТВА] - ресурси, які необхідно витратити, щоб виготовити продукцію (товар).

ФАКТОРИ ЗЕМЛІ [ФАКТОРЫ ЗЕМЛИ] - природні ресурси, які сприяють виробниц-тву товарів та послуг, корисних суспільству. Вони умовно класифікуються як сільсько-господарські угіддя, ліси, водні ресурси та корисні копалини. Багато національних ре-сурсів динамічно змінні. Технологічні новов-ведення розвивають нові природні ресурси, що не мали раніше економічного вжитку, а також поліпшують доступність існуючих ре-сурсів. Одночасно відбувається виснаження природних ресурсів внаслідок викорис-тання їх та зловживання ними. Від умілого використання факторів землі залежать ви-робничі можливості національних економік.

ФАКТОРИНГ [ФАКТОРИНГ] (англ. factoring - факторні операції, від англ. faktor - фактор, комісіонер)- 1. Різновид фінансової комер-ційної операції з кредитування оборотного капіталу клієнта. "Фактор-фірма" закуповує у своїх клієнтів цінні папери - вимоги до контрагентів, потім сплачує значну части-ну (50-80 %) їх вартості у вигляді авансу, а решту - після надходження до клієнта оп-лаченого рахунку. 2. Вид фінансових послуг, що надаються комерційними банками, їх дочірніми фактор-фірмами дрібним і серед-нім фірмам. Факторингова угода передба-чає. що підприємство-постачальник пере-дає право отримання платежів від платни-ків за поставлені товари, виконані роботи чи надані послуги банкові-посереднику. Банк-посередник у день подання на інкасо пла-тіжних вимог оплачує їх постачальникові і сам проводить розрахункові операції з по-купцями.

ФАКТОРИНГ ЕКСПОРТНИЙ [ФАКТОРИНГ ЭКСПОРТНЫЙ] - авансування клієнтів-експортерів з боку фактор-компаній під майбутній виторг від експорту з одночасним наданням клієнтові певної Гарантії від ва-лютного і кредитного ризиків.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАКТОРИНГ КОНВЕНЦІЙНИЙ [ФАКТОРИНГ КОНВЕНЦИОННЫЙ] (англ. CONVEN-tional factoring) - універсальна система фінансового обслуговування клієнтів з боку банків, фактор-компаній, за якої вони беруть на себе не тільки кредитування до повернення та отримання боргу, а й бухгал-терське, збутове, рекламне, інформаційне, кредитне, страхове обслуговування своїх клієнтів, а ті зосереджуються на суто вироб-ничих справах.

ФАКТОРИНГ КОНФІДЕНЦІЙНИЙ [ФАКТОРИНГ КОНФИДЕНЦИАЛЬНЫЙ] (англ. konfidentional factoring) - надання банком чи фактор-фірмою послуг, які полягають в облікові рахунків клієнта, виписаних на його боржників, та наданні кредиту в раху-нок майбутньої сплати боргів боржниками.

ФАКТОРИНГОВА КОМІСІЯ [ФАКТОРИНГОВАЯ КОМИССИЯ] - винагорода банкові чи фактор-фірмі за здійснення факторинго-вої операції. Звичайно її встановлюють як відсоток від авансової суми боргу, що підля-гає поверненню.

ФАКТОРИНГОВІ ОПЕРАЦІЇ [ФАКТОРИНГОВЫЕ ОПЕРАЦИИ] - спосіб фінансування торговельних операцій на основі факторин-гу - попередньої оплати розрахункових документів банком-комісіонером (фактор-фірмою) , що їх пред'явив постачальник това-рів чи послуг. Ф.о. є своєрідною формою кредитування торгового капіталу. За здій-снення їх постачальники вносять плату, пе-редбачену договором, яка не перевищує суми оплати процентів за користування кредитом.

ФАКТОРІЯ [ФАКТОРИЯ] (англ. factory, -той, що робить) - 1. Віддалена філія (переважно закордонна) торговельної контори. 2. Ко-лишні поселення європейських або північ-ноамериканських купців у колоніальних країнах. 3. Одна з перших форм кооперації в економічно слаборозвинутих країнах. 4. Роз'-їзна експедиція, яку здійснюють з комер-ційною метою. 5. В колишньому СРСР-дер-жавні заготівельно-постачальницькі пункти у віддалених важкодоступних регіонах.

ФАКТОР-КОМПАНІЯ [ФАКТОР-КОМПАНИЯ] - компанія, яка здійснює послуги факторингових операцій.

ФАКТОРНИЙ АНАЛІЗ [ФАКГОРНЫЙ АНАЛИЗ] -Див. Аналіз факторний.

ФАКТОРОІНТЕНСИВНІСТЬ [ФАКТОРОИНТЕНСИВНОСТЬ] - показник, що визначає відносні витрати факторів виробництва на виготовлення певного товару.

ФАКТОРОНАСИЧЕНІСТЬ [ФАКТОРОНАСЫЩЕННОСТЬ] - показник, що визначає відносну забезпеченість країни факторами виробництва.

ФАКТОТУМ [ФАКТОТУМ] (латин. factotum - роби все) -довірена особа (уповноважений представник), що виконує будь-які доруче-ні йому завдання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАКТУРА [ФАКТУРА] (латин. factura - об-роблення, побудова) - 1. Особливості побу-дови та оздоблення поверхні будь-якого предмета. 2. Рахунок на товар на ім'я покуп-ця із зазначенням кількості і вартості прода-ного товару.

ФАЛЬСИФІКАТ [ФАЛЬСИФИКАТ] (латин. falsificatum - підроблене) - підроблений продукт, товар, документ.

ФАЛЬСИФІКАЦІЯ [ФАЛЬСИФИКАЦИЯ]
(латин. falsificatio - підробка) - 1. Підроб-ка товарів, продуктів. 2. Умисне викривлен-ня або неправильне тлумачення подій, явищ, фактів. 3. Зменшення кількості бла-городного (дорогоцінного) металу, що міс-титься в стандартній грошовій одиниці.

ФАЛЬШ [ФАЛЬШЬ] (латин, falsus - непра-вильний, невірний, хибний, помилковий) - 1. Обман, підробка, зумисно хибна дія. 2. Не-природність, ненатуральність, нещирість, лукавство.

ФАЛЬШИВОМОНЕТНИЦТВО [ФАЛЬШИВОМОНЕТНИЧЕСТВО] - злочин, що поля-гає у виготовленні або збуті підроблених гро-шей чи цінних паперів як вітчизняних, так і іноземних.

ФАМІЛІЯ [ФАМИЛИЯ] (латин. familia - сім'я) - 1-У стародавньому Римі - сімейна господарсько-юридична одиниця, до скла-ду якої, крім членів сім'ї, входили також раби і клієнти. 2. В Україні (застаріле) - рід, родина. 3. У Росії - власне прізвище.

ФАМІЛЬНИЙ [ФАМИЛЬНЫЙ] (від фамілія)- спадковий, належний до родини, сім'ї, сі-мейний.

ФАМІЛЬЯРНИЙ [ФАМИЛЬЯРНЫЙ] (латин. familiaris - сімейний, близький) - надто безцеремонний, розв'язний у поводженні, панібратський.

ФАНАБЕРІЯ [ФАНАБЕРИЯ] (польськ. fana-beria-чванливість, зарозумілість, дивац-тво, пиха, примха.

ФАНАТИЗМ [ФАНАТИЗМ] (франц. fanatisme, від латин. fanaticus - несамовитий, шалений) - безрозсудна одержимість яки-мись ідеями, планами, поєднана з нетерпи-містю до будь-яких інших думок, альтерна-тивних ідей, планів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФАНАТИЧНИЙ [ФАНАТИЧЕСКИЙ] - той, що відзначається фанатизмом.

ФАНТАЗЕР (ФАНТАЗЕР]-людина, що живе фантазіями, мріями, мрійник, видає свої ілюзії за дійсність.

ФАО [ФАО] (англ. FAO, Food and Agricultural Organisation - продовольча с.-г. організація ООН) - організація, мета якої полягає в роз-витку сільського господарства в країнах "тре-тього світу". ФАО сприяє в технічній і продо-вольчій допомозі. Розробляє прогнози розвит-ку світового сільського господарства, збирає статистичні дані про тенденції його стану. Заснована 16 жовтня 1945 р.; цей день від-значається як Всесвітній день продовольства.

ФАРАДА [ФАРАДА] - одиниця електричної ємності у Міжнародній системі одиниць;
електроємність провідника, потенціал яко-го збільшується на 1 вольт, коли йому пере-дається заряд в 1 кулон. Походить від пріз-вища англійського фізика М.Фарадея.

ФАРМАКОЛОГІЯ [ФАРМАКОЛОГИЯ] (грец. pharmakon - ліки і logos - поняття, вчен-ня) - наука, що вивчає закономірності взає-модії між лікарськими рослинами 1 організ-мом. вплив ліків на організм та методи й принципи їх застосування. Одна з найдавні-ших наук, яка виникла разом з медициною.

ФАРС [ФАРС] (фр. farse, від латин. farsio - начиняю, наповнюю) - 1-У бурлескному театрі (ХІХ-ХХ ст.) - беззмістовне, малоп-ристойне видовисько. 2. Переносно - гру-бий жарт, блазенство, цинічна витівка.

ФАС [ФАС] (англ. FAS, free alongside sheep - вільно, вздовж судна) - 1. Одна з базових умов у міжнародній торгівлі - продавець зо-бов'язаний доставити товар до борту судна, а одержувач товару несе витрати щодо за-вантаження його на судно. 2. Вид на щось спереду.

ФАСОН [ФАСОН] (фр. fason) - 1. Крій одягу, модель, зразок якихось виробів. 2. Перенос-но - взагалі форма чого-небудь, манера.

ФАСУВАННЯ [ФАСОВКА] (від нім. fassen - розміщувати) - розважування і пакування товарів.

ФАТАЛЬНИЙ [ФАТАЛЬНЫЙ] (латин, fata-lis) - неминучий, невідворотний, згубний, трагічний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФЕДЕРАЛІЗАЦІЯ [ФЕДЕРАЛИЗАЦИЯ] (фр. federaliser - об'єднувати у федерацію) - запровадження федеративного устрою в будь-якій країні.

ФЕДЕРАЛІЗМ [ФЕДЕРАЛИЗМ] (фр. fede-ralisme, від латин. foedus-договір, союз)- принцип державної організації на засадах федерації.

ФЕДЕРАЦІЯ [ФЕДЕРАЦИЯ] (від латин, fe-derare - зміцнювати союзом) - 1. Форма державного устрою; єдина держава, що є об'єднанням відносно самостійних держав-них утворень, які мають власні законодав-чі, виконавчі і судові органи. 2. Союз това-риств або організацій.

ФЕЛАХИ [ФЕЛЛАХИ] (араб. феллах-селя-нин, землероб) - осілі селяни землероби в арабських країнах.

ФЕЛОНІЯ [ФЕЛЛОНИЯ] (фр. felonie, англ. felony, від латин, fello (fellonis) - зрадник, бунтівник) - 1. У феодальному праві - незаконний або образливий вчинок у відно-синах між сеньйором і васалом. 2. У сучас-ному англійському праві 1 праві США- будь-який тяжкий злочин.

ФЕЛЬД'ЄГЕР [ФЕЛЬДЬЕГЕР] (нім. Feidja-ger) - військовий або урядовий кур'єр для доставлення важливих, переважно таємних паперів.

ФЕМІДА [ФЕМИДА] (грец. femix (femidox) - 1. У давньогрецькій міфології - богиня пра-восуддя. 2. Переносно-правосуддя.

ФЕМІНІЗАЦІЯ [ФЕМИНИЗАЦИЯ] - (від ла-тин. femina - жінка) - 1. Зростання ролі і впливу жінок у суспільстві, в будь-яких сферах.

ФЕНОМЕН (ФЕНОМЕН] (грец. phainome-non - те, що з'являється) - 1. Виняткове, незвичайне, рідкісне явище. 2. Явище, що дане людині як досвід, відчуття, розуміння, сприйняття органами почуттів.

ФЕНОМЕНАЛЬНИЙ [ФЕНОМЕНАЛЬНЫЙ]- 1. Такий, що стосується феномена. 2. Не-бувалий, рідкісний, унікальний.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФЕОДАЛ [ФЕОДАЛ] (латин. feodalis, feodum- феод) - представник пануючого класу в феодальному суспільстві, державець спад-кового земельного володіння - феоду, сень-йор, поміщик-кріпосник.

ФЕРМА [ФЕРМА] (фр. ferme, від латин, fir-ma - орендна плата) - приватне с.-г. під-приємство, що належить фермеру.

ФЕРМЕР [ФЕРМЕР] (англ. farmer, від латин. firmaris - орендар) - орендар або власник землі, який виробляє на ній продукти рослинного або тваринного походження власними силами або за допомогою най-маної робочої сили з метою отримання при-бутків.

ФЕРМЕРСЬКЕ ГОСПОДАРСТВО [ФЕРМЕРСКОЕ ХОЗЯЙСТВО] (англ. farmer. від латин. firmarius - орендар) - с.-г. приватне госпо-дарство, яке веде фермер, головним чином, з використанням найманої праці на власній або орендованій землі.

ФЕТИШ [ФЕТИШ] (фр. fetiche, від португ. fetico - амулет) - 1. Предмет неживої при-роди, нібито наділений надприродною чудо-дійною силою. 2. Переносно - річ або лю-дина. яку звеличують, вихваляють, обож-нюють, поклоняються їй.

ФЕШЕНЕБЕЛЬНИЙ [ФЕШЕНЕБЕЛЬНЫЙ] (англ. fashionable, від fashion - фасон, мо-да) - модний, елегантний, той, що відпо-відає вимогам витонченого смаку, світським вимогам.

ФИНЬ [ФИНЬ] - дрібна розмінна монета Китайської Народної Республіки, дорівнює 1/100 юаня та 1/10 цзяо.

ФІАСКО [ФИАСКО] (італ. fiasco. букв. - пляшка для вина) - цілковита невдача, про-вал, поразка.

ФІДУЦІАР [ФИДУЦИАР] (від латин. fiducia- довіра) - юридична чи фізична особа, яка управляє майном і несе відповідальність за нього в інтересах іншої особи.

ФІДУЦІАРНА ЕМІСІЯ [ФИДУЦИАРНАЯ ЭМИССИЯ] (від латин, fiducia - довіра) - емісія банкнот, інших грошових знаків, не забезпечена запасом дорогоцінних металів емісійного банку. Історично емісія банкнот здійснювалася лише за наявності золотого запасу, що становив певну частку вартості випущених банкнот. З часом від цього від-мовилися, і тепер Ф.е. є основною формою емісії грошей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІДУЦІЯ [ФИДУЦИЯ] (від латин. fiducia - угода) - договір, оснований на довірі.

ФІЗИЧНА ОСОБА [ФИЗИЧЕСКОЕ ЛИЦО] - громадянин, що бере участь в економічній діяльності як повноправний суб'єкт цієї ді-яльності. Ф.о. вважаються громадяни сво-єї країни, громадяни інших країн, особи без громадянства, які діють в економіці як са-мостійні фігури, мають право самостійно проводити певні господарські операції, здій-снювати економічні відносини з іншими особами і громадянами, вступати у відноси-ни з юридичними особами. Ф.о. діє від сво-го імені, їм не потрібна реєстрація фірми, підприємства, як це потрібно юридичним особам.

ФІЗИЧНЕ ЗНОШЕННЯ [ФИЗИЧЕСКИЙ ИЗНОС] -матеріальне зношування машин, устаткування, інструментів, будинків, спо-руд та інших засобів праці під час функціо-нування їх у процесі виробництва. В еконо-мічному відношенні Ф.з. є частиною вар-тості, яку засоби праці поступово пере-носять на виготовлюваний продукт у тій мірі, в якій вони втрачають свою споживну вартість. Ступінь Ф.з. основних фондів залежить від їх якості, обслуговування, тривалості використання, навантаження, атмосферних умов тощо.

ФІЗИЧНЕ ЗНОШЕННЯ ОСНОВНИХ ФОНДІВ [ФИЗИЧЕСКИЙ ИЗНОС ОСНОВНЫХ ФОНДОВ] - часткова чи повна втрата ос-новними фондами споживних властивостей і вартості в процесі їх експлуатації, під впли-вом навколишнього середовища.

ФІЗІОКРАТИ [ФИЗИОКРАТЫ] - одна із шкіл у політичній економії, яка джерелом суспільного багатства вважала не сферу обі-гу (що проповідували меркантилісти), а сфе-ру виробництва-природу. Французькі еко-номісти другої половини XVIII ст. визнава-ли землю і землеробство єдиними джерела-ми багатства, а землеробську працю - єди-но продуктивною працею, що створює до-даткову вартість. Засновник школи Ф.Кене, послідовник Ж.Тюрго та інші Ф. одні з пер-ших проаналізували капітал як фактор ви-робництва і прибуток - як форму доходу на капітал. Представники цієї школи ввели в науковий обіг категорію "чистий продукт" - обсяг і вартість с.-г. продукції, крім витрат. На їхній погляд, промисловість, транспорті торгівля - безплідні сфери, а праця людей і підприємців у цих сферах лише покриває витрати на їх існування. Економічна полі-тика повинна здійснюватись відповідно до принципу: "laisser-faire, laisser-passer" - "дозволяйте робити, хто що хоче, і йти, хто куди хоче". Ф.Кене розробив "економічну таб-лицю", у якій вперше спробував застосувати кількісний макроекономічний аналіз на-туральних 1 грошових потоків, матеріальних цінностей у народному господарстві.

ФІКС [ФИКС] (фр. fixe, від латин, fixus - твердий, міцний, незмінний, надійний) - 1. Встановлена стала ціна на товари. 2. Точно визначена сума винагороди.

ФІКСАЦІЯ ЦІН (ФИКСАЦИЯ ЦЕН] - під-тримання цін на товари, цінні папери на певному рівні. Фіксована ціна може вста-новлюватись продавцем при укладенні уго-ди про продаж товару протягом певного строку і покупцем - при покупці ним това-ру протягом визначеного в угоді строку.

ФІКСАЦІЯ, ФІКСУВАННЯ [ФИКСАЦИЯ, ФИКСИРОВАНИЕ] - 1. Запис, реєстрація, встановлення чого-небудь, зосередження уваги на чомусь. 2. Закріплення чогось, встановлення йому певного, визначеного місця.

ФІКСИНГ [ФИКСИНГ] (англ. fixing, від fix- зміцнювати) - ціна чи цінове котирування товару, що встановлюється на біржі у пев-ний проміжок часу.

ФІКСОВАНИЙ АНУЇТЕТ (ФИКСИРОВАННЫЙ АННУИТЕТ] - страховий поліс, що гарантує фіксовані виплати протягом усього життя або певного його періоду застрахова-ній особі, незалежно від коливання цін і рівня інфляції.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІКСОВАНИЙ ВАЛЮТНИЙ КУРС [ФИКСИРОВАННЫЙ ВАЛЮТНЫЙ КУРС] - курс валюти, закріплений державою, національ-ним банком, який не підлягає ринковим змінам.

ФІКСОВАНИЙ ПРОЦЕНТ [ФИКСИРОВАННЫЙ ПРОЦЕНТ] - постійна ставка процен-та на банківський кредит, яка встановлю-ється на певний календарний період.

ФІКСОВАНІ ПЛАТЕЖІ (ФИКСИРОВАННЫЕ ПЛАТЕЖИ] - платежі до державного бюджету, що їх встановлюють для підпри-ємств з більш сприятливими природними й транспортними умовами виробництва, що дає змогу їм одержувати диференційний чистий прибуток (інша назва - рентні платежі. Ф.п. вносять деякі підприємства обробних галузей промисловості, рентні платежі - підприємства видобувних галу-зей промисловості.

ФІКТИВНИЙ [ФИКТИВНЫЙ] (фр. fictif від латин, fictio - вигадка) - той, що є фікці-єю, недійсний, вигаданий, підроблений, сфабрикований.

ФІКТИВНИЙ КАПІТАЛ [ФИКТИВНЫЙ КАПИТАЛ] -Див. Капітал фіктивний.

ФІКЦІЯ [ФИКЦИЯ] (латин, fictio - вигад-ка) -щось неіснуюче, хибне, вигадане, під-роблене, видаване за дійсне.

ФІЛ, ФІЛС [ФИЛ, ФИЛС] - дрібна розмін-на монета Іраку, дорівнює 1/100 іранського динара; Йорданії- 1/100 йорданського ди-нара та інших країн.

...ФІЛ [...ФИЛ] (грец. filx - друг, товариш, прихильник) -у складних словах відповідає поняттям "любитель", "прихильник" (напр., українофіл, русофіл).

ФІЛАНТРОП [ФИЛАНТРОП] (грец. philanthrop (philanthropos) - людинолюбний) - людина, яка займається благодійністю, бла-годійник.

ФІЛАНТРОПІЯ [ФИЛАНТРОПИЯ] (від грец. philanthrop- людинолюбство) - благодій-ність, допомогаіпокровительство нужденним.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІЛАТЕЛІЯ [ФИЛАТЕЛИЯ] (фр. philatelie, від грец. phileo - люблю і ateleia - звільнен-ня від оплати, тут - грошові марки) - вив-чення і колекціонування поштових марок та інших знаків оплати поштової кореспонден-ції, а також конвертів, листівок з надруко-ваними марками, знаками сплати пошто-вих послуг.

ФІЛЕР [ФИЛЕР] (фр. fileur, від filer - висте-жувати) - нишпорка, агент таємної поліції.

ФІЛЕР [ФИЛЛЕР] (угор. filler) - розмінна монета Угорщини, дорівнює 1/100 форинга.

ФІЛІАЛ, ФІЛІЯ [ФИЛИАЛ] (від латин. filius- син, filialis - синівський) - відгалуження від основного підприємства чи організації, яке здійснює ту саму діяльність, але, як правило,поза межами розташування основ-ного. Ф. не має відособленого майна і не є юридичною особою.

ФІЛІСТЕР [ФИЛИСТЕР] (нім. Philister) -самовдоволена і обмежена людина з вузь-ким, міщанським кругозором; обиватель, дрібний міщанин.

ФІЛЬЄРА [ФИЛЬЕРА] ( фр. filiere - прис-трій) - особливий вексель, виданий продавцем, у якому пропонується тому, хто його придбав, товар за певну ціну і на певних умовах. Продавець товару (емітент Ф.) віддає вексель держателю Ф. (фільєристу), що представляє інтереси покупця, для про-ведення остаточного розрахунку за угодою. Якщо товар перепродано третій особі, то вексель переходить до третьої особи. Такий перехід називають "відсилкою". Покупець товару "гасить" Ф., коли виплачує фільє-ристу повністю суму коштів за товар, яку останній передає продавцеві.

ФІЛЬЄРИСТ [ФИЛЬЕРИСТ] - держатель фільєри, який представляє інте-реси покупця товару і здійснює остаточний розрахунок за товар.

ФІНАЛ [ФІНАЛ] - 1. Кінець якоїсь події, справи, явища, завершення чогось. 2. Заключна зустріч, з'ясування першого місця у якомусь змаганні. 3. Заключна частина музичного або літературного твору.

ФІНАНСИ [ФИНАНСЫ] - - систе-ма грошових відносин держави, за допомо-гою яких вона здійснює розподіл ВВП і на-ціонального доходу для утворення і викорис-тання грошових фондів на розширене від-творення і задоволення інших потреб сус-пільства.

ФІНАНСОВА БЛОКАДА [ФИНАНСОВАЯ БЛОКАДА] - припинення або обмеження фінансових відносин з блокованою країною для здійснення на неї економічного тиску.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІНАНСОВА ГРУПА [ФИНАНСОВАЯ ГРУППА] - міжгалузевий монополістичний про-мислово-банківський торговий комплекс. Добровільне об'єднання організацій, фірм. об'єднань з метою концентрації їх фінансових ресурсів для здійснення спільних великих інвестиційних проектів, підвищення ефек-тивності їх використання, закріплення і по-ширення своїх позицій на ринку. Всі члени групи зберігають свої права юридичної осо-би, а управління здійснюється колегіальне.

ФІНАНСОВА ДИСЦИПЛІНА [ФИНАНСОВАЯ ДИСЦИПЛИНА] - Див. Платіжна дисципліна.

ФІНАНСОВА ІНТЕГРАЦІЯ [ФИНАНСОВАЯ ИНТЕГРАЦИЯ] - Див. Інтеграція фінан-сова.

ФІНАНСОВА КОМПАНІЯ [ФИНАНСОВАЯ КОМПАНИЯ] - фінансова організація, що
здійснює фінансові операції з надання кре-дитів. у т. ч. й інвестиційних, за рахунок за-лучення вільних коштів юридичних і фізич-них осіб. Кредити, позики, інвестиції нада-ються на комерційних засадах.

ФІНАНСОВА КРИЗА (ФИНАНСОВЫЙ КРИЗИС) - глибокий розлад державної фінан-сової, грошової системи, що, насамперед, проявляється у занадто великій невідповід-ності доходів бюджету і його видатків, неста-більності і падінні валютного курсу націо-нальної грошової одиниці, взаємних непла-тежах економічних суб'єктів, невідповіднос-ті в обігу грошової маси вимогам закону гро-шового обігу.

ФІНАНСОВА МОНОПОЛІСТИЧНА ГРУПА [ФИНАНСОВАЯ МОНОПОЛИСТИЧЕСКАЯ ГРУППА] - організаційна форма розвитку фінансового капіталу та панування фінан-сової олігархії. У фінансову монополістичну групу об'єднується монополістичний капі-тал промисловості, торгівлі, банківської сфери, страхування тощо. Ф.м.г. утворю-ється переважно навколо великого банку, інших фінансових інститутів.

ФІНАНСОВА ОЛІГАРХІЯ [ФИНАНСОВАЯ ОЛИГАРХИЯ] - нечисленна група найбіль-ших і найбагатших монополістів, які уособ-люють панування фінансового капіталу. Ф.о. утворюються на основі зрощування промислових і фінансових монополій. Мето-ди їхнього панування - це особиста унія, довгострокові зв^язки і система участі.

ФІНАНСОВА ПОЛІТИКА [ФИНАНСОВАЯ ПОЛИТИКА] - частина економічної політи-ки держави, уряду; курс, що виявляється у використанні державних фінансових ресур-сів. регулюванні доходів і видатків, форму-ванні і використанні державного бюджету, у податковому регулюванні, в управлінні грошовим обігом, у регулюванні курсу наці-ональної валюти.

ФІНАНСОВА СИСТЕМА [ФИНАНСОВАЯ СИСТЕМА) - сукупність законів, правил, норм, що регулюють фінансову діяльність і фінансові відносини держави (грошова сис-тема, система фінансових установ). Ф.с. виникла разом з появою держави і нероз-ривно зв'язана з її функціонуванням. За до-помогою Ф.с. держава нагромаджує та ви-користовує кошти для утримання свого апа-рату, а також спрямовує їх на виконання своїх функцій. Ф.с. охоплює грошові відно-сини між державою і підприємствами та організаціями, державою і населенням, між підприємствами і всередині них.

ФІНАНСОВА УСТАНОВА [ФИНАНСОВОЕ УЧРЕЖДЕНИЕ] - організація, що здійснює операції з фінансовими ресурсами і регулює фінансові зв'язки і відносини. Є складовою фінансової системи країни - фінансових фондів, банків, страхових компаній, дер-жавних фінансових установ.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІНАНСОВЕ ЗАБЕЗПЕЧЕННЯ (ФИНАНСОВОЕ ОБЕСПЕЧЕНИЕ] - сума коштів на рахунку клієнта біржі (з врахуванням при-бутку і збитку за відкритими контрактами, а також комісійних за цими контрактами), яку можна буде одержати в разі їх ліквідації. Звіт про фінансове забезпечення надсила-ється брокерами своїм клієнтам щомісячно.

ФІНАНСОВЕ ПРАВО [ФИНАНСОВОЕ ПРАВО] - галузь права, норми якої регулюють відносини, що виникають у сфері фінансо-вої діяльності держави; наука, що вивчає закономірності виникнення і розвитку всіх фінансово-правових норм. Ф.п. охоплює норми, що визначають організацію фінан-сового управління в галузі грошового обігу, кредитування та розрахунків, грошових до-ходів і витрат підприємств і окремих галу-зей народного господарства, державних до-ходів: податків (податкове право), держав-них видатків і фінансування, державного кредитування, бюджету (бюджетне право), фінансового контролю та ін. Суб'єктами фі-нансових правовідносин є держава, підпри-ємства (установи, організації) всіх форм власності, а також громадяни. Їхні права та обов'язки визначаються фінансово-право-вими нормами. Джерелами Ф.п. є Консти-туція України та чинне законодавство.

ФІНАНСОВИЙ ЗВІТ КОМПАНІЇ [ФИНАНСОВЫЙ ОТЧЕТ КОМПАНИИ] - обов'язкова форма звіту компанії, фірми, яка передба-чена законодавством більшості країн світу. Він містить фінансовий баланс за звітній період, звіт про прибутки і збитки компанії, зведену доповідь керівництва компанії. Фі-нансовий звіт подається на розгляд зборів акціонерів і на вимогу державних фінансо-вих органів.

ФІНАНСОВИЙ ІНЖИНІРИНГ (ФИНАНСОВЫЙ ИНЖИНИРИНГ] - Див. Інжині-ринг фінансовий.

ФІНАНСОВИЙ КАПІТАЛ [ФИНАНСОВЫЙ КАПИТАЛ] - грошовий капітал.

ФІНАНСОВИЙ КОНТРОЛЬ [ФИНАНСОВЫЙ КОНТРОЛЬ] - 1. Контроль за веден-ням фінансової документації, її відпо-відності встановленим нормам і правилам.
2. Контроль за дотриманням законів і нор-мативних актів при здійсненні фінансових операцій, угод юридичними і фізичними особами.

ФІНАНСОВИЙ ЛІЗИНГ [ФИНАНСОВЫЙ ЛИЗИНГ] -Див. Лізинг фінансовий.

ФІНАНСОВИЙ МЕХАНІЗМ [ФИНАНСОВЫЙ МЕХАНИЗМ] - складова господар-ського механізму, являє собою сукупність форм і методів створення та використання фондів фінансових ресурсів з метою забез-печення потреб державних структур, госпо-дарських суб'єктів і населення. Складовими фінансового механізму є фінансові по-казники, нормативи, ліміти і резерви, фі-нансове планування, прогнозування, управ-ління фінансами. За допомогою фінансово-го механізму здійснюють розподіл і пере-розподіл створюваного в державі валового внутрішнього продукту.

ФІНАНСОВИЙ ОБЛІК [ФИНАНСОВЫЙ УЧЕТ] -Див. Облік, фінансовий.

ФІНАНСОВИЙ ПЛАН [ФИНАНСОВЫЙ ПЛАН] - програма забезпечення потреб економіки країни, галузі, об'єднання, під-приємства у фінансових ресурсах, їхнього формування і розподілу. Розробляється у формі балансу прибутків і витрат.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІНАНСОВИЙ ПОСЕРЕДНИК [ФИНАНСОВЫЙ ПОСРЕДНИК] - інститут (устано-ва) типу банку, страхової компанії, кредит-ної спілки або позичкового фонду, що отри-мує готівку від постачальників капіталу та інвестує її.

ФІНАНСОВИЙ РИЗИК [ФИНАНСОВЫЙ РИСК] - 1. Ризик, який бере на себе пози-чальник чи страхова компанія, надаючи позики, кредити, інвестиції або Гарантії на їх забезпечення у разі неможливості креди-тоодержувача сплатити або своєчасно спла-тити свої боргові зобов'язання. 2. Ризик, який бере на себе експортер, не маючи пов-них Гарантій одержання своєчасної оплати або оплати взагалі вартості експортованих товарів.

ФІНАНСОВИЙ РИНОК [ФИНАНСОВЫЙ РЫНОК] - соціально-економічні умови формування пропозиції фінансово-гро-шових ресурсів, а також умови їх реалізації, використання і відтворення. Ємність фінан-сового ринку визначається сумою банків-ського фінансового капіталу, капіталів фінансових страхових організацій, залу-чених до кредитно-фінансових операцій, а також вільних коштів юридичних і фізич-них осіб, що становлять загальну суму про-позиції кредитних ресурсів, а також обсяга-ми попиту на кредитні ресурси - потребою виробничих, невиробничих та інших ком-паній, організацій і установ у кредитних позичкових та інвестиційних ресурсах.

ФІНАНСОВИЙ РІК [ФИНАНСОВЫЙ ГОД] - період, на який розробляється і протягом якого діє державний бюджет. Ф.р. може не збігатися з календарним.

ФІНАНСОВИЙ СТАН [ФИНАНСОВОЕ СОСТОЯНИЕ] -стан економічного суб'єкта (дер-жави, регіону, підприємства, фірми, підпри-ємця, сім'ї), що характеризується наявністю у нього фінансових ресурсів, забезпеченням грошовими засобами, необхідними для господарської діяльності та здійснення грошових розрахунків з іншими суб'єктами.

ФІНАНСОВІ ВІДНОСИНИ [ФИНАНСОВЫЕ ОТНОШЕНИЯ] - економічні зв'язки, взає-мовідносини, виражені у грошовій формі.

ФІНАНСОВІ ЗОБОВ'ЯЗАННЯ [ФИНАНСОВЫЕ ОБЯЗАТЕЛЬСТВА] - зобов'язання, зумовлені договірно-фінансовими відноси-нами підприємств, компаній, фірм (обов'яз-кові платежі, розрахунки тощо).

ФІНАНСОВІ ІНВЕСТИЦІЇ [ФИНАНСОВЫЕ ИНВЕСТИЦИИ] - т. зв. "портфельні інвес-тиції", що вкладаються у акції, облігації та інші цінні папери, а також розміщення ка-піталу в банках.

ФІНАНСОВІ ІННОВАЦІЇ [ФИНАНСОВЫЕ ИННОВАЦИИ] - методи, що застосовують-ся фірмами з метою здійснення операцій з новими видами фінансових активів або у вигляді нових операцій з діючими активами, що дають можливість ефективніше вико-ристовувати фінансові ресурси компаній.

ФІНАНСОВІ ІНСТРУМЕНТИ [ФИНАНСОВЫЕ ИНСТРУМЕНТЫ] - різноманітні види фінансів ринкової економіки: цінні папери, грошові зобов'язання, валюта, ф'ючерси, опціони тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІНАНСОВІ ПОКАЗНИКИ [ФИНАНСОВЫЕ ПОКАЗАТЕЛИ] - показники результатив-ності фінансової діяльності підприємниць-кої структури і, у першу чергу, використан-ня фінансових ресурсів, які характеризують різні напрями діяльності, пов'язані з нагро-мадженням і використанням грошових фон-дів. Відношення власного капіталу до за-гальної балансової суми капіталу організації відбиває ступінь фінансової незалежнос-ті організації.

ФІНАНСОВІ РЕЗЕРВИ (ФИНАНСОВЫЕ РЕЗЕРВЫ] - кошти, зарезервовані державою, підприємствами, об'єднаннями, фірмами, організаціями для забезпечення непередба-чених витрат, спеціальних потреб, усунен-ня тимчасових фінансових труднощів і за-безпечення нормальних умов діяльності.

ФІНАНСОВІ РЕЗУЛЬТАТИ [ФИНАНСОВЫЕ РЕЗУЛЬТАТЫ] - результати господарської діяльності підприємств (установ, організа-цій) усіх форм власності в цілому або окре-мих ланок їх роботи, виражені в грошовій формі. Визначають їх порівнянням суми витрат з одержаними доходами. Залежно від співвідношення витрат і доходів Ф.р. мо-жуть бути у вигляді прибутків або збитків.

ФІНАНСОВІ РЕСУРСИ [ФИНАНСОВЫЕ РЕСУРСЫ] -Див. Ресурси фінансові.

ФІНАНСОВІ УМОВИ [ФИНАНСОВЫЕ УСЛОВИЯ] -умови економічного, політично-го, соціального, організаційного, методич-ного характеру, за яких функціонує фінан-сова система і здійснюються фінансові опе-рації.

ФІНАНСОВІ Ф'ЮЧЕРСИ [ФИНАНСОВЫЕ ФЬЮЧЕРСЫ] -довгострокові, строкові бір-жові угоди. контракти, пов'язані з купівлею і продажем валюти, цінних паперів.

ФІНАНСОВО-КРЕДИТНА СИСТЕМА УКРАЇНИ (ФИНАНСОВО-КРЕДИТНАЯ СИСТЕМА УКРАИНЫ] - 1. Сукупність фінансово-кре-дитних відносин, на основі яких забезпечу-ється утворення і використання фондів гро-шових ресурсів для функціонування народ-ного господарств^. 2. Сукупність фінансово-кредитних.установ, що акумулюють, розпо-діляють і перерозподіляють відповідні фон-ди коштів у народному господарстві. Ф.-к.с.У. складається з фінансів підприємств і. галузей народного господарства, державно-го бюджету, місцевих бюджетів, страхуван-ня соціального, майнового і особистого, по-забюджетних фондів, банківського, держав-ного і міжнародного кредиту. Загальне ке-рівництво Ф.-к.с.У. здійснює Верховна Рада України і Кабінет Міністрів України. Безпо-середньо керує фінансовою системою Мініс-терство фінансів України і Казначейство .України, кредитною системою - Управлін-ня Національного банку України. Міністер-ство фінансів України має в кожній області, місті і районі відповідні фінансові відділи при місцевих державних адміністраціях. Кожний фінансово-кредитний орган підпо-рядкований місцевому органові державної влади, а також вищестоящій установі своєї системи. Таке подвійне підпорядкування за-безпечує єдине керівництво всією роботою фінансово-кредитних органів зверху донизу, єдину спрямованість їхньої діяльності.

ФІНАНСОВО-КРЕДИТНІ ІНСТИТУТИ [ФИНАНСОВО-КРЕДИТНЫЕ ИНСТИТУТЫ] - державні і приватні комерційні організації, що здійснюють фінансові операції з креди-тування, депонування вкладів, ведення роз-рахункових рахунків, купівлі і продажу цін-них паперів і валюти, надання фінансових послуг та ін. Основними фінансово-кредит-ними інститутами є банки, крім того - фі-нансові компанії, інвестиційні фонди, ощад-ні каси, пенсійні фонди, страхові компанії, позичкові фонди.

ФІНАНСОВО-ПРОМИСЛОВА ГРУПА (ФИНАНСОВО-ПРОМЫШЛЕННАЯ ГРУППА] - статутна або договірна юридична особа, створена шляхом об'єднання промисловими підприємствами, організаціями та іншими суб'єктами підприємницької діяльності май-на, фінансових ресурсів, які передаються у власність, в управління Ф.-п.г., зокрема до-вірче. Головною організацією Ф.-п.г. може бути виробнича структура, банк, фінансо-ва компанія. До відання груп передається право управління виробничою, науковою, фінансовою та комерційною діяльністю учасників цих груп.

ФІНАНСУВАННЯ (ФИНАНСИРОВАНИЕ] - забезпечення фінансовими ресурсами еко-номіки держави, соціальних потреб і прог-рам, виробництва продукції, науково-тех-нічних досліджень, будівництва і переоблад-нання підприємств, а також утримання бю-джетних організацій. Джерелами Ф. є влас-ні нагромадження підприємств (прибуток, амортизаційні відрахування) та кошти дер-жавного бюджету.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІНАНСУВАННЯ БЮДЖЕТНЕ [ФИНАНСИРОВАНИЕ БЮДЖЕТНОЕ] - Див. Бю-джетне фінансування.

ФІНАНСУВАННЯ ВЕНЧУРНЕ [ФИНАНСИРОВАНИЕ ВЕНЧУРНОЕ] -форма фінан-сування капіталу, пов'язана з підвищеним ризиком, за якої кредит надається не під проценти, а під певну частку приросту ка-піталу чи під частку акціонерного капіталу майбутнього підприємства.

ФІНАНСУВАННЯ КАПІТАЛЬНИХ ВКЛАДЕНЬ (ФИНАНСИРОВАНИЕ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ] - процес надання і витрачання грошових коштів на здійснен-ня капітальних вкладень, які за джерелами фінансування поділяються на централізо-вані, що фінансуються за рахунок коштів, обсяг яких визначається у фінансових пла-нах, затверджених у централізованому по-рядку, й нецентралізовані, які фінансують-ся за рахунок коштів, нагромаджених без-посередньо у підприємствах.

ФІНАНСУВАННЯ ПРЯМЕ [ФИНАНСИРОВАНИЕ ПРЯМОЕ] - спосіб фінансування, коли заощаджені кошти власника спрямо-вуються до позичальника без участі фінан-сових посередників.

ФІНАНСУВАННЯ СПІЛЬНЕ [ФИНАНСИРО-ВАНИЕ ОБЩЕЕ] -Див. Спільне фінансу-вання.

ФІНАНСУВАННЯ ЦІЛЬОВЕ [ФИНАНСИРО-ВАНИЕ ЦЕЛЕВОЕ] - Див. Цільове фінан-сування.

ФІНІНСПЕКТОР [ФИНИНСПЕКТОР]-Див. Інспектор фінансовий.

ФІНТ [ФИНТ] - уда-ваний рух, удаваний випад, навмисне ухи-ляння від чогось.

ФІО [ФИО] - умова "ІНКО-ТЕРМС", за якою вартість вантажно-розван-тажувальних робіт віднесено на рахунок вантажовідправника або власника судна.

ФІРМА [ФИРМА] - об'єднання під-приємців, первинний осередок виробничої чи комерційно-підприємницької діяльності. Юридична особа, що здійснює свою діяль-ність для задоволення певних потреб сус-пільства і одержання прибутку. Залежно від ступеня концентрації виробництва і капіта-лу, форм власності Ф. можуть бути коопера-тивні, приватні, державні, мішані та з іно-земним капіталом (спільні), у вигляді ма-лих. середніх і великих підприємств.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІРМА ДОЧІРНЯ [ФИРМА ДОЧЕРНЯЯ] - формально незалежна підприємницька структура, що має право юридичної особи, однак контрольний пакет акцій належить іншій (материнській) компанії, яка визначає основні напрями діяльності.

ФІРМОВА НАЗВА (ФИРМЕННОЕ НАИМЕНОВАНИЕ] - назва фірми, під якою вона офіційно виступає в економічних операціях. Як правило, це не тільки назва фірми, а й відображення головного напряму її діяльнос-ті та організаційно-правової структури. Ф.н. дає можливість виокремити її серед інших.

ФІРМОВИЙ ЗНАК [ФИРМЕННЫЙ ЗНАК] - зареєстрована символіка товарів певної фір-ми, підприємства, що відрізняє їх від про-дукції інших підприємств, фірм. Власник товарного знака має виключне право на його використання. Це право охороняється законом. Див. також Торгова марка.

ФІРМОВИЙ СТИЛЬ [ФИРМЕННЫЙ СТИЛЬ]- сукупність інформативних, ілюстративних, мовнотекстових, музично-звукових, кольо-рово-освітлювальних та інших засобів впли-ву на інформаційний простір і споживачів товарів та послуг, які позитивно відрізняють організацію власника даного Ф.с. від інших подібних. Його складовими є товарний знак, фірмова марка, шрифт, графічні зображен-ня, логотипи тощо.

ФІСК [ФИСК] - 1. Державна скарбниця. 2. Сховище грошей, коштовностей, інших матеріальних цін-ностей.

ФІСКАЛЬНА МОНОПОЛІЯ [ФИСКАЛЬНАЯ МОНОПОЛИЯ] - одна з форм непрямого оподаткування, що виникає з виключного права держави на виробництво й продаж будь-якого товару масового споживання з метою нагромадження бюджетних коштів.

ФІСКАЛЬНА ПОЛІТИКА [ФИСКАЛЬНАЯ ПОЛИТИКА] - політика уряду щодо оподат-кування, державних витрат, державного бюджету, спрямована на усунення інфляцій-них процесів, підвищення зайнятості насе-лення. Є складовою економічної політики держави.

ФІСКАЛЬНЕ МИТО [ФИСКАЛЬНАЯ ПОШЛИНА] - мито, що вводиться урядом для збільшення надходженьу державний бюджет.

ФІСКАЛЬНІ ДОХОДИ (ФИСКАЛЬНЫЕ ДОХОДЫ] - доходи державної скарбниці, дер-жавного бюджету. У вужчому значенні - доходи від державних фіскальних монопо-лій (винної, горілчаної, тютюнової).

ФІТО... [ФИТО...] - у складних словах вказує на зв'я-зок з поняттями "рослина", "рослинний світ" (напр., фітобіологія, фітопатологія).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФІФО [ФИФО] - 1. Метод бухгалтерського обліку товарно-ма-теріальних запасів за ціною першої виготов-леної партії товару або першої партії товару (матеріалів, сировини, напівфабрикатів то-що), яка надійшла. 2. Метод обчислення про-центів у разі дострокового вилучення частини вкладу з банку. Полягає в тому, що вилученою вважається сума, яку було внесено першою.

ФЛАТ [ФЛАТ] - 1. Біржовий термін - "без калькуляції процентів", бо проценти вже увійшли в курс акцій. 2. У тор-говельних операціях означає "як є" (англ. аз із). 3. Стосовно ринку-невигідний, без до-ходу. 4. Друкарський папір окремими арку-шами, не в рулонах.

ФЛІПЕР [ФЛИППЕР] - особа, що продає акції відразу ж після їх покупки, здійснює короткострокові фінансові операції.

ФЛОППІ-ДИСК [ФЛОППИ-ДИСК] -Див. Дискета.

ФЛОРИН (ФЛОРИН] - 1. Золота монета Флоренції із зображенням лілеї (XII-XVI ст.), а також золоті монети різної ціннос-ті у Франції (ХІІІ-ХIV ст.). 2. Срібна монета Флоренції (ХIII-ХIV ст.), а також Англії, по-чинаючи з 1849 р. 3. Французьке й італій-ське найменування гульдена.

ФЛОТ [ФЛОТ] - 1. Сукупність суден однакового призначення (морський, річковий, військовий, промисловий, рибо-ловний, торговельний). 2. Сукупність лі-тальних апаратів певної держави - літаків, гелікоптерів.

ФЛУКТУАЦІЯ [ФЛУКТУАЦИЯ] - 1. Коливання обмін-ного курсу. 2. Багаторазова зміна значення величини, розмах її коливань.

ФЛЮГЕР [ФЛЮГЕР] - 1. Пристрій, яким визначають напрям і швидкість вітру. 2. Переносно - непостій-на людина, яка швидко змінює свої погля-ди, дії, підлаштовуючись під обставини з метою отримання певних вигод, зручнос-тей, кон'юнктурник.

...ФОБ [...ФОБ] - у складних словах відповідає поняттям "не-терпимий", "супротивник", "ненависник" (напр., англофоб).

ФОБ [ФОБ] - зазначена міжнародним контрактом умова поставки товарів, за якою продавець-товару (постачальник) зобов'яза-ний своїм коштом поставити товар на борт транспортного судна і сплатити всі інші вит-рати-митні збори, страхові збори, відван-тажувальні витрати. А покупець своїм кош-том має зафрахтувати судно, забезпечити вивантаження товару і перевезення до місця наступного зберігання і продажу.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


...ФОБІЯ [...ФОБИЯ] - у складних словах відпові-дає поняттям "нетерпимість", "боязнь", "не-любов", "ненависництво" (напр., гідрофобія).

ФОЙЄ [ФОЙЕ] - зал у видовищному закладі, де перебувають глядачі, учасники зборів до початку вистави, зборів, конференції.

ФОЛІО [ФОЛІО] - 1. Права й ліва сторінки у бухгалтерських рахункових книгах, що мають той самий порядковий номер. 2. Формат книги або журналу розміром у паперовий аркуш або в половину аркуша.

ФОЛЛІС [ФОЛЛИС] - у Стародавньому Римі - торбинка з монетами, пізніше цю назву одержала дрібна мідна монета. Від слова "фолліс" походить назва арабської старовинної мо-нети фєльс. а також сучасної розмінної мо-нети ряду арабських держав - філе.

ФОНД [ФОНД] - 1. Запаси, ресурси, нагромаджен-ня, капітал. 2. Кошти чи матеріальні цінності, нагромаджувані з певною метою. 3. Організація чи установа, що розпоряджа-ється грошовим чи матеріальним Ф. Може функціонувати на громадських засадах, але обов'язково має бути юридичною особою. Створюється для сприяння певним видам діяльності, соціальним групам людей (нау-кові Ф., благодійні Ф. тощо).

ФОНД АМОРТИЗАЦІЇ [ФОНД АМОРТИЗАЦИИ] - фонд грошових ресурсів, що форму-ється за рахунок амортизаційних відраху-вань і призначений для відтворення основ-них фондів. Величину фонду амортизації обчислюють множенням балансової вартос-ті основних фондів на норму амортизації. Див. також Амортизаційний фонд.

ФОНД ВІДШКОДУВАННЯ [ФОНД ВОЗМЕЩЕНИЯ] - частина сукупного суспільного продукту, яка спрямовується на заміщення витрачених засобів виробництва і мусить бути відшкодована виробництву для його подальшого функціонування.

ФОНД ГАРАНТУВАННЯ ВКЛАДІВ ФІЗИЧНИХ ОСІБ [ФОНД ГАРАНТИРОВАНИЯ ВКЛАДОВ ФИЗИЧЕСКИХ ЛИЦ] -створено відповідно до Указу Президента України від 10 вересня 1998 р. "Про заходи по захисту прав фізичних осіб - вкладників комерцій-них банків України". Згідно з положенням, фонд є юридичною особою, функціонує як державна, економічно самостійна, спеціалі-зована організація. Він Гарантує кожному вкладнику комерційного банку, який спла-чує збори у фонд відшкодування за вкладом, включаючи проценти, у розмірі вкладу, але не більше 500 грн. за станом на день. коли вклад став недоступним. Рішення про вип-лату вкладів приймає Національний банк України після вивчення ситуації.

ФОНД ГРОШОВОГО РИНКУ [ФОНД ДЕНЕЖНОГО РЫНКА] - фінансовий посеред-ник, що займається купівлею-продажем урядових цінних паперів і пропонує послу-ги щодо обслуговування чеків для своїх ак-ціонерів.

ФОНД ДЕРЖАВНОГО МАЙНА [ФОНД ГОСУДАРСТВЕННОГО ИМУЩЕСТВА] - орган управління, створений державою, функції якого полягають у забезпеченні розробки й реалізації програми перетворення держав-них підприємств в акціонерні товариства й підприємства, засновані на інших формах власності. В Україні створений у 1990 р.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОНД ЕКОНОМІЧНОГО СТИМУЛЮВАННЯ [ФОНД ЭКОНОМИЧЕСКОГО СТИМУЛИРОВАНИЯ] - грошові ресурси підприємств, установ, організацій, призначені для підви-щення колективної і особистої зацікавленос-ті працівників у розвитку виробництва і соціальної сфери, підвищення ефективнос-ті виробництва.

ФОНД ЄВРАЗІЯ [ФОНД ЕВРАЗИЯ] - засно-ваний у 1993 р. на кошти, надані Аген-тством США з міжнародного розвитку. Ос-новна мета - сприяти зміцненню демокра-тії і ринкової економіки в молодих незалеж-них країнах; напрямки діяльності - розви-ток підприємництва, підготовка фахівців у галузі бізнесу й управління, освіти і дослі-дження в галузі економіки, державне управ-ління і розвиток місцевого самоврядування, електронні засоби зв'язку, сприяння розвит-кові правової держави. Фінансовані Ф.Є. проекти передбачають розвиток приватно-го підприємництва, особливо у сфері мало-го бізнесу: навчання і консультування під-приємців, створення бізнес-асоціацій, під-тримка реформ у галузі законодавства й еко-номічної політики та ін. Проекти включають розробку навчальних планів і програм для університетів, підготовку методичних по-сібників, організацію короткострокових курсів з банківської справи, торгівлі нерухо-містю, агробізнесу тощо. Пріоритетними для фінансування Ф.Є. є проекти, спрямо-вані на розробку і вдосконалення державних механізмів підтримки приватного бізнесу, зокрема нормативно-правової бази під-тримки підприємництва, спрощення реєс-траційного процесу і звітності; створення умов для розвитку приватного сектора, а також співпраці і партнерства підприєм-ницьких, державних і громадських струк-тур. Для підприємців, існуючих і потенцій-них, надаються конкретні послуги з ефек-тивного ведення бізнесу, консультаційна підтримка з юридичних питань, ведення бухгалтерської звітності, оподаткування, пошуку джерел фінансування, проведення тренінгів для навчання менеджменту і біз-несу, планування, бухгалтерського обліку. Фонд здійснює підтримку місцевого бізнесу за умови, що результатами конкретного проекту скористається не одна установа, а цілий ряд підприємств і установ, тому він не надає гранти окремим підприємствам у вигляді інвестиційного капіталу або для придбання обладнання їхніми власниками.

ФОНД ЄВРАЗІЯ, КРЕДИТНА ПРОГРАМА ДЛЯ МАЛОГО БІЗНЕСУ [ФОНД ЕВРАЗИЯ, КРЕДИТНАЯ ПРОГРАММА ДЛЯ МАЛОГО БИЗНЕСА] - основною метою є надання кредитів для малих підприємств з кількістю працюючих до 100 осіб, що займаються ви-робництвом товарів чи наданням послуг. Максимальна сума кредиту- 100 0001180, термін погашення - до 24 місяців, процен-тна ставка - 18 % річних. Гарантією має бути майнова застава або майнове поручи-тельство. Обов'язковою умовою є власні вкладення компанії в проект.

ФОНД ЗАЙНЯТОСТІ [ФОНД ЗАНЯТОСТИ] - спеціальний державний фонд сприяння зайнятості населення, створений для фінан-сування заходів, передбачених програмами зайнятості населення: професійне навчан-ня вивільнених працівників і безробітних, сприяння їх працевлаштуванню, організа-ція додаткових робочих місць, виплати допомоги з безробіття, професійна орієнта-ція населення.

ФОНД ЗАМІЩЕННЯ (ФОНД ЗАМЕЩЕНИЯ] - частина суспільного продукту, спрямованого на відновлення зношених у процесі створення матеріальних благ засо-бів виробництва. Ф.з. втілює минулу працю, перенесену конкретною працею із зношених
засобів виробництва. Для заміщення вироб-ничих фондів із валового національного продукту виокремлюються засоби вироб-ництва, які за потужністю відповідають зно-шеним засобам виробництва. В умовах НТР зношені засоби виробництва заміщуються більш досконалими засобами праці, ліпши-ми за якістю предметами праці. Вартісною формою фонду заміщення є амортизацій-ний фонд і вартість спожитих оборотних фондів.

ФОНД КАПІТАЛЬНОГО РОЗВИТКУ ООН (ФОНД КАПИТАЛЬНОГО РАЗВИТИЯ ООН] - фонд, заснований Генеральною Асамблеєю ООН у 1960 р. з метою забезпечення надан-ня позичок за низькими процентами або асигнувань інноваційного капіталу для кра-їн, що розвиваються. Основу ресурсів фон-ду складають добровільні внески.

ФОНД МАТЕРІАЛЬНОГО ЗАОХОЧЕННЯ [ФОНД МАТЕРИАЛЬНОГО ПООЩРЕНИЯ] - один із фондів економічного стимулювання працівників державних підприємств з ме-тою створення матеріальних стимулів під-вищення ефективності праці.

ФОНД НАГРОМАДЖЕННЯ [ФОНД НАКОПЛЕНИЯ] - частина національного доходу, що спрямовується на розширене відтво-рення, розвиток матеріальної бази невироб-ничої сфери, на інші капітальні вкладення, приріст запасів і резервів в економіці країни.

ФОНД НОУ-ХАУ (ФОНД НОУ-ХАУ] - фонд є британською програмою двосторонньої технічної допомоги країнам Центральної та Східної Європи і Середньої Азії. Мета П - підтримка процесу переходу до плюраліс-тичної демократії та ринкової економіки. Фонд працює переважно на обласному рів-ні, менше - на загальнонаціональному, зо-середжуючи основну увагу на сільському господарстві, енергетиці, фінансових послу-гах, поліпшенні управління та сприянні роз-витку малого та середнього підприємниц-тва. Підтримує проекти охорони навколиш-нього середовища через Економічний Ф.н.-х. та співпрацю в галузі охорони громад-ського здоров'я через схему малих грантів. В Україні програма Фонду реалізується у Київській, Донецькій та Одеській областях і з обмеженою активністю -у Львові, Луган-ську, Харкові. Нині Фонд приділяє посильну увагу соціальним аспектам реструктуриза-ції вугільної промисловості та сільського господарства. Майбутньою стратегію Ф.н.-х. для України є поліпшення управління економікою, сприяння проведенню клю-чових структурних реформ, вдосконалення державної адміністрації на центральному та місцевих рівнях, створення більш сприятли-вого середовища для приватного сектора, надання допомоги в сфері управління об'єк-тами соціальної сфери.

ФОНД ОБІГУ [ФОНД ОБРАЩЕНИЯ] - кош-ти торговельних, постачальницьких і збу-тових організацій, а також частина коштів промислових підприємств, що використову-ються у сфері обігу. Ф.о. становить частину оборотних засобів підприємства, які обслу-говують процес руху товарів через сферу товарного обігу до споживача. Інша частина оборотних коштів обслуговує стадію ви-робництва і у Ф.о. не входить. Ф.о. склада-ється із грошових засобів на розрахунково-му рахунку підприємства, у касі і на акре-дитиві; дебіторської заборгованості; із залишків готової і реалізованої продукції, яка є на складі готової продукції, або відван-таженої покупцям, але ще не оплаченої ними. Ф.о. забезпечує безперервність про-цесу відтворення товарів та послуг.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОНД ОПЛАТИ ПРАЦІ (ФОНД ОПЛАТЫ ТРУДА] - загальна сума коштів, витрачена протягом певного часу підприємствами й організаціями на заробітну плату основно-го виробничого персоналу, а також оплату праці працівників, що не включені у штат підприємства, але зайняті в основному ви-робництві. У Ф.о.п. входять преміальні вип-лати і доплати працівникам, а також ком-пенсаційні виплати.

ФОНД ОФШОРНИЙ [ФОНД ОФФШОРНЫЙ] - інвестиційні фонди, що розміщені в офшорних фінансових центрах і пропону-ють іноземним інвесторам податкові пільги.

ФОНД ПІДТРИМКИ ПІДПРИЄМНИЦТВА У НОВИХ НЕЗАЛЕЖНИХ ДЕРЖАВАХ [ФОНД ПОДДЕРЖКИ ПРЕДПРИНИМАТЕЛЬСТВА В НОВЫХ НЕЗАВИСИМЫХ ГОСУДАРСТВАХ] - створений урядом США для підтримки розвитку малих та середніх приватних підприємств шляхом інвестування капі-талів. Щоб забезпечити зміцнення цих підприємств і їхню конкурентоспромож-ність, Фонд надає підтримку здійсненню проектів ноу-хау, системи управлінської інформації, допомагає в комплектуванні персоналом. Окрім того. Фонд надає пози-ки безпосередньо малим приватним підпри-ємствам або окремим підприємцям.

ФОНД ПІДТРИМКИ ПІДПРИЄМСТВ У НОВИХ ЗАХІДНИХ НЕЗАЛЕЖНИХ КРАЇНАХ [ФОНД ПОДДЕРЖКИ ПРЕДПРИЯТИЙ В НОВЫХ ЗАПАДНЫХ НЕЗАВИСИМЫХ СТРАНАХ] - інвестиційний фонд з початко-вим капіталом 150 млн доларів США, нада-них урядом США. Фонд створено з метою підтримки розвитку малих і середніх при-ватних підприємств шляхом вкладення ка-піталу. Фонд ще надає такі послуги: передан-ня інформаційних систем управління, ноу-хау, корпоративне управління, комплекту-вання штату працівників, сприяє створен-ню нових робочих місць, залученню в еконо-міку капіталу іноземних приватних інвес-торів. Він також здійснює фінансування ма-лих та середніх підприємств України у формі внесків до статутного фонду. Інвестиції до статутного фонду здійснюються шляхом купівлі звичайних або привілейованих акцій. Відділ кредитування малого підприємництва є окремим Фондом, який діє під керівництвом \Уе8Їегп N18 Епїегргізе Гипгі. Фонд зосе-реджує увагу на тих секторах економіки, які, на думку спеціалістів Фонду, мають потен-ціал росту та можливість створювати продук-тивні робочі місця. Пріоритетними для співпраці є харчова промисловість, вироб-ництво будівельних матеріалів, виробництво запчастин для автомобілів та агробізнес.

ФОНД ПОЗИЧКОВИЙ [ФОНД ССУДНЫЙ] - грошовий фонд банку, кредитної організа-ції, в якому зосереджені кредитні ресурси.

ФОНД РЕЗЕРВНИЙ [ФОНД РЕЗЕРВНЫЙ]- один із видів бюджетних резервів, кошти якого призначені для забезпечення невід-кладних витрат на заходи, які не могли бути передбачені при затвердженні бюджетів або викликані надзвичайними обставинами (напр., стихійним лихом).

ФОНД РИЗИКУ [ФОНД РИСКА] - частина прибутку (доходу) грошових і матеріальних ресурсів підприємства, фірми, що створю-ється для наступного використання у разі виникнення тимчасових фінансових та ін-ших труднощів для їх ліквідації чи зменшен-ня власними силами.

ФОНД РОЗВИТКУ ВИРОБНИЦТВА [ФОНД РАЗВИТИЯ ПРОИЗВОДСТВА] - один із фон-дів економічного стимулювання, який ство-рюється на підприємствах (в організаціях) з метою прискорення технічного переосна-щення, модернізації і реконструкції вироб-ництва. Створюється за рахунок відраху-вань від прибутку за встановленими норма-тивами, частини амортизаційних відраху-вань, виторгу від реалізації надлишкового майна, що входить до складу основних фондів, та інших надходжень.

ФОНД СОЦІАЛЬНОГО РОЗВИТКУ (ФОНД СОЦИАЛЬНОГО РАЗВИТИЯ] - один із фон-дів економічного стимулювання підпри-ємств, призначений для розвитку їхньої со-ціальної сфери. Створюється за стабільни-ми нормативами від прибутку (доходу), що залишається у їхньому розпорядженні.

ФОНД СПОЖИВАННЯ [ФОНД ПОТРЕБЛЕНИЯ] - частина національного фонду, яку спрямовують на поточне споживання пра-цівників, зайнятих у виробництві, немате-ріальній сфері, включаючи управління та оборону.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОНД СТАБІЛІЗАЦІЇ [ФОНД СТАБИЛИЗАЦИИ] - 1. Грошовий фонд, що форму-ється під керівництвом уряду для забез-печення стійкості в економіці держави, на-самперед у ключових її галузях, для запо-бігання негативним явищам в економічних процесах, для підтримки найважливіших соціально-економічних програм. 2. Форму-вання коштів для надання тимчасової фі-нансової допомоги підприємствам, в основ-ному у формі кредитів за пільговими про-центами. 3. Резерв коштів або товарів, що створюється з метою запобігання різкій змі-ні цін через скуповування (продаж) певних товарів у разі зниження (підвищення) цін.

ФОНД СТАТУТНИЙ [ФОНД УСТАВНОЙ] - Див. Статутний фонд.

ФОНДИ ЕКСПОРТНІ [ФОНДЫ ЭКСПОРТНЫЕ] - певна частина товарних ресурсів, що нагромаджується для забезпечення своєчасних експортних поставок товарів відповідно до міжнародних контрактів. Див. також Експортний фонд.

ФОНДОВА БІРЖА [ФОНДОВАЯ БИРЖА] - Див. Біржа фондова.

ФОНДОВИЙ [ФОНДОВЫЙ] - той, що сто-сується фонду (напр., капітал, вкладений у цінні папери,-акції, облігації, векселі; фон-дова біржа -ринок цінних паперів).

ФОНДОВИЙ АРБІТРАЖ [ФОНДОВЫЙ АРБІТРАЖ] - біржова спекулятивна операція, яка полягає у придбанні цінних паперів на одному ринку і їх продажу на іншому з ме-тою отримання прибутку в результаті кур-сової різниці.

ФОНДОВИЙ ДЕРИВАТИВ [ФОНДОВЫЙ ДЕРИВАТИВ] -Див. Дериватив.

ФОНДОВІ АРБІТРАЖНІ УГОДИ [ФОНДОВЫЕ АРБИТРАЖНЫЕ СДЕЛКИ] -біржо-ві угоди, що передбачають операції одночас-ної купівлі та продажу цінних паперів за різ-ними курсами, операції одночасного укла-дання угод на біржовому та позабіржовому ринках, на біржових ринках різних країн чи регіонів, угоди, що враховують різницю між курсами бірж через відмінність часових по-ясів, а також купівля права підписки на цін-ні папери чи конвертацію цінних паперів з їх одночасним продажем.

ФОНДОВІ ОПЕРАЦІЇ БАНКІВ [ФОНДОВЫЕ ОПЕРАЦИИ БАНКОВ] - операції з цінними паперами, що їх проводять банки: купівля і продаж цінних паперів, кредитування під заставу цінних паперів, розміщення випу-щених цінних паперів, купівля і продаж цін-них паперів на фондовому ринку за доручен-ням і за кошти клієнтів, розпорядження цін-ними паперами клієнтів за їх дорученням.

ФОНДОВІДДАЧА [ФОНДООТДАЧА] - від-ношення вартості річного обсягу виготовле-ної продукції до вартості основних виробни-чих фондів. При цьому чисельник визнача-ють за методикою обчислення обсягу вало-вої продукції, а в знаменник включають лише діючі основні фонди. Показник Ф. обернений показникові фондомісткості [див. Фондомісткість виробництва). Збільшення виходу продукції з наявних ос-новних фондів - фондовіддача - досяга-ється шляхом підвищення коефіцієнта змін-ності роботи машин і устаткування, змен-шення простоїв машин і агрегатів, забезпе-чення приросту виробничих потужностей, у першу чергу за рахунок технічного пере-оснащення підприємств, модернізації ус-таткування, заміни морально застарілої техніки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОНДОДЕРЖАЛЬНИК (ФОНДОДЕРЖАТЕЛЬ] - 1. За планової економічної систе-ми - вища й середня ланка галузевого і те-риторіального управління, яким виділяють-ся й централізовано розподіляються фонди матеріальних ресурсів для підвідомчих під-приємств і організацій. За умов ринкових відносин така ланка відсутня. 2. Юридична або фізична особа, що є власником цінних паперів.

ФОНДОМІСТКІСТЬ ВИРОБНИЦТВА [ФОНДОЕМКОСТЬ ПРОИЗВОДСТВА] - відно-шення вартості основних виробничих фон-дів підприємства до вартості валової продукції, що виробляється зарік. Ф.в. (про-дукції) - це показник ефективності вико-ристання основних виробничих фондів, еко-номічна сторона технічного прогресу, спів-відношення живої та уречевленої праці, що безпосередньо пов'язане з продуктивністю пралі та трудовими ресурсами.

ФОНДООЗБРОЄНІСТЬ (ФОНДОВООРУЖЕННОСТЬ] - вартість основних виробни-чих фондів, що припадає на одного праців-ника. Ф. визначають діленням середньоріч-ної вартості діючих основних виробничих фондів на середньоспискову кількість пра-цівників в одній найбільшій зміні.

ФОНДУВАННЯ [ФОНДИРОВАНИЕ] - сис-тема централізованого планового розподілу матеріальних ресурсів (сировини, матеріа-лів, палива, обладнання), яка мала місце при централізованих планових економічних від-носинах. Є антиподом ринку і не має місця в ринкових відносинах.

ФОР [ФОР] - означає те саме, що і франко-вагон, тобто що продавець за свій рахунок оплачує вартість перевезень, митні витрати, страху-вання; бере на себе ризик загибелі чи псу-вання-товару до моменту перетину вантажем лінП борту судна під час завантаження.

ФОРА [ФОРА] - пільга, перевага, що надається сильнішим слаб-шому.

ФОРВАРД [ФОРВАРД] - форма термінових розрахунків, що здійснюються не пізніше як через два робо-чих дні після укладення угоди. Як правило, форвардні угоди укладаються банками, тор-говельно-промисловими фірмами з метою уникнути збитків від зміни курсу валют, цін тощо.

ФОРВАРДНА ІНТЕРВЕНЦІЯ (ФОРВАРДНАЯ ИНТЕРВЕНЦИЯ] - операції, що здій-снюються центральним банком на форвар-дному ринку з метою зміни курсу національ-ної валюти країни в угодах, за якими розра-хунки проводяться готівкою, або для впли-ву на ставки процента за терміновими уго-дами у національній валюті.

ФОРВАРДНА МАРЖА [ФОРВАРДНАЯ МАРЖА] - різниця (дисконт або премія) між кур-сом валюти в угодах за готівку (спот) і кур-сом валюти в угодах на певний строк.

ФОРВАРДНА УГОДА (ФОРВАРДНАЯ СДЕЛКА] -Див. Угода форвардна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОРВАРДНЕ ПОКРИТТЯ (ФОРВАРДНОЕ ПОКРЫТИЕ] - термінова угода, з допомо-гою якої покупець або продавець валюти страхують себе від непередбаченої зміни валютного курсу.

ФОРВАРДНІ ОПЕРАЦІЇ (ФОРВАРДНЫЕ ОПЕРАЦИИ] -Див. Операції форвардні.

ФОРДИЗМ (ФОРДИЗМ] - система організа-ції потокового виробництва, полягає у масо-вій уніфікації і конвеєризації виробництва, завдяки якій підвищується інтенсивність і ефективність праці. Названа за прізвищем американського промисловця Г.Форда, який запровадив її.

ФОРИНТ [ФОРИНТ] - грошова одиниця Угорщини, дорівнює 100 філерам.

ФОРМА [ФОРМА] - 1. Зовнішній вигляд, обрис чогось. 2. Зовнішній вираз певного змісту. 3. Вираз вартості одного товару в іншому або інших товарах. 4. Вид, устрій, тип, структура чогось (напр.. форма управління, форма оплати. обміну). 5. Однотипний одяг установленого зразка (напр., військового, спортсмена, медика).

ФОРМАЛІЗАЦІЯ [ФОРМАЛИЗАЦИЯ] - 1. В економіко-математичному обчислюванні, економічному аналізі - метод, що полягає у заміні всіх змістовних термінів символами, а всіх змістових підтверджень - відповідними їм послідовностями символів або формулами. 2. Використання певних знаків і символів для відображення і пояснення закономірностей будь-яких процесів, явищ. Є інструментом моделювання і засобом упорядкування знань. Дає змогу встановлювати і фіксувати струк-туру системи управління, порядок її функ-ціонування і елементів, що її створюють.

ФОРМАЛЬНИЙ [ФОРМАЛЬНЫЙ] - 1. Здій-снений, вчинений згідно з законом, існую-чими правилами. нормами. 2. Переносно- зроблений для форми (проформи), про люд-ське око, як-небудь.

ФОРМАТ ДАНИХ [ФОРМАТ ДАННЫХ] - організаційна структура даних на машин-них носіях, що визначається характером програмного й апаратного забезпечення обчислювальних систем.

ФОРМИ БУХГАЛТЕРСЬКОГО ОБЛІКУ [ФОРМЫ БУХГАЛТЕРСКОГО УЧЕТА] - сис-тема використання різних видів облікових реєстрів, що визначає способи, послідовність і техніку бухгалтерських записів. Див. також Журнально-ордерна форма обліку.

ФОРМИ ВЛАСНОСТІ [ФОРМЫ СОБСТВЕННОСТИ] - встановлені державою види власності. В Україні власність існує в таких формах: приватна, колективна, держав-на. Суб'єктами права приватної власності є громадяни України, іноземні громадяни та особи без громадянства. Суб'єктами права колективної власності є трудові колективи державних підприємств, колек-тиви орендарів, колективні підприємства, кооперативи, господарські товариства, господарські об'єднання, професійні спіл-ки, політичні партії та інші громадські об'єднання, релігійні та інші організації, що є юридичними особами. До державної власності належать загальнодержавна власність і власність адміністративно-територіальних одиниць (комунальна влас-ність). Суб'єктом права загальнодержавної власності є держава в особі Верховної Ради України. Суб'єктами права комунальної власності є адміністративно-територіальні одиниці в особі обласних, районних, місь-ких, селищних, сільських рад народних депутатів. Загальнодержавну власність становлять земля; майно збройних сил, органів державної безпеки; єдина енерге-тична система; система транспорту загаль-ного користування, зв'язку та інформації, що мають загальнодержавне значення, а також Інше майно, що є матеріальною ос-новою суверенітету України і забезпечує П економічний та соціальний розвиток. Об'-єктом права комунальної власності є май-но, що забезпечує діяльність відповідних рад і утворюваних ними органів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОРМИ КРЕДИТУ [ФОРМЫ КРЕДИТА] - спосіб надання кредиту, товарна або грошо-ва форма кредитування.

ФОРМИ РОЗРАХУНКІВ (ФОРМЫ РАСЧЕТОВ] - форми здійснення безготівкових платежів за товарними і нетоварними опе-раціями. Див. також- Акредитивна фор-ма розрахунків. Акцептна форма роз-рахунків, Безготівкові розрахунки. Роз-рахунки чеками.

ФОРМИ РОЗРАХУНКІВ У СВІТОВІЙ ТОРГІВЛІ [ФОРМЫ РАСЧЕТОВ В МИРОВОЙ ТОРГОВЛЕ] - безготівкові розрахунки за зобов'язаннями і вимогами. Здійснюються переважно через банки на підставі кореспон-дентських рахунків. Основними формами є інкасо, акредитив, банківські перекази.

ФОРМУВАННЯ ПОПИТУ [ФОРМИРОВАНИЕ СПРОСА] - цілеспрямована система заходів з боку виробників товарів, торго-вельних організацій, маркетингових струк-тур, спрямована на збільшення споживан-ня існуючих чи спонукання до споживання нових товарів потенційними покупцями. Основними засобами Ф.п. є реклама това-рів, виробничих і торгових фірм. їх товар-ної і торгової марки, проведення товарних виставок, виставок-продаж товарів, виста-вок-демонстрацій, виставок-дегустацій, конференцій з покупцями і споживачами товарів тощо.

ФОРМУЛЮВАННЯ [ФОРМУЛИРОВАНИЕ] - коротке й точне висловлення думки, поста-новка програми.

ФОРМУЛЯР (ФОРМУЛЯР] - 1. Бланк (картка), куди вносять основні ві-домості про щось (напр., про механізм, його експлуатацію). 2. Торговельний документ, договір, текст якого складений заздалегідь, потребує заповнення тільки окремих рядків та підписання, після чого набуває юридич-ної сили.

ФОРМУЛЯРНЕ ПРАВО [ФОРМУЛЯРНОЕ ПРАВО] - включення в сферу дії громадян-ських прав положень типових договорів, контрактів, надання цим положенням сили законодавчої норми.

ФОРС-МАЖОРНІ ОБСТАВИНИ - 1. Надзвичайні, незалежні від до-говірних сторін обставини (стихійне лихо, пожежа, екологічні катаклізми. військові конфлікти), за яких виконання зобов'язань за угодою (контрактом) однією зі сторін чи обома сторонами є повністю або частково неможливими, і тому сторони звільняють-ся від сплати економічних санкцій. 2. На-дзвичайні обставини, які змушують учасни-ків економічних угод діяти інакше, ніж було передбачено раніше.

ФОРСУВАТИ (ФОРСИРОВАТЬ] - прискорювати, приспі-шувати, посилювати, долати.

ФОРТУНА [ФОРТУНА] - 1. У давньоримській міфологи - богиня ви-падку, долі, таланту. 2. Переносно - везін-ня, щасливий випадок, доля.

ФОРУМ [ФОРУМ] - 1. У містах Стародавнього Риму - площа, де відбувались народні збори, при-людні суди, торги. 2. Широкі представниць-кі збори (з'їзд, конференція, конгрес), уро-чисті зібрання.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФОРФЕЙТИНГ [ФОРФЕЙТИНГ] - фор-ма кредитування експортерів товарів при здійсненні зовнішньоторговельних опера-цій, за якою банк перекуповує у постачаль-ника-експортера вимоги до покупця-імпор-тера на суму сплати товару чи наданої послуги і сплачує постачальнику (експорте-ру) суму поставлених товарів за певний процент до моменту її проплати імпортером.

ФОРФЕЙТОР [ФОРФЕЙТОР] - банк. що здійснює форфейтингові операції; покупець векселя чи пакета векселів при кредитуван-ні у формі форфейтингу.

ФОРФЕЙТУВАННЯ [ФОРФЕЙТИРОВАНИЕ) - кредитування зовнішньоекономіч-них операцій у формі купівлі комерційним банком в експортера векселів, акцептованих імпортером.

ФОТОХРОНОМЕТРАЖ [ФОТОХРОНОМЕТРАЖ] - вимірю-вання витрат часу на виконання окремих елементів виробничо-технологічних опера-цій окремими працівниками. Див. також Хронометраж.

ФРА [ФРА] - контракт між банком і фірмою, що га-рантує незмінну процентну ставку щодо пев-ної суми кредиту протягом певного періоду.

ФРАГМЕНТ [ФРАГМЕНТ] - частина твору, уривок тексту, частина архі-тектурної споруди, уламок чогось.

ФРАЗЕР [ФРАЗЕР] - базіка, пустослов, людина, здатна багато високо-парно говорити, а не діяти.

ФРАКЦІЯ [ФРАКЦИЯ] - 1. Організована група людей за певними інтересами з членів громадсько-го об'єднання, політичної партії, парламен-ту, ради з метою спільних дій для досягнен-ня поставленої цілі. 2. Угруповання всереди-ні організації, партії, з'їзду, конференції.

ФРАНК [ФРАНК] - грошова одиниця Фран-ції, Швейцарії, Бельгії та деяких інших країн.

ФРАНКО [ФРАНКО] - обумовлені торговель-ною угодою умови сплати транспортних витрат продавцем товару при його постав-ках до певного пункту, напр., франко-вагон. тобто постачальник сплачує вартість транс-портування товару до вагона, а потім - по-купець.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФРАНКО-БОРТ [ФРАНКО-БОРТ] - вид уго-ди. коли покупець сплачує за перевезення з моменту завантаження товарів на літак або борт морського судна.

ФРАНЧАЙЗЕР [ФРАНЧАЙЗЕР] - "батьків-ська" компанія, як правило, велика корпо-рація, що займається бізнесом і має у своє-му складі дрібні фірми, "дочірні" компанії, окремих бізнесменів, відносини з якими бу-дуються на договірній основі.

ФРАНЧАЙЗИ [ФРАНЧАЙЗИ] - дрібні фір-ми, "дочірні" компанії, окремі бізнесмени, що входять до складу великої компанії - франчайзера на договірній основі.

ФРАНЧАЙЗИНГ [ФРАНЧАЙЗИНГ] - Специфічна форма договірних економічних взаємовідносин крупних компаній з дрібни-ми виробничо-підприємницькими структу-рами, за якої дрібні підприємства (франчай-зи) можуть функціонувати під егідою вели-ких організацій (франчайзерів), користую-чись їхніми товарними знаками й емблема-ми. При цьому вони повинні здійснювати економічну політику франчайзера, не втра-чаючи адміністративної, фінансової і юри-дичної самостійності. В свою чергу, фран-чайзер надає франчайзам підтримку у під-приємницькій діяльності, забезпеченні тех-нікою, товарами тощо.

ФРАНЧАЙЗНЕ ПІДПРИЄМСТВО [ФРАНЧАЙЗНОЕ ПРЕДПРИЯТИЕ] -підприємство зі змішаною формою підприємництва: вели-кого і малого. Великі корпорації (фірми) на договірній основі будують відносини з мали-ми, які зобов'язуються вести свій бізнес згід-но з установками великої фірми. У свою чер-гу, велика фірма зобов'язується у всьому сприяти малим фірмам, бізнесменам: по-стачати товар, технології, всіляко допома-гати у бізнесі.

ФРАНШИЗА [ФРАНЧИЗА] - 1. Умова страхування договору, що передбачає звільнення страхо-вика від відшкодування збитків, які не пе-ревищують певної суми. 2. Ліцензія великої чи відомої фірми дрібному підприємцеві на продаж продукції або надання послуг під Її маркою (товарним знаком).

ФРАХТ [ФРАХТ] - 1. Вантаж, що перевозиться морським або повітряним транспортом. 2. Плата судно-власникам за користування судном за пев-ний час або плата за завантаження, переве-зення і розвантаження товарних вантажів.

ФРАХТІВНИК [ФРАХТОВЩИК] - одна зі сторін договору фрахтування, яка бере на себе зобов'язання здійснити перевезення вантажів морським чи авіаційним транс-портом за відповідну, зазначену угодою. винагороду у порт призначення на умовах надання для цього всього судна, його части-ни або окремих приміщень.

ФРАХТОВА СТАВКА [ФРАХТОВАЯ СТАВКА] -Див. Ставка фрахтова.

ФРАХТОВИЙ РИНОК [ФРАХТОВЫЙ РЫНОК] - специфічний ринок транспортних послуг, морських і повітряних пасажирських і товарних перевезень з наданням від-повідних послуг фізичним і юридичним особам - суб'єктам підприємницьких відно-син. Характеризується співвідношенням пропозиції морської чи авіаційної інфрас-труктури (обсягів імовірних перевезень) і пред'явленого попиту на загальні обсяги товарних і пасажирських перевезень та інші супутні і додаткові послуги.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФРАХТОВІ ТАРИФИ [ФРАХТОВЫЕ ТАРИФЫ] - офіційно визначена система цін на транспортні морські або повітряні переве-зення.

ФРАХТУВАЛЬНИК [ФРАХТОВАТЕЛЬ] - одна зі сторін договору фрахтування, яка пропонує для перевезення морським чи авіаційним транспортом вантаж або паса-жирів і бере на себе зобов'язання про спла-ту відповідних витрат.

ФРАХТУВАННЯ [ФРАХТОВАНИЕ] -замов-лення на експлуатацію морського або повіт-ряного судна і укладання відповідних угод.

ФРИ-РАЙДЕР [ФРИ-РАЙДЕР] - клієнт біржі, який використовує практику негайної оплати операції, раніше від встановленого у договорі строку, одержує за рахунок цього додатковий прибуток, обходячи біржові правила.

ФРИТРЕДЕРСТВО [ФРИТРЕДЕРСТВО] - еконо-мічна політика промислової буржуазії, на-прям у європейській економічній теорії, що характеризується необхідністю створення умов для вільної торгівлі, невтручанням дер-жави в економічне життя країни. Виникло
в Англії у XVIII ст., проіснувало в Європі до початку XX ст., потім поступилося місцем перед протекціонізмом.

ФРОНТИНГ [ФРОНТИНГ] - оформлення страхового полісу компанією, яка передає ризик іншому страховикові.

ФУЗІЯ [ФУЗИЯ] - поглинання фінансове сильними підприємствами слаб-ких конкурентів шляхом злиття, об'єднання кількох однорідних підприємств в одне.

ФУНДАМЕНТАЛЬНИЙ (ФУНДАМЕНТАЛЬНЫЙ] - 1. Міцний, великий, стійкий. 2. Переносно - глибоко обґрунтований, солідний, надійний, пози-тивний.

ФУНДАЦІЯ [ФУНДАЦИЯ] - 1. Основа, фундамент чогось (будови, гро-мадського об'єднання, спільності) або осно-ва, основні принципи, на яких базується щось. 2. Об'єднання людей за певними про-фесійними, економічними, соціальними, благочинними, науковими, культурологіч-ними чи іншими інтересами. Див. також Міжнародна економічна фундація.

ФУНДИРУВАНИЙ [ФУНДИРОВАННЫЙ] - 1. Твердий, стійкий, закріплений (напр., при-буток, одержуваний з постійних, стабіль-них джерел: з землі, зданих в оренду споруд). 2. Довгострокові чи безстрокові позики, за-безпечені стабільним джерелом доходів. Інша назва - консолідовані позики.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФУНДИРУВАНИЙ ДОХІД [ФУНДИРОВАН-НЫЙ ДОХОД] - дохід, одержуваний з пос-тійних джерел, таких як нерухомість, цінні папери тощо, і який не пов'язаний з поточ-ною трудовою діяльністю особи.

ФУНКЦІЇ МАРКЕТИНГУ (ФУНКЦИИ МАРКЕТИНГА] - основні види діяльності або комплекси видів діяльності, що здійснюють-ся у процесі маркетингу товарів чи послуг. Сучасна концепція маркетингу вирізняє чотири основні функції - дослідження мар-кетингу та збір інформації; планування асортименту продукції; збут та розподілен-ня, рекламу та стимулювання збуту.

ФУНКЦІЇ УПРАВЛІННЯ [ФУНКЦИИ УПРАВЛЕНИЯ] - призначення і види управлін-ської діяльності,яка включає організацію, планування, аналіз, регулювання і контроль виробничих та інших економічних процесів.

ФУНКЦІОНАЛЬНА ОРГАНІЗАЦІЯ [ФУНКЦИОНАЛЬНАЯ ОРГАНИЗАЦИЯ] - органі-зація служби маркетингу, за якою різні спе-ціалісти з маркетингу керують різними ви-дами маркетингової діяльності і підпорядко-вуються віце-президенту з маркетингу.

ФУНКЦІОНАЛЬНА СТРУКТУРА (ФУНКЦИОНАЛЬНАЯ СТРУКТУРА] -тип організа-ційної структури, за якого підрозділи ство-рюються відповідно до виду виконуваних ними робіт і підпорядковані функціональ-ним керівникам.

ФУНКЦІОНАЛЬНА СХЕМА [ФУНКЦИОНАЛЬНАЯ СХЕМА] - схема систем, ЕОМ або приладу, основні частини якої представле-ні у вигляді геометричних фігур, позначених таким чином, щоб показати їхнє основне функціональне призначення.

ФУНКЦІОНАЛЬНЕ УПРАВЛІННЯ [ФУНКЦИОНАЛЬНОЕ УПРАВЛЕНИЕ] - управ-ління, у процесі якого кожен функціональ-ний керівник несе відповідальність за вико-нання певних функцій, робіт (виробничих, технологічних, проектних, фінансових. Ін-формаційних тощо).

ФУНКЦІОНАЛЬНЕ ФІНАНСУВАННЯ [ФУНКЦИОНАЛЬНОЕ ФИНАНСИРОВАНИЕ] - використання державою фіскальної політики для забезпечення певних ланок ви-робництва.

ФУНКЦІОНАЛЬНО-ВАРТІСНИЙ АНАЛІЗ [ФУНКЦИОНАЛЬНО-СТОИМОСТНЫЙ АНАЛИЗ] - комплексний системний аналіз діяльності підприємства, його складових - технічних і технологічних, маркетингових, фінансових, збутових підрозділів, управлін-ських функцій, а також оцінка ефективності використання витрат на реалізацію кожної з цих функцій з метою виявлення неефек-тивних, нераціональних витрат, існуючих внутрішніх резервів і розробки програм підвищення ефективності діяльності та збільшення прибутковості підприємства.

ФУНКЦІОНУВАННЯ СИСТЕМИ (ФУНКЦИОНИРОВАНИЕ СИСТЕМЫ] - процес реалізації системою ц функцій, тобто процес управління. Якість Ф.с. характеризується критеріями ефективності управління.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ФУНКЦІЯ [ФУНКЦИЯ] - 1. При програмуван-ні - процедура, в процесі виконання якої формується певне значення і виклик якої може бути використаний як операнд у ви-разі. 2. В економіці-конкретне зобов'язан-ня, призначення або спеціалізований вид управління діяльністю. 3. В управлінні - певний, відносно відокремлений, вид управ-лінської діяльності, що забезпечує вплив суб'єкта на об'єкт. Основні групи функцій розподіляються на складно-системні (фун-кції керівника), спеціальні, організаційно-обслуговуючі, технічні.

ФУНКЦІЯ ЗБЕРЕЖЕННЯ [ФУНКЦИЯ СБЕРЕЖЕНИЯ] - функція, що показує залеж-ність збережень від зміни доходів. Ф.з. є ві-дображенням функції споживання, бо дохо-ди - це сума споживання і збережень, а збе-реження можуть бути представлені як дохід мінус затрати на споживання.

ФУНТ [ФУНТ] - грошова одиниця Ірландії, Єгипту, Лівії.

ФУНТ СТЕРЛІНГІВ [ФУНТ СТЕРЛИНГОВ] - грошова одиниця Великобританії, дорівнює 100 пенсам.

ФУРОР [ФУРОР] - великий публічний успіх; бур-хливе схвалення, захоплення, раптове пуб-лічне визнання.

ФУТ [ФУТ] - міра довжини, в деяких країнах становить від 28,3 до 32,48 см.

Ф'ЮЧЕРСИ [ФЬЮЧЕРСЫ] - вид угод на товарних і фондових біржах. Передбачають оплату товарів, цінних папе-рів чи валюти через певний час після укла-дення угоди за ціною, визначеною в контр-акті. Має на меті отримання різниці в цінах або курсах з моменту укладення угоди до моменту її реалізації.

Ф'ЮЧЕРСНА УГОДА [ФЬЮЧЕРСНАЯ СДЕЛКА] -угода, яка укладається на біржах щодо купівлі товарів, валюти, цінних паперів за діючими під час укладання угоди цінами, але з поставкою товарів і їх проплатою у май-бутньому. Здійснюється з метою налаго-дження стабільних-торговельних коштів, для цього може застосовуватись часткова по-передня проплата з метою страхування майбутньої поставки. Реальні товари на ф'ючерсному ринку не представлені, про-гнозуються лише зобов'язання майбутніх поставок товарів, цінних паперів за цінами, передбаченими Ф.у. Найчастіше Ф.у. укла-даються не з метою остаточної покупки і продажу товарів, а з метою отримання прибутку від різниці в цінах або курсах з моменту її реалізації, тобто за рахунок наступного перепродажу товарів. Ф'ючерсни-ми називають і угоди закупки за зразками ще не вироблених товарів.

Ф'ЮЧЕРСНИЙ КОНТРАКТ [ФЬЮЧЕРСНЫЙ КОНТРАКТ] - контракт на попередню купівлю-продаж певної кількості ви-значеного товару за певну зафіксовану в момент укладення контракту ціну, який ук-ладається на ф'ючерсному ринку. Ці контр-акти продаються і купуються як цінні па-пери.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ХАБАР [ВЗЯТКА] - гроші або матеріальні цінності, що передаються посадовій особі як підкуп чи оплата дій, що карається законом.

ХАБАРНИЦТВО [ВЗЯТОЧНИЧЕСТВО] - приймання службовою особою, а також да-вання їй хабара з метою одержання певних вигод протизаконним порядком. Бюрокра-тичні системи особливо податливі на хаба-рі. Кримінальний кодекс України визнає приймання чи давання хабара посадовим злочином, що карається позбавленням волі. Більша кара застосовується за вимагання хабара.

ХАЙВЕЙ [ХАЙВЕЙ] - шосе, автомагістраль.

ХАЙД-ПАРК [ХАЙД-ПАРК] - Див. Гайд-Парк.

ХАЙТЕК-КОМПАНІЯ [ХАЙТЕК-КОМПАНИЯ] - компанія, яка впроваджує і використовує новітні тех-нології, устаткування, розробки.

ХАКЕР [ХАКЕР] - програміст, який розробляє програмну продукцію, що дає змогу одержати несанкціонований дос-туп до захищених іншим користувачем да-них.

ХАКІМ [ХАКИМ] - у країнах Близького і Середнього Сходу: 1) правитель області або округу, губернатор;2) третейський суддя, арбітр, посередник.

ХАЛАЛ [ХАЛАЛ] - розмінна монета Саудів-ської Аравії. Дорівнює 1/100 ріала.

ХАЛАТНІСТЬ [ХАЛАТНОСТЬ] - невиконан-ня або неналежне виконання посадовими особами своїх обов'язків внаслідок недбало-го чи недобросовісного виконання їх, чим завдають суттєвої шкоди організаціям, під-приємствам чи окремим особам. Такі дії вважаються посадовими злочинами.

ХАЛУПНИКИ [ХАЛУПНИКИ] - категорія найбіднішого міського і сільського населен-ня в Україні ХVІ-ХІХ ст., яке не мало власноїземлі й володіло лише хатами (халупами) та невеликими садибами. Вони наймитували, займалися ремеслом, відбували панщину та інші повинності.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ХАО [ХАО] - розмінна монета В'єтнаму. Дорівнює 1/10 донга.

ХАОС [ХАОС] - 1. У давньог-рецькій міфології - безмежний простір, без-ладна суміш матеріальних елементів світу, з яких начебто виникли Гея (земля), Ерос (ко-хання), Ереб (морок) та Нюкта (ніч), що дали початок усьому існуючому. 2. Переносно - цілковите безладдя.

ХАРАКТЕР [ХАРАКТЕР] - 1. Сукупність стійких психічних, психологічних та інших властивостей людини, що формується в процесі її виховання, навчання, праці, гро-мадської діяльності; вдача. 2. Твердість, сила волі, наполегливість у досягненні мети.

ХАРАКТЕРИСТИКА [ХАРАКТЕРИСТИКА] - те, що служить відмінною ознакою) - 1. Визначення якостей конкретної людини або чого-небудь. 2. Офіційний документ про ді-яльність певної людини.

ХАРАКТРОН [ХАРАКТРОН] - знакова індикаторна електроннопроменева трубка, що використовується для відтворен-ня на екрані букв, цифр та інших знаків, за-несениху запам'ятовуючий пристрій. Засто-совується у пристроях відображення, відтво-рення інформації з обчислювальних машин.

ХАРДВЕР [ХАРДВЕР] - галузь промисловос-ті, яка виготовляє матеріальну частину обчислювальної техніки.

ХАРИЗМА [ХАРИЗМА] - виключна обдарованість, яка вирізняє (виокремлює) особу се-ред інших.

ХАРТІЯ [ХАРТИЯ] - 1. Грамота, політичний документ, що висловлює основ-ні вимоги широкого народного руху (права, привілеї). 2. У середні віки документ, який засвідчував якісь права або привілеї. 3. Назва деяких міжнародних актів і угод, декларацій суспільно-політичного значен-ня. 4. Документ публічно-правового, соці-ально-економічного характеру. 5. Старо-винний рукопис.

ХАТРИНГ [ХАТРИНГ] - середньостроковий договір оренди устаткування, одна з форм лізингу, що займає проміжне становище між звичайним лізингом і рейтингом.

ХЕДЖ ДОВГИЙ [ХЕДЖ ДЛИННЫЙ) - угода страхування про-давців і покупців від можливого підвищен-ня цін. Досягається купівлею разом з основ-ним торговельним договором додаткового ф'ючерсного контракту.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ХЕДЖ КОРОТКИЙ [ХЕДЖ КОРОТКИЙ] - купівля ф'ючер-сного контракту для захисту від можливого зниження цін.

ХЕДЖ ЧИСТИЙ [ХЕДЖ ЧИСТЫЙ] - - термінова угода з метою "замкнути" позичковий процент і таким чином застрахуватися від можливого падін-ня ставки позичкового процента.

ХЕДЖЕР [ХЕДЖЕР] - фірма або банк, що здійснюють операції хеджування на ф'ючерсній біржі.

ХЕДЖИНГ [ХЕДЖИНГ] - 1. Страхування від цінових ризиків. 2. Ф'ючерсний контр-акт, який слугує для страхування від ціно-вих ризиків.

ХЕДЖУВАННЯ (ХЕДЖИРОВАНИЕ] - форма страхуван-ня ціни (вартості) товару або прибутку, валютного ризику при здійсненні ф'ючер-сних угод у банківській, страховій, біржовій та комерційній практиці. Учасники угоди мають можливість застерегтись, знизити ступінь фінансового ризику, пов'язаного з можливою зміною кон'юнктури ринку, по-питу чи рівня цін упродовж виконання умов угоди.

ХЕМІТРОН [ХЕМИТРОН] - різновид елек-троннопроменевої трубки, яку використову-ють, напр., для візуального подання інфор-мації при взаємодії людини з обчислюваль-ною машиною.

ХИМЕРА [ХИМЕРА] - 1. У давньогрецькій міфології - страховисько з головою лева, тулубом кози й хвостом дра-кона. 2. Переносно - витвір хворобливої уяви, фантастична, нездійсненна, диво-вижна мрія.

ХОБІ [ХОББИ] - захоплення, улюблене занят-тя на дозвіллі.

ХОЛ [ХОЛЛ] - велике приміщен-ня для очікування, невимушеного спілку-вання. Інша назва- вестибюль.

ХОЛДИНГОВА КОМПАНІЯ [ХОЛДИНГОВАЯ КОМПАНИЯ] - добровільне об'єднання підприємств, організацій - суб'єктів підприємницької ді-яльності з метою досягнення спільних кор-поративних інтересів на акціонерних заса-дах. Кожен з акціонерів, маючи юридичну самостійність, діє на ринку відповідно до спільних інтересів Х.к„ визначених програ-мою, спеціально прийнятою угодою. Воло-діючи пакетом акцій, часто контроль-ним.керівництво Х.к. спрямовує діяльність підприємств-акціонерів. Це використову-ється для проведення єдиної політики і здій-снення єдиного контролю за дотриманням загальних інтересів великих корпорацій чи для прискорення диверсифікації. У межах Х.к. акціонери самостійно ведуть підприєм-ницьку діяльність, конкуруючи з іншими компаніями - членами холдингу. При цьо-му сама Х.к. не має права здійснювати ви-робничу (комерційну) діяльність.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ХОЛЬД [ХОЛЬД] - міра площі в Угорщині, дорівнює 0,432 га.

ХОПЕР [ХОПЕР] - саморозвантажний вагон з ку-зовом - бункером, яким перевозять стійкі вантажі.

ХРОНІКА [ХРОНИКА] - 1. Запис істо-ричних подій у хронологічній послідовнос-ті. 2. Літературно-журналістський жанр, коротке повідомлення про перебіг певних подій; послідовна тривала констатація пев-них фактів, плинності подій. 3. Розділ корот-ких повідомлень у пресі.

ХРОНІЧНИЙ [ХРОНИЧЕСКИЙ] -довготри-валий, неспинний, затяжний (процес).

ХРОНО... [ХРОНО...] - у складних словах відповідає поняттю "час" (напр., хронометр).

ХРОНОЛОГІЯ [ХРОНОЛОГИЯ] - 1. Істо-рична дисципліна, що встановлює точні дати подій, джерел. 2. Послідовність дій, подій у часі. 3. Таблиця з переліком подій у часовій послідовності.

ХРОНОМЕТРАЖ (ХРОНОМЕТРАЖ] - вимірювання кількіс-них показників виконання певних робіт, здійснення певних операцій за одиницю часу (секунду, хвилину, годину, день); один із головних засобів вивчення затрат часу на виконання елементів робіт, виробничих опе-рацій з метою визначення продуктивності праці, ефективності витрат. Див. також Фотохронометраж.

ХУДОЖНІ ПРОМИСЛИ [ХУДОЖЕСТВЕННЫЕ ПРОМЫСЛЫ] - основні та підсобні промисли з виготовлення художньо оздоб-лених виробів і сувенірів, що відображають місцеві особливості традиційних національ-них художніх напрямів. У народних Х.п. поєднуються виробництво предметів спо-живання з народною художньою творчістю. Вироби Х.п. є одночасно предметами вжит-ку і творами декоративно-ужиткового мис-тецтва. Х.п. базуються на ручній творчій праці народних майстрів-митців. Розрізняють кілька видів Х.п., що характеризу-ються такими ознаками: національними (українські, російські, грузинські тощо); етнографічними (бойківські, гуцульські, лемківські, подільські); територіальними (київські, полтавські, закарпатські та ін.). Їх розрізняють також за сировиною (металеві, керамічні, скляні, дерев'яні, шкіряні тощо); прийомами та технікою художнього оздоб-лення (вишивання, ткацтво, гаптування, різьблення, розпис, чеканка, плетіння та ін.); типом, видом і мотивами малюнка, ор-наменту (рослинний, тваринний, геомет-ричний, овальний); призначенням (для осо-бистого та загального користування); вида-ми (предмети хатнього вжитку, меблі, збруя, одяг, взуття, галантерейні вироби, сувеніри тощо); асортиментом (килими, скатерки, сорочки, рушники, киптарі, кресані, ба-рильця, куманці, писанки та ін.).

ХУНТА [ХУНТА] - 1. Назва громадсько-політичних ор-ганізацій, об'єднань, спілок, комісій в іспа-номовних країнах (Іспанія та більшість кра-їн Латинської Америки). 2. Військові союзи і організації, які приходять до влади шляхом військових переворотів і встановлюють, як правило, режим диктатури.

ХУТІР [ХУТОР] - сільські землеробські од-нодворові чи небагатодворові поселення в Україні, на Кубані і на Дону, що існували до 1940р.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦЕДЕНТ [ЦЕДЕНТ] - 1. Особа, яка передає право одер-жання грошей за векселем чи іншим грошо-вим зобов'язанням іншій особі. 2. У страху-ванні - страхова компанія, що передає ін-шим право перестрахування.

ЦЕЙТНОТ [ЦЕЙТНОТ] - 1. У шаховій чи шаш-ковій партії - нестача часу для обдумуван-ня і здійснення ходів, який в офіційних зма-ганнях регламентується. 2. Переносно - нестача часу для здійснення чогось (ділових справ, операцій) або загроза провалу спра-ви через брак часу.

ЦЕЙХГАУЗ [ЦЕЙХГАУЗ] - складське приміщення для зберігання запасів зброї, спорядження, продовольства тощо. Перенос-но - складські приміщення у річкових (морських) портах, на залізничних станціях.

ЦЕНЗ [ЦЕНЗ] - 1-У Ста-родавньому Римі - періодичний перепис майна громадян для оподаткування. 2. У Західній Європі за середньовіччя - подать (чинш). 3. Характерні ознаки, за якими яви-ща й об'єкти, що їх вивчають, належать до досліджуваної статистичної сукупності (напр., Ц. промислового підприємства). 4.Встановлені у конституції та виборчих законах деяких країн умови, що обмежують право громадян обирати і бути обраними до представницьких організацій (напр., Ц. ви-борчий). 5. Коштовний папір, зареєстрова-ний у книзі компанії на ім'я держателя. Може бути проданий іншій особі лише з письмового дозволу власника.

ЦЕНЗИТАРІЙ [ЦЕНЗИТАРИЙ] - середньовічний селянин, який сплачував натуральний або грошовий об-рок, чинш.

ЦЕНЗОР [ЦЕНЗОР] - 1. У Стародавньому Римі - посадова особа, що здійснювала проведення цензу - контроль над державними фінансами, нагляд за дот-риманням правопорядку тощо. 2. Особа, що здійснює цензуру.

ЦЕНТ [ЦЕНТ] - 1. Розмінна монета США, до-рівнює 1/100 долара. 2. Розмінна монета Австралії, Канади, Кенії, Ліберії, Нідерлан-дів, Нової Зеландії, Сомалі, Танзанії, Уганди й деяких інших країн.

ЦЕНТАЛ [ЦЕНТАЛ] - одиниця ваги в англійській системі мір, що дорівнює 100 фунтам (ан-глійським) - 45,3592 кг.

ЦЕНТИ... [ЦЕНТИ...] - те саме, що й санти...

ЦЕНТНЕР [ЦЕНТНЕР] - 1. Одиниця маси, ваги, що дорівнює 100 кг. 2. Неметрична міра маси (ваги) в ряді країн, яка дорівнює 100 фунтам (напр., в Англії і США один центнер дорівнює 45,3592 кг, в Угорщині і Данії- 50 кг, в Австралії- 56 кг. Швеції-42,5 кг).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦЕНТР [ЦЕНТР] - 1. Середина чогось. 2. Центральна територіальна частина населеного пункту. 3. Населений пункт адміністративно-тери-торіального значення-районний Ц., облас-нийЦ; адміністративний Ц. 4. Місце скуп-чення (концентрація) організацій, структур певної спільної активної діяльності, органів управління промисловістю, фінансами, тор-гівлею тощо. Напр., фінансовий Ц., адмініс-тративний Ц., науковий Ц.

ЦЕНТР ЗАТРАТ [ЦЕНТР ЗАТРАТ] - виробни-чий підрозділ компанії, який займається розробкою і здійсненням нормативів витра-чання ресурсів.

ЦЕНТР ОФШОР [ЦЕНТР ОФФШОР] - фінансові центри, ринки у зонах із пільговим податковим контролем. Ними є, зокрема, Бермуди, Гон-конг, Кіпр, Панама.

ЦЕНТРАЛІЗАЦІЯ [ЦЕНТРАЛИЗАЦИЯ] - 1. Зосе-редження керівництва, управління, нагро-мадження чогось в єдиному центрі. 2. Зосе-редження переважної більшості функцій державного управління у віданні (підпоряд-куванні) центральних установ. 3. Процес об'-єднання окремих капіталів в один великий, зосереджений у руках однієї особи (фізичної чи юридичної).

ЦЕНТРАЛІЗАЦІЯ КАПІТАЛУ [ЦЕНТРАЛИЗАЦИЯ КАПИТАЛА] - зростання розмірів капіталу, збільшення розмірів підприємств внаслідок об'єднання кількох капіталів або поглинання одного капіталу іншим. Важли-вою формою Ц.к. є акціонування, створен-ня акціонерних компаній.

ЦЕНТРАЛІЗАЦІЯ ОБЛІКУ (ЦЕНТРАЛИЗАЦИЯ УЧЕТА] - організація бухгалтерського обліку, за якою усі первинні і зведені докумен-ти різних структур, підрозділів поступають у єдину бухгалтерію підприємства для виве-дення єдиних, зведених результатів.

ЦЕНТРАЛІЗАЦІЯ УПРАВЛІННЯ [ЦЕНТРАЛИЗАЦИЯ УПРАВЛЕНИЯ] - 1. Зосереджен-ня управління в одному центрі, в одних руках. У централізованих структурахуправ-ління переважають вертикальні зв'язки, за яких верхні рівні наділені широкими повно-важеннями у прийнятті рішень, а їх рішен-ня обов'язкові для нижчих рівнів. 2. Побу-дова системи управління і організація її функціонування, за якою досягається безпе-рервний, постійно діючий і достатньо стій-кий зв'язок підпорядкованості кожної ланки управлінської системи єдиному централь-ному органу управління.

ЦЕНТРАЛІЗОВАНА ЕКОНОМІКА [ЦЕНТРАЛИЗОВАННАЯ ЭКОНОМИКА] - економіка. що управляється централізовано державни-ми організаціями на основі директивних планів і програм, прямого підпорядкування нижчих органів вищим. Базується на дер-жавній власності на засоби виробництва.

ЦЕНТРАЛІЗОВАНА ОБЧИСЛЮВАЛЬНА МЕРЕЖА [ЦЕНТРАЛИЗОВАННАЯ ВЫЧИСЛИТЕЛЬНАЯ СЕТЬ] - мережа, що склада-ється з однієї обчислювальної системи, до якої термінали підключені радіальне.

ЦЕНТРАЛІЗОВАНО-ПЛАНОВА ЕКОНОМІКА (ЦЕНТРАЛИЗОВАННО-ПЛАНОВАЯ ЭКОНОМИКА] - економічний устрій країни, який заснований на засадах автаркії. Має дві характерні риси: державна власність на матеріальні засоби виробництва та цен-тралізація планування з боку владних струк-тур, які обмежують зв'язки з ринковими економіками інших країн. Класичний прик-лад Ц.-п.е. - Радянський Союз. Держпла-ном разом з іншими державними органами розподілялись ресурси на виробництво, інвестиції та асигнування. Ціни в цьому розподілі відігравали незначну роль. Існува-ла державна монополія на зовнішню тор-гівлю. Експорт розглядався як засіб отри-мання валюти для купівлі певних імпортних товарів з метою вдосконалення завдань державного плану. Внутрішні ціни були ізольовані від світових цін за допомогою системи податків та субсидій. Валютні курси використовувались тільки як засіб обліку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦЕНТРАЛЬНА РАДА [ЦЕНТРАЛЬНА РАДА] - перший після поновлення української дер-жавної незалежності орган управління державою. П.Р. утворена в Києві 1-4 квітня 1917 р. на базі об'єднання громадських ор-ганізацій, з участю представників міської, губернської та земської управ, комітету Пів-денно-західного фрахту, земського союзу міст, військово-промислового комітету та інших організацій. Головою проводу було обрано Михайла Грушевського - майбут-нього президента Української Народної Рес-публіки. Виконавча влада належала вико-навчому комітетові. За час існування УНР (1917-1920 рр.) було проведено ряд політич-них реформ з метою зміцнення влади та економічної розбудови держави. Але на заваді стала інтервенція з боку більшовиць-кого уряду радянської Росії на чолі з Лені-ним, які захопили владу в Україні збройним шляхом.

ЦЕНТРАЛЬНИЙ БАНК [ЦЕНТРАЛЬНЫЙ БАНК] - головний банк країни, наділений особливими методичними функціями. Це емісійний, кредитний, розрахунковий і ка-совий центр держави. Має монопольне пра-во випуску в обіг банківських та казначей-ських (скарбничих) білетів, а також наділе-ний фінансово-контрольними функціями. Головними завданнями Ц.б. є забезпечення стійкості національної грошової одиниці, регулювання та координація діяльності гро-шово-кредитної системи. В Україні Ц.б. є Національний банк України.

ЦЕНТРАЛЬНИЙ ДЕПОЗИТАРІЙ ЦІННИХ ПАПЕРІВ (ЦЕНТРАЛЬНЫЙ ДЕПОЗИТАРИЙ ЦЕННЫХ БУМАГ] - фінансовий інститут, на який покладено завдання запису на ра-хунок і обігу переказом з рахунку на раху-нок дематеріалізованих цінних паперів на пред'явника. Ц.д.ц.п. записує на рахунок "емісія" цінні папери емітентів і розподіляє їх між рахунками учасників.

ЦЕНТРАЛЬНИЙ ПРОЦЕСОР [ЦЕНТРАЛЬНЫЙ ПРОЦЕССОР] - 1. Процесор, що ви-конує у даній цифровій обчислювальній системі основні функції щодо обробки даних і управління роботою інших складових цієї системи. 2. Головний керуючий прилад комп'ютера, з'єднаний, зі спеціальними процесорами, основною пам'яттю і контр-олером вводу-виводу.

ЦЕНТРАЛЬНО-АМЕРИКАНСЬКИЙ СПІЛЬНИЙ РИНОК (ПАСР) [ЦЕНТРАЛЬНО-АМЕРИКАНСКИЙ ОБЩИЙ РЫНОК (ЦАОР)] - ринок, що об'єднує Коста-Ріку, Ель-Сальвадор, Гватемалу, Гондурас, Нікарагуа. Набув чин-ності у червні 1961 р. Загальна чисельність населення 25 млн осіб. Запроваджений мит-ний союз та спільні виробничі планування. Затверджений спільний зовнішній тариф.

ЦЕРБЕР [ЦЕРБЕР] - 1. У давньогрецькій міфології - чудовисько, триголовий пес зі зміїним хвос-том, що охороняв вхід до підземного царства Аїду. 2. Переносно - лютий страж, злий охоронець або жорстокий адміністратор.

ЦЕРЕМОНІАЛ [ЦЕРЕМОНИАЛ] - офіційно прийнятий розпорядок (протокол) проведення урочистостей, прийомів, про-цесій тощо.

ЦЕРЕМОНІЯ [ЦЕРЕМОНИЯ] - 1. Урочиста офіційна акція, прийом високих посадових осіб відповідно до існу-ючого етикету, правил і етичних норм. 2. Переносно - певні церемоніальні умовнос-ті, манірність.

ЦЕРЕМОННИЙ [ЦЕРЕМОННЫЙ] - 1. Той, що дотримується прийнятих умов, правил, етикету - витончено ввічливий, манірний. 2. Переносно - той, що вимагає особливої (невідповідної) уваги до себе, бундючний.

ЦЕСІОНАРІЙ [ЦЕССИОНАРИЙ] - правоспадкоємець, особа, якій передається право на операції з будь-чим або на влас-ність. Ц. можливий, якщо не суперечить закону чи договору, а також, якщо вимога не зв'язана безпосередньо з особою кредитора
(право на аліменти). Ц. виконується за згодою кредитора з особою, якій це право передається, незалежно від згоди боржни-ка. У страхуванні - перестраховик, страхо-ве (перестрахове) товариство, що бере на себе певний ризик.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦЕСІОНЕР [ЦЕССИОНЕР] -Див. Цесіонарій.

ЦЕСІЯ [ЦЕССИЯ] - поступка вимоги у зо-бов'язанні іншій особі або передання своїх прав на що-небудь іншій особі. Здійснюєть-ся укладанням угоди між попереднім кре-дитором (цедентом) і новим кредитором (це-сіонарієм). До набувача вимоги переходять права, які забезпечують виконання зо-бов'язання.

ЦЕХ [ЦЕХ] - 1. В епоху феода-лізму - об'єднання ремісників однієї або близьких спеціальностей з метою захисту власних виробничих інтересів, взаємоза-хисту. 2. Основний виробничий підрозділ підприємства, виробничої фірми. Розрізня-ють Ц. основні, допоміжні, обслуговуючі, під-собні, побічні.

ЦЕХІН [ЦЕХИН] - стародавня золота монета, що карбувалась у Венеції. З середини XVI ст. карбувалась у ряді європейських країн під назвою дукатів.

ЦЕХОВИЙ [ЦЕХОВЫЙ] - 1. Той, що стосу-ється цеху, належить йому. 2. Переносно - вузький, замкнутий у межах своєї групи (цеху), гуртка, професії, спеціальності.

ЦЗЯО [ЦЗЯО] - грошовий знак Китайської Народної Республіки, дорівнює 1/10 юаня, або 10 финям.

ЦИВІЛІЗАЦІЯ [ЦИВИЛИЗАЦИЯ] - 1. Синонім культури. 2. Рівень, ступінь розвитку мате-ріальної та духовної культури, досягнутий даною суспільно-економічною формацією. 3. Ступінь суспільного розвитку, що прий-шов на зміну варварству в період первісно-общинного ладу.

ЦИВІЛІЗОВАНИЙ [ЦИВИЛИЗОВАННЫЙ] - прилучений до цивілізації, той, що досяг достатнього рівня культури, освіти.

ЦИВІЛІСТ [ЦИВИЛИСТ] - юрист - спеціаліст у галузі цивільного права.

ЦИВІЛІСТИКА [ЦИВИЛИСТИКА] - 1. Узагальнююче поняття, яке іноді вживають для визначення суспільних відносин цивільноправового змісту. 2. Галузь правової науки.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦИВІЛЬНЕ СУДОЧИНСТВО [ГРАЖДАНСКОЕ СУДОПРОИЗВОДСТВО] - точно рег-ламентований нормами цивільно-процесу-ального права порядок провадження ци-вільних справ і виконання судових рішень, послідовність процесуальних стадій.

ЦИВІЛЬНИЙ [ГРАЖДАНСКИЙ] - штатський, невійськовий.

ЦИВІЛЬНИЙ ПОЗОВ [ГРАЖДАНСКИЙ ИСК] - у кримінальній справі - вимога потерпі-лого від злочину відшкодувати матеріальні збитки, заподіяні внаслідок вчинення зло-чину, яка розглядається разом з криміналь-ною справою.

ЦИВІЛЬНОЗНАВСТВО (ГРАЖДАНОВЕДЕНИЕ] - наука, предмет, що вивчає цивільне право у його зв'язку з економічною поведін-кою і економічними інтересами людей, спо-собом їхнього життя.

ЦИКЛ ДЕМОГРАФІЧНИЙ (ЦИКЛ ДЕМОГРАФИЧЕСКИЙ] - повний цикл відтворення трудових ресурсів (зміна працездатного покоління). Як показник використовується у моделях перспективного прогнозування.

ЦИКЛ ДІЇ ОПЦІОНУ [ЦИКЛ ДЕЙСТВИЯ ОПЦИОНА] - строк дії опціонів різного кла-су. Найчастіше не перевищує чотирьох мі-сяців.

ЦИКЛ ЖИТТЄВИЙ [ЖИЗНЕННЫЙ ЦИКЛ] - період часу від зародження (ідеї, програ-ми, нового товару тощо) до впровадження в життя, період життя й діяльності і поступо-ве старіння - зменшення практичної цін-ності.

ЦИКЛ ЖИТТЯ ЦІННИХ ПАПЕРІВ [ЦИКЛ ЖИЗНИ ЦЕННЫХ БУМАГ] - період від мо-менту випуску цінних паперів до їх реаліза-ції і вибуття з обігу.

ЦИКЛО... [ЦИКЛО...] - у складних словах відповідає поняттям "круг", "коло"(напр., циклофазот-рон).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦИНІЗМ [ЦИНИЗМ] - 1. Нігілістичне ставлення до надбань людства, загальноприйнятих правил, куль-тури, духовності. 2. Зневажання досягнень культури, науки, моралі, антилюдяність сто-совно іншої людини.

ЦИНІК [ЦИНИК] - 1. Бездушна, безсором-на людина. 2. Те саме, що кінік.

ЦИРКУЛЯР [ЦИРКУЛЯР] - 1. Розпорядчий документ, який видається вищестоящою організацією підзвітним структурам як обов'язковий до виконання. 2. При розрахункових операці-ях - грошова сума, що видається одним з учасників договору іншому в рахунок на-ступних платежів.

ЦИТАДЕЛЬ [ЦИТАДЕЛЬ] - 1-У стародавні часи - найукріпленіша центральна частина фортеці, пристосована до самостійної оборони. 2. Переносно - головний опорний (базовий) пункт будь-якої організації чи установи (по-літичної, громадської, ділової тощо), тверди-ня, оплот.

ЦИТАТА [ЦИТАТА] - дослівний ури-вок з тексту, твору або чиїсь слова, що наво-дяться у письмі чи усно.

ЦИФРОВА АПАРАТУРА ПЕРЕДАННЯ ДАНИХ [ЦИФРОВАЯ АППАРАТУРА ПЕРЕДАЧИ ДАННЫХ] - апаратура передання даних, у якій показники перетворення і захисту сиг-налу даних від помилок є цифровими.

ЦИФРОВА ОБЧИСЛЮВАЛЬНА МАШИНА [ЦИФРОВАЯ ВЫЧИСЛИТЕЛЬНАЯ МАШИ-НА] - представлення кількості за допомо-гою цифр або спеціальних символів і симво-лу проміжку.

ЦИФРОВІ ГРОШІ [ЦИФРОВЫЕ ДЕНЬГИ] - новітні платіжні засоби, які представлені і обертаються в електронному вигляді, обіг котрих гарантує анонімність сторонам, що беруть участь у розрахунках. Гарантією ано-німності є стійкість криптографічних про-токолів у разі виготовлення (емісії). Вони як електронні документи мають номінальну вартість, визначають емітента, містять ін-дивідуальні ознаки (серію, номер і та ін.), а також елементи захисту від підробки через засвідчення їх цифровим підписом емітен-та. При видачі Ц.г. замість готівки або ін-ших платіжних засобів емітент може навіть не знати респондента. Емісія і використан-ня Ц.г. чинним законодавством не регла-ментуються, їхня ліквідність гарантована.

ЦІЛЬОВА КОМПЛЕКСНА ПРОГРАМА [ЦЕЛЕВАЯ КОМПЛЕКСНАЯ ПРОГРАММА] - сукупність виробничо-технологічних, нау-ково-технічних, соціальних, організаційних заходів, взаємоузгоджених за строками, виконавцями, ресурсами і спрямованих на досягнення єдиної мети і реалізації про-грами. Відомі науково-технічні, соціально-економічні, екологічні цільові комплексні програми; загальнодержавні і регіональні.

ЦІЛЬОВА ПРЕМІЯ [ЦЕЛЕВАЯ ПРЕМИЯ] - премія за певні успіхи, досягнення, здійсне-ні операції, виконані роботи, що виплачу-ється у встановлений період.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІЛЬОВЕ УПРАВЛІННЯ [ЦЕЛЕВОЕ УПРАВЛЕНИЕ] - спрямування діяльності щодо управління об'єктом на досягнення постав-лених певних цілей і завдань. Інша назва- програмно-цільове управління.

ЦІЛЬОВЕ ФІНАНСУВАННЯ [ЦЕЛЕВОЕ ФИНАНСИРОВАНИЕ] - виділення фінансо-вих ресурсів цільовим призначенням для досягнення певної мети, вирішення кон-кретної соціально-економічної проблеми, будівництва конкретного об'єкта, реалізації конкретної програми.

ЦІЛЬОВЕ ЦІНОУТВОРЕННЯ (ЦЕЛЕВОЕ ЦЕНООБРАЗОВАНИЕ] - метод встановлен-ня цін для забезпечення бажаного рівня до-ходу на вкладений капітал.

ЦІЛЬОВИЙ МАРКЕТИНГ [ЦЕЛЕВОЙ МАРКЕТИНГ] - форма маркетингової діяльнос-ті, у процесі якої продавець товару розмежо-вує сегменти ринку і для кожного з них роз-робляє певну окремо визначену, конкретну тактику, засоби маркетингу.

ЦІЛЬОВІ АВАНСИ [ЦЕЛЕВЫЕ АВАНСЫ] - грошові суми, що видаються для закупівлі певних товарів, для проведення комерцій-них операцій.

ЦІЛЬОВІ ВНЕСКИ [ЦЕЛЕВЫЕ ВЗНОСЫ] - формування певних коштів для проведення окремих специфічних заходів, що вимага-ють залучення таких коштів.

ЦІЛЬОВІ ОБЛІГАЦІЇ (ЦЕЛЕВЫЕ ОБЛИГАЦИИ] - цінні папери, що випускаються для фінансування переважно приватних під-приємств; підприємці одержують прибуток за рахунок нижчої процентної ставки порів-няно з банківським процентом, власник об-лігацій одержує вигоду в результаті меншо-го оподаткування свого доходу.

ЦІЛЬОВІ ПОДАТКИ [ЦЕЛЕВЫЕ НАЛОГИ] - форма мобілізації державою коштів на прове-дення певних заходів (напр., підтримання у належному стані економіки, прокладання транспортних шляхів, магістралей тощо).

ЦІЛЬОВІ ПОЗИКИ [ЦЕЛЕВЫЕ ЗАЙМЫ] - державні позики, кошти від яких спрямову-ються на здійснення певних соціально-еко-номічних завдань, досягнення конкретних господарських цілей, що зазначається під час випуску позики.

ЦІНА [ЦЕНА] - грошова оцінка (вираз) вар-тості уречевленої в товарі праці, грошовий вираз вартості товару, величина його вар-тості. Визначається суспільне необхідним робочим часом на його виробництво і реа-лізацію. Вона може бути вища за величину вартості товару, коли попит значно переви-щує пропозицію і утворюється значний обсяг незадоволеного попиту населення і, навпаки, нижчою за вартість - в умовах перевиробництва і значного надлишку про-позиції товару. У ринковій економіці внас-лідок дії економічних законів складається певна система ціноутворення. Фактори, що формують П., діють не ізольовано один від одного, а комплексно, у діалектичній єднос-ті: одні з них зумовлюють необхідність під-вищення Д„ а інші - зниження. Нижньою межею П. є сума витрат виробництва і реа-лізації товару та мінімального прибутку для нормального функціонування підприємств і підтримки процесів відтворення. Верхньою межею - економічна ефективність застосу-вання нових сучасних засобів виробництва, впровадження прогресивних технологій, висока якість товару відповідно до попиту населення і конкурентоспроможність на ринку. Ц. є найважливішим елементом, ба-рометром і каталізатором економіки. У ди-наміці цін відбиваються і ніби перехрещу-ються всі основні економічні і соціально-політичні проблеми суспільства.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА АУКЦІОННА [ЦЕНА АУКЦИОННАЯ] - первинна ціна, встановлена на товар (стартова). Реальні купівельні ціни на май-нові цінності визначаються у процесі аукці-онного торгу.

ЦІНА БАЗИСНА [ЦЕНА БАЗИСНАЯ] - 1. Попередньо узгоджена між договірними сто-ронами (продавцем і покупцем) ціна, що є основною (базисною) для визначення реаль-ної договірної відкритої ціни, що відповідає якісним показникам, споживним якостям, технічним параметрам товару. Зі зміною кон'юнктури ринку вносяться відповідні поправки до базисної ціни і визначається її остаточний розмір. 2. Ціна певного товару з фіксованими показниками якості, що вста-новлюється на момент укладання опціонної угоди. 3. Узгоджена договірними сторонами тверда (бажана) ціна, яка береться за осно-ву при розрахунках Індексів цін для окремих груп товарів і при міжнародних торговель-них операціях з урахуванням змін кон'юн-Кіу;- й внутрішніх, міжрегіональних і світо-вого ринків. 4. Ціни одного будь-якого року, які умовно приймають за базу під час роз-рахунків динаміки цін, аналізу і прогнозу обсягів товарообороту, попиту населення.

ЦІНА БЕЗЗБИТКОВОСТІ [ЦЕНА БЕЗУБЫТОЧНОСТИ] - ціна реалізації товару, при використанні якої товаровиробник покри-ває лише суму виробничих витрат, не отри-муючи прибутку.

ЦІНА БІРЖОВА [ЦЕНА БИРЖЕВАЯ] -Див. Біржова ціна.

ЦІНА БРУТТО [ЦЕНА БРУТТО] - ціна (попередня, початкова), встановлена на товар, цінні папери без ура-хування додаткових витрат. націнок, зборів, пов'язаних з їх реалізацією. На фондових біржах - без урахування сплати за посеред-ницькі послуги, біржові збори.

ЦІНА ВАЛОВА [ЦЕНА ВАЛОВАЯ] - загаль-на сумарна ціна, що враховує, крім вироб-ничих, витрати на зберігання, комплекту-вання, транспортування, а також страхові та інші видатки.

ЦІНА ВИРОБНИЦТВА [ЦЕНА ПРОИЗВОДСТВА] - ціна товару, в основу якої закладе-но матеріальні витрати, оплату праці, за-гальнозаводські витрати та середній розмір прибутку у розрахунку на одиницю виробу.

ЦІНА ВІДПУСКНА [ЦЕНА ОТПУСКНАЯ] - ціна, за якою виробнича або оптова (гурто-ва) торговельна фірма реалізує товар для подальшого продажу.

ЦІНА DAF [ЦЕНА DAF] -передбачена міжнародним контрактом ціна експортного товару, до якої, крім вар-тості товару, включається вартість його транспортування до кордону, яку сплачує фірма - продавець товару.

ЦІНА ДДУ [ЦЕНА ДДУ] - передбачена міжнародним конт-рактом поставка експортного товару за ці-ною, до якої разом з вартістю товару вклю-чено всі інші витрати (транспортні, страхо-ві), окрім суми сплати мита, що віднесена за рахунок покупця експортного товару.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА ДЕМПІНГОВА [ЦЕНА ДЕМПИНГОВАЯ] -Див. Демпінгова ціна.

ЦІНА ДЕРЖАВНА [ЦЕНА ГОСУДАРСТВЕННАЯ] - ціна, що централізовано встановлю-ється державними органами на окремі види товарів та послуг (напр., на електроенергію, газ, поштові витрати) і на цінні папери.

ЦІНА ДОВІДКОВА [ЦЕНА СПРАВОЧНАЯ) - орієнтовно усереднена ціна, що діє на бір-жах і занесена у відповідні довідники, прей-скуранти. Використовується при здійснен-ні торговельних операцій суб'єктами угод купівлі-продажу товарів для визначення відпускних цін, надбавок, знижок, додатко-вих пільг тощо.

ЦІНА ЗАГАЛЬНА [ЦЕНА ОБЩАЯ] - 1. Ціна на весь закуплений товар. 2. Ціна, що вклю-чає всі витрати, пов'язані з виробництвом і реалізацією товару.

ЦІНА ЗЕМЛІ [ЦЕНА ЗЕМЛИ] - цінова вар-тість (сума), отримувана землевласником від покупця або орендаря за продаж чи зда-чу в оренду одиниці земельної площі.

ЦІНА ЗОВНІШНЬОТОРГОВЕЛЬНА [ЦЕНА ВНЕШНЕТОРГОВАЯ] - визначена зовніш-ньоторговельним контрактом ціна, за якою здійснюються експортні поставки товарів. В основу її визначення береться базова ціна з поправками на можливості відхилення якості запропонованих товарів від базових зразків чи зміни кон'юнктури ринку або умов поставок товарів, транспортування, страхування тощо.

ЦІНА ІНТЕРВЕНЦІЙНА [ЦЕНА ИНТЕРВЕНЦИОННАЯ] -спеціально встановлювана заохочувальна ціна (підвищена) при заку-півлях окремих видів товарів, що здійсню-ються державою чи групою держав відповід-но до міждержавних угод з метою зацікав-лення держави-товаровиробника у збіль-шенні випуску товарів для забезпечення особливих (нагальних) потреб внутрішньо-го чи зарубіжних ринків.

ЦІНА КАТАЛОГОВА (ЦЕНА КАТАЛОГОВАЯ] - офіційно зафіксована на певний час рин-кова (оптова і роздрібна) ціна, що зазнача-ється (друкується) у каталогах виробничи-ми, торговельними організаціями, фондови-ми біржами.

ЦІНА КАФ [ЦЕНА КАФ] - зазначена у міжнародних контрактах ціна, до якої, крім вартості самого товару, додаються витрати за транспортування вантажу до місця його одержання покуп-цем.

ЦІНА КОВЗКА [ЦЕНА СКОЛЬЗЯЩАЯ] - встановлена фондовою угодою ціна, розмір якої може бути замінений у момент оплати покупцем до певних меж, відповідно до змі-ни кон'юнктури ринку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА КОМІСІЙНА [ЦЕНА КОМИССИОННАЯ] - різновид роздрібної ціни, за якою здійснюється торговельна операція купівлі-продажу товару за дорученням довірителя за певну комісійну винагороду.

ЦІНА КОНВЕРСІЇ [ЦЕНА КОНВЕРСИИ] - 1. Спеціальна ціна, яка застосовується при операціях з цінними паперами. Напр.. коли облігації можуть бути обмінені на інші види цінних товарів тієї самої організації-емі-тента. 2. Додаткова вартість, одержана під час обміну цінних паперів однієї фірми на папери іншої.

ЦІНА КОНВЕРТОВАНА [ЦЕНА КОНВЕРТИРУЕМАЯ] - ціна цінних паперів, визначена (оцінена) у конвертованій валюті. Застосо-вується при здійсненні емісії і служить екві-валентом для наступних операцій з цінни-ми паперами.

ЦІНА КОНТРАКТНА [ЦЕНА КОНТРАКТНАЯ] - ціна, що зазначена в угоді (контракті) купівлі-продажу товару, у т. ч. при зовніш-ньоторговельних операціях. Може бути твердою, з подальшою фіксацією чи змін-ною за погодженою схемою у період дії контракту.

ЦІНА КОТИРУВАЛЬНА [ЦЕНА КОТИРОВАЛЬНАЯ] - ціна. визначена на фондово-му ринку на цінні папери, на підставі коти-рувань, які використовуються сторонами біржових операцій (торговельних угод) як орієнтири для встановлення договірних цін при продажу-купівлі цінних паперів.

ЦІНА КОШТОРИСНА [ЦЕНА СМЕТНАЯ] - розрахункова (планова) ціна за матеріали, будівельні конструкції, витрати на експлуа-тацію технічного обладнання та устаткуван-ня, транспортування вантажів для здій-снення будівництва, виконання монтажних робіт тощо, які застосовуються для визна-чення кошторисної вартості будівництва, реконструкції об'єктів.

ЦІНА "КРАСНА" ["ЦЕНА "КРАСНАЯ") - ціна угоди, яка задовольняє і продавців, і покупців.

ЦІНА КРЕДИТУ [ЦЕНА КРЕДИТА] - вар-тість оплати позичальником кредитного
боргу за користування позиченими кошта-ми, виражена у процентах до суми кредит-них ресурсів. Вона відповідає економічній природі позичкового процента, ставці за кредит.

ЦІНА КУПІВЛІ-ПРОДАЖУ [ЦЕНА КУПЛИ-ПРОДАЖИ] - ціна, зазначена у контракті на купівлю-продаж товару, у т. ч. і при експортних поставках товарів. Див. також Ціна контрактна.

ЦІНА ЛІМІТНА [ЦЕНА ЛИМИТНАЯ] - Див. Лімітна ціна.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА ЛІМІТОВАНА [ЦЕНА ЛИМИТИРОВАННАЯ] - мінімальна (оптимальна, мак-симальна) ціна, за якою державні, недер-жавні, акціонерні та інші організації гаран-тують товаровиробникам закупівлю у них пропонованої продукції.

ЦІНА ЛІЦЕНЗІЇ [ЦЕНА ЛИЦЕНЗИИ] - 1. Частина додаткового прибутку, який сплачується власникові ліцензії за впрова-дження (реалізацію) змісту ліцензії у прак-тику підприємницької діяльності. 2. Вира-жена у вартісних показниках економічність, ефективність впровадження зазначеної в ліцензії технології або маркетингових роз-робок у практику з зазначенням розміру додаткового прибутку від реалізації ліцен-зійного інтелектуального капіталу.

ЦІНА МОНОПОЛЬНА [ЦЕНА МОНОПОЛЬНАЯ] -Див. Монопольна ціна.

ЦІНА НА ПОСЛУГИ [ЦЕНА НА УСЛУГИ] - різновид цін, за якими господарські струк-тури і населення сплачують за послуги суб'-єктам, що їх здійснюють. У цьому ціноутво-ренні широко застосовується система зни-жок і надбавок.

ЦІНА НЕТТО (ЦЕНА НЕТТО] - 1. Чиста ціна товару на місці його купівлі-продажу. 2. Для продавця-фактич-но одержана сума продажу товарів за вирахуванням витрат на їх реалізацію, а для покупця - сума, сплачена за товар.

ЦІНА НОМІНАЛЬНА [ЦЕНА НОМИНАЛЬНАЯ] - відправна біржова котирувальна ціна, за якою пропонується товар чи цінні папери для реалізації; зазначена у прейскурантах, каталогах, інших біржових документах і ко-тируваннях.

ЦІНА НОУ-ХАУ [ЦЕНА НОУ-ХАУ] -узагаль-нюючий показник корисності і вартості ноу-хау - сукупності науково-технічних знань, секретів виробництва, винаходів. Дорівнює винагороді за використання ноу-хау, що виплачується як національний платіж. Дже-релом оплати є додатковий прибуток, що одержується від використання ноу-хау.

ЦІНА ОПТИМАЛЬНА [ЦЕНА ОПТИМАЛЬНАЯ] -пропонована для продажу-купівлі науково обґрунтована, підтверджена на ринку реальна ціна товару, за якою він мо-же бути реалізований з одержанням опти-мального прибутку чи куплений без зайвих витрат.

ЦІНА ОПТОВА (ГУРТОВА) (ЦЕНА ОПТОВАЯ) - застосовується для продажу велики-ми партіями для подальшого перепродажу. Як правило, вона завжди нижча за роздріб-ну ціну, оскільки оптовий продаж не супро-воджується додатковими витратами обігу, пов'язаними з організацією роздрібної тор-гівлі.

ЦІНА ОСТАТОЧНА [ЦЕНА ЗАКЛЮЧИТЕЛЬНАЯ] - значення цін, курсів, котирувань, зареєстрованих на біржі перед її закриттям.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА ПАУШАЛЬНА [ЦЕНА ПАУШАЛЬНАЯ] - ціна різнорідних за якістю товарів, що встановлюється в цілому як середня, неза-лежно від індивідуальних якостей товару.

ЦІНА ПИТОМА [ЦЕНА УДЕЛЬНАЯ] - серед-ня ціна одиниці товару, яка являє собою ста-тистичний показник динаміки ціни і торгів-лі, розрахованої на основі інформації про середній рівень цін у різних регіонах спос-тережної сукупності (одержаної з різних джерел).

ЦІНА ПІЛЬГОВА [ЦЕНА ЛЬГОТНАЯ] - спе-ціально визначена знижена ціна на товар (за рахунок державних дотацій) для стиму-лювання його випуску і споживання. Засто-совується щодо особливо важливих для життєзабезпечення людей товарів.

ЦІНА ПЛИННА [ЦЕНА СКОЛЬЗЯЩАЯ] - ціна, що встановлюється на вироби з три-валим строком виготовлення на основі принципу плинності - з урахуванням змін у витратах виробництва (зміни в цінах на матеріали, паливо, сировину тощо), які від-буваються за період виготовлення цих ви-робів.

ЦІНА ПОВНА [ЦЕНА ПОЛНАЯ] - ціна, що містить у собі собівартість продукції з сумар-ною величиною всіх надбавок, нарахувань і додаткових витрат.

ЦІНА ПОЗОВУ [ЦЕНА ИСКА] - грошовий вираз майнових вимог, заявлених позива-чем у суді або арбітражі для подальшого від-шкодування йому відповідачем у разі пози-тивного для нього рішення суду (арбітра-жу).

ЦІНА ПОПИТУ [ЦЕНА СПРОСА] - ціна, яка застосовується в умовах такої ринкової кон'-юнктури, коли пропозиція товарів набага-то перевищує попит і покупець (група покуп-ців) можуть диктувати свої ціни.

ЦІНА ПОСТАВКИ ТОВАРУ [ЦЕНА ПОСТАВКИ ТОВАРА] - вартість суми поставки то-вару за певними угодами, контрактами.

ЦІНА ПОСТАЧАННЯ [ЦЕНА ПОСТАВКИ) - ціна на поставку товарів за строковими контрактами, яка встановлюється розра-хунковою палатою.

ЦІНА ПРЕЙСКУРАНТНА [ЦЕНА ПРЕЙСКУРАНТНАЯ] -Див. Прейскурантні ціни.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА ПРОЕКТНА [ЦЕНА ПРОЕКТНАЯ] - ціна, що визначається у процесі створення нової продукції.

ЦІНА ПРОНИКНЕННЯ [ЦЕНА ПРОНИКНОВЕНИЯ] - спеціально визначена (порівня-но нижча) ціна, що забезпечує власника то-вару можливістю проникнути на товарний чи регіональний ринок і зайняти стійкі по-зиції.

ЦІНА ПРОПОЗИЦІЇ [ЦЕНА ПРЕДЛОЖЕНИЯ] - ціна, офіційно запропонована про-давцем на ринку, коли складається кон'юн-ктура торгівлі (співвідношення попиту і про-позиції) на користь продавця і він може дик-тувати ціни.

ЦІНА РЕАЛІЗАЦІЇ [ЦЕНА РЕАЛИЗАЦИИ] - 1. Остаточно визначена ціна, за якою товар продається чи купується. 2. Офіційно виз-начений курс цінних паперів, за яким вони можуть бути реалізовані чи куплені на фон-довій біржі.

ЦІНА РОЗДРІБНА [ЦЕНА РОЗНИЧНАЯ] - Див. Роздрібна ціна.

ЦІНА СВІТОВА (ЦЕНА МИРОВАЯ] - Див. Світова ціна.

ЦІНА СЕРЕДНЯ (ЦЕНА СРЕДНЯЯ] - серед-ній рівень ціни окремого різновиду товару (чи групи товарів). Визначається за форму-лою середньої арифметичної зваженої і за-лежить як від рівня цін, так і від співвідношення обсягів товарообороту (реалізації) за різновидами і групами товарів.

ЦІНА СІФ [ЦЕНА СИФ] - ціна товару, до вартості якого додаються витрати продавця на його страхування, за-вантаження, транспортування, а також на сплату мита й інші витрати до моменту за-вершення доставки товару покупцеві.

ЦІНА "СПОТ" [ЦЕНА "СПОТ"] - різновид ціни, що застосовується в угодах з термінових комер-ційних операцій. Напр., коли реалізація то-вару чи послуги здійснюється з обов'язко-вою терміновою передоплатою.

ЦІНА СУБВЕНЦІОНОВАНА [ЦЕНА СУБВЕНЦИОНИРОВАННАЯ] - ціна товару, яка встановлена на рівні, меншому від затрат на його виробництво (його собівартості), внас-лідок певних відшкодувань виробникові державою (державні дотації).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНА Ф'ЮЧЕРСНА [ЦЕНА ФЬЮЧЕРСНАЯ] - ціна, сформована на підставі біржових ф'ючерсних угод.

ЦІНИ ДОГОВІРНІ [ЦЕНЫ ДОГОВОРНЫЕ]- Див. Договірні ціни.

ЦІНИ ЄДИНІ [ЦЕНЫ ЕДИНЫЕ] - 1. Вста-новлені державою, її органами, окремими недержавними великими організаціями-монополістами фіксовані єдині (сукупні) ціни на товари або послуги. Напр., на заку-півлю окремих видів сільгосппродуктів, про-даж стратегічних видів сировини: електро-енергії, газу тощо. 2. Оптова (гуртова) ціна купівлі-продажу, визначена клієнтом біржо-вому брокеру, за якою реалізується товар чи цінні папери на біржі.

ЦІНИ ЗАГОТІВЕЛЬНІ [ЦЕНЫ ЗАГОТОВИТЕЛЬНЫЕ] - договірні ціни, за якими про-водиться закупівля с.-г. продуктів у колек-тивних і фермерських господарствах, в ок-ремих селян.

ЦІНИ ЗАКУПІВЕЛЬНІ [ЦЕНЫ ЗАКУПОЧНЫЕ] - ціни, за якими організації спожив-чої кооперації проводять закупівлі у с.-г. підприємствах і сільського населення м'я-сопродуктів, овочів, фруктів, лікарських рослин, вторинної сировини тощо.

ЦІНИ ПОРІВНЯЛЬНІ (ЦЕНЫ СОПОСТАВИМЫЕ] - ціни. що використовуються для оцінки обсягу продукції, виробленої в різні періоди, з метою порівняння показників виробництва й аналізу їхньої динаміки. По-рівнянність забезпечується використанням індексів цін.

ЦІНИ РИНКОВОЇ ЕКОНОМІКИ [ЦЕНЫ РЫНОЧНОЙ ЭКОНОМИКИ] - ціни, які встановлюють відповідно до стратегії роз-витку ринкової економіки, що залежать, зок-рема, від стану кон'юнктури ринку, співвід-ношення попиту і пропозиції.

ЦІНИ СВІТОВОГО РИНКУ [ЦЕНЫ МИРОВОГО РЫНКА] - ціни, за якими здійсню-ються експортно-імпортні торговельні опе-рації. Визначаються на підставі кон'юнкту-ри світового товарного ринку і курсу валют різних держав на міжнародному валютному ринку.

ЦІННІ ПАПЕРИ АГРЕСИВНІ [ЦЕННЫЕ БУМАГИ АГРЕССИВНЫЕ] - цінні папери, що мають забезпечити швидке зростання вкла-деного в них капіталу.

ЦІННІ ПАПЕРИ ГРОШОВІ [ЦЕННЫЕ БУМАГИ ДЕНЕЖНЫЕ] - грошові облігації, векселі, грошові чеки, майнові сертифікати тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІННІ ПАПЕРИ ТОВАРНІ [ЦЕННЫЕ БУМАГИ ТОВАРНЫЕ] - папери, що закріплюють майнові права їх власників: коносаменти (товарні накладні), складські свідоцтва. Особливе значення займають акції, які да-ють власникам як грошові права, так і май-нові (товарні).

ЦІННІСНА ОРІЄНТАЦІЯ [ЦЕННОСТНАЯ ОРИЕНТАЦИЯ] - вибіркове, індивідуальне (окремішне) відношення людини до матері-альних і духовних цінностей, система її ус-тановок, переконань, відданих комусь чи чомусь переваг, виражена у поведінці люди-ни, її діях.

ЦІННОСТІ ВАЛЮТНІ [ЦЕННОСТИ ВАЛЮТНЫЕ] - до них належать: іноземна валюта в готівці; платіжні документи (чеки, векселі, тратти, акредитиви тощо) в іноземній ва-люті; фондові цінності (акції, облігації) в Іноземній валюті; дорогоцінні метали - золото, срібло, платина, метали платинової групи; природне коштовне каміння, за винятком ювелірних та інших побутових виробів з них. Для Ц.в. встановлено відпо-відний режим обігу.

ЦІНОВА ГНУЧКІСТЬ [ЦЕНОВАЯ ГИБКОСТЬ] - змінність цін залежно від кон'юн-ктури ринку, попиту і пропозиції та інших факторів, що впливають на ціноутворення (витрати виробництва й обігу, податкові, цінові обмеження).

ЦІНОВА ДИСКРИМІНАЦІЯ [ЦЕНОВАЯ ДИСКРИМИНАЦИЯ] - продаж в один 1 той самий момент одного товару різним покуп-цям за різними цінами, коли різниця у ці-нах не виправдана різними витратами ви-робництва цього товару і видатками на реа-лізацію.

ЦІНОВА ЕЛАСТИЧНІСТЬ [ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ] - реагування ціни і її зміна залежно від співвідношення попиту, пропо-зиції та стану кон'юнктури ринку.

ЦІНОВА ЕЛАСТИЧНІСТЬ ДУГОВА [ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ ДУГОВАЯ] - залеж-ність попиту і пропозиції від зміни цін, що вимірюється як середня на дузі кривої по-питу і пропозиції.

ЦІНОВА ЕЛАСТИЧНІСТЬ ТОЧКОВА [ЦЕНОВАЯ ЭЛАСТИЧНОСТЬ ТОЧЕЧНАЯ] - за-лежність попиту і пропозиції від зміни цін, що вимірюється у точці кривої, яка описує (обґрунтовує) цю залежність.

ЦІНОВА ЗНИЖКА [ЦЕНОВАЯ СКИДКА]-ба-зисна ціна товару, зменшена на розмір зниж-ки, що запроваджується у разі продажу вели-кої партії товару або як заохочувальний за-хід для пріоритетного покупця чи замовника.

ЦІНОВА КОНКУРЕНЦІЯ (ЦЕНОВАЯ КОНКУРЕНЦИЯ] - один з видів конкуренції, по-в'язаний з використанням цін як засобу до-сягнення кращих економічних умов збуту, проникнення і завоювання ринку. Включає швидке маневрування (маніпулювання) ці-нами, систему поступок для тих чи інших по-купців іншими фірмами-збутовиками тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЦІНОВА РІВНОВАГА [ЦЕНОВОЕ РАВНОВЕСИЕ] - досягнення за допомогою цінової політики такого співвідношення цін на різ-ні групи товарів, яке забезпечує рентабель-ну роботу і підприємств, які їх купують, і під-приємств, які продають ці товари.

ЦІНОВА СТРАТЕГІЯ МАРКЕТИНГУ (ЦЕНОВАЯ СТРАТЕГИЯ МАРКЕТИНГА] - страте-гія, що базується на основі вивчення сегмен-тів ринку, особливостей категорій спожива-чів, корисності, необхідності товарів і послуг у процесі управління ціною продукції для забезпечення її збуту.

ЦІНОВА СТРАТЕГІЯ ПРОНИКНЕННЯ [ЦЕНОВАЯ СТРАТЕГИЯ ПРОНИКНОВЕНИЯ] - 1. Зниження ціни товару чи послуг для ма-сового захоплення ринку. 2. Зваження (оцін-ка) ситуації з припущенням наперед, що то-вар матиме попит на ринку.

ЦІНОВА УГОДА [ЦЕНОВОЕ СОГЛАШЕНИЕ] - контракт, договір, у якому встановлюєть-ся або закріплюється на певний строк ціна на товар,на цінні папери.

ЦІНОВИЙ ІНДЕКС [ЦЕНОВОЙ ИНДЕКС] - показник, який характеризує відносні змі-ни середнього рівня цін товарів у часі й те-риторіальному (регіональному) розрізі.

ЦІНОВИЙ МАРКЕТИНГ [ЦЕНОВОЙ МАРКЕТИНГ] - акції управління ціною продук-ції для забезпечення її збуту. Враховується дія таких факторів, як витрати виробниц-тва, рівень необхідності певного товару для споживача, категорія зацікавлених спожи-вачів, реакція конкурентів на зміну ціни, та інші фактори.

ЦІНОВІ ВІЙНИ [ЦЕНОВЫЕ ВОЙНЫ] - кон-курентні дії та протидії, які порушують рин-кову рівновагу. Щоб уникнути Ц.в., які зав-дають шкоди усьому загалу підприємців і торговців, олігополістичні фірми намага-ються утримувати "порядок на ринку" мов-чазною домовленістю конкурувати тільки в диференціації продукції, рекламі нових то-варів. Іноді мовчазні угоди замінюють на таємні. Див. також Війна цін.

ЦІНОУТВОРЕННЯ [ЦЕНООБРАЗОВАНИЕ] - процес утворення цін на товари і послуги на підставі існуючих методів і способів, єди-них для всіх товарів і послуг.

ЦІНОУТВОРЕННЯ ВИДАТКОВЕ [ЦЕНООБРАЗОВАНИЕ ЗАТРАТНОЕ] -ціноутворення. в основі формування цін якого закладені витрати виробництва та обігу.

ЦІНОУТВОРЕННЯ РИНКОВЕ (ЦЕНООБРАЗОВАНИЕ РЫНОЧНОЕ] - ціноутворення, для якого визначальним є співвідношення на ринку попиту і пропозиції.

ЦІНОУТВОРЕННЯ ЦЕНТРАЛІЗОВАНЕ ДЕРЖАВНЕ (ЦЕНООБРАЗОВАНИЕ ЦЕНТРАЛИЗОВАННОЕ ГОСУДАРСТВЕННОЕ] - ціноутворення, яке базується на політиці держави щодо визначення розмірів цін на окремі товари. Державна ціна встановлю-ється на продукцію, виробництво якої зосе-реджене на підприємствах, що посідають монопольне становище на ринку. Це ціни на соціальне значущі, пріоритетні товари і по-слуги; ресурси, що певним чином вплива-ють на загальний рівень і динаміку цін.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧАЙХАНА [ЧАЙХАНА] - підприємство громадського харчування, чайна в країнах Середньої Азії.

ЧАРКА [ЧАРКА] - заст. 1. Міра об'єму ріди-ни у Росії, що дорівнювала 1/10 штофа, або 2 шкалики. Шкалик дорівнював 0,123 л. 2. Склянка для вживання спиртних напоїв.

ЧАРТЕР [ЧАРТЕР] - 1. Угода між власником транспортного засобу і винайма-чем на предмет перевезення вантажів або пасажирів, якою передбачається винайман-ня повністю чи частини судна на певний час рейс, чи кілька рейсів із зазначенням сум, орендної плати, тарифів, умов страхування, розрахунків, місця навантаження, розван-таження, маршруту тощо.

ЧАРТЕР БАНКІВСЬКИЙ [ЧАРТЕР БАНКОВСКИЙ] - документ на право ведення банків-ських операцій.

ЧАРТЕР ПОВІТРЯНИЙ [ЧАРТЕР ВОЗДУШНЫЙ] - договір фрахтування повітряних транспортних засобів, що передбачає най-мання всієї місткості або частини одного чи кількох повітряних суден на один чи кілька рейсів для перевезення пасажирів, багажу, вантажів, пошти.

ЧАРТЕР РЕЙСОВИЙ [ЧАРТЕР РЕЙСОВЫЙ] - чартер на здійснення рейсу або рейсів між певними портами або районами наванта-ження і розвантаження.

ЧАРТЕРНА УГОДА (ЧАРТЕРНОЕ СОГЛАШЕНИЕ] - двостороння угода, документ, який регламентує правові і майнові відноси-ни між власником транспортного засобу та клієнтом (винаймачем, вантажовідправни-ком) щодо строків, умов, повноти експлуа-тації цього засобу, порядку розрахунків, сплати страхових сум, мита, відповідаль-ності за збереження цінностей, що перево-зяться, тощо.

ЧАРТЕРНІ ПЕРЕВЕЗЕННЯ [ЧАРТЕРНЫЕ ПЕРЕВОЗКИ] - нерегулярні перевезення, що здійснюються за договорами чартеру.

ЧАРТИСТ [ЧАРТИСТ] - фінансовий аналі-тик, котрий аналізує і узагальнює кон'юн-ктуру, в основному ціноутворення на ринку цінних паперів, прогнозує тенденції динамі-ки цін.

ЧАС ВИРОБНИЦТВА [ВРЕМЯ ПРОИЗВОДСТВА] - період з моменту надходжен-ня предметів і знарядь праці у виробничу сферу до завершення виготовлення і здачі готового продукту в реалізацію.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧАС ВІДКРИТТЯ СПАДЩИНИ [ВРЕМЯ ОТКРЫТИЯ НАСЛЕДСТВА] - день смерті спадкоємця. При оголошенні його безвісти відсутнім чи померлим - день набирає за-конної сили рішенням суду.

ЧАС ВІЛЬНИЙ [ВРЕМЯ СВОБОДНОЕ] - вільний від роботи час, який використову-ється людиною за власним бажанням.

ЧАС РОБОЧИЙ [ВРЕМЯ РАБОЧЕЕ] - пері-од, протягом якого працівник має бути на роботі і виконувати службові обов'язки.

ЧАСТКОВА ВІДМОВА ВІД АКЦЕПТУ [ЧАСТИЧНЫЙ ОТКАЗ ОТ АКЦЕПТА] - відмова від оплати у повному розмірі документів (грошових і товарних), зумовлена різними причинами: відвантаженням додаткової кількості товарів понад замовлену, неком-плектністю товарів, низькою якістю їх, по-милками при оформленні документів, пере-вищенням у вимозі сплатних цін проти обу-мовлених контрактом. іншими причинами.

ЧАСТКОВА ВІДПОВІДАЛЬНІСТЬ [ЧАСТИЧНАЯ ОТВЕТСТВЕННОСТЬ] - у цивіль-ному праві - невигідні наслідки невиконан-ня чи неналежного виконання одного спіль-ного зобов'язання кількома кредиторами або кількома боржниками; відповідальність кожного - у межах своєї частини зобов'язання. Ч.в. виникає, якщо договором не пе-редбачена солідарна відповідальність.

ЧАСТКОВА ВЛАСНІСТЬ (ЧАСТИЧНАЯ СОБСТВЕННОСТЬ] - спільна власність кількох осіб, у якій визначено частку, належ-ну кожному співвласникові. Володіння, користування і розпоряджання таким спіль-ним майном здійснюється за згодою всіх співвласників, а майнові спори, що можуть виникнути, розв'язує суд. Доходи від спіль-ного майна розподіляють відповідно до час-тки кожного з власників.

ЧАСТКОВА ОПЛАТА [ЧАСТИЧНАЯ ОПЛАТА] - оплата рахунків і платіжних вимог постачальників не у повній сумі, а частко-во, що може бути передбачене умовами до-говору (угоди) або пов'язане з частковими порушеннями постачальниками умов дого-вору поставки.

ЧАСТКОВА УЧАСТЬ [ДОЛЕВОЕ УЧАСТИВ] - міра, частка власних ресурсів, коштів, внесених до загальної справи кожним з її учасників (напр., частка у статутному фонді тощо).

ЧАСТКОВИЙ АКЦЕПТ [ЧАСТИЧНЫЙ АКЦЕПТ] - право платника оплатити вимогу постачальника частково, якщо це дозволя-ють умови, передбачені певними угодами, контрактами, чинним законодавством. Практично Ч.а. здійснюють як часткову від-мову від акцепту, яку заявляють протягом встановленого строку. За часткової відмови від акцепту платник повідомляє банк і по-стачальника про свою відмову, зазначаючи мотиви Ч.а. (з посиланням на відповідний закон, пункт).

ЧАСТКОВИЙ СЕРТИФІКАТ [ЧАСТИЧНЫЙ СЕРТИФИКАТ] - документ, який підтвер-джує право власника акцій на доходи, про-порційні їх номінальній вартості у разі, коли номінальна вартість не відповідає курсу цих акцій на біржі.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧАСТКОВО КОНВЕРТОВАНА ВАЛЮТА [ЧАСТИЧНО КОНВЕРТИРУЕМАЯ ВАЛЮТА] - національна валюта країн, обмін якої на іноземну валюту обмежений окремими ви-дами обмінних операцій і платежів, а також валюта, що обмінюється лише на деякі ок-ремі валюти іноземних країн.

ЧЕК [ЧЕК] - 1. Фінансовий документ, складений за встановленою фор-мою, що містить беззаперечний наказ влас-ника рахунку (чекодавця) кредитній устано-ві ппп виплату власникові Ч. зазначеної в ньому суми. Ч. бувають ордерні, пред'яв-ницькі та іменні. Ч'., виписаний на певну особу з обов'язковим застереженням про наказ сплатити, називається ордерним, без цього зазначення - пред'явницьким, а випи-саний певній особі- іменним. Для розрахун-ків між банками користуються банківськими Ч: 2. Талон, виданий касою підприємства, фінансової установи, яким підтверджується акт внесення у касу (сплати) певної суми. 3. Квитанція до каси із зазначенням суми, яку пред'явник повинен сплатити.

ЧЕК АКЦЕПТОВАНИЙ [ЧЕК АКЦЕПТИРОВАННЫЙ] -Див. Акцептований чек.

ЧЕК АНУЛЬОВАНИЙ (ЧЕК АНУЛИРОВАННЫЙ] - повністю виплачений чек з зазна-ченим індосаментом - підлягає погашенню і не підлягає поверненню.

ЧЕК БАНКІВСЬКИЙ (ЧЕК БАНКОВСКИЙ] - чек, який використовується при банків-ських операціях для здійснення платежів за комерційними операціями в основному не-товарного характеру (авансових платежів, гарантійних, страхових сум, тарифів).

ЧЕК ГРОШОВИЙ (ЧЕК ДЕНЕЖНЫЙ] - чек, оплату якого здійснюють шляхом вида-чі готівкових грошей його пред'явникові.

ЧЕК "ГУМОВИЙ" [ЧЕК "РЕЗИНОВЫЙ"] - чек, не забезпечений залишком необхідних сум на банківському рахунку.

ЧЕК ДОРОЖНИЙ (ЧЕК ДОРОЖНЫЙ] - чек, що є платіжною вимогою для одержан-ня валюти туристами - власниками чека, в якому містяться зразки їхніх підписів,

ЧЕК ЖИТЛОВИЙ [ЧЕК ЖИЛИЩНЫЙ] - використовується як засіб платежу для при-дбання житлових об'єктів приватизації.

ЧЕК ЗАСВІДЧЕНИЙ [ЧЕК УДОСТОВЕРЕННЫЙ] - чек, прийнятий банком до сплати з відповідним підтвердженням, засвідчений підписом про прийняття до оплати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧЕК ЗВОРОТНИЙ [ЧЕК ВОЗВРАТНЫЙ) - чек, який виписується на користь банку (платника) у разі оплати ним неправильно оформлених документів або надлишкової чи випадкової оплати.

ЧЕК ЗОЛОТИЙ [ЧЕК ЗОЛОТОЙ] - цінний папір, забезпечений золотим еквівалентом, який гарантує його власникові одержання прибутку в золоті. Приймається до сплати, до обміну на золото, яке депоноване у банку.

ЧЕК ІМЕННИЙ [ЧЕК ИМЕННОЙ] - чек, виданий на певну особу (юридичну або фі-зичну).

ЧЕК-КАУНТЕР [ЧЕК-КАУНТЕР] - форма розписки, що видається вкладникам банку у разі часткового вилучення банком грошо-вих сум з рахунків своїх клієнтів.

ЧЕК КРОСИРОВАНИЙ [ЧЕК КРОССИРОВАННЫЙ) - чек, за яким банк з наказу влас-ника чека платить іншому банкові або своє-му клієнтові (власнику поточного рахунку) шляхом зарахування суми на їхні рахунки за безготівковим розрахунком (без операції з готівкою). Бланк чека позначений двома паралельними лініями-рисками по діагона-лі для того, щоб у разі втрати чека усклад-нити користування ним для іншої особи.

ЧЕК ЛІМІТОВАНИЙ [ЧЕК ЛИМИТИРОВАННЫЙ] - розрахунковий чек, виписаний банком-чекодавцем клієнтові - власникові чека із зазначеною у чеку сумою. Часто зас-тосовується для обмеження користування клієнтам готівковими грошовими сумами.

ЧЕК НА ВИПЛАТУ ДОХОДІВ ВІД ОБЛІГАЦІЙ [ЧЕК НА ВЫПЛАТУ ДОХОДОВ ПО ОБЛИГАЦИЯМ] - чек-вексель на одержання готівкою дивідендів або одержання процен-тів за облігаціями. При видачі такий чек дту-ється майбутнім числом і заноситься на ра-хунок зобов'язань, що підлягають виплаті.

ЧЕК НА ПРЕД'ЯВНИКА [ЧЕК НА ПРЕДЬЯВИТЕЛЯ] - чек, виписаний на пред'явника, що дає змогу одержувати грошові суми будь-якій особі, яка пред'явила чек.

ЧЕК ОРДЕРНИЙ [ЧЕК ОРДЕРНЫЙ] - чек, виписаний на певну особу з обов'язковим зазначенням про наказ сплати.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧЕК ПОКУПЦЯ (ЧЕК ПОКУПАТЕЛЯ] - кви-танція каси, якою стверджується прийнят-тя певної суми грошей від клієнта - майбут-нього покупця. Дає право на одержання по-купки у межах крамниці, у касу якої внесе-на грошова сума.

ЧЕК ПОСВІДЧЕНИЙ [ЧЕК УДОСТОВЕРЕННЫЙ] - чек з підписом банку про прий-няття його до платежу.

ЧЕК ПРИВАТИЗАЦІЙНИЙ [ЧЕК ПРИВАТИЗАЦИОННЫЙ] - цінний папір, виданий державними органами на пред'явника, що має номінальну грошову вартість і може ви-користовуватись як засіб платежу при при-ватизації господарських об'єктів.

ЧЕК ПРОТИ ДОКУМЕНТІВ [ЧЕК ПРОТИВ ДОКУМЕНТОВ] - оплата купленого товару чеком при передачі покупцеві документів на одержання товару. Проводиться через банк, який виконує інкасове доручення продавця.

ЧЕК РОЗРАХУНКОВИЙ (ЧЕК РАСЧЕТНЫЙ] -Див. Розрахунковий, чек.

ЧЕК ТОВАРНИЙ [ЧЕК ТОВАРНЫЙ] -доку-мент, що видається продавцем товару по-купцеві для підтвердження сплати і прове-дення операції купівлі-продажу товару та набуття права подальших стосунків з про-давцем у разі невідповідності якості товару і технічних властивостей нормативним ви-могам. Чек може бути підставою для вико-нання гарантійних зобов'язань магазину в разі передчасного вибуття з ладу товару.

ЧЕК ТРЕВЕЛІНГ [ЧЕК ТРЕВЕЛЛИНГ] - туристичний чек, який може обмінюватись на вільно конвертовану міжнародну валюту або на валюту країни перебування як засіб оплати товарів і послуг на рівні з грішми і кре-дитними картками.

ЧЕКАНКА МОНЕТ [ЧЕКАНКА МОНЕТ] - виключне право держави на виготовлення монет. Здійснюється спеціальною держав-ною організацією - монетним двором.

ЧЕКОВА КНИЖКА [ЧЕКОВАЯ КНИЖКА] - чекові бланки, формуляри, виготовлені у вигляді книжечки, які видаються банком клієнтові - власникові рахунку на право розпорядження своїм рахунком. На кожну банківську операцію заповняється одна сто-рінка Ч.к., в якій зазначається одержана власником чека сума. Аналогічно він може безпосередньо розрахуватись чеками з ін-шими особами за товари чи послуги.

ЧЕКОВИЙ БЛАНК [ЧЕКОВЫЙ БЛАНК] - формуляр чека, виготовлений друкарським способом на спеціальному папері і пронуме-рований послідовно. Він має вигляд брошу-ри. Використовується для розрахункових операцій.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧЕКОВИЙ ВКЛАД [ЧЕКОВЫЙ ВКЛАД] - вклад у комерційному банку, на який мож-на виписати чек. До таких вкладів належать і безстрокові (до запитання) вклади з правом виписувати чек на пред'явника, з правом ав-томатичного переведення коштів на ощад-ний рахунок тощо.

ЧЕКОВИЙ ІНВЕСТИЦІЙНИЙ ФОНД [ЧЕКОВЫЙ ИНВЕСТИЦИОННЫЙ ФОНД] - спеціалізована фінансова установа у формі інвестиційного фонду, що приймає у населен-ня приватизаційні чеки (ваучери), в обмін на які власники чеків одержують акції фонду. Ці фонди розміщують приватизаційні чеки, ку-пуючи на них акції приватизаційних під-приємств. Отримуючи дивіденди від при-ватизованих підприємств, Ч.і.ф. повинен виплачувати дивіденди своїм акціонерам.

ЧЕКОВИЙ КЛІРИНГ [ЧЕКОВЫЙ КЛИРИНГ] - система руху грошових фондів між бан-ками, за якою чек, що випускається одним банком, приймається іншим.

ЧЕКОВИЙ КРЕДИТ [ЧЕКОВЫЙ КРЕДИТ] - різновид кредиту, що надається комерцій-ним банком своїм клієнтам шляхом відкрит-тя чекових рахунків двох видів: овердрафні (з від'ємним сальдо на поточному рахунку) та спеціальні чекові. Виплата чеків здійсню-ється переважно з рахунку клієнта, а в разі відсутності коштів на рахунку банк покри-ває від'ємне сальдо кредиту в межах вста-новленого ліміту. Покриття позички здій-снюється за рахунок поточних надходжень або спеціальних внесків клієнтів. Спеціаль-ні чекові рахунки використовуються банка-ми, які емітують для своїх клієнтів спеціаль-ні чеки певної вартості. Банк встановлює клієнтові ліміт кредитування і на його вели-чину видає чек. Використання клієнтом че-ків приводить до закінчення кредитування, а внески на чековий рахунок відтворюють ліміт. За Ч.к. береться кредитодавцем певна плата.

ЧЕКОДАВЕЦЬ [ЧЕКОДАТЕЛЬ] - особа, яка виписала чек.

ЧЕКОДЕРЖАТЕЛЬ [ЧЕКОДЕРЖАТЕЛЬ] - особа, що є власником виписаного чека.

ЧЕК-РОЗПИСКА [ЧЕК-РАСПИСКА] - за-гальна форма чека, на корінці якого даєть-ся інформація про мету платежу.

ЧЕНТЕЗИМО [ЧЕНТЕЗИМО] - розмінна монета Італії, Ватикану, Сан-Маріно; дорів-нює І/100 італійської, ватиканської ліри.

ЧЕРВІНЕЦЬ (ЧЕРВОНЕЦ] - 1. Назва іноземних золотих монет (дукатів, цехинів) у Московському князів-стві. 2. Назва російської золотої монети 3-рублевої вартості у ХVІІІ-ХІХ ст. 3. В СРСР у 1922-1947 рр. - банківські білети, що ви-пускались купюрами 1, 2, 3, 5, 10, 25 і 50 червінців. Золотий вміст червінця становив 7,74234 г чистого золота.

"ЧЕРВОНЕ СТОРНО" ["КРАСНОЕ СТОРНО"] - бухгалтерський запис, зроблений черво-ним чорнилом для виправлення помилок в облікових реєстрах, відомостях. Числа, на-писані червоним, вираховуються - "стор-нуються".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧЕРГОВІСТЬ ПЛАТЕЖІВ [ОЧЕРЕДНОСТЬ ПЛАТЕЖЕЙ] -послідовність платежів, якої повинні дотримуватись юридичні особи, особливо в умовах, коли наявні у них кошти недостатні для здійснення усіх належних платежів.

ЧЕРГУВАННЯ [ДЕЖУРСТВО] -перебуван-ня працівника за розпорядженням адмініс-трації на підприємстві, в установі, організа-ції після закінчення робочого дня або в не-робочі дні з метою забезпечення безперебій-ного оперативного вирішення невідкладних справ.

ЧЕСНА КОНКУРЕНЦІЯ [ЧЕСТНАЯ КОНКУРЕНЦИЯ] - термін, що означає рівні умови для конкуренції, які досягаються вирівню-ванням витрат на виробництво між зару-біжними та внутрішніми виробниками і нейтралізацією будь-яких переваг, які може мати іноземець над внутрішнім виробни-ком: менші податки, дешевша робоча сила тощо. Цей аргумент висувається на захист протекціонізму, однак він є хибним, тому що зникає саме підґрунтя здійснення міжна-родної торгівлі 1 логічним наслідком його є усунення перешкод торгівлі між країнами.

ЧЕТРУМ [ЧЕТРУМ] - розмінна монета ру-пії Бутану.

ЧИКАЗЬКА ШКОЛА [ЧИКАГСКАЯ ШКОЛА] - напрям у теорії економічної науки, який стоїть на позиції неолібералізму. Виник у 60-ті роки XX ст. Головними представниками були М.Фрідмен. Ф.Найт, Г.Саймонс. Дж.Стіг-лер. Вони виступили проти втручання дер-жави в економіку, вважаючи, що ринковий механізм у змозі самостійно забезпечити її нормальне функціонування.

ЧИННІСТЬ ЗАКОНУ [ДЕЙСТВИЕ ЗАКОНА] - обов'язковість виконання закону, яка виз-начається часом (з якого періоду встановлю-ється дія закону), простором - на якій те-риторії, колом осіб, на які цей закон поши-рюється.

ЧИНОВНИК [ЧИНОВНИК] - 1. Посадова особа, що є державним службовцем і має від-повідний службовий ранг. 2. Переносно - людина, що ставиться до виконання своїх службових обов'язків як бюрократ.

ЧИНШ [ЧИНШ] - 1. У фе-одальній Європі - регулярний фіксований податок продуктами або грішми, який сплачували селяни феодалові. 2. Перенос-но - дрібні товарообмінні операції без участі грошей.

ЧИНШОВЕ ПРАВО (ЧИНШОВОЕ ПРАВО] - за феодалізму - система правових норм, що регулювала тимчасове або безстрокове спадкове землекористування селян і міщан (чиновників). Землевласник передавав віль-ним селянам і міщанам у безстрокове спад-кове користування орні землі за натураль-ну плату (чинш). Розмір плати визначався законом або звичаєм. Чиншові відносини зберігалися в Україні, Білорусі та Литві. Лік-відовано чинш після революції 1917р.

ЧИСЕЛЬНІСТЬ [ЧИСЛЕННОСТЬ] - еконо-мічний, статистичний показник, що визна-чає кількість людей, які належать до певної категорії, згрупованої за певними ознаками.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧИСЛА КОМУТАЦІЙНІ [ЧИСЛА КОМУТАЦИОННЫЕ] - допоміжні розрахункові ве-личини, які використовуються для спро-щення математичних формул і полегшення розрахунків фінансових тарифів, резервів внесків щодо різних видів страхування жит-тя. Величину цих чисел визначають за від-повідними показниками таблиці смертнос-ті, яка використовується для побудови тари-фів страхування життя, а також за нормою дохідності.

ЧИСЛЕННІСТЬ ВАЛЮТНИХ КУРСІВ [МНОЖЕСТВЕННОСТЬ ВАЛЮТНЫХ КУРСОВ] - диференціювання валютних курсів, різних видів операцій з валютою.

ЧИСЛО ПРОЦЕНТНЕ [ЧИСЛО ПРОЦЕНТНОЕ] - сумарний залишок коштів (забор-гованості) за певний час на особистому ра-хунку клієнта банку, на який за встанов-леною процентною ставкою банки перера-ховують проценти.

ЧИСТА ПОЗИЦІЯ [ЧИСТАЯ ПОЗИЦИЯ] - 1. Наслідковий показник, виражений у гро-шах, який показує суми всіх заявок брокер-ської контори на купівлю та продаж. Ч.п. може бути позицією продавця (отримані гроші й поставлені цінні папери), покупця (поставлені гроші й отриманні цінні папери) або ж (як виняток), дорівнювати нулю. 2. Різ-ниця між вартістю (ціною) ф'ючерсних контрактів щодо закупівлі і продажу того самого товару на ринку за строковими уго-дами (операціями).

ЧИСТА ПРОДУКЦІЯ (ЧИСТАЯ ПРОДУКЦИЯ] - частина валової продукції підприємства, яка залишається після покриття матеріаль-них 1 фінансових витрат на виробництво 1 формує суму національного доходу суспіль-ства, що являє собою загальну суму чистого доходу, створену всіма галузями виробництва.

ЧИСТИЙ ДЕРЖАВНИЙ БОРГ [ЧИСТЫЙ ГОСУДАРСТВЕННЫЙ ДОЛГ] - величина державного боргу за вирахуванням зобов'-язань, розміщених у різних установах.

ЧИСТИЙ ДОХІД [ЧИСТЫЙ ДОХОД] - дохід, одержаний підприємством за вирахуван-ням сплачених податків, зборів. Становить собою чистий прибуток. Див. також Чис-тий прибуток.

ЧИСТИЙ ДОХІД СУСПІЛЬСТВА [ЧИСТЫЙ ДОХОД ОБЩЕСТВА] - вартість додат-кового продукту, що становить частину на-ціонального доходу. У його складі розріз-няють чистий дохід підприємств і центра-лізований чистий дохід держави.

ЧИСТИЙ ЕКСПОРТ [ЧИСТЫЙ ЭКСПОРТ] - різниця між експортом та імпортом експор-тних товарів.

ЧИСТИЙ ІМПОРТ [ЧИСТЫЙ ИМПОРТ] - різниця між сукупним обсягом імпорту кра-їни та обсягами експорту тих товарів, що імпортуються в країну.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЧИСТИЙ НАЦІОНАЛЬНИЙ ПРОДУКТ [ЧИСТЫЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ] - сумарний обсяг усіх кінцевих товарів і по-слуг у грошовому обчисленні, що вироблені у країні протягом певного часу, за вираху-ванням величини амортизації основного капіталу (вартості основних фондів).

ЧИСТИЙ ОБЛІГАЦІЙНИЙ БОРГ КОМПАНІЇ [ЧИСТЫЙ ОБЛИГАЦИОННЫЙ ДОЛГ КОМПАНИИ] - сума випущених компанією облігацій, що обліковуються як позичені кошти, за вирахуванням облігацій, купле-них самою компанією, а також погашених облігацій 1 викупного фонду для їх погашен-ня в майбутньому.

ЧИСТИЙ ОБСЯГ ПРОДАЖУ [ЧИСТЫЙ ОБЪЕМ ПРОДАЖИ] - загальна вартість проданих підприємством товарів і послуг, за вирахуванням вартості проданих у кредит (загальна сума товарообороту).

ЧИСТИЙ ПРИБУТОК [ЧИСТАЯ ПРИБЫЛЬ] - прибуток від виробничої чи іншої підпри-ємницької діяльності, який залишається після вирахування витрат, сплати боргових зобов'язань, податків і різних обов'язкових відрахувань.

ЧИСТИЙ ПРИБУТОК НА АКЦІЮ [ЧИСТАЯ ПРИБЫЛЬ НА АКЦИЮ] - чистий прибуток на акцію звичайну, за вирахуванням приві-лейованих дивідендів, поділений на серед-ньозважене число звичайних акцій (або їх еквівалентів) в обігу.

ЧИСТИЙ ПРОЦЕНТ [ЧИСТЫЙ ПРОЦЕНТ] - прибуток від операцій банківського під-приємства. за вирахуванням платежів з прибутку.

ЧИСТИЙ РИЗИК [ЧИСТЫЙ РИСК] - ризик, пов'язаний із небезпекою втрати грошей.

ЧИСТІ ВИТРАТИ ОБІГУ [ЧИСТЫЕ ИЗДЕРЖКИ ОБРАЩЕНИЯ] - витрати, безпосеред-ньо пов'язані з процесом купівлі-продажу товарів. Включають витрати на транспор-тування товарів, їх зберігання, фасування,
комплектування, доставку покупцеві.

ЧИСТІ КАПІТАЛОВКЛАДЕННЯ [ЧИСТЫЕ КАПИТАЛОВЛОЖЕНИЯ] - валові капіта-ловкладення, за вирахуванням амортизації.

"ЧОВНИКИ" ["ЧЕЛНОКИ"] - торговці, що закуповують товари масового споживання оптом на дешевих, переважно зарубіжних, ринках і доставляють їх на дрібногуртовий і роздрібний вітчизняні ринки.

ЧОН [ЧОН] - розмінна монета Корейської Народно-демократичної Республіки та Рес-публіки Корея, дорівнює 1/100 вони.

ЧОРНА СКРИНЯ [ЧЕРНЫЙ ЯЩИК]-термін, що вживається головним чином у систе-мотехніці для позначення систем, структура і внутрішні процеси яких невідомі або надто складні. Метод вивчення таких систем базу-ється на дослідженні їх реакцій на відомі (за-дані, запрограмовані) вхідні впливи (сигнали).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШАБЛОН [ШАБЛОН] - 1. Взірець (ета-лон), за яким виготовляють однорідні виро-би або звіряють (ототожнюють) форму готових виробів. 2. Кресленик архітектурної або іншої деталі. 3. Переносно - взірець, еталон, штамп, що його наслідують сліпо, механічно, нетворчо, некритично.

ШАГ [ШАГ] - українська назва польсько-литовської срібної монети ХVІІ-ХVІІІ ст. вартістю в три гроші. У російській валюті шаг дорівнював 2 копійкам, а зі встанов-ленням лічби на "срібло" назву шаг було перенесено на 5 коп. "сріблом"; як така збереглася до 1927 р. За Української Цен-тральної Ради було випущено паперові білети з номіналами 10,20, 30, 40,50 шагів; 1 шаг дорівнював 1/100 гривні, або 1/200 карбованця.

ШАНС [ШАНС] - імовірність успіху, здійснення будь-яких намірів, планів, можлива удача.

ШАНТАЖ [ШАНТАЖ] - злочин, що полягає в погрозі роз-голошення компрометуючих або начебто компрометуючих відомостей з метою одер-жання якихось вигод.

ШАРВАРОК [ШАРВАРОК] - додаткова (крім панщини) феодальна повинність в Україні XV -XVIII ст. і праця на будівництві та ремонті шляхів, мостів, гребель, панських осель тощо. Розмір Ш. не був постійним і становив до 24 робочих днів на рік з кожного селянського двору.

ШАРІАТ [ШАРИАТ] - система норм мусульманського права, а також релігійно-обрядових настанов і правил, що мають силу закону для мусульман.

ШВИДКІСТЬ ОБІГУ ГРОШЕЙ (СКОРОСТЬ ОБРАЩЕНИЯ ДЕНЕГ] - кількість обертів на рік, яку кожна грошова одиниця із загальної їх маси, що перебуває в обігу, здійснює в процесі придбання товарів. Обчислюється як відношення номінального національного продукту до маси грошей в обігу.

ШВИДКІСТЬ ПЕРЕДАЧІ ДАНИХ [СКОРОСТЬ ПЕРЕДАЧИ ДАННЫХ] - середня кіль-кість біт, символів або блоків, що переда-ються за одиницю часу між двома відповід-ними пристроями системи передачі даних.

ШЕДЕВР [ШЕДЕВР] - 1-У середні віки - зразки виробів, які мали подавати ремісники, щоб здобути звання майстра. 2. Визначний твір науки, літера-тури, мистецтва.

ШЕДУЛА [ШЕДУЛА] - розряди, групи, за якими класифікуються джерела доходів при обкладенні їх прибут-ковим податком.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШЕДУЛЯРНИЙ ПРИБУТКОВИЙ ПОДАТОК [ШЕДУЛЯРНЫЙ ПОДОХОДНЫЙ НАЛОГ] - податок, який, на відміну від гло-бального прибуткового податку, утриму-ється не з сукупного доходу платника по-датків, а частинами - шедулами - із дже-рел доходу. Історично зародився і набув розвитку у Великобританії.

ШЕКЕЛЬ [ШЕКЕЛЬ] - грошова одиниця Ізраїлю.

ШЕРИФ [ШЕРИФ] - 1. У деяких країнах (напр., США) виборна або призначувана монархом (у Велико-британії) службова посадова особа, що здійснює адміністративні, поліцейські та деякі судові функції. 2. У мусульманських країнах - особа знатного походження, що веде свій родовід від засновника ісламу Мухаммеда. 3. У Марокко - титул прави-теля країни.

ШЕФ [ШЕФ] -начальник, керівник підприємства, уста-нови.

ШЕФМОНТАЖ [ІШЕФМОНТАЖ] - спо-стереження і організаційно-технічне керів-ництво за постачанням і монтажем устат-кування його постачальниками, що здій-снюють спеціалісти замовника.

ШЕФСТВО (ШЕФСТВО] - форма благо-дійництва, громадської діяльності (під-тримки), систематичної допомоги (піклу-вання), що надається однією особою (юри-дичною чи фізичною) іншій.

ШИК [ШИК] - показна вишу-каність у манерах, одязі тощо.

ШИЛІНГ [ШИЛЛИНГ] - грошова одиниця Австрії, поділяється на 100 грошів, а також деяких африканських країн (Кенії, Танзанії та ін.) 100 центів.

ШИНОК [ШИНОК] - одна з найдавніших форм громадського харчування в Україні з певним асортиментом страв і напоїв. Див. також Бар, Кафетерій..

ШИПЧАНДЛЕР [ШИПЧАНДЛЕР] - фірма, що забезпечує судна продоволь-ством і постачає для них технічні засоби.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШИРМА [ШИРМА] - 1. Переносна легка перегородка з рам-стулок, обтягнутих тканиною. 2. Переносно - те, що використовується як прикриття чогось у політичних, дипломатичних чи інших цілях.

ШИРОКОМОВНА МЕРЕЖА [ШИРОКОВЕЩАТЕЛЬНАЯ СЕТЬ] - мережа ЕОМ, у якій сигнал, що передається однією станцією мережі, може бути прийнятий усіма іншими її станціями.

ШИРОКОПОЛОСНА ЛОКАЛЬНА МЕРЕЖА [ШИРОКОПОЛОСНАЯ ЛОКАЛЬНАЯ СЕТЬ] - локальна мережа, в одному каналі зв'язку якої може передаватися кілька сигналів одночасно.

ШИРПОТРЕБ [ШИРПОТРЕБ] - 1. Найпростіші, звичайні товари широкого вжит-ку. 2. Характеристика товару масового по-питу і невисокої якості.

ШИФР (ШИФР) - 1. Код, значення елементів якого і правила кодування відомі обмеженому колу осіб. Використовується для шифрування інформації з метою її захисту від несанкціонованого доступу. 2. Сукупність умовних знаків (цифр, літер, кодів), різних комбінацій, які замінюють письмові тексти, фрази, слова в процесі секретного листування чи передачі інфор-мації іншими засобами. 3. Те саме, що й код, застосовуваний при механічній обробці інформації. 4. Узагальнена закодована інформація про товар.

ШИФР ДОКУМЕНТА [ШИФР ДОКУМЕНТА] - умовний реєстраційний знак, що на-носять на документи, інформаційні мате-ріали для їх систематизації при користу-ванні й збереженні.

ШИФР РАХУНКІВ [ШИФР СЧЕТОВ] - 1. Присвоєний, уніфікований, власний код рахунків бухгалтерського обліку, банківської системи. 2. Номер, що його визначено планом рахунків бухгалтерського обліку для кожного синтетичного рахунку. В разі здій-снення бухгалтерських записів замість повної назви рахунку зазначають тільки його шифр. що скорочує обсяг роботи і прискорює її облік. Ш.р. користуються при механізації облікових процесів.

ШИФР ТОВАРУ [ШИФР ТОВАРА] - сукуп-ність умовних букв, знаків, позначок, з допомогою яких дається кодована харак-теристика товару: належність до певної товарної групи, назва виробника, споживчі й технічні властивості, розміри тощо з метою спрощення товарної класифікації, уніфікації, механізації обліку.

ШИФРУВАННЯ [ШИФРОВАНИЕ] - веден-ня записів повідомлень з допомогою умов-них знаків, кодів, цифр і літер; наука, що розробляє математичну теорію і практику шифрування, називається криптографією.

ШКАЛА [ШКАЛА] - 1. Деталь вимірювальних при-ладів; пряма лінія, поділена на рівні части-ни, що відповідають значенням вимірю-ваної величини (лінійка, мікрометр, тран-спортир). 2. Система чисел, з допомогою яких вимірюють або оцінюють ту чи іншу величину (Ш. обмірів круглої деревини; Ш. розмірів одягу, взуття; Ш. обчислення розмірів оподаткування та ін.).

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШКАЛА ЗАМОВЛЕННЯ [ШКАЛА ЗАКАЗА] - замовлення на купівлю (або продаж) цін-них паперів, у якому зазначається загальна їх кількість для продажу за обумовленим відхиленням у ціні.

ШКАЛА ПРІОРИТЕТІВ [ШКАЛА ПРИОРИТЕТОВ] - виведена за рангом сукупність ознак, що характеризують перевагу того чи іншого товару тощо.

ШКАЛА ЦІН [ШКАЛА ЦЕН) -класифікація цін на товари й послуги однієї фірми за-лежно від їх класифікації за якістю, моди-фікаціями, дизайном тощо.

ШКІДЛИВІ УМОВИ ПРАЦІ [ВРЕДНЫЕ УСЛОВИЯ ТРУДА] - комплекс факторів, які негативно впливають на здоров'я праців-ника (забруднення повітря, вібрація, випро-мінювання тощо). На роботах з Ш.у.п. за-стосовується підвищена оплата праці,-необ-хідні засоби індивідуального захисту та ін.

ШКІДНИЦТВО [ВРЕДИТЕЛЬСТВО] - зло-чин, спрямований на підрив економіки, грошової системи, а також діяльність дер-жавних чи інших організацій з метою ослаб-лення країни. Обов'язковою умовою при-тягнення до відповідальності за Ш. є наяв-ність у діях винного спеціальної мети - вчинення умисної шкоди державі. Від-повідальність за ПГ. несуть як громадяни своєї країни, так й іноземні громадяни та особи без громадянства.

ШКОДА [УЩЕРБ] - у цивільному праві - знищення або зменшення особистого чи суспільного блага. Майнову ІП„ виражену в грошовій формі, називають збитком.

ШКОДА МАТЕРІАЛЬНА [УЩЕРБ МАТЕРИАЛЬНЫЙ] - майнові або грошові втрати внаслідок невиконання або неналежного виконання покладених на працівників функцій, порушення господарського дого-вору іншими підприємствами (юридичними чи фізичними особами) або внаслідок сти-хійного лиха.

ШКОЛА [ШКОЛА] - 1. Навчально-виховний загальноосвітній заклад. 2. Приміщення, де розташований навчально-виховний заклад. 3. Система освіти, сукупність навчальних закладів. 4. Напрям у науці, економіці, суспільно-полі-тичній думці, побудований на загальних принципах спільності поглядів, традицій тощо. 5. Переносно - виучка, набуття до-свіду, сам досвід.

ШЛАГБАУМ [ШЛАГБАУМ] - спеціальний пристрій, встановлений упо-перек транспортних шляхів, що періодично перекриває рух транспортних засобів і пішоходів. 2. Переносно - будь-яка пере-пона на шляху до певних дій, здійснення мети, планів.

ШЛЮЗ [ШЛЮЗ] - 1. Присто-сування у вигляді широкого похилого жо-лоба для промивання золотоносної породи. 2. Споруда з двох ізольованих перемичок з лазом і стальними дверима (лядами) для переходу гірських рятувальників із місця з нормальною атмосферою до ізольованого перемичками простору (напр., при гасінні підземної пожежі; пристосування з двох вентиляційних дверей у шахті для пропуску людей та вантажів без порушення вен-тиляції [вентиляційний Ш.). 3. Споруда на річці, каналі для пропуску суден за різного рівня води на шляху їхнього прямування, яка складається з однієї чи кількох камер з воротами. 4. Пристосування з кількох ізо-льованих камер для переходу з одного приміщення до іншого (напр., на орбіталь-них космічних станціях). 5. Міжсітьовий інтерфейс, вузол обчислювальної мережі, що включає програми забезпечення і тех-нічні засоби, необхідні для організації взаємодії з іншими мережами. Введення шлюзу дає змогу врахувати у мережах, що з'єднуються, такі відмінності, як адресація, спосіб оплати за передання даних, правила функціонування приладів у процесі зв'язку.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШЛЯГЕР [ШЛЯГЕР] - 1. Модна популярна пісня, мелодія. 2. Пере-носно - будь-яка рекламна новинка.

ШЛЯХЕТНІСТЬ [ШЛЯХЕТНОСТЬ] - вишуканість у повод-женні, поведінці, діях, манерах; лицарство.

ШОДЗИНКА [ШОДЗИНКА] - регулювання (зменшення, збільшення чи переміщення) кількості робітників на різних ділянках виробничого процесу з метою регулювання обсягів випуску товарної продукції на ринок шляхом впорядкування і перерозподілу ро-бочої сили в умовах зміни торгової кон'юн-ктури (збільшення чи зменшення попиту).

ШОКОВА ТЕРАПІЯ [ШОКОВАЯ ТЕРАПИЯ] - комплекс радикальних заходів, спрямо-ваних на оздоровлення економіки, що супроводжується тимчасовими негативними явищами: стрімким зростанням цін, па-дінням зайнятості тощо.

ШОМАЖ [ШОМАЖ] - страхування втрат прибутку та інших фінансових збитків, що виникають внаслідок зупинення вироб-ництва через стихійні лиха.

ШОП-ТУР [ШОП-ТУР] - організована зарубіжна поїздка за намі-ченим маршрутом, переважно з метою придбання товарів, як правило, для подаль-шого їх перепродажу.

ШОУ [ШОУ] - 1. Вистава розважально-концертного жанру. 2. Пе-реносно - природна демонстрація чогось малоймовірного з метою рекламування, з викликом комусь.

ШОУЇНГ [ШОУИНГ] - термін рекламного бізнесу, що означає межі охоп-лення певної місцевості, автотраси засобами реклами, розміщеної на плакатах, щитах, панелях. Нормою охоплення є 100 Ш.; вва-жається, що таке число рекламних засобів оптимальне для забезпечення щоденної зорової уваги до них з боку населення.

ШПИГУНСТВО [ШПИОНАЖ] - заздалегідь сплановане, зумисне передавання, вилучення, викра-дення або збирання відомостей, що ста-новлять державну, військову, політичну чи економічну таємну інформацію з метою передачі їх іноземним державам чи їхній агентурі. В Україні це вважається особливо небезпечним злочином.

ШПИГУНСТВО ПРОМИСЛОВЕ [ШПИОНАЖ ПРОМЫШЛЕННЫЙ] - таємне зби-рання інформації, викрадення документів, матеріалів, зразків, які становлять ви-робничу, промислову, технічну, комерційну, службову таємницю, з метою подолати конкурента, завоювати ринок, зекономити на придбанні "ноу-хау".

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШРИФТ [ШРИФТ] - 1. Матеріал у вигляді літер, букв, розділових знаків, математичних, хімічних та інших знаків, який застосо-вується при відтворенні тексту. 2. Форма письмових чи друкованих знаків.

ШТАБ-КВАРТИРА (ШТАБ-КВАРТИРА] - розміщення головного центрального приміщення державного органу, міжна-родної організації, концерну, компанії, корпорації.

ШТАМП [ШТАМП] - 1. Прямокутна або іншої форми печатка, в якій зазна-чається назва установи, її адреса, телефони адміністрації. Таку печатку використовують для проштамповування документів, листів, довідок, що виходять з цієї установи. 2. Переносно -управлінське рішення, в якому відсутня оригінальність, новизна; типове стандартне рішення.

ШТАНДАРТ [ШТАНДАРТ] - 1. Прапори, хоругви за часів українського козацтва. 2. Прапор певної держави.

ШТАНДОРТ [ШТАНДОРТ] - найвигідніше розта-шування промислових підприємств.

ШТАТ [ШТАТ] - 1. Постійний склад працівників установи, організації, фірми, підприємства. 2. Само-врядна територіальна одиниця, складова частина ряду держав з федеративною фор-мою державного устрою (США, Бразилія, Мексика та ін.).

ШТАТНИЙ РОЗПИС [ШТАТНОЕ РАСПИСАНИЕ] - документ, що встановлює для даної установи, організації або підприємства структуру адміністративно-управлінського апарату, штат і посадові оклади. Ш.р. для бюджетних установ, затверджують від-повідні вищі керівні державні органи.

ШТЕМПЕЛЬ [ШТЕМПЕЛЬ] - 1. Інструмент з опуклим або заглибленим зворотним зображенням малюнка чи на-пису; використовується для багаторазового відтворення зображення: клейма, печатки на папері, сургучі, металі, пластмасі тощо. 2. Печатка-клеймо, знак на предметі, на-несені з допомогою Ш. 3. Печатка з датою для гасіння поштової марки на конверті, бандеролі, іншій кореспонденції.

ШТИВКА [ШТИВКА] - 1. Належне розміщення вантажу в трюмі судна. 2. Вартість робіт за розміщення вантажу, товару.

ШТОФ [ШТОФ] - 1. Давня оди-ниця вимірювання об'єму рідини в Україні та Росії, що дорівнювала 1,23 л. 2. Пляшка, що вміщувала цю міру.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ШТРАФ [ШТРАФ] - 1. Примусова плата за невиконання або неналежне вико-нання умов договору для підвищення дого-вірної дисципліни й відшкодування збитків стороні, стосовно якої не виконані договірні зобов'язання і яка зазнала матеріальних збитків. 2. Адміністративне покарання у ви-гляді примусового грошового стягнення, яке накладається на осіб, винних у порушенні законодавства чи скоєнні злочину. 3. Засіб матеріального впливу на юридичних і фізичних осіб. що винні у порушенні законів, договорів, існуючих правил.

ШТРАФЕЛЬ [ШТРАФЕЛЬ] - бухгалтер-ський рахунок особливої форми, у якому дебетові й кредитові обороти показані в одній загальній графі.

ШТРАФИ АДМІНІСТРАТИВНІ [ШТРАФЫ АДМИНИСТРАТИВНЫЕ] - один із заходів адміністративного стягнення, що засто-совується до осіб, які вчинили адміністра-тивний проступок. Застосовують до гро-мадян і службових осіб, коли заходи гро-мадського або дисциплінарного впливу визнані недостатніми. Ш.а. накладають за порушення правил користування тран-спортом, правил пожежної безпеки, охо-рони порядку, безпеки руху тощо.

ШТРАФНІ САНКЦІЇ [ШТРАФНЫЕ САНКЦИИ] - передбачені договором, документально зафіксовані види й рівні штрафу, що стя-гується з осіб, які порушили умови, зобо-в'язання за контрактом. Найчастіше Ш.с. вводяться за несвоєчасне виконання або пов-не невиконання замовлень, порушення гра-фіка робіт, поставки неякісної продукції чи на-даних послуг, за інші види завданих збитків.

ШТРЕЙКБРЕХЕР (ШТРЕЙКБРЕХЕР] - особа, яка відмо-вилася взяти участь у страйку і підтримати страйкарів, стала на бік адміністрації у її суперечках із страйкарями і підтримала адміністрацію своїм виходом на роботу у період страйку.

ШТРИХОВЕ КОДУВАННЯ ТОВАРУ [ШТРИХОВОЕ КОДИРОВАНИЕ ТОВАРА] -нанесен-ня штрихових міток на товар, які утворюють штриховий код; по ньому можна встановити вид товару, його належність до певної товар-ної групи, якісні характеристики, споживчі властивості, технічні параметри тощо.

ШТУРМАНСЬКА РОЗПИСКА [ШТУРМАНСКАЯ РАСПИСКА] - судновий документ про прийняття вантажу для перевезення, який видається судновою адміністрацією ван-тажовідправникові після завантаження товару на судно.

ШТУЧНИЙ ІНТЕЛЕКТ [ИСКУССТВЕННЫЙ ИНТЕЛЛЕКТ] - 1. Образна назва галузі досліджень, що являє собою сукупність різноманітних методів, прийомів і засобів аналізу процесів мислення з метою кон-струювання технічних систем, спроможних виконувати дії, які за традицією вважались виключною прерогативою людського мозку. Проблема Ш.і. полягає в моделюванні про-цесів розумової праці та їх автоматизації. Кінцевою принциповою метою досліджень із проблем Ш.і. є розкриття таємниць мис-лення, виявлення механізмів функціону-вання мозку, створення адекватних йому моделей, конструювання автоматів, які не тільки не поступалися б перед ним ефек-тивністю, а й перевершували б йото пев-ними параметрами. Постановка проблеми Ш.і. в усій її повноті стала можливою лише з появою кібернетики та електронних обчи-слювальних, машин. Проблема Ш.і. має тео-ретичний, технічний аспекти і може роз-глядатися у найрізноманітніших напрям-ках: принципової можливості розв'язання проблеми штучного інтелекту, тобто її по-тенційної здійсненності, пов'язаної з фун-даментальними результатами кібернетики та суміжних наук; технічної здійсненності реальної можливості розв'язання проблеми Ш.і. за існуючого рівня розвитку науки і техніки; практичної доцільності розв'я-зання проблеми Ш.і., що визначається, з одного боку, можливостями її розв'язання на перших двох рівнях, а з другого - прак-тичними потребами цивілізації на відпо-відному етапі її історичного розвитку; проб-леми розпізнавання образів, навчання і са-моосвіти, побудови логічної 1 фізичної мо-делей нейронів, створення загальної теорії самоорганізованих систем тощо. 2. Частина інформатики, що займається розробкою методів розв'язування задач, для яких відсутні формальні алгоритми: розуміння природної мови, навчання, доведення тео-рем, розпізнавання зображень. 3. Здатність комп'ютерної програми виконувати функції, що асоціюються з інтелектуальною діяль-ністю людини: аналіз даних, навчання, прийняття рішень. Див. також Експертна система.

"ШУКАЮЧИЙ ЦІНУ" ["ИЩУЩИЙ ЦЕНУ"] - монополіст, що вибирає для себе ціну та обсяг випуску продукції.

ШУЛЕР [ШУЛЕР] - шах-рай, шахрай-професіонал.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЩАБЕЛЬ [СТУПЕНЬКА] - 1. Сходинка, поперечка (перетинка) драбини. 2. Пере-носно - один з етапів сходження до чогось, до досягнення певної мети, реалізації пла-нів; ступінь піднесення до чогось.

ЩИТ ПРАВОВИЙ [ЩИТ ПРАВОВОЙ] -Див. Правова допомога.

ЩИТ РЕКЛАМНИЙ [ЩИТ РЕКЛАМНЫЙ] - Див. Реклама зовнішня.

ЩИТОВІ ГРОШІ (ЩИТОВЫЕ ДЕНЬГИ] - військовий збір у середньовічній Англії, стягався з власників ленів замість особистої військової служби (як відкуп).

ЩІЛИННИЙ ЗЧИТУВАЛЬНИЙ ПРИЛАД [ЩЕЛЕВОЕ СЧИТЫВАЮЩЕЕ УСТРОЙ-СТВО] - швидкодіючий прилад для зчиту-вання жетонів і пластикових карток з маг-нітним записом.

ЩОГЛА [МАЧТА] - 1. Вертикальна кон-струкція, призначена для встановлення парусів, кріплення спеціальних вантажів, приладів (пристроїв) сигналізації та зв'язку антен, спостережних майданчиків тощо. 2. Висока вертикальна конструкція (шпиль) для кріплення державних прапорів, стягів, прапорів міжнародних організацій, ком-паній, фірм.

ЩОДЕННИК [ДНЕВНИК] - 1. Книга (зо-шит) запису (реєстрації) дій, подій, що відбувалися протягом дня (доби). 2. Розпис (розклад) детального плану роботи про-тягом дня на наступний день (дні) керів-ника, службовця, ділової людини. 3. Що-денні записи наукових спостережень, дос-ліджень, експедицій. 4. Книга (зошит) для здійснення цих записів. 5. Зошит встанов-леної форми для запису допоміжних зав-дань, обліку й контролю за навчальною ро-ботою учнів.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЮАНЬ [ЮАНЬ] - грошова одиниця Китай-ської Народної Республіки, поділяється на 10 цзяо, або 100 финів.

ЮВІЛЕЙНІ МОНЕТИ [ЮБИЛЕЙНЫЕ МО-НЕТЫ] - спеціально випущені державою грошові знаки - різної вартості монети для відзначення історичних дат, ювілеїв видат-них історичних осіб, діячів держави, науки, культури, національних героїв. В обігу бувають нетривалий час, являють собою нумізматичну цінність.

ЮЛІАНСЬКИЙ КАЛЕНДАР [ЮЛИАНСКИЙ КАЛЕНДАРЬ] - стара система літочислен-ня, запроваджена Юлієм Цезарем 46 р. до н.е. У ньому з кожних чотирьох років три роки були по 365 днів, а четвертий - висо-косний - 366 днів. З цього виходило, що тривалість юліанського року довша за справжню на 11 хв. 14 сек., то за 128 років це призводило до запізнення початку кален-дарного року на 1 добу. Тому у 1582 р. папа римський Григорій XIII провів реформу і зап-ровадив новий стиль - григоріанський ка-лендар. За цим календарем тривалість року лише на 26 сек. довша за справжню. Див. також Календар.

ЮНЕСКО [ЮНЕСКО] - міжнародна організація, спеціалізована установа ООН. Набрала сили в листопаді 1946 р. її цілі - сприяння справі миру шля-хом розвитку співробітництва між країнами в галузі освіти, науки, культури для заохо-чення загального додержання справедли-вості, правопорядку, прав людини і основ-них свобод, позначених статусом ООН для всіх народів світу. Об'єднує понад 160 країн світу. Україна є членом ЮНЕСКО з 1954 року

ЮНІДО [ЮНИДО] - міжнародна організація для сприяння
прискоренню індустріалізації країн, що роз-виваються і стали на шлях самостійного розвитку. Створена в листопаді 1966 р. за рішенням XXI сесії Генеральної асамблеї ООН. До її складу входять понад 150 держав. Діяльність ЮНІДО спрямована на економіч-ний розвиток країн, включаючи фінансову підтримку, особливо в обробних галузях, під-готовці кадрів, розробці великомасштабних економічних програм, сприянні налаго-дженню міжнародних ділових зв'язків. Міс-цеперебування - м. Відень. Керівний орган
- Генеральна конференція. Найвищий ор-ган - Рада промислового розвитку, допо-міжний орган Ради - Постійний комітет.

ЮНКТАД [ЮНКТАД] - орган Генеральної асамблеї ООН, покликаний сприяти розвиткові міжнарод-ної торгівлі, взаємовигідного рівноправного співробітництва. Резолюції, заяви ЮНКТАД мають рекомендаційний характер. Створена у 1964 р. і налічує понад 170 країн-членів.

ЮНСІТРАЛ [ЮНСИТРАЛ] - комісія ООН з питань прав у міжнародній торгівлі. Затверджена Генеральною Асамблеєю ООН у 1966 р.

ЮНФПА [ЮНФПА] - фонд ООН в галузі народонаселення. Заснований у 1966р.

ЮПІ [ЮПИ] - Юнайтед Пресе Інтернешнл - одне з найбільших інформаційних агентств США, що монополізувало 2/3 американських газет і понад 3 тис. радіо та телестанцій США, має 150 відділень у межах країни і 80 - за кордоном, обслуговує понад 7300 газет, радіотелестанції і телеграфні системи понад 100 країн світу. Є комерційною організацією світового масштабу, засноване у 1958 р.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЮРИДИЗАЦІЯ [ЮРИДИЗАЦИЯ] -надання певним діям, фактам правового статусу (легалізація), обґрунтування, наголошення правочинності певних явищ, подій, питань.

ЮРИДИЧНА АДРЕСА [ЮРИДИЧЕСКИЙ АДРЕС] -офіційно визначена (зареєстрова-на) у встановленому законом порядку адре-са організацій, підприємств, установ.

ЮРИДИЧНА ВІДПОВІДАЛЬНІСТЬ [ЮРИДИЧЕСКАЯ ОТВЕТСТВЕННОСТЬ] - визна-чена чинним законодавством держави відпо-відальність фізичних і юридичних осіб за дотримання законів і підзаконних норм, правил, актів у процесі життєдіяльності, правова відповідальність за протизаконні дії.

ЮРИДИЧНА КОНСУЛЬТАЦІЯ [ЮРИДИЧЕСКАЯ КОНСУЛЬТАЦИЯ] - 1. Спеціально створювані структури з певного числа прав-ників (адвокатів) для надання юридично-правових послуг фізичним і юридичним осо-бам. 2. Фахові консультації з юридично-правових питань, що одержують юридичні або фізичні особи.

ЮРИДИЧНА НАУКА [ЮРИДИЧЕСКАЯ НАУКА] - система знань про закономірності виникнення держави і права, їх розвитку і функціонування, про їх місце і призначен-ня в суспільному житті. Ю.н. розвивається на основі суспільної практики, вивчає дер-жаву і право в їх єдності, зв'язку з соціаль-но-економічною структурою суспільства, досліджує правосвідомість, державно-пра-вову організацію і входить у систему суспіль-них наук.

ЮРИДИЧНА ОСОБА [ЮРИДИЧЕСКОЕ ЛИЦО] - орга-нізація, підприємство, установа, що має ста-тус майнової і юридичної окремішності (не-залежності), володіє майном, може від сво-го імені набувати майнових і особистих не-майнових прав та виконувати обов'язки, бу-ти позивачем і відповідачем у суді, арбітра-жі, третейському суді, має закінчений бух-галтерський баланс, розрахунковий раху-нок у банку, власну печатку, пройшла дер-жавну реєстрацію і має свій код у держав-ному реєстрі. Може від свого імені здій-снювати економічні операції. Порядок утво-рення Ю.о. встановлюється чинним законо-давством або передбачається статутами Ю.о. (щодо державних організацій - роз-порядчими актами державних органів; гро-мадських організацій - за ініціативою їхніх засновників - громадян чи товариств) з дозволу компетентного державного органу.

ЮРИДИЧНА СЛУЖБА [ЮРИДИЧЕСКАЯ СЛУЖБА] - окрема установа, підприєм-ство або структурний підрозділ орга-нізації, підприємства, установи, що здій-снює юридично-правові акти, надає юри-дично-правничі послуги і здійснює відпо-відний контроль за дотриманням закон-ності і права.

ЮРИДИЧНИЙ ОБОВ'ЯЗОК [ЮРИДИЧЕСКАЯ ОБЯЗАННОСТЬ] - складова правовід-носин, закріплена нормою права, що від-биває передбачену законом міру належної поведінки суб'єктів права (фізичних і юри-дичних осіб, посадових осіб), вимагає від них виконання встановлених законом дій, здій-снення суб'єктивних прав учасників пра-вовідносин. Порушення прав тягне за собою відповідальність шляхом застосування санкцій до винних осіб.

ЮРИДИЧНІ ФАКТИ [ЮРИДИЧЕСКИЕ ФАКТЫ] - передбачені законом обставини, які є основою для виникнення (зміни, припи-нення) реальних правовідносин. Поділяють-ся на дві групи: події і дії. Події - це юри-дичне значущі факти, що виникають неза-лежно від волі людей (загибель людей, тва-рин, втрата майна внаслідок стихійного лиха тощо). Дії - життєдіяльні факти, які є наслідком свідомої діяльності людей.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЮРИСДИКЦІЯ [ЮРИСДИКЦИЯ] - повноваження певної особи, установи давати правову оцінку фактам, діям, розв'язувати правові питання.

ЮРИСДИКЦІЯ АДМІНІСТРАТИВНА [ЮРИСДИКЦИЯ АДМИНИСТРАТИВНАЯ] - вста-новлена законодавче діяльність органів державного управління і окремих посадових осіб (наділених відповідними повноважен-нями) щодо розв'язання індивідуальних ад-міністративних справ і застосування відпо-відних юридичних санкцій до правопоруш-ників в адміністративному порядку (без участі судових органів).

ЮРИСКОНСУЛЬТ [ЮРИСКОНСУЛЬТ] - особа, що працює на підприємстві, в уста-нові, організації, навчальному закладі, гро-мадській організації тощо консультантом з юридичних питань. На Ю. покладається робити висновки, проводити консультації та видавати довідки з правових питань діяль-ності підприємства. Ю. оформляє і готує матеріали у майнових та переговорних спо-рах для надсилання в судові, арбітражні ор-гани та вищестоящі організації, а також бере участь у розгляді їх цими інстанціями таін.

ЮРИСПРУДЕНЦІЯ [ЮРИСПРУДЕНЦИЯ] - сукупність правових наук, правознавство. Вживається також для позначення теоре-тичної діяльності в галузі права й практики його застосування.

ЮРИСТ [ЮРИСТ] - офіційна особа, що має професійну юридичну освіту і проводить юридичну практику (роботу).

ЮСТИЦІЯ .[ЮСТИЦИЯ] - сукупність пра-вових установ, діяльність судових органів щодо здійснення правосуддя, а також судо-ве відомство.

ЮСТИЦІЯ АДМІНІСТРАТИВНА [ЮСТИЦИЯ АДМИНИСТРАТИВНАЯ] - 1. Система спеціальних органів щодо контролю за дотриманням законності у сфері державного управління. 2. Особливий процесуальний порядок розв'язання адміністративно-пра-вових спорів між громадянами чи юридич-ними особами, з одного боку, і органами дер-жавного управління (місцевого самовряду-вання) - з іншого.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЯВКА [ЯВКА] - 1. Місце зустрічі. 2. Місце таємної зустрічі.

ЯВКА 3 ПОВИННОЮ [ЯВКА С ПОВИННОЙ] - особистий добровільний прихід особи до державного компетентного органу (міліції, прокуратури, суду) із заявою про вчинений злочин. За законами Української держави така дія пом'якшує міру покарання (стяг-нення) за скоєння злочину.

ЯВНІ ВИТРАТИ [ЯВНЫЕ ИЗДЕРЖКИ] - постійні грошові платежі (проплати) ста-більним постачальникам виробничих ре-сурсів (сировини, напівфабрикатів, вузлів), які підлягають першочерговій, беззастереж-ній оплаті.

ЯВОЧНА ЧИСЕЛЬНІСТЬ РОБІТНИКІВ [ЯВОЧНАЯ ЧИСЛЕННОСТЬ РАБОЧИХ] - кількість робітників, які повинні з'являтись або з'явились на роботу.

ЯКІСТЬ [КАЧЕСТВО] -категорія, яка відоб-ражає об'єктивну визначеність речей, дій, подій у певній системі зв'язків. Відрізняє одну річ від іншої. Я. товарів, напр.. харак-теризує властивість (спроможність) това-ру задовольнити ті чи інші потреби люди-ни. Є означальною при визначенні ціни на товар і формуванні попиту на ринку.

ЯКІСТЬ ЖИТТЯ [КАЧЕСТВО ЖИЗНИ] - характеристика умов життєдіяльності лю-дей з точки зору їх якісного визначення і від-повідності суспільним нормам і критеріям, які визначають рівень можливостей для все-бічного розвитку людини: задоволення ма-теріальних, фізіологічних, культурних, інте-лектуальних та духовних потреб, поліпшен-ня умов праці і дозвілля.

ЯКІСТЬ ПРАЦІ [КАЧЕСТВО ТРУДА] - сукупність специфічних дій, спрямованих на досягнення певної матеріальної мети, які відрізняють один вид конкретної праці від іншої. Якісну сторону праці характеризують такі показники, як складність, напруже-ність, результативність затрат розумових зусиль. Більш напружена, професійна пра-ця створює за одиницю часу більшу кіль-кість і вищу якість споживних вартостей продукту праці і є першоосновою розміру оплати праці, забезпечення попиту і реалі-зації предметів праці (виробів), а також Гарантом досягнення ефективності, прибут-ковості виробничої діяльності.

ЯКІСТЬ ПРОДУКЦІЇ (КАЧЕСТВО ПРОДУКЦИИ] - сукупність споживних властивос-тей продукції, її здатність задовольняти пев-ні потреби людини відповідно до свого приз-начення, що є визначенням її споживної вартості, ціни і умовою зростання націо-нального багатства країни. Підвищення якості продукції рівнозначне збільшенню її кількості, оскільки воно пов'язане з показ-никами надійності, довговічності, економіч-ності та іншими показниками ефективнос-ті і суспільної значущості продуктів праці. Визначається цілою системою показників - ступенем відповідності продукту існуючим стандартам, нормам, умовам договорів, попиту населення. Невід'ємною властивіс-тю високоякісної продукції є її естетичні якості-оздоблення, витонченість та сучас-ність форм. Висока якість товару є запору-кою його конкурентоспроможності на рин-ку і забезпечення прибутку власникові.

"ЯМА' ["ЯМА') - спеціальний структурний підрозділ (приміщення) товарної або фондо-вої біржі, призначений для укладання бір-жових угод на купівлю-продаж товарів (цін-них паперів). Часто ще називають біржовим рингом, колом. "Я.", як правило, розміщу-ється на рівні, нижчому від основних площ приміщення (підлоги), торгової чи іншої зали. Навколо "Я. "можуть міститись робо-чі місця (кабіни) біржових агентів, брокерів.

ЯМАЙСЬКА ВАЛЮТНА СИСТЕМА (ЯМАЙСКАЯ ВАЛЮТНАЯ СИСТЕМА] - нині діюча світова валютна система, що замінила Брет-тонвудську валютну систему, яка не відпо-відала умовам світового ринку. Утворена відповідно до угоди країн - членів Міжнарод-ного валютного фонду, укладеної у Кінгсто-ні (Ямайка, 1976р.). Ця система забезпечує більш сприятливі умови для підтримки розвитку економік країн-учасниць, послабила залежність від долара США. Прийняті рішення означають відміну офіційної ціни на золото і золотих паритетів, зупинення розміну доларів на золото для центральних банків та урядових органів, дозвіл продажу і купівлі золота за ринковими цінами, право вибору країнами будь-якого режиму курсу тощо.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я


ЯМАЙСЬКА УГОДА [ЯМАЙСКОЕ СОГЛАШЕНИЕ] - Див. Ямайська валютна сис-тема.

ЯНУС [ЯНУС] - початку і кінця. 2. Переносно - дво-рушник, підступна людина.

ЯПОНСЬКА КОНЦЕПЦІЯ МАРКЕТИНГУ [ЯПОНСКАЯ КОНЦЕПЦИЯ МАРКЕТИНГА] - оригінальна, вироблена японськими мар-кетологами і визнана світовою практикою концепція ринку, яка базується на принци-пах пріоритетів функціональних якостей товарів під гаслом "Хай за себе скажуть то-вари і послуги" на противагу американсько-му - "Хай говорять продавці".

ЯРД [ЯРД] - одиниця довжини, що функціонує в англійській системі мір: Я. дорівнює 3 фу-там, 36 дюймам, або 91,44 см.

ЯРЛИК [ЯРЛИК] - 1. Різновид товарного знака у виг-ляді клейма, спеціальної етикетки, талона (наклеєного, намитого), де зазначаються основні характеристики товару: виробник, основні параметри, товарознавчі характе-ристики, штриховий код, розмір, вага, гату-нок тощо. 2. За часів давньої України-Русі документально підтверджене право на вели-ке чи удільне князювання на певній терито-рії. 3. У монгольських ханствах грамоти ханів дипломатичного або внутрішнього призначення, якими надавалося право на володіння державами чи провінціями; яр-лик визначав обсяг компетенцій правителів. Ярлики ХІІІ-ХУст. окреслювали політичний лад, норми права, податки тощо. 4. Клеймо взагалі.

ЯРМАРКИ КОНТРАКТОВІ (ЯРМАРКИ КОНТРАКТОВЫЕ] - існували в Україні з кінця
XV ст. Різнилися від звичайних тим, що на них укладалися угоди (контракти) про оп-тову купівлю-продаж товарів ремісничого виробництва, народного і художнього про-мислів, продуктів харчування, а також не-рухомості, землі. Тут також укладались кон-тракти на оренду приміщень, маєтків, від-бувались фінансові операції з позик під за-ставу. Великі контракти засвідчувались но-таріально. Я.к. активно діяли у Києві, Львові, Станіславі (тепер Івано-Франківськ), Дубному. У Києві Я.к. був найбільш актив-ним торговельним осередком. Відбувався кілька разів на рік. Потім набув функцій звичайного ярмарку, проіснував до 1927 р., після чого був заборонений радянською владою.

ЯРМАРОК [ЯРМАРКА] - періодичні торги, що здійснюються у певному місці. Одна з найдавніших форм торгівлі, започаткована у європейських країнах приблизно у Х ст. Згодом набули великого поширення як яр-марки-виставки. В Україні найбільш вдали-ми були у Львові, Харкові (Хрещенський), Полтаві (Іллінський), Кролевці, Сорочинцях, щорічний Хрещенський у Києві тощо. На Я. представлявся широкий асортимент продо-вольчих і непродовольчих товарів з надан-ням продавцям і покупцям широкого кола послуг. Я. бувають сільські, районні, міські. регіональні, міжрегіональні, міжнародні, оптові (гуртові) і роздрібні.

ЯРМАРОК ДРІБНООПТОВИЙ [ЯРМАРКА МЕЛКООПТОВАЯ] - ярмарок, як правило, універсальний за товарним профілем, де представлений широкий вибір продоволь-чих товарів. Розрахований на торгівлю не-великими партіями товарів для забезпечен-ня дрібних торговців, а також населення. Продаж здійснюється за оптовими цінами, що приваблює широке коло незаможного населення 1 перекупників.

ЯРМАРОК ОПТОВИЙ [ЯРМАРКА ОПТОВАЯ] - форма оптового продажу товарів. Може бути постійний, епізодичний, разовий. Товар подається великими партіями. Тут можуть відразу укладатись торговельні уго-ди і контракти, у т. ч. й міжнародні. За то-варними ознаками можуть бути спеціалізо-ваними (спортивні товари, медична техні-ка, взуття), вузькоспеціолізованилш (засоби зв'язку) і універсальними.

ЯРМАРОК РОЗДРІБНИЙ [ЯРМАРКА РОЗНИЧНАЯ] - постійно діючий або такий, що проводиться періодично у дозволених, спеціально відведених місцях торгу. Часто присвячується проведенню певних акцій, свят. Бувають сезонні. Торгівля може здій-снюватись через мережу стаціонарних па-вільйонів, крамниць, кіосків, а також через пересувні засоби торгівлі. Ціни встанов-люються, як правило, нижчі, ніж у міській торговельній мережі, але вони складаються під впливом кон'юнктури - обсягів товарної пропозиції і попиту та від співвідношення між цими економічними ринковими ка-тегоріями.

ЯРОСЛАВЛЕ СРЕБРО [ЯРОСЛАВЛЕ СРЕБРО] - срібні монети, викарбувані в Україні за князювання Ярослава Мудрого (бл. 1017-1020 рр.) із зображенням портрета святого Юрія, з протилежного боку - тризуба.

ЯСАК [ЯСАК] (тюрк.)-податок у російській державі, який стягували з народів Поволжя (ХVІ-ХVIII ст.) і Сибіру (XVII ст. - 1917р.). Спо-чатку його збирали хутром, а з кінця XVII ст. - грішми.

"ЯСЕЛЬНЕ" ФІНАНСУВАННЯ ("ЯСЕЛЬНОЕ" ФИНАНСИРОВАНИЕ] - первинні (стартові) операції для фінансування почат-куючих підприємців, фірм, компаній, які перебувають на початковій стадії функціо-нування (заснування).

"ЯСЕЛЬНИЙ" ВИРОБНИЧИЙ КОМПЛЕКС ["ЯСЕЛЬНЫЙ" ПРОИЗВОДСТВЕННЫЙ КОМПЛЕКС] - група (комплекс) малих під-приємств (майстерень), які надаються в оренду підприємцям-початківцям.

А-Я .. А Б В Г Д Е Є І Ж З К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я