Налоги и налогообложение: Об электронном издании

Московский государственный университет печати

Злобина Л.А.

Налоги и налогообложение

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебного пособия Л.А. Злобиной.

Текст печатного оригинала оставлен без изменения. Справочно-сопроводительный аппарат издания дополнен предметным указателем, выполненным в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание или объяснение термина. В тексте учебного пособия также проставлены ссылки на указатель.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, напишите [image] нам об этом.

Лещенко А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 10.07.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Лещенко А.М. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.1b


Налоги и налогообложение:

Введение

Налоговая система страны
пока вряд ли сможет быть
стабильной больше, чем в пределах
календарного года.

Современник. Деньга гору бьет!

...Я с большим интересом
отследил бы последнюю
денежную операцию на свете
за мгновение до того,
как мертвое Солнце с ревом
рухнет за горизонт.

Константин Плешаков

В условиях перехода к рыночной экономике и в процессе либерализации цен хозяйствующие субъекты оказались в сложном положении, оно остается сложным и по сей день, поскольку усугубилось финансовым и банковским кризисами в стране. На выправление налоговой политики государства направлен Налоговый кодекс Российской Федерации.

Налогообложение является одной из важнейших проблем в экономике, ни одно государство не может обойтись без налоговых платежей.

В учебном пособии предпринята попытка дать характеристику налоговой системы РФ, рассмотреть специфику налогообложения в отрасли книгоиздания, налогообложение малого бизнеса. Для наглядности приведены систематизированные налоговые ситуации.

Бухгалтеру очень важно знать, что включает в себя понятие и законодательство о налогах и сборах. Например, налоговое правонарушение представляет собой нарушение законодательства о налогах и сборах (ст. 106 НК РФ). Таким образом, нарушение норм, закрепленных в актах, не относящихся к такому законодательству, не является налоговым правонарушением.

Учебное пособие по дисциплине «Налоги и налогообложение» - это третье издание, переработанное и дополненное, издание, в котором учтены изменения законодательной и нормативной базы по состоянию на 5 августа 2000 г. В учебном пособии теория налогов излагается с иллюстрацией ее применения.

Большой практический интерес представляют материалы, вынесенные в приложения - инструктивный материал.

Учебное пособие по дисциплине «Налоги и налогообложение» выполнено в соответствии с рабочей программой данного курса. Учебное пособие предназначено для студентов, обучающихся по специальности 060500, а также специалистам и всем, кто собирается уйти в малый бизнес, используя упрощенную систему налогообложения.


1.
НАЛОГОВАЯ СИСТЕМА РОССИЙСКОЙ ФЕДЕРАЦИИ

1.1.
Необходимость и сущность налогов

Налогообложение является одной из важнейших проблем современности. Оно затрагивает все социально-экономические сферы жизни общества. Ни одно государство не может обойтись без налоговых поступлений. Налоги как общественная категория отражают конкретные историко-экономические условия жизни людей и государства.

В Налоговом кодексе РФ указывается, что под Налог налогом, Сбор сбором, Пошлина пошлиной и другими платежами понимается обязательный взнос в бюджет соответствующего уровня или во внебюджетные фонды.

В определениях налогов подчеркиваются следующие их особенности:

  • тесная связь налогов с государственной властью, для которой они являются важнейшим источником доходов;

  • принудительный характер платежей, осуществляемых на основе законодательства;

  • участие в экономических процессах общества.

Исторически налоги возникли с разделением на социальные группы и с появлением государства. Социально-экономическая их сущность, функции и роль определяются экономическим и политическим строем общества, природой и задачами государства.

Необходимость налогов вытекает из функций и задач государства, выполняющего разнообразную деятельность (политическую, экономическую, социальную) и требующую соответственно определенных средств.

У государства нет иных методов мобилизации денежных средств в казну кроме налогов. Государство может использовать для покрытия расходов государственные займы, но их необходимо возвращать и уплачивать проценты, что также требует дополнительных поступлений. При особых обстоятельствах власть прибегает к выпуску денег в обращение, однако это связано с тяжелыми экономическими последствиями для страны - инфляцией. В результате остается поступление налогов и сборов в доход государства.

В учебной литературе отмечается, что совокупный общественный продукт и национальный доход проходят четыре фазы: производство, распределение (первичное и вторичное), обмен и использование. Каждая из фаз характеризуется особыми производственными отношениями.

Налоги возникают и функционируют не на всех фазах движения, а только на второй фазе - распределении, а точнее перераспределении, и значит входят в систему производственных отношений, но в ограниченных пределах. Налоги отражают определенную сторону объективной экономической деятельности, выступают своеобразной экономической категорией. Через распределение тесно связаны с общим процессом производства стоимости. Экономическая категория налогов выражает реально существующие отношения, которые связаны с процессом изъятия стоимости в денежной форме в пользу социальных групп. Налоги - не только экономическая категория, но и финансовая. Финансовая категория налогов имеет объективный характер, отображает реально существующие финансовые отношения. Налоговая категория находится во взаимосвязи, взаимозависимости с другими финансовыми категориями. Налоговая категория как финансовая категория выражают общие свойства, присущие всем финансам. Однако налоги имеют отличительные признаки, которые выделяют их из всей совокупности финансовых категорий.

Налоги, участвуя в перераспределительном процессе, обеспечивают государство финансовыми ресурсами. Источником налогов является новая стоимость, т.е. национальный доход, созданный в производстве трудом, капиталом и природными ресурсами.

Национальный доход, произведенный в процессе производства, распределяется на две части: одна часть поступает собственникам - владельцам капитала и природных богатств в форме прибыли и доходов, вторая - наемным работникам в форме оплаты труда, т.е. обе части становятся конкретными доходами основных социальных групп общества. Данное деление национального дохода в производстве является первичным его распределением.

Первичное распределение новой стоимости дополняется вторичным распределением, или перераспределением. При ограниченной собственности на средства производства господствующая власть может получить свою долю национального дохода лишь посредством его принудительного перераспределения. Налоги в этих условиях становятся для государства методом мобилизации части национального дохода. Они участвуют только на начальной стадии перераспределительного процесса - на стадии формирования государственных денежных фондов.

Специфическая форма производственных отношений формирует общественное содержание налогов, которое дает возможность проникнуть в их сущность, раскрыть внутреннюю природу, объяснить роль налогов как особого участника процесса производства, оказывающего воздействие на его различные стороны.

Налог Налоги тесно взаимодействуют с экономическим базисом, отражая возникшие противоречия между производством, обменом и потреблением, предложением и платежеспособным спросом в обществе.

Мобилизация части национального дохода в денежной форме осуществляется государством принудительно в форме налоговых платежей, взимаемых со всего населения государства. Отчужденная и присвоенная средствами политического принуждения часть новой стоимости превращается в централизованный фонд финансовых ресурсов государства. Налоги - инструмент аккумулирования части налоговой стоимости, которая становится собственностью государства.

Финансовые отношения между государством и населением, физическими и юридическими лицами по формированию централизованного денежного фонда называются налоговыми отношениями.

Преобладающая часть налоговых изъятий не возвращается плательщику как человеку общества, а тратится властью государства на управление, военные цели и другие непроизводственные мероприятия. Относительно небольшая доля поступлений налогов через систему расходов может способствовать росту доходов определенных групп населения, как правильно отмечается в специальных исследованиях, причем не обязательно тех, кто платит налоги.

Налог Налоги - это принудительное лишение принадлежащей лицу (юридическому или физическому) собственности. Задача государства - устанавливать уровень налогообложения в стране таким, чтобы он был достаточным для выполнения государственных функций и не оказывал отрицательного влияния на экономику и население.

1.2.
Функции налогов

Как известно, функция любой экономической категории раскрывает ее сущность, внутреннее содержание, общественное значение.

В специальной литературе отмечается, что в условиях высокоразвитых рыночных отношений налогам присущи две функции: фискальная и регулирующая.

Фискальная функция проявляется в обеспечении государства финансовыми ресурсами, необходимыми для осуществления его деятельности. Это основная функция, характерная для всех государств на различных этапах развития. С нее образуется централизованный денежный фонд части стоимости национального дохода в пользу определенных групп общества. С развитием рыночных отношений значение фискальной функции возрастает.

Рост объема производства, научно-технический прогресс создают реальные возможности для увеличения национального дохода и финансовых ресурсов государства главным образом за счет налоговых поступлений.

Регулирующая функция означает, что налоги активно участвуя в перераспределительном процессе, оказывают серьезное влияние на производство, стимулируя или сдерживая его темпы, усиливая или ослабляя накопления капитала, расширяя или уменьшая платежеспособный спрос населения. Необходимость регулирования экономических процессов определена товарно-рыночными отношениями, предполагающими свободу хозяйствующих субъектов. Рынок обуславливает расширение прав участников, рост их самостоятельности, но в то же время и ответственность за результаты производства.

Налог Налоги как специфическая форма производственных отношений оказывает влияние на основные факторы общественного производства: труд и капитал.

Налоги воздействуют в зависимости от уровня оплаты труда наемного работника на потребление товаров и услуг, т.е. размер налога определяет уровень оплаты труда, который включает налоговые платежи; на уровень и структуру совокупного спроса, через механизм рынка содействуют развитию производства; на соотношение между издержками производства и ценой товаров и услуг, что является определяющим для предпринимателя в процессе использования или реализации производственных мощностей.

Каждая функция отражает определенную сторону налоговых отношений, противостоящих друг другу. Фискальная функция отражает отношение налогоплательщика к государству, а регулирующая - государства к налогоплательщику.

Функции налогов отражают реальный базис, т.е. объективные закономерности движения налоговых отношений, используемых государством в Налоговая политика налоговой политике.

Налоговая политика представляет систему мероприятий государства в области налогов и является составной частью финансовой политики. Содержание и цели налоговой политики обусловлены социально-экономическим строем общества.

Налоговая политика государства должна быть направлена на перераспределение национального дохода в целях изменения структуры производства, территориально-экономического развития, изменения уровня доходности населения.

Задачи налоговой политики: обеспечение государства финансовыми ресурсами; создание условий для регулирования хозяйства страны в целом; сглаживание возникающих в процессе рыночных отношений неравенства в уровне доходов населения.

Как отражено в налоговых исследованиях принято выделять три типа Налоговая политика: Типы налоговой политики.

Первый тип - политика максимальных налогов. Повышение налогов не сопровождается приростом государственных доходов. Предельная граница ставок определена и зависит от множества факторов в каждом конкретном случае. Зарубежные ученые называют предельную ставку в 50%.

Второй тип - политика разумных налогов, способствует развитию предпринимательства, обеспечивая ему благоприятный налоговый климат.

Третий тип - налоговая политика, предусматривающая достаточно высокий уровень обложения, но при значительной социальной защите населения и бизнеса. Налоговые доходы направляются на увеличение различных социальных фондов. Отмечается, что такая политика ведет к раскручиванию инфляционной спирали.

При сильной экономике все указанные типы налоговой политики успешно сочетаются. Как известно для России характерен первый тип налоговой политики в сочетании с третьим.

Непомерно высокое налоговое бремя, правовая незащищенность честного налогоплательщика в отношениях с государством, а также отсутствие информации о расходовании денежных средств для наших соотечественников является причинами уклонения от уплаты налогов. Самые суровые карательные меры в отношении налогоплательщиков приводят к обратным результатам - еще большим неплатежам. Именно на устранении этих причин и следовало бы сосредоточиться в настоящее время.

Налоговая политика осуществляется через налоговый механизм. Налоговый механизм представляет собой совокупность организационно-правовых форм и методов управления налогообложением. Государство придает налоговому механизму юридическую форму посредством налогового законодательства.

Налоговый механизм соединяет в себе:

  • планирование, т.е. регулирование экономики центральной властью с учетом объективно действующих экономических законов путем сбалансирования развития всех отраслей и регионов народного хозяйства, координации экономических процессов в соответствии с целевой направленностью развития общественного производства;

  • стихийно-рыночная конкуренция, что определяет необходимость государственного регулирования рыночных отношений для предотвращения сбоев в производстве и кризисных тенденций рынка. Таким регулятором в настоящее время стал налоговый механизм.

Эффективность использования налогового механизма зависит от того, насколько государство учитывает внутреннюю сущность налогов и их противоречивость.

В налоговой политике проявляется относительная самостоятельность государства. С учетом прогнозов в обществе разрабатывается налоговая стратегия, при ее разработке государство руководствуется следующими задачами:

  • экономическими - обеспечение экономического роста, ослабление цикличности производства, ликвидация диспропорций в развитии, преодоление инфляционных процессов;

  • социальными - перераспределение национального дохода в интересах определенных социальных групп путем стимулирования роста прибыли и недопущения падения доходов населения;

  • фискальными - повышение доходов государства;

  • международными - укрепление экономических связей с другими странами, преодоление неблагоприятных условий для платежного баланса.

Изменяя налоговую политику, манипулируя налоговым механизмом, государство получает возможность стимулировать экономическое развитие или сдерживать его. Налоговое регулирование охватывает хозяйственную жизнь страны. Цель такого регулирования - создание эффективного налогового климата для деятельности хозяйствующих субъектов.

Налоговая политика и налоговый механизм определяют роль налогов в обществе, которая постоянно изменяется в зависимости от деятельности государства. Роль налогов многогранна, поскольку отражает интересы и цели определенных социальных групп.

1.3.
Основы налоговых отношений

В практике налогообложения распространены следующие общепризнанные в большинстве стран элементы налогов: субъект, объект, источник, единица обложения, ставка, налоговые льготы, налогооблагаемая база, налоговый оклад. Каждый налог содержит все эти элементы. Рассмотрим каждый элемент.

Субъект налога Субъект налога, или налогоплательщик - юридическое или физическое лицо, которое по закону должно уплачивать налог. Субъект может быть формальным, если он переносит налог на другое лицо, или конечным плательщиком.

Объект налога Объект налога - предмет, или действие, подлежащее обложению; это - доход, имущество, товар, отдельные виды деятельности, передача имущества и др. Название налога вытекает из объекта, например, подоходный налог, налог на рекламу, налог на землю и т.д.

Источник налога Источник налога - доход субъекта, это заработная плата, прибыль; из источника уплачивается налог.

Единица обложения Единица обложения - единица измерения объекта (например, по подоходному налогу - рубль, налогу на землю - га).

Налоговая ставка Налоговая ставка - размер налога на единицу обложения. В учебной специальной литературе отмечается, что в зависимости от построения налогов различают твердые и долевые ставки. Твердые ставки определяются в абсолютной сумме. Долевые ставки выражаются в определенных долях объекта обложения, например в процентах. Пропорциональные ставки действуют в едином проценте к объекту обложения. Прогрессивные ставки - это ставки, увеличивающиеся с ростом объекта обложения по действующей шкале, например - исчисление подоходного налога с физических лиц в РФ в 2000 г. Налоговая политика выработала две шкалы прогрессии: простую и сложную. Регрессивные ставки понижаются по мере роста объекта налога.

Налоговые льготы Налоговые льготы - полное или частичное освобождение от налогообложения плательщика в соответствии с действующим законодательством.

Налогооблагаемая база Налогооблагаемая база - часть объекта, выраженная в облагаемых единицах, к которой применяется по закону налоговая ставка, она равна объекту за минусом налоговых льгот.

Налоговый оклад Налоговый оклад - сумма налога, уплачиваемая субъектом с одного объекта.

Сроки платежей устанавливаются в законодательном порядке по каждому конкретному налогу. За их нарушение взимаются определенные налоговые санкции.

В налогообложении действуют три способа взимания налогов: кадастровый; декларационный; административный у источника образования объекта.

Способ взимания налогов: Кадастровый Первый способ - кадастровый предполагает использование кадастра (реестра, описи), содержащего перечень типичных сведений об оценке и средней доходности объекта обложения (земля, дома), которые используются при исчислении соответствующего налога. Однако этот способ имеет определенные недостатки - составление кадастра требует длительного времени, а также данные кадастровых оценок быстро стареют.

Способ взимания налогов: Декларационный Второй способ предусматривает подачу налогоплательщиком в налоговые органы официального заявления - декларации о величине объекта обложения, в которое обычно включают данные о доходах и расходах плательщика, источниках доходов, налоговых льготах и порядке исчисления оклада налога.

Способ взимания налогов: Административный Третий способ - предполагает исчисление и изъятие налога у источника образования объекта обложения, обычно осуществляется бухгалтерией предприятия или иным налоговым органом, который выплачивает доход. В современных условиях этот способ часто сопровождается подачей декларации в налоговые органы.

Принято различать следующие Методы оплаты налога методы оплаты налога:

  • наличный платеж (плательщик вносит определенную сумму денег в наличной форме);

  • безналичный платеж (перечисление через банк со счета клиента на счет бюджета);

  • гербовыми марками (при покупке плательщиком специальных марок и наклейки их на официальные документы, после чего документы получают законную силу).

Налоговая система Налоговая система - совокупность налогов, установленных законодательной властью и взимаемых исполнительной властью, а также методы и принципы построения налогов.

В современных условиях налоговая система выполняет фискальные задачи, т.е. обеспечивает государство финансовыми ресурсами с помощью перераспределения национального дохода, а также служит важным инструментом экономической политики государства.

Состав налоговой системы разнообразен и включает большое количество налогов. В основу их классификации положены разные принципы. По использованию Налог налоги подразделяются на общие и специальные (целевые). Специальные налоги имеют строго определенное значение и формируют внебюджетные фонды.

В учебной литературе отмечается, что в зависимости от органа, который взимает налог и в распоряжение которого он поступает, различают:

    а) в унитарном государстве - государственные налоги, устанавливаемые верховной властью. Они взимаются на основе государственного законодательства и поступают в государственный бюджет; местные налоги, взимаемые местными органами самоуправления на соответствующей территории и поступающие в местные бюджеты;

    б) в федеральном государстве - федеральные налоги; налоги субъектов федерации; местные налоги.

По объектам обложения налоги можно классифицировать на прямые и косвенные.

Прямые налоги устанавливаются непосредственно на доход и имущество. Связь между субъектом и государством прямая. К косвенным налогам относятся налоги на товары и услуги, входящие в цену или тариф. Владелец товара и услуг включает налоговую сумму в цену, оплаченную потребителем, и перечисляет ее государству.

Налоговые льготы Налоговые льготы представляют вычеты, скидки при определении налогооблагаемой базы, т.е. это определенная часть объекта, изъятая из-под обложения. Налоговые льготы имеют большое социально-экономическое значение. Скидки, ослабляя налогообложение, улучшают материальное положение физических лиц. Для предпринимателей они стимулируют процесс производства.

Государство использует налоговые льготы как один из главных налоговых инструментов в механизме регулирования товарно-денежных отношений. Изменяя величину налоговых льгот, оно может воздействовать на экономическую ситуацию. Налоговые льготы способствуют развитию наиболее важных отраслей хозяйства, от которых зависит технический прогресс или которые стимулируют техническое перевооружение медленно развивающихся отраслей. Принято различать налоговые льготы на общие, предназначенные всем плательщикам соответствующего налога, и на специальные, предоставляемые отдельным группам плательщиков. Специальные налоговые льготы используются государством для регулирования рыночной экономики. Государство должно предвидеть изменения экономических процессов и оперативно менять налогообложение и, следовательно, налоговые льготы. На практике налоговые льготы классифицируются по получателям: хозяйствующим субъектам и физическим лицам. Юридические лица получают в результате официального освобождения от налогов дополнительный капитал для производства. Снижение налогообложения в результате налоговых скидок с физических лиц обеспечивает им увеличение возможностей для расширения потребительских расходов и увеличения сбережений.


1.4.
Налоговая система России

Рынок предполагает систему управления по модели - «производство - деньги - налоги - государство». Налогам отводится архиважное значение. Историческая справка: в России налоги как центральный институт доходов государственной казны не насчитывают и двухсот лет.

Доходы России в начале XIX века на 2/3 формировались за счет налогов крепостного крестьянства: подушная подать, оброчный сбор, «питейный доход».

Состояние налоговой нагрузки представлено в табл. 1 Экономика и жизнь.- № 22. - Июнь. - 2000.

Таблица 1

Налоговая нагрузка, в % к ВВП, 2000 г.

по соглашению, не менее 50% от региона | Реальная собираемость в I кв. | Планируемая нагрузка с 2001 г.
41 | 38 | 39

Современная налоговая система России регулируется высшим законом страны - Конституцией РФ, в соответствии с которой к компетенции Федерального собрания и представительных органов субъектов Федерации относятся общие вопросы налогообложения. Общая система налогов, принципы ее построения устанавливаются федеральным законом. Президент страны обладает правом вносить законопроекты в Государственную Думу. После одобрения Советом Федерации и подписания Президентом законопроекты превращаются в законы и с этого момента подлежат исполнению.

Правовое оформление налоговой системы России обеспечивает пакет налоговых законов, включающих базовые законы.

Налоговые законы в совокупности оформили целостную налоговую систему, построенную на отношениях подчинения налогоплательщика государству.

Базирующаяся на требованиях рыночной экономики налоговая система призвана обеспечить более полную и своевременную мобилизацию доходов в бюджет, без осуществления которой невозможно проводить социально-экономическую политику государства.

Современная налоговая система России характеризуется следующими чертами:

  • базирование на правовой основе, все налоговые платежи вводятся и отменяются только органами государственной власти;

  • построение по единым принципам, единому механизму исчисления и сбора платежей. За всеми налоговыми взносами осуществляется единый контроль со стороны налоговых органов. В налоговой системе существует два основных вида налогов: прямые и косвенные;

  • последовательная оплата налогов по налоговому календарю. Так, например, в соответствии с п. 1 ст. 86 НК РФ банк обязан сообщить об открытии или закрытии счета организации, индивидуального предпринимателя в налоговый орган по месту их учета в пятидневный срок со дня соответствующего открытия или закрытия такого счета. Пунктом 2 ст. 132 НК РФ предусмотрено, что несообщение банком налоговому органу сведений об открытии или закрытии счета организацией или индивидуальным предпринимателем влечет взыскание штрафа в размере 20 тыс. руб. Вместе с тем в случае сообщения банком налоговому органу указанных сведений с нарушением срока, установленного ст. 86 НК РФ, но до момента обнаружения данного обстоятельства налоговым органом, привлечение банка к налоговой ответственности не представляется возможным;

  • предъявление плательщикам одинаковых требований и создание равных стартовых условий использования доходов путем определения перечня налогов, унификации ставок, упорядочения льгот и механизма их предоставления, невмешательства в использование средств, оставшихся после уплаты налога;

  • обеспечение более справедливого распределения налогового бремени между отдельными категориями плательщиков, юридическими лицами, усиление правовой защиты их интересов.

Однако российская налоговая система ныне не может удовлетворять ни плательщиков, ни налоговые органы, поэтому нуждается в скорейшем совершенствовании.

К недостаткам следует отнести в первую очередь фискальный подход к налогообложению.

Второй важный недостаток налоговой системы - высокий уровень налогообложения предприятий и организаций, что остается актуальным относительно налога на прибыль.

В нашей налоговой практике отсутствует регулярное издательство законодательных актов с учетом всех изменений и дополнений на определенную дату. Методические исчисления налогов и налоговой базы представляют большие трудности для плательщиков. Все это предопределяет уклонение от уплаты налогов.

Несовершенство налоговой системы проявляется и в неоправданно широких правах налоговых органов, которые нередко самостоятельно трактуют положение налогового законодательства, наказывая штрафом за нарушения установленных ими самими положений, при этом они не несут ответственности за собственные ошибки.

В организации российской налоговой системы использованы следующие принципы: однократность обложения, т.е. один и тот же объект одного вида налогов облагается только один раз за определенный законом период; разумное сочетание прямых и косвенных налогов; универсализация налогообложения, обеспечивающая одинаковый подход ко всем хозяйствующим субъектам обложения; строгий порядок введения и отмены органами власти разного уровня налогов, их ставок, налоговых льгот; четкая классификация налогов, взимаемых на территории России, в основу которой положена компетенция соответствующей власти; точное распределение налоговых доходов между бюджетами разного уровня; стабильность ставок налога в течение довольно длительного периода и простота исчисления платежа.

Однако эти принципы не всегда соблюдаются, что можно проиллюстрировать следующими новеллами.

Уплата налогов в бюджет и страховых взносов в Пенсионный фонд России (ПФР) является одной из основных обязанностей юридических и физических лиц. Она должна осуществляться с соблюдением условий и порядка, предусмотренных действующим законодательством, в частности с соблюдением сроков уплаты.

Плательщики, осознавая важность своевременного перечисления налогов (страховых взносов) в бюджет, как правило, не нарушают установленных сроков уплаты. Но, к сожалению, своевременность поступления денежных средств в бюджет не всегда зависит от них.

За последнее время участились случаи, когда банки выполняют поручения клиентов по перечислению налогов (страховых взносов) с нарушением сроков расчетно-кассового обслуживания, предусмотренных в договоре, ссылаясь на отсутствие у них на корреспондентском счету денежных средств. В результате чего, не получив вовремя налоговые платежи (страховые взносы), налоговая инспекция (отделение ПФР) считает, что у плательщиков образовалась недоимка, и списывает ее с иного расчетного счета плательщика.

Насколько правомерны действия указанных органов и кто несет ответственность за несвоевременное перечисление обслуживающим банком налогов и неналоговых платежей в бюджет и внебюджетные фонды: плательщики или банк - постараемся разобраться далее.

В настоящее время пени установлены в размере одной трехсотой действующей ставки рефинансирования Центрального банка Российской Федерации (подпункт «в» пункта 1 статьи 13 Закона Российской Федерации от 27.12.91 № 2118-1 «Об основах налоговой системы в Российской Федерации»; абзац 3 пункта 6 Порядка уплаты страховых взносов работодателями и гражданами в Пенсионный фонд Российской Федерации, утвержденного постановлением Верховного Совета РФ от 27.12.91 № 2122-1.

Для разъяснения вопросов ответственности за несвоевременное поступление налогов в бюджет и страховых взносов в ПФР Президиумом Высший Арбитражный суд (ВАС) Высшего Арбитражного суда (ВАС) были выпущены Информационные письма от 04.04.96 № 1 «Об ответственности налогоплательщиков и банков за не поступление в бюджет налогов» и от 26.12.97 № 24 «О судебно-арбитражной практике по применению ответственности плательщиков и банков за не перечисленное или несвоевременное перечисление страховых взносов в Пенсионный фонд Российской Федерации».

Указанные письма ВАС касаются непосредственно ответственности налогоплательщиков и банков за не поступление или несвоевременное поступление соответствующих сумм в бюджет и в ПФР. При этом в них указывается на то, что если налогоплательщик совершил все действия по обеспечению поступления соответствующей суммы налога (страховых взносов) в бюджет (ПФР), возложенные на него законодательством, а именно - своевременно представил банку надлежаще оформленное платежное поручение на перечисление налоговых платежей (страховых взносов) в бюджет (Пенсионный фонд) при наличии денежных средств на его расчетном счете, то к нему не может применяться финансовая ответственность в виде пени за несвоевременную уплату налогов и неналоговых платежей.

В том случае, если несмотря на все совершенные действия плательщика, налог (страховые взносы) не поступили в бюджет (ПФР) в результате нарушений, допущенных банком, обслуживающим плательщика (в частности, вследствие неисполнения или несвоевременного исполнения платежного поручения плательщика), ответственность за задержку перечисления налога (страховых взносов) несет банк в соответствии со статьей 15 Закона «Об основах налоговой системы» (абзац 5 пункта 6 Порядка уплаты страховых взносов...).

Таким образом, согласно письмам ВАС, если плательщик совершил все действия по обеспечению поступления соответствующих сумм налога (страховых взносов) в бюджет (ПФР), это будет служить основанием для освобождения его от ответственности за несвоевременность поступления налога (страховых взносов) в бюджет (Пенсионный фонд).

Относительно Информационного письма от 04.04.96 № 1 Высшим Арбитражным судом даже было издано разъясняющее письмо от 12.09.96 № С-6031, в котором указывается, что оно касается только ответственности налогоплательщиков и банков и не вводит в юридическую практику понятия «день уплаты налога».

Кроме того, если руководствоваться инструкцией Министерства финансов СССР от 12.06.81 № 121 «По применению Положения о взыскании невнесенных в срок налогов и неналоговых платежей», действующей в части, не противоречащей действующему законодательству, днем уплаты налогов (страховых взносов) следует считать день списания средств с расчетного счета плательщика.

Данная норма не отменялась, и день уплаты налогов (неналоговых платежей) в иных нормативных документах, регулирующих порядок уплаты налогов и неналоговых платежей, не установлен. Более того, в статье 11 Закона «Об основах налоговой системы» указывается на то, что «обязанность налогоплательщика по уплате налога прекращается уплатой им налога», при этом законодатель не разъясняет, что подразумевается под «уплатой налога»: то ли списание средств со счета налогоплательщика, то ли непосредственное поступление в бюджет сумм налога.

Следует отметить, что имеется несколько писем Госналогслужбы, в которых указывается, что уплатой налога следует считать непосредственное поступление налоговых платежей в бюджет. Однако заметим, что согласно письму Высшего Арбитражного суда от 31.05.94 № 1-7/ОП-373 рекомендации и разъяснения, содержащиеся в подобных письмах Госналогслужбы, не являются нормативными и носят рекомендательный характер (со стороны Госналогслужбы). Кроме того, при разрешении споров между налоговыми органами и налогоплательщиками эти документы будут оцениваться арбитражными судами наряду с другими доказательствами. Указанное также распространяется и на издаваемые Пенсионным фондом разъяснения и рекомендации.

Исходя из вышеизложенного, следует признать, что обязанность по уплате налога (страховых взносов) считается выполненной после осуществления банком списания средств со счета плательщика, поскольку плательщиком произведены все действия для поступления налогов (страховых взносов) в бюджет (Пенсионный фонд). Таким образом, правомерность повторного взыскания с предприятия уже уплаченных налогов, но не поступивших в бюджет (Пенсионный фонд) по вине банка из-за отсутствия средств на его корреспондентском счету вызывает большие сомнения, так как законодательством не предусмотрено двойное налогообложение ни граждан, ни юридических лиц, а как уже было сказано выше, обязанность по уплате налога прекращается после списания денег со счета плательщика.

К сожалению, практика складывается таким образом, что налоговые инспекции (отделения ПФР), не получившие вовремя полагающиеся суммы налогов (страховых взносов), списывают соответствующую сумму с иного счета плательщика. При этом не исключается то обстоятельство, что если бы налоговые инспекции (отделения ПФР) были извещены об уже совершенных плательщиком всех действиях по обеспечению поступления сумм налога в бюджет (страховых взносов в ПФР), то они бы могли списать не поступившие суммы не с другого расчетного счета плательщика, а с корреспондентского счета банка, не перечисляющего налог.

В связи с этим налогоплательщикам следует уведомлять налоговые органы (органы ПФР) о произведенных действиях по уплате налогов (страховых взносов) путем представления им платежного поручения о перечислении необходимой суммы налогов (страховых взносов) с отметкой банка об исполнении и выписке о списании денег со счета. Подобные действия могут помочь сохранить средства организации, уже и так пострадавшей от прекращения платежей обслуживающим банком.

Следует отметить, что Конституционный суд признал не соответствующим Конституции РФ положение статьи 13 Закона РФ «Об основах налоговой системы в Российской Федерации», устанавливающее порядок списания средств со счета плательщика в бесспорном порядке в счет погашения недоимки по налогам и другим обязательным платежам, а также сумм штрафов и пеней.

8 января 1998 года Госналогслужба России в своем письме под № ВП-6-11/4 «О порядке взыскания штрафов, а также всей суммы сокрытого или заниженного дохода (прибыли)» разъяснила, что бесспорный порядок взыскания с юридических сумм штрафов, а также всей суммы скрытого или заниженного дохода (прибыли) теперь производиться не будет.

Отныне финансовые санкции, начисленные предприятию по результатам налоговой проверки, могут быть взысканы с него только на основе решения арбитражного суда.

Согласно приказа Госналогслужбы России от 17.03.98 № АП-3-/10/51 (зарегистрирован Минюстом России 19.03.98 № 1491 «О внесении изменений в письмо Государственной налоговой службы Российской Федерации, Министерства финансов Российской Федерации и Центрального банка Российской Федерации от 13/16 августа 1994 г. № ВГ-4-13/94н/104/104.

Справки о наличии задолженности по налоговым платежам для участия предприятия в денежном зачете выдаются налоговой инспекцией по его заявлению.

Вызывал нарекания порядок списания средств с расчетного счета плательщика в случае их недостаточности. Ранее этот порядок устанавливался пунктом 2 статьи 855 ГК РФ. Однако Конституционный суд признал не соответствующим Конституции РФ приоритетный порядок выплаты заработной платы над платежами в бюджет и внебюджетные фонды. После этого было решено изменить порядок списания средств со счета плательщика.

Пенсионный фонд РФ еще раз разъяснил, что в настоящее время списание денежных средств по платежным документам в этот фонд производится в третью очередь (также, как и списание средств по платежам в бюджет, на оплату труда по трудовым договорам, а также в другие государственные фонды).

Внутри этой очереди списание средств производится в порядке календарной очередности поступления платежных документов. При выявлении нарушений очередности списания средств виновным банкам предъявляются иски материального характера. За указанные нарушения с них взыскиваются пени в размере одного процента от суммы причитающихся взносов за каждый день просрочки.

Согласно Письма Пенсионного фонда РФ от 31.03.98 № ЕВ-09-28/2288 «Об очередности списания страховых взносов с расчетного счета плательщика» списание денежных средств по платежным документам, предусматривающим платежи в Пенсионный фонд РФ, производится в третью очередь, а внутри данной очереди - в порядке календарной очередности поступления платежных документов, предусматривающих платежи в бюджет, государственные внебюджетные фонды и на оплату труда лиц, работающих по трудовому договору (контракту).

Актуальным считается вопрос по праву налогового органа на запрос у банка сведения по каждой хозяйственной операции, совершенной организацией или гражданином, осуществляющим предпринимательскую деятельность без образования юридического лица.

Так, при рассмотрении данной ситуации следует руководствоваться п. 4 ст. 30 НК РФ, а также п. 3 ст. 7 Закона № 943-1, согласно которому налоговым органам предоставлено право получать от предприятий, учреждений, организаций (включая банки и иные финансово-кредитные учреждения) и граждан с их согласия справки, документы и их копии, касающиеся хозяйственной деятельности налогоплательщика и необходимые для правильного налогообложения. Пунктом 2 ст. 86 НК РФ установлено, что банки обязаны выдавать налоговым органам справки по операциям и счетам организаций и граждан, осуществляющих предпринимательскую деятельность без образования юридического лица, в порядке, определяемом законодательством Российской Федерации, в течение пяти дней после мотивированного запроса налогового органа. В соответствии со ст. 1351 НК РФ непредставление банками налоговым органам сведений о финансово-хозяйственной деятельности налогоплательщиков - клиентов банка влечет за собой взыскание в виде штрафа.

Налоговый кодекс РФ включает основные принципы обложения налогами, положения о системе налогов и порядок их взимания. Кроме того, в нем нашли отражение полномочия налоговых органов, их права и обязанности, а также права и обязанности налогоплательщиков и основные виды ответственности за нарушение налогового законодательства. Данный налоговый документ направлен на оказание помощи как налоговому органу, так и налогоплательщикам.

Организация управления налогообложением играет важную роль в проведении эффективной финансовой политики. От нее зависит действенность финансовых рычагов по регулированию экономических процессов в условиях рынка.

Управление налогообложением Управление налогообложением - комплексное понятие, включающее налоги как объект управления и налоги как инструмент регулирования экономических процессов, следовательно, с одной стороны - это целенаправленная деятельность работников финансового и налогового аппарата по управлению процессами формирования централизованных и децентрализованных денежных фондов, образуемых главным образом за счет налогов, и контроля за этими процессами, а с другой, - управление налоговой системой. С 1 января 1999 г. управление возложено на Министерство по налогам и сборам РФ. В связи с этим управление налогообложением охватывает: управление налоговыми отношениями в обществе; управление контролем за сбором налогов и управление финансово-налоговым аппаратом. В процессе изменения экономической ситуации в стране управление налоговой системой постоянно модифицируется. С переходом к рыночным отношениям управление налогообложением выдвигается на передний план, поскольку налоги становятся важным рычагом регулирования социально-экономического развития страны, повышения эффективности хозяйствования.

Деятельность финансово-налогового аппарата связана с управлением налогообложения, направлена на решение общенациональных задач на макроуровне и специфических задач на микроуровне.

К общенациональным задачам управления следует отнести:

  • образование централизованных бюджетных и внебюджетных денежных фондов путем мобилизации налоговых поступлений;

  • установление оптимального соотношения налоговых ресурсов между звеньями бюджетной системы;

  • составление краткосрочных и долгосрочных программ и планов поступления налогов с использованием данных учетной и статистической отчетности, а также информации для принятия решений.

Специфическими задачами управления принято считать:

  • разработку научно обоснованных ставок налогов, системы оценочных показателей налогооблагаемой базы;

  • осуществление контроля за налоговыми поступлениями физических и юридических лиц, а также проведение жестких мер против лиц, уклоняющихся от уплаты налогов.

Одним из важных объектов управления налогообложением является налоговое право, т.е. совокупность законов, регулирующих налоговые отношения. Источником налогового права выступают Конституция РФ, Налоговый кодекс РФ, федеральные законы, а также другие нормативные акты, в которых определены виды налогов, порядок их взимания, права, обязанности и ответственности налогоплательщиков и налоговых служб.

С 1 января 1999 г. введена согласно ФЗ от 31.07.98 № 147-ФЗ «О введении в действие части первой Налогового кодекса РФ» часть первая Налогового кодекса РФ (ФЗ от 31.07.98 № 146 «Налоговой кодекс РФ).

В новой налоговой системе, исходя из федерального устройства РФ в отличие от предыдущих лет, более четко разграничены права и ответственности соответствующих уровней управления - Федерального и территориального в вопросах налогообложения.

Введение местных налогов и сборов, предусмотренное законодательством, как дополнения перечня действующих Федеральных налогов, позволило более полно учесть разнообразные местные потребности и виды доходов для местных бюджетов.

Все федеральные, региональные и местные налоги и сборы являются элементами единой налоговой системы РФ, влияющей на функционирование и развитие единого рынка России.

Налоговый кодекс Российской Федерации призван решить задачи по построению стабильной и единой налоговой системы, развитию налогового федерализма при обеспечении доходов бюджетов всех уровней.

Налоговый кодекс РФ - главный законодательный акт, на основании и во исполнение которого принимаются иные нормативные акты, регулирующие отношения в сфере налогообложения.

Налоговый кодекс предусматривает достаточно осторожный, щадящий подход к отмене ряда действующих налоговых льгот. Сегодня отмену большинства из них предлагается производить поэтапно в течение достаточно продолжительного времени.

В Налоговом кодексе четко прописаны разделы и главы, посвященные налоговому контролю, налоговому обязательству и его исполнению, ответственности за совершение налоговых правонарушений, производству по делам о налоговых правонарушениях и другие, имеющие прямое отношение к проблеме собираемости налогов.

5 августа 2000 года Президент РФ подписал Федеральный закон № 118-ФЗ «О введении в действие части второй Налогового кодекса Российской Федерации и внесении изменений в некоторые законодательные акты Российской Федерации о налогах».

Пока вторая часть Налогового кодекса состоит из четырех глав, причем каждая из них по-своему изменяет или дополняет действующий порядок исчисления и уплаты налогов: это глава 21 «Налог на добавленную стоимость», глава 22 «Акцизы», глава 23 «Налог на доходы физических лиц» и глава 24 «Единый социальный налог (взнос)».

Обзор налоговой системы России по состоянию на 1 мая 2000 г. представлен в табл. 2, где приведены все действующие налоги и сборы, перечисленные в статьях 19-21 Закона об основах налоговой системы в РФ (в редакции от 08.07.99). Распределение налогов между федеральным, региональным и местным бюджетами регулярно пересматривается (например, с принятием федерального бюджета на очередной год). Кроме того, для отчислений в местные бюджеты (по федеральным налогам и сборам) установлен лишь минимальный предел отчислений, фактически же их долю определяет соглашение между субъектом РФ и местными органами власти.

По поводу местных налогов следует отметить, что при введении налога с продаж на территориях соответствующих субъектов РФ отменяется целый ряд местных налогов и сборов: сбор на нужды образовательных учреждений; налог на строительство производственных объектов в курортной зоне; сбор за право торговли; налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров; сбор с владельцев собак; лицензионный сбор за право торговли винно-водочными изделиями; лицензионный сбор за право проведения местных аукционов и лотерей; сбор за выдачу ордера на квартиру; сбор за парковку автотранспорта; сбор за право использования местной символики; сбор за участие в бегах на ипподромах; сбор за выигрыш на бегах; сбор с лиц, участвующих в игре на тотализаторе на ипподроме; сбор со сделок, совершаемых на биржах; сбор за право проведения кино- и телесъемок; сбор за уборку территории населенных пунктов и сбор за открытие игорного бизнеса Экономика и жизнь. - № 21. - Май. - 2000. .

По данным налогового обозрения организация Объединенных Наций подготовила доклад, согласно которому уклонение от налогообложения со стороны многонациональных компаний и состоятельных физических лиц, использующих законные средства, приводит к значительной потере налоговых поступлений. По мнению авторов доклада, это может помешать правительству предоставить своим гражданам необходимую социальную помощь.

Согласно данным, приведенным в докладе, сумма размещенных в оффшорных банках и не обложенных налогом средств составляет 7-8 трлн долл., что сопоставимо с размерами валового внутреннего продукта США.

В докладе даются рекомендации по противодействию неблагоприятной тенденции уклонения от налогообложения. В частности, предлагается усилить обмен информацией между налоговыми органами различных стран, принять международные «кодексы налогового поведения», а также установить единое для всех стран определение понятия «налогооблагаемый доход» Финансовая газета. Региональный выпуск 21. - 2000. .

В случае неуплаты налога или сбора в установленный законодательством срок налоговый орган в соответствии со ст. 69 части первой Налогового кодекса Российской Федерации (Федеральный закон от 31.07.98 № 146-ФЗ в редакции Федерального закона от 09.07.99 № 154-ФЗ) должен не позднее трех месяцев после наступления срока уплаты направить налогоплательщику требование об уплате налога и сбора. Требование направляется должнику по форме, утвержденной приказом Государственной налоговой службы Российской Федерации от 07.09.98 № БФ-3-10/228 (в редакции приказа МНС РФ от 03.08.99 № АП-3-10/256). Оно содержит сведения о сумме задолженности по налогу; размере пеней, начисленных на момент направления требования; сроке уплаты налога, установленного законодательством; сроке исполнения требования, а также мерах по взысканию налога и обеспечению исполнения обязанности по уплате налога.

Налоговые органы при направлении требования по почте заказным письмом устанавливают срок его исполнения 11 дней, из которых 5 дней - на погашение образовавшейся задолженности и 6 дней - на доставку документа по почте. Требование может быть вручено непосредственно руководителю организации-должника или его уполномоченному представителю.

Получив требование об уплате налога и сбора, налогоплательщику следует установить причину образования задолженности. Целесообразно произвести сверку расчетов по платежам в бюджет с налоговым органом по месту постановки на налоговый учет. Нередко встречаются факты несвоевременного зачисления банком, обслуживающим расчетный счет плательщика, денежных средств на счета по учету доходов бюджетов всех уровней и внебюджетных фондов. В случае выявления подобного факта налогоплательщик должен для подтверждения исполнения обязанности по уплате налога представить в налоговый орган копию платежного поручения, а также выписку из лицевого (корреспондентского) счета банка, обслуживающего его расчетный счет.

При этом приказом МНС РФ от 22.12.99 № АП-3-18/407 установлено, что по денежным средствам, списанным с расчетного счета налогоплательщика, но не поступившим на соответствующие бюджетные счета, признание обязанности по уплате налога исполненной принимается решением Комиссии по рассмотрению вопросов исполнения обязанности налогоплательщиков при непоступлении денежных средств в бюджет, созданной в МНС РФ. Комиссия принимает решение по итогам рассмотрения документов, представленных соответствующим налоговым органом.

Если в ходе проведения сверки расчетов с бюджетом установлено наличие недоимки по одним налогам и сборам и переплаты по другим, то налогоплательщик вправе обратиться в налоговый орган с заявлением о проведении зачета излишне уплаченной суммы налога в погашение образовавшейся задолженности. В соответствии со ст. 78 Налогового кодекса Российской Федерации сумма излишне уплаченного налога может быть направлена на исполнение обязанностей по уплате налогов и сборов, уплату пеней, погашение недоимки, если эта сумма направляется в тот же бюджет (внебюджетный фонд), в который была направлена излишне уплаченная сумма налога.

Если задолженность по налогам и сборам носит длительный характер, налогоплательщику целесообразно убедиться, что налоговым органом произведен пересчет задолженности по пени в соответствии с Порядком пересчета задолженности налогоплательщиков (налоговых агентов) по уплате пени по налогам и сборам, утвержденным приказом МНС РФ от 03.09.99 № АП-3-09/290. Указанный пересчет производится по организациям, имеющим по состоянию на 1 января и 13 августа 1999 г. превышение суммы начисленных пеней над неуплаченной суммой налога, которое подлежит сложению.

Организациям, имеющим задолженность по налоговым санкциям, следует иметь в виду, что на основании ст. 8 Федерального закона от 31.07.98 № 147-ФЗ «О введении в действие части первой Налогового кодекса Российской Федерации» (в редакции Федерального закона от 09.07.99 № 155-ФЗ) и в соответствии с Порядком пересчета задолженности налогоплательщиков (налоговых агентов) по уплате налоговых санкций, утвержденным приказом МНС РФ от 11.11.99 № АП-3-18/354, руководителем налогового органа должно быть вынесено решение о сложении начисленных до 1 января 1999 г., но не взысканных по состоянию на указанную дату сумм налоговых санкций в размере, равном разнице между ранее начисленной суммой и новой, исчисленной в соответствии с частью первой Налогового кодекса РФ.

Если после 31 декабря 1998 г. произведена уплата или взыскание налоговых санкций по решениям, вынесенным до 1 января 1999 г., в сумме, превышающей максимальный размер налоговых санкций, установленный частью первой Налогового кодекса Российской Федерации за аналогичное правонарушение, то указанные суммы подлежат сложению. Возникшая в приведенном случае переплата направляется по решению налогового органа на погашение недоимки и задолженности по пеням по данному или иному налогу (сбору) в порядке, предусмотренном ст. 78 и 79 части первой Налогового кодекса Российской Федерации.

Уточнив сумму задолженности по налогам и сборам, начисленным пеням и штрафам, подлежащую уплате в бюджет, налогоплательщику следует определить пути и возможности ее погашения, а также проанализировать негативные последствия, к которым может привести применение налоговыми органами к организации мер принудительного взыскания.

Для урегулирования проблемы неплатежей организация-должник:

  • оформляет банковский кредит, который впоследствии будет направлен на погашение задолженности;

  • обращается в уполномоченные органы за получением отсрочки или рассрочки по текущим налоговым платежам или оформление по ним налогового кредита либо, при наличии оснований, - инвестиционного налогового кредита. Высвободившиеся средства организация может использовать для ликвидации бюджетной задолженности. Предоставление и оформление отсрочки, налогового кредита и инвестиционного налогового кредита осуществляются в соответствии с Порядком организации работы по предоставлению отсрочки, рассрочки, налогового кредита, инвестиционного налогового кредита по уплате федеральных налогов и сборов, а также пени, подлежащих зачислению в федеральный бюджет, утвержденным приказом Министерства финансов Российской Федерации от 30.09.99 № 64н;

  • проводит финансово-хозяйственный анализ наличия и использования имущества, которым располагают организации-должники. Необходимо определить, какие материальные ресурсы (запасы материалов, полуфабрикатов), основные средства (офисное оборудование, средства оргтехники, предметы дизайна, легковой автотранспорт, принадлежащие организации вспомогательные здания и сооружения, здания или помещения объектов соцкультбыта, а также используемые складские и производственные площади) могут быть проданы для того, чтобы погасить задолженность перед бюджетом. Для организаций важно найти покупателя и на более выгодных условиях самостоятельно реализовать выбранное для продажи имущество до того, как налоговой инспекцией будет принято решение об обращении на него взыскания. О принятых организацией-должником мерах по погашению задолженности целесообразно проинформировать налоговый орган.

При неисполнении налогоплательщиком требования об уплате налога и сбора в установленный срок налоговый орган в соответствии со ст. 46 Налогового кодекса Российской Федерации не позднее 60 дней после истечения указанного срока принимает решение об обращении взыскания задолженности на расчетные и иные счета налогоплательщика за исключением ссудных и бюджетных счетов.

В соответствии со ст. 76 Налогового кодекса Российской Федерации налоговый орган одновременно с вынесением решения о взыскании налога в целях обеспечения его исполнения имеет право вынести решение о приостановлении операций по счетам в банке, которое направляется банку с одновременным уведомлением должника. При этом в соответствии с разъяснениями МНС РФ от 09.02.2000 № 01-3-03/180 налоговым органам не рекомендовано применять указанный способ обеспечения исполнения обязанности по уплате налогов и сборов к ссудным счетам, поскольку они не предназначены для совершения расчетных операций по списанию и зачислению средств, а значит - не подпадают под используемое Налоговым кодексом Российской Федерации понятие «счет».

В соответствие с п. 7 ст. 46 Налогового кодекса Российской Федерации в случае недостаточности или отсутствия денежных средств на счетах налогоплательщика либо отсутствия информации о счетах налогоплательщика налоговые органы вправе обратить взыскание задолженности по налогам, сборам и (или) пеням на имущество должника.

В этом случае руководителю организации-недоимщика целесообразно представлять последствия применения данной меры принудительного взыскания.

Необходимо ознакомиться с нормативно-правовыми документами, регулирующими указанную сферу деятельности. К их числу относятся часть первая Налогового кодекса Российской Федерации и Федеральный закон от 21.07.97 № 119-ФЗ «Об исполнительном производстве», нормами которых в настоящее время руководствуются налоговые органы при организации работы по принудительному взысканию за счет имущества должника.

Взыскание налога, сбора и (или) пеней за счет имущества должника производится по решению руководителя (его заместителя) налогового органа путем вынесения постановления, соответствующего требованиям, установленным п. 2 ст. 47 Налогового кодекса Российской Федерации и ст. 8 Федерального закона «Об исполнительном производстве». При этом постановление о взыскании неуплаченной суммы налога, сбора и (или) пеней за счет имущества организации выносится в пределах сумм, указанных в требовании об уплате налога, сбора и (или) пеней, в обеспечение которого принимается указанное постановление.

В соответствии с п. 1 ст. 47 Налогового кодекса Российской Федерации с 1 января 2000 г. функции органов налоговой полиции по проведению административного ареста имущества организаций-должников и его реализации переданы службе судебных приставов. В связи с этим постановления о взыскании налога, сбора и (или) пеней за счет имущества должника в трехдневный срок с момента вынесения вышеуказанного решения направляются налоговым органом в территориальное подразделение службы судебных приставов по месту нахождения юридического адреса должника.

Руководствуясь ст. 9 Федерального закона «Об исполнительном производстве», судебный пристав-исполнитель в трехдневный срок со дня поступления к нему исполнительного документа (постановления налогового органа) выносит постановление о возбуждении исполнительного производства, копии которого направляются в налоговую инспекцию и должнику.

В постановлении о возбуждении исполнительного производства судебный пристав-исполнитель устанавливает срок для добровольного исполнения содержащихся в исполнительном документе требований, который не может превышать пяти дней, и уведомляет должника о принудительном исполнении указанных требований по истечении установленного срока.

В целях уклонения от уплаты налогов иногда основное имущество и активы предприятия продаются либо передаются другим предприятиям, а также иным заинтересованным лицам еще до начала процедуры производства ареста имущества должника. В целях профилактики возникновения указанной ситуации и обеспечения исполнения вынесенного постановления о взыскании налогов и сборов за счет имущества налогоплательщика налоговая инспекция вправе обратиться с соответствующим заявлением в службу судебных приставов. На основании такого заявления судебный пристав-исполнитель одновременно с вынесением постановления о возбуждении исполнительного производства может произвести опись имущества должника и наложить на него арест.

В соответствии со ст. 51 Федерального закона «Об исполнительном производстве» арест на имущество должника налагается не позднее одного месяца со дня вручения должнику постановления о возбуждении исполнительного производства, а в необходимых случаях, о которых сказано выше, одновременно с его вручением.

Обращение взыскания на имущество должника состоит из его ареста (описи), объявления запрета распоряжаться им, изъятия имущества и его принудительной реализации. При этом взыскание обращается, в первую очередь, на денежные средства должника в рублях и иностранной валюте и иные ценности, в том числе находящиеся в банках и других кредитных организациях. Наличные денежные средства, обнаруженные у должника, изымаются.

При наличии сведений об имеющихся у должника денежных средствах и иных ценностях, находящихся на счетах и во вкладах или на хранении в банках и иных кредитных организациях, на них постановлением судебного пристава налагается арест. При этом может сложиться такая ситуация, когда все поступающие на расчетный счет должника денежные средства будут направляться банком по указанию судебного пристава на депозитный счет, предназначенный для аккумулирования средств по погашению задолженности, указанной в данном постановлении.

В соответствии со ст. 46 Федерального закона «Об исполнительном производстве» должник вправе указать виды имущества или предметы, на которые следует обратить взыскание в первую очередь. Окончательно очередность обращения взыскания на денежные средства и иное имущество должника определяется судебным приставом-исполнителем. При решении этого вопроса судебный пристав-исполнитель руководствуется ст. 59 настоящего федерального закона, устанавливающей следующую очередность ареста и реализации имущества должника:

  • в первую очередь - имущество, непосредственно не участвующее в производстве (ценные бумаги, денежные средства на депозитных и иных счетах должника, валютные ценности, легковой автотранспорт, предметы дизайна офисов и иное);

  • во вторую очередь - готовая продукция (товары), а также иные материальные ценности, непосредственно не участвующие в производстве и не предназначенные для непосредственного участия в нем;

  • в третью очередь - объекты недвижимого имущества, а также сырье и материалы, станки, оборудование, другие основные средства, предназначенные для непосредственного участия в производстве.

Налогоплательщикам необходимо иметь в виду, что в соответствии со ст. 46 Федерального закона «Об исполнительном производстве» взыскание на имущество должника обращается в том размере и объеме, которые необходимы не только для исполнения исполнительного документа (постановления налогового органа), но и для погашения исполнительского сбора и расходов по совершению исполнительных действий.

Статьей 81 указанного федерального закона установлено, что постановление о взыскании исполнительского сбора в размере семи процентов от взыскиваемой суммы выносится одновременно с вынесением постановления о возбуждении исполнительного производства либо о взыскании исполнительского сбора может быть указано в постановлении о возбуждении исполнительного производства. В случае погашения налогоплательщиком задолженности по платежам в бюджет до истечения срока, установленного судебным приставом-исполнителем для добровольного исполнения постановления налогового органа, взыскание исполнительского сбора с должника не производится.

Исполнительный сбор устанавливается в размере семи процентов именно от взыскиваемой (указанной в постановлении), а не от фактически взысканной суммы.

В соответствии со ст. 77 Федерального закона «Об исполнительном производства» из денежной суммы, взысканной судебным приставом с должника, в первую очередь оплачивается исполнительский сбор; погашаются штрафы, наложенные на должника в процессе исполнения исполнительного документа; возмещаются расходы по совершению исполнительных действий (перевозка, хранение, розыск и реализация имущества должника, достигающие порой 25% стоимости арестованного имущества). Оставшаяся денежная сумма используется для удовлетворения требований взыскателя - налогового органа.

Однако, нередко имущество, подвергнутое аресту, имеет низкую ликвидность. Учитывая незначительность сумм, полученных от реализации такого имущества, при существующем порядке может сложиться ситуация, когда большая часть поступивших в ходе исполнительного производства средств будет использована на уплату исполнительского сбора и возмещение расходов по совершению исполнительных действий. При этом налогоплательщик, лишившись принадлежащего ему имущества, в итоге так и не рассчитается с долгами перед бюджетной системой Российской Федерации.

Руководителю должника целесообразно знать, что вышеприведенная мера принудительного взыскания образовавшейся задолженности может планомерно перейти в процедуру банкротства предприятия. Это связано с тем, что в соответствии со ст. 60 названного федерального закона в случае ареста судебным приставом-исполнителем принадлежащего организации-должнику имущества третьей очереди он в трехдневный срок после осуществления ареста должен направить в территориальное агентство Федеральной службы России по финансовому оздоровлению и банкротству (далее - ФСФО) уведомление о произведенном аресте имущества организации-должника с приложением сведений о составе и стоимости имущества, на которое наложен арест, а также о сумме требований взыскателя. В случае возбуждения арбитражным судом производства по делу о несостоятельности должника исполнительное производство и реализация его имущества, на которое обращено взыскание, приостанавливаются до рассмотрения арбитражным судом вопроса по существу.

В особой зоне внимания государственных контролирующих органов находятся организации, имеющие задолженность в какой-либо из бюджетов или внебюджетный фонд в сумме более 1 млн руб. В соответствии с Порядком обмена информацией между МНС РФ и ФСФО России, а также их территориальными органами, утвержденным совместным приказом МНС РФ № АП-3-09/335 и ФСФО России № 118 от 22.10.99, налоговые органы ведут учет таких предприятий, результаты которого ежемесячно представляются в территориальные агентства ФСФО для решения вопроса о целесообразности применения к ним процедуры банкротства.

Предварительно дела организаций-должников рассматриваются на межведомственных балансовых комиссиях, действующих при территориальных агентствах ФСФО.

Руководство организации-должника, дело которой намечено к рассмотрению, к примеру, на Московской межведомственной балансовой комиссии при Московском комитете по делам о несостоятельности (банкротстве), необходимо подготовить план мероприятий по стабилизации финансового состояния, позволяющих в срок, не превышающий 6 месяцев, восстановить свою платежеспособность и погасить образовавшуюся задолженность по налогам и сборам. При представлении должником указанного плана комиссия может установить конкретный срок для его реализации при условии своевременной и полной уплаты должником текущих платежей и предложить налоговому органу, а также Московскому комитету по делам о несостоятельности (банкротстве) не применять к должнику крайних мер принудительного взыскания, если эти меры еще не применены.

В то же время решение балансовой комиссии не является основанием для отзыва налоговым органом инкассовых поручений с расчетных и иных счетов должника.

Если налогоплательщик нарушит установленные условия, а также не погасит бюджетную задолженность в назначенный срок, к нему незамедлительно будут применены все вышеперечисленные меры принудительного взыскания.

1.5.
Банкротство юридических лиц

В Федеральном законе «О несостоятельности (банкротстве)» от 08.01.98 № 6-ФЗ дано более четкое определение понятия несостоятельности (банкротства). Это - признанная арбитражным судом или объявленная должником неспособность должника в полном объеме удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанности по уплате обязательных платежей.

Законодатель указал, что под Денежное обязательство денежным обязательством понимается обязанность должника уплатить кредитору определенную денежную сумму по гражданско-правовому договору и (или) по иным основаниям, предусмотренным ГК РФ.

К обязательным же платежам отнесены налоги, сборы и иные обязательные взносы в бюджет соответствующего уровня и во внебюджетные фонды в порядке и на условиях, которые определяются законодательством РФ.

Критерии неплатежеспособности должника - юридического лица - это неисполнение обязанности по уплате указанных выше сумм платежей в течение 3 месяцев с момента наступления платежа.

В Законе «О несостоятельности (банкротстве)» содержится прямое указание на то, в связи с неисполнением каких видов обязательств может возникнуть задолженность перед кредиторами - к ним должны быть отнесены задолженность за переданные товары, выполненные работы, оказанные услуги, а также суммы займов с учетом процентов, подлежащих уплате должником. При этом в размер задолженности не включаются суммы долга, образовавшиеся в связи с неисполнением должником обязательств по выплате сумм гражданам за причинение вреда их жизни и здоровью, а также по уплате авторского вознаграждения. Не входят в размер денежных обязательств и обязательства перед учредителями (участниками) должника - юридического лица, вытекающие из такого участия.

Закон предусматривает возможность добровольного объявления должника о своем банкротстве и ликвидации. Условий, при которых это может быть сделано, три: факт наличия у организации-должника признаков банкротства; принятие решения о ликвидации собственниками имущества должника - унитарного предприятия или органом, уполномоченным на это учредительными документами должника. И последнее, третье условие - наличие письменного согласия всех кредиторов.

Любой из кредиторов, давших письменное согласие, не лишен права в любой момент до завершения процедуры ликвидации должника обратиться в арбитражный суд с заявлением о признании должника банкротом. Подача такого заявления в суд требует соблюдения правил, установленных как Законом о банкротстве, так и АПК РФ. Помимо названного нами 3-месячного срока неисполнения обязательств по уплате долга, по общему правилу, дело о банкротстве может быть возбуждено арбитражным судом, если требования к должнику - юридическому лицу в совокупности составляют не менее 500 минимальных размеров оплаты труда.

Лица, имеющие право на обращение в арбитражный суд с соответствующим заявлением. Это налоговые и иные уполномоченные в соответствии с федеральным законом органы. К последним, в частности, отнесены и прямо указаны в Законе такие органы, как ПФ РФ, ФФОМС РФ, ФСС РФ, Государственный фонд занятости населения РФ.

Кроме того, правом подачи заявлений пользуются и иные лица, прямо указанные в законе. Так, например, в случаях, когда кредитором по денежным обязательствам являются Российская Федерация, субъект Российской Федерации, муниципальное образование, заявление кредитора может быть подано в арбитражный суд уполномоченным на то органам государственной власти или органам местного самоуправления. Необходимо иметь в виду, что Закон «О несостоятельности (банкротстве)» не только предусматривает право на обращение в арбитражный суд с заявлением о признании должника банкротом, но в некоторых случаях устанавливает обязанность произвести такие действия, причем в определенные сроки. Так статья 8 содержит перечень ситуаций, когда должник (юридическое лицо или индивидуальный предприниматель) обязан направить в суд соответствующее заявление.

Для обязательной подачи заявления должнику дается месяц со дня возникновения соответствующих обстоятельств.

В Законе «О несостоятельности (банкротстве)» предусмотрены негативные правовые последствия для руководителя должника в случае неисполнения им обязанности по подаче заявления должника в арбитражный суд. Если такое заявление руководителем не подано, он, а также члены ликвидационной комиссии становятся субсидиарно ответственными по обязательствам должника. Эта же мера применяется к указанным лицам в случае нарушения месячного срока, установленного Законом для направления заявления должника в арбитражный суд.

В Законе детально определены порядок работы и полномочия органов, представляющих интересы всех кредиторов при применении процедур банкротства. К таким органам отнесены собрание кредиторов и комитет кредиторов. Именно они после принятия арбитражным судом к производству заявления о признании должника банкротом осуществляют в интересах кредиторов все действия в отношении должника.

Закон предусматривает, что к должнику - юридическому лицу могут быть применены следующие процедуры:

  • наблюдение;

  • внешнее управление;

  • конкурсное производство;

  • мировое соглашение;

  • иные процедуры, предусмотренные настоящим Федеральным законом.

Эти же процедуры, за исключением наблюдения и внешнего управления, будут применяться при рассмотрении дела о банкротстве гражданина.

Как отмечается в специальной литературе, одной из новелл Закона является установление упрощенной процедуры банкротства. Закон определил, что такая процедура применяется к организациям, которые условно можно отнести к двум группам: «отсутствующий должник» и «ликвидируемый должник». Так, упрощенная процедура применяется, когда организация-должник фактически прекратила свою деятельность, а установить местонахождение ее руководителя не предоставляется возможным. К одному из частных случаев прекращения предпринимательской деятельности Закон относит ситуацию, когда операции по счетам должника не проводились в течение последних 12 месяцев. При этом в указанных выше случаях заявление о признании такой организации банкротом может быть подано ее кредиторами, налоговым или иным уполномоченным государственным органом, а также прокурором независимо от размера кредиторской задолженности. Эта же процедура применима тогда, когда стоимость имущества должника - юридического лица заведомо не позволяет покрыть судебные расходы по делу о банкротстве.

Процедура банкротства «отсутствующего должника» характеризуется тем, что проводится она в сокращенные сроки: как судом, назначающим ее в течение двух недель, так и конкурсным управляющим, который вправе принимать требования кредиторов в течение одного месяца после уведомления их о банкротстве отсутствующего должника.

Упрощенная процедура применяется к организациям, в отношении которых ими самими или иным уполномоченным на то органом принято решение о их ликвидации. Это случай, когда решение о ликвидации должника принято, а его имущества не хватает для удовлетворения требований кредиторов. Одним из главных условий применения в данном случае особенностей упрощенной процедуры является факт создания ликвидационной комиссии, которая обязана обратиться в арбитражный суд с заявлением о признании должника банкротом. Суд сразу же удовлетворяет заявленное требование, открывает конкурсное производство и назначает конкурентного управляющего. Как правило, им становится председатель ликвидационной комиссии, который в данном случае может и не иметь лицензии арбитражного управляющего.

Практика рассмотрения арбитражными судами дел о банкротстве организаций, имущества которых недостаточно для погашения долгов, «подсказала» законодателю, что в целях защиты интересов кредиторов необходимо установить ответственность за бездействие должника в таких случаях.

Эти меры предусмотрены законом. Перечисленные выше лица, в обязанность который входит подача заявления в арбитражный суд, в случае нарушения этого требования несут субсидиарную ответственность по неудовлетворенным требованиям по денежным обязательствам и обязательным платежам должника.

В соответствующих случаях иски о принудительной ликвидации юридических лиц могут заявляться налоговыми органами, прокурором. При признании такого должника банкротом функции конкурсного управляющего могут быть возложены судом на руководителя ликвидационной комиссии.

Ликвидация юридических лиц по искам уполномоченных государственных органов пока в России является достаточно редким явлением, это связано с хронической задолженностью организации по налогам. Определение и общие условия ликвидации организаций содержится в части первой ГК РФ.

Основной интерес представляет порядок ликвидации предприятий (организаций) налоговыми органами, основной задачей которых является контроль за своевременным и полным поступлением налогов в бюджет.

Для того, чтобы государственные налоговые инспекции могли надлежащим способом исполнять свои обязанности, они наделены рядом прав, в частности такими, как:

  • возбуждать в установленном порядке ходатайства о запрещении заниматься предпринимательской деятельностью;

  • предъявлять в суд или в арбитражный суд иски о ликвидации предприятий по основаниям, предусмотренным законодательством Российской Федерации;

  • о признании сделок недействительными и взыскании в доход государства всего полученного по таким сделкам, о взыскании неосновательно приобретенного не по сделке, а в результате незаконных действий;

  • о признании регистрации предприятия недействительной в случаях нарушения установленного порядка создания предприятия или несоответствия учредительных документов требованиям законодательства и взыскании доходов, полученных этим предприятием.

Должностные лица государственных налоговых инспекций имеют право:

  • проверять все документы, связанные с исчислением и уплатой налогов, получать необходимые объяснения, справки и сведения по вопросам, возникающим при проверках;

  • обследовать любые используемые для извлечения доходов (прибыли), либо связанные с содержанием объектов налогообложения независимо от места их нахождения производственные, складские, торговые и иные помещения налогоплательщиков;

  • приостанавливать операции налогоплательщиков по счетам в банках и кредитных учреждениях в случаях непредставления в государственную налоговую инспекцию документов, связанных с исчислением или уплатой налогов;

  • налагать на руководителей банков, кредитных учреждений, а также финансовых органов административные штрафы в случае невыполнения указанных налоговых органов, а также ряд других прав.

Право предъявлять иски в арбитражный суд о признании организации (предприятия) несостоятельным (банкротом) предоставлено государственным налоговым инспекциям статьями 6 и 30 Федерального закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)».

С момента принятия арбитражным судом решения о признании должника банкротом и об открытии конкурсного производства, согласно статье 98 названного Федерального закона, прекращается начисление финансовых санкций за нарушение налогового законодательства. Задолженность уплачивается из конкурсной массы в порядке, установленном статьями 106, 110, 111 и 114 данного Федерального закона.

Требования по уплате обязательных платежей, возникшие после открытия конкурсного производства, удовлетворяются из имущества должника, оставшегося после удовлетворения требований кредиторов, заявленных в установленный срок.

Требования кредиторов, неудовлетворенные по причине недостаточности имущества должника, считаются погашенными, задолженность по налогам и другим обязательным платежам в бюджеты и государственные внебюджетные фонды, а также штрафным санкциям, начисленным за нарушение налогового законодательства Российской Федерации, остается непогашенной до решения в законодательном порядке вопроса о списании такой задолженности как безнадежной к взысканию.

При выявлении фактов деятельности организации при несформированном уставном капитале, непредставления отчетов о финансово-хозяйственной деятельности, а также документов и сведений для исчисления и уплаты налогов, либо иных аналогичных нарушений законодательства, государственная налоговая инспекция вправе предъявлять в арбитражный суд иск о ликвидации организации.

Такой иск может быть предъявлен и при выявлении налоговым органам организации, осуществляющей деятельность без надлежащего разрешения (лицензии) либо деятельность, запрещенную законом.

Обязанность по погашению недоимки по налогам ликвидируемого предприятия возлагается на ликвидационную комиссию, это означает, что ликвидационная комиссия сама становится налогоплательщиком и подлежит ответственности, установленной статьей 13 названного закона.

С введением в действие части первой Налогового кодекса РФ и принятием Федерального закона от 09.07.99 № 154-ФЗ «О внесении изменений и дополнений в часть первую Налогового кодекса РФ» органы налоговой полиции утратили свои полномочия по осуществлению предусмотренных Кодексом процедур налогового контроля и бесспорному взысканию соответствующих налоговых санкций, так как согласно подп. 5 п. 2 ст. 36 НК РФ органы налоговой полиции правомочны при наличии достаточных данных, указывающих на признаки преступления, производить проверки налогоплательщиков в соответствии с действующим законодательством, по результатам которых вправе принимать только процессуальные решения, предусмотренные ст. 109 УПК РФ. В соответствии со ст. 82 и 101 НК РФ функции налогового контроля, в том числе посредством проведения налоговых проверок, а также ведения производства по делам о налоговых правонарушениях, относятся к исключительной компетенции налоговых органов (Письмо МНС РФ от 08.02.2000 № АС-6-16/113).

Бесспорное (безакцептное) списание денежных средств согласно договора представлено ниже (см. табл. 3 [image] ).

Проанализируем возможные ситуации, связанные с процедурой ликвидации юридического лица, которые представлены в специализированных изданиях.

  1. Вопрос: На общем собрании было принято решение о ликвидации организации. Но при выборе кандидатов в ликвидационную комиссию возникли разногласия, следует ли в нее включать руководителей организации как заинтересованных лиц. Верно ли это мнение?

    Ответ: Порядок ликвидации юридического лица, в том числе и добровольный, т.е. по решению его учредителей либо органа, уполномоченного на то учредительными документами, урегулирован ГК РФ (гл. 4).

    Решение о ликвидации юридического лица должно быть отражено в протоколе общего собрания организации и письменно сообщено органу, осуществляющему государственную регистрацию юридических лиц.

    По согласованию с этим же органом учредители назначают и ликвидационную комиссию. При этом каких-либо ограничений при формировании комиссии не установлено, в нее могут быть включены как руководители организации, так и рядовые члены и учредители. Сформированный состав ликвидационной комиссии и сроки ее работы также должны быть отражены в протоколе общего собрания.

  2. Вопрос: При ликвидации организации необходимо проводить инвентаризацию. Когда это следует делать: до назначения ликвидационной комиссии или после?

    Ответ: Как установлено нормативными актами (Законом РФ «О бухгалтерском учете»; Положением о бухгалтерском учете и отчетности в Российской Федерации, утвержденным приказом Минфина России от 26.12.94 № 170; Методическими указаниями по инвентаризации имущества и финансовым обязательствам, утвержденным приказом Минфина РФ от 13.07.95 № 49), инвентаризация проводится при ликвидации организации. Поскольку ликвидационная комиссия решает все вопросы, связанные с ликвидацией организации, то полную инвентаризацию проводят в период ее работы, на стадии составления промежуточного ликвидационного баланса.

  3. Вопрос: Для погашения задолженности перед кредиторами необходимо реализовать имущество организации. Все ли имущество может быть продано?

    Ответ: В случае недостатка денежных средств организация реализует имущество с публичных торгов в порядке, установленном для исполнения судебных решений (ст. 63 ГК РФ). Некоторые виды имущества реализации не подлежат. Так, не может быть продано имущество: являющееся предметом залога; арендуемое; находящееся у ликвидируемой организации на ответственном хранении; личное имущество работников организации, кроме подлежащего к взысканию по обязательствам организации в соответствии с ее уставом.

  4. Вопрос: Можно ли в период ликвидации списывать с ее счетов денежные средства?

    Ответ: Можно, но только с согласия ликвидационной комиссии, которая управляет делами ликвидируемой организации. Это предусмотрено Положением о безналичных расчетах РФ (письмо Центрального банка РФ № 14 от 09.07.92), ликвидационная комиссия направляет в банк заявление о прекращении списания денежных средств со счетов организации без ее согласия.

  5. Вопрос: Должна ли организация производить с работниками расчеты по заработной плате в период работы ликвидационной комиссии или после ее окончания?

    Ответ: Все расчеты с кредиторами организации (которыми являются работники организации) производятся ликвидационной комиссией, так как после окончания ее работы в установленном порядке организация считается ликвидированной. Расчеты с работниками осуществляются в порядке очередности, установленной ГК РФ, начиная со дня утверждения промежуточного ликвидационного баланса. При этом следует обратить внимание на то, каким образом оформлены отношения администрации с работниками.

    Если с работниками заключен трудовой договор (контракт), то расчеты с ними осуществляются во вторую очередь, после того, как будут удовлетворены требования граждан за вред, причиненный их жизни или здоровью. При расчете выплачивается заработная плата и выходное пособие в соответствии с трудовым законодательством. Расчеты по выплате авторских вознаграждений производятся также во вторую очередь.

    Если с работниками заключен гражданско-правовой договор (подряда, поручения и др.), то расчеты с ними осуществляются после удовлетворения требований кредиторов по обязательствам, по налогу на имущество ликвидируемой организации, и после покрытия задолженности перед бюджетом и внебюджетными социальными фондами.

  6. Вопрос: Имущество ликвидированной организации передано учредителям. Должно ли оно учитываться у них при налогообложении?

    Ответ: Переданное учредителям в установленном порядке имущество ликвидированной организации (за исключением внесенного ими в уставный капитал) учитывается при налогообложении в следующем порядке: учредители - юридические лица учитывают указанное имущество в составе внереализационных доходов; учредители - физические лица учитывают полученное имущество в составе совокупного дохода, подлежащего обложению подоходным налогом.

  7. Вопрос: Организация, с которой заключен договор, ликвидирована. По независящим причинам пропущен срок для предъявления претензий. Может ли организация обратиться в суд?

    Ответ: В том случае, если претензии кредитора будут предъявлены после истечения срока, установленного ликвидационной комиссией (независимо от причин пропуска указанного срока), они могут быть удовлетворены без обращения в суд только в случае наличия средств, оставшихся после удовлетворения требований кредиторов, заявленных в установленном порядке, с учетом очередности удовлетворения.

    Если же таких средств нет, то неудовлетворенные требования считаются погашенными.

    Если требования кредиторов заявлены в установленный срок, но по каким-либо причинам не приняты ликвидационной комиссией, кредитор вправе обратиться в суд.

  8. Вопрос: Какие органы следует уведомлять о ликвидации организации?

    Ответ: Кроме налоговых органов и внебюджетных социальных фондов необходимо уведомить о ликвидации юридического лица территориальный орган Госкомстата РФ для аннулирования присвоенных организации классификационных кодов.

    Печать и штамп организации следует сдавать в орган внутренних дел, который выдал разрешение на их изготовление.

    В орган, производящий регистрацию юридических лиц, представляются следующие документы: заявление от учредителей или ликвидационной комиссии с просьбой об исключении организации из государственного реестра: протокол общего собрания с решением о ликвидации организации и образовании ликвидационной комиссии; сведения об опубликовании в печати сообщения о ликвидации; решение общего собрания об утверждении ликвидационного баланса; справки, подтверждающие окончательный расчет с бюджетом и внебюджетными фондами, а также закрытие счетов в банке; письмо-уведомление территориального органа Госкомстата РФ об аннулировании классификационных кодов; справка из органа внутренних дел о сдаче печати и штампа юридического лица.

  9. Вопрос: Работникам, уволенным в связи с ликвидацией организации, выплачено выходное пособие. Должны ли с этой суммы быть начислены взносы в Пенсионный фонд РФ?

    Ответ: Как уже говорилось, суммы выходного пособия выплачиваются только работникам, с которыми заключен трудовой договор (контракт). Указанные выплаты не рассматриваются как оплата труда и носят компенсационный характер. Поэтому суммы выходного пособия (в пределах норм, установленных законодательством) не учитываются при определении облагаемого подоходным налогом совокупного дохода гражданина, а также на них не начисляются страховые взносы в Пенсионный фонд РФ (постановление Правительства Российской Федерации от 07.05.97 № 546).

  10. Вопрос: Работникам на производстве было получено трудовое увечье. Сейчас предприятие ликвидируется. Кто будет выплачивать пособие?

    Ответ: Граждане, перед которыми ликвидируемое юридическое лицо несет ответственность за вред, причиненный жизни или здоровью (как сами работники организации, так и члены их семей), ст. 64 ГК РФ отнесены к кредиторам, чьи требования, заявленные в установленном порядке, удовлетворяются в первую очередь. Поскольку ликвидация организации не предусматривает правопреемства, т.е. перехода прав и обязанностей ликвидируемого юридического лица к другому, то в этом случае производится капитализация сумм платежей (пенсий), причитающихся потерпевшему (или членам его семьи), которые перечисляются органу государственного страхования. Как предусмотрено Правилами возмещения вреда в связи с исполнением трудовых обязанностей, Фонд социального страхования принимает капитализированные суммы и выполняет в дальнейшем обязанности по выплате необходимых сумм потерпевшим.

    Для того, чтобы расчеты и капитализация указанных сумм были произведены правильно, в состав ликвидационной комиссии должны включаться представители органа государственного страхования. Ликвидационный баланс утверждается только после перечисления капитализированных сумм органу страхования. Если при ликвидации организации капитализация по каким-либо причинам не будет произведена, то потерпевший вправе предъявить иск о возмещении вреда органу государственного страхования.


2.
Основные налоги Российской Федерации

2.1.
Налог на прибыль предприятий

Налог на прибыль предприятий взимается согласно Закону РФ от 27 декабря 1991 г. № 2116-1 «О налоге на прибыль предприятий и организаций».

E:\Учебные дисциплины\084_xbook\Тексты\7_XML\Ресурсы\таб.4.htm

Таблица 4

Ставки налога на прибыль в первом полугодии 2000 года

Плательщики налога | Ставка налога в федеральный бюджет | Ставка налога в бюджет субъектов РФ
Предприятия и организации (в том числе иностранные юридические лица) | 11% | Не более 19%
Страховщики, биржи, брокерские конторы, банки и другие кредитные организации; предприятия по прибыли, полученной от посреднических операций и сделок | 11% | Не более 27%

Уплата налога должна производиться по месячным расчетам не позднее 25-го числа месяца, следующего за отчетным.

Бюджетные организации, имеющие прибыль от предпринимательской деятельности, малые предприятия, как и ранее, уплату в бюджет налога на прибыль производят ежеквартально, исходя из фактически полученной прибыли за предшествующий отчетный период.

Все предприятия как рассчитывающиеся с бюджетом ежемесячно, исходя из фактически полученной прибыли, так и уплачивающие авансовые платежи, представляют в налоговые органы квартальную и годовую бухгалтерскую отчетность, дополнительные материалы по определению налогооблагаемой прибыли, обоснованные расчеты по налоговым льготам.

Уплата налога по квартальным расчетам производится в пятидневный срок со дня, установленного для представления бухгалтерского отчета за квартал, а по годовым расчетам - в десятидневный срок со дня, установленного для представления бухгалтерского отчета за истекший год. Сумма налога на прибыль, подлежащая взносу в бюджет, определяется с учетом начисленных платежей.

По предприятиям, являющимся плательщиками авансовых взносов налога, сохраняется положение об уточнении разницы между суммой, подлежащей внесению в бюджет по фактически полученной прибыли, и авансовыми взносами налога за истекший квартал, на сумму, рассчитанную исходя из ставки рефинансирования Банка России, действовавшей в истекшем квартале.

Порядок исчисления индекса инфляции, применяемого для индекса стоимости основных фондов и иного имущества при их реализации в целях определения налогооблагаемой прибыли, изложен в постановлении Правительства от 21.03.96 № 315.

В соответствии с Методикой, утвержденной с 21.05.96 Госкомстатом России, Минэкономики России и Минфином России, индекс инфляции для индексации стоимости реализуемого имущества предприятий является специальным показателем, предназначенным исключительно для индексации стоимости основных фондов и иного имущества при их реализации в целях определения налогооблагаемой прибыли.

Согласно указанной Методике, в иное имущество организации, подлежащее индексации при его реализации, включается сырье, материалы, топливо и тому подобные ценности, а также малоценные и быстроизнашивающиеся предметы. При реализации иного имущества в виде ценных бумаг, валюты, нематериальных активов и другого имущества, указанный индекс не применяется.

Индекс инфляции применяется к остаточной стоимости основных фондов и первоначальной стоимости иного имущества согласно данным бухгалтерского учета по состоянию на момент их реализации. Если реализация основных фондов, значащихся на начало года, произведена в третьем квартале, остаточная стоимость должна быть скорректирована на индексы инфляции первого, второго и третьего квартала путем их перемножения. Если основные фонды приобретены в первом квартале и реализованы в третьем квартале, применяется индекс инфляции второго и третьего кварталов. При этом индекс инфляции применяется по каждому объекту реализации отдельно.

В случае, если остаточная (первоначальная) стоимость основных фондов и иного имущества, скорректированная на индекс инфляции, равна продажной цене или превышает ее, прибыль предприятия, учитываемая для целей налогообложения, уменьшается на сумму фактически полученной прибыли от реализации этих основных фондов и иного имущества и не увеличивается по сравнению с продажной ценой на сумму превышения остаточной (первоначальной) стоимости основных фондов и иного имущества, пересчитанную на индекс инфляции.

Индекс инфляции не применяется в случае реализации основных фондов и иного имущества по цене равной или ниже их остаточной, первоначальной стоимости (пункт 2.4 Инструкции № 37, письмо Госналогслужбы России от 01.08.97 № ВГ-6-02/562).

Обзор наиболее значимых ситуаций по налогу на прибыль систематизирован по специальным публикациям и представлен далее.

  1. Вопрос: В каких случаях будут иметь место льготы по налогу на прибыль при строительстве и приобретении жилья?

    Ответ: Льготы по налогу на прибыль предприятие будет иметь, когда взнос в долевое строительство объекта в конечном итоге осуществляется посредствам выполнения строительных работ, например:

    1) если совместно с заказчиком подрядчик (выступая в этой ситуации в роли одного из заказчиков) заключает договор о долевом участии в строительстве жилого дома с условием внесения своей доли в виде выполнения строительных работ;

    2) если с заказчиком был заключен договор о долевом участии в строительстве жилого дома с условием оплаты определенного количества жилой площади денежными средствами, а в последующем по соглашению сторон условия договора изменены и оплата производится по средствам выполнения строительных работ (либо выполнение строительных работ предоставляется в качестве отступного);

    3) если первоначально заключенный договор подряда на строительные работы будет заменен на договор о долевом участии в строительстве (новация).

  2. Вопрос: Предоставляются ли льготы на прибыль тем предприятиям, которые занимаются продажей квартир?

    Ответ: Квартиры, приобретенные для продажи, являются товаром и в соответствии с Инструкцией по применению плана счетов должны учитываться на счете 41 «Товары». Предоставление льгот по налогу на прибыль в этом случае не предусмотрено.

  3. Вопрос: Предприятие сдает в аренду имущество - игровые автоматы с денежным выигрышем, это является основным видом деятельности. Как правильно должен быть начислен налог на прибыль:

    * как от доходов (включая доходы от аренды и иных видов использования) казино, и иных игорных домов (мест) и другого игорного бизнеса;
    * как от доходов от внереализованных операций (от сдачи имущества в аренду)?

    Ответ: Установлено, что предприятие производит уплату налога с отдельных видов доходов (включая доходы от аренды и иных видов использования) казино, и иных игорных домов (мест) и другого игорного бизнеса. При этом под игорным бизнесом понимается вид предпринимательской деятельности с использованием игровых автоматов (иных средств и оборудования) с вещевым или денежным выигрышем. Указанные доходы облагаются по соответствующей ставке, и налог зачисляется в доходы бюджетов субъектов РФ.

  4. Вопрос: В состав предприятия, являющегося юридическим лицом, входят несколько обособленных подразделений, которые не являются юридическими лицами, но имеют расчетные счета, составляют балансы и являются налогоплательщиками. Основное предприятие на средства, выделенные из территориального дорожного фонда, приобретает дорожную технику и передает своим подразделениям.

    Права ли налоговая инспекция, которая рассматривает поступившие основные средства как безвозмездно полученные от другого предприятия и включает в базу для начисления налога на прибыль?

    Ответ: В соответствии с пунктом 6 статьи 2 Закона РФ «О налоге на прибыль предприятий и организаций» в состав доходов от внереализованных операций включаются, в том числе и суммы средств, полученные безвозмездно от других предприятий при отсутствии совместной деятельности, за исключением средств, передаваемых на развитие производственной и непроизводственной базы в пределах одного юридического лица.

    Средства, на которые приобретена техника, выделены из внебюджетного фонда и имеют целевое назначение, поэтому они могут рассматриваться как внереализованные расходы только при их нецелевом использовании.

  5. Вопрос: Из-за отсутствия рынков сбыта отечественной продукции в России предприятие вынуждено экспортировать ее по заведомо заниженным ценам (по ценам не выше себестоимости).

    Каким образом будет определяться налогооблагаемая прибыль?

    Ответ: В соответствии с пунктом 2.5 Госналогслужбой России от 10 августа 1995 года за № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль, предприятий и организаций» (с учетом последующих изменений и дополнений) в случаях, когда предприятие осуществляет реализацию продукции (работ, услуг) по ценам не выше фактической себестоимости для целей налогообложения выручка от реализации определяется исходя из рыночных цен на аналогичную продукцию (работ, услуг), сложившуюся на момент реализации (но не ниже фактической себестоимости).

    В случае реализации продукции на экспорт под рыночной ценой следует понимать цены на аналогичную продукцию на соответствующих международных рынках с учетом условий поставки или цены на аналогичную продукцию по данным таможенной статистики.

  6. Вопрос: Права ли налоговая инспекция требуя отнесение стоимости сбора за право торговли винно-водочными изделиями в розничном предприятии на счет 81? Основной вид деятельности предприятия - розничная торговля.

    Ответ: Требования налоговой инспекции соответствуют действующим в настоящее время нормативным документам. Расходы предприятий и организаций по уплате лицензионного сбора за право торговли винно-водочными изделиями уплачиваются за счет части прибыли, остающейся после уплаты налога на прибыль (счет 81 «Использование прибыли»)

  7. Вопрос: Как определяется прибыль от реализации предприятием по договору купли-продажи основных средств или другого имущества, стоимость которого погашается путем износа, по цене выше его остаточной стоимости?

    Ответ: В соответствии с п. 2.4 Инструкции Госналогслужбы РФ № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций» при определении прибыли от реализации основных фондов и иного имущества предприятия для целей налогообложения учитывается разница (превышение) между продажной ценой и первоначальной или остаточной стоимостью этих фондов и имущества. Первоначальная или остаточная стоимость реализуемого имущества при расчете финансового результата от реализации для целей налогообложения должна быть увеличена на индекс инфляции, исчисленный в порядке, устанавливаемом Правительством РФ. Данные о размере индекса инфляции (индекса-дефлятора) за последний отчетный квартал публикуются в установленном порядке 20 числа следующего за отчетным кварталом месяца.

  8. Вопрос: Договор на оказание услуг бюджетной организацией фактически был выполнен в 1999 году. Однако произведенные по договору затраты (зарплата работников, расход материалов, командировочные расходы) в бухгалтерском учете отражены не были. Не был отражен на счетах бухгалтерского учета и факт выполнения работ. Оплата по договору получена в 1999 году. Может ли организация в 2000 году отразить на счетах бухгалтерского учета произведенные затраты, уменьшивших на сумму полученной выручки от реализации работ при исчислении налогооблагаемой прибыли?

    Ответ: В соответствии с п. 10 Закона РФ от 27 декабря 1991 года № 2116-1 «О налоге на прибыль предприятий и организаций» бюджетные организации в случае осуществления ими предпринимательской деятельности уплачивают налог на прибыль с суммы превышения доходов от такой деятельности над фактически произведенными расходами. Организация при исчислении налогооблагаемой прибыли уменьшит сумму полученной выручки на размер затрат, произведенных при выполнении работ по договору.

  9. Вопрос: Какие документы необходимо иметь организации, производящей изделия медицинского назначения, для получения льготы по налогу на прибыль?

    Ответ: В соответствии с п. 6 ст. 6 Закона РФ от 27.12.91 № 2116-1 «О налоге на прибыль предприятий и организаций» (с учетом изменений и дополнений) не подлежит налогообложению прибыль предприятий всех организационно-правовых форм, полученная от реализации произведенной ими медицинской продукции, входящей в перечень жизненно необходимых и важнейших лекарственных средств, изделий медицинского назначения, утверждаемый Правительством РФ.

    Для получения данной льготы необходимо:

    * наличие лицензии Министерства здравоохранения РФ на право производства и реализации медицинских иммунобиологических препаратов, сертификата производства медицинских иммунобиологических препаратов на конкретный препарат, паспорт на реализуемую серию препарата;

    * использование собственной производственной базы, а именно, собственных производственных площадей, оборудования, упаковочных материалов;

    * осуществление всех технологических операций для изготовления готового лекарственного препарата, соответствующего параметрам, указанным в регистрационном удостоверении, т.е. дозированного лекарственного средства в адекватной для индивидуального применения лекарственной форме и оптимальном оформлении, со стандартным составом и неизменным составом и неизменным названием, снабженного маркировкой и аннотацией о свойствах и применении;

    * ведение раздельного учета расходов и доходов, связанных с производством и реализацией медицинских иммунобиологических препаратов при осуществлении нескольких видов деятельности.

  10. Вопрос: Чем отличаются понятия «курсовые разницы» и «суммовые разницы»?

    Ответ: В соответствии с Положением по бухгалтерскому учету «Учет имущества и обязательств организации, стоимость которых выражена в иностранной валюте», утвержденным приказом Министерства финансов РФ от 13.06.95 № 50 курсовая разница - разница между рублевой оценкой соответствующего имущества или обязательств, стоимость которых выражена в иностранной валюте, исчисленной по курсу, котируемому ЦБ РФ на дату расчета или дату составления бухгалтерской отчетности за отчетный период, и рублевой оценкой этих имущества и обязательств, исчисленной по курсу, котируемому ЦБ РФ на дату принятия их к бухгалтерскому учету в отчетном периоде или дату составления бухгалтерской отчетности за предыдущий отчетный период.

    Согласно п. 4.3 вышеназванного Положения курсовые разницы подлежат зачислению в прибыль или убыток организации (кроме случаев, предусмотренных п. 4.4 Положения).

    Пунктам 14 и 15 Положения о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли, утвержденного постановлением Правительства РФ от 05.08.92 № 552 (с учетом последующих изменений и дополнений) предусмотрено включение в состав внереализационных доходов и расходов, учитываемых при налогообложении прибыли, положительных и отрицательных курсовых разниц и по валютным счетам, а также курсовых разниц по операциям в иностранной валюте.

    Суммовые разницы, возникающие при осуществлении расчетов в соответствии с заключенными договорами в рублях в сумме, определяемой по официальному курсу соответствующей валюты или в условных денежных единицах, отражаются по статьям «Прочие внереализационные доходы» и «Прочие внереализационные расходы».

    Согласно разделу 2 «Положения о составе затрат...» конечный финансовый результат (прибыль или убыток) слагается из финансового результата от реализации продукции (работ, услуг), основных средств и иного имущества предприятия и доходов из внереализационных операций, уменьшенных на сумму расходов по этим операциям.

    Курсовые разницы возникают в результате расчетов в иностранной валюте по ценностям, стоимость которых выражена в иностранной валюте, а суммовые разницы - в результате расчетов в рублях в сумме, эквивалентной оценке денежных обязательств сторон в иностранной валюте или условных денежных единицах.

    Для целей налогообложения положительные суммовые разницы включаются в состав внереализационных доходов, как другие доходы от операций, непосредственно несвязанных с производством и реализацией продукции (работ, услуг), а отрицательные суммовые разницы не включаются в состав внереализационных расходов. На сумму отрицательных суммовых разниц прибыль, полученная по данным бухгалтерского учета, должна быть увеличена при составлении расчета налога от фактической прибыли.

  11. Вопрос: Что является объектом обложения налогом на прибыль?

    Ответ: Объектом обложения налогом на прибыль является валовая прибыль предприятия, которая представляет собой сумму прибыли (убытка) от реализации продукции (работ, услуг), основных фондов, иного имущества предприятия и доходов от внереализационных операций, уменьшенных на сумму расходов по этим операциям.

  12. Вопрос: Как определяется прибыль (убытки) от реализации продукции (работ, услуг)?

    Ответ: Прибыль (убыток) от реализации продукции (работ, услуг) определяется как разница между выручкой от реализации продукции (работ, услуг) без НДС и акцизов и затратами на производство и реализацию, включаемыми в себестоимость продукции (работ, услуг).

  13. Вопрос: Чем следует руководствоваться при определении состава затрат, включаемых в себестоимость продукции (работ, услуг)?

    Ответ: При определении состава затрат, включаемых в себестоимость продукции (работ, услуг) следует руководствоваться Положением о составе затрат по производству и реализации продукции (работ, услуг) включаемых в себестоимость продукции (работ, услуг), и Порядком формирования финансовых результатов, учитываемых при налогообложении прибыли (с соответствующими дополнениями).

  14. Вопрос: На основании каких законодательных актов издана инструкция «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций?

    Ответ: Инструкция издана на основании: Закона РФ от 27 декабря 1991 г. № 2116-1 «О налоге на прибыль предприятий и организаций», Постановлением Верховного Совета РФ от 27 декабря 1991 г. № 2117-1 «О порядке введения в действие Закона РФ о налоге на прибыль предприятий и организаций», Закона РФ от 27 декабря 1991 г. № 2118-1 «Об основах налоговой системы в РФ», Закона РФ № 943-1 от 21 марта 1991 г. «О Государственной налоговой службе» и других законодательных актов (с соответствующими дополнениями).

  15. Вопрос: Как влияет отрицательный результат от реализации имущества предприятия на налогооблагаемую прибыль?

    Ответ: Отрицательный результат от реализации имущества в целях налогообложения не уменьшает налогооблагаемую прибыль.

  16. Вопрос: Каков порядок налогообложения доходов предприятия, полученных в иностранной валюте?

    Ответ: Доходы предприятий, полученные в иностранной валюте, подлежат налогообложению по совокупности с выручкой, полученной в рублях. При этом доходы в иностранной валюте пересчитываются в рубли по курсу ЦБ РФ на день поступления средств на валютный счет или в кассу предприятия.

  17. Вопрос: Какие льготы по уплате налога представлены предприятиям, в которых значительную часть работников составляют инвалиды и пенсионеры?

    Ответ: Ставки налога на прибыль предприятий понижаются на 50 процентов, если от общего числа их работников инвалиды (или) пенсионеры составляют не менее 70 процентов.

  18. Вопрос: Как производится уплата налога на прибыль?

    Ответ: В течение квартала все плательщики не позднее 15 числа каждого месяца равными долями производят авансовые взносы налога, исходя из предполагаемой суммы прибыли за налогооблагаемый период и ставки налога.

  19. Вопрос: Подлежат ли возврату налогоплательщику излишние внесенные суммы налога на прибыль?

    Ответ: Излишние внесенные суммы налога на прибыль возвращаются плательщику налоговым органом в десятидневный срок со дня получения его письменного заявления, либо засчитываются в счет очередных платежей.

  20. Вопрос: Какой порядок исчисления налога на прибыль?

    Ответ: По окончании 1 квартала, полугодия, 9 месяцев и года плательщики самостоятельно исчисляют сумму налога на прибыль нарастающим итогом с начала года исходя из фактически полученной ими прибыли с учетом предоставленных льгот и ставки налога на прибыль.

  21. Вопрос: Разрешается ли предприятию производить на договорной основе оплату налога за других плательщиков?

    Ответ: Нет, не разрешается.

  22. Вопрос: Что является объектом налогообложения бирж?

    Ответ: Объектом налогообложения бирж является прибыль, полученная от сдачи в аренду и продажи брокерских мест, совершенных на бирже сделок купли-продажи товаров, ценных бумаг, валюты и иного имущества, а также от других видов предпринимательской деятельности.

  23. Вопрос: Разъясните порядок применения Письма МНС РФ о порядке исполнения филиалами и представительствами обязательств организаций по уплате налога на прибыль и постановления Правительства РФ по этому поводу.

    Ответ: С 1 января 2000 г. организации, в состав которых входят филиалы (представительства), как имеющие, так и не имеющие отдельный баланс и расчетный (текущий, корреспондентский) счет, расчеты по налогу на прибыль производят в порядке, установленном постановлением Правительства РФ от 1 июля 1995 г. № 660 «О порядке расчета с федеральным бюджетом и бюджетами субъектов Российской Федерации по налогу на прибыль предприятий и организаций, в состав которых входят территориально обособленные структурные подразделения, не имеющие отдельного баланса и расчетного (текущего, корреспондентского) счета» и методическими указаниями по применению данного постановления (Письмо Госналогслужбы РФ от 4 августа 1995 г. № НП-4-01/46н).

    Организации, в состав которых входят филиалы и представительства, имеющие отдельный баланс и расчетный счет, расположенные на территории того же субъекта РФ, что и организация, применяют вышеуказанный порядок в соответствии с Письмом МНС РФ от 29 февраля 2000 г. № ВГ-6-02/158@.

    Филиалы и представительства исполняют обязанности организации по уплате налога на прибыль, перечисляя авансовые взносы, налог от фактически полученной прибыли за отчетный квартал нарастающим итогом с начала года и дополнительные платежи в бюджет, размеры которых сообщает им организация, по месту своего нахождения в бюджеты субъектов РФ в установленные сроки:

    * авансовые взносы - не позднее 15-го числа каждого месяца равными долями в размере одной трети квартальной суммы налога;
    * налог от фактически полученной прибыли за отчетный квартал нарастающим итогом с начала года и дополнительные платежи в бюджет - в десятидневный срок со дня, установленного для представления бухгалтерского отчета.

    Налог на прибыль и дополнительные платежи, рассчитанные исходя из процента за пользование банковским кредитом, установленного в истекшем квартале Банком России, организации исчисляют и уплачивают в федеральный бюджет по месту своего нахождения без распределения сумм налогов и дополнительных платежей по обособленным подразделениям.

    В аналогичном порядке производятся расчеты по налогу на прибыль организациями, перешедшими на его ежемесячную уплату в бюджет, исходя из фактически полученной прибыли. Филиалы и представительства перечисляют налог в размерах, которые сообщает им организация не позднее 25-го числа месяца, следующего за отчетным.

  24. Вопрос: Организация оказывает благотворительную помощь продукцией собственного производства за счет чистой прибыли. Может ли эта операция учитываться как реализация?

    Ответ: В соответствии со ст. 39 части первой НК РФ реализацией товаров, работ или услуг организацией или индивидуальным предпринимателем признается соответственно передача на возмездной основе права собственности на товары, результатов выполненных работ, возмездное оказание услуг одним лицом другому, а в случаях, предусмотренных Кодексом, - на безвозмездной основе.

    Хозяйственная операция - отпуск продукции в порядке благотворительной помощи, безвозмездной передачи - отражается в учете по кредиту счета 46 «Реализация продукции (работ, услуг)» и дебету счетов 88 «Нераспределенная прибыль (непокрытый убыток), 87 «Добавочный капитал».

  25. Вопрос: Предприятие списывает полностью амортизируемый объект основных средств. Первоначальная стоимость объекта основных средств, приобретенного в 1991 г., составила 7980 руб., сумма начисленного износа к моменту проведения переоценки в 1992 г. составила 1918 руб.

    Объект основных средств начиная с 1992 г. подвергался переоценке несколько раз. К моменту списания его восстановительная стоимость равна сумме начисленной амортизации и составила 59 533 руб.

    Сумма дооценки (сальдо по кредиту счета 87) на момент списания составляет 7500 руб.

    Будет ли облагаться налогом на прибыль сумма полученной прибыли от дооценки?

    Ответ: Отражение в бухгалтерском учете операций, связанных с выбытием основных средств, осуществляется в порядке, установленном Положением по бухгалтерскому учету «Учет основных средств» ПБУ 6/97, утв. Приказом Минфина РФ от 03 сентября 1997 г. № 65н, и Методическими указаниями по бухгалтерскому учету основных средств, утв. приказом Минфина РФ от 20 июля 1998 г. № 33н.

    В соответствии с п. 101 Методических указаний списание стоимости объектов основных средств отражается в бухучете развернуто: по дебету счета 47 «Реализация и прочее выбытие основных средств» - первоначальная стоимость объекта, учитываемая на счете 01, и затраты, связанные с выбытием основных средств, а по кредиту - сумма начисленных амортизационных отчислений, сумма выручки от продажи основных средств.

    При этом при списании объектов основных средств, подвергшихся дооценке, подлежит списанию сумма дооценки за счет средств добавочного капитала (в пределах имеющейся суммы), относящаяся к списываемому объекту (п. 102 Методических указаний).

    В бухгалтерском учете списание объекта основных средств в рассматриваемой ситуации будет отражено следующим образом:

    1. Д-т сч. 47 К-т сч. 01 - 59 533 руб. - списана восстановительная стоимость объекта.
    2. Д-т сч. 02 К-т сч. 47 - 59 533 руб. - списана сумма начисленного износа.
    3. Д-т сч. 87 К-т сч. 47 - 7500 руб. - списан результат дооценки.
    4. Д-т сч. 47 К-т сч. 80 - 7500 руб. - отражен результат от списания объекта.

    В данном случае финансовый результат (прибыль) равен результату дооценки списываемого объекта.

    Необходимо определить, что представляет собой сумма дооценки. Следует объяснить необходимость списания средств дооценки выбывающего объекта.

    Пока основное средство числится на балансе предприятия и подвергается дооценке, у предприятия образуются и имеются в наличии средства добавочного капитала, выраженные в прирост стоимости имущества.

    Добавочный капитал становится реальной прибылью предприятия и соответственно объектом налогообложения для исчисления налога на прибыль.

    Налогооблагаемая прибыль составит 7500 руб., так как списание полностью амортизируемого объекта основных средств означает, что предприятие полностью возместило фактические затраты, израсходованные на приобретение объекта основных средств, и получило дополнительные инвестиционные ресурсы в результате начисления амортизации. Согласно писем Минфина РФ от 12.05.99 № 04-02-04/1 и от 13.04.99 № 04-02-05/1 добавочный капитал в виде прироста имущества переходит в реальный (денежный) капитал предприятия и является объектом обложения налогом на прибыль.

  26. Вопрос: Предприятие имеет недоимку по налогу на прибыль на 01.01.2000. В I квартале были оплачены авансовые платежи по данному налогу за этот квартал. При расчете дополнительных платежей по налогу на прибыль по ставке Центробанка мы указали сумму авансовых платежей, а на разницу прибыли по ставке ЦБ дали поручение в банк.

    Налоговая инспекция не приняла к зачету перечисленные суммы как авансовые платежи, ссылаясь на то, что на начало квартала имеется недоимка по налогу на прибыль.

    Ответ: Суммы фактически внесенных авансовых платежей за квартал отражаются по строке 2 расчета дополнительных платежей (Приложение № 7 к Инструкции Госналогслужбы РФ от 10.08.95 № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций»).

    При этом необходимо иметь в виду, что если предприятие на начало квартала имеет недоимку, то поступившие платежи в отчетном периоде в первоочередном порядке направляются на погашение недоимки и только в остальной части будут считаться как платежи в счет авансовых взносов по справке. Если же предприятие фактически заплатило авансовые платежи в сумме большей, чем указано в справке, то берутся данные, указанные в справке об авансовых платежах (п. 5.2 Инструкции ГНС РФ от 10.08.95 № 37).

    Согласно п. 3 ст. 44 НК РФ обязанность по уплате налога прекращается, в частности, его уплатой. При этом обязанность по уплате налога должна быть выполнена в срок, установленный законодательством о налогах. Поскольку предприятие на начало года имело недоимку по налогу на прибыль, то, вероятно, она возникла из-за того, что не был уплачен (либо уплачен не полностью) налог на прибыль за 9 месяцев 1999 года.

    Уплата налога на прибыль за 9 месяцев 1999 года должна была быть произведена в пятидневный срок со дня, установленного для представления бухгалтерского отчета за 9 месяцев 1999 года, то есть не позднее 3 ноября 1999 года (см. п. 3 ст. 8 Закона РФ от 27.12.91 № 2116-1 «О налоге на прибыль предприятий и организаций», подп. 5.3, 5.4 Инструкции № 37).

    Действия налоговой инспекции по направлению уплаченных авансовых взносов по налогу на прибыль за I квартал 2000 года на погашение недоимки следует признать правомерными.

  27. Вопрос: Общественное объединение охотников и рыболовов, в котором пенсионеры составляют 25% среднесписочной численности работников, получает доходы от оказания услуг по сдаче в аренду охотничьего и рыболовного инвентаря, транспортных услуг, услуг по предоставлению проживания на базах, находящихся в собственности у объединения. Имеются ли у данного объединения льготы по уплате налога на прибыль, НДС, налога на имущество предприятий, налога на содержание жилищного фонда и объектов социально-культурной сферы, а также отчислений в дорожные фонды? Обязано ли указанное общественное объединение вставать на учет в налоговых органах по месту нахождения своих баз, если они находятся на территории нескольких субъектов Российской Федерации?

    Ответ: В соответствии с п. 6 ст. 6 Закона Российской Федерации от 27.12.91 г. № 2116-1 «О налоге на прибыль предприятий и организаций» не подлежит налогообложению прибыль общественных объединений охотников и рыболовов, а также находящихся в их собственности предприятий, полученная от реализации товаров (работ, услуг) охотничье-рыболовного, спортивно-оздоровительного и природоохранного назначения. Согласно п. 4.6 инструкции Госналогслужбы России от 10.08.95 г. № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций» указанная льгота применяется к вышеназванным объединениям, получившим от субъектов Российской Федерации в пользование территории охотничьих и рыболовных угодий и осуществляющим мероприятия в области природоохранной деятельности, а также к предприятиям, находящимся в их собственности, и созданным этими объединениями хозяйственным обществам, уставный капитал которых состоит полностью из вклада общественного объединения, при условии ведения предприятиями раздельного учета прибыли, полученной от реализации товаров (работ, услуг) охотничье-рыболовного, спортивно-оздоровительного и природоохранного назначения. Законами Российской Федерации от 6.12.91 г. № 1992-1 «О налоге на добавленную стоимость», от 18.10.91 г. № 1759-1 «О дорожных фондах в Российской Федерации», от 13.12.91 г. № 2030-1 «О налоге на имущество предприятий», Законом г. Москвы от 16.03.94 г. № 5-25 «О налоге на содержание жилищного фонда и объектов социально-культурной сферы» льгот по уплате соответствующих налогов для общественных организаций охотников и рыболовов, в которых пенсионеры составляют 25% среднесписочной численности работников, не установлено. На основании вышеизложенного указанные организации обязаны уплачивать данные налоги в общеустановленном порядке.

    На основании п. 1 ст. 83 НК РФ в целях проведения налогового контроля налогоплательщики подлежат постановке на учет в налоговых органах соответственно по месту нахождения организации, месту нахождения ее обособленных подразделений, месту жительства физического лица, а также по месту нахождения принадлежащего им недвижимого имущества и транспортных средств, подлежащих налогообложению. Согласно ст. 11 НК РФ под обособленным подразделением организации понимается любое территориально обособленное от нее подразделение, по месту нахождения которого оборудованы стационарные рабочие места. Признание обособленного подразделения организации таковым производится независимо от того, отражено или не отражено его создание в учредительных или иных организационно-распорядительных документах организации, и от полномочий, которыми наделяется указанное подразделение. При этом рабочее место считается стационарным, если оно создается на срок более одного месяца. В этой же статье НК РФ дано определение места нахождения обособленного подразделения российской организации, под которым понимается место осуществления этой организацией деятельности через свое обособленное подразделение. При этом в соответствии со ст. 19 НК РФ филиалы и иные обособленные подразделения российских организаций исполняют обязанности этих организаций по уплате налогов и сборов по месту нахождения этих филиалов и иных обособленных подразделений в порядке, предусмотренном Кодексом.

2.2.
Квотирование рабочих мест в Москве

12 ноября 1997 года Московской городской думой принят закон № 47 «О квотировании рабочих мест в Москве». Закон принят на основании пункта 2 статьи 5 Федерального закона от 20.07.95 № 181-ФЗ «О социальной защите инвалидов РФ», пункта 1 статьи 13 Закона РФ от 19.04.91 № 1032-1 «О занятости населения в РФ», ряд статей Федерального закона от 21.12.96 № 159-ФЗ «О дополнительных гарантиях по социальной защите детей-сирот и детей, оставшихся без попечения родителей», а также Конституции РФ и Устава г. Москвы.

24 марта 1998 года в развитие этого закона Правительство города Москвы утвердило Порядок квотирования рабочих мест в организациях города Москвы (постановление № 229). Закон и постановление регламентируют минимальную численность (квоту) инвалидов и молодежи в организациях, среднесписочная численность работников на которых превышает 15 человек.

Размер квот (статья 5 Закона) устанавливает в зависимости от среднесписочной численности работников и составляет для организаций численностью:

  • от 15 до 30 человек - одно рабочее место для инвалида или гражданина, не достигшего 18 лет (по усмотрению работодателя);

  • от 31 до 100 человек - одно рабочее место для инвалида и одно рабочее место для гражданина, не достигшего 18 лет, на каждые 30 работников;

  • свыше 100 человек - 3 процента для инвалидов и 1 процент для молодежи в возрасте 18 лет.

Начиная с 1-го июля 1998 года, в месячный срок все предприятия и организации Москвы, среднесписочная численность которых превышает 15 человек, обязаны зарегистрироваться в соответствующих подразделениях Фонда занятости и, начиная с 3-го квартала, представлять квартальные отчеты о выполнении квот по трудоустройству граждан, нуждающихся в социальной защите.

Для регистрации организации необходимо представить следующие документы: карту постановки на налоговый учет и включения в Государственный реестр предприятий, справку с кодами из органов статистики, данные о среднесписочной численности работников на момент установления квот (форма П-4). Этот список документов является исчерпывающим.

Также до 1 августа 1998 года организации Москвы должны были создать, выделить или арендовать рабочие места для инвалидов и молодежи в количестве, указанном в Законе. Это значит, что организация может трудоустроить инвалидов и молодежь у себя, либо арендовать для своего работника специализированное рабочее место у другой организации. Предметом договора является предоставление в пользование производственной площади с рабочим местом, оснащенным необходимыми средствами. Заключенный договор регистрируется в Управлении труда и занятости административного округа.

Организации, которые так или иначе не трудоустроят положенное количество инвалидов и молодежи, будут обязаны за каждого нетрудоустроенного инвалида или подростка ежемесячно вносить 1400 рублей на специальный счет Фонда занятости г. Москвы.

В Германии, Италии, Англии, Швеции - везде есть подобный закон. В Германии, например, работодатели не создают рабочие места для инвалидов, а просто отчисляют деньги на их создание. Благодаря этим отчислениям решаются и другие вопросы удобства для инвалидов - пандусы, лифты в универмагах. В Италии предприятия платят по семи позициям на незащищенных граждан, куда, конечно, входят и инвалиды, и молодежь.

Законом и постановлением предусмотрен ряд льгот для тех организаций, которые успешно выполняют квоты или создают рабочие места сверх установленных квот. Средства, поступившие на специальный счет фонда занятости, будут направляться на финансирование организаций, создающих рабочие места сверх установленных квот. Организации, выполняющие квоты в полном объеме, имеют преимущественное право на получение городских и муниципальных заказов.

Постановлением создана Городская комиссия по квотированию рабочих мест и территориальные комиссии по квотированию рабочих мест. Территориальные комиссии выполняют две основные функции: рассмотрение заявок организаций, их отбор для финансирования создания рабочих мест, специализированных предприятий, цехов, участков, а также отдельных рабочих мест, создаваемых сверх квот, и подготовка предложений о включении организаций, выполняющих квоты, в число участников конкурса на размещение городских и муниципальных заказов. Городская комиссия по предоставлению территориальных комиссий определяет те организации, создание рабочих мест в которых будет финансироваться, а также направляет информацию об организациях, успешно выполняющих квоты, в конкурсную комиссию для включения их в приоритетном порядке в число участников конкурса на размещение городских и муниципальных заказов.

Контроль за фактическим соблюдением закона осуществляется Комитетом по труду и занятости и Госинспекцией по труду г. Москвы. Контроль за поступлением обязательной платы возлагается на подразделение Фонда занятости.

Если предприятие при исполнении конверсионной программы будет создавать новые рабочие места, то оно, на основании соглашений с органами федеральной службы занятости населения, может быть освобождено от уплаты страховых взносов в Фонд занятости, но только в части, пропорциональной количеству новых рабочих мест.

2.3.
Страховые взносы

2.3.1.
Пенсионный фонд РФ

Плательщики:

  • юридические лица, в том числе иностранные, осуществляющие свою деятельность на территории РФ;

  • обособленные подразделения российских и иностранных юридических лиц, осуществляющих свою деятельность на территории РФ;

  • международные организации, осуществляющие свою деятельность на территории РФ;

  • родовые, семейные общины коренных малочисленных народов Севера, занимающиеся традиционными отраслями хозяйствования;

  • крестьянские (фермерские) хозяйства;

  • граждане, в т.ч. иностранные, проживающие на территории РФ;

  • лица без гражданства, проживающие на территории РФ;

  • индивидуальные предприниматели, осуществляющие прием на работу по трудовому договору;

  • индивидуальные предприниматели, которые самостоятельно уплачивают страховые взносы в Пенсионный фонд РФ;

  • граждане, в том числе иностранные лица без гражданства, проживающие на территории РФ, которые самостоятельно уплачивают страховые взносы в Пенсионный фонд РФ.

Объект налогообложения:

  • все виды оплаты труда (в денежном или натуральном выражении, по всем основаниям), из которых в соответствии с Законом РСФСР «О государственных пенсиях в РСФСР» исчисляется пенсия, в том числе на вознаграждение за выполнение работы по договорам подряда и поручения.

Ставка налога установлена в размере 28% выплат в денежной и натуральной форме, начисленных в пользу работников по всем основаниям независимо от источника финансирования:

  • для работодателей и организаций;

  • для граждан (физических лиц), осуществляющих прием на работу по трудовому договору или выплачивающих вознаграждение по договорам гражданско-правового характера, предметом которых является выполнение работ и оказание услуг;

  • для индивидуальных предпринимателей, в т.ч. для иностранных граждан, лиц без гражданства, проживающих на территории РФ, осуществляющих прием на работу по трудовому договору, или договору или выплачивающие вознаграждения по договорам гражданско-правового характера, предметом которых является выполнение работ и оказания услуг, а также по авторским договорам;

Установлена в размере 20,6%:

  • для работодателей, занятых в производстве сельскохозяйственной продукции - от выплат в денежной или натуральной форме, начисленных в пользу работников по всем основаниям независимо от источников финансирования;

  • для индивидуальных предпринимателей - от дохода от предпринимательской либо иной деятельности за вычетом расходов, связанных с его извлечением;

  • для индивидуальных предпринимателей, применяющих упрощенную систему налогообложения, - от доходов, определяемых исходя из стоимости патента;

  • для частных детективов, занимающихся частной практикой - от дохода от предпринимательской либо иной деятельности за вычетом расходов, связанных с его извлечением;

  • для родовых, семейных общих коренных малочисленных народов Севера, занимающихся традиционными отраслями хозяйствования - от дохода от предпринимательской деятельности либо иной деятельности за вычетом расходов, связанных с его извлечением;

  • для крестьянских (фермерских) хозяйств - от дохода от предпринимательской либо иной деятельности за вычетом расходов, связанных с его извлечением;

  • для адвокатов - от выплат, начисленных в их пользу;

Установлена в размере 14%:

  • для работодателей - организаций, использующих труд членов летных экипажей воздушных судов гражданской авиации - от выплат, начисленных в пользу членов летных экипажей воздушных судов гражданской авиации по всем основаниям независимо от источников финансирования.

Установлена в размере 1%:

  • для граждан (физических лиц), работающих по трудовым договорам, а также получающих вознаграждения по договорам гражданско-правового характера, предметом которых является выполнение работ и оказание услуг, а также по авторским договорам - от выплат, начисленных в пользу указанных граждан по всем основаниям независимо от источников финансирования.

Сроки уплаты налога:

Работодателями:

  • одновременно с получением (перечислением) в банках иных кредитных организациях средств, предназначенных для осуществления выплат в пользу работников, но не позднее 15 числа месяца, за который начислены страховые взносы.

Работодателями, не имеющими счетов в банках:

  • в дни фактической выдачи заработной платы (аванса), но не позднее 15 числа месяца, следующего за месяцем, за который начислены страховые взносы.

Работодателями, которые установили оплату за труд по конечным результатам работы:

  • в день фактического осуществления расчетов с работниками, но ежемесячно не менее суммы страховых взносов, исчисленных исходя из минимального размера оплаты труда;

  • при окончательном расчете - в срок фактического получения в банках и иных кредитных организациях средств на оплату труда, но не позднее 15 числа месяца, следующего за месяцем, за который произведен окончательный расчет;

  • при отсутствии авансовых платежей - не позднее 15 числа месяца, следующего за месяцем, в котором не производилась оплата труда.

Плательщиками, заключающими с гражданами договоры гражданско-правового характера, авторские договора:

  • в дни фактических выплат по договору;

  • если указанным договором предусмотрен срок выплаты вознаграждения, уплата страховых взносов производится в дни фактических выплат по договору, но не позднее сроков выплаты вознаграждения, определенных договором.

Крестьянскими (фермерскими) хозяйствами родовыми, семейными общинами малочисленных народов Севера:

  • с доходов, полученных за истекший календарный год, не позднее 1 апреля последующего года.

Коллегиями адвокатов:

  • не позднее 15 числа месяца, следующего за месяцем начисления выплат адвокатам.

Гражданами, которые являются самостоятельными плательщиками взносов:

  • с суммы полученного ими за вычетом расходов, связанных с его извлечением, в сроки, которые определены для этой категории работающих граждан законодательством РФ о подоходном налоге с физических лиц.

Индивидуальными предпринимателями, являющимися субъектами малого предпринимательства:

  • в сроки, установленные органами государственной власти субъектов РФ для уплаты стоимости патента, с доходов, определяемых исходя из стоимости патента с применением ставки подоходного налога, которая не должна превышать 30%;

  • плательщики страховых взносов, перешедшие на уплату единого налога на временный доход, уплачивают страховые взносы в порядке, установленном указанным Федеральным законом «О едином налоге на вмененный доход для определенных видов деятельности».

Необходимо учитывать, что:

  • Конституционным судом РФ установлена неправомерность применения действующих ставок взносов в отношении индивидуальных предпринимателей, адвокатов, занимающихся частной практикой нотариусов, глав крестьянских и фермерских хозяйств.

Не являются плательщиками:

  • организации в части выплат, начисленных по всем основаниям независимо от источников финансирования, включая вознаграждения по договорам гражданско-правового характера, предметом которых является выполнение работ и оказание услуг, в пользу работников, являющихся инвалидами 1, 2 и 3 групп и получающих пенсии по инвалидности;

  • общероссийские общественные организации инвалидов, среди членов которых инвалиды и их законные представители составляют не менее 80%, их региональные и территориальные организации, а также организации (если численность инвалидов среди их работников составляет не менее 50%, а их доля в фонде оплате труда - не менее 25%), уставный капитал которых полностью состоит из вкладов указанных общественных организаций, организации, единственным собственником имущества которых являются указанные общественные организации;

  • индивидуальные предприниматели, частные детективы, занимающиеся частной практикой, нотариусы, адвокаты, являющиеся инвалидами 1, 2 и 3 групп и получающие пенсии по инвалидности;

  • Министерство обороны РФ;

  • Министерство внутренних дел РФ;

  • Федеральная служба безопасности РФ;

  • Федеральная пограничная служба РФ;

  • Федеральное агентство правительственной связи и информации при Президенте РФ;

  • Федеральная служба налоговой полиции;

  • Служба внешней разведки РФ;

  • Федеральная служба охраны РФ;

  • другие федеральные органы исполнительной власти, в составе которых проходят службу военнослужащие;

  • Министерство юстиции РФ;

  • Государственный таможенный комитет РФ;

  • федеральные суды, органы прокуратуры и таможенные органы - с денежного содержания судей, прокуроров и следователей, имеющих специальные звания.

2.3.2.
Страховые взносы в фонд социального страхования РФ

Плательщики:

  • организации, являющиеся юридическими лицами, независимо от организационно-правовых форм (в т.ч. иностранные организации, осуществляющие деятельность на территории РФ через постоянные представительства);

  • обособленные подразделения организаций, которые производят начисления заработной платы, имеют отдельный баланс и счета в учреждениях банка;

  • граждане (в т.ч. иностранные), использующие труд наемных работников и личном хозяйстве;

  • граждане, зарегистрированные в качестве предпринимателей, осуществляющие свою деятельность без образования юридического лица (индивидуальные предприниматели), частные детективы, охранники, аудиторы, нотариусы, занимающиеся частной практикой, использующие труд наемных работников;

  • крестьяне (фермерские) хозяйства;

  • родовые, семейные общины малочисленных народов Севера, занимающиеся традиционными отраслями хозяйствования;

  • в добровольном порядке - граждане, зарегистрированные в качестве предпринимателей, осуществляющие свою деятельность без образования юридического лица (индивидуальные предприниматели), частные детективы, охранники, аудиторы, нотариусы, занимающиеся частной практикой, использующие труд наемных работников.

Объект налогообложения:

  • средства, направляемые на оплату труда по всем основаниям работников, в том числе внештатных, сезонных, временных и выполняющих работу по совместительству, за исключением выплат, на которые в соответствии с законодательством страховые взносы не начисляются. Страховые взносы начисляются на все виды оплаты труда независимо от источников финансирования и без уменьшения на сумму налогов и одержаний.

Ставки взносов: 5,4%.

Сроки уплаты взносов: организациям:

  • ежемесячно в срок, установленный для выплаты заработной платы за истекший месяц;

Крестьянскими, фермерскими хозяйствами:

  • ежегодно в срок не позднее 1 апреля последующего года, с доходов, полученных за истекший календарный год.

Предпринимателями без образования юридического лица, использующими труд наемных работников:

  • в сроки, которые определены для этой категории граждан законодательством РФ о подоходном налоге с физических лиц.

Гражданами, использующими труд наемных работников:

  • в сроки, установленные для расчетов о трудовом договоре.

Не являются плательщиками:

  • организации в части выплат, начисленных по всем основаниям независимо от источников финансирования, включая вознаграждения по договорам гражданско-правового характера, предметом которых является выполнение работ и оказание услуг, в пользу работников, являющихся инвалидами 1, 2 и 3 групп и получающих пенсии по инвалидности;

  • общероссийские общественные организации инвалидов, среди членов которых инвалиды и их законные представители составляют не менее 80%, их региональные и территориальные организации, а также организации (если численность инвалидов среди их работников составляет не менее 50%, а их доля в фонде оплате труда - не менее 25%), уставный капитал которых полностью состоит из вкладов указанных общественных организаций, организации, единственным собственником имущества которых являются указанные общественные организации;

  • индивидуальные предприниматели, частные детективы, занимающиеся частной практикой, нотариусы, адвокаты, являющиеся инвалидами 1, 2 и 3 групп и получающие пенсии по инвалидности;

  • Министерство обороны РФ;

  • Министерство внутренних дел РФ;

  • Федеральная служба безопасности РФ;

  • Федеральная пограничная служба РФ;

  • Федеральное агентство правительственной связи и информации при Президенте РФ;

  • Федеральная служба налоговой полиции;

  • Служба внешней разведки РФ;

  • Федеральная служба охраны РФ;

  • другие федеральные органы исполнительной власти, в составе которых проходят службу военнослужащие;

  • Министерство юстиции РФ;

  • Государственный таможенный комитет РФ;

  • федеральные суды, органы прокуратуры и таможенные органы - с денежного содержания судей, прокуроров и следователей, имеющих специальные звания.

2.3.3.
Обязательное страхование от несчастных случаев на производстве

Согласно Федерального закона № 125-ФЗ «Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний» от 24.07.1998; Федерального закона № 10-ФЗ от 02.01.2000 «О страховых тарифах на обязательное страхование от несчастных случаев на производстве и профессиональных заболеваний на 2000 год»; Постановления Правительства РФ № 975 «Об утверждении правил отнесения отраслей (подотраслей) экономики к классу профессионального риска» от 31.08.1999; Приказа ФСС РФ № 152 «Об организации работы по подготовке к осуществлению Фондом социального страхования РФ обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний» от 09.09.1998.

Страхователями являются:

  • юридические лица любых организационно-правовых форм (в т.ч. иностранные организации, осуществляющие деятельность на территории РФ и нанимающие граждан РФ);

  • физические лица, нанимающие лиц, подлежащих обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний.

Объект страхования:

Имущественные интересы физических лиц, связанные с утратой этими физическими лицами здоровья, профессиональной трудоспособности либо их смертью вследствие несчастного случая на производстве или профессионального заболевания.

Определены следующие страховые тарифы:

1 класс профессионального риска | 0,2%
2 класс профессионального риска | 0,3%
3 класс профессионального риска | 0,5%
4 класс профессионального риска | 1,4%
5 класс профессионального риска | 1,7%
6 класс профессионального риска | 1,8%
7 класс профессионального риска | 1,9%
8 класс профессионального риска | 3,1%
9 класс профессионального риска | 3,7%
10 класс профессионального риска | 3,8%
11 класс профессионального риска | 4,3%
12 класс профессионального риска | 5,9%
13 класс профессионального риска | 6,8%
14 класс профессионального риска | 10,7%

Страховые тарифы установлены в процентах:

  • к начисленной оплате труда по всем основаниям (доходу) застрахованных;

  • к сумме вознаграждения по гражданско-правовому договору.

Установлены следующие сроки уплаты страховых взносов:

Юридическими лицами:

  • ежемесячно в срок, установленный для выплаты заработной платы за истекший месяц.

Физическими лицами, нанимающими лиц, подлежащих страхованию:

  • в сроки, установленные для расчетов в трудовом договоре.

Обязательному страхованию подлежат:

  • граждане РФ, лица без гражданства и иностранные граждане (если международными договорами не предусмотрено иное), работающие на основании трудового договора (контракта), заключенного со страхователем, либо выполняющие работу на основании договоров гражданско-правового характера (порядка, получения, возмездного оказания услуг и др.), заключенного со страхователем, если этим договором гражданско-правового характера предусмотрена уплата страховых взносов на обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний;

  • физические лица, осужденные к лишению свободы и привлекаемые к суду страхователем. Страховые выплаты указанными лицами осуществляются в порядке, установленном Фондом и Минюстом РФ;

  • общероссийские общественные организации инвалидов, среди членов которых инвалиды и их законные представители составляют не менее 80%, их региональные и территориальные и местные организации, а также организации (если численность инвалидов среди их работников составляет не менее 50%, а их доля в фонде оплаты труда - не менее 25%), уставный капитал которых полностью состоит из вкладов указанных общественных организаций, и организации, единственным собственником имущества которых являются указанные общественные организации, уплачивают страховые взносы в размере 60% от размеров страховых тарифов.

Страхователи подлежат отнесению к отрасли (подотрасли) экономики, которой соответствует их основная деятельность. Если страхователь осуществляет свою деятельность по нескольким отраслям (подотраслям) экономики, он подлежит к отнесению к той из них, которая имеет наиболее высокий класс профессионального риска.

При задержке уплаты взноса страхователь уплачивает ФСС РНФ пеню в размере 0,5% от суммы страхового взноса за каждый день просрочки после окончания периода, за который должен быть уплачен страховой взнос.

При сокрытии или занижении страхователем размера начисленной оплаты труда по всем основаниям (дохода) застрахованных взысканию подлежит вся сумма страхового взноса от скрытого или заниженного размера начисленной оплаты труда по всем основаниям (дохода) с начислением указанной выше пени. Кроме того, ФСС РФ налагается на страхователя штраф в размере сокрытой или заниженной оплаты труда (дохода) застрахованных, начисленной по всем основаниям.


2.3.4.
Страховые взносы в фонды обязательного медицинского страхования

Плательщики:

  • организации, учреждения, предприятия независимо от форм собственности и организационно-правовых форм деятельности, в т.ч. предприятия с иностранными инвестициями;

  • крестьянские (фермерские) хозяйства;

  • родовые семейные общины малочисленных народов Севера, занимающиеся традиционными отраслями хозяйствования;

  • граждане, занимающиеся индивидуальной трудовой деятельностью, предпринимательской деятельностью без образования юридического лица;

  • граждане, занимающиеся в установленном порядке частной практикой, - адвокаты, частные детективы, частные охранники;

  • граждане, использующие труд наемных работников; лица творческих профессий, не объединенные в творческие общины;

  • Советы Министров республик в составе РФ;

  • органы государственного управления краев, областей, автономных образований;

  • местная администрация.

Объектом налогообложения являются суммы, начисленные в качестве оплаты труда по всем основаниям, в т.ч. по договорам подряда и поручения, без вычеты соответствующих налогов и независимо от источников финансирования в суммах, округленных в установленном порядке до рубля.

Ставки взносов:

    В Федеральный фонд ОМС: 0,2%

    В региональные фонды ОМС: 3,4%.

Установлены следующие сроки уплаты взносов:

  • организациями ежемесячно в срок, установленный для выплаты заработной платы за истекший месяц;

  • органами исполнительной власти ежемесячно в срок не позднее 25 числа текущего месяца в размере не менее 1/3 квартальной суммы средств, предусмотренных на указанные цели в соответствующих бюджетах, с учетом индексации;

  • гражданами, занимающимися предпринимательской деятельностью в сроки, которые определены для этой категории граждан законодательством РФ о подоходном налоге с физических лиц;

  • крестьянскими (фермерскими) хозяйствами; родовыми, семейными, общинами малочисленных народов Севера с доходов, полученных за истекший календарный год, не позднее 1 апреля последующего года;

  • физическими лицами, нанимающими граждан по договору ежемесячно в срок до 5 числа месяца, следующего за месяцем выплаты заработной платы работникам.

Не являются плательщиками:

  • организации в части выплат, начисленных всем основаниям независимо от источников финансирования, включая вознаграждения по договорам гражданско-правового характера, предметом которых является выполнение работ и оказания услуг, в пользу работников, являющихся инвалидами 1, 2 и 3 групп и получающих пенсии по инвалидности;

  • общероссийские общественные организации инвалидов. среди членов которых инвалиды и их законные представители составляют не менее 80%, их региональные и территориальные организации, а также организации (если численность инвалидов среди их работников составляет не менее 50%, а их доля в фонде оплаты труда - не менее 25%), уставный капитал которых полностью состоит из вкладов указанных общественных организаций, организации, единственным собственником имущества которых являются указанные общественные организации;

  • индивидуальные предприниматели, частные детективы, занимающиеся частной практикой, нотариусы, адвокаты, являющиеся инвалидами 1, 2 и 3 групп и получающие пенсии по инвалидности;

  • Министерство обороны РФ;

  • Министерство внутренних дел РФ;

  • Федеральная служба безопасности РФ;

  • Федеральная пограничная служба РФ;

  • Федеральное агентство правительственной связи и информации при Президенте РФ;

  • Федеральная служба налоговой полиции;

  • Служба внешней разведки РФ;

  • Федеральная служба охраны РФ;

  • другие федеральные органы исполнительной власти, в составе которых проходят службу военнослужащие;

  • Министерство юстиции РФ;

  • Государственный таможенный комитет РФ;

  • федеральные суды, органы прокуратуры, таможенные органы - с денежного содержания судей, прокуроров и следователей, имеющих специальное звание.

2.3.5.
Государственный фонд занятости населения РФ

Плательщиками являются предприятия, организации и иные хозяйственные субъекты; работающие граждане.

Крестьянские (фермерские) хозяйства, родовые и семейные общины малочисленных народов Севера, занимающиеся традиционными отраслями хозяйствования.

Объект налогообложения - средства, направленные на оплату труда, полученные доходы.

Ставка налога составляет: 1,5% для работодателей организации.

Сроки уплаты налога - ежемесячно, в сроки, установленные для выплаты заработной платы.

Не позднее 1 апреля последующего года - для крестьянских (фермерских) хозяйств, родовых и семейных общин малочисленных народов Севера, занимающихся традиционными отраслями хозяйствования.

По уплате страховых взносов рассмотрим часто встречающиеся налоговые ситуации в вопросах и ответах.

  1. Вопрос: В связи с резким ухудшением финансового положения и задержкой выплаты заработной платы предприятие оказало материальную помощь некоторым работникам (в основном одиноким матерям). Начисляются ли страховые взносы в Пенсионный фонд на сумму такой помощи?

    Ответ: Виды выплат, на которые не начисляются страховые взносы в Пенсионный фонд РФ, определяются Правительством РФ.

    Согласно Перечня 1999 г., страховые взносы не начислялись только на материальную помощь, оказываемую в связи с чрезвычайными обстоятельствами в целях возмещения ущерба, причиненного здоровью и имуществу граждан, и на материальную помощь, оказываемую работникам в связи с постигшим их стихийным бедствием, пожаром, хищением имущества, увечьем, а также в связи со смертью работника или его близких родственников.

    Таким образом, на сумму указанной материальной помощи страховые взносы в Пенсионный фонд РФ должны начисляться в общеустановленном порядке.

  2. Вопрос: Работнику была предоставлена материальная помощь. Данная выплата не относится к компенсационным (за неиспользованный отпуск, в возмещение ущерба, причиненного трудящемуся увечьем или иным повреждением здоровья, и т.д.). Должны ли в данном случае начисляться страховые взносы на материальную помощь, выплаченную работнику по его просьбе?

    Ответ: Страховые взносы начисляются организациями в установленных законодательством РФ размерах по отношению к начисленной оплате труда по всем основаниям, в денежной и натуральной форме. Виды выплат, на которые не начисляются страховые взносы, определены Инструкцией о порядке взимания и учета страховых взносов на обязательное медицинское страхование, утвержденной Постановлением Совета Министров - Правительства РФ от 11.10.93 № 1018. Согласно п. 9 данной Инструкции страховые взносы не начисляются на выплаты, носящие единовременный либо компенсационный характер.

  3. Вопрос: Может ли суд уменьшить размер пени, начисленной за несвоевременную уплату страховых взносов в Пенсионный фонд Российской Федерации, плательщику в соответствии со ст. 333 Гражданского кодекса Российской Федерации?

    Ответ: Нет. Отношения между Пенсионным фондом Российской Федерации и плательщиками страховых взносов являются публично-правовыми, т.е. основанными на административном подчинении. Согласно п. 3 ст. 2 Гражданского кодекса Российской Федерации к имущественным отношениям, основанным на административном или ином властном подчинении одной стороны другой, в том числе к налоговым и другим финансовым и административным отношениям, гражданское законодательство не применяется, если иное не предусмотрено законом.

  4. Вопрос: Начисляются ли страховые взносы на суммы компенсаций матерям по уходу за ребенком до достижения им возраста трех лет? Может быть данные выплаты освобождены от начисления на них страховых взносов в Пенсионный фонд РФ?

    Ответ: При решении вопроса об освобождении тех или иных выплат от начисления на них страховых взносов в Пенсионный фонд РФ необходимо руководствоваться Перечнем выплат, на которые не начисляются страховые взносы в Пенсионный фонд Российской Федерации.

    Страховые взносы в Пенсионный фонд РФ на суммы компенсации матерям по уходу за ребенком до достижения ребенком возраста трех лет начисляться не должны.

  5. Вопрос: Правомерно ли требование центра занятости о начислении и уплате страховых взносов в Государственный фонд занятости населения РФ с вознаграждений, выплачиваемых общественной организацией инвалидов по договорам подряда, заключенным с временными бригадами со стороны в 1999 г.?

    Ответ: Тариф страховых взносов в Государственный фонд занятости населения РФ установлен в процентах по отношению к начисленной оплате труда по всем основаниям, включая выполнение работ по договорам подряда и поручения согласно письма Пенсионного фонда РФ № ЕВ-16-27/5567 от 15.06.1999 и Постановления Правительства РФ № 1154 от 13.10.1999.

    При этом от уплаты страховых взносов в данный фонд освобождаются общественные организации инвалидов и религиозные объединения, а также находящиеся в собственности этих организаций предприятия, объединения и учреждения, созданные для осуществления их уставных целей.

    Данная льгота распространяется только на оплату труда работников этих организаций.

    Вознаграждения, выплачиваемые данными организациями по договорам подряда, заключенным с временными бригадами со стороны, должны включаться в расчет страховых взносов в указанный фонд, а для подтверждения правильности их расчета центр занятости может требовать списки работающих в общественной организации инвалидов.

  6. Вопрос: Необходимо ли начисление страховых взносов в Пенсионный фонд РФ на суммы по оплате договора добровольного страхования пассажиров от несчастного случая, при оплате им проезда к месту служебной командировки и обратно?

    Ответ: Проезд работника к месту служебной командировки следует отнести к периоду, в котором работник исполняет служебную обязанность, то на суммы по оплате такого договора страховые взносы начисляться не должны.

  7. Вопрос: Возможно ли освободить от обложения подоходным налогом стоимость путевок в санаторно-курортные и другие оздоровительные учреждения, а также дотации, выдаваемые из Фонда социальной защиты студентов?

    Ответ: В соответствии с пп. «я» п. 1 ст. 3 Закона Российской Федерации «О подоходном налоге с физических лиц» не облагаются подоходным налогом суммы оплаты стоимости путевок в санаторно-курортные и другие оздоровительные учреждения за счет средств Фонда социального страхования Российской Федерации.

    Стоимость путевок в санаторно-курортные учреждения, оплата которых производится не за счет средств Фонда социального страхования, подлежит налогообложению в общеустановленном порядке.

    Что касается дотаций, выдаваемых из Фонда социальной защиты студентов, то в соответствии с Законом Российской Федерации «О подоходном налоге с физических лиц» к доходам, не подлежащим налогообложению, такие выплаты не относятся.

    В целях социальной защиты студентов не облагаются подоходным налогом суммы, полученные ими в связи с учебно-производственным процессом, за работы по уборке сельскохозяйственных культур и заготовке кормов, за работы, выполняемые в период каникул (но не более трех месяцев в году), в части, не превышающей десятикратного установленного законом размера минимальной месячной оплаты труда за каждый календарный месяц, в течение которого получен доход, а также суммы стипендий.

  8. Вопрос: Уплачивают ли страховые взносы в фонды обязательного медицинского страхования индивидуальные предприниматели в случае оказания ими услуг по аудиторской проверке?

    Ответ: ГК РФ (ч. 2) в действующей редакции договор на оказание аудиторских услуг относит к договорам возмездного оказания услуг (п. 2 ст. 779).

    Индивидуальные предприниматели в случае оказания аудиторских услуг обязаны включать вознаграждение по таким договорам в свой доход и уплачивать страховые взносы в федеральные и территориальные фонды обязательного медицинского страхования (абз. 12 Письма Федерального фонда обязательного медицинского страхования «О договорах возмездного оказания услуг» от 29.01.97 № 332/81-и).

    Уплата указанных взносов в рассматриваемой ситуации осуществляется в том же порядке, что предусмотрен для этой категории работающих граждан законодательством РФ о подоходном налоге с физических лиц.

  9. Вопрос: Предприятие оказало работнику материальную помощь, оформив выдачу денежных средств на основании договора дарения. Следует ли начислять страховые взносы в Пенсионный фонд на указанную сумму денежных средств?

    Ответ: В соответствии с действующим законодательством страховые взносы в Пенсионный фонд РФ начисляются на все виды выплат, начисленных в пользу работника по всем основаниям независимо от источников финансирования, поэтому на подарки (в денежном или натуральном выражении) страховые взносы начисляются в общеустановленном порядке.

    Взносы на сумму подарка должны быть начислены в общеустановленном порядке.

  10. Вопрос: Применяются ли ограничения размера пени, установленные ст. 8 Федерального закона от 31.07.98 № 147-ФЗ «О введении в действие части первой Налогового кодекса Российской Федерации», при начислении пени на недоимку по обязательным платежам в Фонд социального страхования Российской Федерации?

    Ответ: До внесения изменений и дополнений в часть первую Налогового кодекса Российской Федерации (далее - НК РФ) ст. 75 предусматривалось, что размер начисленной пени при просрочке уплаты налога налогоплательщиком не мог превышать суммы недоимки, а процентная ставка устанавливалась не свыше 0,1% за каждый день просрочки. Федеральным законом от 09.07.99 № 154-ФЗ «О внесении изменений и дополнений в часть первую Налогового кодекса Российской Федерации» указанные ограничения размера пени были отмечены. В связи с этим в ст. 8 Федерального закона «О введении в действие части первой Налогового кодекса Российской Федерации» также были внесены дополнения, определяющие порядок применения ранее действовавших (до 18.08.99) норм НК РФ об ограничении размера пени.

    На отношения по уплате страховых взносов в Фонд социального страхования Российской Федерации действие НК РФ распространяется не ранее 18.08.99, то есть с момента вступления в силу изменений и дополнений, внесенных в НК РФ Федеральным законом от 09.07.99 № 154-ФЗ, в соответствии с которыми органы государственных внебюджетных фондов отнесены к участникам налоговых отношений.

    До 18.08.99 пени за нарушение сроков уплаты страховых взносов в Фонд социального страхования Российской Федерации уплачивались не по нормам Налогового кодекса, а по нормам специального законодательства (п. 5 постановления Верховного Совета Российской Федерации от 09.07.93 № 5357-1, Федеральный закон от 30.03.99 № 56-ФЗ «О бюджете Пенсионного фонда Российской Федерации на 1999 год»).

    Положения НК РФ об ограничении размера пени, действовавшие до 18.08.99, и соответственно нормы ст. 8 Федерального закона «О введении в действие части первой Налогового кодекса Россий-ской Федерации» в указанной части, при определении размеров пеней за нарушение сроков уплаты страховых взносов в Фонд социального страхования Российской Федерации не применяются и перерасчет пеней, начисленных до 18.08.99, не производится.

  11. Вопрос: В связи с применением Фондом социального страхования Российской Федерации при начислении пени за нарушение сроков уплаты страховых взносов норм НК РФ произошло снижение размера пени с 0,2% до 1/300 ставки рефинансирования Центрального банка Российской Федерации. Кроме того, снижение размера пени происходит в настоящее время в связи с уменьшением самой ставки рефинансирования ЦБ РФ. Каким образом определять размер пени в такой ситуации, учитывая то, что в соответствии с п. 2 ст. 54 Конституции Российской Федерации и п. 3 ст. 5 НК РФ акты законодательства, смягчающие ответственность, должны иметь обратную силу?

    Ответ: В настоящее время при принятии решений о начислении пени на недоимку по платежам в Фонд, в том числе образовавшуюся за период до перехода исполнительных органов Фонда социального страхования Российской Федерации на применение соответствующих норм НК РФ, необходимо руководствоваться ст. 75 НК РФ, согласно которой процентная ставка пени составляет 1/300 действующей в это время (то есть начиная со дня образования недоимки) ставки рефинансирования Центрального банка Российской Федерации.

    Принцип придания обратной силы актам законодательства, смягчающим меры ответственности, закрепленный в п. 2 ст. 54 Конституции Российской Федерации и п. 3 ст. 5 НК РФ, при определении размера пени не применяется, поскольку пеня согласно НК РФ относится не к мерам ответственности, а к способам обеспечения исполнения обязанностей по уплате налогов и сборов. Такой подход также соответствует содержащемуся в постановлении Конституционного суда Российской Федерации от 17.12.96 № 20-П определению пени как компенсации потерь государственной казны в результате неполучения налоговых сумм в срок в случае задержки уплаты налога.

  12. Вопрос: Отделение Фонда социального страхования Россий-ской Федерации обратилось в арбитражный суд с исковым заявлением о взыскании с банка, обслуживающего страхователя, сумм страховых взносов, списанных с расчетного счета страхователя, но не поступивших на счет отделения по вине этого банка, и обосновало свои требования ссылкой на ст. 1102 Гражданского кодекса Российской Федерации. Правильно ли выбрано правовое основание для предъявления иска?

    Ответ: Отношения по зачислению банками средств, поступающих в уплату страховых взносов в Фонд социального страхования Российской Федерации, являются публично-правовыми, и к ним не могут применяться нормы Гражданского кодекса, если иное не предусмотрено законодательством (П. 3 ст. 2 части первой Граждан-ского кодекса Российской Федерации).

    При предъявлении исков к банкам о взыскании страховых взносов и пеней следует руководствоваться нормами Налогового кодекса Российской Федерации, в частности, ст. 60 НК РФ, устанавливающей, что банки обязаны исполнять поручение клиента (страхователя) на перечисление страховых взносов во внебюджетные фонды.

  13. Вопрос: С какой даты начинается исчисление шестимесячного срока давности взыскания санкции, предусмотренного ст. 115 НК РФ и п. 4.10 постановления Фонда от 10.01.2000 № 1 «О начислении пени на недоимку по платежам в Фонд и применении мер ответственности к страхователям и банкам за нарушение порядка уплаты страховых взносов», - с даты составления акта или с даты окончания проверки?

    Ответ: В соответствии с п. 1 ст. 115 НК РФ и п. 4.10 постановления Фонда от 10.01.2000 № 1 исполнительные органы Фонда могут обратиться в суд с иском о взыскании финансовой санкции не позднее шести месяцев со дня обнаружения правонарушения и составления соответствующего акта. Таким образом, срок давности взыскания санкций начинает течь со дня составления акта.

  14. Вопрос: В чем отличие составов правонарушений, предусмотренных в п. 4.1 постановления Фонда от 10.01.2000 « 1 (ст. 116 НК РФ) и п. 4.2 постановления Фонда от 10.01.2000 № 1 (ст. 117 НК РФ, ст. 10 Федерального закона «О бюджете Фонда социального страхования Российской Федерации на 2000 год»)? Могут ли финансовые санкции за эти правонарушения применяться одновременно?

    Ответ: Нарушение срока постановки на учет в налоговом органе и уклонение от постановки на учет в налоговом органе, предусмотренные ст. 116 и 117 НК РФ, являются самостоятельными видами налоговых правонарушений, за совершение каждого из которых предусмотрен самостоятельный штраф. Однако, так как составы данных налоговых правонарушений являются сходными и ст. 117 НК РФ ужесточает ответственность за деяние, предусмотренное ст. 116 НК РФ, если оно сопровождалось ведением деятельности, страхователь не может быть привлечен к ответственности одновременно по ст. 116 и ст. 117 НК РФ.

    В соответствии со ст. 116 НК РФ и п. 4.1 постановления Фонда от 10.01.2000 № 1 за нарушение страхователем срока подачи заявления о постановке на учет в исполнительном органе Фонда взыскивается штраф, размер которого зависит от срока, в течение которого страхователь не исполнял возложенную на него обязанность (до 90 дней - штраф в размере 5000 рублей; более 90 дней - штраф в размере 10 000 рублей). При этом по смыслу данных положений предполагается, что страхователь, к которому применяются эти меры ответственности, деятельность не ведет.

    Если же страхователь осуществляет деятельность, то он должен быть привлечен к ответственности по ст. 117 НК РФ (п. 4.2 постановления Фонда от 10.01.2000 № 1, ст. 10 Федерального закона от 02.01.2000 № 24-ФЗ «О бюджете Фонда социального страхования Российской Федерации на 2000 год»), в соответствии с которой за ведение деятельности организацией без постановки на учет в исполнительном органе Фонда взыскивается штраф, размер которого зависит от срока ведения такой деятельности.

  15. Вопрос: Применяются ли нормы Федерального закона «Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний» при определении размера пеней за просрочку уплаты страховых взносов и взыскании финансовых санкций по страхователей?

    Ответ: Согласно ст. 10 Федерального закона от 02.01.2000 № 24-ФЗ «О бюджете Фонда социального страхования Российской Федерации на 2000 год» начисление пеней на задолженность по обязательным перечислениям в Фонд, а также применение финансовых санкций к плательщикам страховых взносов и банкам при нарушении ими порядка уплаты (перечисления) страховых взносов в Фонд и регистрации в качестве страхователей осуществляется в соответствии с частью первой Налогового кодекса Российской Федерации. Поскольку бюджет Фонда на 2000 год, утвержденный указанным Законом, включает в себя доходы по обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний, приведенная норма относится и к взносам на обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний. Исходя из изложенного абз. 2, 3 и 4 п. 1 ст. 19 Федерального закона от 24.07.98 № 125-ФЗ «Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний», устанавливающие иные размеры пени и штрафов, применению не подлежат.

  16. Вопрос: В Налоговом кодексе Российской Федерации не предусмотрено непринятие к зачету в счет страховых взносов страхователя сумм незаконных расходов. Учитываются ли в связи с этим расходы, не принятые к зачету, в составе недоимки, на которую начисляются пени?

    Ответ: Право исполнительных органов Фонда не принимать к зачету в счет страховых взносов расходы, произведенные страхователем с нарушением законодательства, закреплено в ст. 11 Федерального закона от 16.07.99 № 165-ФЗ «Об основах обязательного социального страхования», п. 18 Положения о Фонде социального страхования Российской Федерации, утвержденного постановлением Правительства Российской Федерации от 12.02.94 № 101 (с последующими изменениями и дополнениями), и Инструкции о порядке начисления, уплаты страховых взносов, расходования и учета средств государственного социального страхования, утвержденной постановлением Фонда социального страхования Россий-ской Федерации, Минтруда России, Минфина России и Госналог-службы России от 02.10.96 № 162/2/87/07-1-07.

    Часть первая Налогового кодекса Российской Федерации вопросы расходования средств обязательного социального страхования не регулирует, поэтому в указанной части необходимо применять вышеназванные нормативные правовые акты.

    При выявлении расходов. произведенных страхователем с нарушением установленных правил, такие расходы в счет страховых взносов не принимаются, и, следовательно, на соответствующую сумму у страхователя образуется недоимка по платежам, подлежащим перечислению на счет Фонда (п. 2.2.7 Порядка назначения, проведения проверок страхователей по средствам Фонда социального страхования Российской Федерации и принятия мер по их результатам, утвержденного постановлением Фонда от 11.02.2000 № 19). Указанная недоимка взыскивается с начислением пени в порядке, определенном постановлением Фонда от 10.01.2000 № 1 «О начислении пени на недоимку по платежам в Фонд и применении мер ответственности к страхователям и банкам за нарушение порядка уплаты страховых взносов».

  17. Вопрос: С какого времени начинается отсчет 90 дней, указанных в ч. 2 ст. 116 НК РФ (п. 4.1 постановления Фонда от 10.01.2000 № 1)?

    Ответ: В п. 4.1 постановления Фонда от 10.01.2000 № 1 в соответствии с ч. 2 ст. 116 НК РФ установлена мера ответственности за нарушение страхователем срока подачи заявления о регистрации в качестве страхователя в исполнительном органе Фонда на срок более 90 дней.

    Согласно ст. 8 Федерального закона «О бюджете Фонда социального страхования Российской Федерации на 2000 год» срок для подачи указанного заявления в настоящее время составляет 10 дней.

    Таким образом, 90-дневный срок для применения санкции, установленной ч. 2 ст. 116 НК РФ, отсчитывается начиная с первого дня, следующего за истечением этого десятидневного срока.

  18. 18 вопрос: Каким образом должен определяться размер штрафа за ведение деятельности без регистрации в исполнительном органе Фонда (ст. 117 НК РФ, ст. 10 Федерального закона «О бюджете Фонда социального страхования Российской Федерации на 2000 год» и п. 4.2 постановления Фонда от 10.01.2000 № 1) в случае, если такая деятельность велась более 90 дней?

    Ответ: При определении размера штрафа в случае, если страхователь осуществлял деятельность без регистрации в исполнительном органе Фонда более 90 дней, применяется прогрессивная шкала. Размер штрафа в этом случае составит 10% выплат, начисленных в пользу работников за 90 дней деятельности, но в любом случае не менее 20 000 рублей + за последующий период деятельности (с 91-го дня) 20% выплат, начисленных в пользу работников.

  19. Вопрос: На практике довольно часто имеют место случаи, когда организация ведет деятельность, но при этом выплат в пользу работников не начисляет. В каком размере в этом случае взимается штраф в соответствии со ст. 117 НК РФ и ст. 10 Федерального закона «О бюджете Фонда социального страхования Российской Федерации на 2000 год»?

    Ответ: Если организация, осуществляя деятельность, не производила начислений заработной платы и других выплат в пользу работников, то с нее взимается штраф в размере 20 000 рублей.

  20. Вопрос: Производится ли выплата пособия по временной нетрудоспособности в случае увольнения работника по сокращению штатов, ведь ему выплачено выходное пособие?

    Ответ: В соответствии со ст. 40.3 КЗоТ Российской Федерации за работниками, высвобождаемыми с предприятий (организаций) по сокращению численности (штата), сохраняется средняя заработная плата на период их трудоустройства.

    Однако если в этот период работник заболел, то он не мог использовать свое право на трудоустройство по причине временной нетрудоспособности. Поэтому в соответствии с Указом Президента Российской Федерации от 02.07.92 № 723 «О мерах по социальной поддержке граждан, потерявших работу и заработок (доход) и признанных в установленном о порядке безработными» в случае, если временная нетрудоспособность наступила в течение месяца после увольнения с работы по уважительной причине и продолжалась свыше одного календарного месяца, гражданин имеет право на получение пособия по временной нетрудоспособности. Увольнение по сокращению штатов относится к уважительным причинам, что подтверждается ст. 40.3 КЗоТ Российской Федерации, которой предусмотрено сохранение непрерывного трудового стажа, если перерыв в работе после увольнения по этой причине не превысил 3 месяцев.

    Пособие выплачивается за счет средств Фонда социального страхования Российской Федерации по прежнему месту работы или правопреемником.

    Что касается выходного пособия, предусмотренного КЗоТ Российской Федерации, то оно выплачивается в качестве компенсации за увольнение по инициативе работодателя. Получение выходного пособия для решения вопроса о выплате пособия по временной нетрудоспособности в данном случае значения не имеет.

  21. Вопрос: Как обеспечиваются пособиями работники организации в случае изменения ее собственника в период временной нетрудоспособности?

    Ответ: На основании ч. 2 ст. 86 Федерального закона «О несостоятельности (банкротстве)» от 08.01.98 № 6-ФЗ при продаже предприятия все трудовые договоры (контракты), действующие на момент продажи предприятия, сохраняют силу, а права работодателя переходят к покупателю предприятия.

    Таким образом, за период нетрудоспособности, продолжающийся и после продажи предприятия, пособие должно выплачиваться в том же размере, в котором оно было назначено ранее.

  22. Вопрос: В связи с принятием Указа Президента Российской Федерации от 15.03.2000 № 508 «О размере пособия по временной нетрудоспособности» как правильно исчислить пособие, если заболевание наступило до введения в действие названного Указа?

    Ответ: Как видно из самого Указа Президента Российской Федерации от 15.03.2000 № 508, он вступает в силу со дня его официального опубликования. Указ опубликован в «Российской газете» 18 марта 2000 г. Это означает, что установленные Указом правила применяются к тем правам и обязанностям, которые наступили не ранее дня его официального опубликования. В соответствии с Федеральным законом от 16.07.99 № 165-ФЗ «Об основах обязательного социального страхования» право на страховое обеспечение возникает у застрахованного лица при наступлении соответствующего страхового случая. Поэтому пособия по временной нетрудо-способности в соответствии с Указом выплачиваются по случаям временной нетрудоспособности, наступившим в день его официального опубликования и позднее. Например, временная нетрудо-способность наступила у работника 10 января 2000 г. и продолжалась до 3 апреля т.г. В этом случае пособие за весь период нетрудо-способности должно быть исчислено и выплачено по правилам, действующим до принятия названного Указа, то есть с применением ограничения фактического заработка двумя должностными окладами (двумя тарифными ставками).

  23. Вопрос: Применяется ли штраф в размере 100 рублей в соответствии со ст. 119 НК РФ и п. 4.3 постановления Фонда от 10.01.2000 № 1 (за непредставление в установленный срок расчетной ведомости) в отношении страхователей, у которых не было начисления страховых взносов?

    Какая база должна применяться для начисления финансовых санкций в соответствии с указанной статьей НК РФ, если страхователем были своевременно представлены расчетные ведомости за I квартал и I полугодие, но с опозданием за 9 месяцев текущего года? Следует ли рассматривать в данном случае в качестве базы для определения размера штрафа только начисления страховых взносов отчетного квартала или иную базу?

    Ответ: В соответствии со ст. 119 НК РФ и п. 4.3 постановления Фонда от 10.01.2000 № 1 за непредставление страхователем в установленный срок расчетной ведомости по средствам социального страхования взыскивается штраф, исчисляемый в процентном отношении от причитающейся к уплате на основе указанной расчетной ведомости суммы страховых взносов. При этом применяется тот же принцип «прогрессивной шкалы», что и при определении размера штрафа в соответствии со ст. 117 НК РФ. Соответственно, если у страхователя при непредставлении в установленный срок расчетной ведомости в течение более 180 дней отсутствует база для начисления соответствующей п. 2 ст. 119 НК РФ штрафной санкции, с него должен быть взыскан минимальный размер штрафа - 100 рублей, установленный п. 1 ст. 119 НК РФ.

    В случае если страхователь, представивший своевременно расчетные ведомости за I квартал и I полугодие текущего года, представил с опозданием расчетную ведомость за 9 месяцев текущего года, то взыскание штрафа в соответствии с данной статьей производится в размере, определяемом в процентном отношении к сумме страховых взносов, причитающихся к уплате в III квартале текущего года.

  24. Вопрос: Какая база должна применяться для начисления финансовой санкции в соответствии со ст. 122 НК РФ (п. 4.4 постановления Фонда от 10.01.2000 № 1) в отношении страхователя, занизившего базу для начисления страховых взносов? Каким образом необходимо применять данную статью в том случае, когда занижение базы для начисления страховых взносов было допущено в первом и втором месяце отчетного квартала, а в третьем месяце, наоборот, база была завышена?

    Ответ: В соответствии с п. 1 ст. 122 НК РФ неуплата или неполная уплата сумм налога в результате занижения налоговой базы, иного неправильного исчисления налога или других неправомерных действий (бездействия) влечет взыскание штрафа в размере 20% от неуплаченной суммы налога. Взыскание штрафов в соответствии с данной статьей производится с суммы страховых взносов, доначисленных на сумму заниженной базы для начисления страховых взносов (выплат в пользу работников).

    Взыскание штрафа осуществляется за каждый истекший месяц, в котором допущено нарушение. Таким образом, в акте выездной проверки проверяющим отражаются суммы штрафов по каждому нарушению,исчисленные помесячно. Суммы излишне перечисленных страховых взносов могут быть зачтены исполнительными органами Фонда в счет погашения недоимки по страховым взносам либо в счет начисленных пени, а также по заявлению страхователя в счет предстоящих платежей.

  25. Вопрос: Должен ли исполнительный орган Фонда устанавливать наличие умысла у страхователя, допустившего неуплату или неполную уплату сумм страховых взносов в результате занижения установленной базы для начисления страховых взносов, иного неправильного исчисления сумм страховых взносов или других неправомерных действий, для взыскания финансовой санкции, установленной в ч. 3 ст. 122 НК РФ?

    Ответ: В соответствии с п. 2 ст. 110 НК РФ налоговое правонарушение признается совершенным умышленно, если лицо, его совершившее, осознавало противоправный характер своих действий (бездействия), желало либо сознательно допускало наступление вредных последствий таких действий (бездействия). Вывод о наличии умысла в действиях страхователя делается в каждом конкретном случае исходя из фактических обстоятельств. Об умышленной неуплате или неполной уплате страховых взносов, например, могут говорить следующие обстоятельства: страхователь вообще не платит страховые взносы и не сдает расчетные ведомости либо сдает «нулевые» расчетные ведомости, несмотря на то что ведет активную хозяйственную деятельность; страхователь ведет двойную бухгалтерию, страхователь использует фиктивные документы (составляет задним числом от лица организаций и граждан, которые их никогда не подписывали); страхователь скрывает документы, подтверждающие начисление выплат в пользу работников в ходе проводимой исполнительным органом Фонда проверки, и т.д.

    Исходя из изложенного, а также учитывая то, что в соответствии со ст. 101, 104 НК РФ органы внебюджетных фондов по результатам проведенной ими проверки страхователя принимают решение о привлечении страхователя к ответственности за совершение налогового правонарушения и обращаются с исковым заявлением в суд о взыскании с него соответствующей налоговой санкции, исполнительный орган Фонда должен самостоятельно, до обращения в суд, определить с учетом фактических обстоятельств на месте форму вины страхователя и соответственно размер штрафной санкции, подлежащей взысканию с данного страхователя.

  26. Вопрос: Как исчисляется пособие по временной нетрудоспособности индивидуальным предпринимателям без образования юридического лица, перешедшим на уплату единого налога на вмененный доход?

    Ответ: С переходом индивидуальных предпринимателей на уплату единого налога на вмененный доход в соответствии с Федеральным законом от 31.07.98 № 148-ФЗ для них сохраняется прежний порядок регистрации в исполнительных органах Фонда в качестве страхователей в добровольном порядке, и право на обеспечение пособиями по государственному социальному страхованию наступает по случаям, наступившим после уплаты страховых взносов в Фонд в размере 5,4 (см. Письмо Фонда и МНС России от 15.10.99 № 02-08/05-2479п), установленном Федеральным законом.

    При соблюдении указанных выше условий исполнительные органы Фонда (отделение Фонда либо в установленном им порядке филиал отделения) в соответствии с действующим законодательством назначают и выплачивают пособия по государственному социальному страхованию. Согласно порядку, предусмотренному Письмом Фонда социального страхования Российской Федерации от 20.05.97 № 051/157-97, среднедневной заработок при исчислении пособия по временной нетрудоспособности, беременности и родам индивидуального предпринимателя определяется из дохода за предшествующий календарный год. Гражданам, зарегистрированным в качестве страхователя и уплатившим страховые взносы в Фонд с предполагаемого дохода и проработавшим менее полного календарного года, за который берется доход, для исчисления пособия учитывается доход за время после регистрации в качестве страхователя до дня наступления нетрудоспособности (отпуска по беременности и родам).

    Размер пособия по временной нетрудоспособности зависит от непрерывного трудового стажа. При этом стаж работы в качестве индивидуального предпринимателя может учитываться лишь в том случае, если предприниматель был зарегистрирован в качестве страхователя в исполнительном органе Фонда и в установленном порядке уплачивал страховые взносы, а перерывы в работе не превысили срока, установленного Правилами исчисления непрерывного трудового стажа рабочих и служащих при назначении пособий по государственному социальному страхованию.

    Что касается пособия по беременности и родам, а также пособия по временной нетрудоспособности вследствие трудового увечья или профессионального заболевания, то согласно действующему законодательству указанные пособия выплачиваются в размере 100% заработка. Среднедневной заработок индивидуального предпринимателя определяется в порядке, изложенном выше.

  27. Вопрос: Должна ли учитываться материальная помощь в среднем заработке при исчислении пособий по временной нетрудоспособности, выплачиваемая государственным служащим в соответствии с действующим законодательством?

    Ответ: Согласно п. 1 Указа Президента Российской Федерации от 06.03.98 № 265 «О денежном содержании федеральных государственных служащих территориальных органов федеральных органов исполнительной власти, представительств Российской Федерации и представительств федеральных органов исполнительной власти за рубежом, дипломатических представительств и консульских учреждений Российской Федерации, аппаратов федеральных судов и органов прокуратуры Российской Федерации» денежное содержание вышеназванных категорий служащих состоит из должностного оклада, надбавок к должностному окладу за квалификационный разряд (классный чин, дипломатический ранг), особые условия государственной службы и выслугу лет, а также премий по результатам работы. Как видно из содержания данного пункта, материальная помощь, которая выплачивается государственному служащему в размере двух должностных окладов в год, не входит в его денежное содержание, а относится к иным выплатам (п.3 и 4 Указа).

    Исходя из этого, а также с учетом требований п. 69 Положения о порядке обеспечения пособиями по государственному социальному страхованию суммы материальной помощи не должны включаться в среднемесячный заработок при исчислении пособий по временной нетрудоспособности, по беременности и родам.

  28. Вопрос: Какими нормативными документами регламентируется список лиц, подлежащих обязательному страхованию?

    Ответ: Категории граждан, подлежащие обязательному страхованию, определяются постановлениями Министерства труда РФ.

  29. Вопрос: Что подразумевается под отсутствием выплат застрахованным физическим лицам по договорам добровольного медицинского страхования за счет средств предприятий (предпоследний абзац п.п. «ф» п. 8 Инструкции № 35?

    Ответ: Если страховая компания перечисляет страховые суммы медицинскому учреждению в оплату оказанных физическим лицам медицинских услуг или возмещает оказание медицинских услуг по счету, представленному согласно условиям договорам застрахованным, то есть выплат денежных средств на руки (или перечисления в безналичном порядке на счет) застрахованному не приходит, то страховые выплаты не включаются в совокупный доход работника.

    Под выплатами застрахованным физическим лицам следует понимать суммы денежных средств, выданные (перечисленные) таким лицам в соответствии с условиями договора страхования.


2.4.
Специфика налогообложения отрасли печати

Специфика налогообложения предприятий отрасли печати заключается в том, что они освобождаются от нескольких видов налогов. По Федеральному закону «О государственной поддержке средств массовой информации и книгоиздания Российской Федерации» от 1 декабря 1995 г. № 191-ФЗ:

  • освобождаются от налога на добавленную стоимость обороты по реализации продукции средств массовой информации, книжной продукции, связанной с образованием, наукой и культурой, также редакционная, издательская и полиграфическая деятельность по производству книжной продукции, связанной с образованием, наукой и культурой, газетной и журнальной продукции;

  • не подлежит налогообложению прибыль, полученная полиграфическими предприятиями и организациями от оказания услуг по производству книжной продукции, связанной с образованием, наукой и культурой, продукции средств массовой информации, в части, зачисляемой в федеральный бюджет;

  • не подлежит налогообложению прибыль, полученная редакциями средств массовой информации, издательствами, информационными агентствами, телерадиовещательными компаниями и организациями по распространению периодических печатных изданий и книжной продукции и направленная ими на финансирования капитальных вложений по их основному профилю. Необлагаемая налогом доля прибыли, направляемая на эти цели, не ограничивается.

В Федеральном Законе от 22.10.98 № 159-ФЗ «О внесении изменений и дополнений в ст. 10 ФЗ «О государственной поддержке средств массовой информации и книгоиздания Российской Федерации», подписанном Б.Н. Ельциным, продлено действие статьи 2 «Налоговое регулирование», т.е. освобождение от налога на добавленную стоимость и льгот по налогу на прибыль до 1 января 2002 года. Также продлевается действие ст. 3 «Таможенное регулирование» - освобождение отдельных видов продукции от таможенных пошлин и сборов, связанных с импортом и экспортом, а также освобождение от таможенных пошлин бумаги, полиграфических материалов и полиграфических носителей, аудио-, видеоинформация, технологическое и инженерное оборудование, ввозимое на таможенную территорию Российской Федерации до 1 января 2002 года.

Согласно Инструкции № 39 освобождаются от налога на добавленную стоимость обороты по реализации периодических печатных изданий, включая газеты и журналы, производимых редакциями (издательствами) всех форм собственности, являющиеся юридическими лицами-налогоплательщиками, если реклама в отдельном номере периодического издания не превышает 40% объема отдельного номера.

Объектом льгот является не сам вид деятельности, а те или иные виды продукции по основному виду деятельности издательств и полиграфических комбинатов. Налог на прибыль предприятий и организаций с 1 апреля 1999 г. составляет 30%; 11% зачисляется в Федеральный бюджет, 19% - в Республиканский (в бюджет г. Москвы).

При исчислении прибыли по двум ставкам предприятие должно учитывать, что льготируемая прибыль, освобождаемая от уплаты налога в федеральный бюджет, представляет собой, согласно вышеназванным нормативным документам, финансовый результат, полученный непосредственно от «производства и распространения продукции СМИ и книжной продукции, связанной с образованием, наукой и культурой», и «от оказания услуг по производству книжной продукции, связанной с образованием, наукой и культурой и продукции СМИ».

Определенные проблемы возникают у издательств и предприятий полиграфии, имеющих как облагаемые, так и необлагаемые обороты по реализации продукции (услуг), при исчислении НДС.

Согласно подпункту «б» пункта 20 Инструкции Госналогслужбы России № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» «не возмещается из бюджета НДС, уплаченный поставщикам по товарам, работам и услугам, использованным при изготовлении продукции, освобожденной от НДС подпунктами «в» - «ю» пункта 12 Инструкции».

Пункт 2 статьи 5 Закона РФ «О налоге на добавленную стоимость» говорит о том, что такие предприятия имеют право на получение льгот только при наличии раздельного учета затрат по производству и реализации облагаемых и необлагаемых товаров (услуг). Как указано в пункте 5 письма Госналогслужбы России от 7 июня 1996 г. № ПВ-03/393 «Разъяснение о применении налоговых льгот по продукции средств массовой информации и книжной продукции», порядок ведения раздельного учета «оформляется организационно-распространительным документом руководителя организации (предприятия)».

Предприятие может вести раздельный учет прямых затрат на производство льготируемой и нельготируемой продукции (услуг), а общехозяйственные расходы распределить между себестоимостью льготируемой продукции (услуг) и нельготируемой продукции (услуг) пропорционально какой-либо базе: выручке от реализации, прямым затратам и т.п. согласно принятой на предприятии учетной политике.

Отмечается, что на предприятиях целесообразно организовать разделение фактических затрат на производство льготируемой и нельготируемой продукции одним из следующих способов:

    1) производить деление фактических затрат пропорционально нормативной (плановой, сметной) себестоимости льготируемой и нельготируемой продукции (услуг) соответственно;

    2) ввиду того, что затраты на печать одного листа-оттиска печатной продукции, как льготируемой, так и нельготируемой, одинаковы, фактические затраты распределять пропорционально произведенным листам-оттискам льготируемых и нельготируемых заказов.

Налоги, сборы и платежи полиграфического предприятия представлены в табл. 5.

Рассмотрим часто встречаемые ситуации.

  1. Вопрос:
    Издательство занимается изданием и реализацией учебно-справочной литературы, предназначенной для техническогоперсонала, которая может быть использована для обучения в специальных учебных заведениях, а также выпуском обучающих плакатов и знаков безопасности.

    Распространяется ли на издательство льгота по НДС и налогу на прибыль в соответствии с Федеральным законом РФ от 30.11.95 г. № 188-ФЗ «О внесении изменений и дополнений в отдельные законы РФ о налогах»?

    Ответ:
    Действительно, в соответствии с Федеральным законом от 30.11.95 г. № 188-ФЗ «О внесении изменений и дополнений в отдельные законы РФ о налогах» в Закон РФ от 27.12.91 г. № 2116-1 «О налоге на прибыль предприятий и организаций» (далее - Закон о налоге на прибыль) и Закон РФ от 06.12.91 г. № 1992-1 «О налоге на добавленную стоимость» (далее Закон о НДС) были внесены изменения.

    Согласно подп. «э» п.1 ст. 5 Закона о НДС и подп. «щ» п. 12 ст. 5 инструкции Госналогслужбы РФ от 11.10.95 г. № 39 «О порядке исчисления и уплаты НДС», от НДС освобождается редакционная, издательская и полиграфическая деятельность по производству книжной продукции, связанной с образованием, наукой и культурой.

    В соответствии с п. 6 ст. 6 Закона о налоге на прибыль и п. 4.6 инструкции Госналогслужбы РФ от 10.08.95 г. № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций» не подлежит налогообложению прибыль, полученная издательствами от производства и распространения книжной продукции, связанной с образованием, наукой и культурой, в части, зачисляемой в федеральный бюджет.

    Не подлежит исчислению и уплате в федеральный бюджет налог от прибыли, полученной издательством от производства и распространения книжной продукции, связанной с образованием, наукой и культурой, в части, зачисляемой в федеральный бюджет.

    При этом при определении указанной прибыли учитываются средства, полученные от рекламодателей за размещение рекламы.

    При этом в разъяснениях Госналогслужбы РФ от 07.06.96 г. № ПВ-6-03/393 «О применении налоговых льгот по продукции средств массовой информации и книжной продукции» оговорено, что к книжной продукции, связанной с образованием, наукой и культурой, относится продукция, попадающая под следующие кодовые обозначения Общероссийского классификатора продукции ОК 005-93, том 2 (Москва, Изд-во стандартов, 1994 г.):

    953000 - книга и брошюры;

    954010 - издания репродукционные, картографические, нотные;

    954110 - альбомы по искусству;

    954130 - альбомы, атласы;

    956000 - нотные издания;

    957310 - календари отрывные ежедневные;

    959000 - издания для слепых.

    Указанные книги и брошюры подпадают под перечень изданий, на которые распространяются льготы по уплате налогов.

    На плакаты данные льготы не распространяются.

  2. Вопрос: Предоставляются ли льготы по НДС и налогу на прибыль полиграфическим предприятиям, выпускающим визитные карточки, бланки, инструкции для бытовых приборов?

    Ответ: В соответствии с Федеральным законом от 30.11.95 № 188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах», вступившим в силу 1 января 1996 г. и продлившим свое действие, от налога на добавленную стоимость освобождена редакционная, издательская и полиграфическая деятельность по производству книжной продукции, связанной с образованием, наукой и культурой, газетной и журнальной продукции.

    В соответствии со ст. 2 вышеназванного Федерального закона прибыль, полученная полиграфическими предприятиями и организациями от оказания услуг по производству книжной продукции, связанной с образованием, наукой и культурой, продукции средств массовой информации в части, зачисляемой в Федеральный бюджет, освобождается от уплаты налога на прибыль.

    Визитные карточки, бланки, инструкции для бытовых приборов не подпадают под действие вышеуказанных льгот, подлежат обложению налогом на добавленную стоимость и налогом на прибыль в общеустановленном порядке.

  3. Вопрос: Существуют ли особые льготы по НДС и налогу на прибыль, предоставляемые предприятиям, выпускающим научно-методическую литературу для стран ближнего зарубежья?

    Ответ: Согласно закону Российской Федерации «О налоге на добавленную стоимость» услуги в сфере образования, связанные с учебно-производственным и воспитательным процессом, от налога на добавленную стоимость освобождены.

    Действие вышеуказанной льготы распространяется на образовательные учреждения, получившие в установленном порядке лицензию на право ведения образовательной деятельности и оказывающие услуги, связанные непосредственно с учебно-производственным и воспитательным процессом.

    Согласно пп. «л» п. 12 Инструкции Госналогслужбы России от 11.10.95 № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» освобождаются товары (работы, услуги), вырабатываемые и реализуемые учебными предприятиями образовательных учреждений (включая учебно-производственные мастерские) в случае, если доход, получаемый от этой деятельности, направляется в данное образовательное учреждение и (или) на непосредственные нужды обеспечения, развития и совершенствования образовательного процесса в этом образовательном учреждении.

    В соответствии с Федеральным Законом от 30.11.95 № 188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах» с 01.01.96 от налога на добавленную стоимость освобождаются обороты по реализации продукции средств массовой информации, книжной продукции, связанной с образованием, наукой и культурой, а также редакционная, издательская и полиграфическая деятельность по производству такой книжной продукции; услуги по транспортировке, погрузке, разгрузке, перегрузке периодических печатных изданий и книжной продукции, связанной с образованием, наукой и культурой.

    Кроме того, вышеуказанным законом с 01.01.96 предусмотрено освобождение от налогообложения прибыли, полученной редакциями средств массовой информации, издательствами, информационными агентствами, телерадиовещательными компаниями, организациями по распространению периодических печатных изданий и книжной продукции, передающими центрами от производства и распространения продукции средств массовой информации и книжной продукции, связанной с образованием, наукой и культурой, в части, зачисляемой в федеральный бюджет; полученной полиграфическими предприятиями и организациями от оказания услуг по производству книжной продукции, связанной с образованием, наукой и культурой, продукции средств массовой информации в части, зачисляемой в федеральный бюджет; полученной редакциями средств массовой информации, издательствами, информационными агентствами, телерадиовещательными компаниями и организациями по распространению периодических печатных изданий и книжной продукции от других видов деятельности и направленной ими на финансирование капитальных вложений по основному профилю их деятельности.

  4. Вопрос: Полиграфические, экспедиционные и транспортные предприятия в ответ на выход Закона «О государственной поддержке средств массовой информации и книгоиздания» от 01.12.95 прислали сообщение издательству об увеличении своих цен и тарифов, ссылаясь на п. 20 «б» Инструкции № 39 от 11.10.95. Можно ли применять этот пункт в отношении к Закону, который вышел после данного изменения?

    Ответ: В соответствии с Письмом Государственной налоговой службы и Министерства финансов Российской Федерации от 21.03.96 № ВГ-4-03/22н «О порядке изменения налоговых льгот по продукции средств массовой информации и книжной продукции» деятельность (работы, услуги), выполняемая полиграфическими предприятиями, а также предприятиями (организациями), осуществляющими подписку, транспортировку, погрузку, разгрузку, перегрузку, включая экспедиционные работы, необлагаемых налогом на добавленную стоимость периодических печатных изданий, включая газеты, журналы, книжную продукцию, оплачивается редакциями (издательствами) по ценам (тарифам) без включения сумм налога на добавленную стоимость.

    Согласно Инструкции Государственной налоговой службы Российской Федерации от 11.10.95 № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» (с изменениями и дополнениями) суммы налога, уплаченные поставщиками товаров (работ, услуг), использованными при изготовлении продукции и осуществлении операций, освобожденных от налога на добавленную стоимость в соответствии с действующим законодательством, относятся на издержки производства и обращения.

    Согласно вышеназванному Письму Госналогслужбы России и Минфина России предприятия (организации), реализующие товары (работы, услуги), освобождаемые от налога на добавленную стоимость в соответствии с Федеральным законом от 30.11.95 № 188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах», предоставляемые им льготы по налогу на добавленную стоимость могут не применять.

  5. Вопрос: Любое ли предприятие (не зарегистрированное как СМИ), являющееся участником совместной деятельности по производству и реализации книжной (связанной с образованием, наукой, культурой) и газетной продукции (не рекламного и неэротического характера), пользуется льготами согласно Закону № 188-ФЗ?

    Ответ: Льготы по НДС, предоставленные Федеральным законом от 30.11.95 № 188-ФЗ «О внесении изменений и дополнений в отдельные законы РФ о налогах» во исполнение положений Федерального закона «О государственной поддержке СМИ и книгоиздания РФ», относятся к объекту налогообложения (выручке от определенного вида деятельности), а не субъектам налоговых отношений (конкретным предприятиям).

    Если обороты от реализации производственной в рамках совместной деятельности книжной и газетной продукции (работ, услуг по транспортировке печатных изданий, их погрузке и пр.) не облагаются НДС в соответствии с введенным в закон РФ от 06.12.91 № 1992-1 «О налоге на добавленную стоимость» пп. «э» п. 1 ст. 5, то предприятие, на которое возложено ведение общих дел по совместной деятельности, независимо от вида своей основной деятельности освобождается от обязанности уплаты в бюджет НДС по подлежащим льготированию оборотам, учитываемым на отдельном балансе. При этом в силу наличия у осуществляющего ведение общих дел участника доверенностей всех других участников совместной деятельности на представление в рамках этой деятельности их интересов в отношениях с третьими сторонами, в том числе и по реализации продукции, за ним закрепляется обязанность представлять в налоговые органы в расчетах по НДС наряду с данными по своей основной деятельности также и данные о стоимости реализованных простым товариществом товаров (работ, услуг), не облагаемых НДС (см. ст.ст. 1041-1047 ГК РФ 1996 г., п. 9 Инструкции ГНС РФ от 11.10.95 №39).

    Что касается льготы по налогу на прибыль, то в соответствии с внесенными Законом № 188-ФЗ в закон РФ от 27.12.91 «О налоге на прибыль предприятий и организаций» изменениями и дополнениями от налога на прибыль от производства и реализации продукции СМИ и книжной продукции в части, зачисляемой в Федеральный бюджет, освобождаются только редакции СМИ, издательства, информационные агентства и организации по распространению периодических печатных изданий и книжной продукции, а также полиграфические предприятия и организации прибыли от оказания услуг по производству соответствующих печатных изданий (см. ст. 2 Федерального закона № 188-ФЗ). Возможность применения льготы каждым участником рассматриваемой совместной деятельности к сумме причитающейся ему в рамках простого товарищества прибыли четко связана с профилем его основной деятельности. Кроме того, претендующее на применение рассматриваемой льготы предприятие должно предоставить документы, подтверждающие его отношение (в качестве редакции или издательства) к выпускаемому в рамках совместной деятельности периодическому изданию, или иметь лицензию на издательскую деятельность при производстве книжной продукции.

    При этом следует иметь в виду, что распределенную в пользу полиграфического предприятия-участника совместной деятельности прибыль нельзя квалифицировать как прибыль от оказания услуг по производству печатных изданий, поскольку договор о совместной деятельности предусматривает отличные от возникающих между сторонами по договору на оказание услуг отношения (часть 2 ГК РФ, 1996 г.). Такое предприятие по прибыли от совместной деятельности будет иметь только предусмотренную Законом № 188-ФЗ льготу по финансированию капитальных вложений по основному профилю своей деятельности. Кроме того, полиграфическое предприятие, являясь участником совместной деятельности, может также оказывать данной деятельности по дополнительной договоренности (не в рамках договора о совместной деятельности) услуги по производству печатных изданий. В таком случае эти услуги должны быть оплачены совместной деятельностью и прибыль от их реализации будет льготироваться в части уплаты налога в федеральный бюджет.

  6. Вопрос: Предприятие, основным видом деятельности которого является выпуск журнальной продукции, не имеет свидетельства о регистрации средства массовой информации - журнала, но по договору с фирмой (редакцией), имеющей данное свидетельство, выполняет все полиграфические и издательские работы (верстка, сканирование, цветоделение, печать тиража) по выпуску журнала. Облагаются ли эти работы НДС?

    Ответ: Согласно Письму Государственной налоговой службы и Министерства финансов Российской Федерации от 21.03.96 № ВГ-4-03/22н «О порядке применения налоговых льгот по продукции средств массовой информации и книжной продукции» деятельность (работы, услуги), выполняемая полиграфическими предприятиями, оплачивается редакциями (издательствами) по ценам (тарифам) без включения сумм налога на добавленную стоимость. Полиграфические работы (в том числе верстка, сканирование, цветоделение, печать тиража), выполняемые предприятием, от налога на добавленную стоимость освобождены.

    Согласно Инструкции Государственной налоговой службы Российской Федерации от 11.10.95 № 39 «О порядке исчисления и уплаты на добавленную стоимость» (с изменениями и дополнениями) суммы налога, уплаченные поставщикам товаров (работ, услуг), использованных при изготовлении продукции и осуществлении операций, освобожденных от налога на добавленную стоимость в соответствии с действующим законодательством, относятся на издержки производства и обращения.

  7. Вопрос: Издательство, помимо прибыли от реализации книжной продукции, связанной с наукой и культурой, имеет прибыль от сдачи в аренду помещений. Применима ли льгота по налогу на прибыль, если она будет в полном объеме направлена на приобретение дорогостоящего оборудования для собственной типографии в целях модернизации производства и расширения выпуска литературы?

    Ответ: В соответствии с Федеральным законом от 30.11.95 №188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах» предусмотрено освобождение от налогообложения прибыли, полученной редакциями средств массовой информации, издательствами, информационными агентствами, телерадиовещательными компаниями, организациями по распространению периодических печатных изданий и книжной продукции, передающими центрами от производства и распространения продукции средств массовой информации и книжной продукции, связанной с образованием, наукой и культурой, в части, зачисляемой в Федеральный бюджет; полученной полиграфическими предприятиями и организациями от оказания услуг по производству книжной продукции, связанной с образованием, наукой и культурой, продукции средств массовой информации в части, зачисляемой в Федеральный бюджет; полученной редакциями средств массовой информации, издательствами, информационными агентствами, телерадиовещательными компаниями и организациями по распространению периодических печатных изданий и книжной продукции от других видов деятельности и направленной ими на финансирование капитальных вложений по основному профилю их деятельности.

    Прибыль, полученная от сдачи в аренду помещений, подлежит льготированию при условии направления ее на финансирование капитальных вложений по основному профилю их деятельности. Данная льгота не должна уменьшать фактическую сумму налога, исчисленную без учета льгот, более чем на 50 процентов.

  8. Вопрос: В каких случаях средства массовой информации не вправе применять льготы по налогу на добавленную стоимость?

    Ответ: В соответствии с Федеральным законом от 30 ноября 1995 г. № 188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах», а также согласно Письму Государственной налоговой службы Российской Федерации от 21 марта 1996 г. № ВГ-4-03/22н «О порядке применения налоговых льгот по продукции средств массовой информации и книжной продукции» от налога на добавленную стоимость не освобождаются:

    а) за весь налоговый отчетный период продукция, периодические печатные издания, включая газеты и журналы, выпускаемые редакциями (издательствами), в том случае, если удельный вес рекламы в отдельные дни соответствующего налогового отчетного периода превышает 40 процентов объема отдельного номера (или единицы книжной продукции).

    Данный порядок распространяется на теле-, радио-, кинохроникальные программы, аудио- или видеозаписи программ телерадиовещательных компаний, если реклама в отдельные дни в этих программах (тиражах) превышает 25 процентов объема вещания;
    б) средства, получаемые от рекламодателей или иных заказчиков специализированными рекламными редакциями (издательствами) газет и журналов, выпускающими и распространяющими периодическую печатную продукцию бесплатно, а также обороты по реализации этой продукции в случае продажи ее в общеустановленном порядке.

    Счета, предъявляемые полиграфическими предприятиями указанным специализированным редакциям (издательствам) газет и журналов за выполняемые работы (услуги), оплачиваются ими по соответствующим ценам (тарифам), увеличенным на сумму налога на добавленную стоимость. В аналогичном порядке осуществляются расчеты этими редакциями (издательствами) с предприятиями (организациями), осуществляющими для них транспортировку, погрузку, разгрузку, перегрузку и доставку до потребителей в любой форме печатной продукции, а также с другими организациями, выполняющими различного рода работы, услуги или реализующими товары (продукцию).

    Уплата в бюджет налога на добавленную стоимость указанными редакциями (издательствами) газет и журналов производится в общеустановленном порядке.

    В таком же порядке осуществляются налогообложение другой продукции средств массовой информации рекламного и эротического характера, а также изданий рекламного и эротического характера.

  9. Вопрос: В каком порядке осуществляется возврат налога на добавленную стоимость при экспорте, осуществляемом издательствами, полиграфическими предприятиями и другими средствами массовой информации?

    Ответ: В соответствии с п. 8 Указа Президента Российской Федерации от 8 мая 1996 г. № 685 «Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплины» возврат налога на добавленную стоимость при экспорте осуществляется только после поступления выручки на счет налогоплательщика в российском банке, зарегистрированный в соответствующей государственной налоговой инспекции.

2.5.
Внешнеэкономическая деятельность отрасли печати

Любая внешнеэкономическая деятельность регламентируется четкими государственными правилами, соблюдать которые обязан каждый субъект, занимающийся предпринимательством, в том числе и выпуском книг. Все правила представлены в «Таможенном кодексе Российской Федерации».

При перемещении товаров через таможенную границу РФ уплачиваются следующие таможенные платежи:

    1) таможенная пошлина;

    2) налог на добавленную стоимость;

    3) акцизы;

    4) таможенные сборы за таможенное оформление;

    5) таможенные сборы за хранение товаров.

При применении налога на добавленную стоимость к товарам культурного и образовательного характера (а это непосредственно касается издательской продукции) должны учитываться существующие для данного вида продукции льготы.

Таможенное оформление производится в определенных для этого местах в регионе деятельности таможенного органа РФ, в котором находится отправитель или получатель товаров либо их структурное подразделение, и во время работы таможенного органа РФ, устанавливаемых Государственным таможенным комитетом РФ.

По просьбе заинтересованного лица, за счет и с согласия таможенного органа РФ таможенное оформление может производиться в иных местах и вне времени работы таможенного органа РФ.

Государственный таможенный комитет РФ вправе устанавливать, что таможенное оформление отдельных категорий товаров и транспортных средств может производиться только определенными таможенными органами РФ.

Заполнение документов для таможенных целей осуществляется на русском языке. Документы сопровождения пришедших из-за рубежа грузов должны быть переведены на русский язык. Таможенное оформление начинается не позднее 30 минут после того, как должностное лицо таможенного органа заявило о своей готовности к производству таможенного оформления в отношении конкретных товаров и транспортных средств.

При ввозе товаров перевозчик уведомляет таможенный орган о пересечении таможенной границы, точно также уведомляет при вывозе. В свою очередь таможенные органы обязаны телеграммой или по телефону в течение 3-х дней известить владельца о прибытии груза на таможню.

При прибытии груза он будет храниться в местах временного хранения. Временное хранение осуществляется в специально выделенных и обустроенных помещениях или иных местах (складах временного хранения).

Склады временного хранения могут учреждаться таможенными органами либо российскими лицами. Сроки временного хранения устанавливаются таможенным органом исходя из времени, необходимого на подачу таможенной декларации, характера товара и используемого транспортного средства. Установленные сроки могут продлеваться таможенным органом.

Общий срок нахождения товаров и транспортных средств на складе временного хранения не может превышать двух месяцев. Государственный таможенный комитет вправе устанавливать более короткие предельные сроки хранения товаров отдельных категорий.

Декларирование товара производится путем заявления по установленной форме (письменной, устной, путем электронной передачи данных или иной) точных сведений о товарах и транспортных средствах, об их таможенном режиме и других сведений, необходимых для таможенных целей. Товары декларируются таможенному органу, в котором производится таможенное оформление.

Таможенные декларации подаются в сроки, устанавливаемые Государственным таможенным комитетом РФ. Эти сроки не могут превышать 15 дней с даты представления товаров и транспортных средств, перевозящих товары, таможенному органу РФ.

За совершение нарушений таможенных правил налагаются следующие меры взысканий:

  • предупреждение;

  • штраф;

  • отзыв лицензии или квалификационного аттестата, выданных таможенным органом на осуществление определенных видов деятельности, предусмотренных таможенным кодексом;

  • конфискация товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных правил, товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу;

  • взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных правил;

  • конфискация транспортных средств, на которых перевозились товары, являющиеся непосредственными объектами нарушения таможенных правил.

Постановление таможенного органа о наложении взыскания за нарушение таможенных правил может быть обжаловано физическим или должностным лицом, в отношении которого оно вынесено, либо его адвокатом, либо его представителем в течение двадцати дней со дня вынесения постановления.

На постановление таможенного органа о наложении взыскания жалоба может быть подана в вышестоящий таможенный орган или районный (городской) народный суд по месту нахождения таможенного органа, наложившего взыскание.

В течение десяти дней со дня принятия решения по жалобе вышестоящим таможенным органом это решение и (или) постановление о наложении взыскания может быть обжаловано в районный (городской) суд по месту нахождения таможенного органа.

Работники таможенных органов, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета консультируют по вопросам таможенного дела. За консультации взимается плата в размерах, определяемых Государственным таможенным комитетом РФ по согласованию с Министерством финансов РФ. Указанная плата не взимается, если правовой акт не опубликован, а также в иных случаях, предусмотренных актами законодательства РФ, в том числе решениями Государственного таможенного комитета РФ.

На основании указаний Государственного таможенного комитета РФ «Об освобождении от уплаты таможенных пошлин и налога на добавленную стоимость» от 13.02.96 г. № 1 01-14/142 льготы при таможенном оформлении имеют товары, связанные с образованием, наукой и культурой:

Книги, издания и документы:

  • печатные книги (кроме книг, опубликованных частными коммерческими предприятиями для них, главным образом в целях рекламы);

  • газеты и периодические издания, в которых реклама занимает менее 70% объема;

  • рекламные плакаты по туризму и туристическая литература (брошюры, справочники, расписания, буклеты и подобные издания) с иллюстрациями или без них, включая издания, опубликованные частными организациями, цель которых состоит в развитии туризма за пределами страны ввоза (кроме литературы по туризму, опубликованной частными организациями, в которых реклама занимает 25% объема);

  • издания, цель которых состоит в стимулировании обучения за пределами страны ввоза (кроме изданий, в которых реклама составляет более 25% объема);

  • машинописные рукописи и документы;

  • каталоги книг и публикаций, предлагаемые для продажи издательствами и книготорговцами, находящимися за пределами страны ввоза;

  • каталоги фильмов, звукозаписей или других аудиовизуальных пособий просветительного, научного или культурного характера, издающиеся Организацией Объединенных Наций или от ее имени любым из ее специализированных учреждений;

  • музыка в рукописи или в печатной форме, или воспроизведенная иными способом, чем печатный;

  • географические, гидрографические или астрономические карты;

  • архитектурные, промышленные или инженерные планы и чертежи и их копии, предназначенные для изучения в научных или учебных заведениях (при условии представления в таможенные органы, проводящие таможенное оформление товаров, подтверждение Министерства науки и технической политики РФ либо Министерства образования РФ за подписью руководителя о том, что эквивалентные предметы в настоящее время в России не производятся, и подтверждения о назначении, номенклатуре и объемах ввозимых товаров).

2.6.
Налог на добавленную стоимость

В соответствии с инструкцией № 39 (с изменениями и дополнениями) от 11.11.95 г. «О порядке исчисления и уплаты налога на добавленную стоимость» налог на добавленную стоимость (НДС) представляет собой форму изъятия в бюджет части добавленной стоимости, создаваемой на всех стадиях производства и обращения и определяемой как разница между стоимостью реализованной продукции (товаров), работ, услуг и стоимостью материальных затрат, отнесенных на издержки производства и обращения.

При ввозе товаров на территорию РФ их обложение НДС производится в соответствии с таможенным законодательством РФ.

Стоимость реализованной продукции, работ, услуг составляет облагаемый оборот, в который также включаются:

  • суммы средств, полученные предприятиями от других предприятий и организаций в виде финансовой помощи, пополнения фондов специального назначения или направленные в счет увеличения прибыли, за исключением средств, зачисляемых в уставные фонды предприятий его учредителями, целевого бюджетного финансирования, а также на осуществление совместной деятельности;

  • доходы, полученные от передачи во временное пользование финансовых ресурсов при отсутствии лицензии на осуществление банковских операций;

  • средства, получаемые от взимания штрафов, взыскания пеней, выплаты неустоек на нарушение обязательств, предусмотренных договорами поставки товаров (выполнения работ, оказания услуг);

  • суммы авансовых и иных платежей, поступившие в счет предстоящих поставок товаров или выполнения работ (услуг) на расчетный счет либо полученные в порядке частичной оплаты по расчетным документам за реализованные товары (работы, услуги). При этом указанные суммы у предприятий торговли и предприятий, получающих доходы от посреднической деятельности, облагаются в части надбавок, наценок, вознаграждений и других сборов.

При реализации товаров объектом налогообложения являются обороты по реализации всех товаров как собственного производства, так и приобретенных на стороне.

К оборотам, облагаемым налогом, относятся также:

  • обороты предприятия товаров (работ, услуг) внутри предприятия для собственного потребления, затраты по которым не относятся на издержки производства и обращения (объекты социально-культурной сферы, капитальное строительство и др.), а также своим работникам;

  • обороты по реализации предметов залога, включая их передачу залогодержателю при неисполнении обеспеченного залогом обязательства.

При исчислении облагаемого оборота по товарам, с которых взимаются акцизы, в него включается сумма акцизов.

Действующим законодательством установлен перечень оборотов, не облагаемых налогом на добавленную стоимость, а также перечень продукции (товаров), работ, услуг, освобождаемых от обложения этим налогом. К этим оборотам, товарам, работам и услугам, в частности, относятся:

  • обороты по реализации продукции, полуфабрикатов, работ и услуг одними структурными единицами предприятия для промышленно-производственных нужд другим структурным единицам этого же предприятия (внутризаводской оборот). Под структурными единицами предприятия понимаются структурные единицы, не имеющие расчетного счета в учреждении банка и состоящие на балансе основного предприятия;

  • продажа, обмен, безвозмездная передача приобретенных с НДС основных средств и товаров для непроизводственных целей, за исключением их реализации по ценам, превышающим цену приобретения (кроме сельскохозяйственных предприятий);

  • товары, экспортируемые непосредственно предприятиями-изготовителями, экспортируемые услуги и работы, а также услуги по транспортировке, погрузке, разгрузке, перегрузке экспортируемых товаров и при транзите иностранных грузов через территорию РФ. При этом критерием экспорта работ и услуг является место их выполнения или оказания;

  • стоимость выкупаемого в порядке приватизации имущества государственных предприятий, стоимость приобретаемых гражданами жилых помещений в домах государственного и муниципального жилищного фонда (в порядке приватизации) и в домах, находящихся в собственности общественных объединений (организаций), а также на базе государственной собственности;

  • операции по страхованию и перестрахованию, выдаче и передаче ссуд, а также операции, совершаемые по денежным вкладам, расчетным, текущим и другим счетам;

  • плата за недра.

Перечень товаров (работ, услуг), освобождаемых от НДС, является единым на всей территории РФ, устанавливается законодательными актами и не может быть изменен решениями местных органов государственной власти.

В бухгалтерском учете облагаемый оборот определяется исходя из сумм, учтенных на счетах реализации продукции (работ, услуг) и прочей реализации, а также прибыли и убытков. При этом выручка от реализации продукции (работ, услуг) определяется либо по мере ее оплаты (при безналичных расчетах - по поступлении средств за товары (работы, услуги) на счета в учреждении банков, а при расчетах наличными деньгами - по поступлении средств в кассу), либо при отгрузке товаров (выполнении работ, оказания услуг) и предъявлении покупателю (заказчику) расчетных документов.

Плательщиками налога являются:

  • предприятия и организации независимо от форм собственности и ведомственной принадлежности, имеющие согласно законодательству РФ статус юридических лиц, включая предприятия с иностранными инвестициями, осуществляющие производственную и иную коммерческую деятельности;

  • филиалы, отделения и другие обособленные подразделения предприятий, находящиеся на территории РФ, имеющие расчетные счета в учреждениях банков и самостоятельно реализующие за плату товары (работы, услуги);

  • международные объединения и иностранные юридические лица, осуществляющие производственную и иную коммерческую деятельности на территории РФ.

В настоящее время не уплачивают налог физические лица, осуществляющие предпринимательскую деятельность без образования юридического лица.

Ставки НДС установлены в следующих размерах:

    а) 10% - по ряду продовольственных товаров (кроме подакцизных), товаров для детей по перечню, утвержденному Правительством РФ.

    б) 20% - по остальным товарам (работам, услугам), включая подакцизные товары.

При реализации товаров (работ, услуг) по государственным регулируемым ценам и тарифам, при уплате НДС с суммы разницы между ценой реализации услуг, в стоимость которых включен налог (при осуществлении торгово-закупочной, посреднической деятельности и т.д.), вместо ставок 10 и 20% применяются расчетные ставки соответственно 9,09 и 16,67%.

Поскольку НДС исчисляется исходя из размера чистого дохода, созданного на каждой стадии производства и обращения, а установленная ставка налога согласно действующему законодательству применяется к облагаемому обороту, то для окончательного определения суммы налога, подлежащей уплате в бюджет, из НДС, полученного от покупателей и заказчиков, необходимо вычесть налог, уплаченный поставщикам и подрядчикам.

Сумма НДС, подлежащая взносу в бюджет, определяется как разница между суммами налога, полученными от покупателей за реализованные им товары (работы и услуги), и суммами налога по оплаченным материальным ресурсам, топливу, работам, услугам, стоимость которых относится на издержки производства и обращения.

Предприятия, выпускающие и реализующие товары, облагаемые по ставкам НДС в размерах 10 и 20%, должны вести раздельный учет реализации товара и сумм налога по ним в разрезе применяемых ставок и указывать в расчетных документах суммы налога по видам товаров в зависимости от применяемых ставок.

Для отражения в бухгалтерском учете хозяйственных операций, связанных с НДС, предназначаются счет 19 «Налог на добавленную стоимость по приобретенным ценностям» и счет 68 «Расчеты с бюджетом», субсчет «Расчеты по налогу на добавленную стоимость».

Рассмотрим основные положения Постановления Правительства РФ от 02.02.98 г. № 108 «О внесении изменений и дополнений в Постановление Правительства РФ от 29.07.96 г. № 914 «Об утверждении Порядка ведения журналов учета счетов-фактур при расчетах по налогу на добавленную стоимость».

  1. Согласно изменениям, внесенным в пункт 4, теперь у предприятия-продавца отсутствует необходимость получать на остающемся у него втором экземпляре счета-фактуры подпись покупателя.

  2. Согласно дополнениям, внесенным в пункт 9, перечень предприятий, реализующих товары за наличный расчет и имеющих право выдавать покупателям чеки кассового аппарата вместо счета-фактуры, не ограничивается только организациями розничной торговли и общественного питания. Перечень обязательных реквизитов чека дополнен идентификационным номером налогоплательщика предприятия-продавца.

    В установленных законодательством случаях предприятия могут применять вместо счета-фактуры также бланки строгой отчетности (см.: письмо Госналогслужбы РФ от 22.06.95 № ЮУ-4-14/2н «О формах документов строгой отчетности для учета наличных денежных средств без применения контрольно-кассовых машин»; Методические указания по заполнению и применению бланков строгой отчетности при выполнении бытовых услуг предприятиями всех форм собственности, а также при индивидуальной трудовой деятельности (разработаны на основе форм бланков строгой отчетности, утвержденных письмом Минфина РФ от 20.04.95 № 16-00-30-33 «Об утверждении форм документов строгой отчетности»).

    К счетам-фактурам приравнены также выписываемые при переводе денежных средств учетные документы почтовых отделений связи, кредитных учреждений и т.д.

  3. Согласно введенному пункту 23, установлено, что не допускается передача пронумерованных незаполненных бланков счетов-фактур обособленным подразделениям предприятия, самостоятельно осуществляющим реализацию продукции.

    Государственная налоговая инспекция по г. Москве делает отдельное разъяснение о порядке применения НДС, налога на прибыль и налога на содержание жилищного фонда и объектов социально-культурной сферы при заключении сделок по приобретению (уступке) права требования (договор цессии).

    Согласно гражданскому законодательству, право (требование), принадлежащее кредитору (цеденту) на основании обязательства, может быть передано им другому лицу (цессионарию) по сделке (договор цессии). Данные виды сделок выступают как способы обеспечения обязательств сторон первоначального договора и не изменяют сути самого договора.

    Исходя из существующего законодательства, а также того, что порядок отражения в бухгалтерском учете сделок по переуступке права требования в настоящее время не определен нормативными документами, реализация дебиторской задолженности должна оформляться у продавца как погашение дебиторской задолженности по поставленным товарам, выполненным работам, оказанным услугам.

    Организация, которая приобрела долги (право требования задолженности), учитывает их по счету 58 «Краткосрочные финансовые вложения» в сумме фактических затрат (п. 30 Положения о бухгалтерском учете и отчетности в РФ, утвержденного приказом Минфина России от 26.12.94 (в редакции изменений и дополнений)).

Порядок применения налога на добавленную стоимость при заключении сделок по приобретению (уступке) права требования решается в зависимости от конкретного содержания (типа) хозяйственной операции (договорных отношений) между уступающими и приобретающими это требование:

  1. Если в основе договора цессии лежат операции, освобожденные от НДС в соответствии с действующим налоговым законодательством, то денежные средства, получаемые в пределах суммы, причитающейся по первоначальному договору, указанным налогом не облагаются; в случае превышения дохода по договору цессии над доходом, предусмотренным первоначальным договором, указанная разница облагается НДС в установленном порядке.

  2. Если в основе договора цессии лежат расчеты по оплате товаров (работ, услуг), не освобожденных от НДС, то облагаемыми налогом оборотами у сторон договора является вся полученная ими выручка. То есть у цедента облагаемым НДС оборотом является сумма задолженности за отгруженные товары, выполненные работы, оказанные услуги.

    При продаже дебиторской задолженности по стоимости большей величины выручки, предусмотренной договором поставки товаров (работ, услуг), с суммы превышения также должен быть уплачен НДС.

У стороны, приобретающей право требования (цессионария), возможны следующие варианты определения облагаемого оборота:

  1. Цессионарий по договору цессии оказывает финансовую услугу цеденту, оплачивая дебиторскую задолженность его покупателя.

    Облагаемым оборотом у цессионария является стоимость услуги, определяемая как разница между суммой денежных средств, уплаченных цеденту, и суммой средств, полученных от должника (третьего лица) по договору цессии.

  2. Цессионарий в оплату приобретаемого права требования исполнения обязательства от третьего лица поставляет цеденту товары, выполняет работы, оказывает услуги.

    В данном случае у цессионария облагаемыми НДС являются обороты по реализации товаров (работ, услуг) по договору поставки с цедентом.

Аналогичный порядок исчисления НДС применяется по операциям (сделкам), заключаемым в процессе денежного зачета.

Налогооблагаемая база по налогу на прибыль в случае приобретения финансовой компанией по договору цессии права требования долга не меняется.

Согласно ст. 384 Гражданского кодекса РФ, если иное не предусмотрено законом или договором, право первоначального кредитора переходит к новому кредитору в том объеме и на тех условиях, которые существовали к моменту перехода права.

В соответствии со статьей 11 Федерального закона от 21.11.96 № 129-ФЗ «О бухгалтерском учете» и пунктом 11 приказа Минфина России от 26.12.94 № 170 «О положении о бухгалтерском учете и отчетности в Российской Федерации» оценка имущества и обязательств производится организацией для их отражения в учете и отчетности в денежном выражении. Оценка имущества, приобретенного за плату, осуществляется путем суммирования фактически произведенных расходов на его покупку.

При применении предприятием для целей налогообложения выручки от реализации продукции (работ, услуг) по мере ее отгрузки налогообложение производится сразу же при отгрузке товаров (работ, услуг) без привязки к факту дальнейшего погашения дебиторской задолженности. Однако, если дебиторская задолженность продана по стоимости большей, то с суммы превышения должны быть уплачены налоги в момент заключения договора цессии.

В случае определения выручки от реализации товаров (работ, услуг) по оплате, числящаяся по балансу цедента дебиторская задолженность по отгруженным товарам, выполненным работам, оказанным услугам, подлежит налогообложению в объеме и на условиях, предусмотренных первоначальным договором, в момент вступления в силу договора цессии.

В случае занижения оплаты по проданной дебиторской задолженности убыток от данной операции для целей налогообложения не учитывается аналогично порядку, изложенному в пункте 2.5 Инструкции Госналогслужбы России от 10.08.95 № 37 «О порядке исчисления и уплаты НДС».

Далее рассмотрим наиболее часто встречаемые ситуации по уплате НДС.

  1. Вопрос: Каков порядок применения льготы по НДС по научно-исследовательским и опытно-конструкторским работам?

    Ответ: Согласно подпункту «м» пункта 1 статьи 5 Федерального закона от 6 декабря 1991 года № 1992-1 «О налоге на добавленную стоимость» от этого налога освобождаются научно-исследовательские и опытно-конструкторские работы, выполняемые учреждениями науки на основе хозяйственных договоров. К учреждениям науки, освобождаемым от НДС, относятся организации (предприятия), которые по основной деятельности включены в группу 95100 (учреждения, ведущие научно-исследовательские работы) общесоюзного классификатора «Отрасли народного хозяйства» (ОКОНХ), а именно:

    95100 - научные учреждения академического профиля;

    95120 - научные учреждения отраслевого профиля;

    95130 - конструкторские организации, отнесенные к числу научных учреждений.

  2. Вопрос: Каков порядок исчисления НДС предприятиями хлебопекарной промышленности?

    Ответ: Налоговые отношения и определение объектов налогообложения предприятий хлебопекарной промышленности по НДС, вытекающие из Федерального закона Российской Федерации от 2 декабря 1994 года № 53-ФЗ «О закупках и поставках сельскохозяйственной продукции, сырья и продовольствия для государственных нужд», вступили в силу со дня его официального опубликования, то есть с 15 декабря 1994 года. В случае возникновения отрицательных сумм НДС у предприятий хлебопекарной промышленности с вышеуказанных сроков по реализации хлеба и хлебобулочных изделий возмещение их производится в порядке, предусмотренном п. 27 Инструкции Госналогслужбы России от 11 октября 1995 года № 39 «О порядке исчисления и уплаты НДС» (с учетом изменений и дополнений), за счет общих платежей налогов пропорционально установленным нормативам отчислений в Федеральный бюджет, бюджеты субъектов Российской Федерации и местные бюджеты.

  3. Вопрос: Должно ли предприятие заплатить в бюджет НДС со стоимости безвозмездно полученных товаров от российского поставщика?

    Ответ: Согласно п. 9 Инструкции Госналогслужбы России от 11 октября 1995 года № 39 «О порядке исчисления и уплаты в бюджет НДС», предприятие, безвозмездно получившее товар (или иные материальные ценности), а не денежные средства, не должно включать их стоимость в свой налогооблагаемый оборот по НДС, и в данном случае плательщиком НДС является передающая сторона.

  4. Вопрос: Каким образом производятся расчеты с бюджетом по НДС в том случае, когда цехи основного и вспомогательного производства отпускают для эксплуатационных нужд непромышленных подразделений (жилищно-коммунального хозяйства, подсобного сельского хозяйства и т.п.) продукцию, работы, услуги, товарно-материальные ценности, которые были получены предприятием от сторонних поставщиков и изначально предназначались для использования в процессе производства основной продукции?

    Ответ: Если товарно-материальные ценности (работы, услуги), полученные от сторонних поставщиков цехами основного и вспомогательного производства, были затем переданы ими для эксплуатационных нужд непромышленных подразделений (то есть для нужд, не связанных с выпуском этими подразделениями товарной продукции), то уплаченный поставщикам по таким материальным ценностям (работам или услугам) по НДС не подлежит возмещению из бюджета.

  5. Вопрос: На основании каких документов следует предъявлять к возмещению из бюджета НДС, если приобретены основные средства производственного назначения, а оплата произведена частично по безналичному расчету, частично - товарным векселем?

    Ответ: В данном случае НДС, уплаченный поставщику за полученные основные средства, может быть предъявлен к возмещению из бюджета после принятия на учет этих основных средств:

    * в части оплаты путем перечисления денежных средств - непосредственно после их перечисления (при условии выделения НДС отдельной строкой в первичных учетных и расчетных документах);
    * в части оплаты товарным векселем - после погашения данного векселя, то есть его оплаты (при условии выделения НДС отдельной строкой в первичных учетных документах).

  6. Вопрос: Каков порядок зачета (возмещения) НДС при оплате товаров (работ, услуг) векселями?

    Ответ: НДС считается фактически уплаченным поставщику при использовании в расчетах за поставку товара (выполненную работу, оказанную услугу) векселя (простого или переводного) у векселедателя в момент погашения векселя, у индоссанта в момент передачи его по индоссаменту. При этом у векселедателя и индоссанта НДС принимается к зачету (возмещению) при условии принятия товаров (работ, услуг) к бухгалтерскому учету. В целях применения НДС моментом принятия на учет товаров (работ, услуг) считается дата их отражения на балансовых и забалансовых счетах бухгалтерского учета.

  7. Вопрос: Является ли факт передачи чужого «дружеского» векселя, погашенного без оплаты в обмен на свой, фактом оплаты за товар?

    Ответ: Что касается «дружеских» и встречных векселей, то при их использовании в расчетах за поставку товара (выполненную работу, оказанную услугу) НДС считается фактически уплаченным поставщику в момент погашения векселя векселедателем.

  8. Вопрос: Права ли Государственная налоговая инспекция в следующем случае: предприятие заключило договор со страховой компанией о страховании работников предприятия за счет собственных средств в марте 2000 года; в апреле оно расторгло договор, но страховая компания не имела возможность вернуть эти деньги и согласно условиям договора вернула их через месяц со штрафной пеней - Государственная налоговая инспекция составила акт об уплате НДС с суммы штрафов?

    Ответ: При получении сумм штрафов, не связанных с оборотами по реализации товаров (работ, услуг), облагаемых НДС, в том числе по льготируемым операциям, включая получение штрафов при нарушении условий по договорам страхования и перестрахования, исчисление и уплата этого налога не производится.

  9. Вопрос: В 1999 году предприятие оплатило поставщику полностью всю стоимость контракта за материалы. Однако поставка оказалась частичной, а недостающую часть поставщик отгрузил в 2000 году, оформив лишь накладную, а счет-фактуру выписать отказался, мотивируя тем, что договор был заключен в 1999 году. Может ли предприятие в данном случае предъявить НДС по доставленным товарам к зачету по расчету с бюджетом при наличии факта оплаты, оприходования и списания материалов в производства, но при отсутствии счета-фактуры?

    Ответ: Законодательство достаточно жестко трактует данный вопрос, а именно: пп. 1.1 и 1.8 постановления Правительства Российской Федерации № 914 от 29 июля 1996 года установлено, что не только отсутствие, но даже не соответствующее установленным нормам заполнение счетов-фактур лишает права покупателя на зачет НДС. Следует путем взаимной договоренности добиться получения счета-фактуры от поставщика.

  10. Вопрос: Какие льготы имеют религиозные объединения и их подразделения при реализации соответствующих услуг, изготовлении и реализации предметов культа, печатной продукции? Возможны ли дополнительные льготы для предприятий, учредителем которого является религиозное объединение, при реализации работ и услуг этому объединению, а также при взаиморасчетах между подразделениями религиозных объединений?

    Ответ: Согласно Закону Российской Федерации «О налоге на добавленную стоимость» от этого налога освобождаются услуги религиозных объединений.

    В соответствии с Инструкцией Госналогслужбы РФ от 11.10.95 № 39 «О порядке исчисления и уплаты НДС» под услугами религиозных объединений следует понимать проведение обрядов и церемоний, а также изготовление и реализацию указанными объединениями предметов культа и религиозного назначения.

    Согласно Федеральному закону РФ от 30.11.95 № 188-ФЗ «О внесении изменений и дополнений в отдельные законы РФ о налогах» обороты по реализации продукции средств массовой информации, книжной продукции, связанной с образованием, наукой и культурой, а также редакционная, издательская и полиграфическая деятельность по производству книжной продукции, связанная с образованием, наукой и культурой, газетной и журнальной продукции с 1 января 1996 г. от НДС освобождены (с дополнениями до 1 января 2002 г.).

    В соответствии с Законом РФ «О налоге на прибыль предприятий и организаций» не подлежит налогообложению прибыль религиозных объединений и предприятий, находящихся в их собственности, от культовой деятельности, производства и реализации предметов культа и религиозного назначения, а также иная прибыль в части, направленной на осуществление уставной деятельности этих объединений.

    Согласно п. 4 ст. 12 Закона РФ «О плате за землю» от уплаты земельного налога полностью освобождены религиозные объединения, на земле которых находятся используемые ими культовые здания, охраняемые как памятники культуры и архитектуры.

    Данная норма действует в том случае, когда религиозное объединение является собственником, пользователем или владельцем этих земель.

    В случае, когда собственником, пользователем или владельцем является предприятие, входящее в состав религиозного объединения, оно будет являться плательщиком земельного налога.

    При аренде земли религиозными объединениями и предприятиями, входящими в его состав, арендная плата уплачивается согласно договору аренды.

  11. Вопрос: Каков порядок исчисления НДС и нужно ли его выделять при расчетах за товары (работы, услуги) векселями?

    Ответ: Согласно Закону РФ «О налоге на добавленную стоимость» этим налогом облагается реализация товаров (работ, услуг) независимо от источника финансирования, в том числе при получении в виде платежного средства ценных бумаг, в частности векселей. При этом объектом обложения является сумма оборота по реализованным товарам, выполненным работам и оказанным услугам.

    Согласно п. 16 Инструкции Госналогслужбы РФ от 11.10.95 № 39 «О порядке исчисления и уплаты НДС» при расчетах за товары (работы, услуги) ценными бумагами (векселями) сумма НДС выделяется отдельной строкой в первичных учетных документах.

    При расчете ценными бумагами за товары (работы, услуги), отгруженные (выполненные, оказанные) начиная с 01.01.97 г., сумма НДС выделяется в счетах-фактурах, составляемых в типовой форме в соответствии с Порядком, утвержденным постановлением Правительства РФ от 29.07.96 г. № 914.

  12. Вопрос: Каков порядок зачета (возмещения) сумм НДС, уплаченным поставщикам за материалы производственного назначения, приобретенные за счет заемных средств, в том числе кредитов?

    Ответ: Согласно п. 19 инструкции Госналогслужбы РФ от 11.10.95 № 39 «О порядке исчисления и уплаты НДС» сумма НДС, подлежащая внесению в бюджет, определяется как разница между суммами налога, полученными от покупателей и фактически уплаченными поставщиками за приобретенные (оприходованные) материальные ресурсы (выполненные работы, оказанные услуги), стоимость которых относится на издержки обращения.

    В связи с этим суммы НДС, фактически полученные (подлежащие к получению) от покупателей на реализованные товары, продукцию, работы, услуги, другие ценности, отражаемые по кредиту счета 68 «Расчеты с бюджетом», уменьшаются на суммы НДС по приобретенным (оприходованным) ценностям, учитываемым по дебету счета 19 «Налог на добавленную стоимость по приобретенным ценностям» (по соответствующим субсчетам) по мере их оплаты поставщикам (подрядчикам) путем списания сумм налога, оплаченных, в том числе и за счет заемных средств, с кредита счета 19 в корреспонденции с дебетом счета 68 независимо от срока возврата кредита (займа).

  13. Вопрос: Облагаются ли НДС средства, в том числе имущество, полученные страховой организацией по регрессному иску?

    Ответ: Согласно закону РФ от 06.12.91 г. № 1992-1 «О налоге на добавленную стоимость» (с последующими изменениями и дополнениями) в облагаемый оборот включаются любые денежные средства, получаемые предприятиями и организациями, если их получение связано с расчетами по оплате товаров (работ, услуг).

    В связи с этим денежные средства, полученные страховой компанией по регрессному иску, не связанные с расчетами по оплате товаров (работ, услуг) НДС не облагаются.

    При получении страховой организацией по регрессному иску имущества согласно п. 9 инструкции Госналогслужбы РФ от 11.10.95 № 39 «О порядке исчисления и уплаты НДС» (с последующими изменениями и дополнениями) плательщиком НДС является организация (предприятие) его передающая.

  14. Вопрос: Облагается ли НДС изготовление МБП своими силами - вспомогательной службой предприятия?

    Ответ: Согласно подпункту «а» пункта 10 Инструкции Госналогслужбы РФ от 11.10.95 г. № 39 «О порядке исчисления и уплаты НДС» не облагаются НДС обороты по реализации продукции, полуфабрикатов, работ, услуг одними подразделениями организации (предприятия) для промышленно-производственных нужд другим подразделениям этого же предприятия (внутризаводской оборот).

  15. Вопрос: В железнодорожном билете указана сумма железнодорожного тарифа плюс сумма страхового сбора. Как правильно выделить НДС: со всей стоимости билета или только с сумм железнодорожного тарифа?

    Ответ: Согласно п. 19 Инструкции Госналогслужбы РФ от 11.10.95 г. № 39 «О порядке исчисления и уплаты НДС» (в редакции последующих изменений и дополнений) сумма НДС, оплаченная в составе расходов по проезду к месту служебной командировки и обратно (в т.ч. по железнодорожным билетам), а также расходов по найму жилого помещения, для возмещения (зачета) из бюджета при исчислении платежей по этому налогу определяется налогоплательщиком самостоятельно по расчетной ставке 16,67% от суммы указанных расходов в пределах норм, установленных законодательством.

    При этом в сумме указанных расходов по железнодорожным билетам величина страхового сбора не учитывается.

  16. Вопрос: Что является фактором совершения оборота, облагаемого НДС, при получении штрафов, пеней, неустоек: поступление в бухгалтерию исполнительного листа или денежных средств за счет организации в учреждение банка?

    Ответ: Согласно п. 29 Инструкции Госналогслужбы РФ от 11.10.95 № 39 организации, получающие средства от взимания штрафов, взыскания пеней, выплаты неустоек за нарушение обязательств, предусмотренных договорами поставки товаров (работ, услуг), перечисление в бюджет НДС производят по расчетным ставкам соответственно 9,09% или 16,67% от полученных средств.

    Фактом совершения оборота, облагаемого НДС, при получении штрафов, пеней, неустоек является поступление средств на счет организации в учреждение банка.

  17. Вопрос: Подлежит ли зачету НДС, если материал приобретен за наличный расчет не у предприятия-изготовителя? НДС в приходном кассовом ордере и в счете-фактуре выделен.

    Ответ: В соответствии с п. 9 Инструкции Госналогслужбы РФ от 11.10.95 № 39 при приобретении материальных ценностей (работ, услуг) для производственных нужд не только у предприятия-изготовителя, но и у заготовительной, снабженческо-сбытовой, оптовой и другой организации, занимающейся продажей и перепродажей товаров (за исключением предприятий розничной торговли, общественного питания и аукционной продажи товаров) за наличный расчет (но только в пределах лимитов, установленных постановлением Правительства РФ от 17.11.94 г. № 1258), при наличии приходного кассового ордера и накладной на отпуск с указанием сумм НДС отдельной строкой, зачет налога производится в общеустановленном порядке.

  18. Вопрос: В Инструкции Госналогслужбы РФ от 11.10.95 № 39 указано, что сумма НДС, подлежащая уплате в бюджет организациями розничной торговли и общественного питания, определяются в виде разницы между суммами налога, исчисленного с реализованного торгового наложения по соответствующим расчетным ставкам, и суммами налога, уплаченного поставщиками материальных ресурсов, стоимость которых относится на издержки обращения.

    Можно ли выделить на дебет счета 19 НДС, уплаченный поставщиками услуг, стоимость которых относится на издержки обращения на предприятиях общественного питания и в розничной торговле?

    Ответ: Согласно разъяснениям Госналогслужбы России НДС по приобретенным работам и услугам, стоимость которых относится на издержки обращения, учитывается на счете 19 «НДС по приобретенным ценностям» (на соответствующем субсчете) и подлежит зачету (возмещению) в общеустановленном порядке.

  19. Вопрос: По договору комиссии на счет комиссионера приходится только комиссионное вознаграждение. По какой ставке исчисляется НДС с комиссионного вознаграждения?

    Ответ: В соответствии с законом РФ «О налоге на добавленную стоимость» облагаемым оборотом у комиссионера является сумма комиссионного вознаграждения в случае реализации товаров без участия в расчетах.

    Поэтому размер вознаграждения, получаемый комиссионером (независимо от вида продукции: продовольственная или непродовольственная), должен определяться с учетом НДС по ставке 20%. При этом налог, включенный в платную посредническую услугу, определяется по соответствующей расчетной ставке 16,67%.

  20. Вопрос: В приложении к договору поставки товара НДС выделен «в том числе». При оплате договора НДС выделен в платежном поручении. В накладной на отпуск товара указаны только вид товара и его количество. Принимается ли НДС в зачет?

    Ответ: В соответствии с п. 16 Инструкции Госналогслужбы России от 11.10.95 № 39 сумма НДС должна выделяться отдельной строкой в расчетных документах, реестрах чеков на получение средств с аккредитива, приходных кассовых ордерах. При бартерных сделках, предварительной оплате (авансах), расчетах векселями и взаимозачете требований НДС должен выделяться отдельной строкой в первичных учетных документах (счетах, накладных, актах выполненных работ и др.).

    Если в рассматриваемой ситуации НДС в платежном документе выделен отдельной суммой, то он к зачету принимается.

    Принятие к зачету сумм НДС по приобретенным товарам, предназначенным для продаж, и материальным ресурсам (работам, услугам), стоимость которых относится на издержки производства и обращения в ранее действующем порядке по мере их оплаты и оприходования при обязательном наличии счетов-фактур по указанным товарам (работам, услугам) и материальным ресурсам.

  21. Вопрос: Распространяется ли льгота по НДС, предусмотренная для предприятий, в которых инвалиды составляют более 50% от общего числа работников, на выручку, полученную за оказание услуг по сдаче в аренду свободных помещений?

    Ответ: Согласно подпункту «х» пункта 12 Инструкции Госналогслужбы от 11.10.95 № 39 «О порядке начисления и уплаты НДС» товары (работы, услуги) (за исключением брокерских или иных посреднических услуг), производимые и реализуемые предприятиями, в которых инвалиды составляют не менее 50% от общей численности работников, от НДС освобождены.

    При этом данная льгота не распространяется на организации, предприятия (за исключением предприятий, находящихся в собственности общественных организаций инвалидов, а также хозяйственных обществ, уставный капитал которых состоит полностью из вклада общественных организаций инвалидов), осуществляющие снабженческо-сбытовую, торговую или закупочную деятельность.

    Выручка, полученная от оказания по сдаче имущества в аренду объектов недвижимости предприятиями, в которых инвалиды составляют более 50% и пользующиеся льготами по НДС, в оборот, облагаемый НДС, не включаются.

  22. Вопрос: Предоставляется ли льгота по НДС при производстве продукции на экспорт из давальческого сырья? Что необходимо для подтверждения льготы?

    Ответ: В соответствии с подпунктом «е» пункта 14 Инструкции Госналогслужбы от 11.10.95 № 39 «О порядке начисления и уплаты НДС» обработка давальческого сырья, ввозимого на таможенную территорию РФ, для дальнейшей переработки его российскими производителями в готовую продукцию (за исключением подакцизной), вывозимую за пределы территории государств-участников СНГ, от НДС освобождена.

    Согласно п. 4 указанной Инструкции установлен перечень документов, подтверждающих перечень работ и услуг, в который включены платежные документы и выписки из банков, подтверждающие оплату иностранным лицом экспортируемых товаров.

    При реализации работ и услуг на экспорт по внешнеторговым бартерным договорам, предусматривающим обмен эквивалентными по стоимости товарами (работами, услугами) без использования денежных или иных платежных средств, вместо платежных документов и выписок из банка должно быть представлено документальное подтверждение ввоза импортных товаров (работ, услуг) на территорию РФ, получаемых по бартеру, и их оприходования.

  23. Вопрос: Предприятие занимается куплей-продажей квартир. В каком порядке начисляется НДС при продаже предприятием квартир в собственность граждан?

    Ответ: Согласно Закону РФ «О НДС» предприятия розничной торговли определяют оборот, облагаемый НДС при реализации товаров, в виде разницы между ценами реализации этих товаров и ценами, по которым они производят расчеты с поставщиками, включая сумму НДС.

    В пределах налогообложения продажа квартир в собственность граждан рассматривается как розничная торговля.

    При реализации квартир в собственность граждан исчисление НДС производится по ставке в размере 16,67% с разницы между рыночной ценой продажи квартир населению и их стоимостью, оплаченной с учетом НДС.

  24. Вопрос: Какие предприятия освобождаются от составления счетов-фактур?

    Ответ: В соответствии с Постановлением Правительства РФ от 29.07.96 № 914 «О утверждении порядка ведения журналов учета счетов-фактур при расчетах НДС», начиная с 01.01.97 г., все плательщики НДС при отгрузке товаров (выполненных работ, оказанных услуг) обязаны составлять счета-фактуры.

    При этом данный порядок распространяется при реализации товаров (работ, услуг) как облагаемых НДС, так и не облагаемых налогом.

    Счета-фактуры не составляют лишь неплательщики НДС, к которым относятся малые предприятия, перешедшие на упрощенную систему налогообложения, учета и отчетности, и в настоящее время физические лица, осуществляющие предпринимательскую деятельность без образования юридического лица.

  25. Вопрос: Облагается ли НДС реализация товаров, ввезенных ранее для формирования уставного фонда?

    Ответ: Подпунктом «щ» пункта 1 статьи 5 Закона РФ от 01.12.91 г. № 1992-1 «О НДС» (с изменениями и дополнениями) от данного налога освобождаются товары (за исключением подакцизных), предназначенных для включения в состав основных производственных фондов, ввозимые иностранными инвесторами в качестве вклада в уставный фонд организаций с иностранными инвестициями. Освобождение товара от налога происходит в момент их таможенного оформления.

    Если в дальнейшем эти товары будут реализованы, то НДС исчисляется в соответствии с п. 19 Инструкции Госналогслужбы от 11.10.95 № 39 «О порядке начисления и уплаты НДС», предусматривающим, что сумма налога по таким товарам, подлежащая взносу в бюджет, определяется в виде разницы между суммой налога, исчисленной по установленной ставке к продажной цене этих товаров, уменьшенной на величину таможенной стоимости, таможенной пошлины, сборов за таможенное оформление, и суммой налога, уплаченной поставщиками материальных ресурсов, стоимость которых относится на издержки обращения.

    При дальнейшей перепродаже этих товаров на территории РФ НДС исчисляется в порядке, установленном для отечественных взносов.

  26. Вопрос: Организация, имеющая сеть филиалов - самостоятельных плательщиков НДС, занимающихся снабженческо-сбытовой деятельностью, приобретает товар для его реализации через филиалы. В каком порядке производится возмещение НДС по таким товарам?

    Ответ: В соответствии с п. 19 Инструкции Госналогслужбы от 11.10.95 № 39 «О порядке начисления и уплаты НДС», сумма НДС, подлежащая внесению в бюджет заготовительными, снабженческо-сбытовыми, оптовыми и другими предприятиями, занимающимися продажей и перепродажей товаров, в том числе по договорам комиссии и поручения (за исключением предприятий розничной торговли, общественного питания и аукционной продажи товаров), определяется как разница между суммами налога, уплаченными поставщиками этих товаров и материальных ресурсов (работ, услуг), стоимость которых относится на издержки производства и обращения.

    При этом суммы НДС по поступившим и оприходованным товарам принимаются к зачету из бюджета после их фактической оплаты поставщикам.

    Если приобретенный головной организацией товар был передан впоследствии на реализацию ее филиалам, то в данном случае филиалы могут предъявлять к возмещению (зачету) из бюджета суммы НДС по данным товарам после их оприходования на своем балансе при наличии документального подтверждения факта оплаты стоимости товаров головной организацией.

  27. Вопрос: Предприятие арендует помещение под офис. Арендодатель выставляет счет на оплату предоставленного в аренду помещения сразу за полгода вперед. Может ли предприятие зачесть из бюджета сразу всю сумму НДС, уплаченного арендодателю в составе арендной платы?

    Ответ: Согласно п. 56 Положения о бухгалтерском учете и отчетности в РФ, утвержденного приказом Минфина России от 26.12.94 № 170 расходы, произведенные в отчетном периоде, но относящиеся к следующим отчетным периодам, отражаются в отчетности отдельной статьей как расходы будущих периодов и подлежат отнесению на издержки производства и обращения (либо на соответствующие источники средств предприятия) в течение срока, к которому они относятся.

    Поэтому затраты предприятия по оплате аренды имущества должны быть отнесены в дебет сч. 31 «Расходы будущих периодов» с последующим их списанием на себестоимость продукции (работ, услуг) ежемесячно по мере оказания услуг.

    Что касается порядка возмещения НДС, уплаченного в составе платы за аренду, то согласно п. 19 Инструкции Госналогслужбы от 11.10.95 № 39 «О порядке начисления и уплаты НДС» сумма налога, подлежащая внесению в бюджет, определяется как разница между суммами налога, полученными от покупателей за реализованные им товары (работы, услуги), и суммами налога, фактически уплаченными поставщиками за приобретенные (оприходованные) материальные ресурсы, выполненные работы, оказанные услуги, стоимость которых относится на издержки производства и обращения.

    Поскольку в данном случае услуги еще не оказаны и их стоимость на себестоимость продукции (работ, услуг) еще не отнесена, то и НДС не может быть возмещен (зачтен) из бюджета в полном размере.

    Сумма НДС, уплаченная в составе платы за аренду имущества и учтенная на счете 19 «НДС по приобретенным ценностям», может быть предъявлена к зачету (возмещению) из бюджета в пределах той части арендной платы, которая была списана на себестоимость продукции (работ, услуг), т.е. в части объема фактически оказанных (а не только оплаченных) услуг по предоставлению имущества в аренду.

  28. Вопрос: Как подтвердить льготу по НДС при экспорте товаров? Как исчисляется НДС по товарам, фактический экспорт которых не подтвержден?

    Ответ: В соответствии с п. 22 Инструкции Госналогслужбы России от 22 октября 1995 г. № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» (с изменениями и дополнениями) льгота по НДС при экспорте товаров предоставляется экспортеру на основании перечня необходимых документов, в том числе при наличии выписки банка, подтверждающей фактическое поступление выручки от реализации товаров иностранному лицу на счет российского налогоплательщика в российском банке, зарегистрированный в налоговых органах, если иное не предусмотрено законодательством. При этом обязательное поступление выручки на расчетный счет организации-экспортера непосредственно от иностранного партнера действующим порядком подтверждения льготы по НДС не предусмотрено.

    В соответствии с п. 6 Указа Президента Российской Федерации от 18 августа 1996 г. № 1212 «О мерах по повышению собираемости налогов и других обязательных платежей и упорядочению наличного и безналичного денежного обращения» агентские договоры (договоры комиссии) по сделкам на поставку товаров (выполнение работ, оказание услуг), совершаемым агентом (комиссионером) от своего имени, но в интересах и за счет принципала (комитента), должны предусматривать перечисление в течение трех банковских дней на расчетный счет принципала (комитента) всего полученного агентом по этим сделкам, за исключением вознаграждения, предусмотренного договором.

    Льгота по НДС при реализации продукции на экспорт без наличия у экспортера выписки банка, подтверждающей поступление выручки на его счет в полном объеме (кроме комиссионного вознаграждения агента), не предоставляется.

    Что касается исчисления НДС по товарам, фактический экспорт которых не подтвержден в соответствии с требованиями вышеуказанного пункта Инструкции, то в соответствии со ст. 4 Закона Российской Федерации от 6 декабря 1991 г. № 1992-1 «О налоге на добавленную стоимость» (с изменениями и дополнениями) оборот, облагаемый НДС, определяется на основе стоимости реализуемых товаров исходя из применяемых цен, без включения в них НДС.

    Согласно ст. 7 указанного Закона реализация товаров производится по ценам, увеличенным на сумму НДС.

    НДС следует начислять на стоимость товаров по ставке 20 (10) процентов и уплатить за счет прибыли, остающейся в распоряжении организации после уплаты налогов. Сумма НДС, уплаченная по материальным ресурсам, приобретаемым для производства данных товаров, принимается к зачету в общеустановленном порядке.

    Комитет Госдумы по бюджету и налогам рекомендовал депутатам поддержать поправку, согласно которой индивидуальные предприниматели включаются в число плательщиков налога на добавленную стоимость. Освободить от уплаты НДС предполагается лишь тех из них, суммарная выручка которых от реализации товаров (работ, услуг) не превышает 4 000 000 руб. в год. Похожий порядок, напомним, действовал до 1996 года.


2.7.
Подоходный налог с физических лиц

Согласно Приказу Министерства РФ по налогам и сборам от 04.4.2000 № АП-3-08/120 «О внесении изменений и дополнений в Инструкцию Госналогслужбы России от 29 июня 1995 г. № 35 по применению Закона Российской Федерации "О подоходном налоге с физических лиц"» Инструкция по применению Закона РФ «О подоходном налоге с физических лиц» приведена в соответствие с действующей редакцией данного закона (дата вступления в силу 2 июня 2000 г.), упорядочены основные нововведения в порядке налогообложения доходов физических лиц, которые следует принимать во внимание при исчислении подоходного налога в 2000 г. Согласно изменений и дополнений № 9 Инструкции Государственной налоговой службы Российской Федерации от 29 июня 1995 г. № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"».

Под гуманитарной помощью (содействием) понимается вид безвозмездной помощи (содействия), предоставляемой для оказания медицинской и социальной помощи малообеспеченным, социально не защищенным, пострадавшим от стихийных бедствий и других чрезвычайных происшествий группам населения, для ликвидации последствий стихийных бедствий и других чрезвычайных происшествий группам населения, для ликвидации последствий стихийных бедствий и других чрезвычайных происшествий, расходы на транспортировку, сопровождение и хранение указанной помощи (содействия).

Гуманитарная помощь (содействие) может оказываться иностранными государствами, их федеративными или муниципальными образованиями, международными и иностранными учреждениями или некоммерческими организациями.

Льгота по подоходному налогу распространяется на гуманитарную помощь (содействие), на которую Комиссией по вопросам международной гуманитарной помощи при Правительстве Российской Федерации в соответствии с Порядком, утвержденным постановлением Правительства Российской Федерации от 4 декабря 1999 г. № 1335, выданы удостоверения, подтверждающие принадлежность средств, товаров, работ и услуг к гуманитарной помощи (содействию). Удостоверения выдаются органам и организациям, получающим гуманитарную помощь (содействие), по форме согласно приложению к названному Порядку. Прилагаемые к удостоверению перечни средств, товаров, работ и услуг заверяются штампом с надписью «Гуманитарная помощь (содействие)».

Органы и организации, имеющие в наличии удостоверения, подтверждающие принадлежность средств, товаров, работ и услуг к гуманитарной помощи (содействию), осуществляющие передачу такой помощи конечным получателям - физическим лицам, удержание подоходного налога не производят.

При налогообложении доходов, полученных после 1 января 2000 г., применяются следующие новые ставки подоходного налога, установленные Федеральным законом от 25 ноября 1999 г. № 207-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О подоходном налоге с физических лиц"»:

Untitled Document

Таблица 6

Размер облагаемого совокупного дохода, полученного в календарном году | Ставка налога
До 50 000 руб. | 12%
От 50 001 до 150 000 руб. | 6000 руб.+20% с суммы, превышающей 50 000 руб.
От 150 001 руб. и выше | 26 000 руб.+30% с суммы, превышающей 150 000 руб.

Ежемесячные вычеты из совокупного дохода с 1 января 2000 г. предоставляются в 2-кратном размере МРОТ до месяца, в котором доход, исчисленный нарастающим итогом с начала года, не превысил 15 000 руб. (в 1999 г. - 10 000 руб.), а вычеты в однократном размере МРОТ - до месяца, в котором доход не превысил 50 000 руб. (в 1999 г. - 30 000 руб.).

Суммы подоходного налога определяются в полных рублях. При этом сумма менее 50 копеек округляется до полного рубля в сторону уменьшения, а сумма 50 копеек и более округляется до полного рубля в сторону увеличения.

Размер налогового вычета определяется исходя из суммы совокупного дохода, полученного физическим лицом за три года подряд, начиная с года совершения покупки либо начала строительства. При этом сумма вычета по расходам на строительство или покупку, производимого из налогооблагаемого дохода, не может превышать пятитысячекратного размера установленного законом минимального размера оплаты труда, учитываемого за названные три года подряд, а также размер совокупного дохода за указанный период. Вычет по суммам, направленным на погашение банковских кредитов и процентов по ним, не может превышать сумму совокупного дохода физического лица, учитываемого за три года подряд, начиная с года совершения покупки либо начала строительства. Если физическое лицо наряду с вычетом по суммам, направленным на покупку (строительство), пользуется вычетом по суммам, направленным на погашение целевого банковского кредита и процентов по нему, общая сумма налогового вычета также не может превышать размер совокупного дохода физического лица, учитываемого за указанный трехлетний период.

Подоходный налог взимается на основании Закона РФ «О подоходном налоге с физических лиц» с учетом внесенных в него изменений и дополнений согласно Инструкции Государственной налоговой службы РФ от 29.06.95 № 35 (в редакции изменений и дополнений).

Приказом МНС РФ от 04.04.2000 № АП-3-08/120 внесены изменения в Налоговую карточку по учету доходов и подоходного налога.

Налоговая карточка по учету доходов и подоходного налога представлена в Инструкции Госналогслужбы РФ от 29.06.95 № 35.

Форма Налоговой карточки по учету доходов и подоходного налога, приведенная в Приложении № 7 (далее - Налоговая карточка) к настоящей Инструкции, предназначена для правильного и полного учета доходов, подлежащих обложению подоходным налогом, определения размеров скидок, расходов и вычетов, исключаемых у источника выплаты из суммы дохода, а также для расчета сумм подоходного налога.

В этой форме содержится информация, касающаяся как источника выплаты дохода, так и получателя дохода - физического лица. В Налоговой карточке все суммы отражаются в рублях и копейках через десятичную точку, за исключением сумм подоходного налога. Суммы подоходного налога исчисляются и отражаются в целых рублях по правилам округления.

При ведении Налоговой карточки необходимо руководствоваться следующими положениями.

В Налоговой карточке указывается, о доходах какого отчетного года она заполняется. Налоговая карточка состоит из пяти разделов и двух приложений. Налоговые карточки ведутся налоговыми агентами - источниками выплаты доходов. В них отражаются доходы, подлежащие налогообложению подоходным налогом, включая и те доходы по которым установлены необлагаемые размеры скидок (расходов). К источникам выплаты доходов относятся организации, а также индивидуальные предприниматели, включая физических лиц, занимающихся нотариальной деятельностью (далее - индивидуальные предприниматели).

Рассмотрим порядок проведения налогового расчета, представленный на примере в еженедельнике «Экономика и жизнь» № 24, 2000.

В 1999 году гражданин К. работал на предприятии, которое являлось для него основным местом работы. Он имел право на уменьшение полученного дохода на сумму, соответствующую 30 тыс. руб., поскольку является «чернобыльцем», а также предоставление вычетов на иждивенца (у него на иждивении находится жена, которая не имеет источников дохода). Заработную плату он получал ежемесячно по 500 руб., а в январе получил материальную помощь 700 руб. Ежемесячные вычеты на иждивенца предоставляются в размере по 166 руб. 98 коп. (83,49ґ2), необлагаемый минимум дохода 30 000 руб. Кроме того, отчисления в Пенсионный фонд РФ составили: в январе - 12 руб., в феврале - 5 руб. и в марте - 5 руб. В марте он уволился с предприятия.

В таблице 3.1 третьего раздела Налоговой карточки вычеты отражаются следующим образом:

New Page 1
Код вычета | Январь | Февраль | Март
10 | 5,00 | 5,00 | 5,00
31 | 166,98 | 166,98 | 166,98
29 | 30 000,00 |  |
Сумма вычетов за месяц | 30 171,98 | 171,98 | 171,98
Всего с начала года | 30 171,98 | 30 343,96 | 30 515,94

В поле «Совокупный годовой доход» раздела 5 показатели следует указать следующим образом:

New Page 1
 | Январь | Февраль | Март
Сумма совокупного годового дохода с начала года | 1200,00 | 1700,00 | 2200,00
Сумма скидок (расходов) | 700,00 | 700,00 | 700,00
Сумма вычетов, всего | 500,00 | 1000,00 | 1500,00
В том числе в ПФ | 12,00 | 17,00 | 22,00

Таким образом, в разделе 5 в поле «Совокупный годовой доход» сумма вычетов не должна превышать сумму совокупного годового дохода, в поле «Коэффициенты и надбавки» сумма вычетов не должна превышать общую сумму коэффициентов и надбавок, в поле «Материальная выгода по доходам от банковских вкладов или договорам страхования» сумма вычетов не должна превышать общую сумму материальной выгоды.

В этом разделе также ведется учет: общей суммы вычетов, общей суммы скидок (расходов), общей суммы доходов от предпринимательской деятельности; общей суммы исчисленного и удержанного подоходного налога; суммы долга по налогу (+,-). При этом излишне уплаченная физическим лицом сумма налога отражается со знаком «+», а недоплата налога отражается со знаком «-».

Представление сведений о доходах физических лиц в соответствии с Законом Российской Федерации «О подоходном налоге с физических лиц» распространяется на налоговых агентов (организации; индивидуальных предпринимателей, включая физических лиц, занимающихся частной нотариальной практикой, - далее индивидуальные предприниматели), выплачивающих физическим лицам доходы, подлежащие обложению подоходным налогом. Сведения о доходах физических лиц представляются в налоговые органы на бумажных или магнитных носителях в порядке и по форме, установленными Инструкцией № 35.

Сведения о доходах физических лиц на бумажных носителях заполняются по форме, приведенной в приложении № 3 «Справка о доходах физического лица» (далее - Справка). Сведения о доходах физических лиц на магнитных носителях составляются в соответствии с «Требованиями к составу и структуре информации о доходах физических лиц, представляемой организациями и иными работодателями на магнитных носителях», приведенными в приложении № 14 к настоящей Инструкции. Справки на бумажном носителе заполняются машинописным текстом, исправления не допускаются.

В соответствии с Инструкцией № 35 представление сведений о доходах, исчисленных и удержанных суммах налога осуществляется отдельно по каждому источнику выплаты.

При получении физическими лицами в течение текущего года дохода по прежнему месту работы после их увольнения с указанного места работы сведения оформляются двумя отдельными справками, то есть в отношении доходов, полученных до увольнения, информация отражается в одной справке, а в отношении доходов, полученных после увольнения, информация отражается в другой справке.

При изменении в течение года места основной работы источник выплаты доходов обязан выдать работнику справку о выплаченных суммах дохода и удержанных суммах подоходного налога по форме № 3. При поступлении им на работу по трудовому договору в другую организацию этот работник сдает справку о доходах по форме № 3 в бухгалтерию по новому месту работы. В этом случае исчисление налога по новому месту основной работы осуществляется с учетом ранее выплаченных сумм доходов по прежнему месту основной работы. При этом по новому месту основной работы по окончании года Справка о доходах оформляется только в отношении доходов, полученных по новому месту работы, а также предоставленных по новому месту работы скидках (расходах), вычетах, исчисленных и удержанных суммах налога.

Сведения о доходах физических лиц, которым налоговым агентом (источником дохода) были произведены перерасчеты подоходного налога за предшествующие годы в связи с уточнением их налоговых обязательств, представляются в виде новой справки, взамен ранее представленной, не позднее первого числа второго месяца, следующего за кварталом, в котором произведен перерасчет по налогу. При оформлении новой справки следует проставить ее новый номер и новую дату составления.

Министерство по налогам и сборам (МНС) совместно с Минфином будут «безжалостно расправляться» со страховыми компаниями, которые предлагают страховые схемы для минимизации подоходного налога. В МНС создана специальная рабочая группа, которая анализирует и распознает различные схемы уходов от налогов.

Рассмотрим практические ситуации в вопросах и ответах по подоходному налогу у источника выплат.

  1. Вопрос: Порядок исчисления подоходного налога предусматривает исчисление подоходного налога не только с сумм совокупного дохода физического лица, но и с сумм, исчисленных ему в течение календарного года. Суммы, начисленные предприятиями и организациями на именные лицевые счета физических лиц, должны облагаться налогом с момента начисления.

    Каков порядок определения срока уплаты подоходного налога в бюджет с начисленных сумм инвестиционного дохода на именные счета физических лиц?

    Ответ: Суммы инвестиционного дохода, начисленные физическим лицам, подлежат налогообложению в общеустановленном порядке.

    Объект налогообложения возникает в том периоде, когда инвестиционный доход начислен (ежемесячно, ежеквартально и так далее).

    Перечисление налога производится в соответствии с Инструкцией Госналогслужбы России № 35.

  2. Вопрос: Какую стоимость подаренной квартиры включать в доход физического лица:

    а) по цене приобретения квартиры предприятием;

    б) по рыночной цене на дату договора дарения?

    Ответ: В доход физического лица следует включать стоимость подаренной квартиры по рыночной цене на момент составления договора, но не ниже балансовой.

  3. Вопрос: Предприятие направляет своего сотрудника для обучения, однако расходы по оплате питания, проживания и обучения несет сторонняя организация, согласно договору о взаимосотрудничестве между юридическими лицами. Кто является источником выплаты дохода для физического лица и кто несет ответственность по удержанию подоходного налога?

    Ответ: Источником выплаты дохода является предприятие, которое направляет физическое лицо на обучение, и ответственность по удержанию подоходного налога возложена на это же юридическое лицо.

  4. Вопрос: Относятся ли органы Бюро технической инвентаризации к организациям, на которые возложена функция по определению свободных (рыночных) цен жилой площади?

    Ответ: Сведения о свободных рыночных ценах, используемых при определении объекта налогообложения, необходимо получить в органах ценообразования, государственной статистики, торговых инспекциях и в других организациях, имеющих соответствующую лицензию, например, риэлторские фирмы, имеющие лицензии по соответствующей деятельности. Оценка Бюро технической инвентаризации не может считаться рыночной ценой. Она применяется только для сделок по наследованию или дарению, а также для исчисления налога на строение, помещения и сооружения. Бюро технической инвентаризации может также выдавать справки об оценке жилых помещений для совершения сделок на вторичном рынке жилья. В этом случае эту оценку можно рассматривать как рыночную цену.

  5. Вопрос: Организация инвестировала свои средства на приобретение жилья для своих сотрудников. Указанные квартиры организация на баланс не поставила. Передача жилья физическим лицам происходит по ордерам.

    Следует ли рассматривать перечисленные организацией средства на приобретение жилья как доход физических лиц, подлежащий налогообложению?

    Ответ: В данном случае физические лица получают квартиры путем заселения по ордеру, а не приобретают их в собственность, поэтому суммы, направленные предприятием-инвестором на приобретение жилья, не рассматриваются как доходы физических лиц.

  6. Вопрос: Включается ли в совокупный годовой доход физического лица стоимость горюче-смазочных материалов и запасные части, приобретенные юридическим лицом для автомобиля по договору, заключенному с физическим лицом на аренду автомобиля, принадлежащего ему на праве собственности, если оплата производится не ежемесячно, а по окончании срока договора?

    Ответ: Да, включается. Удержание подоходного налога у штатного работника производится в момент выплаты (оплаты). За горюче-смазочные материалы налог не взимается, а ведется расчет с водителем. К авансовым отчетам в обязательной форме прилагаются чеки на приобретенные горюче-смазочные материалы, путевые листы с показаниями спидометра.

    Если договор аренды заключен не с работником предприятия, то налог с суммы расходов предприятия, предусмотренных договором аренды, включаемых в доход физического лица, удерживается из начисленной арендной платы, а при отсутствии таковой в договоре предприятие обязано представить в свою налоговую инспекцию сведения по соответствующей форме.

  7. Вопрос: Включается ли в совокупный доход арендодателя стоимость ремонта, технического обслуживания, горюче-смазочные материалы при заключении договора аренды автомобиля между юридическим и физическим лицами, если эти затраты предусмотрены в договоре (как безвозмездном, так и за определенную сумму)?

    Ответ: Согласно подпункту «г» пункта 41 раздела 4 Инструкции Госналогслужбы России от 29.06.85 № 35 «По применению Закона РФ "О подоходном налоге с физических лиц"» (с изменениями и дополнениями), физические лица, сдающие в аренду автомобили, облагаются подоходным налогом по суммам доходов, получаемым от сдачи в аренду движимого имущества как в денежной, так и в натуральной форме, а также в любой форме оплаты ремонта арендованного имущества, приобретении запасных частей, технического обслуживания, кроме затрат на горюче-смазочные материалы, по которым отчитывается водитель - подотчетное лицо.

  8. Вопрос: Предприятие арендует у физического лица автомобиль. В договоре предусмотрен пункт страхования автомобиля за счет средств предприятия. Арендная плата условиями договора непредусмотрена.

    Включается ли сумма страховки в доход физического лица?

    Ответ: В соответствии с пунктом 6 Инструкции Госналогслужбы России № 35 (с изменениями и дополнениями) суммы страховки включаются в доход физического лица и подлежат налогообложению на общих основаниях как суммы материальных и социальных благ, предоставляемых предприятиями физическим лицам.

  9. Вопрос: Следует ли облагать подоходным налогом стоимость путевок, билетов в театр, выданных школьникам за счет средств школы или благотворительных взносов?

    Ответ: Указанные суммы следует облагать подоходным налогом в соответствии с пунктами 6 и 76 Инструкции Госналогслужбы России № 35 (с изменениями и дополнениями).

  10. Вопрос: Включаются ли в совокупный налогооблагаемый доход физических лиц суммы расходов на питание:

    * если продукты закупаются по безналичному расчету;
    * в случае перечисления столовой по безналичному расчету?

    Ответ: Согласно Инструкции № 35, предприятие, учреждения и организации обязаны вести учет совокупного годового дохода, начисленного конкретному физическому лицу в календарном году, включая доходы, образующиеся в результате предоставления услуг и материальных благ за счет средств этих предприятий, учреждений и организаций.

    Поэтому стоимость питания конкретных работников за счет средств предприятия подлежит включению в совокупный налогооблагаемый доход в общеустановленном порядке.

    В случаях, если такой учет не ведется, то инспектор не должен самостоятельно доначислять суммы такого дохода работникам, но вправе привлечь бухгалтера данного предприятия к административной ответственности за ведение бухгалтерского учета с нарушением установленного порядка.

  11. Вопрос: Междугородные переговоры организация производит по телефону физического лица, ссылаясь на то, что это связано со служебной необходимостью.

    Удерживается ли в данном случае подходный налог с вознаграждения, выплаченного физическому лицу за междугородные переговоры?

    Ответ: Да, удерживается подоходный налог с суммы вознаграждения за междугородные переговоры по домашнему телефону физического лица, так как невозможно подтвердить, что эти переговоры связаны со служебной необходимостью.

  12. Вопрос: Следует ли включать в совокупный доход оплату проезда работникам, связанную с производственной необходимостью. Например, оплата проезда бухгалтерам?

    Ответ: Постановлением Совета Министров РСФСР от 4 мая 1963 года № 521 был определен перечень должностей работников, работа которых носит разъездной характер и которым предприятие может оплачивать проездные билеты (проезд).

    В данный перечень включены курьеры, экспедитор, работники городского хозяйства (электрических, газовых, водопроводных и канализационных сетей, связи) и др., если эти работники не обеспечиваются специальным транспортом на время выполнения ими своих служебных обязанностей.

    Однако этот перечень не является исчерпывающим, а кроме того, он был установлен для бюджетных учреждений и организаций, приобретавших указанные билеты за счет средств бюджета, и утратил силу в части предприятий, перешедших на полный хозрасчет.

    Поскольку в настоящее время иного перечня не утверждено, то руководители других хозяйствующих субъектов вправе своим приказом расширить круг этих должностей, включив в него других работников, работа которых носит разъездной характер, если эти работники не обеспечиваются специальным транспортом для выполнения служебных обязанностей.

    При этом стоимость проездных билетов, оплаченная предприятием для таких работников, не включается в их совокупный налогооблагаемый доход.

  13. Вопрос: Имеет ли право физическое лицо покупать акции на выданные ему под отчет суммы? Является ли договор купли-продажи подтверждением произведенных затрат?

    Ответ: Право физического лица покупать акции на выданные подотчет суммы может быть определено приказом руководителя предприятия. Что касается договора купли-продажи как основания, подтверждающего производственные затраты физического лица, то договор должен содержать пункты и реквизиты, подтверждающие произведенную оплату.

  14. Вопрос: В соответствии с Инструкцией Госналогслужбы России от 29.06.95 № 35 (с изменениями и дополнениями) «По применению Закона РФ "О подоходном налоге с физических лиц"» к доходам, не подлежащим включению в совокупный доход физических лиц, относятся выигрыши по лотереям, проводимым в порядке и на условиях, определенных правительствами республик в составе РФ, включая выигрыши по местным лотереям.

    Как осуществляется налогообложение дохода физического лица при получении им выигрыша, приза или подарка при проведении зрелищных мероприятий, телешоу: «Русское лото», «Поле чудес» и др.?

    Ответ: В совокупный годовой доход физических лиц не включается выигрыши по лотереям, проводимым в порядке и на условиях, определяемых Правительством Российской Федерации и правительствами республик в составе Российской Федерации, включая выигрыши по местным лотереям, проводимым на основании лицензий, выдаваемых органами исполнительной власти субъектов Российской Федерации.

    Порядок и условия проведения лотерей в РФ изложены в Положении о лотереях в РФ, утвержденным Указом Президента РФ «Об упорядочении лотерейной деятельности в РФ» от 19.09.95 № 995.

    Порядок налогообложения стоимости подарков и призов определен соответственно в Инструкции Госналогслужбы России № 35 с учетом тех особенностей, когда физические лица получают названые выплаты не по месту основной работы (службы, учебы).

  15. Вопрос: Письмо Государственной налоговой инспекции по г. Москве от 20.07.97 № 11-13/19427 «О применении в практической работе положений, изложенных в изменениях и дополнениях № 4 Инструкции Госналогслужбы России № 35» дано разъяснение о том, что при изменении учетной ставки Банка России несколько раз в месяц представляется возможным производить расчет материальной выгоды исходя из последней установленной ставки.

    В связи с тем, что учетная ставка может не только понижаться, но и повышаться, следует ли считать возможным производить расчет материальной выгоды исходя из предыдущей ставки?

    Ответ: Расчет производится исходя из последней установленной ставки.

  16. Вопрос: Когда взимается подоходный налог с материальной выгоды у клиентов банка (физических лиц) при выдаче им кредита: по окончании договора или помесячно совместно с частичным возвратом кредита?

    Ответ: Налогообложение материальной выгоды определяется в течение всего срока пользования заемными средствами по истечении каждого расчетного месяца, исходя из разницы между исчисленной суммой процентов по кредиту в размере двух третей учетной ставки ЦБ РФ, действовавшей в течение периода пользования рублевыми заемными средствами, и суммой фактически уплаченных процентов по этому кредиту за истекший период отчетного года.

  17. Вопрос: Что входит в понятие «интеллектуальная собственность»? Какие документы должны быть представлены для подтверждения права на интеллектуальную собственность? Предоставляется ли льгота при оформлении договора купли-продажи?

    Ответ: На договора купли-продажи интеллектуальной собственности (программное обеспечение и базы данных для вычислительной техники, маркетинговая, учетная, техническая и прочая документация, патенты на изобретения и промышленные образцы, свидетельства на полезные модели, товарные знаки и т.д.) льгота, предусмотренная Законом Российской Федерации «О подоходном налоге с физических лиц», не распространяется.

    Понятие «интеллектуальная собственность» определяется ГК и Законом РФ «Об авторском праве и смежных правах» от 09.07.93 № 5351-1 (ред. от 19.07.95).

  18. Вопрос: Согласно Закона Российской Федерации «О подоходном налоге с физических лиц» в совокупный доход не включаются суммы, получаемые в течение года от продажи имущества, принадлежащего гражданам на праве собственности.

    Какие документы следует представить в налоговый орган для подтверждения права собственности физического лица на имущество?

    Ответ: В соответствии со статьей 223 ГК РФ право собственности у приобретателя вещи возникает с момента ее передачи. Статьей 130 ГК РФ регистрация прав собственности на движимые вещи не требуется. Таким образом, представление физическими лицами документов, подтверждающих право собственности на имущество, не требующее государственной регистрации, действующим законодательством не предусмотрено.

  19. Вопрос: Производятся ли вычеты по доходу, полученному физическими лицами от продажи личного имущества?

    Ответ: Статьей 130 ГК РФ регистрация прав собственности на движимые вещи не требуется. Представление физическими лицами документов, подтверждающих право собственности на имущество, не требующее государственной регистрации, действующим законодательством непредусмотрено.

    Вычеты по доходу, полученному физическими лицами от продажи личного имущества, производятся в общеустановленном порядке.

  20. Вопрос: Может ли банк зачесть клиенту документально подтвержденные расходы при совершении операций с ценными бумагами?

    Ответ: До введения в действие изменений № 5 Инструкции № 35 «По применению Закона РФ "О подоходном налоге с физических лиц"» налогообложение доходов, полученных от реализации ценных бумаг, производится в соответствии с положением подпункта «т» статьи 3 Закона РФ от 7 декабря 1991 года № 1998-1 «О подоходном налоге с физических лиц».

    В соответствии с Законом Российской Федерации «О подоходном налоге с физических лиц» при получении физическими лицами доходов по операциям купли-продажи ценных бумаг у источника выплаты дохода могут приниматься к зачету расходы, подтвержденные документами по приобретению таких бумаг. Номинальная стоимость ценных бумаг, без соответствующего документального подтверждения произведенных расходов по их приобретению, к зачету не принимается.

  21. Вопрос: Какой порядок налогообложения доходов, полученных по облигациям сберегательного займа РФ?

    Ответ: С учетом письма Минфина России и Госналогслужбы России от 05.09.95 № 1-35/12; от 07.09.95 № НП-6-01/47 «О некоторых вопросах, связанных с налогообложением облигаций сберегательного займа Российской Федерации», при выплате в 2000 году физическим лицам сумм по операциям купли-продажи облигаций сберзайма до даты погашения, подоходный налог должен быть удержан у источника выплаты дохода с сумм, превысивших фактически произведенные такими лицами расходы по приобретению облигаций (без учета накопленного купонного дохода). Расходы по приобретению облигаций должны подтверждаться соответствующими документами, например, договорами купли-продажи ценных бумаг.

    В случае невозможности подтверждения физическим лицом даты приобретения облигаций и фактически произведенных в связи с куплей-продажей расходов, подоходный налог должен быть удержан банком-покупателем с суммы выплаты, превысившей установленный законом размер минимальной месячной оплаты труда, сложившейся за год.

    Для представления в целях налогообложения вычета по сумме купонного дохода, рассчитываемого как разница между накопленным купонным доходом, полученным при продаже облигаций либо погашении купона, и накопленным купонным доходом, уплаченным при их приобретении, также необходимо документальное подтверждение даты приобретения этих ценных маг.

  22. Вопрос: Каков порядок налогообложения доходов физического лица, полученных от операций с векселями?

    Ответ: С вступлением в действие с 17 марта 1997 года Федерального закона № 48-ФЗ «О переводном и простом векселе» источником выплаты по вексельному обязательству, предъявленному к оплате физическим лицом, в том числе получившим его по индоссаменту, производится удержание подоходного налога с дисконтного (процентного) дохода. В налоговый орган в соответствии с Инструкцией № 35 представляются сведения о сумме произведенной выплаты и удержанного налога.

    Исчисление налога с вексельной суммы, выплаченной физическому лицу помимо вексельного (процентного или дисконтного) дохода, производится налоговым органом на основании декларации, подаваемой таким лицом в установленном порядке. При перерасчете учитываются фактические расходы, понесенные таким лицом в связи с получением векселя, подтвержденные соответствующими документами, например, договором купли-продажи вексельного обязательства, приходным кассовым ордером о внесении денежных сумм в оплату векселя, приобретенного как у эмитента, так и полученного по индоссаменту, иными документами.

    Учитывая изложенное, привлечение организаций, осуществляющих выплаты физическим лицам в погашении вексельных обязательств без удержания подоходного налога с вексельной суммы, за исключением процентного (дисконтного) дохода, к мерам ответственности, предусмотренным статьей 22 Закона РФ «О подоходном налоге с физических лиц», не производится.

    Положение о представлении в целях налогообложения у источника выплаты дохода соответствующего вычета распространяется на суммы, выплачиваемые физическому лицу от продажи вексельного обязательства, то есть совершения таким лицом передаточной надписи в пользу нового векселедержателя за плату.

    Применяется следующий порядок налогообложения доходов, полученных физическими лицами по операциям с ценными бумагами.

    Физическое лицо может получать доход от операций с векселями как в виде процентов (процентный доход), так и в виде разницы между ценой реализации и ценой приобретения векселя (дисконтный доход):

    1. Налогообложение процентных доходов

    2. Налогообложение дисконтного дохода

    По окончании календарного года, в котором физическое лицо получило выплаты по вексельным обязательствам, гражданин в общеустановленном порядке подает декларацию о совокупном годовом доходе. В ней указываются все доходы за год, источники их получения, расходы, суммы начисленного и уплаченного налога.

  23. Вопрос: Облагается ли подоходным налогом стоимость путевки, оплаченная за счет средств Фонда социального страхования, выданная родственнику сотрудника предприятия?

    Ответ: В соответствии с Законом РФ «О подоходном налоге с физических лиц» предусмотрено освобождение от уплаты подоходного налога сумм оплаты стоимости путевок в санаторно-курортные и другие оздоровительные учреждения за счет средств Фонда социального страхования, выданных членам семьи сотрудника. При этом следует иметь в виду, что к членам семьи относятся только супруги, дети или родители ребенка.

  24. Вопрос: Если физическое лицо-страхователь, заключивший договор о страховании жизни, берет на предприятии (организации) ссуду, не превышающую размер страхового взноса, будет ли с этой ссуды исчисляться материальная выгода?

    Ответ: В соответствии с Инструкцией Госналогслужбы России № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"» налогообложению подлежит сумма материальной выгоды, в случае, когда по условию ссудного договора выдана беспроцентная ссуда, либо процент за пользование заемными средствами не превышает 2/3 от ставки рефинансирования, установленной Банком России.

  25. Вопрос: Что понимается под льготными условиями по ссудам, выданным на строительство, по которым не начисляется материальная выгода и которые не облагаются подоходным налогом в соответствии с Инструкцией Госналогслужбы России № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"»?

    Ответ: Не облагаются подоходным налогом, в соответствии с Инструкцией Госналогслужбы России № 35 «По применению Закона РФ "О подоходном налоге с физических лиц"» заемные средства, получение которых производится физическим лицам на строительство (приобретение) в соответствии с законодательством РФ, законодательством субъектов РФ и решениями органов местного самоуправления.

    К таким заемным средствам относятся, в частности, беспроцентные ссуды на покупку (приобретение) жилья, индивидуальное (кооперативное) строительство (при условии признания их нуждающимися в улучшении жилищных условий), получаемые гражданами, подвергшимися воздействию радиации и приравненными к ним категориями физических лиц, социально слабозащищенными слоями населения (согласно Законам Российской Федерации «О социальной защите граждан, подвергшихся воздействию радиации вследствие катастрофы на Чернобыльской АЭС», «О социальной защите граждан, подвергшихся воздействию радиации вследствие аварии в 1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча», «О реабилитации жертв политических репрессий», Указам Президента Российской Федерации от 20.12.93 № 2228 «О социальной защите граждан, подвергшихся радиационному воздействию вследствие ядерных испытаний на Семипалатинском полигоне», от 05.05.92 № 431 «О мерах по социальной поддержке многодетных семей», от 15.10.92 № 1235 «О предоставлении льгот бывшим несовершеннолетним узникам концлагерей, гетто и других мест принудительного содержания, созданных фашистами и их союзниками в период второй мировой войны)», разовые льготные кредиты банковских учреждений на приобретение (строительство) квартир, жилых домов категориям ветеранов, указанных статьями 14-21 Федерального закона «О ветеранах», долговременные беспроцентные ссуды на строительство (покупку) жилья, предоставляемые за счет средств Федеральной миграционной службы вынужденным переселенцам (Закон Российской Федерации «О вынужденных переселенцах»). Данный перечень не является исчерпывающим.

  26. Вопрос: Каков порядок расчета материальной выгоды в случае получения физическим лицом ссуды на срок менее месяца? Как в таком случае должно быть учтено изменение ставки рефинансирования Банка России, если оно произошло в период пользования физическим лицом заемными средствами?

    Ответ: Материальная выгода по заемным средствам определяется независимо от длительности срока, на который выдаются такие средства.

    Если договор займа заключен на срок менее месяца, то при расчетах определяется материальная выгода за соответствующее количество дней, на которые денежные средства выданы. Расчет производится корректировкой на количество дней в расчетном месяце и число дней пользования ссудой, то есть ежемесячная сумма делится на 30 или 31 и умножается на соответствующее число дней нахождения заемных средств в обороте.

    Учитывая, что в целях определения материальной выгоды по заемным средствам, новая расчетная ставка применяется с месяца, следующего за месяцем ее изменения, то в случае ее изменения более чем один раз за расчетный месяц необходимо делать расчет исходя из последней установленной ставки.

  27. Вопрос: Будет ли одновременно предоставляться льгота по строительству дачи начиная с 1996 года по ранее действовавшему законодательству и по приобретению квартиры после 22 января 1997 года с учетом изменений и дополнений № 4 Инструкции?

    Ответ: Льгота на строительство (приобретение) жилья одновременно по двум объектам не предоставляется. Однако, если гражданин пользовался правом на уменьшение налогооблагаемого дохода в качестве застройщика или покупателя до 22 января 1997 года, то он вправе (по окончании действия предыдущей льготы по налогообложению в порядке, введенном с 22 января 1997 года в случае приобретения им статуса застройщика или покупателя после 22.01.97, в пределах соответствующего размера установленного законом размера минимальной месячной оплаты труда, учитываемого за трехлетний период.

    В данном случае, чтобы получить льготу по покупке квартиры, физическое лицо должно письменно (по заявлению) отказаться от льготы по строительству дачи.

  28. Вопрос: На основании подпункта 2 пункта 14 Инструкции Госналогслужбы России № 35 льгота предоставляется застройщикам, заключившим договора с организациями на долевое участие в строительстве. На практике часто такие договора впоследствии расторгаются, а денежные суммы по ним возвращаются.

    Следует ли производить перерасчет по предоставленной льготе?

    Ответ: В соответствии с подпунктом «в» пункта 14 Инструкции дохода физического лица уменьшается на сумму понесенных расходов по его письменному заявлению.

    Договор долевого участия в строительстве (когда факт оплаты подтвержден соответствующими документами) является основанием для предоставления льготы.

    Физическое лицо полностью несет ответственность за достоверность представленной информации, дающей право на льготу. В случае, если физическому лицу стало известно, что договор расторгнут, или по истечении договора не представляется возможным стать собственником жилья, то он обязан подать заявление в бухгалтерию с просьбой произвести перерасчет подоходного налога, чтобы избежать сокрытия дохода.

  29. Вопрос: Следует ли предоставлять физическому лицу льготу по подоходному налогу, предусмотренную подпунктом «в» пункта 14 Инструкции Госналогслужбы России № 35 по сумме доплаты за жилье, если физическое лицо сдает свою квартиру, принадлежащую ему на праве собственности, предприятию, а взамен получает квартиру большей площади с доплатой, направленной в погашение стоимости дополнительного жилья?

    Ответ: Если понятие «получает» означает переход квартиры в собственность физического лица, что подтверждено договором купли-продажи или другими аналогичными договорами, то по факту понесенных затрат следует предоставлять льготу в соответствии с подпунктом «в» пункта 14 Инструкции.

  30. Вопрос: Правомерно ли предоставление льготы на строительство жилого дома в 2000 года, если гражданин использовал первые два года под застройку дома в 1997 и 1998 годах. В 1999 году льготой не пользовался?

    Ответ: Предоставление льготы на строительство жилого дома в 2000 году неправомерно.

  31. Вопрос: Предоставляется ли льгота при покупке комнаты, доли квартиры?

    Ответ: Льгота, предусмотренная подпунктом «в» пункта 6 статьи 3 Закона РФ от 07.12.91 № 1998-1 «О подоходном налоге с физических лиц», предоставляется только в тех случаях покупки квартиры или иного изолированного жилого помещения, например, комнат в коммунальной квартире. Физические лица, направляющие средства на приобретение долей собственности на квартиру, в том числе уже имеющие в этой собственности долю, под действие названной льготы не подпадают.

  32. Вопрос: Согласно изменениям и дополнениям № 4 к Инструкции Госналогслужбы России № 35, повторное предоставление льготы на строительство (приобретение) жилья физическим лицам не допускается.

    Каким образом следует отслеживать предоставление такой льготы по договорам, заключенным после 22 января 1997 года при изменении места жительства? Следует ли требовать информацию из налогового органа по прежнему месту прописки?

    Ответ: При нарушении установленного порядка пользования льготой сумма произведенного вычета рассматривается как сокрытый от налогообложения доход, и такие физические лица несут ответственность в порядке и на условиях, предусмотренных законодательством РФ, т.е. всей суммы сокрытого дохода и штраф в том же размере.

    Сведения по форме № 3 на произведенные вычеты представляются в территориальную государственную налоговую инспекцию по месту нахождения предприятия, а она, в свою очередь, направляет их в территориальную налоговую инспекцию по месту жительства физического лица.

  33. Вопрос: Всегда ли льгота на приобретение жилья (покупку домика) предоставлялась один раз и по одному объекту приобретения - квартиры, дачи?

    Ответ: Инструкцией Госналогслужбы России № 35 определено, что исключение расходов по строительству или приобретению производится у физического лица одновременно только по одному из названных объектов.

  34. Вопрос: Что включает в себя понятие «включая суммы на погашение кредита и процентов по ним»?

    Ответ: Банковские учреждения, имеющие право кредитовать физических лиц, выдают им суммы в кредит на определенное время под проценты. При представлении в бухгалтерию кредитных договоров и квитанций к приходным кассовым ордерам на погашение кредитов и процентов по ним в течение года физическому лицу предоставляется льгота по подпункту «в» пункта 14 Инструкции №35.

    Механизм следующий: определяется сумма, на которую дается льгота, из этой суммы вычитается сумма, уплаченная в течение года по кредитному договору, включая проценты, а оставшаяся часть льготы применяется к сумме затрат.

  35. Вопрос: При покупке квартиры без отделки можно ли принимать к льготному налогообложению стоимость сантехники, плиты, внутренней отделки, оплаченной за счет средств физического лица, и в каких пределах?

    Ответ: Льгота предоставляется только по сумме затрат, направленных на приобретение квартиры, согласно договору купли-продажи.

  36. Вопрос: Обязан ли налоговый орган требовать расписку об оплате за приобретаемое жилье в случае заключения договора купли-продажи между физическими лицами, если нотариально не удостоверен факт оплаты (оплата будет произведена после регистрации договора в Департаменте муниципального жилья)? Должна ли расписка быть заверена нотариусом?

    Ответ: Основанием для предоставления физическому лицу, являющемуся покупателем квартиры, льготы, предусмотренной подпунктом «в» пункта 14 Инструкции Госналогслужбы России, является договор купли-продажи и документ, подтверждающий фактически произведенные затраты, которым может являться расписка как нотариально заверенная, так и нет, подтверждающая оплату стоимости квартиры.

  37. Вопрос: Предоставляется ли льгота на строительство дачи физическому лицу, фактически несущему расходы, если владеет землей другое физическое лицо (муж, жена)?

    Ответ: Льгота, предусмотренная в Законе Российской Федерации «О подоходном налоге с физических лиц», может быть предоставлена физическому лицу, производящему строительство дома на земельном участке, собственником которого он не является, только в случае соблюдения нормы закона. При этом обязательно предъявление физическим лицом, которое является фактическим застройщиком, копии разрешения на строительство, выданного на его имя.

  38. Вопрос: Предоставляется ли льгота на погашение кредита, взятого на строительство (покупку), если кредит начинает погашаться по истечении трех лет с момента начала строительства (покупки), а льгота на расходы по строительству (покупке) не предоставлялась?

    Ответ: В соответствии с Инструкцией Госналогслужбы России № 35 льгота, связанная с уменьшением совокупного дохода на суммы, направленные на приобретение или новое строительство, включая суммы, направленные на погашение кредитов и процентов по ним, предоставляется в течение трех лет с момента подачи заявления на основании договора купли-продажи или копии разрешения на строительство, а также документов, подтверждающих фактически понесенные расходы.

    По ситуации, изложенной в поставленном вопросе, льгота не предоставляется.

  39. Вопрос: Берутся ли налоги с получателя ренты? Если да, то с какого времени?

    Правомерно ли предоставление физическому лицу - получателю ренты льготы, предусмотренной Инструкцией Госналогслужбы России № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"»?

    Имеет ли право плательщик ренты на льготу по подоходному налогу, предусмотренную Инструкцией № 35.

    Ответ: В соответствии со статьей 583 Гражданского кодекса Российской Федерации по договору ренты одна сторона передает другой стороне в собственность имущество в обмен на периодически получаемую ренту в виде денежной суммы, либо предоставления средств на содержание в иной форме.

    Пунктом 2 статьи 601 кодекса предусмотрено, что к договору пожизненного содержания с иждивением применяются правила о пожизненной ренте, если иное предусмотрено правилами параграфа 4 глав 33 кодекса.

    Статьей 585 кодекса определено, что в случае, когда договором ренты предусматривается передача имущества за плату, к отношениям сторон по передаче и оплате применяются правила о купле-продаже, а в случае, когда такое имущество передается бесплатно, - правила о договоре дарения. То есть доходом физического лица - получателя ренты является стоимость всего объема содержания с иждивенцем, указанная в таком договоре.

    Налогообложение таких сумм производится с момента получения дохода согласно договору ренты.

    Льгота, предусмотренная Инструкцией № 35 «По применению Закона РФ "О подоходном налоге с физических лиц"», распространяется на доходы, полученные от передачи имущества новому собственнику за плату по заключенным договорам пожизненного содержания с иждивением.

    В то же время плательщик ренты, направивший свои средства на выплату такого содержания с целью получения в собственность жилого дома или дачи, или квартиры, вправе воспользоваться льготой, предусмотренной вышеназванной Инструкцией.

  40. Вопрос: Договор на участие в долевом строительстве заключен с физическим лицом в 1998 году, однако оплату стоимости квартиры производит его дочь. В 2000 году на имя дочери выписан ордер на право вселения в квартиру. Имеет ли право наследник физического лица пользоваться льготой как покупатель жилья?

    Ответ: В соответствии с Инструкцией № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"» совокупный налогооблагаемый доход граждан уменьшается на суммы, направленные на приобретение либо строительство жилого дома или квартиры, или дачи, или садового домика.

    Льгота предоставляется покупателям жилья при документально произведенных расходах.

    При заселении квартиры по ордеру отсутствует акт приобретения жилья. Гражданин пользуется полученным жилым помещением (квартирой) в соответствии с договором найма жилого помещения, заключенного на основании ордера между наймодателем (комитет муниципального жилья правительства Москвы) и нанимателем-гражданином, на имя которого выписан ордер.

    Предоставление указанной льготы в данном случае неправомерно.

  41. Вопрос: Предприятие выдало ссуду на приобретение квартиры. Квартира передается сотруднику этим же предприятием по договору купли-продажи. Может ли данный сотрудник пользоваться льготой по приобретению жилья?

    Ответ: Основанием для предоставления физическому лицу, являющемуся покупателем квартиры, льготы, предусмотренной Инструкцией № 35 «По применению Закона РФ "О подоходном налоге с физических лиц"», является договор купли-продажи и документ, подтверждающий фактически произведенные затраты. Таким образом, в данном случае предоставление льготы на приобретение жилья физическому лицу правомерно.

  42. Вопрос: Правомерно ли предоставление льготы на сумму стоимости земельного участка, хозблока и садового домика при приобретении дачи, если в договоре купли-продажи отдельно выделена стоимость садового домика, хозблока и указана стоимость земли?

    Ответ: В соответствии с Законом Российской Федерации «О подоходном налоге с физических лиц» льгота предоставляется по суммам, направленным на новое строительство либо приобретение жилого дома, или квартиры, или дачи, или садового домика на территории Российской Федерации.

    Вышеназванный Закон регулирует порядок предоставления льгот по строительству (приобретению) жилья и расширенному толкованию не подлежит.

    Учитывая изложенное, если в договоре купли-продажи недвижимости выделена стоимость земельного участка, хозблока и садового домика, то покупателю предоставляется льгота только на сумму стоимости объекта, поименованную указанным Законом.

  43. Вопрос: Какой порядок предоставления льгот физическим лицам - супругам при приобретении ими жилого дома или дачи, или квартиры, или садового домика на праве совместной собственности без выделения долей?

    Ответ: В соответствии с Инструкцией № 35 «По применению Закона РФ "О подоходном налоге с физических лиц"» (с последующими изменениями и дополнениями) при покупке физическими лицами жилого дома или дачи, или квартиры, или садового домика на праве общей совместной собственности льгота предоставляется по их заявлению либо одному (когда в документе, договоре купли-продажи покупателем является один из супругов), по их желанию всем собственникам (когда в документе, договоре купли-продажи поименованы, например, оба супруга), но в пределах общей суммы затрат.

  44. Вопрос: При выделении физическому лицу - покупателю жилья муниципальной субсидии сохраняется ли порядок предоставления льготы по подоходному налогу, предусмотренной Инструкцией № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"» на сумму, направленную физическим лицом в счет погашения оставшейся стоимости квартиры?

    Ответ: Суммы, направляемые физическими лицами в частичную оплату стоимости приобретенного жилья, в том числе с учетом безвозмездных субсидий гражданам Российской Федерации, нуждающимся в улучшении жилищных условий, предоставляемых в порядке и на условиях, определенных постановлением Правительства Российской Федерации от 03.08.96 № 937, также подпадают под действие льготы, предусмотренной Инструкцией № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"», но только в том случае, если по договору передачи квартиры покупатель становится собственником жилья, а не нанимателем, вселившимся по ордеру.

  45. Вопрос: Что включает в себя понятие «новое строительство»?

    Вправе ли налоговый орган предоставлять физическому лицу льготу как застройщику на новое строительство?

    Ответ: Период времени для определения понятия «новое строительство» не установлен.

  46. Вопрос: Возможно ли получение льготы на покупку жилья физическим лицом, если договор о долевом участии в строительстве на основании статей 414, 818 Гражданского кодекса Россий-ской Федерации (прекращение обязательства новацией) заменяется договором займа (ст. 808). В бухгалтерию предприятия в этом случае представляются следующие документы: договор долевого участия, договор новации, договор займа, свидетельство о праве собственности на жилье?

    Ответ: Если договор о долевом участии в строительстве жилья заменяется договором займа в соответствии с соглашением сторон о замене старого обязательства новым (т.е. новацией) и если договор займа определяет переход в собственность при имеющихся документах, подтверждающих понесенные расходы физического лица, то льгота предоставляется.

  47. Вопрос: Можно ли принимать в расходы при приобретении (строительстве) жилья суммы, израсходованные гражданином на ремонтно-отделочные работы в тех случаях, когда указанные работы производятся после оформления договора купли-продажи (или после приобретения права собственности на имущество), а условиями договора не предусмотрено выполнение отделочных работ?

    Ответ: При определении сумм, подлежащих исключению из облагаемого совокупного дохода в связи со строительством или покупкой жилого дома или квартиры, следует иметь в виду, что к ним относятся расходы, непосредственно связанные с выполнением строительных работ по возведению дома, либо стоимость приобретенного объекта, указанная в договоре купли-продажи.

  48. Вопрос: В соответствии с Инструкцией Госналогслужбы России № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"» при реализации (бесплатной выдаче) физическим лицам товаров, закупленных предприятиями, для целей налогообложения принимаются свободные рыночные (розничные) цены на товары, сложившиеся на товарном рынке в данной местности на день реализации или бесплатной выдачи их физическими лицами.

    Согласно вышеуказанной Инструкции, при определении сумм, подлежащих исключению из облагаемого совокупного дохода в связи со строительством или покупкой жилого дома или квартиры, следует иметь в виду, что к ним относится стоимость приобретенного объекта, указанная в договоре купли-продажи.

    По какой цене рассматривать квартиру, приобретенную у юридического лица гражданином, если:

    а) оплата произведена по оценке бюро технической инвентаризации;

    б) оплата произведена через посредника (по цене посредника, по цене строительной организации)?

    Ответ: При предоставлении льготы по строительству или покупке жилья из совокупного налогооблагаемого дохода физического лица исключается стоимость приобретенного объекта, указанная в договоре купли-продажи, т.е. фактические затраты физического лица при покупке.

    При приобретении физическим лицом квартиры у юридического лица для целей налогообложения следует применять рыночные цены. Объект налогообложения у физических лиц определяется как разница между рыночной ценой реализуемого товара и ценой, по которой эти товары были фактически реализованы.

  49. Вопрос: Физическое лицо получает по договору передачи от Правительства Москвы квартиру. Часть стоимости оплачивает физическое лицо, часть - Правительство Москвы (компенсирует из собственных средства).

    Должна ли предоставляться физическому лицу льгота согласно Инструкции Госналогслужбы России № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"» на расходы, понесенные им лично, если:

    а) физическое лицо не имеет права приватизировать данную квартиру;

    б) физическое лицо получает кооперативное жилье?

    Ответ: Если договором передачи определено заселение физического лица по ордеру, то в этом случае отсутствует факт приобретения жилья. Физическое лицо пользуется полученным жилым помещением (квартирой) в соответствии с договором найма жилого помещения, заключенного на основании ордера между наймодателем и нанимателем-гражданином, на имя которого выписан ордер.

    Предоставление льготы по Инструкции № 35 в данном случае неправомерно.

    Если условиями договора предусмотрена передача квартиры в собственность и представлены документы, подтверждающие расходы, связанные с приобретением квартиры, то в данном случае льгота, предусмотренная указанной Инструкцией, должна быть предоставлена.

  50. Вопрос: Суд вынес решение о восстановлении физического лица на работе (был уволен в 1998 году) с выплатой компенсации за вынужденный прогул и за неиспользованный отпуск за 1999 год.

    Как должен удерживаться подоходный налог с выплаченных сумм и за какой период предоставляется необлагаемый минимум?

    Ответ: Если в решении суда указывается конкретный год и сумма выплаченной компенсации, то подоходный налог удерживается за каждый год с применением налогооблагаемого минимума того периода, за который прошла выплата.

  51. Вопрос: Какой срок перечисления подоходного налога в бюджет с сумм материальной выгоды, полученной физическими лицами по вкладам в банках?

    Ответ: Порядок перечисления налога с доходов определен пунктом 31 Инструкции Госналогслужбы России от 29.06.95 № 35 «По применению Закона Российской Федерации "О подоходном налоге с физических лиц"» с учетом изменений и дополнений № 4 и статьей 9 Закона «О подоходном налоге с физических лиц».

  52. Вопрос: Граждане иностранного государства по поручению своей фирмы, имеющей представительство в г. Москве, находятся на территории РФ в командировке. На территории РФ доходы не имеют (заработную плату получают в своем государстве, банков-ский счет отсутствует).

    Какими должны быть действия налоговой инспекции? Подлежат ли граждане иностранного государства регистрации в налоговой инспекции?

    Ответ: Такие граждане не подлежат регистрации в налоговой инспекции.

  53. Вопрос: Производится ли взимание подоходного налога с сумм, зачисленных на валютные счета граждан от иностранных граждан или родственников?

    Ответ: Вопрос об исчислении подоходного налога с указанных сумм решается налоговыми органами при подаче такими гражданами декларации по каждому конкретному случаю с учетом предъявляемых декларантом документов.

  54. Вопрос: Обязанность по удержанию подоходного налога с материальной выгоды по кредитным договорам возложена на банки (источник выплаты дохода), однако кредитные учреждения ежемесячно не располагают денежными средствами физического лица, с которых было бы возможно произвести перечисление подоходного налога в день исчисления материальной выгоды. Просим разъяснить порядок удержания и сроки перечисления подоходного налога.

    Ответ: Материальная выгода - это доход физического лица.

  55. Вопрос: Пенсионер в передаче «Поле чудес» выиграл автомобиль. Телекомпания «ВИД» направляет сведения в налоговую инспекцию.

    Каковы действия налоговых инспекций в данной ситуации, если у пенсионера нет средств на уплату подоходного налога?

    Может ли финансовый орган по месту жительства физического лица предоставить отсрочку или рассрочку по уплате налога?

    Ответ: В случае необходимости отсрочка или рассрочка уплаты налога предоставляется финансовым органом по месту постоянного жительства физического лица в порядке, предусмотренном законодательством, с уведомлением о принятом решении налогового органа.

  56. Вопрос: При проверке установлено, то с материальной выгоды в виде экономии на процентах при получении заемных средств бухгалтерией банка не удержан подоходный налог с физических лиц, не являющихся его сотрудниками, сведения на них представлены в налоговую инспекцию.

    Имеет ли право налоговая инспекция применить к банку штрафные санкции, предусмотренные статьей 22 Закона Российской Федерации «О подоходном налоге с физических лиц» в виде взыскания в бесспорном порядке сумм своевременно не удержанного подоходного налога как с нарушителей статьи 20 вышеназванного Закона?

    Ответ: Статья 20 Закона определяет (в частности) обязанность юридических лиц по соблюдению соответствующих норм, изложенных в Законе, а статья 22 определяет их ответственность за допущенные нарушения.

    В данной ситуации территориальная государственная налоговая инспекция обязана применить к юридическому лицу ту норму ответственности, которая изложена в статье 22 Закона (раздел XI Инструкции № 35), так как сумма налога меньше суммы начисленного дохода и банк имел возможность и был обязан удержать подоходный налог.

  57. Вопрос: Организация не исчислила налог при реализации квартир лицам, не состоящим в штате организаций и не представила в налоговую инспекцию сведения об объекте налогообложения.

    Считается ли в этом случае недобор подоходного налога и применяется ли финансовая санкция?

    Ответ: Да, считается и следует применять норму по статье 22 данного Закона.

  58. Вопрос: Имеет ли право физическое лицо, не являющееся штатным работником общественной организации, пользоваться льготой по подоходному налогу и другими материальными благами, или расчет должен производиться между участниками совместной деятельности по счету «Взаиморасчеты»?

    Ответ: Договор, заключенный между юридическими лицами о совместной деятельности, не влияет на характер и порядок налогообложения доходов физических лиц как штатных работников.

  59. Вопрос: Как рассчитать материальную выгоду при получении процентов и выигрышей по вкладам? На какой момент рассчитывается ставка рефинансирования: на момент внесения вклада, получения процентов, по средней ставке существования вклада, за каждый период существования вклада при разной ставке рефинансирования или иным образом?

    Ответ: В соответствии с законом для целей налогообложения материальная выгода должна определяться как положительная разница между суммой, исчисленной исходя из ставки, определенной условиями банковского договора, и суммы, рассчитанной по этому вкладу исходя из ставки рефинансирования банка, действовавшей в течение всего периода существования вклада, за который производится начисление процентов. В аналогичном порядке производится налогообложение положительной разницы и по валютным вкладам с той лишь особенностью, что вместо ставки рефинансирования банка принимается твердая ставка за все время нахождения такого вклада. В совокупный доход начисленные суммы положительной разницы не включаются, т.е. под прогрессивные ставки налогообложения такие суммы не подпадают.

  60. Вопрос: Предприниматель без образования юридического лица, по найму у него работает 20 человек, с которыми в установленном порядке заключены трудовые контракты. При этом возникла такая ситуация, когда компенсации на детей не выплачиваются уже с октября 1998 года (а ведь есть и многодетные семьи).

    Можно ли произвести взаиморасчет по подоходному налогу на сумму невыплаченных на содержание детей?

    Ответ: В соответствии с действующим законодательством физические лица, имеющие самостоятельные источники дохода от любого вида деятельности, должны уплатить подоходный налог.

    Если доходы физическим лицам выплачивают предприятия (учреждения, организации) или иные работодатели, включая физических лиц, зарегистрированных как предпринимателей, то они обязаны своевременно и правильно исчислять и удерживать непосредственно из доходов этих лиц суммы подоходного налога и перечислять их в бюджет.

    Физические лица, доходы которых облагаются на основании деклараций о доходах и расходах, обязаны самостоятельно производить уплату подоходного налога в соответствии с извещением, выписанным налоговым органом.

    Налоги, в том числе и подоходный, сначала поступают в соответствующие бюджеты и только затем возвращаются населению через разного рода пособия и выплаты. В их число входит и пособие на детей.

    При этом действующим налоговым законодательством не предусмотрено проведение взаимозачетов по подоходному налогу, включая уменьшение подлежащих перечислению в бюджет исчисленных сумм подоходного налога с доходов физических лиц на сумму невыплаченных пособий на детей.

  61. Вопрос: Город расположен в местности, приравненной к Крайнему Северу. Облагается ли подоходным налогом оплата стоимости проезда работников Крайнего Севера к месту отдыха и обратно?

    Ответ: В соответствии с подпунктом «д» пункта 1 статьи 3 Закона РФ от 7 декабря 1991 года «О подоходном налоге с физических лиц» (с учетом последующих изменений и дополнений) не подлежат налогообложению выплаты в пределах норм, установленных в соответствии с законодательством РФ и решениями органов местного самоуправления.

    Поэтому выплаты, полученные гражданами для проезда к месту отдыха и обратно в период отпуска в соответствии со статьей 251 КЗоТ РФ, а также Законом РФ от 19 февраля 1993 года № 4520-1 «О государственных гарантиях и компенсациях для лиц, работающих и проживающих в районах Крайнего Севера и приравненных к ним местностям», подпадают под компенсационные выплаты и обложению подоходным налогом не подлежат.

    Суммы таких выплат, превышающие установленные нормы, включаются в облагаемый доход.

  62. Вопрос: Сотруднику нашего предприятия была продана квартира в кредит с рассрочкой на 10 лет. Сотрудник подал заявление в бухгалтерию о предоставлении ему льготы по подоходному налогу, к которому приложил договор купли-продажи.

    Права ли бухгалтерия, отказав работнику в предоставлении льготы по уплате подоходного налога?

    Ответ: Льгота по подоходному налогу в связи с новым строительством или приобретением жилья, дачи или садового домика распространяется также на суммы, направленные на погашение кредитов и процентов по ним, полученных физическими лицами на эти цели в банках и других кредитных учреждениях, имеющих лицензию на осуществление банковских операций.

    На кредиты, полученные в других предприятиях, учреждениях и организациях, хотя бы и на указанные цели, данное положение не распространяется.

    Следовательно, суммы указанных заемных средств, погашаемых работником, из его налогооблагаемого дохода не исключаются.

  63. Вопрос: В контингент лиц, получающих стипендию из стипендиального фонда в медицинской академии, входят ординаторы.

    Удерживается ли с суммы стипендии подоходный налог, или они освобождаются от уплаты налога как студенты и аспиранты в соответствии с Законом РФ «О подоходном налоге с физических лиц»?

    Ответ: Подпунктом «щ» пункта 1 статьи 3 Закона РФ от 7 декабря 1991 года «О подоходном налоге с физических лиц» (с учетом последующих изменений и дополнений) предусмотрено, что не подлежат налогообложению суммы стипендий, выплачиваемые студентам и аспирантам учреждений высшего профессионального образования, учащимся учреждений начального и среднего профессионального образования, слушателям духовных учебных учреждений, или суммы стипендий, учреждаемых президентом РФ, органами законодательной (представительной) и исполнительной власти РФ, благотворительными фондами, а также суммы стипендий, выплачиваемые из Государственного фонда занятости населения РФ гражданам, обучающимся по направлению органов службы занятости.

    Данная льгота применяется также в отношении ординаторов, адъюнктов и докторантов учреждений высшего профессионального образования, аспирантов, ординаторов, адъюнктов и докторантов научно-исследовательских учреждений.

    Суммы стипендий, назначаемые и выплачиваемые физическим лицам в иных случаях, подлежат налогообложению.

  64. Вопрос: Физическое лицо - работник предприятия приобрело у предприятия - юридического лица квартиру на льготных условиях с оплатой 50% ее стоимости в соответствии с договором купли-продажи от 27.12.95. По условиям договора предусмотрена рассрочка платежа сроком на 5 лет.

    06.10.98 оплачена вся сумма 150 000 руб. 21.01.97 были внесены изменения в Закон о подоходном налоге, предусматривающие налогообложение материальной выгоды в виде экономии на процентах. В соответствии с подп. «я13» п. 1 ст. 3 Закона о подоходном налоге в 2000 году в совокупный доход физического лица могут включить сумму 150 000 руб. в связи с тем, что по договору купли-продажи предусмотрена рассрочка платежа.

    Правомерны ли действия бухгалтерии предприятия? Подлежит ли данная сумма включению в совокупный годовой доход в 2000 году по другим основаниям?

    Ответ: В случае заключения договора купли-продажи квартиры с условием рассрочки платежа объекта налогообложения в виде материальной выгоды, предусмотренной подп. «я13» п. 1 ст. 3 Закона, не возникает (аналогичная позиция высказана в Письме Минфина РФ от 10.11.98 № 04-04-06).

    Необходимо учитывать, что в соответствии со ст. 2 Закона «О подоходном налоге с физических лиц» объектом налогообложения является совокупный доход, полученный в денежной и натуральной форме. Доходы, полученные в натуральной форме, учитываются в составе совокупного годового дохода по государственным регулируемым ценам, а при их отсутствии - по свободным рыночным ценам на дату получения дохода.

    Разница между рыночной стоимостью квартиры и фактически оплаченной суммой составляет доход в натуральной форме (п. 6 Инструкции ГНС РФ от 29.06.95 № 35 «По применению Закона Российской Федерации «О подоходном налоге с физических лиц», см. также Решение Верховного суда РФ от 17.03.99).

    Бухгалтерия предприятия должна включить указанную разницу в совокупный годовой доход за 1995 год (в котором был заключен договор купли-продажи).

    Доход в натуральной форме был получен в 1995 году, поэтому сумма налога подлежала взысканию налоговыми органами не позднее 15 июля 1996 года (п. 48 Инструкции ГНС № 35). Так как указанные правоотношения возникли до введения в действие Налогового кодекса РФ, о в данном случае применяются положения, содержащиеся в ст. 24 Закона РФ от 27.12.91 № 2118-1 «Об основах налоговой системы в Российской Федерации». Названная норма устанавливает, что срок исковой давности по претензиям, предъявляемым к физическим лицам по взысканию налогов в бюджет, составляет три года. Таким образом, срок взыскания подоходного налога с суммы дохода, полученного в 1995 году, истек 16 июля 1999 года.

    На основании изложенного включение в совокупный годовой доход в 2000 году суммы дохода, полученного в 1995 году, неправомерно.

  65. Вопрос: Какие налоги следует уплатить с дохода, полученного от продажи квартиры? Нужно ли подавать декларацию о доходах в ГНИ?

    Ответ: В соответствии с Законом Российской Федерации от 7 декабря 1991 г. № 1998-1 «О подоходном налоге с физических лиц» (в редакции от 02.01.2000) объектом налогообложения является совокупный доход, полученный гражданином в календарном году.

    Согласно подп. «т» п. 1 ст. 3 вышеназванного Закона в состав совокупного дохода не включаются суммы, получаемые в течение года от продажи квартир, жилых домов, садовых домиков, земельных участков, земельных паев (долей), принадлежащих физическим лицам на праве собственности, в части, не превышающей пятитысячекратного установленного законом размера минимальной месячной оплаты труда. Если доход от продажи квартиры оказался меньше установленной суммы, то платить подоходный налог с этой суммы не придется.

    В соответствии с Законом РФ «О подоходном налоге с физических лиц» декларацию о доходах и расходах обязаны представить в налоговую инспекцию по месту жительства граждане, имевшие в течение года доходы хотя бы от одного источника не по месту основной работы, при условии, что их налогооблагаемый доход превысил 30 000 рублей. Если доход за год по месту работы плюс доход от продажи квартиры превысил 30 000 рублей, необходимо подать декларацию в налоговый орган.

  66. Вопрос: В сентябре 1999 года мною продана иномарка, на вырученные деньги собираюсь купить загородный дом. Если налоговая инспекция потребует отчитаться о деньгах, потраченных на дом, я объясню, что продал автомобиль.

    Может ли налоговая инспекция потребовать объяснить, откуда я взял деньги на первоначальную покупку иномарки?

    Ответ: Нет, не может. Иномарку вы купли до 1 января 2000 года, а контроль за расходами вступает в силу только после этой даты.

    Продав иномарку, вы получили доход, если размер дохода не превышает 1000 минимальных оплат труда, полученная от продажи сумма не облагается подоходным налогом, если иномарка продавалась за большую сумму, то размер превышения включает в совокупный годовой доход, с которого платится подоходный налог.

    В этом случае следует подать налоговую декларацию, в которой помимо дохода, полученного от продажи машины, необходимо указать и другие доходы, полученные в течение года.

    Если вы не подадите декларацию, придется платить штраф. Его размер зависит от срока, в течение которого не подавалась декларация, и от суммы налога, который должен быть доплачен.

    Приобретая дом в этом году, придется объяснять, что деньги на его покупку получены от продажи машины.

  67. Вопрос: Наша фирма прекратила свою деятельность, никакие налоговые декларации мы не сдавали. Не будет ли со стороны налоговой инспекции к нам каких-либо претензий?

    Ответ: Действительно, к самой организации не будут применяться штрафные санкции. За неподачу или несвоевременную подачу налоговых деклараций предусмотрены финансовые санкции, размер которых зависит от суммы налога, подлежащей уплате на основе этой декларации. Так как деятельность не ведется, следовательно, нет выручки и прибыли. Поэтому не возникает и обязанность по уплате НДС и налога на прибыль. Получается, что в данном случае сумма налога, подлежащая уплате на основе декларации, равна нулю. Следовательно, нет и финансовых санкций. Однако необходимо помнить, что помимо ответственности, применяемой по отношению к организации за неподачу налоговых деклараций, Закон «О Государственной налоговой службе в РСФСР» предусматривает и ответственность в виде административного штрафа. Он накладывается на должностных лиц организации в размере от двух до пяти МРОТ на каждого виновного. За те же действия, совершенные повторно в течение года после наложения административного взыскания - в размере от пяти до десяти МРОТ.

  68. Вопрос: Выяснилось, что бухгалтерия предприятия неправильно удерживала подоходный налог (меньше чем нужно). Сумма получилась достаточно большая, ее собираются восполнять из текущей зарплаты. Сколько вообще по закону могут удерживать из зарплаты?

    Ответ: Согласно пункту 76 Инструкции ГНС РФ № 35 общая сумма удержаний из дохода физического лица не может превышать 50 процентов его месячного дохода.

    Если сумма недоимки по налогу достаточно велика и бухгалтерия должна удерживать ее в течение многих лет, предприятие обязано в течение месяца сообщить о сумме задолженности налоговому органу по месту своего нахождения. По поступлении этой информации налоговая инспекция вручит платежное извещение об уплате причитающейся суммы. В случае необходимости по заявлению может быть предоставлена отсрочка или рассрочка уплаты налога финансовым органам по месту постоянного жительства.

  69. Вопрос: Долгое время физическое лицо являлось учредителем ООО. В настоящее время оно выходит из ООО и требует причитающуюся денежную сумму. Надо ли заплатить с этой денежной суммы подоходный налог?

    Ответ: ООО должно удержать и перечислить подоходный налог в бюджет. Пункт 6 Инструкции ГНС РФ № 35 предусматривает обложение подоходным налогом выплачиваемой участнику предприятия доли при его выходе. Налогом облагается не вся сумма, а только причитающийся доход в виде распределенной доли имущества ООО. Внесенные ранее при образовании ООО доли в уставный капитал подоходным налогом не облагаются.

  70. Вопрос: Работник получил от предприятия путевку за счет средств социального страхования и оплатил 5% ее стоимости. Подлежит ли включению в справку о доходах физического лица стоимость путевки (или стоимость путевки за минусом 5%)?

    Ответ: В соответствии с п. 8 Положения о Фонде социального страхования РФ (утв. постановлением Правительства РФ от 12.02.94 № 101) за счет средств фонда производится оплата путевок для работников и их детей в санаторно-курортные учреждения, расположенные на территории РФ и в государствах - участниках СНГ, аналогичных которым нет на территории РФ. Перечень учреждений, в которые могут быть приобретены путевки за счет средств социального страхования, содержится в Письме ФСС РФ от 16.12.94 № 07-581ЮШ «О некоторых вопросах использования средств Фонда социального страхования Российской Федерации на санаторно-курортное лечение и оздоровление работников и членов их семей».

    Закон РФ от 07.12.91 № 1998-1 «О подоходном налоге с физических лиц» предусматривает, что в совокупный годовой доход работника не включаются суммы оплаты стоимости путевок в санаторно-курортные и другие оздоровительные учреждения за счет средств Фонда социального страхования РФ (подп. «я» п. 1 ст. 3 Закона).

    В случае если работник получил путевку за счет средств Фонда социального страхования РФ, стоимость путевки не подлежит включению в совокупный годовой доход физического лица и отражению в справке о доходах.

  71. Вопрос: В нашей семье двое детей: мой сын от первого брака и дочь мужа от его первого брака. Каждый из нас получал на работе льготу по подоходному налогу в виде вычета на своего ребенка. Однако теперь предприятие, где работал муж, ликвидировали, и он сейчас не может найти другую работу. Получается, что всю семью кормлю я одна. Могу ли я получить льготу и на ребенка мужа, ведь его дочь живет за счет моих средств?

    Ответ: Льгота по подоходному налогу в виде определенного вычета из налогооблагаемого дохода при наличии детей и иждивенцев предоставляется в соответствии с Законом РФ «О подоходном налоге с физических лиц» от 7 декабря 1991 г. Инструкция № 35 Госналогслужбы РФ от 29 июня 1995 г. разъясняет применение положений указанного Закона. Если ваш брак зарегистрирован и в семье есть дети от другого брака, льгота будет предоставляться каждому из супругов с учетом общего числа детей, проживающих в семье (п. 14 «г» упомянутой Инструкции). Вы можете оформлять себе льготу и на дочь вашего мужа.

    Если ваш муж не получает пособие по безработице, он также является вашим иждивенцем. Закон определяет иждивенца как лицо, проживающее на средства физического лица и не имеющее самостоятельных источников дохода. В этом случае можно получить льготу в виде вычета и на мужа.

  72. Вопрос: Возможно ли подписание налоговой декларации не лично налогоплательщиком - физическим лицом, а его уполномоченным представителем при наличии надлежащим образом оформленной доверенности?

    Ответ: В соответствии с п. 1 ст. 26 НК РФ налогоплательщик может участвовать в отношениях, регулируемых законодательством о налогах и сборах, через законного или уполномоченного представителя, если иное не предусмотрено настоящим Кодексом. Согласно п. 1 ст. 80 НК РФ налоговая декларация представляет собой письменное заявление налогоплательщика о полученных доходах и произведенных расходах, источниках доходов, налоговых льготах и исчисленной сумме налога и (или) другие данные, связанные с исчислением и уплатой налога. Налоговая декларация должна быть подписана лично налогоплательщиком, поскольку подпись является средством подтверждения подлинности представленной налоговой декларации. Представитель налогоплательщика не вправе подписывать налоговую декларацию, в том числе при наличии надлежащим образом оформленной доверенности.

  73. Вопрос: Могут ли налоговые органы в соответствии с положениями Налогового кодекса Российской Федерации обращаться в суды общей юрисдикции о признании сделки купли-продажи квартиры между физическими лицами недействительной, несмотря на то что законность сделки проверялась дважды - на этапе ее удостоверения нотариусом и в процессе регистрации права на недвижимое имущество в Государственном департаменте регистрации прав на недвижимое имущество и сделок с ним?

    Ответ: В соответствии с п. 4 ст. 30 Налогового кодекса Россий-ской Федерации (НК РФ) налоговые органы, органы государственных внебюджетных фондов и таможенные органы осуществляют свои функции и взаимодействуют посредством реализации полномочий и исполнения обязанностей, установленных настоящим Кодексом и иными федеральными законами, определяющими порядок организации и деятельности налоговых органов. Согласно п. 11 ст. 7 Закона Российской Федерации от 21.03.91 г. № 943-1 (в ред. от 8.07.99 г.) «О налоговых органах Российской Федерации» налоговым органам предоставлено право предъявлять в суде и арбитражном суде иски о признании сделок недействительными и взыскании в доход государства всего полученного по таким сделкам. Налоговый орган вправе предъявить в суд общей юрисдикции иск о признании сделки купли-продажи квартиры между физическими лицами недействительной независимо от того, что законность сделки проверялась нотариусом и Государственным департаментом регистрации прав на недвижимое имущество и сделок с ним.

  74. Вопрос: Я отправила декларацию по почте. Только после отправки поняла, что не точно указала данные. Как теперь исправить ошибку?

    Ответ: Исходя из действующего законодательства (Налоговый кодекс РФ, Закон РФ «О подоходном налоге с физических лиц»), можно сказать следующее. Если вы забыли указать какую-либо информацию, касающуюся льгот, вы можете в течение месяца со дня подачи декларации (если декларация посылалась по почте, днем подачи считается день отправления заказного письма) вносить необходимые изменения.

    Если же вы обнаружили, что при заполнении декларации допустили какую-либо ошибку, приводящую к занижению налога, вы должны будете подать в налоговую инспекцию заявление о внесении необходимых изменений и дополнений в декларацию. Если такое заявление подается до истечения срока уплаты налога и ошибка выявлена самостоятельно, а не налоговым инспектором в результате проверки, в этом случае налогоплательщик освобождается от ответственности, предусмотренной за ошибку в декларации, приводящую к занижению налога.

    Если же заявление о внесении необходимых изменений подано после срока уплаты налога, но опять же при условии, если ошибка выявлена самим налогоплательщиком, то и в этом случае налогоплательщик освобождается от ответственности, предусмотренной за ошибки в декларации, приводящие к занижению налога. Однако в этом случае придется платить пени за просрочку оплаты на сумму налога, уплачиваемого позже, чем срок оплаты.

    По публикации еженедельника «Экономика и жизнь» по оценке МНС РФ, число физических лиц, подавших налоговую декларацию, составляет около 3,7 млн человек. От налогов уклоняется каждый второй, «недоплачивают» порядка 35-40% граждан. В 1999 г. доходы свыше 10 млн. рублей получили 4239 человек, у двух человек, проживающих в Сибири и Москве, зарегистрирован доход в 247 млн рублей.

    Правительство РФ разработало экономическую программу, в перечне приоритетных задач на 2000-2001 годы записано: «Целью социально-экономической политики правительства РФ на долгосрочную перспективу является последовательное повышение уровня жизни населения».

    Президент Владимир Путин подписал Закон о минимальном размере оплаты труда (МРОТ): с 1 июля 2000 года - 132 рубля в месяц, с 1 января 2001 года - 200 рублей в месяц, с 1 июля 2001 года - 300 рублей в месяц. МРОТ - цифра скорее расчетная. Исходя из нее определялись размеры обязательных социальных выплат (пенсий, стипендий, пособий и т.д.), а также налогов, сборов, штрафов и прочих платежей. В новом законе установлено, что все эти платежи 2000 г. до конца будут по-прежнему рассчитываться исходя из размера МРОТ, равного 83 руб. 49 коп. С нового года базовой суммой для таких расчетов станет не новый МРОТ, а - 100 рублей.

    С 1 января 2001 г. вводится подоходный налог с единой ставкой в 13%, уплачиваемых вне зависимости от получаемого дохода. Новый подоходный налог, вводимый с 1 января 2001 г. отменяет все льготы для военных, вплоть до пожарных. Это норма гражданского общества.

    Госдума РФ 7 июня 2000 г. приняла во втором чтении главу 24 «Налог на доходы физических лиц» второй части Налогового кодекса РФ, эта глава предполагает установление в 2001 году единой ставки подоходного налога в размере 13 процентов. Однако отдельные виды доходов будут облагаться по ставке 35 процентов. Это проценты по банковским вкладам, превышающие 3/4 ставки рефинансирования ЦБР, выигрыши в лотерею и др. Кроме того, вводится еще одна ставка налога - 30 процентов. Она будет применяться в отношении дивидендов и доходов физических лиц-нерезидентов.

    Также устанавливаются новые размеры вычетов из налогооблагаемой базы. Так, до достижения годового дохода уровня 30 000 руб. вычет из налогооблагаемой базы составит 400 руб. Вычет на содержание детей и иждивенцев составит 200 руб. на каждого из них без ограничения суммы годового дохода. Как и сегодня, одиноким родителям, вдовам (вдовцам) данный вычет будет предоставляться в двойном размере.

    Кроме того, вводится ряд новых социальных вычетов. Это вычеты на:

    * обучение налогоплательщика и его детей;
    * лечение налогоплательщика, его супруга (супруги), детей и родителей, а также на приобретение лекарств, выписанных врачом.

    Эти вычеты будут предоставляться в размере фактически произведенных налогоплательщиком расходов на данные цели, однако размер каждого из них ограничен 25 000 руб. в год.

    Определены и новые размеры имущественных вычетов. В будущем году из совокупного дохода будут исключаться суммы, полученные от продажи жилья, в размере не более 1 000 000 руб., а также суммы, израсходованные на его покупку или строительство, в размере не более 600 000 руб.

    Перечисленные вычеты из налогооблагаемой базы не будут применяться в отношении доходов, облагаемых налогом по ставке 30 или 35 процентов.

    Ежемесячный вычет из налогооблагаемой базы до 3000, 500 и 400 рублей предоставлен «чернобыльцам», «блокадникам» и некоторым другим малозащищенным категориям граждан. «Экономика и жизнь». - № 22. - Июнь. - 2000.

2.8.
Единый социальный налог

С 1 января 2001 года уплачиваемые ныне страховые взносы в Пенсионный фонд РФ, Государственный фонд социального страхования РФ и фонды обязательного медицинского страхования будут заменены единым социальным налогом (взносом). В Государственный фонд занятости населения РФ взносы вообще не будут уплачиваться, так как с будущего года этот фонд упраздняется.

Предполагается, что с введением социального налога снизится нагрузка на фонд оплаты труда. Социальный налог будет исчисляться по регрессивной шкале в зависимости от уровня доходов работников: чем выше доход работника, тем меньше ставка и сумма уплаченного налога.

Право применять регрессивную шкалу налогообложения в 2001 году будет определяться по результатам второй половины этого года.

Будет действовать и «зачетная» схема. При этой схеме в Фонд социального страхования уплачивается только разница между начисленной суммой налога и фактическими расходами работодателя на цели государственного страхования: выплату больничных листов, путевок и тому подобное.

Следить, правильно и своевременно ли исчисляются налоги, уплачиваемые в составе единого социального налога, поручено налоговым органам, проверять документацию предприятия будет только налоговый инспектор.

Налоговики должны проводить и зачет (возврат) излишне уплаченных сумм единого соцналога, а также взыскивать суммы недоимки, пеней и штрафов по платежам в государственные социальные внебюджетные фонды.

Согласно статье 235 НК РФ, плательщиками единого социального налога станут все работодатели, производящие выплаты наемным работникам.

Единый социальный налог предстоит уплачивать с сумм вознаграждений, а также иных доходов, которые начислены работникам по трудовым, авторским, лицензионным договорам и договорам гражданско-правового характера (в том случае, если их предметом является выполнение работ или оказание услуг).

Индивидуальные предприниматели и адвокаты будут платить единый социальный налог не только с сумм, выплачиваемых наемным работникам, но и с доходов от предпринимательской деятельности (за вычетом расходов).

Таким образом, все те организации, индивидуальные предприниматели и физические лица, которые в настоящее время платят страховые взносы в государственные внебюджетные фонды, с 1 января 2001 года станут плательщиками единого социального налога.

Порядок определения налоговой базы по единому социальному налогу приведен в статье 237 НК РФ. Налог будет рассчитываться ежемесячно нарастающим итогом с начала года отдельно по каждому работнику.

Налоговым периодом по единому социальному налогу является календарный год. Это установлено статьей 240 НК РФ.

В налоговую базу включаются доходы как в денежной, так и в натуральной форме, которые работодатель начисляет работникам. Также в налоговую базу включается стоимость предоставленных работникам материальных, социальных и иных благ.

Стоимость товаров (работ, услуг) и материальных благ, предоставленных работникам, определяется по рыночным ценам. В эту стоимость включаются суммы налога на добавленную стоимость, налога с продаж и акцизов.

Принципы определения цены товаров (работ, услуг) для целей налогообложения приведены в статье 40 Налогового кодекса РФ.

Кроме того, в налоговую базу включаются дополнительные материальные выгоды, которые работник или члены его семьи получают за счет работодателей. К таким дополнительным материальным выгодам, в частности, относятся:

  • выгода от оплаты (полностью или частично) работодателем товаров (работ, услуг), например, коммунальных услуг, питания, отдыха, обучения в интересах работника;

  • выгода от приобретения работником у работодателя товаров (работ, услуг) по ценам более низким по сравнению с ценами, которые обычно устанавливают продавцы этих товаров (работ, услуг);

  • выгода в виде экономии на процентах, если процент за пользование заемными средствами, которые работник получает от работодателя, меньше 3/4 ставки рефинансирования (по займам, полученным в рублях) или меньше 9 процентов годовых (по займам, полученным в иностранной валюте);

  • выгода, получаемая работником в виде суммы страховых взносов по договорам добровольного страхования в случаях, когда эти взносы (полностью или частично) вносит работодатель (за исключением суммы страховых платежей, которые выплачивает организация по договорам добровольного страхования своих работников за счет средств, оставшихся в ее распоряжении после уплаты налога на доходы организаций).

Тарифы страховых взносов в государственные внебюджетные фонды, действующие в 2000 году, установлены Федеральным законом от 20 ноября 1999 г. № 197-ФЗ.

Главой 24 «Единый социальный налог (взнос)» Налогового кодекса РФ вводится единый социальный налог (взнос) (далее в настоящей главе - налог), зачисляемый в государственные внебюджетные фонды - Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации и фонды обязательного медицинского страхования Российской Федерации (далее в настоящей главе - фонды) - и предназначенный для мобилизации средств для реализации права граждан на государственное пенсионное и социальное обеспечение и медицинскую помощь.

Согласно статье 238 НК РФ, со следующего года будет введен общий перечень выплат, которые не облагаются единым социальным налогом.

Отмечается, что практически все выплаты, на которые сейчас не начисляются страховые взносы, не будут облагаться и единым социальным налогом. Кроме того, им не будут облагаться:

  • оплата работодателем расходов на содержание детей своих работников в детских дошкольных учреждениях и оздоровительных лагерях, которые являются российскими юридическими лицами, и лагерях, которые находятся на балансе работодателей (при условии, что указанные выплаты осуществляются из прибыли, остающейся в распоряжении работодателя после уплаты налога на доходы организаций);

  • выплаты, которые осуществляются за счет членских профсоюзных взносов каждому члену профсоюза, при условии, что такие выплаты производятся не чаще одного раза в три месяца и не превышают 10000 руб. в год;

  • суммы материальной помощи, которую оказывают работодатели своим работникам, а также своим бывшим работникам, уволившимся в связи с выходом на пенсию по инвалидности или по возрасту (но не более 2000 руб. в год);

  • суммы, которыми работодатель возмещает стоимость медикаментов, приобретенных его бывшими работниками (пенсионерами по возрасту и инвалидности), а также членами их семей (но не более 2000 руб. в год). Причем эти медикаменты должны быть назначены врачом.

Согласно статье 239 НК РФ, с суммы, которая не превышает 100 000 руб. в год на каждого работника, следующие категории работодателей могут не платить единый социальный налог:

  • общественные организации инвалидов (в том числе созданные как союзы общественных организаций инвалидов), среди членов которых инвалиды и их законные представители составляют не менее 80 процентов, а также структурные подразделения таких организаций;

  • организации, уставный капитал которых полностью состоит из вкладов общественных организаций инвалидов и в которых среднесписочная численность инвалидов составляет не менее 50 процентов, а доля заработной платы инвалидов в фонде оплаты труда составляет не менее 25 процентов;

  • учреждения, созданные для достижения образовательных, культурных, лечебно-оздоровительных, физкультурно-спортивных, научных, информационных и иных социальных целей.

Перечисленные выше льготы не распространяются на организации, занимающиеся производством и реализацией подакцизных товаров, минерального сырья, а также иных товаров, перечень которых утверждает Правительство РФ.

Организации, в которых работают инвалиды I, II и III групп, вообще не будут платить единый социальный налог с суммы доходов, начисленных в пользу инвалидов (но не более 100 000 руб. на каждого инвалида).

Полностью от уплаты единого социального налога будут освобождены доходы, которые организации выплачивают иностранным гражданам и лицам без гражданства, но это возможно лишь в том случае, если они не обладают правом на государственное пенсионное, социальное обеспечение и медицинскую помощь.

Согласно статье 241 НК РФ, единый социальный налог исчисляется по регрессивной шкале ставок: чем больше налоговая база на каждого сотрудника, исчисленная нарастающим итогом с начала года, тем меньше ставка налога.

Для работодателей, производящих выплаты в пользу своих работников, установлена следующая шкала ставок:

Untitled Document

Таблица 7

Налоговая база на каждого отдельного работника нарастающим итогом с начала года | Распределение единого социального налога |  |  |  | Итого
 | Пенсионный фонд Российской Федерации | Фонд социального страхования Российской Федерации | Федеральный фонд обязательного медицинского страхования | Территориальные фонды обязатель- ного медицин- ского страхования
До 100 000 руб. | 28,0% | 4,0% | 0,2% | 3,4% | 35,6%
От 100 001 до 300 000 руб. | 28 000 руб.+ +15,8% с суммы, превышающей 100 000 руб. | 4000 руб.+ + 2,2% с суммы, превышающей 100 000 руб. | 200 руб.+ +0,1% с суммы, превышаю- щей 100 000 руб. | 3400 руб.+ +1,9% с суммы, превышающей 100 000 руб. | 35 600 руб.+ +20,0% с суммы, превышаю- щей 100 000 руб.
От 300 001 до 600 000 руб. | 59 600 руб.+ +7,9% с суммы, превышающей 300 000 руб. | 8400 руб.+ +1,1% с суммы, превышающей 300 000 руб. | 400 руб.+ +0,1% с суммы, превышаю- щей 300 000 руб. | 7200 руб.+ +0,9% с суммы, превышающей 300 000 руб. | 75 600 руб.+ +10,0% с суммы, превышаю- щей 300 000 руб.
Свыше 600 000 руб. | 83 300 руб.+ +2,0% с суммы, превышающей 600 000 руб. | 11 700 руб. | 700 руб. | 9900 руб. | 105 600 руб.+ +2,0% с суммы, превышаю- щей 600 000 руб.

Для работодателей организаций, занятых в производстве сельскохозяйственной продукции, родовых, семейных общин малочисленных народов Севера, занимающихся традиционными отраслями хозяйствования, и крестьянских (фермерских) хозяйств применяются следующие ставки:

Untitled Document

Таблица 8

Налоговая база на каждого отдельного работника нарастающим итогом с начала года | Пенсионный фонд Российской Федерации | Фонд социального страхования Российской Федерации | Фонды обязательного медицинского страхования |  | Итого
 |  |  | Федеральный фонд обязательного медицинского страхования | Территориальные фонды обязатель- ного медицин- ского страхования
До 100 000 руб. | 20,6% | 2,9% | 0,1% | 2,5% | 26,1%
От 100 001 до 300 000 руб. | 20 600 руб.+ 15,8% с суммы, превышающей 100 000 руб. | 2 900 руб.+ 2,2% с суммы, превышающей 100 000 руб. | 100 руб.+ 0,1% с суммы, превышаю- щей 100 000 руб. | 2500 руб.+ 1,9% с суммы, превышающей 100 000 руб. | 26 100 руб.+ 20,0% с суммы, превышаю- щей 100 000 руб.
От 300 001 до 600 000 руб. | 52 200 руб.+ +7,9% с суммы, превышающей 300 000 руб. | 7300 руб.+ 1,1% с суммы, превышающей 300 000 руб. | 300 руб.+ +0,1% с суммы, превышаю- щей 300 000 руб. | 6300 руб.+ +0,9% с суммы, превышающей 300 000 руб. | 66 100 руб.+ +10,0% с суммы, превышаю- щей 300 000 руб.
Свыше 600 000 руб. | 75 900 руб.+ +2,0% с суммы, превышающей 600 000 руб. | 10 600 руб. | 600 руб. | 9000 руб. | 96 100 руб.+ +2,0% с суммы, превышаю- щей 600 000 руб.

Согласно статье 242 «Определение даты получения доходов (осуществления расходов)» в целях исчисления налога дата получения доходов и осуществления расходов определяется как:

  • день начисления доходов в пользу работника (физического лица, в пользу которого осуществляются выплаты) - для доходов, начисленных налогоплательщиками, указанными в подпункте 1 пункта 1 статьи 235 настоящего Кодекса;

  • день фактической выплаты (перечисления) или получения соответствующего дохода - для доходов от предпринимательской либо иной профессиональной деятельности, а также иных доходов, включая материальную выгоду.

При расчетах с использованием банковских счетов, открытых налогоплательщиком в кредитных организациях, датой перечисления дохода считается день списания денежных средств со счета налогоплательщика.

Согласно статье 243 «Порядок исчисления и уплаты налога налогоплательщиками работодателями» сумма налога исчисляется налогоплательщиком отдельно в отношении каждого фонда и определяется как соответствующая процентная доля налоговой базы.

Сумма налога, зачисляемая в составе социального налога в Фонд социального страхования Российской Федерации, подлежит уменьшению налогоплательщиками на произведенные ими самостоятельно расходы на цели государственного социального страхования, предусмотренные законодательством Российской Федерации.

Налогоплательщики производят уплату авансовых платежей по налогу ежемесячно в срок, установленный для получения средств в банке на оплату труда за истекший месяц, но не позднее 15-го числа следующего месяца.

Банк не вправе выдавать своему клиенту-налогоплательщику средства на оплату труда, если последний не представил платежных поручений на перечисление налога.

Налогоплательщики должны вести учет отдельно по каждому из работников (физических лиц, в пользу которых осуществляются безвозмездные выплаты) о суммах выплаченных им доходов и суммах налога, относящихся к этим доходам.

Налогоплательщики представляют в Пенсионный фонд Российской Федерации сведения в соответствии с федеральным законодательством об индивидуальном персонифицированном учете в системе государственного пенсионного страхования.

В сроки, установленные для уплаты налога, налогоплательщики обязаны представить в Фонд социального страхования Российской Федерации сведения о суммах:

    1) начисленного налога в Фонд социального страхования Российской Федерации;

    2) использованных на выплату пособий по временной нетрудоспособности, по беременности и родам, по уходу за ребенком до достижения им возраста 1,5 лет, при рождении ребенка, на возмещение стоимости гарантированного перечня услуг и социального пособия на погребение;

    3) направленных ими на приобретение путевок;

    4) расходов, подлежащих зачету;

    5) уплачиваемых в Фонд социального страхования Российской Федерации.

Помимо единого социального налога с суммы заработной платы, начисленной работникам, организации по-прежнему будут платить страховые взносы от несчастных случаев на производстве и профессиональных заболеваний, которые установлены Федеральным законом от 24 июля 1998 г. № 125-ФЗ. Это предусмотрено статьей 11 Закона № 118-ФЗ.

В пункте 2 статьи 241 НК РФ приведены критерии, которым должны соответствовать организации, применяющие регрессивную шкалу ставок единого социального налога. Организации, не соответствующие этим критериям, будут платить единый социальный налог по максимальной ставке.

Порядок исчисления и уплаты единого социального налога налогоплательщиками-работодателями приведен в статье 243 НК РФ.

Согласно этой статье, работодатели ежемесячно обязаны вносить авансовые платежи по налогу непосредственно перед тем, как получить в банке средства для выплаты заработной платы работникам. Однако это должно быть сделано не позднее 15-го числа месяца, следующего за месяцем, в котором была начислена заработная плата. Чтобы получить в банке наличные деньги для выдачи заработной платы, организации должны будут предъявить платежные поручения на перечисление налога.

По каждому работнику организации должны будут рассчитывать сумму налога, зачисляемую в Пенсионный фонд РФ, Фонд социального страхования РФ, федеральный и территориальный фонды обязательного медицинского страхования. В Государственный фонд занятости населения РФ взносы начисляться не будут, так как с будущего года этот фонд ликвидируется.

Должны ли предприятия перечислять единый социальный налог одним платежным поручением или сумму, рассчитанную по каждому фонду, следует перечислять на разные счета? Как нам разъяснили в Минфине России, в 2001 году федеральное казначейство откроет для каждого внебюджетного фонда отдельный счет. Поэтому бухгалтерам придется перечислять единый социальный налог четырьмя платежными поручениями: отдельно на счет Пенсионного фонда РФ, отдельно на счет Фонда социального страхования РФ, отдельно на счета территориального и федерального фондов обязательного медицинского страхования.


2.9.
Налог на имущество предприятий

Налог на имущество предприятий является региональным налогом. Это значит, что сумма платежей по налогу зачисляется равными долями в бюджет республики в составе РФ, краевой, областной бюджеты края, области, областной бюджет автономной области, окружной бюджет автономного округа, в районный бюджет района или городской бюджет города по месту нахождения предприятия.

Особенностью всех региональных налогов и налогов на имущество в частности, является то, что общие принципы его исчисления и порядка перечисления по принадлежности устанавливаются на федеральном уровне, а конкретные ставки налога и состав предоставляемых по налогу льгот, определяются законодательством региона. Законодательным актом, регулирующим правила исчисления налога на имущество на федеральном уровне является Инструкция Госналогслужбы РФ от 8 июня 1995 г. № 33 «О порядке исчисления и уплаты в бюджет налога на имущество предприятий» (с ред. Изменений и дополнений Госналогслужбы РФ № 1 от 12 июля 1995, № 2 от 9 декабря 1995 г. и № 3 от 8 июня 1997 г.), введенная в действие с 9 ноября 1995 года - далее Инструкция № 33.

Плательщиками налога на имущество являются:

  • предприятия, учреждения (включая банки и другие кредитные организации) и организации, в том числе с иностранными инвестициями, считающиеся юридическими лицами по законодательству РФ;

  • филиалы и другие аналогичные подразделения указанных предприятий, учреждений и организаций, имеющие отдельный баланс и расчетный (текущий) счет;

  • компании, фирмы, любые другие организации (включая полные товарищества), образованные в соответствии с законодательством иностранных государств, международные организации и объединения, а также их обособленные подразделения, имеющие имущество на территории РФ.

Порядок исчисления и уплаты налога регулируется Инструкцией Госналогслужбы РФ от 15 сентября 1995 г. № 38 (с изменениями и дополнениями).

Не являются плательщиками налога на имущество предприятий Центробанк РФ и его учреждения.

Объектом налогообложения являются основные средства (в том числе арендованные и арендуемые, если они находятся на балансе предприятия), нематериальные активы, запасы и затраты, находящиеся на балансе плательщика. Основные средства, нематериальные активы, МБП для целей налогообложения учитываются по остаточной стоимости.

Среднегодовая стоимость имущества предприятия за отчетный период (квартал, полугодие, 9 месяцев и год) определяется путем деления на 4 суммы, полученной от сложения половины стоимости имущества на 1 января отчетного года, и на первое число следующего за отчетным периодом месяца, а также сумм стоимости имущества на каждое первое число всех остальных кварталов отчетного периода.

Если предприятие создано с начала какого-либо квартала, кроме первого, среднегодовая стоимость имущества определяется как частное от деления на суммы, полученной от сложения половины стоимости имущества на первое число квартала создания (1 апреля, 1 июля, 1 октября), половины стоимости и первое число следующего за отчетным периодом месяца и стоимости имущества на первое число всех остальных кварталов отчетного периода.

Если предприятие создано в первой половине квартала (до 15 числа второго месяца квартала включительно), то при исчислении среднегодовой стоимости имущества период создания принимается за полный квартал; если предприятие создано во второй половине квартала, среднегодовая стоимость рассчитывается начиная с первого числа квартала, следующего за кварталом создания.

Тот факт, что в расчет (например, за год) принимается половина стоимости имущества по состоянию на 1 января отчетного и на 1 января следующего за отчетным года, не является особенностью исчисления только налога на имущество. Это общее правило расчета средней хронологической (в отличие от средней арифметической) и, в принципе, должно применяться при расчете всех показателей, значения которых зависят от даты их определения. При расчете этой средней принимается количество показателей на 1 больше, чем то, которое ставится и в знаменателе, что должно нивелировать резкие перепады значения показателя, характерные для начала и конца исследуемого периода. На практике это означает следующее - например, вновь вводимые в эксплуатацию и выбывающие основные средства, принято зачислять на баланс или списывать с баланса в конце отчетного года. Разумеется, в том случае, когда на предприятии в отчетном году осуществлялось либо только приобретение, либо только списание активов, перепады могут достигать весьма значительных величин.

Несмотря на то, что схема расчета является простой и изложена достаточно четко, при определении налогооблагаемой базы допускаются ошибки, наиболее распространенной из которых является неправильное отнесение прироста стоимости имущества по переоценке.

Перечень счетов бухгалтерского учета, остатки по которым принимаются для определения налогооблагаемой базы налога на имущество, приведен в пункте 4 Инструкции № 33:

    01 «Основные средства» и 03 «Долгосрочно арендуемые основные средства» (за минусом суммы износа, учитываемого на счете 02 «Износ основных средств»). Заметим, что на счете 03 могут учитываться как арендуемые так и арендованные основные средства (до окончания срока действия ранее заключенных договоров). Кроме того, на счете 03 теперь учитываются и предметы проката, ранее учитываемые на счете 41;

    04 «Нематериальные активы» (за минусом суммы износа, учитываемого на счете 05 «Амортизация нематериальных активов»);

    10 «Материалы»;

    11 «Животные на выращивании и откорме»;

    12 «Малоценные и быстроизнашивающиеся предметы» (за минусом суммы износа, учитываемого на счете 13 «Износ малоценных и быстроизнашивающихся предметов»);

    15 «Заготовление и приобретение материалов»;

    20 «Основное производство»;

    21 «Полуфабрикаты собственного производства»;

    23 «Вспомогательные производства»;

    29 «Обслуживающие производства и хозяйства»;

    30 «Некапитальные работы»;

    31 «Расходы будущих периодов»;

    36 «Выполненные этапы по незавершенным работам»;

    40 «Готовая продукция»;

    41 «Товары» (покупная цена). Предприятия розничной торговли и общественного питания (и при аукционной продаже товаров) стоимость товаров, поступивших от поставщиков, учитывают в расчетах налогооблагаемой базы без налога на добавленную стоимость;

    44 «Издержки обращения»;

    45 «Товары отгруженные».

Изменения, внесенные в План счетов после утверждения Инструкции № 33, привели к тому, что счет 45 в настоящее время используется весьма ограниченным кругом организаций, связанных, как правило, с отпуском продукции на экспорт.

16 «Отклонение в стоимости материалов»;

В пункте 5 Инструкции № 33 перечислены субъекты, имущество которых налогом не облагается:

    а) бюджетных учреждений и организаций, органов законодательной (представительной) и исполнительной власти, органов местного самоуправления, Пенсионного фонда РФ, Фонда социального страхования Российской Федерации, Государственного фонда занятости населения РФ, Федерального фонда обязательного медицинского страхования; коллегий адвокатов и их структурных подразделений;

    б) предприятий по производству, переработке и хранению сельскохозяйственной продукции, выращиванию, лову и переработке рыбы и морепродуктов при хранении сельскохозяйственной продукции. При этом в общую сумму выручки от реализации продукции (работ, услуг) не включается выручка, полученная от реализации основных фондов и иного имущества.

    Если по результатам работы отчетного года рассматриваемая выручка составляет менее 70%, то уплата налога за отчетный год производится по годовому отчету в порядке, установленном пунктами 6 и 12 настоящей Инструкции;

    в) специализированных протезно-ортопедических предприятий;

    г) используемое исключительно для нужд образования и культуры.

В Москве освобождаются от уплаты налога:

  • предприятия в части стоимости имущества, используемого в процессе производства судоакустической техники (слуховых аппаратов). Льгота имеет весьма ограниченный круг действия;

  • предприятия в части стоимости имущества, используемого по поручению правительства Москвы для организации постоянно действующих выставок по демонстрации перспективного градостроительства в столице и конкурсов по реализации проектов.

Предельный размер налоговой ставки на имущество предприятия не может превышать 2% от налогооблагаемой базы. Конкретные ставки налога на имущество предприятий, определяемые в зависимости от видов деятельности предприятий, устанавливаются законодательными (представительными) органами субъектов РФ. До 1996 года в Москве, например, была установлена ставка налога - 1,5%. Если же субъектом РФ конкретные ставки налога почему-либо не установлены, применяется максимальная ставка - 2%.

Устанавливать ставку налога для отдельных предприятий законодательством запрещено.

Пункт 8 Инструкции № 33 предусматривает внесение исчисленной суммы налога в виде обязательного платежа в бюджет в первоочередном порядке.

Сумма налога и относится непосредственно на финансовые результаты деятельности предприятия, что повышает требования к правильности определения налогооблагаемой базы.

Сумма налога, подлежащая уплате в бюджет, определяется с учетом ранее начисленных платежей за отчетный период.

Расчеты налога и среднегодовой стоимости имущества за отчетный период представляются предприятиями в налоговые органы по месту нахождения вместе с бухгалтерским отчетом в сроки, установленные для представления квартальной и годовой бухгалтерской отчетности, то есть спустя 30 и 90 дней после окончания расчетного периода соответственно.

Уплата налога производится по квартальным расчетам в 5-дневный срок со дня, установленного для представления бухгалтерского отчета за квартал, а по новым расчетам - в 10-дневный срок со дня, установленного для представления бухгалтерского отчета за год, т.е. соответственно 5 числа месяца, следующего за отчетным (мая, августа, ноября) и 10 апреля соответственно.

Если какая-либо из указанных дат приходится на выходной день, то срок уплаты переносится на следующий рабочий день.

Излишне внесенные суммы налога засчитываются в счет очередных платежей или должны возвращаться предприятию-плательщику в десятидневный срок со дня получения налоговым органом его письменного заявления. Что касается зачета, то налоговые органы делают его своевременно, а в отношении возврата - как правило, ищут способы уклониться. Один из таких способов - зачет излишне уплаченных сумм в счет задолженности или очередных платежей по другим налогам. Это следует иметь в виду при планировании денежных потоков предприятия - на возврат излишне внесенных сумм в бюджет рассчитывать, как правило, не приходится.

Проанализируем обзор налоговой практики по данному налогу.

  1. Вопрос: Предприятие шьет одежду. Три человека занимаются производством, один человек - руководитель. Кроме них, на работу приняты 5 человек - инвалиды. Четверо убирают помещение, а один является секретарем.

    Можно ли предприятию воспользоваться льготой по налогу на имущество?

    Ответ: Да, можно. Одним из условий, дающих предприятиям право на полное освобождение от уплаты налога на их имущество, является соблюдение требований п. «и» ст. 4 Закона РФ № 2030-1, то есть наличие работающих на предприятиях, учреждениях и организациях инвалидов в количестве не менее 50 процентов от общего числа работников. Данный порядок предоставления льготы распространяется на все предприятия, учреждения и организации (являющиеся юридическими лицами), независимо от их форм собственности и ведомственной принадлежности.

    Рассматриваемой ситуации на предприятии количество работников составляет 9 человек, 5 из которых являются инвалидами - это 55,6 процента от общего числа работников.

    Следовательно, предприятие имеет право на льготу, определенную п. «и» ст. 4 Закона РФ № 2030-1.

    Если в каком-либо из отчетных периодов произойдет изменение указанного соотношения в меньшую сторону (например, в одном из отчетных периодов процентная доля инвалидов составит менее 50 процентов от общего числа работников), предприятие становится плательщиком налога в общеустановленном порядке за этот период (см. ответ на предыдущий вопрос).

  2. Вопрос: Платит ли предприятие налог на имущество по ссудам, выданным своим работникам?

    Ответ: Ссуды, выданные работникам предприятия, учитываются на счете 73 «Расчеты с персоналом по прочим операциям» (субсчета 73-1 «Расчеты за товары, проданные в кредит», 73-2 «Расчеты по предоставленным займам», 73-3 «Расчеты по возмещению материального ущерба» и др.) согласно Приказу Минфина СССР от 1 ноября 1991 г. № 56 «Об утверждении Плана счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий и Инструкции по его применению» (с последующими изменениями и дополнениями).

    Согласно ст. 2 Закона РФ от 13 декабря 1991 г. № 2030-1 «О налоге на имущество предприятий» (с последующими изменениями и дополнениями) налогом облагаются основные средства, нематериальные активы, запасы и затраты, находящиеся на балансе налогоплательщика.

    Перечень счетов бухгалтерского учета, остатки по которым включаются в налогооблагаемую базу при исчислении налога на имущество предприятий, определен Инструкцией Госналогслужбы РФ от 8 июня 1995 г. № 33 «О порядке исчисления и уплаты в бюджет налога на имущество предприятий» (с последующими изменениями и дополнениями).

    В указанном перечне счетов не предусмотрен счет 73 «Расчеты с персоналом по прочим операциям», следовательно, беспроцентные ссуды, выданные предприятием своим работникам, в налогооблагаемую базу при исчислении налога на имущество данного предприятия включаться не должны.

  3. Вопрос: В первом квартале на предприятии работало 60 процентов инвалидов, во втором - 30, в третьем квартале - 80 процентов. Имеет ли предприятие право на льготу по налогу на имущество предприятий и за какой период?

    Ответ: Данным налогом не облагается имущество общественных организаций инвалидов, а также других предприятий, учреждений и организаций, в которых инвалиды составляют не менее 50 процентов от общего числа работников (ст. 4 «и» Закона РФ № 2030-1).

    При этом под общим числом работников понимается среднесписочная численность предприятия, учреждения и организации.

    В случае несоблюдения указанных пропорций (например, в одном из отчетных периодов процентная доля инвалидов составила менее 50 процентов) предприятие становится плательщиком налога в общеустановленном порядке. Налог исчисляется и уплачивается за тот отчетный период, в котором такое нарушение произошло.

    Поскольку во втором квартале количество инвалидов, работающих на предприятии, от общей численности его работников составило только 30 процентов, оно является плательщиком налога за данный период, то есть за второй квартал этого отчетного года.

  4. Вопрос: Предприятие передало в аренду здание сроком на 5 лет с дальнейшим правом выкупа. Через год договор расторгли. Восстанавливать ли стоимость основных средств у арендодателя для исчисления налога на имущество за прошлый год?

    Ответ: Инструкцией Госналогслужбы РФ № 33 пунктом 4 раздела II предусмотрено для определения налогооблагаемой базы налога на имущество принимать отражаемые в активе баланса остатки по указанным там счетам бухгалтерского учета. Таким образом, налогом на имущество облагаются основные средства (в том числе арендованные, сданные в аренду с правом выкупа) у того предприятия, у которого они состоят на балансе.

    В случае установления фактов нарушений установленного порядка бухгалтерского учета основных средств, что приводит к занижению базы для уплаты налога на имущество, налоговые органы обязаны зафиксировать факты нарушений, обосновав их законодательно, и восстановить для целей налогообложения базу.

  5. Вопрос: Научное предприятие заявило льготу по налогу на имущество согласно п. 5 «к» Инструкции Госналогслужбы РФ № 33. Какими документами следует руководствоваться для предоставления предприятию данной льготы, в том числе и по производственным затратам незавершенного производства?

    Ответ: Согласно пункту 5 «к» Инструкции ГНС РФ № 33 от 8 июня 1995 года «О порядке исчисления и уплаты в бюджет налога на имущество предприятий» налогом не облагается имущество научно-исследовательских учреждений и предприятий науки, в объеме работ которых за отчетный год научно-исследовательские, опытно-конструкторские и экспериментальные работы составляют не менее 70 процентов.

    При определении права на указанную льготу следует руководствоваться действующими формами государственной статистической отчетности о выполнении научных исследований и разработок, утвержденными Государственным комитетом РФ по статистике, другими документами, по которым имеется возможность установить льготируемый объем научно-исследовательских, опытно-конструкторских и экспериментальных работ.

  6. Вопрос: Будет ли предприятие являться плательщиком налога на имущество, если оно передано ему на праве хозяйственного ведения?

    Ответ: Да. При этом необходимо руководствоваться Граждан-ским кодексом РФ в части порядка передачи и оформлении имущества в хозяйственное ведение. Имущество, переданное в хозяйственное ведение, снимается с баланса передающей стороны и ставится на баланс принимающей стороны. Следовательно, после передачи имущества в хозяйственное ведение плательщиком налога на имущество будет принявшая имущество сторона.

  7. Вопрос: На балансе внебюджетного экологического фонда имеются транспортные средства, запасные части к ним, малоценные быстроизнашивающиеся предметы (МБП). Транспортные средства используются для отбора проб воды в местах сброса загрязняющих веществ и для обеспечения деятельности дирекции фонда. МБП приобретаются для обеспечения деятельности дирекции фонда, что предусмотрено в годовой смете.

    Облагаются ли налогом на имущество вышеперечисленные средства?

    Ответ: Согласно п. 1 Инструкции Госналогслужбы РФ № 33 от 8 июня 1995 г. «О порядке исчисления и уплаты в бюджет налога на имущество предприятий» плательщиками налога являются предприятия, учреждения и организации, считающиеся юридическими лицами по законодательству РФ, имеющие отдельный баланс и расчетный счет.

    Внебюджетный экологический фонд имеет отдельный баланс, на котором числится определенное имущество, и смету, что является основанием считать его юридическим лицом, а следовательно, плательщиком налога на имущество.

    На основании п. 2 Инструкции № 33 объектами обложения налогом на имущество являются основные средства, нематериальные активы, запасы и затраты, находящиеся на балансе плательщика. Основные средства, нематериальные активы, МБП для целей налогообложения учитываются по остаточной стоимости.

    В Инструкции № 33 представлен перечень учреждений и организаций, имущество которых не облагается налогом. Бюджетный экологический фонд в данный перечень не входит.

    Пункт 6 «б» Инструкции № 33 разрешает при налогообложении уменьшать стоимость всего имущества предприятий на балансовую стоимость (за вычетом сумм износа) объектов, используемых исключительно для охраны природы, полностью или частично находящихся на балансе налогоплательщиков.

    Поскольку транспортные средства в экологическом фонде используются не только для целей охраны природы, но и для других целей, которые приобретаются для обеспечения деятельности дирекции фонда, то они не имеют непосредственного отношения к природоохранной деятельности.

    Можно сделать вывод, что стоимость всего имущества фонда не может быть уменьшена на балансовую стоимость автомобильного транспорта, запчастей к нему, МБП.

    Основные средства и МБП должны облагаться налогом на имущество, облагаемой базой по этому налогу будет остаточная стоимость автомобилей, запчастей к ним, МБП.

  8. Вопрос: Муниципальное производственное управление «Водоканал» просит разъяснить: начисляется ли налог на имущество на вспомогательное производство, которое работает на основную деятельность?

    Ответ: Плательщиками налога на имущество являются предприятия, учреждения, имеющие имущество на территории РФ, считающиеся юридическими лицами по законодательству РФ (п. 1 Инструкции Госналогслужбы РФ от 8 июня 1995 года № 33 «О порядке исчисления и уплаты в бюджет налога на имущество предприятий»).

    Согласно п. 2 Инструкции № 33 объектами налогообложения являются основные средства, нематериальные активы, запасы и затраты, находящиеся на балансе плательщика и числящиеся на счетах:

    01 «Основные средства» и 03 «Доходные вложения в материальные ценности» (за минусом суммы износа);

    04 «Нематериальные активы» (за минусом суммы износа, учитываемого на счете 05 «Амортизация нематериальных активов»);

    10 «Материалы»;

    12 «Малоценные и быстроизнашивающиеся предметы» (за минусом суммы износа, учитываемого на счете 13 «Износ малоценных и быстроизнашивающихся предметов»);

    15 «Заготовление и приобретение материалов»;

    16 «Отклонение в стоимости материалов»;

    20 «Основное производство»;

    21 «Полуфабрикаты собственного производства»;

    23 «Вспомогательные производства»;

    29 «Обслуживающие производства и хозяйства»;

    30 «Некапитальные работы»;

    31 «Расходы будущих периодов»;

    36 «Выполненные этапы по незавершенным работам»;

    40 «Готовая продукция»;

    41 «Товары» (покупная цена);

    44 «Издержки обращения»;

    45 «Товары отгруженные».

    Поэтому если на балансе «Водоканала» числятся основные средства, нематериальные активы, запасы и затраты, в том числе используемые во вспомогательном производстве, то производственное управление относится к плательщикам налога на имущество.

    Если предприятия в составе своего имущества имеют объекты жилищно-коммунальной сферы и они полностью или частично находятся на балансе, то при обложении налогом на имущество эти предприятия имеют право стоимость своего имущества уменьшать на стоимость объектов жилищно-коммунальной сферы за вычетом износа по этим объектам. Эта льгота предоставлена предприятиям на основании п. 6 «а» Инструкции № 33. Здесь же приводится перечень объектов жилищно-коммунальной сферы, к которым относятся:

    * элементы простейшего водоснабжения, объекты коммунального и бытового водоснабжения, к которым относятся очистные сооружения водопровода и канализации со всем оборудованием, механизмами, арматурой и емкостями, все виды водозаборных сооружений, артезианские скважины, сети водопровода и канализации с сооружениями на них, насосные и воздуходувные станции, водонаборные башни;
    * участки, цехи, базы, мастерские, гаражи, специальные машины и механизмы, складские помещения, предназначенные для технического обслуживания и ремонта объектов жилищно-коммунального хозяйства.

    Иными словами, данный перечень содержит основные средства, которые могут применяться как в основном, так и по вспомогательном производстве «Водоканала», а если это так, то в этом случае можно пользоваться льготой по налогу на имущество. Поэтому если на балансе управления стоят перечисленные выше основные средства, то согласно п. 6 «а» Инструкции № 33 при налогообложении имущества муниципального управления стоимость всего имущества «Водоканала», которое участвует как в основном, так и во вспомогательном производстве, следует уменьшить на налоговую стоимость объектов жилищно-коммунальной сферы.

  9. Вопрос: Может ли в условиях действия Налогового кодекса РФ Закон РФ «О мобилизационной подготовке мобилизации в Российской Федерации» ограничивать применение льготы, предусмотренной в Законе РФ «О налоге на имущество»?

    Ответ: Согласно статье 56 части первой Налогового кодекса РФ, льготами по налогам и сборам признаются предоставляемые отдельным категориям налогоплательщиков и плательщиков сборов преимущества, которые предусмотрены законодательством о налогах и сборах.

    Кроме того, в соответствии с пунктом 1 статьи 21 части первой Налогового кодекса РФ налогоплательщик вправе использовать налоговые льготы при наличии оснований и в порядке, установленном законодательством о налогах и сборах.

    При этом, действующим законодательством Российской Федерации установлено, что законодательные акты, регулирующие отношения, не связанные в целом с вопросами налогообложения, не могут устанавливать особый порядок налогообложения.

    Пунктом 2 статьи 20 Закона РФ от 27 декабря 1991 г. № 2118-1 «Об основах налоговой системы в Российской Федерации» (с изменениями и дополнениями) определено, что налог на имущество предприятий устанавливается законодательным актом Российской Федерации.

    Налог на имущество предприятий взимается в соответствии с Законом РФ от 13 декабря 1991 г. № 2030-1 «О налоге на имущество предприятий» (с дополнениями и изменениями).

    Учитывая изложенное, положения статьи 15 Закона РФ от 26 февраля 1997 г. № 31-ФЗ «О мобилизационной подготовке и мобилизации в Российской Федерации» основанием для предоставления налоговых льгот не являются.

2.10.
Налог на рекламу

Реклама, распространяемая в любой форме , с помощью любых средств - это информация о физическом или юридическом лице, товарах, идеях и начинаниях, которая предназначена для неопределенного круга лиц и призвана формировать или поддерживать интерес к этим физическим, юридическим лицам, товарам, идеям и начинаниям и способствовать реализации товаров, идей и начинаний (ст. 2 Федерального закона от 18 июля 1995 г. № 108-ФЗ «О рекламе», далее - Закон № 108-ФЗ).

Рекламодатель Рекламодатель - юридическое или физическое лицо, являющееся источником рекламной информации для производства, размещения, последующего распространения рекламы (ст. 2 Закона № 108-ФЗ). Если деятельность рекламодателя подлежит лицензированию, в рекламе должны быть указаны номер лицензии, а также наименование органа, выдавшего эту лицензию (п. 3 ст. 5 Закона № 108-ФЗ).

Для целей налогообложения расходы на рекламу включаются в себестоимость в пределах установленных норм.

В настоящее время предельные нормы на рекламу установлены приказом Минфина РФ от 15 марта 2000 г. № 26Н «Нормы и нормативы на представительские расходы, расходы на рекламу и на подготовку и переподготовку кадров на договорной основе с учебными заведениями, регулирующие размер отнесения этих расходов на себестоимость продукции (работ, услуг) для целей налогообложения, и порядок их применения» (зарегистрировано в Минюсте РФ от 11 апреля 2000 г. № 2192). Данные нормативы вступили в действие с 1 апреля 2000 г. (п. 3 приказа Минфина РФ от 15 марта 2000 г. № 26Н). Соответственно до этой даты действуют нормы расходов на рекламу, установленные Письмом Минфина РФ от 6 октября 1992 г. № 94 «Нормы и нормативы на представительские расходы...» В этой связи у предприятий, проводящих расходы на рекламу в течение 2000 года, возникает необходимость рассчитывать предельные нормы отдельно за первый квартал в соответствии с Письмом Минфина РФ № 94 и начиная со второго квартала до конца года в соответствии с Письмом Минфина РФ № 26Н.

Untitled Document

Таблица 9

Нормативы для исчисления предельных размеров расходов на рекламу с 1 января по 31 марта 2000 года

Объем выручки от реализации продукции (работ, услуг) или иной показатель, используемый при определении финансового результата, в год (включая налог на добавленную стоимость и специальный налог) | Предельные размеры расходов на рекламу, принимаемых при налогообложении прибыли
до 2 млн. руб. включительно | 2% от объема
от 2 до 50 млн.руб. включительно | 40 млн. руб.+1,0% с объема, превышающего 50 млн. руб.
свыше 50 млн. руб. | 528 млн. руб.+0,5% с объема, превышающего 50 млн. руб.
Таблица 10

Таблица 10

Нормативы для исчисления
предельных размеров
расходов на рекламу начиная с 1 апреля 2000 года

Объем выручки от реализации продукции (работ, услуг) или иной показатель, используемый при определении финансового результата, в год (включая налог на добавленную стоимость и специальный налог) | Предельные размеры расходов на рекламу, принимаемых при налогообложении прибыли
до 30 млн. руб. включительно | 5% от объема
свыше 30 млн. руб. | 1,5 млн. руб.+2,5% с объема, превышающего 30 млн. руб.
свыше 300 млн. руб. | 8,25 млн. руб.+1% с суммы, превышающей 300 млн. руб.

С вступлением в силу ПБУ 10/99, предприятиям предоставлено право выбора способа списания коммерческих расходов. Этот способ в соответствии с п. 8 Положения по бухгалтерскому учету «Учетная политика организации» ПБУ 1/98, утвержденного Приказом Минфина РФ от 9 декабря 1998 г. № 60Н, должен быть закреплен в учетной политике предприятия.

Закон РФ от 27 декабря 1991 г. № 2118-1 «Об основах налоговой системы» относит налог на рекламу к разряду местных налогов (п. 21 «з» Закона). Этот налог устанавливается решениями районных и городских представительных органов власти. Суммы таким платежей зачисляются в бюджеты районов, городов либо по решению районных и городских органов государственной власти - в районные бюджеты районов (в городах), бюджеты поселков и сельских населенных пунктов. Расходы предприятий и организаций по уплате налога на рекламу относятся на финансовые результаты деятельности предприятий.

Налог на рекламу в г. Москве уплачивается на основании Закона РФ от 27.12.91 г. «Об основах налоговой системы» и Инструкции Госналогинспекции по г. Москве № 1 «О порядке исчисления и уплаты налога на рекламу в городе Москве» от 24.12.92.

Реклама Рекламой считается любая форма публичного представления товаров, работ, услуг через средства распространения информации.

К средствам распространения информации относятся печать (газеты, журналы, каталоги, прейскуранты, справочники, отправления прямой печатной рекламы и другой печатной продукции), эфирное, спутниковое и кабельное телевидение, радиовещание, световые газеты (бегущая строка, световая фиксированная строка), иллюстративно-изобразительные средства (щиты, вывески, афиши, плакаты, календари и т.п.), аудио- и видеозапись, имущество юридических и физических лиц и другие.

Место, на котором размещается реклама, именуется Рекламный носитель рекламным носителем.

Юридическое и физическое лицо, осуществляющее изготовление рекламы по заявке рекламодателя, именуется рекламоизготовителем, размещающее указанную рекламу на рекламных носителях рекламораспространителем.

К рекламным услугам не относится изготовление и распространение:

  • информационных вывесок о режиме работы и правилах обслуживания потребителей, размещаемых в помещениях, используемых для реализации товаров, включая витрины;

  • объявлений и извещений об изменении местонахождения организаций, номеров телефонов, телефаксов, телетайпов;

  • объявлений органов государственной власти и управления, содержащих информацию, связанную с выполнением возложенных на них функций;

  • предупреждающих табличек, содержащих сведения об ограничении производства работ, передвижения и т.д. в связи с особенностями данной территории или участка;

  • прочих информационных сведений, объявлений, не содержащих характер рекламы.

Плательщиками налога на рекламу являются следующие рекламодатели:

  • расположенные на территории Москвы предприятия и организации независимо от форм собственности и ведомственной принадлежности, имеющие согласно законодательству Российской Федерации статус юридических лиц, филиалы и другие аналогичные подразделения предприятий и организаций, имеющие отдельный баланс, расчетный или иной счет, а также иностранные юридические лица;

  • физические лица, зарегистрированные в установленном порядке в качестве предпринимателей, осуществляющие свою деятельность на территории города.

Объектом налогообложения является стоимость работ и услуг по изготовлению и распространению рекламы собственной продукции (работ, услуг).

В соответствии с письмом Министерства финансов РФ от 06.12.92 № 94 к расходам предприятия на рекламу относятся расходы на разработку и издание рекламных изделий (иллюстрированных прейскурантов, каталогов, брошюр, альбомов, проспектов и т.п.); на разработку и изготовление эскизов этикеток, образцов оригинальных и фирменных пакетов, упаковки, приобретение и изготовление рекламных сувениров и т.д.; на рекламные мероприятия через средства массовой информации (объявления в печати, передачи по радио и телевидению); на световую и иную наружную рекламу; на приобретение, изготовление, копирование, дублирование и демонстрацию рекламных кино-, видео-, диафильмов и т.п.; на изготовление стендов, муляжей, рекламных счетов, указателей и др.; на хранение и экспедирование рекламных материалов; на оформление витрин, выставок-продаж, комнат образцов; на уценку товаров, полностью или частично потерявших свое первоначальное качество при экспонировании в витринах; на проведение иных рекламных мероприятий, связанных с предпринимательской деятельностью.

Не облагаются налогом услуги по рекламе, не преследующей коммерческие цели, включая рекламу благотворительных мероприятий.

Ставка налога на рекламу устанавливается в размере 5 процентов от стоимости (величины фактических затрат) рекламных работ и услуг рекламодателя.

Налог на рекламу исчисляется исходя из установленной ставки налога и стоимости рекламных работ (услуг), определяемой исходя из фактически произведенных расходов в действующих ценах и тарифах без НДС.

Стоимость рекламных работ и услуг, оплаченных в иностранной валюте, для исчисления налога на рекламу пересчитывается в рубли по курсу ЦБ РФ, действующему на момент оплаты таких работ и услуг.

Если рекламодатель производит рекламные работы самостоятельно (изготавливает собственными силами иллюстративно-изобразительные и другие средства распространения реклам и т.д.), то стоимость таких работ для целей налогообложения определяется исходя из фактически произведенных прямых (материальные затраты, затраты на заработную плату с отчислениями в ПФ и на социальное страхование, амортизационные отчисления на полное восстановление оборудования, непосредственно используемого при изготовлении средств распространения рекламы, другие затраты) и косвенных (общепроизводственных и общехозяйственных) расходов. При этом доля косвенных расходов, подлежащих к включению в стоимость рекламных работ для цели исчисления налога на рекламу, определяется исходя из процентного соотношения общей суммы таких расходов к величине прямых затрат, произведенных рекламодателем в отчетном периоде.

Юридические лица, являющиеся рекламодателями, ежеквартально представляют налоговым органам по месту своего нахождения в сроки, установленные для сдачи бухгалтерской отчетности, расчеты сумм налога, подлежащего перечислению в городской бюджет.

Причитающаяся по расчету сумма налога вносится плательщиками в бюджет не позднее дня, на который приходится срок сдачи расчета. Срок представления отчетности, приходящейся на выходной (нерабочий) или праздничный день, переносится на первый день после выходного или праздничного дня.

В Примерных положениях (рекомендациях) по отдельным видам налогов и сборов (Письмо ВС РФ от 4 июня 1992 г. № 5.1/693, ГНС РФ от 2 июня 1992 г. № ИЛ-6-04/176, Минфина РФ от 2 июня 1992 г. № 04-05-20) предлагается рекламодателю (юридическому лицу) вносить налог на рекламу путем перечисления средств на счет рекламного агентства не позднее дня размещения (опубликования) рекламы.

Такой же подход изложен в Письме ГНИ РФ от 3 февраля 1993 г. № ВЗ-6-04/62 «О местных налогах, сборах, пошлинах и неналоговых платежах». В нем разъясняется, что целесообразно устанавливать уплату налога в централизованном порядке, то есть через органы средств массовой информации (рекламные агентства), оговариваясь, что если предприятие самостоятельно рекламирует свою продукцию, то и налог на рекламу оно уплачивает самостоятельно.

Физические лица представляют налоговым органам расчет налога на рекламу за отчетный год одновременно с подачей декларации о фактически полученных доходах от предпринимательской деятельности, но не позднее 1 апреля года, следующего за отчетным.

Уплата причитающегося по расчету налога в бюджет производится физическими лицами не позднее 1 апреля года, следующего за отчетным.

Налог на рекламу зачисляется в доход бюджета Москвы в раздел 12, параграф 70.

Если налоговым органом в результате проверки расчета будет установлено, что налог на рекламу подлежит взносу в большей сумме, чем показано в расчете плательщика, уплаты в бюджет доначисленных сумм налога по результатам перерасчетов производится в 10-дневный срок со дня сообщения налоговым органом о сумме доплаты, а пеня начисляется по истечении срока, установленного для представления налогового расчета.

Излишне внесенные суммы налога на рекламу засчитываются в счет очередных платежей или возвращаются плательщику налоговым органом в 10-дневный срок со дня получения его письменного заявления.

В целях правильности определения сумм налога на рекламу, подлежащих внесению в доход бюджета, плательщики ведут обособленный учет расчетов по рекламе с выделением их на отдельном субсчете счетов по учету затрат на производство и реализацию продукции (работ, услуг).

Ответственность за правильность исчисления, полноту и своевременность перечисления сумм налога в бюджет возлагается на юридических и физических лиц, являющихся плательщиками налога на рекламу.

Контроль за полнотой, правильностью и своевременностью внесения налога на рекламу осуществляется налоговыми органами в соответствии с законодательством.

Рассмотрим возможные ситуации по данному налогу в вопросах и ответах.

  1. Вопрос: На какой счет относятся затраты на рекламную вывеску (название предприятия или магазина) в открывающемся предприятии? Платится ли налог на рекламу с данной суммы?

    Ответ: Отражение в учете затрат по установке рекламной вывески зависит от стоимости самой вывески. Если стоимость ее приобретения более 100 установленных законом минимальных размеров оплаты труда на дату приобретения (данный лимит установлен с 1 января 1997 года), оприходование рекламной вывески производится на счет 01 «Основные средства» со счета 08 «Капитальные вложения». Если ее стоимость меньше установленного лимита, данные расходы относятся на счет 12 «Малоценные и быстроизнашивающиеся предметы».

    Начисление износа по основным фондам (либо МБП) производится в общеустановленном порядке.

    Налог на рекламу необходимо исчислять в соответствии с порядком, установленным действующим налоговым законодательством.

  2. 2 вопрос: Должны ли уплачивать налог на рекламу предприятия, занимающиеся реализацией товаров, в случае размещения внутри торгового помещения информации об указанных товарах?

    Ответ: В данной ситуации у предприятия не возникает обязанность по уплате налога на рекламу:

    1) В Законе РФ «О рекламе» предусмотрено, что реклама - это распространяемая в любой форме, с помощью любых средств информация о физическом или юридическом лице, товарах, идеях и начинаниях (рекламная информация), которая предназначена для неопределенного круга лиц и призвана формировать или поддерживать интерес к этим физическому, юридическому лицу, товарам, идеям и начинаниям и способствовать реализации товаров, идей и начинаний.

    2) В приказе Минфина РФ от 15 марта 2000 г. № 26Н «Нормы и нормативы на представительские расходы, расходы на рекламу и на подготовку и переподготовку кадров на договорной основе с учебными заведениями, регулирующие размер отнесения этих расходов на себестоимость продукции (работ, услуг) для целей налогообложения, и порядок их применения, вступившим в силу с 1 апреля 2000 г. говорится, что рекламой является целенаправленное воздействие на потребителя для продвижения продукции (работ, услуг) на рынках сбыта.

    3) Письме Госналогслужбы РФ от 03.02.93 «О местных налогах, сборах, пошлине и неналоговых платежах», в котором на примере афиш кинотеатра показано, что налогом на рекламу не облагаются сообщения, извещения или объявления, связанные с проводимой организацией работой.

    Таким образом, исходя из вышеперечисленных нормативных актов, можно сделать вывод, что информацию о товарах (работах, услугах), размещенную в помещениях, используемых для реализации данных товаров (работ, услуг), следует считать как предоставление потребителю информации, обеспечивающей возможность правильного выбора им товаров, что прямо предусмотрено в ст. 10 Закона РФ «О защите прав потребителей» от 07.02.92 № 2300-1 (ред. от 09.01.96) и никак не может способствовать или влиять на продвижение товаров (работ, услуг) на рынке сбыта. Кроме того, согласно данной статье Закона представление такой информации является обязательным (в отличие от рекламной деятельности организации).

  3. 3 вопрос: Является ли рекламой изготовление визитных карточек? Должно ли предприятие, которое изготовило визитные карточки своим сотрудникам, платить налог на рекламу?

    Ответ: Определение рекламы дано в Федеральном законе РФ № 108-ФЗ от 18.07.95 «О рекламе». В ст. 2 указанного Закона определено, что реклама - это распространяемая в любой форме информация о физическом или юридическом лице, товарах, идеях и начинаниях, которая, во-первых, предназначена для неопределенного круга лиц, во-вторых, призвана формировать или поддерживать интерес к указанным объектам и, в-третьих, способствует реализации товаров, идей и начинаний. Иными словами, рекламой можно признать лишь ту распространяемую в любой форме информацию, которая соответствует одновременно данным трем признакам.

    Действительно, визитная карточка, несомненно, несет информацию о физическом лице (как правило, Ф.И.О., должность), а также и о юридическом лице (наименование организации, в которой сотрудник работает, адрес, телефоны). Но, с другой стороны, визитная карточка предназначена для ограниченного круга лиц, не способствует реализации товаров, идей и начинаний, не формирует и/или не поддерживает интерес к физическому лицу. Соответственно, визитная карточка не отвечает тем требованиям, предъявляемым к информации, чтобы признать ее рекламой.

    Визитная карточка - это форма представления. Вам не надо ждать, пока Ваш контрагент запишет данные о Вас, а просто даете свою визитную карточку, экономя свое и чужое время. Исходя из изложенного выше, можно сделать вывод, что визитные карточки не являются рекламой.

    Соответственно, при ответе на вопрос, является ли предприятие, изготовившее визитные карточки своим сотрудникам, плательщиком налога на рекламу, нужно руководствоваться нормами Закона «О рекламе». Таким образом, данное предприятие не является плательщиком налога на рекламу.

    Исходя из вышеизложенного, можно сделать вывод, что визитные карточки не являются рекламой (и уже поэтому нет обязанности платить налог на рекламу) и предприятие, изготовившее визитные карточки, не является плательщиком налога на рекламу.

  4. 4 вопрос: Предприятие дало объявление в газете о дате проведения собрания акционеров. Будут ли эти расходы считаться затратами на рекламу и необходимо ли по ним исчислять налог на рекламу? Каков источник погашения этих затрат?

    Ответ: Реклама - распространяемая в любой форме с помощью любых средств информации о физических (юридических) лицах, товарах, идеях и начинаниях, которая предназначена для неопределенного круга лиц и призвана формировать или поддерживать интерес к этим лицам, товарам, начинаниям и способствовать реализации товаров, идей и начинаний (ст. 2 Федерального закона от 18.07.95 № 108-03 «О рекламе»).

    Согласно Приказа Минфина РФ от 15 марта 2000 г. № 26Н «Нормы и нормативы на представительские расходы, расходы на рекламу и на подготовку и переподготовку кадров...» под расходами на рекламу понимаются расходы предприятия по целенаправленному информационному воздействию на потребителя для продвижения продукции (работ, услуг) на рынках сбыта.

    Поскольку объявление в газете по сути представляет собой информацию, уведомляющую акционеров о дате проведении предстоящего собрания, и не имеет цели воздействовать на потребителя для продвижения продукции, идей и начинаний, то затраты предприятия по оплате услуг за размещение объявления в газете нельзя отнести к расходам на рекламу.

    Между тем, учитывая, что в компетенцию общего собрания акционеров входит решение, наряду с общими организационными, вопросов, связанных с производственной деятельностью общества, таких, как совершение крупных сделок по приобретению и отчуждению обществом имущества, участие в холдинговых компаниях, финансово-промышленных группах, иных объединениях и коммерческих организациях и прочее, то согласно Положения о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг)... утвержденного постановлением Правительства РФ от 01.07.95 № 661, оплата услуг за размещение объявления в данном случае может быть отнесена на себестоимость продукции (работ, услуг) как затраты, связанные с управлением производством по оплате услуг сторонних организаций.

  5. 5 вопрос: Кто является плательщиком налога на рекламу: рекламодатели или предприятия, осуществляющие рекламу?

    Ответ: Согласно законодательства налог на рекламу уплачивают юридические и физические лица, рекламирующие свою продукцию, по ставке, не превышающей 5 процентов стоимости услуг по рекламе.

    Плательщиками налога на рекламу являются юридические и физические лица - рекламодатели, уплачивающие данный налог в местный бюджет по месту своей регистрации и постановки на налоговый учет (а не по месту размещения рекламы) исходя из фактически понесенных ими затрат по оплате стоимости рекламных услуг.

    Изготовители и распространители рекламы не являются плательщиками данного налога, за исключением случаев, когда рекламодателем, а также изготовителем и распространителем рекламы является одно и то же лицо, производящее весь комплекс работ и мероприятий, связанных с доведением рекламной информации до ее потребителей, самостоятельно.

    В случаях, когда по месту регистрации юридических и физических лиц - рекламодателей и постановки их на налоговый учет установлен централизованный порядок уплаты этого налога через средства массовой информации или рекламные агентства, также зарегистрированные на данной территории, указанные организации при получении средств от рекламодателей (налогоплательщиков) перечисляют в бюджет полученные суммы налога на рекламу в установленные органом местного самоуправления сроки.

  6. 6 вопрос: Налоговая инспекция при расчете объема рекламы в газете включила в него политическую рекламу, которая публиковалась в период выборов глав администраций. В результате такого подсчета газетная площадь, отведенная под рекламу, превысила 40 процентов. Местная ГНИ потребовала от редакции заплатить НДС. Законно ли было требование налоговой инспекции?

    Ответ: Согласно Закона «О налоге на добавленную стоимость» налоговые льготы не распространяются на периодические печатные издания рекламного характера.

    При этом из Письма Госналогслужбы РФ от 21 марта 1996 г. № ВГ-4-03/22н «О порядке применения налоговых льгот по продукции средств массовой информации и книжной продукции» следует, что под средством массовой информации рекламного характера понимается периодическое печатное издание, в котором реклама превышает 40 процентов объема отдельного номера.

    Ни нормами Закона «О налоге на добавленную стоимость», ни положениями Инструкции Госналогслужбы РФ № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» прямо не указано, следует ли при определении объема рекламных материалов в издании учитывать политическую рекламу.

    В п. 4 ст. 1 Федерального закона «О рекламе» указано, что положения этого Закона на политическую рекламу не распространяются. Действующим законодательством не предусмотрено учитывать политическую рекламу при расчете занимаемого рекламой объема средства массовой информации.

    Это лишает налоговый орган права требовать включения в объем рекламы политической рекламы и уплаты НДС.

  7. 7 вопрос: Для редакции газеты объектом налогообложения по налогу на пользователей автомобильных дорог является выручка от реализации рекламы, в том числе и налог на рекламу. Исключается ли налог на рекламу из облагаемой базы по налогу на пользователей автодорог?

    Ответ: Налог на рекламу уплачивают юридические и физические лица, рекламирующие свою продукцию. Налогооблагаемой базой по данному налогу является стоимость услуг по рекламе.

    С учетом этого налог на рекламу должен перечисляться рекламодателем в бюджет, а не включаться в стоимость оплачиваемых им рекламному агентству (газете) услуг по изготовлению и размещению рекламы.

    В случае, если рекламодатель не перечислил сумму налога в бюджет, а включил его в стоимость оплаченных рекламных услуг, налог на рекламу будет искусственно увеличивать выручку, получаемую рекламным агентством (газетой) от реализации услуг по изготовлению и размещению рекламы, участвующую в формировании налогооблагаемой базы по налогу на пользователей автомобильных дорог.

  8. 8 вопрос: Возможна ли поквартальная уплата налога на рекламу рекламодателями?

    Ответ: На основании раздела 4 Примерного положения «О порядке исчисления и уплаты налога на рекламу», утв. письмом Минфина № 04-05-20 от 02.06.92 и письмом ГНС РФ № ИЛ-6-04/176 от 02.06.92, в редакции от 31.05.93 и 01.06.93, налог на рекламу уплачивают рекламные агентства, осуществляющие работы по рекламе продукции, работ, услуг по заявкам владельцев этой рекламной продукции.

    Рекламодатели (юридические лица) вносят налог на рекламу путем перечисления средств на счет рекламного агентства не позднее дня размещения (опубликования) рекламы на рекламных носителях. Физические лица могут вносить стоимость работ по рекламе, включая и налог на рекламу, через отделения Банков или в кассу рекламного агентства в тот же срок.

    Таким образом, вносить оплату налога на рекламу поквартально будет неправильно.

2.11.
Налог на операции с ценными бумагами

Согласно Закона РФ от 12.12.91 № 2023-1 (в ред. Федерального закона от 18.10.95 № 158-ФЗ, от 23.03.98 № 36-ФЗ) «О налоге на операции с ценными бумагами».

Плательщиками налога на операции с ценными бумагами являются юридические лица - эмитенты ценных бумаг.

Объектом налогообложения в соответствии с настоящим Законом является номинальная сумма впуска ценных бумаг, заявленная эмитентом.

Объектом обложения данным видом налога не является.

  • номинальная сумма выпуска ценных бумаг акционерных обществ, осуществляющих первичную эмиссию ценных бумаг;

  • номинальная сумма впуска ценных бумаг акционерных обществ, осуществляющих увеличение уставного капитала на величину переоценок основных фондов, производимых по решению Правительства РФ;

  • номинальная стоимость выпуска ценных бумаг акционерного общества, образованного в результате реорганизации в форме слияния, разделения или выделения акционерных обществ;

  • номинальная сумма выпуска ценных бумаг акционерного общества, конвертируемых в акции общества, к которому осуществляется присоединение, не превышающая размера уставного капитала присоединяемого акционерного общества;

  • номинальная сумма впуска ценных бумаг акционерного общества при консолидации или дроблении размещенных ранее акций без изменения размера уставного капитала акционерного общества;

  • номинальная сумма выпуска ценных бумаг акционерного общества при конвертации размещенных ранее акций одного типа в акции другого типа без изменения размера уставного капитала акционерного общества;

  • номинальная сумма впуска ценных бумаг акционерного общества в случае уменьшения им своего уставного капитала путем уменьшения номинальной стоимости акций.

Налог на операции с ценными бумагами взимается в размере 15% от номинальной суммы выпуска. В случае отказа в регистрации эмиссии налог не возвращается.

Плательщик исчисляет сумму налога самостоятельно, исходя из номинальной суммы выпуска и соответствующей налоговой ставки.

Налог на операции с ценными бумагами, осуществленные в иностранной валюте, исчисляется в рублях в пересчете по курсу, установленному ЦБ РФ и действующему на дату регистрации эмиссии.

Плательщики несут ответственность за правильность исчисления и своевременность уплаты налога в случаях и порядке, предусмотренных законодательными актами Российской Федерации.

Контроль за полнотой и своевременностью уплаты налогов осуществляется налоговыми органами операций с ценными бумагами.

Переход прав на акции и облигации регулируется Федеральным законом РФ 22.04.96 № 39-ФЗ «О рынке ценных бумаг». Эти основные типы ценных бумаг могут быть эмитированы в документарной и бездокументарной форме.

Соответственно права на акции и облигации, выпущенные в документарной форме, переходят к приобретателю с момента получения сертификатов акций. Если приобретаемые акции или облигации депонированы в депозитарии, то права переходят с момента проведения записи по счету депо. Документами, подтверждающими переход прав, будут соответственно или сами сертификаты акций, или выписка по счету депо.

При бездокументарной форме ценных бумаг их владельцы устанавливаются на основании записи в системе ведения реестра владельцев ценных бумаг или, в случае депонирования ценных бумаг, на основании записи по счету депо.

Соответственно права на ценную бумагу переходят приобретателю либо с момента внесения приходной записи по счету депо, либо, в случае учета прав на ценные бумаги в системе ведения реестра, с момента внесения приходной записи по лицевому счету приобретателя. Документами, подтверждающими переход права собственности на такие ценные бумаги будут являться или выписка из реестра акционеров, или выписка по счету депо.

Права на предъявительскую ценную бумагу возникают в случае нахождения ее сертификата у владельца - в момент передачи сертификата, а в случае хранения сертификата в депозитарии - в момент внесения записи по счету депо приобретателя.

Как следует из Положения о простом и переводном векселе, утвержденном постановлением ЦИК и СНК СССР от 07.08.37 № 104/1341 (действует на территории РФ согласно Федеральному закону «О простом и переводном векселе»), переход права собственности на векселя с бланковым индоссаментом происходит в момент вручения векселя, а на векселя, передаваемые с именным индоссаментом, - в момент передачи векселя с совершенным на нем именным индоссаментом. Документами, подтверждающими переход права собственности на векселя, могут служить акты передачи векселей или сами векселя.

В соответствии с Федеральным законом от 22.04.96 № 39-ФЗ «О рынке ценных бумаг» деятельностью по организации торговли на рынке ценных бумаг признается предоставление услуг, непосредственно способствующих заключению гражданско-правовых сделок с ценными бумагами между участниками рынка ценных бумаг. Деятельность на рынке ценных бумаг могут осуществлять профессиональные участники рынка ценных бумаг, к которым относятся и брокеры.

Брокер может совершать сделки купли-продажи в качестве комиссионера на основании договора комиссии.

Статьей 990 ГК РФ определено, что по договору комиссии одна сторона (комиссионер) обязуется по поручению другой стороны (комитента) совершить за вознаграждение одну или несколько сделок от своего имени.

Статьей 5 Положения о ведении счетов денежных средств клиентов и учете операций по доверительному управлению брокерами, утвержденного постановлением ФКЦБ от 30.10.97 № 38 (с переизданиями), предусмотрено, что клиенты брокера - юридические лица, а также физические лица, зарегистрированные в качестве предпринимателей без образования юридического лица, самостоятельно несут ответственность за отражение в бухгалтерском учете в установленном законодательством порядке операций со своим имуществом. Брокер не производит уплаты налогов за своих клиентов.

Если клиентом брокера является физическое лицо, не зарегистрированное в качестве предпринимателя без образования юридического лица, либо юридическое лицо, не являющееся резидентом Российской Федерации и не ведущее инвестиционную деятельность в Российской Федерации через представительство, брокер ведет бухгалтерскую отчетность по операциям с имуществом такого клиента, а также несет ответственность за правильное и своевременное ее представление в налоговые органы и удержание налога с доходов указанных лиц в установленном законодательством Российской Федерации порядке.

При налогообложении доходов, полученных по сделкам, совершенным в соответствии с договором комиссии, следует учитывать специфику заключения соответствующего договора, т.к. договор комиссии может быть заключен в различных вариантах и на весьма отличающихся условиях.

Рассмотрим ситуации в вопросах и ответах по данному налогу.

  1. Вопрос: Акционерное общество увеличило размер уставного капитала путем выпуска дополнительных акций. Считается ли подобное увеличение уставного капитала первичной эмиссией ценных бумаг? Облагается ли данная операция налогом на операции с ценными бумагами?

    Ответ: Согласно ст. 2 Закона РФ от 12.12.91 № 2023-1 «О налоге на операции с ценными бумагами» данным видом налога не облагается номинальная сумма выпуска ценных бумаг акционерных обществ, осуществляющих первичную эмиссию ценных бумаг.

    При этом о первичном размещении ценных бумаг (эмиссии) речь заходит в том случае, когда осуществляется их первоначальное размещение среди первых владельцев. Дальнейшее их распространение именуется вторичным обращением ценных бумаг и образует их вторичный рынок.

    В этой связи необходимо четко уяснить, что эмиссия ценных бумаг (в собственном смысле этого слова) имеет место только при их продаже первым владельцам. При этом существенными признаками первичного размещения ценных бумаг является то, что оно осуществляется исходя из одинаковых условий (по единой продажной цене) для всех приобретателей и предоставляет их владельцам одинаковый объем правомочий (ст. 2 Федерального закона от 22.04.96 № 39-ФЗ «О рынке ценных бумаг»).

    Первичный выпуск акций возникает в двух случаях:

    1) при учреждении акционерного общества, когда акции АО полностью распределяются и оплачиваются учредителями;

    2) при увеличении уставного капитала АО путем выпуска дополнительных акций, когда акционеры общества в связи с увеличением его уставного капитала получают наряду с уже имеющимися акциями дополнительное количество новых ценных бумаг.

    Увеличение уставного капитала акционерного общества путем изменения номинальной стоимости ранее выпущенных ценных бумаг первичной эмиссией не считается. Разница между заявленной эмитентом суммой выпуска акций нового номинала и величиной уставного капитала АО, определенной до его увеличения, подлежит налогообложению в установленном порядке (п. 1 Письма ФКЦБФР при Правительстве РФ № ДВ-2040, Госналогслужбы РФ № 05-02-03, Минфина РФ № 04-07-06 от 12.04.96 «О порядке применения Закона РФ «О налоге на операции с ценными бумагами»)

    Размещение дополнительных акций, осуществляемое в результате увеличения уставного капитала акционерного общества, считается первичной эмиссией ценных бумаг и налогом на операции с ценными бумагами не облагается.

  2. Вопрос: Должны ли уплачивать налог на операции с ценными бумагами клиентов и налог на прибыль специализированные депозитарные и депозитарно-клиринговые организации, осуществляющие хранение ценных бумаг клиентов?

    Ответ: В соответствии с п. 2 Указа Президента РФ от 03.07.95 № 662 «О мерах по формированию общероссийской телекоммуникационной системы и обеспечению прав собственности при хранении ценных бумаг и расчетах на фондовом рынке РФ» (в ред. от 04.01.96) специализированные депозитарные и депозитарно-клиринговые организации не являются собственниками ценных бумаг клиентов или доходов, получаемых от этих ценных бумаг, и поэтому вышеуказанные организации не уплачивают налог на операции с ценными бумагами клиентов и налог на прибыль.

  3. Вопрос: Налог на операции с ценными бумагами относится на себестоимость продукции или уплачивается за счет других источников? Как в бухгалтерском учете отражается корреспонденция по налогу на операции с ценными бумагами?

    Ответ: В соответствии с установленным порядком налог на операции с ценными бумагами уплачивается за счет прибыли, остающейся в распоряжении предприятия. Кроме этого, в п. 5 Письма Минфина РФ и Госналогслужбы РФ от 08.12.93 №№ 142, НП-4-01/196н «О некоторых вопросах налогообложения, возникающих в связи с использованием ценных бумаг» также отмечено, что указанный налог уплачивается за счет чистой прибыли.

    Суммы налогов, источником уплаты которых является прибыль, остающаяся в распоряжении предприятия после уплаты налогов.

  4. Вопрос: Какие операции облагаются налогом на операции с ценными бумагами?

    Ответ: Операцией с ценными бумагами признаются действия или намерения плательщика налога, направленные на возникновение имущественных прав в отношении акций, сберегательных сертификатов, облигаций независимо от вида, условий обращения и номинала и переводных векселей посредством заключения договора и регистрации проспекта эмиссии ценных бумаг.

    Такие операции могут осуществляться посредством заключения договоров купли-продажи и мены. Не подлежат обложению налогом на операции с ценными бумагами односторонние сделки (дарение, завещание).

  5. Вопрос: Может ли АО передать банку свои акции, приобретенные обществом у своих акционеров, в качестве отступного во исполнение обязательств по кредитному договору?

    Ответ: Согласно ст. 409 ГК РФ по соглашению сторон обязательство может быть прекращено предоставлением взамен исполнения отступного (уплатой денег, передачей имущества и т.п.). Размер, сроки и порядок предоставления отступного устанавливаются сторонами.

    АО вправе заключить с банком соглашение, в соответствии с которым обязательство заемщика, возникшее из кредитного договора, признается прекращенным при условии передачи последним в собственность кредитора акций заемщика.

    В соответствии с п. 4 ст. 34 Федерального закона от 26 декабря 1995 г. № 208-ФЗ «Об акционерных обществах» акции, поступившие в распоряжение общества, должны быть реализованы не позднее одного года с момента их поступления в распоряжение общества, в противном случае общее собрание акционеров должно принять решение об уменьшении уставного капитала общества путем погашения указанных акций.

  6. Вопрос: Предприятие как инвестор через профессионального участника рынка ценных бумаг регулярно совершает сделки купли-продажи ценных бумаг. При этом сложилась ситуация, когда бумаги одного и того же номера были приобретены по разным ценам (100 шт. - по 920 руб., 50 шт. - по 900 руб.), а затем реализованы также по разным ценам (40 шт. - по 930 руб., 110 шт. - по 900 руб.).

    Как исчисляется цена ценной бумаги при списании (при реализации) и как учитывается для целей налогообложения убыток от реализации ценных бумаг?

    Ответ: Данное предприятие не является профессиональным участником рынка ценных бумаг, при ведении бухгалтерского учета операций с ценными бумагами оно должно руководствоваться положениями Федерального закона от 21 ноября 1996 г. № 129-ФЗ «О бухгалтерском учете», Положением по ведению бухгалтерского учета и бухгалтерской отчетности в Российской Федерации, утвержденным Приказом Минфина РФ от 29 июля 1998 г. № 34н, Инструкцией по применению Плана счетов, утвержденной Приказом Минфина СССР от 1 ноября 1991 г. № 56, а также п. 2 Порядка отражения в бухгалтерском учете операций с ценными бумагами, утвержденного Приказом Минфина РФ от 15 января 1997 г. № 2.

    В соответствии с перечисленными выше документами приобретаемые инвестором ценные бумаги принимаются к бухгалтерскому учету на счетах 06 или 58 в сумме фактических затрат на приобретение. Инвесторы при определении себестоимости реализованных ценных бумаг могут воспользоваться механизмом, предусмотренным для профессиональных участников рынка ценных бумаг и изложенным в п. 2.4 Правил отражения профессиональными участниками рынка ценных бумаг и инвестиционными фондами в бухгалтерском учете отдельных операций с ценными бумагами, утвержденных постановлением ФКЦБ РФ от 27 ноября 1997 г. № 40.

    В соответствии с п. 2.4 Правил себестоимости реализованных ценных бумаг может определяться одним из трех методов: по средней себестоимости, по себестоимости первых по времени закупок (ФИФО), по себестоимости последних по времени закупок (ЛИФО). При этом выбранный предприятием метод должен быть закреплен в приказе об учетной политике предприятия.

    До вступления в действие Федерального закона от 31 июля 1998 г. № 141-ФЗ «О внесении дополнений в статью 2 Закона РФ «О налоге на прибыль предприятий и организаций», то есть до 5 августа 1998 г., в соответствии с положениями ст. 2 действовавшей тогда редакции Закона РФ от 27 декабря 1991 г. № 2116-1 «О налоге на прибыль предприятий и организаций» и п. 2.4 Инструкции Госналогслужбы РФ от 10 августа 1995 г. № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций» (в редакции Изменений и дополнений № 3) убытки от реализации ценных бумаг для целей налогообложения не учитываются.

    Федеральный закон № 141-ФЗ внес существенные изменения в порядок налогообложения результатов от реализации ценных бумаг. После вступления в силу данного Закона убытки от реализации ценных бумаг, обращающихся на организованном рынке ценных бумаг, могут быть отнесены инвестором на уменьшение доходов от реализации данной категории ценных бумаг при условии, что цена реализации была не ниже установленной предельной границы колебаний рыночной цены. В противном случае убытки не учитываются.

  7. Вопрос: Позволяет ли действующее законодательство выпускать облигации? Может ли выпустить облигации санаторий?

    Ответ: В случаях, предусмотренных законом или иными правовыми актами, договор займа может быть заключен путем выпуска и продажи облигаций.

    Облигацией признается ценная бумага, удостоверяющая право ее держателя на получение от лица, выпустившего облигацию, в предусмотренный ею срок номинальной стоимости облигации или иного имущественного эквивалента. Облигация предоставляет ее держателю также право на получение фиксированного в ней процента от номинальной стоимости облигации либо иные имущественные права (ст. 816 ГК РФ).

    Действующее гражданское законодательство РФ устанавливает возможность заключения договора займа путем выпуска и продажи облигаций.

    Если организация является акционерным обществом или обществом с ограниченной ответственностью, то она вправе выпускать облигации (ст. 33 Федерального закона от 26 декабря 1995 г. № 208-ФЗ «Об акционерных обществах», ст. 31 Федерального закона от 8 февраля 1998 г. № 14-ФЗ «Об обществах с ограниченной ответственностью»). При этом выпуск и продажа облигаций должны осуществляться в соответствии с положениями, установленными вышеуказанными федеральными законами и Федеральным законом от 22 апреля 1996 г. № 39-ФЗ «О рынке ценных бумаг».

  8. Вопрос: Организацией получен кредит, направленный на приобретение краткосрочного векселя. На следующий день после приобретения вексель направлен на погашение другого кредита, полученного в этом же банке и использованного на производственные цели.

    Относятся ли на себестоимость проценты по кредиту, направленному на приобретение векселя, или проценты по этому кредиту включаются в стоимость векселя в соответствии с п. 3.2 Порядка отражения в бухгалтерском учете операций с ценными бумагами?

    Ответ: В соответствии с подп. «с» п. 2 Положения о составе затрат, утвержденного постановлением Правительства РФ от 5 августа 1992 г. № 552, на себестоимость продукции (работ, услуг) подлежат отнесению затраты на оплату процентов по полученным кредитам банков (за исключением ссуд, связанных с приобретением основных средств, нематериальных и иных внеоборотных активов) только в случае, если кредит используется на производственные цели.

    В данном случае кредит был направлен на приобретение векселя, нельзя говорить о производственном характере его использования. Расходы по уплате процентов по полученному кредиту банка не подлежат отнесению на себестоимость продукции (работ, услуг).

    Что касается п. 3.2 Порядка отражения в бухгалтерском учете операций с ценными бумагами, утвержденного Приказом Минфина РФ от 15 января 1997 г. № 2, то согласно данному пункту финансовые вложения принимаются к бухгалтерскому учету в сумме фактических затрат для инвестора. Фактическими затратами на приобретение ценных бумаг могут быть: суммы, уплачиваемые в соответствии с договором продавцу; расходы по уплате процентов по заемным средствам, используемым на приобретение ценных бумаг до принятия их к бухгалтерскому учету; иные расходы, непосредственно связанные с приобретением ценных бумаг.

    В случае если организацией до принятия векселя к бухгалтерскому учету были уплачены проценты по кредиту, использованному на его приобретение. расходы по уплате процентов включаются в сумму фактических затрат. С момента принятия векселя к бухгалтерскому учету проценты по кредиту подлежат списанию за счет собственных средств.


2.12.
Налог на землю

В соответствии с Законом РФ от 11.10.91 № 1738-1 «О плате за землю» (в ред. от 31.12.97) размер земельного налога устанавливается в виде стабильных платежей за единицу земельной площади в расчете на год.

Размер данных платежей определяется как произведение площади земельного участка, соответствующей ставки регулярных платежей и поправочных коэффициентов с учетом установленных законодательством льгот.

Порядок исчисления размера регулярных земельных платежей выражается следующей формулой:

РЗП = ЗП×СП×ПК,

где РЗП - размер регулярных земельных платежей;

ЗП - соответствующая расчетная земельная площадь;

СП - ставка платежей;

ПК - поправочные коэффициенты (с учетом льгот).

При этом сама расчетная земельная площадь (ЗП) определяется следующим образом:

ЗП = ПЗУ×ДП,

где ПЗУ - площадь земельного участка, занимаемая зданием;

ДП - доля общей площади (объема), занимаемая лицом (юридическим или физическим) в общей доле площади помещений, размещенных на делимом земельном участке.

Объемы помещений используются в расчетах в случае, когда высота помещений в одном и том же здании, строении, сооружении различается более чем на 10 процентов.

Ставки земельного налога зависят от категории земли, местоположения земельного участка и его размера. Они дифференцируются по категориям земель основного целевого назначения, видам и подвидам угодий, природным зонам, группам почв, городам, поселкам, зонам крупных населенных пунктов.

В связи с приложением № 1 к Закону «О плате за землю» устанавливаются только средние ставки земельного налога, которые изменяются субъектами РФ в зависимости от местных условий.

В целях дифференциации ставок земельного налога территория г. Москвы разбита на 69 экономических зон (ст. 4 Закона г. Москвы от 16.07.97 № 34 «Об основах платного землепользования в г. Москве»). Для каждой зоны установлены свои ставки земельного налога. Подробное описание границ территориально-экономических зон и размеры ставок земельного налога по ним установлены Законом г. Москвы от 21.01.98 № 1 «О ставках земельного налога».

Кроме того, распоряжением мэра г. Москвы от 01.10.96 № 347/1-РМ «О мерах экономического регулирования использования земель Москвы» утверждены базовые ставки арендной платы за землю по территориально-экономическим зонам и подзонам повышенной ценности, уточненное описание границ подзон повышенной ценности г. Москвы, а также поправочные коэффициенты к базовым ставкам.

Поправочные коэффициенты устанавливаются исходя из целевого назначения земельных участков, вида деятельности хозяйствующих субъектов, социально-экономических характеристик землепользователей, а также политики органов государственной власти и местного самоуправления г. Москвы по перепрофилированию предприятий, привлечению дополнительных инвестиций, стимулированию реализации городских государственных программ Москвы и оздоровлению окружающей среды.

Ставки арендной платы за землю по территориально-экономическим зонам пропорциональны соответствующим ставкам земельного налога, установленным для этих зон. Конкретные размеры арендных платежей устанавливаются в договорах аренды с учетом ставок арендной платы и применения поправочных коэффициентов.

В настоящее время обязанность по уплате земельного налога возлагается не только на лиц, чье право на землю подтверждено документами земельного комитета, удостоверяющими право собственности, владения или пользования земельными участками, но также и на лиц, которые этих документов не получили, а только лишь подали декларацию о факте использования земельного участка.

Исчисление размера земельного налога производится юридическими лицами самостоятельно путем умножения площади земельного участка на ставку земельного налога (с учетом всех поправочных коэффициентов).

Однако площадь участка, ставка земельного налога, а также поправочные коэффициенты определяются самим земельным комитетом и фиксируются в вышеуказанной декларации, а также в документах, удостоверяющих право собственности, владения или пользования земельными участками.

Земельный налог исчисляется начиная с месяца, следующего за месяцем предоставления земельного участка.

Плательщики, своевременно не привлеченные к уплате земельного налога, уплачивают этот налог не более чем за три предшествующих года. Пересмотр неправильно произведенного налогообложения допускается также не более чем за три предшествующих года.

Ранее земельный налог в г. Москве уплачивался юридическими и физическими лицами в два этапа - не позднее 15 сентября и не позднее 15 ноября.

Согласно статье 9 Закона г. Москвы «Об основах платного землепользования в городе Москве», юридические лица уплачивают земельные платежи поквартально равными долями не позднее 20 числа последнего месяца квартала (20 марта, 20 июня, 20 сентября и 20 декабря).

Размеры пеней за несвоевременную уплату налогов, указанные в публикуемом письме ГНИ по г. Москве от 15.04.98 № 30-08/10371, изменены Законом РФ от 26.03.98 № 42-ФЗ «О федеральном бюджете на 1998 год». Статья 24 данного Закона устанавливает, что за несвоевременную уплату налогов и сборов ежедневная ставка пеней устанавливается в размере 1/300 действующей ставки рефинансирования ЦБ РФ.

Минфин России и Госкомзем России издали изменения и дополнения № 4 к Инструкции от 17.04.95 № 29 «По применению Закона РФ "О плате за землю"» от 02.04.98 № 1500.

В изменениях к Инструкции определено, что индивидуальные предприниматели в случае перехода их на упрощенную систему налогообложения, учета и отчетности согласно Федерального закона от 29.12.95 № 22 «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» являются плательщиками земельного налога.

Названный Федеральный закон определил правовые основы введения и применения упрощенной системы налогообложения, учета и отчетности для субъектов малого предпринимательства - юридических лиц (организаций) и физических лиц (индивидуальных предпринимателей) и предусмотрел, что применяется упрощенная система налогообложения, учета и отчетности для указанных организаций и индивидуальных предпринимателей наряду с принятой ранее системой налогообложения, учета и отчетности, предусмотренной законодательством РФ.

В случае применения упрощенной системы налогообложения, учета и отчетности организациями, подпадающими под действие Федерального закона, у них заменяется уплата установленных законодательством РФ федеральных, региональных и местных налогов и сборов уплатой единого налога, исчисляемого по результатам хозяйственной деятельности организации за отчетный год. Вследствие этого организации, перешедшие на упрощенную систему налогообложения, учета и отчетности, не являются плательщиками земельного налога.

2.13.
Налог на пользователей автомобильных дорог. Налоги на перепродажу автомобилей, вычислительной техники и персональных компьютеров. Налог с владельцев транспортных средств

Министерство Российской Федерации по налогам и сборам опубликовало Инструкцию от 4 апреля 2000 г. № 59 «О порядке исчисления и уплаты налогов, поступающих в дорожные фонды».

Настоящая Инструкция издана на основании Закона Российской Федерации от 18.10.91 № 1759-1 «О дорожных фондах в Российской Федерации» (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 44, ст. 1426; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 3, ст. 102; Собрание законодательства Российской Федерации, 1994, № 29, ст. 3010; 1995, № 26, ст. 2402; № 35, ст. 3503; 1996, № 1, ст. 4; 1997, № 22, ст. 2545; 1998, № 26, ст. 3013; 1999, № 1, ст. 1; № 7, ст. 879; № 16, ст. 1930; № 18, ст. 2221) и регулирует порядок исчисления и уплаты в Федеральный и территориальные дорожные фонды налога на реализацию горюче-смазочных материалов, налога на пользователей автомобильных дорог, налога с владельцев транспортных средств, налога на приобретение автотранспортных средств.

Порядок исчисления и уплаты налога на пользователей автомобильных дорог регламентирован Главой 2 настоящей Инструкции.

Согласно п.п. 24-31 налог на пользователей автомобильных дорог уплачивают предприятия, организации учреждения, являющиеся юридическими лицами по законодательству Российской Федерации, включая созданные на территории Российской Федерации организации с иностранными инвестициями, международные объединения и организации, осуществляющие предпринимательскую деятельность через постоянные представительства, иностранные юридические лица.

Объектом налогообложения является выручка, полученная от реализации продукции (работ, услуг), и сумма разницы между продажной и покупной ценами товаров, реализованных в результате заготовительной, снабженческо-сбытовой и торговой деятельности.

Покупная цена товаров в целях исчисления налога определяется путем суммирования фактически произведенных затрат на его покупку, в состав которых включаются, в частности, затраты на приобретение самого имущества, уплачиваемые проценты по предоставленному при приобретении коммерческому кредиту, наценки (надбавки), комиссионные вознаграждения (стоимость услуг), уплачиваемые снабженческим, внешнеэкономическим и иным организациям, таможенные пошлины и иные платежи, затраты на транспортировку, хранение и доставку, осуществляемые силами сторонних организаций.

Отнесение вышеуказанных затрат на покупную цену товаров может быть ограничено учетной политикой организации путем отнесения их в издержки обращения.

Для организаций, которые определяют реализацию продукции (товаров, работ, услуг) по мере ее отгрузки, датой определения выручки от реализации считается день отгрузки и предъявления покупателям расчетных документов или иной момент перехода права собственности на продукцию (товары) к покупателю.

Для организаций, которые определяют выручку от реализации продукции (товаров, работ, услуг) по мере ее оплаты, датой определения выручки от реализации считается день поступления средств за реализацию отгруженной продукции (товаров, работ, услуг) на счета юридических лиц в учреждения банков, день поступления выручки в кассу или иной момент прекращения дебиторской задолженности за отгруженную продукцию (товары, работы, услуги), числившейся за покупателем.

Учетная политика определяет дату определения выручки от реализации продукции (товаров, работ, услуг) и не влияет на ее объем, определяемый по первичным документам в момент (непосредственно по завершении) фактической продажи (поставки) товаров, продукции, выполнения работ, оказания услуг.

Налогоплательщики, приобретающие сырье (материалы, полуфабрикаты) и передающие его в переработку без перехода права собственности, уплачивают налог от выручки от реализации произведенной из этого сырья продукции.

Включение расходов по транспортировке у продавца в выручку от реализации товаров (продукции) зависит от условий реализации.

При установлении цены реализации товаров (продукции) на условиях их доставки за счет продавца до места, в котором предусмотрено получение товаров (продукции) покупателем (получателем), расходы по транспортировке, понесенные продавцом в связи с оплатой этих сумм третьим лицам, включаются в налогооблагаемую базу у продавца, в том числе и в случае выделения указанных расходов в первичных документах отдельной строкой.

При установлении цены реализации товаров (продукции) на условиях их доставки за счет продавца до определенного договором места (далее - пункт отправления) и отправлении по согласию и за счет покупателя продавцом товаров (продукции) до другого места (далее - пункт назначения) возмещаемые покупателем (получателем) суммы по транспортировке товаров (продукции) от пункта отправления до пункта назначения, оплачиваемые продавцом за счет покупателя третьим лицам, у продавца в выручку от реализации товаров (продукции) не включаются; при этом в первичных документах должны быть отдельно выделены стоимость товаров (продукции) и сумма транспортных услуг.

Операции с возвратной тарой в целях налогообложения учитываются отдельно от стоимости фасованной в эту тару продукции (товаров).

При уступке права (требования) у продавца продукции (товаров, работ, услуг), уступающего право (требование), выручка от реализации товаров (продукции, работ, услуг) определяется в соответствии с учетной политикой - по мере отгрузки товаров (отгрузки продукции, выполнения работ, оказания услуг) и предъявления покупателю (заказчику) расчетных документов (или иному моменту перехода права собственности на товары, продукцию) или по мере ее оплаты (в момент погашения дебиторской задолженности, числившейся за покупателем).

При учетной политике «по оплате» у продавца товаров (продукции, работ, услуг) в момент уступки права (требования) возникает выручка от реализации ранее проданных (поставленных) им товаров (продукции, работ, услуг).

Для целей налогообложения размер выручки от реализации товаров (продукции, работ, услуг) определяется исходя из договорных отношений и первичных документов, оформленных с покупателем товаров (продукции, работ, услуг), и не зависит от договорной стоимости уступаемого права (требования).

У лица, приобретающего право (требование) и затем реализующего его (в том числе дебитору), указанное право (требование) рассматривается как финансовое вложение.

Налог исчисляется отдельно по каждому виду деятельности.

При исчислении налогооблагаемой базы в нее не включаются следующие налоги, соответствующие налогооблагаемой базе по налогу на пользователей автомобильных дорог: налог с продаж, налог на добавленную стоимость, акцизы (по организациям - изготовителям подакцизных товаров), налог на реализацию горюче-смазочных материалов (по организациям, реализующим горюче-смазочные материалы).

Ставка налога устанавливается в размере:

  • 2,5% от выручки, полученной от реализации продукции (работ, услуг);

  • 2,5% от суммы разницы между продажной и покупной ценами товаров, реализованных в результате заготовительной, снабженческо-сбытовой и торговой деятельности.

Законодательством устанавливаются ставки налога, по которым налог подлежит зачислению в Федеральный дорожный фонд Российской Федерации и территориальные дорожные фонды.

Законодательные (представительные) органы субъектов Российской Федерации с учетом местных условий могут повышать (понижать) установленную федеральным законодательством ставку налога, зачисляемого в территориальные дорожные фонды, в пределах, установленных федеральными законами.

Налогоплательщики, имевшие по отчетным данным предыдущего квартала размер среднемесячного платежа не более 2 тыс. рублей, а также субъекты малого предпринимательства (юридические лица), не перешедшие на упрощенную систему налогообложения, учета и отчетности согласно Федеральному закону от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства», уплату налога производят один раз в квартал в соответствии с поданными декларациями в пятидневный срок по истечении срока, установленного для подачи деклараций за первый квартал, полугодие, девять месяцев и в десятидневный срок по истечении срока, установленного для подачи декларации за год.

Налогоплательщики, на которых не распространяется вышеизложенное, уплату налога производят ежемесячно на основании итогов реализации продукции (работ и услуг) и продажи товаров за истекший месяц до 15-го числа следующего месяца.

В Главе 3 настоящей Инструкции определен порядок исчисления и уплаты налога с владельцев транспортных средств.

Плательщиками налога с владельцев транспортных средств являются юридические лица (далее - организации), граждане Российской Федерации, в том числе осуществляющие предпринимательскую деятельность без образования юридического лица, иностранные юридические лица и граждане, лица без гражданства, имеющие транспортные средства (автомобили, мотоциклы, мотороллеры, автобусы) и другие самоходные машины и механизмы на пневмоходу.

По транспортным средствам, находящимся в долевой собственности, налог уплачивается каждым из собственников соразмерно их доле собственности на эти транспортные средства.

Налогом с владельцев транспортных средств облагаются транспортные средства, подлежащие регистрации в соответствии с постановлением Правительства Российской Федерации от 12.08.94 № 938 «О государственной регистрации автомототранспортных средств и других видов самоходной техники на территории Российской Федерации» (Собрание законодательства Российской Федерации, 1994, № 17, ст. 1999; № 32, ст. 3910).

Налог ежегодно уплачивается в следующих размерах (с каждой лошадиной силы каждого транспортного средства) в ценах до деноминации рубля:

New Page 2

Таблица 11

Наименование объектов обложения | Размер годового налога
Автомобили легковые с мощностью двигателя до 100 л.с. (до 73,55 кВт) включительно свыше 100 л.с. (свыше 73,55 кВт) | 50 коп. 1 руб. 30 коп.
Мотоциклы и мотороллеры | 30 коп.
Автобусы | 2 руб.
Грузовые автомобили и тракторы с мощностью двигателя до 100 л.с. (до 73,55 кВт) включительно свыше 100 до 150 л.с. (свыше 73,55 до 110,33 кВт) свыше 150 до 200 л.с. (свыше 110,33 до 147,1 кВт) свыше 200 до 250 л.с. (свыше 147,1 до 183,9 кВт) свыше 250 л.с. (свыше 183,9 кВт) | 2 руб. 4 руб. 4 руб. 80 коп. 5 руб. 20 коп. 7 руб. 15 коп.
Другие самоходные машины и механизмы на пневмоходу (кроме зерноуборочных и других специальных сельскохозяйственных комбайнов) | 2 руб.

Увеличение ставки налога относительно указанных ставок, связанное с изменением уровня цен и заработной платы, или полное освобождение отдельных категорий граждан и организаций от уплаты налога осуществляются законодательными (представительными) органами власти субъектов Российской Федерации.

Если транспортные средства приобретены налогоплательщиком во втором полугодии, то налог уплачивается в половинном размере, независимо от того, уплатил ли налог за эти транспортные средства их прежний владелец.

По выбывшим (в частности, проданным) транспортным средствам налог налогоплательщику не возвращается.

Ставка налога зависит от типа транспортного средства и устанавливается из расчета на единицу мощности (одну лошадиную силу) двигателя.

Законом № 1759-1 установлены ставки налога для различных типов транспортных средств. Законом субъекта РФ эти ставки могут быть увеличены. Кроме того, решением регионального органа власти отдельные категории предприятий могут быть освобождены от этого налога.

Предприятия уплачивают налог при приобретении транспортного средства, а затем - каждый год в сроки, установленные законом субъекта РФ. Если же таким законом эти сроки не установлены, то предприятие должно уплатить налог до прохождения государственного технического осмотра.

Часто автомобили проходят государственный технический осмотр позже установленных сроков. В таких случаях налог должен быть уплачен не позднее последнего дня срока, установленного для прохождения технического осмотра в текущем году (п. 54 Инструкции № 59).

Если предприятие приобрело транспортное средство во втором полугодии, то налог уплачивается в половинном размере.

Без представления копии платежного поручения с отметкой банка об уплате налога с владельцев транспортных средств государственный технический осмотр этих транспортных средств не проводится.

Главой 4 настоящей Инструкции определен порядок исчисления и уплаты налога на приобретение автотранспортных средств.

Согласно п.п. 65-79 плательщиками налога на приобретение автотранспортных средств являются юридические лица (далее - организации), граждане, осуществляющие предпринимательскую деятельность без образования юридического лица (далее - предприниматели).

Не являются налогоплательщиками физические лица, не являющиеся предпринимателями.

По автотранспортным средствам, приобретаемым в долевую собственность, налог уплачивает каждый из собственников соразмерно их доле собственности на эти автотранспортные средства.

Регистрация и перерегистрация автотранспортных средств не являются основанием для уплаты налога на приобретение автотранспортных средств в том случае, если регистрация и перерегистрация производятся при смене места нахождения налогоплательщика, передаче автотранспортных средств от одного обособленного подразделения другому внутри одной организации, при реорганизации, в том числе при приватизации государственных и муниципальных предприятий (кроме продажи автотранспортных средств при ликвидации организаций, осуществляемой в соответствии с гражданским законодательством Российской Федерации).

Налог уплачивается при приобретении автотранспортных средств путем купли-продажи, мены, лизинга и взносов в уставный капитал.

Налог исчисляется в процентах от продажной цены автотранспортного средства (без налога на добавленную стоимость. акциза).

При исчислении налога в налоговую базу не включаются НДС, налог с продаж и акциз, выделенные отдельной строкой в первичных и расчетных документах.

При исчислении налога из продажной цены автомобиля акциз исключается только в случае приобретения автомобиля у организации, которая произвела и реализовала этот автомобиль.

Налогом на приобретение автотранспортных средств облагаются грузовые автомобили, пикапы и легковые автомобили, прицепы и полуприцепы, которые подлежат регистрации в соответствии с постановлением Правительства Российской Федерации от 12.08.94 № 938 «О государственной регистрации автомототранспортных средств и других видов самоходной техники на территории Российской Федерации».

При этом к специальным автомобилям относятся автотранспортные средства со стационарно установленным на них специальным оборудованием.

При доукомплектации автомобиля отдельно приобретенным специальным оборудованием до государственной регистрации стоимость дополнительного оборудования и затрат по его установке включается в налогооблагаемую базу.

При доукомплектации автомобиля отдельно приобретенным специальным оборудованием после государственной регистрации стоимость дополнительного оборудования и затрат по его установке не подлежит налогообложению.

Автотранспортные средства, приобретенные для дальнейшей реализации (перепродажи), налогом не облагаются.

В случае приобретения автотранспортных средств за пределами Российской Федерации налог на приобретение автотранспортных средств исчисляется по установленным ставкам от таможенной стоимости автотранспортных средств, определяемой в соответствии с Законом Российской Федерации от 21.05.93 № 5003-1 «О таможенном тарифе» (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, № 23, ст. 821; Собрание законодательства Российской Федерации, 1995, № 32, ст. 3204; № 48, ст. 4567; 1996, № 1, ст. 4; 1997, № 6, ст. 709; 1999, № 7, ст. 879; № 18, ст. 2221).

Арендатор (лизингополучатель), выкупающий автотранспортные средства, полученные по договору лизинга, уплачивает налог от продажной цены автотранспортного средства.

В случае приобретения автотранспортных средств за иностранную валюту налог исчисляется исходя из продажной стоимости автотранспортного средства, пересчитанной по курсу рубля, устанавливаемого Центральным банком Российской Федерации, на день приобретения автотранспортного средства.

Налогом облагаются приобретаемые автотранспортные средства по следующим ставкам:

  • грузовые автомобили, пикапы и легковые фургоны, автобусы, специальные автомобили и легковые автомобили - по ставке 20%;

  • прицепы и полуприцепы - по ставке 10%.

Налогоплательщики уплачивают налог по месту регистрации пли перерегистрации автотранспортного средства в течение 5 дней со дня перехода к ним права собственности на автотранспортные средства.

Налог на приобретение автотранспортных средств полностью исчисляется в территориальные дорожные фонды.

Декларация по налогу на отдельные виды транспортных средств выглядит следующим образом:

Таблица 12

Таблица 12

Расчет налога на отдельные виды транспортных средств

№ п/п | Марка тран- спорт- ного средства (ТС) | Объем двигателя, куб. см | Год выпуска | Ставка налога, руб. | Коэффи- циент (простав- ляется по ТС, произве- денным за пять лет и более до дня уплаты налога) | Ставка налога с учетом коэффи- циента | Дата уплаты налога в соответ- ствии с действу- ющим законо- датель- ством | Сумма налога, руб.
1 | 2 | 3 | 4 | 5 | 6 | 7 (гр.5 х гр.6) | 8 | 9 (гр.3 х гр.7)

Рассмотрим налоговые ситуации по данным налогам.

  1. Вопрос: В соответствии с п. 3 ст. 38 НК РФ товаром для целей налогообложения признается любое имущество, реализуемое и предназначенное для реализации. В связи с этим возникает вопрос: должны ли включаться в налогооблагаемую базу по налогу на пользователей автомобильных дорог и налогу на содержание объектов жилищного фонда и объектов социально-культурной сферы обороты по реализации, учитываемые на сч. 47 «Реализация и прочее выбытие основных средств», сч. 48 «Реализация прочих актов» и доходы от сдачи имущества в аренду, учитываемые на сч. 80 «Прибыли и убытки»?

    Ответ: Закрепление в Налоговом кодексе РФ определения понятия товара как любого имущества, реализуемого или предназначенного для реализации, никоим образом не изменило порядок исчисления налога на пользователей автомобильных дорог.

    Согласно п. 2 ст. 5 Закона РФ от 18.10.91 № 1759-1 «О дорожных фондах в Российской Федерации» налогом на пользователей автомобильных дорог облагается:

    - выручка, полученная от реализации ПРОДУКЦИИ (работ, услуг), и

    - сумма разницы между продажной и покупной ценами товаров, реализованных в результате ЗАГОТОВИТЕЛЬНОЙ, СНАБЖЕНЧЕСКО-СБЫТОВОЙ и ТОРГОВОЙ ДЕЯТЕЛЬНОСТИ.

    В соответствии с п. 24.1 Инструкции ГНС РФ от 15.05.95 № 30 «О порядке исчисления и уплаты налогов, поступающих в дорожные фонды» уплата налога на пользователей автомобильных дорог производится на основании бухгалтерского учета о реализации продукции (работ, услуг) и продажи товаров.

    Продажа основных средств и прочих активов, находящихся на балансе организации и отражаемых по сч. 47 «Реализация и прочее выбытие основных средств» и 48 «Реализация прочих активов», по своей природе не относится к производственному или торговому виду деятельности организации, поскольку не связана с производством и реализацией продукции, выполнением работ, оказанием услуг, перепродажей ранее приобретенных товаров, а следовательно, доходы от их реализации не подпадают под вышеназванную норму Закона.

    Данное положение подтверждено п. 7 Положения по бухгалтерскому учету «Доходы организации» ПБУ 9/99, утвержденного Приказом Минфина РФ от 06.05.99 № 32н, определяющим поступления от продажи основных средств и иных активов, отличных от денежных средств (кроме иностранной валюты), продукции, товаров, как операционные доходы, а не как доходы от обычных видов деятельности.

    В аналогичном порядке следует решать вопрос при исчислении налога на содержание жилищного фонда и объектов социально-культурной сферы.

    Вышеизложенная позиция подтверждена Письмом Минфина РФ от 16.02.2000 № 04-05-11/16 и соответствует требованиям налоговых органов.

    Что касается доходов от сдачи имущества в аренду, то необходимо отметить следующее. Поскольку в рассматриваемой ситуации арендная плата учитывается предприятием не как выручка от реализации продукции (работ, услуг) (сч. 46), а как операционный доход (сч. 80), арендная плата не облагается ни налогом на пользователей автомобильных дорог, ни налогом на содержание объектов социально-культурной сферы.

  2. 2 вопрос: Распространяется ли новый подход к определению процентов, сформулированный в статье 43 Налогового кодекса РФ на расчет налога на пользователей автодорог?

    Ответ: В соответствии с пунктом 3 статьи 43 части первой Налогового кодекса РФ процентами признается любой заранее заявленный (установленный) доход, в том числе в виде дисконта, полученный по долговому обязательству любого вида (независимо от способа его оформления). При этом процентами признаются, в частности, доходы, полученные по денежным вкладам и долговым обязательствам. Исходя из этого, по ценным бумагам, эмитированным после 1 января 1999 г., доходом признается дисконт - разница между ценой погашения и ценой первичного размещения ценной бумаги. Учитывая, что в соответствии с требованиями налогового законодательства информация о доходе должна быть общедоступна, считаем, что в целях определения доходности по ценным бумагам следует принимать средневзвешенную цену размещения ценной бумаги.

    При совершении операций с государственными ценными бумагами субъектов Российской Федерации и ценными бумагами органов местного самоуправления, по которым при расчете налогооблагаемой базы для исчисления налога на прибыль валовая прибыль может уменьшаться на доходы, полученные в виде процентов, доход рассчитывается исходя из установленной доходности по ценной бумаге и времени фактического нахождения ценной бумаги на балансе владельца.

    Налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров уплачивают все хозяйствующие субъекты, кроме предприятий, осуществляющих данную деятельность и уплачивающих лицензионные платежи. Объект обложения - сумма сделки, ставка до 10%.

Рассмотрим налоговые ситуации в вопросах и ответах.

  1. Вопрос: Как правильно рассчитать налогооблагаемую базу по налогу на перепродажу автотранспортных средств: из суммы сделки вычитается НДС, исчисленный со всей стоимости или только с торговой надбавки?

    Ответ: В п. 1. «и» ст. 21 Закона РФ от 27.12.91 № 2118-1 «Об основах налоговой системы в Российской Федерации» определено, что налог на перепродажу автотранспортных средств взимается с суммы сделки. Таким образом, налогооблагаемой базой для исчисления данного налога является продажная цена автотранспортного средства. В действующих на федеральном уровне нормативных актах не предусмотрен вычет НДС из суммы сделки при определении налогооблагаемой базы по налогу на перепродажу автотранспортных средств.

    В соответствии с общепринятыми правилами местного уровня, из налогооблагаемой базы вычитается сумма НДС, подлежащая взносу в бюджет по данной сделке. Следовательно, у предприятий розничной торговли будет вычитаться НДС с торговой надбавки, а у остальных предприятий - НДС с общей суммы сделки.

    Для разрешения возникшего вопроса следует обратиться к утвержденному местными органами управления положению о введении и порядке взимания налога на перепродажу автотранспортных средств, поскольку в этом положении может быть предусмотрен отличный от вышеизложенного порядок определения налогооблагаемой базы.

  2. Вопрос: Фирма импортирует около ста видов комплектующих, из которых собирает около тридцати моделей персональных компьютеров, реализуемых под зарегистрированной торговой маркой. Является ли этот процесс производством и следует ли платить местный налог на перепродажу персональных компьютеров, вычислительной техники и автомобилей?

    Ответ: Предприятия-изготовители, в том числе работающие на сборке компьютеров из комплектующих деталей, не являются плательщиком налога на перепродажу автомобилей, вычислительной техники и персональных компьютеров.

    В каждом конкретном случае следует руководствоваться решением местных органов законодательной (представительной) власти по данному вопросу.

  3. Вопрос: Дочернее предприятие со 100-процентным капиталом АО производит предпродажную подготовку автомобилей, что является продолжением технологического цикла АО, и реализацию автомобилей по розничной цене. Вправе ли налоговые органы считать дочернее предприятие посредником в продаже автомобилей АО и применять к нему дополнительный местный налог на перепродажу?

    Ответ: Районные и городские органы местного самоуправления могут своими решениями устанавливать налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров.

    Порядок введения налога (включая установление размера ставок налога, срока его уплаты, конкретного состава плательщиков и перечня льгот) полностью отнесен законодательством к компетенции городских, районных органов местного самоуправления, на территории которых принято решение о его введении.

    Плательщиками налога являются юридические и физические лица, перепродающие автомобили, вычислительную технику и персональные компьютеры как по прямым сделкам, так и через посреднические организации, а также в порядке бартерного обмена; посреднические организации, осуществляющие перепродажу указанной техники.

    Под «перепродажей» следует понимать реализацию ранее приобретенных автомобилей, вычислительной техники и компьютеров одним юридическим или физическим лицом другому (другим) юридическому или физическому лицу посредством купли-продажи независимо от цели заключенной сделки.

    При этом само понятие «перепродажа» в соответствии с вышеуказанным Законом может быть конкретизировано в решениях районных и городских органов местного самоуправления, введших на своей территории данный налог, в зависимости от условий осуществления сделки, технического состояния перепродаваемых автомобилей, вычислительной техники и персональных компьютеров и других факторов.

    Предприятия, включая посреднические, осуществляющие торговлю автомобилями по лицензиям и уплачивающие лицензионные платежи как за торговлю подакцизными товарами, указанный налог уплачивать не должны.

  4. Вопрос: Является ли плательщиком налога на перепродажу автомобилей, вычислительной техники и персональных компьютеров предприятие, осуществляющее комиссионную продажу компьютерной техники? Распространяется ли данный налог на продажу запчастей и периферийных устройств к компьютерам?

    Ответ: Налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров уплачивают юридические и физические лица, перепродающие указанные товары по ставке, не превышающей 10 процентов суммы сделки.

    С учетом изложенного при осуществлении предприятием комиссионной продажи компьютерной техники, принадлежащей другому юридическому лицу, налог на перепродажу должен уплатить владелец компьютерной техники.

    Вместе с тем при уплате налога следует исходить из конкретного порядка, установленного органом местного самоуправления соответствующей территории.

    При решении вопроса, что относится к вычислительной технике, можно воспользоваться перечнем соответствующей техники в нормах амортизационных отчислений.

  5. Вопрос: Следует ли считать перепродажей сделки по реализации ранее приобретенных автомобилей, осуществляемые через посреднические организации, а также в порядке бартерного обмена, и, соответственно, уплачивать налог на перепродажу?

    Ответ: В соответствии с действующим законодательством налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров уплачивают юридические и физические лица, перепродающие указанные товары.

    Под перепродажей следует понимать реализацию ранее приобретенных автомобилей, вычислительной техники и персональных компьютеров одним юридическим или физическим лицом другому (другим) юридическому или физическому лицу как посредством прямых сделок, так и через посреднические организации, а также в порядке бартерного обмена.

    С учетом этого плательщиком данного налога является перепродавец, от которого право собственности на указанные товары переходит к их покупателю.

    Имущество, приобретаемое в результате осуществления бартерных операций, является собственностью организации и должно отражаться в бухгалтерском учете в общеустановленном порядке.

    Поэтому проведение организациями последующих взаимозачетов с использованием полученных по бартеру автомобилей не освобождает их от уплаты налога.

    При перепродаже принадлежащих предприятию автомобилей через посредническую организацию, выступающую в роли комиссионера, право собственности на перепродаваемые автомобили переходит к покупателю от комитента. Посредническая организация лишь обязуется по поручению комитента за вознаграждение совершить сделку по продаже не принадлежащих ей автомобилей.

    Таким образом, обязанность по уплате налога возникает у комитента.

    Вместе с тем, учитывая, что данный налог относится к категории местных налогов, органы местного самоуправления вправе с учетом особенностей ситуации, складывающейся на подведомственной им территории, принимать решения об установлении для отдельных плательщиков льготного порядка уплаты данного налога, отличающегося об общеустановленного.

  6. Вопрос: Московская фирма осуществила поставки компьютеров в г. Хабаровск, в котором введен местный налог на перепродажу персональных компьютеров, вычислительной техники и автомобилей. Должна ли московская фирма уплатить налог на перепродажу компьютеров?

    Ответ: Нет, не должна, так как налог введен на территории Хабаровска, а перепродавец находится на московской территории. В соответствии с налог уплачивают юридические и физические лица, перепродающие указанные товары.

2.14.
Налог с продаж

Федеральным законом от 31.07.98 г. № 150-ФЗ «О внесении изменений и дополнений в ст. 20 Закона Российской Федерации «Об основах налоговой системы в Российской Федерации» введен налог с продаж. Субъектам Федерации дано право самостоятельно устанавливать ставку налога и вводить его в действие на своей территории.

Объект налогообложения - стоимость товаров (работ, услуг), реализуемых в розницу или оптом за наличный расчет. Не является объектом налогообложения перечень товаров (работ, услуг), указанных в Федеральном законе № 150-ФЗ. Субъект Федерации может расширить этот перечень, включив в него дополнительные товары (работы, услуги). Объектом налогообложения могут быть сделки как между юридическим и физическим лицом, так и между юридическими лицами, если они совершаются за наличный расчет. При определении налогооблагаемой базы стоимость товаров (работ, услуг) включает налог на добавленную стоимость и акцизы.

Согласно пп. 5, 6 Положения по бухгалтерскому учету «Учет материально-производственных запасов» (ПБУ 5/98), утвержденного приказом Минфина России от 15.06.98 г. № 25н, материально-производственные запасы принимаются к бухгалтерскому учету по фактической себестоимости. Фактической себестоимостью таких запасов, приобретенных за плату, признается сумма фактических затрат организации на приобретение, за исключением налога на добавленную стоимость и иных возмещаемых налогов (кроме случаев, предусмотренных законодательством Российской Федерации).

В ПБУ 5/98 разъясняется, что фактическими затратами на приобретение материально-производственных запасов могут быть:

  • суммы, уплачиваемые в соответствии с договором поставщику (продавцу);

  • суммы, уплачиваемые организациям за информационные и консультационные услуги, связанные с приобретением материально-производственных запасов;

  • затраты по заготовке и доставке материально-производственных запасов до места их использования, включая расходы по страхованию и другие аналогичные затраты.

В соответствии с разъяснениями Минфина России от 21.09.98 г. № 16-00-17-87 сумма налога с продаж должна включаться налогоплательщиком в цену товара, предъявляемую к оплате покупателю (заказчику), и подлежать отражению в бухгалтерском учете продавца на счете 46 «Реализация продукции (работ, услуг)». Таким образом, суммы налога с продаж, уплаченные при приобретении имущества, должны включаться в его стоимость. В случае приобретения товаров (работ, услуг) с налогом с продаж на счетах бухгалтерского учета данный товар (работа, услуга) будет отражаться по фактической себестоимости, включающей в себя сумму налога с продаж.

2.15.
Документальные проверки соблюдения налогового законодательства

Согласно Приказу от 10.04.2000 г. № АП-3-16/138 Министерства Российской Федерации по налогам и сборам «Об утверждении Инструкции Министерства Российской Федерации по налогам и сборам от 10.04.2000 г. № 60 "О порядке составления акта выездной налоговой проверки и производства по делу о нарушениях законодательства о налогах и сборах"» Инструкция от 10 апреля 2000 г. № 60 «О порядке составления акта выездной налоговой проверки и производства по делу о нарушениях законодательства о налогах и сборах» издана на основании части первой Налогового кодекса Российской Федерации от 31 июля 1998 г. № 146-ФЗ (Собрание законодательства Российской Федерации, 1998, № 31, ст. 3824) с учетом изменений и дополнений, внесенных Федеральным законом от 9 июля 1999 г. № 154-ФЗ «О внесении изменений и дополнений в часть первую Налогового кодекса Российской Федерации» (Собрание законодательства Российской Федерации, 1999, № 28, ст. 3487), и устанавливает единые требования к составлению и форме акта выездной налоговой проверки налогоплательщиков, плательщиков сборов и налоговых агентов (далее - налогоплательщиков), включая проверки филиалов и представительств организаций-налогоплательщиков, порядку вынесения решения по результатам рассмотрения материалов проверки, а также к порядку производства по делу о нарушениях законодательства о налогах и сборах, совершенных лицами, не являющимися налогоплательщиками.

2.16.
Планирование затрат, включаемых в производственную себестоимость

В соответствии со ст. 4 Закона Российской Федерации от 27.12.91 № 2116-1 (ред. от 04.05.99) «О налоге на прибыль предприятий и организаций» перечень затрат, включаемых в себестоимость продукции (работ, услуг), и порядок формирования финансовых результатов, учитываемых при расчете налогооблагаемой прибыли, определяются федеральным законом.

До принятия упомянутого закона в соответствии с п. 2.3 Инструкции Госналогслужбы России от 10.08.95 № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций» при определении состава затрат, включаемых в себестоимость продукции (работ, услуг), следует руководствоваться Положением о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли, утвержденным постановлением Правительства Российской Федерации от 05.08.92 № 552 (ред. от 12.07.99) (далее - Положение о составе затрат).

Согласно п. 1 названного Положения о составе затрат на себестоимость продукции (работ, услуг) относятся расходы, которые связаны с ее производством и реализацией. Все остальные расходы, произведенные сверх утвержденных лимитов, норм и нормативов, должны корректироваться для целей налогообложения.

Все расходы производственного назначения для включения их в себестоимость должны быть:

    а) обоснованы технологией производства (технологические карты, нормы, сметы, планы, калькуляции, ГОСТы, ОСТы, СНИПы и т.д.);

    б) документально подтверждены по приобретению (платежные поручения, чеки, счета и т.п.);

    в) правильно оформлены по списанию на себестоимость (акты типовых форм, требования, накладные, лимитно-заборные карты и т.п.).

В случае отсутствия хотя бы одного из вышеперечисленных пунктов - произведенные расходы не могут быть включены в себестоимость, а должны финансироваться исключительно из чистой прибыли, остающейся в распоряжении организации после уплаты всех налогов.

Если же предприятие, не имея:

  • документов, обосновавших приобретение данного производственного ресурса технологией производства;

  • документов, подтверждающих приобретение и оплату производственных ресурсов;

  • документов, подтверждающих списание приобретенных ресурсов на себестоимость отчетного периода, то эти расходы накапливаются по статье «Незавершенное производство» до момента реализации готовой продукции и оформления всех необходимых первичных документов, что увеличивает налогооблагаемую базу на имущество.

Неукоснительное соблюдение состава затрат позволяет существенно упорядочить процесс формирования производственной себестоимости и вопросы планирования налога на прибыль.

В соответствии с «Положением о составе затрат...» в себестоимость включаются все фактические расходы, связанные с предпринимательской деятельностью, однако согласно абзацу второму пункта 1 этого документа «для целей налогообложения произведенные организацией затраты корректируются с учетом утвержденных в установленном порядке лимитов, норм и нормативов» (в редакции Постановления Правительства РФ № 661 от 1 июля 1995 г. с последующими изменениями и дополнениями).

Нормированию подлежат следующие целевые расходы:

  • командировочные расходы (оплата проживания в гостинице и суточные);

  • расходы на рекламу;

  • расходы на подготовку и переподготовку кадров;

  • представительские расходы;

  • расходы по уплате процентов по банковскому кредиту;

  • компенсации за использование для служебных поездок личных легковых автомобилей, затраты на содержание служебного автотранспорта.

Налогооблагаемая прибыль отчетного периода подлежит увеличению расчетным путем на суммы превышения фактически произведенных расходов, по которым установлены лимиты, над этими расходами.

При отнесении на себестоимость продукции (работ, услуг) расходов, связанных с командировками работников, предусмотренных подп. «и» п. 2 Положения о составе затрат, целесообразно руководствоваться следующим.

В настоящее время сохраняют действие инструкция Минфина СССР, Госкомтруда СССР и ВЦСПС от 07.04.88 № 62 «О служебных командировках в пределах СССР» и постановление Госком-труда СССР от 25.12.74 № 365 «Об утверждении Правил об условиях труда советских работников за границей» (с последующими изменениями и дополнениями). При этом следует также руководствоваться постановлением Правительства Российской Федерации от 01.12.93 № 1261 «О размере и порядке выплаты суточных при краткосрочных командировках на территории иностранных государств» (с учетом изменений и дополнений).

В соответствии с п. 1 названной инструкции служебной командировкой признается поездка работника по распоряжению руководителя объединения, предприятия, учреждения, организации на определенный срок в другую местность для выполнения служебного поручения вне места его постоянной работы.

В командировку могут быть направлены только работники, состоящие с данным предприятием в трудовых отношениях, регулируемых КЗоТом Российской Федерации, так как только такие работники подчиняются распоряжениям руководителя и правилам внутреннего распорядка предприятия. Отличительной особенностью таких трудовых отношений является выполнение работником обязанностей по определенной специальности, квалификации или должности.

Согласно Положению о составе затрат, предприятие может отнести командировочные расходы на издержки производства и обращения, только если командировка носила производственный характер. Но даже в этом случае учесть командировочные расходы в целях налогообложения предприятие имеет право только в пределах норм, установленных законодательством (подп. «и» п. 2 Положения о составе затрат).

Определяя норму суточных, которая уменьшает налогооблагаемую прибыль, предприятия должны руководствоваться письмом Минфина России от 29 марта 1996 г. № 34 (далее - письмо № 34).

Если приказом руководителя на предприятии установлены размеры суточных, превышающие нормы, утвержденные письмом № 34, то в целях налогообложения прибыль, полученную в отчетном периоде, необходимо скорректировать (увеличить) на сумму превышения.

Центральным банком РФ утверждено Положение от 25 июня 1997 г. № 62 «О порядке покупки и выдачи иностранной валюты для оплаты командировочных расходов» (далее - Положение № 62). Согласно этому Положению, покупать наличную иностранную валюту для оплаты командировочных расходов в обменных пунктах запрещено. Предприятие может приобрести иностранную валюту через уполномоченный банк. Специального разрешения Центрального банка РФ для этой операции не нужно.

Приобретенная валюта зачисляется на валютный счет предприятия. Эти средства могут использоваться только для оплаты командировочных расходов.

Чтобы получить наличную валюту, предприятие подает в банк заявку. Банк выдаст наличную валюту не ранее чем за 10 дней до дня отъезда.

Вместе с наличной валютой банк выдает предприятию справку по форме № 0406007, которая является основанием для вывоза командированным сотрудником валютных средств за рубеж.

12 января 2000 года Центральный банк РФ утвердил Положение № 105-П «О порядке вывоза физическими лицами из Российской Федерации наличной иностранной валюты» (далее - Положение № 105-П), согласно которому гражданин может вывезти сумму, эквивалентную 1500 долл. США, не предъявляя на таможне оправдательных документов.

Если командированный сотрудник вывозит более 1500 долл. США, он должен предъявить таможенному органу справку по форме № 0406007.

Пунктом 2.3 Положения № 105-П предусмотрено, что на провоз суммы, превышающей в эквиваленте 10 000 долл. США, граждане должны получить разрешение Центрального банка РФ. На командированных лиц это правило не распространяется - они предъявляют на таможне только справку по форме № 0406007. Причем такой порядок действует в отношении и иностранных граждан.

Untitled Document

Таблица 13

Нормы возмещения работнику командированных расходов
на территории Российской Федерации
в первом полугодии 2000 года

Документ | Нормы возмещения расходов в сутки
Оплата найма жилого помещения: по фактическим расходам, подтвержденным документами при отсутствии подтверждающего документа | Не более 270 руб. в сутки
Суточные (за каждый день нахождения в командировке) | 55 руб.

Примечание. Нормы возмещения командировочных расходов на территории Российской федерации установлены приказом Минфина России от 13 августа 1999 г. № 57н.

Untitled Document

Таблица 14

Нормативы для исчисления предельных размеров расходов
на подготовку и переподготовку кадров
в первом полугодии 2000 года

Показатель | С 1 апреля 2000 г. | До 1 апреля 2000 г.
 | приказ Минфина России от 15 марта 2000 г. № 26н | письмо Минфина России от 6 октября 1992 г. № 94
Расходы на оплату труда работников, включаемые в себестоимость продукции (работ, услуг) | 4% | 2%
Untitled Document

Таблица 15

Нормы возмещения расходов при направлении
работников предприятия на курсы
повышения квалификации
в первом полугодии 2000 год

Виды выплат | Размер выплат на одного работника
Суточные за каждый день обучения | 55 руб. 00 коп. (выплачиваются в первые 2 месяца обучения)
Стипендия в месяц | 83 руб. 49 коп. (выплачивается после 2 месяцев обучения)
Расходы по найму жилого помещения в сутки: — при наличии подтверждающих документов — при отсутствии подтверждающих документов | Не более 270 руб. в сутки 7 руб.

Примечание. В соответствии с постановлением Минтруда России от 29 июня 1994 г. № 51 (с изменениями и дополнениями) в период обучения (профессиональной подготовки, переподготовки кадров, повышения квалификации) с отрывом от производства за работниками сохраняется средняя заработная плата по месту их основной работы. Кроме того, работнику возмещается стоимость проезда к месту обучения и обратно.

Определение представительских расходов содержится в приказе Минфина России от 15 марта 2000 г. № 26н «О нормах и нормативах на представительские расходы, расходы на рекламу и на подготовку и переподготовку кадров на договорной основе с учебными заведениями, регулирующих размер отнесения этих расходов на себестоимость продукции (работ, услуг) для целей налогообложения, и порядок их применения» (далее - приказ № 26н).

В соответствии с приказом № 26н представительские расходы - это расходы организации по приему и обслуживанию:

  • российских и иностранных представителей других организаций, участвующих в переговорах с целью установления и поддержания взаимовыгодного сотрудничества;

  • участников, прибывших на заседания совета (правления) или другого аналогичного органа предприятия.

В приказе № 26н приведен перечень расходов, которые можно отнести к представительским. В указанный перечень включены затраты на:

  • проведение официального приема (завтрака, обеда и т.п.) представителей и участников;

  • транспортное обслуживание участников приема;

  • посещение культурно-зрелищных мероприятий;

  • буфетное обслуживание во время переговоров;

  • оплату услуг переводчиков, не состоящих в штате организации.

Этот перечень является закрытым, то есть к представительским расходам могут быть отнесены только те затраты, которые в нем перечислены. Никакие другие затраты, связанные с приемом и обслуживанием делегаций, представительскими расходами не являются.

Приказ № 26н вступил в силу 1 апреля 2000 года, при исчислении предельных размеров представительских расходов за I квартал 2000 года должны использоваться старые нормативы, а за остальные три квартала 2000 года - новые.

Предельный размер представительских расходов за 2000 год должен рассчитываться следующим образом:

(X × a) + (Y × б),

где X - выручка от реализации продукции (работ, услуг) за I квартал 2000 года; а - старый норматив представительских расходов; Y - выручка от реализации продукции (работ, услуг) за II, III и IV кварталы 2000 года; б - новый норматив представительских расходов.

Как следует из частных разъяснений Минфина России и налоговых органов, нормативная величина представительских расходов включает в себя НДС. Это означает, что на себестоимость продукции (работ, услуг) для целей налогообложения относится рассчитанная предельная величина представительских расходов, уменьшенная на сумму НДС, исчисленного по расчетной ставке 16,67 %.

Untitled Document

Таблица 16

Нормативы для исчисления
представительских расходов
в первом полугодии 2000 года

C 1 апреля 2000 г. |  | До 1 апреля 2000 г.
Приказ Минфина России от 15 марта 2000 г. № 26н |  | Письмо Минфина России от 6 октября 1992 г. № 94
Объем выручки от продажи продукции (работ, услуг), включая НДС | Предельные размеры представительских расходов, принимаемых при налогообложении | Объем выручки от реализации продукции (работ, услуг) или иной показатель, испльзуемый при определении финансового результата в год (включая НДС) | Предельные размеры представительских расходов, принимаемых при налогообложении
До 30 млн. руб. включительно | 1% от объема | До 2 млн. руб. включительно | 0,5% от объема
Свыше 30 млн. руб. | 0,3 млн. руб. + 0,5% от объема, превышающего 30 млн. руб. | От 2 млн. руб. до 50 млн. руб. включительно | 10 тыс. руб. + 1% от объема, превышающего 50 млн. руб.
 |  | Свыше 50 млн. руб. | 58 тыс. руб. + 0,02% от объема, превышающего 50 млн. руб.
Untitled Document

Таблица 17

Нормы на прием и обслуживание
иностранных делегаций и отдельных лиц
в первом полугодии 2000 года

Виды норм | С 26 марта 2000 г. | С 26 марта 2000 г.
 | приказ Минфина России от 31 декабря 1999 г. № 110н | письмо Минфина России от 27 мая 1996 г. № 49
Оплата питания одного человека в сутки | До 130 руб. 00 коп. | До 85 руб. 00 коп.
Оплата на одного человека завтрака, обеда или ужина, связанного с официальным приемом: — делегаций, возглавляемых министрами и лицами аналогичных рангов, членами парламентов — других делегаций | До 180 руб. 00 коп. До 145 руб. 00 коп. | До 115 руб. 00 коп. До 95 руб. 00 коп.
Буфетное обслуживание во время переговоров, мероприятий культурной программы (на одного человека в день, включая переводчика и сопровождающего) | До 15 руб. 00 коп. | До 5 руб. 00 коп.
Kультобслуживание на одного человека в день (включая переводчика и сопровождающего) | До 50 руб. 00 коп. | До 12 руб. 00 коп.
Бытовое обслуживание и прочие расходы (на одного члена делегации в день) | До 13 руб. 00 коп. | До 4 руб. 70 коп.
Оплата труда переводчика по счетам организаций (в час) | До 45 руб. 00 коп. | До 24 руб. 00 коп.
Приобретение сувениров, памятных подарков с российской символикой: — для руководителей делегаций — для членов делегаций | До 270 руб. 00 коп. До 145 руб. 00 коп. | До 76 руб. 00 коп. До 45 руб. 00 коп.

Примечание. Данные нормы применяются только федеральными органами исполнительной власти, органами исполнительной власти субъектов РФ, а также организациями, финансируемыми за счет бюджетных средств. Все остальные организации используют нормативы для исчисления представительских расходов.

Подпунктом «с» пункта 2 «Положения о составе затрат...» предусмотрено, что в себестоимость включаются затраты на оплату процентов по полученным кредитам банков (за исключением ссуд, связанных с приобретением основных средств, нематериальных активов и иных внеоборотных активов), процентов за отсрочки оплаты (коммерческие кредиты), предоставляемые поставщиками (производителями работ, услуг) по поставленным товарно-материальным ценностям (выполненным работам, оказанным услугам).

Для целей налогообложения затраты по оплате процентов по просроченным кредитам не принимаются, а по оплате процентов банков принимаются в пределах учетной ставки Центрального банка Российской Федерации, увеличенной на три пункта (по ссудам, полученным в рублях), или ставки ЛИБОР (LIBOR), увеличенной на три пункта (по ссудам, полученным в иностранной валюте).

Вновь устанавливаемая ставка по кредитам Центрального банка Российской Федерации коммерческим банкам распространяется на вновь заключаемые и пролонгируемые договоры, а также на ранее заключенные договоры, в которых предусмотрено изменение процентной ставки.

Все фактически уплаченные суммы процентов сверх установленных норм и процентов по просроченным кредитам увеличивают налогооблагаемую прибыль.

Untitled Document

Таблица 18

Изменение учетной ставки (ставки рефинансирования)
Центрального банка Российской Федерации

Размер ставки (в процентах годовых) | Период действия | Основание
55 | с 10 июня 1999 г. | Указание ЦБР от 09.06.99 № 574-У
45 | с 24 января 2000 г. | Телеграмма ЦБР от 21.01.2000 № 734-У
38 | с 7 марта 2000 г. | Телеграмма ЦБР от 06.03.2000 № 753-У
33 | с 21 марта 2000 г. | Телеграмма ЦБР от 20.03.2000 № 757-У

Пунктом 49 «Положения о бухгалтерском учете...» предусмотрено, что «определение фактической себестоимости материальных ресурсов, списываемых в производство, разрешается производить одним из следующих методов оценки запасов: по средней себестоимости; по себестоимости первых по времени закупок (ФИФО); по себестоимости последних по времени закупок (ЛИФО)».

Оценка запасов методом ФИФО основана на допущении, что материальные ресурсы используются в течение отчетного периода в последовательности их закупки, т.е. ресурсы, первыми поступающие в производство (в торговле - в продажу), должны быть оценены по себестоимости первых по времени закупок с учетом стоимости ценностей числящихся на начало месяца. При применении этого метода оценка материальных ресурсов, находящихся в запасе (на складе) на конец отчетного периода, производится по фактической себестоимости последних по времени закупок, а в себестоимости реализованной продукции (работ, услуг) учитывается стоимость ранних по времени закупок.

Метод ЛИФО основан на противоположном допущении, чем метод ФИФО, т.е. ресурсы, первыми поступающие в производство (продажу), должны быть оценены по себестоимости последних в последовательности по времени закупок. При применении этого метода оценка материальных ресурсов, находящихся в запасе (на складе) на конец отчетного периода, производится по фактической себестоимости ранних по времени закупок, а в себестоимости реализованной продукции (работ, услуг) учитывается стоимость поздних по времени закупок.

Распределение стоимости израсходованных материальных ресурсов на счета учета их использования производится исходя из средней стоимости единицы каждого их вида, определенной в рамках применяемого метода оценки, и количества списанных в расход.

С точки зрения оптимизации налога на прибыль в условиях постоянной инфляции и неуклонного роста цен на сырье и материалы малому предприятию целесообразно предусмотреть использование метода ЛИФО, если только это не приведет к чрезмерному завышению себестоимости продукции, что неминуемо повлечет за собой повышение отпускных цен на выпускаемую продукцию и утрате конкурентоспособности.

Когда речь заходит об учетной политике, прежде всего обычно имеют в виду выбор одного или двух методов определения выручки от реализации.

Пунктом 13 «Положения о составе затрат...» «выручка от реализации продукции (работ, услуг) определяется:

  • либо по мере ее оплаты (при безналичных расчетах - по мере поступления средств за товары (работы, услуги) на счета в учреждениях банков, а при расчетах наличными деньгами - по поступлении средств в кассу);

  • либо по мере отгрузки товаров (выполнения работ, услуг и предъявления покупателю (заказчику) расчетных документов. Метод определения выручки от реализации продукции (работ, услуг) устанавливается предприятием на длительный срок (ряд лет) исходя из условий хозяйствования и заключаемых договоров.

Таким образом, предприятие вправе выбрать один из двух методов определения своей выручки для целей налогообложения:

  • либо по мере ее оплаты - так называемый кассовый метод;

  • либо по мере отгрузки товаров (выполнения работ, услуг) - так называемый метод начислений.

Однако пунктом 7 Указа Президента Российской Федерации № 685 от мая 1996 г. «Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплин» установлено, что «в целях исчисления и уплаты налога на прибыль предприятий и организаций плательщики данного налога, за исключением субъектов малого предпринимательства, обязаны с 1 октября 1996 г. применять в системе бухгалтерского учета и отчетности метод начисления, при котором исчисление выручки от реализации продукции (работ, услуг) производится соответственно с ранее наступившей датой:

  • получения предоплаты (аванса),

  • отгрузки продукции, выполнения работ или оказания услуг.

При этом датой отгрузки продукции считается день передачи соответствующих товарораспорядительных документов, датой выполнения работ (оказания услуг) считается день, когда выполнение работ (оказания услуг) было фактически завершено.

Согласно Постановления Правительства РФ от 05.08.92 г. № 552 «Об утверждении Положения о составе затрат по производству и реализации продукции (работ, услуг), включаемых в себестоимость продукции (работ, услуг), и о порядке формирования финансовых результатов, учитываемых при налогообложении прибыли» (в ред. постановления Правительства РФ от 31.05.2000 № 420) с 01.07.2000 с 1 до 3 процентов повышается норматив отнесения на себестоимость продукции (работ, услуг) расходов на добровольное страхование.


3.
Налоги в малом бизнесе

3.1.
Организационно-правовые формы малых предприятий в России

Переход к рыночным отношениям в России выдвигает в качестве важнейшей задачу создания сети малых и средних предприятий. Они могут создаваться во всех сферах хозяйственной деятельности на основе любых форм собственности.

Малые предприятия - это не организационно-правовая форма, термин «малое» характеризует лишь размер предприятия, а критериями отнесения предприятия к малым являются численность работающих и доля государственной, муниципальной собственности общественных объединений в уставном капитале этих предприятий, которая должна составлять не более 25%.

Под субъектами малого предпринимательства понимаются коммерческие организации, в уставном капитале которых доля участия Российской Федерации, субъектов Российской Федерации, общественных и религиозных организаций (объединений), благотворительных и иных фондов не превышает 25%, доля, принадлежащая одному или нескольким юридическим лицам, не являющимся субъектами малого предпринимательства, не превышает 25% и в которых среднесписочная численность работников не превышает следующих предельных уровней: в промышленности - 100 человек; в строительстве - 100 человек; на транспорте - 100 человек; в сельском хозяйстве - 60 человек; в научно-технической сфере - 60 человек; в оптовой торговле - 50 человек; в розничной торговле и бытовом обслуживании населения - 30 человек; в остальных отраслях и при осуществлении других видов деятельности - 50 человек.

В среднесписочную численность работников предприятия для целей налогообложения следует включать основной производственный персонал, сотрудников, работающих по договорам и совместительству, студентов и учащихся, проходящих производственную практику, оплата труда которых включается в фонд оплаты труда предприятия.

Малые предприятия, осуществляющие несколько видов деятельности (многопрофильные), относятся к таковым по критериям того вида деятельности, доля которого является наибольшей в годовом объеме оборота или годовом объеме прибыли.

Малые предприятия могут существовать в виде индивидуальных (семейных) частных предприятий, товариществ, акционерных обществ, государственных (муниципальных) предприятий.

Малые предприятия как хозяйствующий субъект обладают самостоятельностью в осуществлении своей хозяйственной деятельности, распоряжении выпускаемой продукции, прибылью, оставшейся после уплаты налогов и других обязательных платежей. Малые предприятия, как и любые другие предприятия, действуют на основании устава, где определены организационно-правовая форма предприятия, его наименование, местонахождение, предмет и цели деятельности, органы управления и контроля, порядок образования имущества предприятия, его выкупа (если оно приватизируется), условия реорганизации и прекращения деятельности, банкротство.

В настоящее время учредителем государственного малого предприятия может быть только комитет по управлению государственным имуществом.

При создании малого предприятия на основе смешанной формы собственности организационно-правовая форма предприятия определяется исходя из преобладающей доли имущества одного из собственников, образовавших данное предприятие. Если доля государственной (муниципальной) собственности незначительна, то наиболее целесообразной формой предприятия является общество с ограниченной ответственностью или акционерное общество закрытого типа. Отношения между малым предприятием и его учредителями определяются уставом предприятия и учредительным договором.

Известны три пути создания малых предприятий:

    1) переход малых предприятий из государственной в частную собственность путем приватизации;

    2) выделение малых предприятий из крупных путем демонополизации, разукрупнения и приватизации;

    3) создание новых малых предприятий.

В современных условиях первый путь является основным, так как практически все действующие малые предприятия были созданы в рамках государственной собственности, и механизм их преобразования в частную собственность определен законодательством о приватизации. Второй путь тесно связан с первым, но также определяется темпами демонополизации в различных сферах деятельности. Третий - заинтересованность предпринимателей в инвестировании.

Всплеск появления малых предприятий в России приходится на 1991 год, но уже к середине следующего года либерализация ценовой и ужесточение налоговой политики резко сократили их прирост.

Огромное значение приобретает детально разработанная правительственная программа развития малого бизнеса, основанная на четкой законодательной базе. Развитие предпринимательства тормозится рядом недостатков в осуществлении экономической реформы. Среди них выделяют:

    1) высокий уровень фискального изъятия доходов предпринимателей и населения, что ликвидирует стимулы роста производства к инвестированию, и резко ограничивает платежеспособный спрос;

    2) попытка обеспечить переход к рынку административно-командными методами сверху, игнорируя основу рыночных систем - интерес предпринимателя;

    3) практическое отсутствие источников формирования первоначального капитала для массового малого предпринимательства;

    4) отсутствие систем государственной и общественной поддержки малого бизнеса. Малые предприятия объективно по своей природе находятся в худших конкурентных условиях на рынке по сравнению с крупным бизнесом, необходимо создание развернутой и всесторонней системы поддержки малого предпринимательства.

Государственная политика по развитию предпринимательства базируется на положениях Указа Президента Российской Федерации «Об организационных мерах по развитию малого и среднего бизнеса в Российской Федерации от 30 ноября 1992 года и Постановления Правительства Российской Федерации "О первоочередных мерах по развитию и государственной поддержке малого предпринимательства в Российской Федерации"», принятого в мае 1993 года.

При разработке первоочередных мер по развитию малых предприятий учитывается принцип финансово-кредитных рычагов, которые ставят малый бизнес в равные условия на рынке с крупными предприятиями.

Сегодня определены приоритеты в области малого бизнеса:

  • производство и переработка сельскохозяйственной продукции;

  • производство производственных товаров, товаров народного потребления, медицинской техники, лекарственных средств и изделий медицинского назначения;

  • производство технических средств профилактики инвалидности и реабилитации инвалидов;

  • строительство объектов жилищного производственного и социального назначения.

Намечена помощь в формировании стартового капитала малых предприятий путем:

  • льготного кредитования на этапе создания малых предприятий и действующих предприятий;

  • льготного налогообложения;

  • получения государственных заказов с первоочередным обеспечением ресурсами;

  • финансирования подготовки кадров, консультирования;

  • создания информационно-внедренческих центров с технопарками, центров делового сотрудничества с зарубежными странами;

  • предоставления субсидий (безвозвратных видов помощи) на приоритетные научно-технические программы;

  • ускоренной амортизации активной части основных производственных фондов;

  • развития лизинговых фирм, сдающих в аренду предприятиям машины и оборудование.

Особое значение имеет система налоговых льгот, представляемых малым предприятиям. Согласно действующему законодательству при определении налогооблагаемой прибыли малыми предприятиями исключается прибыль, направленная на строительство, реконструкцию и обновление основных производственных фондов, освоение новой техники и технологии. При этом обновлением считается замена действующего оборудования другим на новой технологической основе, а также его замена в связи с внедрением новых прогрессивных технологических процессов производства продукции (работ, услуг).

В качестве одной из мер поддержки малого бизнеса предусматривается предоставление льгот по налогообложению доходов коммерческих банков, выделяющих кредиты малым предприятиям, занимающимся производственной деятельностью.

Получили практическое воплощение и другие меры, предусмотренные Постановлением Правительства «О первоочередных мерах по развитию и государственной поддержке малого предпринимательства в Российской Федерации». Освобождаются от налогообложения направленные в качестве добровольных взносов отчисления предприятий в Фонд поддержки предпринимательства и развития конкуренции. Страховщики, которые не менее половины страховых взносов за отчетный период получили от страхования имущественных интересов малых предприятий, имеют льготу по налогу на прибыль.

Согласно Федеральному закону «О государственной поддержке малого предпринимательства в Российской Федерации» от 14.06.95 № 88-ФЗ, государственная поддержка малого предпринимательства осуществляется по следующим направлениям:

  • формирование инфраструктуры поддержки и развития малого предпринимательства;

  • создание льготных условий использования субъектами малого предпринимательства государственных финансовых, материально-технических и информационных ресурсов, а также научно-технических разработок и технологий;

  • установление упрощенного порядка регистрации субъектов малого предпринимательства, включая содействие развитию их торговых, научно-технических, производственных, информационных связей с зарубежными организациями;

  • поддержка внешнеэкономической деятельности субъектов малого предпринимательства, включая содействие развитию их торговых, научно-технических, производственных, информационных связей с зарубежными государствами;

  • организация подготовки, переподготовки и повышения квалификации кадров для малых предприятий.

Федеральные органы исполнительной власти в пределах своих полномочий при проведении политики, направленной на государственную поддержку малого предпринимательства:

  • разрабатывают предложения по совершенствованию законодательства Российской Федерации в области государственной поддержки малого предпринимательства;

  • проводят анализ состояния предпринимательства и эффективности применения мер по его государственной поддержке, подготавливают прогнозы развития малого предпринимательства и предложения по приоритетным направлениям и формам его государственной поддержки, представляют указанные предложения в Правительство Российской Федерации;

  • организуют разработку и реализацию Федеральной программы государственной поддержки малого предпринимательства, обеспечивают участие субъектов малого предпринимательства в реализации государственных программ и проектов, а также в поставках продукции и выполнении работ (услуг) для федеральных нужд;

  • подготавливают предложения об установлении для субъектов малого предпринимательства льгот по налогообложению и иных льгот, а также об использовании средств федерального бюджета и специализированных внебюджетных фондов Российской Федерации для поддержки малого предпринимательства;

  • оказывают содействие органам исполнительной власти субъектов Российской Федерации при разработке и реализации мер по поддержке малого предпринимательства;

  • координируют деятельность федеральных специализированных организаций с государственным участием, осуществляющих поддержку малого предпринимательства.

Правительство Российской Федерации ежегодно перед представлением федерального бюджета вносит на рассмотрение Федерального Собрания Российской Федерации проект Федеральной программы государственной поддержки малого предпринимательства.

В федеральном бюджете ежегодно предусматривается выделение ассигнований на ее реализацию.

В соответствии с Федеральным законом «О государственной поддержке малого предприятия в Российской Федерации» государственные и муниципальные программы поддержки малого предпринимательства включают в себя следующие основные положения:

  • меры по формированию инфраструктуры развития и поддержки малого предпринимательства на федеральном, региональном и местном уровнях;

  • перспективные направления развития малого предпринимательства и приоритетные виды деятельности субъектов малого предпринимательства;

  • меры, принимаемые для реализации основных направлений и развития форм поддержки малого предпринимательства;

  • меры по вовлечению в предпринимательскую деятельность социально незащищенных слоев населения, в том числе инвалидов, женщин, молодежи, уволенных в запас (отставку) военнослужащих, безработных, беженцев и вынужденных переселенцев, лиц, вернувшихся из мест заключения;

  • предложения по установлению налоговых льгот и ежегодному выделению средств из соответствующих бюджетов на поддержку малого предпринимательства;

  • меры по обеспечению передачи субъектам малого предпринимательства результатов научно-исследовательских, опытно-конструкторских и технологических работ, а также инновационных программ;

  • меры по обеспечению передачи субъектам малого предпринимательства завершенных строительством и пустующих объектов, а равно нерентабельных и убыточных предприятий на льготных условиях;

  • меры по обеспечению субъектам малого предпринимательства возможности для первоочередного выкупа арендуемых объектов недвижимости с учетом вложенных в указанные объекты средств.

Актуальна проблема обеспечения малого и среднего бизнеса источниками финансирования. Для их мобилизации необходимо привлекать сеть государственных и общественных структур поддержки малых предприятий, в т.ч. Комитет поддержки малых предприятий и предпринимательства, структуры региональных и местных органов власти, общественные фонды, специализированные банки, ассоциации и центры поддержки малых предприятий.

Важную роль играет централизованное государственное финансирование. Однако, его целесообразно осуществлять не через государственные органы управления, а через различные общественные структуры, финансовые фонды, коммерческие банки, центры и ассоциации развития малого бизнеса, кооперативные объединения, торговые палаты, а также местные органы власти и самоуправления.

Средства для поддержки малых предприятий могут поступать из различных источников: частных сбережений, целевых и программных пожертвований фондов, отчислений крупных предприятий, части средств, полученных от приватизации государственной собственности. Эти средства аккумулируют разнообразные инвестиционные и специальные страховые фонды, банки финансирования малых предприятий.

Финансовое обеспечение государственных и муниципальных программ поддержки малого предпринимательства осуществляется ежегодно за счет средств федерального бюджета, средств бюджетов субъектов Российской Федерации и средств местных бюджетов, а также за счет фондов поддержки малого предпринимательства.

Фонд поддержки малого предпринимательства Фондом поддержки малого предпринимательства является некоммерческая организация, создаваемая в целях финансирования программ, проектов и мероприятий, направленных на поддержку и развитие малого предпринимательства, путем аккумулирования бюджетных средств, средств, поступающих от приватизации государственного и муниципального имущества, доходов от собственной деятельности, добровольных взносов от физических и юридических лиц, а также доходов, получаемых по процентам от льготных кредитов, выделенных на конкурентной основе субъектам малого предпринимательства.

Фонд поддержки малого предпринимательства является юридическим лицом.

Фонд поддержки - это и страховые фонды, которые должны страховать коммерческий риск. Значение фондов поддержки - это субсидировать предпринимательство и быть гарантом банковских кредитов.

Фонды поддержки малого предпринимательства могут активно влиять на хозяйственную деятельность, субсидируя, например, наиболее перспективные или нужные данному региону виды работ и услуг. Они могут создаваться на акционерной основе и предоставлять кредиты в коммерческом порядке. Это будет означать создание соответствующей инфраструктуры, без которой малые предприятия не могут нормально существовать.

Указом Президента Российской Федерации «Об организационных мерах по развитию малого и среднего бизнеса в Российской Федерации» предусмотрена разработка мер по финансово-кредитному регулированию развития малых предприятий. Имеется в виду выделение централизованных кредитных ресурсов и льготное кредитование приоритетных направлений развития производства, а также образование при участии средств федерального бюджета специальных фондов поддержки малого предпринимательства.

Постановлением Правительства Российской Федерации от 3 февраля 1994 года был создан Фонд содействия развитию малых форм предприятий в научно-технической сфере. Фонд является некоммерческой государственной организацией. Он образован для развития малого предпринимательства в научно-технической сфере, что предполагает создание малых наукоемких форм инкубаторов бизнеса, инновационных центров и других, поощрение конкуренции в научно-технической сфере.

Для реализации своих задач Фонд имеет право предоставлять финансовую помощь, в том числе на безвозвратной основе, для реализации федеральных, региональных и отраслевых программ и высокоэффективных проектов малого инновационного предпринимательства по обязательствам юридических и физических лиц. Фонд контролирует целевое использование финансовых средств, выделяемых хозяйствующим субъектам. Он может принимать долевое участие в создании хозяйствующих субъектов для малого предпринимательства в научно-технической сфере, финансировать научные исследования, экспертизу проектов и другие мероприятия.

Источниками формирования средств Фонда являются бюджетные ассигнования в размере 0,5% средств, предусматривающихся ежегодно в Федеральном бюджете на финансирование науки; добровольные взносы предприятий, учреждений, организаций и граждан, в том числе иностранных юридических и физических лиц; иные поступления от деятельности Фонда. Фонд не является коммерческой организацией, он не ставит своей задачей извлечение прибыли от проводимой деятельности.

В дальнейшем внимание будет уделено страхованию высокоэффективных программ с большой степенью риска путем образования государственных страховых фондов и резервов. Разрабатываются меры по обеспечению гарантий для иностранных инвестиций по развитию предпринимательства.

Успешное осуществление программ развития малых предприятий во многом зависит от практической отработки механизма реализации законов и постановлений органов государственной власти и управления.

Согласно Закону города Москвы «Об основах малого предпринимательства в Москве» от 28.06.95 г. в целях осуществления организационного обеспечения поддержки субъектов малого предпринимательства органами власти Москвы, предусмотренных настоящим Законом мероприятий мэр Москвы, утвердил уполномоченный орган, ответственный за проведение единой политики, направленной на поддержку и развитие малого предпринимательства Москвы. Полномочия указанного органа определяются Положением, утверждаемым мэром Москвы.

Деятельность уполномоченного органа, ответственного за проведение единой политики, направленной на поддержку и развитие малого предпринимательства в городе, по реализации предусмотренных настоящим Законом мероприятий финансируется за счет бюджета Москвы.

Для реализации программ и проектов развития малого предпринимательства, а также конкретных проектов, представленных отдельными субъектами малого предпринимательства, их объединениями или иными некоммерческими организациями, уполномоченный орган, ответственный за проведение единой политики, направленный на поддержку и развитие малого предпринимательства в городе, в качестве дополнительного источника финансирования может привлекать иные, не запрещенные законодательством Российской Федерацией поступления, а также использовать в установленном порядке находящееся в его ведении имущество.

Меры по поддержке и развитию малого предпринимательства в Москве осуществляются в соответствии с разрабатываемыми Комплексными городскими программами развития и поддержки малого предпринимательства (Комплексные программы).

Комплексные программы разрабатываются уполномоченным органом, ответственным за проведение единой политики, направленной на поддержку и развитие малого предпринимательства в городе, при участии городских территориальных и отраслевых органов управления, депутатов Московской городской думы и привлекаемых экспертов и специалистов.

Комплексные программы разрабатываются на период не менее двух лет и утверждаются правительством Москвы.

Основные положения Комплексных программ публикуются в средствах массовой информации Москвы не позднее чем за 30 календарных дней до вступления в силу очередной программы.

Органы власти города Москвы обеспечивают стабильность действия законодательных и нормативных актов, направленных на регулирование, поддержку и развитие малого предпринимательства.

Законодательные и нормативные акты города Москвы, предусматривающие ограничения на деятельность субъектов малого предпринимательства, дополнительные меры ответственности субъектов малого предпринимательства или ужесточающие действующие меры ответственности, не должны иметь обратной силы, если иное не предусмотрено законодательством Российской Федерации.

Законодательные и нормативные акты города Москвы, направлен К сожалению, конец абзаца отсутствует в имеющемся у нас оригинале. Со временем мы постараемся исправить это досадное недоразумение. - Прим. редактора электронного издания.

3.2.
Порядок перехода на упрощенную систему налогообложения

Субъект малого предпринимательства с момента подачи заявления, установленного Правительством РФ образца, регистрируется и получает соответствующий статус в органах исполнительной власти, уполномоченных действующим законодательством.

Субъекты Российской Федерации и органы местного самоуправления не вправе устанавливать дополнительные условия для регистрации субъектов малого предпринимательства по сравнению с условиями, установленными законами и иными нормативными правовыми актами Российской Федерации.

Уклонение от государственной регистрации субъектов малого предпринимательства или необоснованный отказ в государственной регистрации могут быть обжалованы в суде в установленном порядке с возмещением первоначально уплаченной государственной пошлины истцу в случае решения в его пользу. Взыскание указанной пошлины производится с ответчика.

Согласно Федерального закона «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» официальным документом, удостоверяющим право применения субъектами малого предпринимательства упрощенной системы налогообложения, учета и отчетности, является патент, выдаваемый сроком на один календарный год налоговыми органами по месту постановки организаций и индивидуальных предпринимателей на налоговый учет. В городе Москве юридические лица получают патент бесплатно.

Форма патента устанавливается Государственной налоговой службой Российской Федерации и является единой на всей территории Российской Федерации.

Годовая стоимость патента для субъекта малого предпринимательства, подпадающего под действие данного Федерального закона, устанавливается с учетом ставок единого налога решением органа государственной власти субъекта Российской Федерации в зависимости от вида деятельности.

Выплата годовой стоимости патента осуществляется организациями и индивидуальными предпринимателями ежеквартально с распределением платежей, устанавливаемых органом государственной власти субъекта Российской Федерации. Оплата стоимости патента засчитывается в счет обязательства по уплате единого налога организации.

Для организаций, применяющих упрощенную систему налогообложения, учета и отчетности, уплачиваемая годовая стоимость патента зачисляется в Федеральный бюджет, а также в бюджеты субъектов Российской Федерации и местные бюджеты в соотношении один к двум.

Для индивидуальных предпринимателей уплачиваемая годовая стоимость патента является фиксированным платежом, заменяющим уплату единого налога на доход за отчетный период.

Организациям и индивидуальным предпринимателям патент выдается налоговыми органами по месту их поставки на налоговый учет на основе письменного заявления, подаваемого не позднее чем за один месяц до начала очередного квартала, при соблюдении следующих условий:

  • если общее число работников, занятых в организации, не превышает предельной численности, установленной в соответствии с действующим Федеральным законом;

  • если организация не имеет просроченной задолженности по уплате налогов и иных обязательных платежей за предыдущий период;

  • если организацией своевременно сданы необходимые расчеты по налогам и бухгалтерская отчетность за предыдущий отчетный период.

Филиалы и подразделения, являющиеся налогоплательщиками, представляют в налоговый орган по месту постановки на налоговый учет нотариально заверенные копии патентов, выданных организации, не позднее чем за 15 дней до начала очередного квартала.

Решение о переходе организации или индивидуального предпринимателя на упрощенную систему налогообложения, учета и отчетности или мотивированный отказ от этого выносится налоговым органом в пятнадцатидневный срок со дня подачи заявления организацией или индивидуальным предпринимателем.

При получении патента в налоговом органе организация или индивидуальный предприниматель предъявляет для регистрации книгу доходов и расходов, в которой указывается наименование организации (фамилия, имя, отчество индивидуального предпринимателя), вид осуществляемой деятельности (только для индивидуальных предпринимателей), местонахождение, номера расчетных и иных счетов, открытых в учреждении банков. Налоговый орган на первой странице книги учета доходов и расходов фиксирует регистрационный номер патента и дату его выдачи. При выдаче патента заполняется также и его дубликат, который хранится в налоговом органе.

По истечении срока действия патента по заявлению организации или индивидуального предпринимателя налоговый орган выдает патент на очередной (годичный) срок действия с регистрацией новой книги учета доходов и расходов.

На патент и книгу учета доходов и расходов распространяются правила обращения с отчетностью, установленные действующими нормативными актами Российской Федерации.

При утрате патента он подлежит возобновлению налоговым органом с соблюдением условий и наложением на организацию или индивидуального предпринимателя штрафа, размер которого устанавливается органом государственной власти субъекта Российской Федерации.

Отказ от применения упрощенной системы налогообложения, учета и отчетности и обратный переход (возврат) к принятой ранее системе налогообложения, счета и отчетности могут осуществляться субъектами малого предпринимательства с начала очередного календарного года при условии подачи соответствующего заявления в налоговый орган в срок не позднее чем за 15 дней до завершения календарного года.

Для малых предприятий существуют льготы по уплате налога на прибыль. В первые два года работы не уплачивают налог на прибыль следующие малые предприятия:

  • осуществляющие производство и переработку сельскохозяйственной продукции;

  • производство продовольственных товаров, товаров народного потребления, строительных материалов, медицинской техники, лекарственных средств и изделий медицинского назначения;

  • строительство объектов жилищного, производственного, социального и природоохранного назначения (включая ремонтно-строительные работы) - при условии, если выручка от указанных видов деятельности превышает 70% общей суммы выручки от реализации продукции (работ, услуг). При этом днем начала работы предприятия считается день его государственной регистрации.

В третий и четвертый годы работы указанные малые предприятия уплачивают налог в размере 25 и 50% от установленной ставки налога на прибыль, если выручка от указанных видов деятельности составляет свыше 90% общей суммы выручки от реализации продукции (работ, услуг).

Указанные льготы не предоставляются малым предприятиям, образованным на базе ликвидированных (реорганизованных) предприятий, их филиалов и структурных подразделений.

По прекращении малым предприятием деятельности, в связи с которой ему были предоставлены налоговые льготы, до истечения пятилетнего срока (начиная со дня его государственной регистрации) сумма налога на прибыль, исчисленная в полном размере за весь период его деятельности и увеличенная на сумму дополнительных платежей, определенных исходя из ставки рефинансирования Центрального банка Российской Федерации за пользование банковским кредитом, действовавшей в соответствующих отчетных периодах, подлежит внесению в Федеральный бюджет.

Сумма убытка, на покрытие которого направляется прибыль, освобождаемая от налогообложения, распределяется равными долями на последующие пять лет.

Сумма налога определяется плательщиками на основании бухгалтерского учета и отчетности самостоятельно в соответствии с Законом Российской Федерации «О налоге на прибыль предприятий и организаций» и положениями Инструкции «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций» (в ред. изменений и дополнений).

Малые предприятия освобождаются от уплаты авансовых взносов налога на прибыль.

Согласно Указу Президента Российской Федерации «Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплины» от 08.05.96 плательщики налога на прибыль предприятий и организаций, являющиеся субъектами малого предпринимательства, при исчислении с 1 октября 1996 года выручки от реализации продукции (работ, услуг) могут выбирать между методом начисления при котором исчисление выручки от реализации продукции (работ, услуг) производится соответственно с ранее поступившей даты:

  • получения предоплаты (аванса);

  • отгрузки продукции, выполнении работ или оказания услуг и кассовым методом, при котором исчисление выручки производится с момента поступления им денег за реализацию продукции (работ, услуг).

В целях исчисления и уплаты налога на прибыль предприятий и организаций (а также налога на имущество) начиная с 1 января 1997 года осуществляется периодическая корректировка облагаемой налогом прибыли с учетом инфляции.

В последнее время налоговое законодательство нашего государства уделяет большое внимание вопросам развития и поддержки экономических субъектов малого предпринимательства. Соответственно, решение этих вопросов находит отражение в законодательных актах, касающихся обложения субъектов малого предпринимательства НДС.

Рассматривая отдельные вопросы применения НДС малыми предприятиями, целесообразно выделить три основные группы вопросов:

  • налогообложение субъектов малого предпринимательства как обычных плательщиков НДС;

  • налогообложение малых предприятий, перешедших на упрощенную систему налогообложения, учета и отчетности;

  • налогообложение физических лиц, зарегистрированных как предприниматели без образования юридического лица.

Налог на добавленную стоимость уплачивается малыми предприятиями в срок не позднее 20-го числа месяца, следующего за отчетным кварталом.

Ставка налога на добавленную стоимость 20 процентов.

В соответствии с Федеральным законом от 1 апреля 1996 года№ 25-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на добавленную стоимость"», предприятия, отнесенные Федеральным законом от 14 июня 1995 года № 88-ФЗ к малым предприятиям (субъектам малого предпринимательства), уплачивают налог на добавленную стоимость ежеквартально в срок не позднее 20-го числа месяца, следующего за последним месяцем отчетного квартала.

Рассмотрим несколько вопросов исчисления НДС субъектами малого предпринимательства, которые при осуществлении своей деятельности выступают как обычные плательщики этого налога.

В результате изменений Федерального закона от 1 апреля 1996 года № 25-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на добавленную стоимость"» была отменена льгота по НДС для предприятий, осуществляющих торговую, снабженческо-сбытовую или закупочную деятельность, в которой инвалиды составляют не менее 50% от общего числа работников.

Льгота сохранена лишь для предприятий, находящихся в собственности общественных организаций инвалидов, а также хозяйственных обществ, уставный капитал которых полностью состоит из вклада общественных организаций инвалидов.

В настоящее время действие этой льготы по НДС распространяется только на ограниченный круг предприятий, независимо от их организационно-правовой формы.

Однако, согласно статье 9 Федерального закона от 14 июня 1995 года № 88-ФЗ «О государственной поддержке малого предпринимательства в Российской Федерации» в случае, если изменения налогового законодательства создают менее благоприятные условия для субъектов малого предпринимательства по сравнению с ранее действовавшими условиями, то в течение первых четырех лет своей деятельности указанные субъекты подлежат налогообложению в том же порядке, который действовал на момент их государственной регистрации.

Согласно пункту 16 Инструкции Госналогслужбы России от 11 октября 1995 г. № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» (с изменениями и дополнениями) при отгрузке товаров (выполнении работ, оказании услуг), необлагаемых НДС, расчетные документы, реестры, приходные кассовые ордера и первичные документы выписываются без выделения сумм налога и на них делается надпись или ставится штамп «Без налогов (НДС)». В связи с этим при реализации субъектами малого предпринимательства - неплательщиками НДС товаров (работ, услуг) в расчетных и первичных документах суммы НДС выделяться не должны.

В этом случае, согласно п. 20 Инструкции Госналогслужбы России № 39, суммы НДС, уплаченные субъектами малого предпринимательства - неплательщиками НДС поставщикам за товарно-материальные ресурсы (работы, услуги), используемые при изготовлении продукции, относятся на издержки производства и обращения. При этом основные средства и нематериальные активы, используемые этими субъектами малого предпринимательства при производстве товаров (работ, услуг), отражаются в учете по стоимости приобретения, включая сумму уплаченного НДС.

Согласно постановления Правительства Российской Федерации от 29 июля 1996 г. № 914 все плательщики НДС обязаны оформлять счета-фактуры.

Указом Президента Российской Федерации от 8 мая 1996 г. № 685 «Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению платежной дисциплины» и постановлением Правительства Российской Федерации от 29 июля 1996 г. № 914 «Об утверждении порядка ведения журналов учета счетов-фактур при расчетах по налогу на добавленную стоимость» с 1 января 1997 года для всех плательщиков налога на добавленную стоимость при отгрузке товаров, выполненных работ и оказании услуг является обязательным составление счетов-фактур, а также ведение книги продаж и книги покупок, журналов учета выдаваемых и получаемых счетов-фактур.

Счета-фактуры на реализацию продукции (работ, услуг), содержат следующую информацию:

  • порядковый номер счета-фактуры;

  • наименование и регистрационный номер поставщика продукции (работы, услуги);

  • наименование получателя продукции (работы, услуги);

  • наименование продукции (работы, услуги);

  • стоимость продукции (работы, услуги);

  • сумма налога на добавленную стоимость;

  • дату представления счета-фактуры.

Счет-фактура составляется в двух экземплярах, один из которых должен представляться поставщиком плательщику не позднее 10 дней с даты предоплаты (аванса) или даты отгрузки продукции, выполнения работ либо оказания услуг.

Все счета-фактуры должны храниться в составе учетной документации у поставщика продукции (работ, услуг) и плательщика. Поставщики продукции (работ, услуг) ведут журнал учета выдаваемых счетов-фактур, в котором счета-фактуры хранятся в пронумерованном и подшитом виде.

Согласно п. 7 постановления Правительства Российской Федерации от 29 июля 1996 г. № 914, при заполнении счетов-фактур этими предприятиями по товарам (работам, услугам), не облагаемым налогом на добавленную стоимость, сумма налога не указывается и делается надпись или ставится штамп «Без налога (НДС)».

Эта форма обусловлена тем, что счета-фактуры, книги продаж и книги покупок являются для налоговых органов инструментом дополнительного контроля за полнотой налога на добавленную стоимость, выявления факторов уклонения от этого налога поставщиками продукции и необоснованным предъявлением к зачету (возмещению из бюджета) сумм НДС покупателями продукции.

В целях более рационального и правильного ведения новых для налогоплательщиков бухгалтерских документов (счетов-фактур, книг продаж и покупок, журналов учета получаемых и выдаваемых счетов-фактур) был издан ряд дополнительных разъяснений, касающихся порядка ведения указанных документов для всех налогоплательщиков.

Так, у организаций, оказывающих платные услуги (работы) непосредственно населению без использования контрольно-кассовых машин, в случаях, предусмотренных действующим законодательством, допускается применение действующих бланков строгой отчетности взамен счетов-фактур с последующим отражением в книге продаж у поставщика.

При наличии большого количества покупателей или поставщиков, а также компьютерной формы ведения бухгалтерского учета, допускается ведение книги продаж или книги покупок с использованием компьютера.

При компьютерном способе ведения книги продаж и книги покупок по истечении отчетного периода, но не позднее 20-го числа месяца (квартала), следующего за отчетным, книги распечатываются, страницы пронумеровываются, прошнуровываются и скрепляются печатью.

В случае представления счетов-фактур покупателям по почте, датой представления счета-фактуры следует считать дату сдачи счета-фактуры на почту.

Печать предприятия так же, как и подписи руководителя предприятия и главного бухгалтера служит средством подтверждения подлинности выписанного счета-фактуры, который является основанием для начисления НДС у поставщика и для зачета сумм этого налога у покупателя. При необходимости право подписи руководителя и главного бухгалтера может возлагаться на ответственных лиц, круг которых определяется соответствующим приказом по предприятию.

Факсимильное воспроизведение подписи ответственных должностных лиц не допускается.

Наличие подписи покупателя на втором экземпляре счета-фактуры, остающегося у поставщика, требовать необязательно. Для заверения счета-фактуры должна применяться печать предприятия.

Согласно п. 2.5 Инструкции Госналогслужбы России от 11 октября 1995 г. № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» (с изменениями и дополнениями), при реализации на территории России товаров (работ, услуг) за иностранную валюту налогоплательщики имеют право уплатить НДС либо в иностранной валюте, либо в рублевом эквиваленте по курсу Центрального банка России на день уплаты налога.

При составлении счета-фактуры в иностранной валюте налог на добавленную стоимость по соответствующим оборотам должен быть уплачен в иностранной валюте.

Предприятия, уплачивающие НДС как в рублях, так и в иностранной валюте, должны представлять в Государственные налоговые инспекции расчеты по налогу на добавленную стоимость отдельно в рублях и в иностранной валюте.

Принимая во внимание, что согласно постановления Правительства РФ от 29 июля 1996 г. № 914, одним налогоплательщиком допускается ведение только одной книги продаж и книги покупок, регистрацию счетов-фактур по операциям в рублях и по каждому виду валюты рекомендуется вести отдельными разделами в единой книге покупок или книге продаж.

Малые предприятия, не перешедшие на упрощенную систему налогообложения, учета и отчетности и не зарегистрированные в этом качестве в налоговых органах в установленном порядке, в соответствии с действующим налоговым законодательством являются плательщиками налога на имущество предприятий.

На основании указанного выше Закона РФ «О налоге на имущество предприятий» налогом облагаются основные средства, нематериальные активы, запасы и затраты, находящиеся на балансе плательщика и учитываемые по остаточной стоимости.

Малые предприятия в соответствии с Указом Президента Российской Федерации «Об основных направлениях налоговой реформы в Российской Федерации и мерах по укреплению налоговой и платежной дисциплины» могут производить амортизацию имущества.

В состав имущества, подлежащего амортизации для целей налогообложения, включается имущество, стоимость которого превышает стократный размер установленного законодательством Российской Федерации минимального размера месячной оплаты труда, полезный срок использования которого более 1 года. Земельные участки, участки недр и лесов, а также финансовые активы не относятся к имуществу, подлежащему амортизации.

Пунктом 5 настоящего Указа предусмотрена замена с 1 января 1997 года действующего порядка амортизации следующими правилами:

1) имущество, подлежащее амортизации, объединяется в следующие четыре группы:

  • здания, сооружения и их структурные компоненты;

  • легковой автотранспорт, легкий грузовой автотранспорт, конторские оборудование и мебель, компьютерная техника, информационные системы и системы обработки данных;

  • технологическое, энергетическое, транспортное и иное оборудование и материальные активы, не включенные в первую и во вторую категории;

  • нематериальные активы;

2) годовые нормы амортизации составляют:

  • для первой категории - 5%;

  • для второй категории - 25%;

  • для третьей категории - 15% для всех налогоплательщиков, за исключением субъектов малого предпринимательства и предпринимателей, в отношении которых годовые нормы амортизации увеличиваются и составляют соответственно для первой категории - 6%, для второй категории - 30%, для третьей категории - 18%.

В отношении четвертой категории амортизационные отчисления осуществляются равными долями в течение срока существования соответствующих материальных активов. В случае если срок использования нематериального актива определить невозможно, срок амортизации устанавливается в 10 лет;

3) расчет амортизационных отчислений производится путем умножения суммарной стоимости имущества, отнесенного к соответствующей амортизационной категории, на указанную выше норму амортизации, за исключением имущества, отнесенного к первой и четвертой категориям, в отношении которого расчет амортизационных отчислений производится для каждой единицы имущества в отдельности.

При реализации имущества, за исключением имущества, относящегося к первой категории, суммарная стоимость имущества, отнесенного к указанной категории, уменьшается на сумму полученной от реализации выручки (без учета налога на добавленную стоимость) равными долями в течение двух лет.

В случае если сумма выручки от реализации имущества (без учета налога на добавленную стоимость) превышает суммарную стоимость имущества, отнесенного к данной категории, сумма, составляющая это превышение, включается в состав налогооблагаемой прибыли налогоплательщика, а суммарная стоимость имущества данной категории приравнивается к нулю. В иных случаях сумма выручки от реализации имущества, подлежащего амортизации, не включается в состав налогооблагаемой прибыли.

При приобретении имущества, подлежащего амортизации, суммарная стоимость имущества, отнесенного к соответствующей категории увеличивается на стоимость приобретенного имущества равными долями в течение двух лет. При этом балансовая стоимость имущества определяется без учета налога на добавленную стоимость.

Субъекты малого предпринимательства производят отчисления во внебюджетные фонды. Малые предприятия не платят отчисления в дорожные фонды, за исключением налога на приобретение автотранспортных средств. Они обязаны удерживать и уплачивать подоходный налог, а также отчисления в Пенсионный фонд Российской Федерации от заработка работающих в организации (у предпринимателя) наемных работников.

Право выбора системы налогообложения, учета и отчетности, включая переход к упрощенной системе или возврат к принятой ранее системе, предоставляется субъектами малого предпринимательства на добровольной основе в порядке, предусмотренном названным Федеральным законом.

Организации, являющиеся субъектами малого предпринимательства, уплачивают единый налог, исчисляемый по результатам хозяйственной деятельности организации за отчетный период.

Индивидуальные предприниматели при применении упрощенной системы налогообложения вместо подоходного налога уплачивают стоимость патента на занятие данной деятельностью.

При этом для организации и индивидуальных предпринимателей, применяющих упрощенную систему налогообложения, учета и отчетности, сохраняется действующий порядок ведения кассовых операций и представления необходимой статистической отчетности.

Применение упрощенной системы налогообложения, учета и отчетности организациями, подпадающими под действие настоящего Федерального закона, предусматривает замену уплаты совокупности установленных законодательством Российской Федерации федеральных, региональных и местных налогов и сборов уплаты единого налога, исчисляемого по результатам хозяйственной деятельности организаций за отчетный период.

Закон представил органам государственной власти субъектов Российской Федерации право устанавливать расчетный порядок определения единого налога на основе показателей по типичным операциям. Такой порядок может быть применим к сложно контролируемым видам деятельности, при которых достаточно велик неучтенный налично-денежный оборот. В этом случае устанавливаются расчетные ставки налога на определенный типовой показатель.

Право предоставлять льготы по единому налогу делегировано государственным органом субъектов Российской Федерации в пределах сумм налоговых поступлений в бюджет субъекта Российской Федерации и местный бюджет.

Для организаций, применяющих упрощенную систему налогообложения, учета и отчетности, сохраняется действующий порядок уплаты таможенных платежей, государственных пошлин, налога на приобретение автотранспортных средств, лицензионных сборов, отчислений в государственные внебюджетные фонды.

Применение упрощенной системы налогообложения, учета и отчетности индивидуальными предпринимателями предусматривает замену уплаты установленного законодательством Российской Федерации подходного налога на доход, полученный от осуществляемой предпринимательской деятельности, уплатой стоимости патента на занятие данной деятельностью.

Организациям, применяющим упрощенную систему налогообложения, учета и отчетности, предоставляется право оформления первичных документов бухгалтерской отчетности и ведение книги учета доходов и расходов по упрощенной форме.

Действие упрощенной системы налогообложения, учета и отчетности распространяется на индивидуальных предпринимателей и организации с предельной численностью работающих (включая работающих по договорам подряда и иным договорам гражданско-правового характера) до 15 человек независимо от вида осуществляемой ими деятельности.

Предельная численность работающих для организаций включает численность работающих в их филиалах и подразделениях.

Под действие упрощенной системы налогообложения, учета и отчетности не подпадают организации, занятые производством подакцизной продукции, организации, созданные на базе ликвидированных структурных подразделений действующих предприятий, а также кредитные организации, страховщики, инвестиционные фонды, профессиональные участники рынка ценных бумаг, предприятия игорного и развлекательного бизнеса и хозяйствующие субъекты других категорий, для которых установлен особый порядок ведения бухгалтерского учета и отчетности.

Субъекты малого предпринимательства имеют право в предусмотренном Федеральным законом порядке перейти на упрощенную систему налогообложения, учета и отчетности, если в течение года, предшествующего кварталу, в котором произошла подача заявления на право применения упрощенной системы налогообложения, учета и отчетности, совокупный размер валовой выручки данного налогоплательщика не превысил суммы стотысячекратного минимального размера оплаты труда, установленного законодательством Российской Федерации на первый день квартала, в котором произошла подача заявления.

Вновь созданная организация или вновь зарегистрированный индивидуальный предприниматель, подавшие заявление на право применения упрощенной системы налогообложения, учета и отчетности, считаются субъектами упрощенной системы налогообложения, учета и отчетности с того квартала, в котором произошла их официальная регистрация.

В соответствии с Федеральным законом «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» объектом обложения единым налогом организаций в упрощенной системе налогообложения, учета и отчетности устанавливается совокупный доход, полученный за отчетный период (квартал), или валовая выручка, полученная за отчетный период. Выбор объекта налогообложения осуществляется органом государственной власти субъекта Российской Федерации. Это означает, что организация определяет объект налогообложения ежеквартально, нарастающим итогом с начала года.

Налог на добавленную стоимость, уплаченный поставщикам, налог на приобретение автотранспортных средств, отчисления в государственные внебюджетные фонды, таможенные платежи, государственные пошлины и лицензионные сборы включаются в состав затрат по мере их фактической оплаты.

Совокупный доход исчисляется как разница между валовой выручкой и стоимостью использованных в процессе производства товаров (работ, услуг) сырья, материалов, комплектующих изделий, приобретенных товаров, топлива, используемых для производственной и коммерческой деятельности, затрат на аренду транспортных средств, расходов на уплату процентов за пользование кредитными ресурсами банков (в пределах действующей ставки рефинансирования Центрального банка Российской Федерации плюс 3 процента), оказанных услуг, а также сумм налога на добавленную стоимость, уплаченных поставщиками, налога на приобретение автотранспортных средств, отчислений в государственные внебюджетные фонды, уплаченных таможенных платежей, государственных пошлин и лицензионных сборов.

Валовая выручка исчисляется как сумма выручки, полученной от реализации товаров (работ, услуг), продажной цены имущества, реализованного за отчетный период, и внереализованных доходов.

При определении валовой выручки от производства продукции (работ, услуг) организациями, независимо от вида деятельности, должна учитываться вся сумма поступивших средств, как в денежной, так и в натуральной форме. Это положение распространяется и на торговые, снабженческо-сбытовые и заготовительные организации, у которых в качестве показателей валовой выручки применяется величина товарооборота, снабженческо-сбытового и заготовительного оборота.

Для субъектов малого предпринимательства, применяющих упрощенную систему налогообложения, учета и отчетности, устанавливаются следующие ставки единого налога на совокупный доход, подлежащего зачислению:

  • в Федеральный бюджет - в размере 10% от совокупного дохода;

  • в бюджет субъекта Российской Федерации и местный бюджет - в суммарном размере не более 20% от совокупного дохода.

В случае, когда объектом налогообложения для субъектов малого предпринимательства определенных категорий является валовая выручка, устанавливаются следующие ставки единого налога, подлежащего зачислению:

  • в Федеральный бюджет - в размере 3,33% от суммы валовой выручки;

  • в бюджет субъекта Российской Федерации и местный бюджет - в размере не более 6,67% от суммы валовой выручки.

Порядок налогообложения субъектов малого предпринимательства, применяющих упрощенную систему налогообложения, осуществляющих предпринимательскую деятельность на территории г. Москвы, установлен законом г. Москвы от 16 октября 1996 г. № 29 «О порядке налогообложения субъектов малого предпринимательства, применяющих упрощенную систему налогообложения, учета и отчетности».

В городе Москве объект обложения единым налогом и ставки единого налога, подлежащего зачислению в бюджет г. Москвы, зависят от доли совокупного дохода в валовой выручке и видов деятельности, осуществляемых юридическими лицами:

  1. Доля совокупного дохода в валовой выручке - до 40%, и юридическое лицо осуществляет приоритетные виды деятельности.

    В этом случае:

    * объект обложения единым налогом - валовая выручка;
    * ставка единого налога в бюджет г. Москвы - 3,67%.

    Согласно закона г. Москвы от 16 октября 1996 г. № 29 считается, что организация осуществляет приоритетные виды деятельности, если суммарная доля выручки от приоритетных видов деятельности за отчетный период составляет в валовой выручке не менее 70%.

    К приоритетным видам деятельности в г. Москве относятся:

    * наука и научное обслуживание;
    * информационно-вычислительное обслуживание;
    * народное образование;
    * здравоохранение;
    * производство лекарственных и других медицинских препаратов, медикаментов, медицинских изделий и техники;
    * производство продовольственных и промышленных товаров, товаров народного потребления;
    * оказание бытовых услуг населению;
    * производство, реализация и организация потребления продукции общественного питания собственного производства;
    * природоохранная деятельность;
    * строительство, реконструкция, капитальный ремонт и эксплуатация объектов жилищного фонда и культурно-бытового назначения;
    * благоустройство города, сбор и переработка бытовых и производственных отходов;
    * туристическая и экскурсионная деятельность на территории города;
    * транспортная деятельность по перевозке пассажиров и грузов на территории города;
    * переработка сельскохозяйственной продукции.

  2. Доля совокупного дохода в валовой выручке - до 40%, но организация не осуществляет приоритетные виды деятельности.

    В этом случае:

    * объект обложения единым налогом - валовая выручка;
    * ставка единого налога в бюджет г. Москвы - 6,67%.

  3. Доля совокупного дохода в валовой выручке - от 40 до 45% включительно.

    В этом случае:

    * объект обложения единым налогом - совокупный доход;
    * ставка единого налога в бюджет г. Москвы - 16%.

  4. Доля совокупного дохода в валовой выручке - от 45 до 50% включительно.

    В этом случае:

    * объект обложения единым налогом - совокупный доход;
    * ставка единого налога в бюджет г. Москвы - 18%.

  5. Доля совокупного дохода в валовой выручке - более 50%.

    В этом случае:

    * объектом обложения единым налогом - совокупный доход;
    * ставка единого налога в бюджет г. Москвы - 20,5.

    Годовая стоимость патента, уплаченная индивидуальными предпринимателями, направляется полностью в бюджет субъекта Российской Федерации.

По итогам хозяйственной деятельности за отчетный период (квартал) организация представляет в налоговый орган в срок до 20-го числа месяца, следующего за отчетным периодом, расчет подлежащего уплате единого налога с зачетом оплаченной стоимости патента, а также выписку из книги доходов и расходов (по состоянию на последний рабочий день отчетного периода) с указанием совокупного дохода (валовой выручки), полученного за отчетный период.

При представлении в налоговый орган указанных документов организация предъявляет для проверки патент, книгу учета доходов и расходов, кассовую книгу, а также платежные поручения об уплате единого налога за отчетный период (с отметкой банка об исполнении платежа).

При превышении определенной данным Федеральным законом предельной численности работающих налогоплательщики переходят на принятую ранее систему налогообложения, учета и отчетности начиная с квартала, следующего за кварталом, в котором должен быть представлен отчет.

Субъекты малого предпринимательства, применяющие упрощенную систему налогообложения, учета и отчетности, несут ответственность за правильность исчисления и своевременность уплаты налогов в соответствии с Законом РФ от 27.12.91 № 2118-1 «Об основах налоговой системы в Российской Федерации» (в редакции от 21.07.97) и другими действующими законодательными актами.

В изменениях и дополнениях от 14 марта 1996 г. № 2 к Инструкции Госналогслужбы от 11 октября 1995 г. № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» рассмотрены вопросы и особенности применения налога на добавленную стоимость субъектами малого предпринимательства в связи с переходом на упрощенную систему налогообложения.

Согласно действующему налоговому законодательству, если субъект малого предпринимательства перешел на упрощенную систему налогообложения, учета и отчетности и объектом налогообложения единым налогом установлен совокупный доход или валовая выручка за отчетный период, то он не является плательщиком НДС.

Согласно Федерального закона от 14 июня 1995 г. № 88-ФЗ «О государственной поддержке малого предпринимательства в Российской Федерации», а также Федеральному закону от 29 декабря 1995 г. № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» организации, зарегистрированные в налоговом органе в соответствии с этими законами как субъекты малого предпринимательства и применяющие упрощенную систему налогообложения, учета и отчетности, не являются плательщиками налога на имущество предприятий, а также местных налогов и сборов.

При выплате организацией, перешедшей на упрощенную систему дивидендов или доходов по долевому участию в ее деятельности другим предприятиям (в том числе учредителям) такая организация обязана в общем порядке удерживать у источника и вносить в доход Федерального бюджета налог по ставке 15% в соответствии с действующим законодательством о налоге на прибыль. В этом случае в налоговый орган ежеквартально одновременно с представлением книги доходов и расходов должен представляться и расчет налога по таким доходам.

Рассмотрим налоговую ситуацию:

  1. Вопрос: Предприятие ведет бухгалтерский учет и отчетность по упрощенной системе в соответствии с Федеральным законом от 29.12.95 № 222-ФЗ. Имеет ли оно право до 1 апреля делать исправительные проводки и доплатить суммы налога, если ошибки обнаружены предприятием самостоятельно до окончания проверки ГНИ?

    Ответ: Речь идет о доплате суммы единого налога по итогам работы за год, что в соответствии с п. 7 ст. 5 Федерального закона от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» расчет единого налога представляется организациями, перешедшими на упрощенную систему, ежеквартально до 20-го числа месяца, следующего за отчетным кварталом. Расчет единого налога за год должен представляться организациями - плательщиками этого налога в срок до 20 января следующего года. Уплата налога по итогам года производится организациями в те же сроки.

    Согласно п. 1 ст. 81 НК РФ, если налогоплательщик обнаружил в поданной им налоговой декларации какие-либо ошибки, он обязан представить в налоговую инспекцию исправительный расчет.

    Если организацией допущено занижение суммы единого налога за какой-либо период, то она ОБЯЗАНА представить в налоговый орган уточненную налоговую декларацию за этот период и доплатить соответствующую сумму налога и пени в бюджет, независимо от того, когда была обнаружена ошибка. Дата обнаружения ошибки и представления уточненной налоговой декларации имеет значение только при решении вопроса о применении к налогоплательщику ответственности за допущенное нарушение.

    Если речь идет о расчете налога за год, то организация освобождается от какой-либо ответственности в случае подачи исправительного расчета в налоговую инспекцию до 20 января следующего года (то есть до истечения установленного срока подачи декларации по единому налогу).

    Если же уточненный годовой расчет сдается предприятием после 20 января следующего года, то оно освобождается от ответственности при выполнении следующих условий (п. 4 ст. 81 НК РФ):

    - к моменту подачи уточненного расчета недостающая сумма налога и пени уже внесена в бюджет;

    - уточненная декларация представлена в налоговые органы до того, как налогоплательщик узнал об обнаружении налоговым органом соответствующих ошибок либо о назначении выездной проверки.


Заключение

Единственный путь экономии налоговых платежей - это правильное налоговое планирование, включающее в себя комплекс мероприятий:

  • правильное определение размеров налоговых платежей, причитающихся к уплате в соответствии с законодательством;

  • обеспечение предстоящих платежей в бюджет необходимыми денежными или другими платежными средствами;

  • вариантное прогнозирование сумм налогов к уплате на предстоящий период;

  • использование разрешенных законодательством способов снижения общей суммы налогов, уплачиваемых предприятием.

Этот путь является наиболее эффективным способом экономии налогов.

Налоги нужно платить правильно и своевременно, и при этом точно определять сумму налогов, причитающуюся в бюджет.

Актуальная проблема оценки налоговых рисков - возможных до начисления налогов, штрафов, пеней и иных налоговых санкций налоговых органов в случае проведения ими документальной проверки предприятия. Налоговые риски принято разделять на те, которые могут возникнуть в будущем, и уже существующие - риски возникновения налоговых санкций по любому из прошедших периодов, по представленной в налоговую инспекцию отчетности.

Для правильного ведения налогового учета (наряду с бухгалтерским) необходимо соблюдение основных принципов налогового учета:

  • ведение и соблюдение налогового календаря, предназначенного для четкого прогнозирования и контроля правильности исчисления и соблюдения сроков уплаты в бюджет требуемых налогов, не допуская задержек, влекущих за собой неизбежные санкции в виде пеней. При этом правильность и своевременность уплаты налогов еще не гарантируют отсутствие штрафов, поскольку кроме этого необходимо в установленные сроки сдать соответствующую налоговую отчетность в налоговую инспекцию, в противном случае на главного бухгалтера может быть наложен административный штраф, а на организацию - штраф в размере 10% от суммы налогового платежа согласно несвоевременно представленной отчетности;

  • разделение в бухгалтерском и налоговом учете видов деятельности, предусматривающих разные ставки налогообложения, что предполагает обособление всех доходов и расходов по различным видам деятельности;

  • четкое исполнение налоговых и хозяйственных обязательств, недопущение дебиторской задолженности по хозяйственным договорам за отгруженную продукцию (товары, работы, услуги) на срок свыше 4 месяцев, по истечении которого наступает обязанность списания этой задолженности на убытки без учета их при исчислении налога на прибыль.

Следует иметь в виду, что правильно организованный налоговый учет (наряду с бухгалтерским) предусматривает предварительное изучение всех предлагаемых к заключению хозяйственных договоров для выявления потенциальных последствий их в области налогообложения.

Один из аспектов налогового учета - налоговое планирование, основными задачами которого являются:

  • снижение по возможности налогового бремени для организации с использованием всех предоставленных законом льгот и особенностей налогообложения различных видов деятельности и региональных особенностей налогообложения;

  • предотвращение возможных потерь в виде штрафов и пени, которые были бы неизбежны без предварительного учета различных особенностей налогового права.

Налоговое планирование - процесс творческий, требующий строго индивидуального подхода.

Несмотря на то что налоговая система в принципе должна выполнять две функции: фискальную (изъятие части доходов предпринимателей для государственных нужд) и регулирующую (стимулирование определенных видов деятельности и категорий налогоплательщиков с одновременным повышением налогов на другие виды деятельности), однако фискальная функция превалирует. Задача налоговых органов состоит в уменьшении затрат, включаемых в себестоимость продукции (работ, услуг) организаций, подвергающихся проверке, за счет чего бюджет может получить дополнительные суммы налогов на прибыль и на добавленную стоимость вместе со штрафными санкциями.

Элементами налогового планирования являются:

  1. Налоговый календарь, предназначенный для четкого прогнозирования и контроля правильности исчисления и соблюдения сроков уплаты в бюджет требуемых налогов, а также предоставления отчетности, не допуская при этом задержек, влекущих за собой неизбежные штрафные санкции.

  2. Стратегия минимизации налоговых обязательств с четким планом реализации этой стратегии.

  3. Четкое исполнение налоговых и прочих обязательств, недопущение дебиторской задолженности по хозяйственным договорам за отгруженную продукцию (товары, работы, услуги) на срок свыше 4-х месяцев.

  4. Удовлетворительное состояние бухгалтерского учета и отчетности, позволяющее получать оперативную объективную информацию о хозяйственной деятельности, в том числе и для целей адекватного налогового планирования.

Должным образом поставленное налоговое планирование предусматривает предварительное изучение всех предлагаемых к заключению хозяйственных договоров на предмет их потенциальных налоговых последствий. После совершения сделки возможностей для выбора уже не остается. Проще предотвратить возникновение проблемы, чем исправлять уже совершенное, если можно исправить.

Результаты налогового планирования необходимо оценивать не только суммами уменьшенных налогов и полученных выгод, но и с точки зрения уменьшения возможного ущерба и издержек, которые были бы неизбежны при ведении хозяйственной деятельности без учета существующих особенностей налогообложения.

Налоговое планирование состоит из целого набора взаимосвязанных процедур:

  1. На первом этапе налогового планирования осуществляется формулирование целей и задач нового образования, сферы производства и обращения: решается вопрос - следует ли использовать налоговые льготы, которые предоставлены законодательством. Например, установленных Федеральным законом РФ № 88-ФЗ от 14 июня 1995 г. «О государственной поддержке малого предпринимательства в Российской Федерации».

  2. На втором этапе решается вопрос о наиболее выгодном с налоговой точки зрения месте расположения предприятия и его структурных подразделений.

  3. На третьем этапе решается вопрос о выборе одной из существующих организационно-правовых форм юридического лица или формы предпринимательства без образования юридического лица.

  4. На четвертом этапе анализируются все предоставленные налоговым законодательством льготы по каждому из налогов на предмет их использования в коммерческой деятельности; по результатам анализа составляется план действий в отношении осуществления льгот по выбранным налогам, который является составной частью общего налогового планирования.

  5. На пятом этапе производится анализ всех возможных форм сделок, планируемых в коммерческой деятельности (купля-продажа, посредническая деятельность, аренда и т.п.), с точки зрения минимизации совокупных налоговых платежей и получения максимальной прибыли.

  6. На шестом этапе решается вопрос о рациональном размещении активов и прибыли предприятия, имея в виду не только предполагаемую доходность инвестиций, но и налоги, уплачиваемые при получении этого дохода.

Если первые три этапа налогового планирования имеют место лишь один раз - до регистрации предприятия, то последующие этапы относятся к текущему, повседневному налоговому планированию. Повседневному контролю подлежит обоснованность применения налоговых льгот к каждой сделке.

Налоговое планирование неотделимо от общей предпринимательской деятельности хозяйствующего субъекта и должно осуществляться в ходе хозяйственной деятельности на всех ее уровнях и этапах и должно быть непременным и непосредственным ее элементом.


Литература

  1. Налоговый кодекс Российской Федерации (часть первая) от 31 июля 1998 г. № 146-ФЗ (с изм. и доп. от 30 марта, 9 июля 1999 г.)

  2. Федеральный закон «О введении в действие части второй Налогового кодекса Российской Федерации и внесении изменений в некоторые законодательные акты Российской Федерации о налогах» от 5 августа 2000 года № 118-ФЗ.

  3. Налоговый кодекс Российской Федерации. Часть вторая от 5 августа 2000 г. № 117-ФЗ.

  4. Таможенный кодекс Российской Федерации от 18 июня 1993 г. № 5221-1 (с изм. и доп. от 19 июня, 27 декабря 1995 г., 21 июля, 16 ноября 1997 г., 10 февраля 1999 г.).

  5. Федеральный закон от 9 июля 1999 г. № 155-ФЗ «О внесении изменений и дополнений в Федеральный закон «О введении в действие части первой Налогового кодекса Российской Федерации».

  6. Федеральный закон от 9 июля 1999 г. № 154-ФЗ «О внесении изменений и дополнений в часть первую Налогового кодекса Российской Федерации».

  7. Федеральный закон от 17 июня 1999 г. № 112-ФЗ «О внесении изменений в статьи 19 и 20 Закона Российской Федерации «Об основах налоговой системы в Российской Федерации».

  8. Федеральный закон от 18 ноября 1998 г. № 173-ФЗ «О внесении изменения в статью 15 Закона Российской Федерации «Об основах налоговой системы в Российской Федерации».

  9. Федеральный закон от 31 июля 1998 г. № 147-ФЗ «О введении в действие части первой Налогового кодекса Российской Федерации» (с изм. и доп. от 9 июля 1999 г.).

  10. Федеральный закон от 31 марта 1999 г. № 64-ФЗ «О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации о налогах».

  11. Федеральный закон от 31 марта 1999 г. № 62-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на прибыль предприятий и организаций"».

  12. Федеральный закон от 3 марта 1999 г. № 45-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на прибыль предприятий и организаций"».

  13. Федеральный закон от 1 апреля 1996 г. № 25-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на добавленную стоимость"».

  14. Федеральный закон от 30 ноября 1995 г. № 188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах» (с изм. и доп. от 16 ноября 1998 г.).

  15. Федеральный закон от 31 июля 1998 г. № 143-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на прибыль предприятий и организаций"».

  16. Федеральный закон от 31 июля 1998 г. № 141-ФЗ «О внесении дополнений в статью 2 Закона Российской Федерации "О налоге на прибыль предприятий и организаций"».

  17. Федеральный закон от 16 ноября 1998 г. № 170-ФЗ «О внесении изменения в статью 4 Федерального закона "О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах"».

  18. Федеральный закон от 22 октября 1998 г. № 159-ФЗ «О внесении изменения и дополнения в статью 10 Федерального закона "О государственной поддержке средств массовой информации и книгоиздания Российской Федерации"».

  19. Федеральный закон от 22 августа 1996 г. № 126-ФЗ «О государственной поддержке кинематографии Российской Федерации».

  20. Федеральный закон от 1 декабря 1995 г. № 191-ФЗ «О государственной поддержке средств массовой информации и книгоиздания Российской Федерации» (с изм. и доп. от 22 октября 1998 г.).

  21. Федеральный закон от 30 ноября 1995 г. № 188-ФЗ «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах» (с изм. и доп. от 16 ноября 1998 г.).

  22. Закона РФ от 27.12.91 г. «Об основах налоговой системы».

  23. Инструкция Госналогслужбы РФ от 11 октября 1995 г. № 39 «О порядке исчисления и уплаты налога на добавленную стоимость» (с изм. и доп. от 23 января 1996 г., 14 марта, 22 августа 1996 г., 12 марта, 29 декабря 1997 г., 7 августа 1998 г.).

  24. Инструкция Госналогслужбы России от 10.08.95 № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций».

  25. Инструкция Госналогинспекции по г. Москве № 1 «О порядке исчисления и уплаты налога на рекламу в г. Москве от 21.12.92 г.

  26. Приказ ГТРК РФ от 6 августа 1997 г. № 478 «О применении налога на добавленную стоимость при ввозе товаров на территорию Российской Федерации».

  27. Письмо Департамента налоговой политики Минфина РФ от 21 апреля 1998 г. № 04-02-05/2 «О порядке предоставлении налоговых льгот отдельным категориям плательщиков».

  28. Письмо Департамента налоговой политики Минфина РФ от 19 марта 1998 г. № 04-01-01 «О порядке предоставления льгот по уплате федеральных и республиканских налогов».

  29. Письмо Департамента налоговой политики Минфина РФ от 17 марта 1998 г. № 04-01-11 «О совершенствовании налоговой системы».

  30. Письмо Департамента налоговых реформ Минфина РФ от 31 июля 1997 г. № 04-01-10 «О льготах для предприятий и организаций».

  31. Письмо МНС РФ от 12 марта 1999 г. № АС-8-18/168 «О налоге на добавленную стоимость».

  32. Письмо Департамента налоговой политики Минфина РФ от 14 января 1999 г. № 04-03-11 «О налогообложении».

  33. Письмо Департамента налоговой политики Минфина РФ от 6 января 1999 г. № 04-03-11 «О налоге на добавленную стоимость».

  34. Письмо МНС РФ от 25 января 1999 г. № 02-01-16 «О неприменении сноски*** к п. 2.1 приложения № 11 к Инструкции Госналог-службы России от 10.08.95 № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций».

  35. Письмо Минфина РФ от 2 февраля 1998 г. № 12-6-5 «По вопросу отмены налоговых льгот для средств массовой информации».

  36. Письмо Департамента налоговой политики Минфина РФ от 25 декабря 1997 г. № 04-03-01 «О сохранении льготы по НДС для средств массовой информации».

  37. Письмо Департамента налоговых реформ Минфина РФ от 24 октября 1996 г. № 04-03-07 «О применении льгот по налогу на добавленную стоимость и налогу на прибыль для средств массовой информации».

  38. Ананькина Е.А., Данилочкина Н.Г. Управление затратами. Конспект лекций. - М.: Приор, ИВАКО, Аналитик, 1998.

  39. Басов С.В. Порядок заполнения справки к расчету налога на прибыль. - М., 1998.

  40. Бесспорное (безакцептное) списание денежных средств: Сборник нормат. актов по состоянию на 15 февраля 1998 г. - М.: Юрайт, 1998.

  41. Богдашин А. Экономика здравого смысла. - М.: Аналитика - Пресс, 1999.

  42. Бычкова С.М. Доказательства в аудите. - М.: Финансы и статистика, 1998.

  43. Ваш налоговый адвокат. Консультации, рекомендации. (Под ред. Пепеляева С.Г., вып. (13). - М.: ФБК-ПРЕСС, 1998.

  44. Взносы предприятий и государственные внебюджетные фонды. - М., 1997.

  45. Галанина Е.Н. Применение упрощенной системы налогообложения. Практические рекомендации //Главбух., 1997, №№ 2, 3.

  46. Головкин А.И. Индекс - дефлятор: Методика применения. - М.: Аналитика - ПРЕСС, 1997.

  47. Дементьев О.Л., Коськин В.Е., Скрыльникова Е.В. Таможенное оформление подакцизных товаров, подлежащих маркировке. - М., 1998.

  48. Иванцов И.В. Расчет представительских расходов за первое полугодие //Главбух, 2000, 13, с. 73-79.

  49. Ильин М.В. О порядке исчисления и уплаты налогов, поступающих в дорожные фонды. Комментарий к новой Инструкции МНС России //Главбух, 2000, № 14, с. 68-79.

  50. Калиниченко Н.Л., Абрамова Н.В. Командировка за рубеж: как возместить расходы //Главбух, 2000, № 14, с. 8-15.

  51. Кожинов В.Я. Налоговое планирование. Рекомендации бухгалтеру. Учебно-методическое пособие. - М., 1998.

  52. Комментарий к Таможенному кодексу Российской Федерации /Под ред. Максимцева В.А., Габригидзе. - М.: Инфра-М, 1998.

  53. Коровкин В.В., Кузнецова Г.В. Оптимизация налоговых платежей. - М.: Приор, 1997.

  54. Лазарев А.Р. Налоги с владельцев транспортных средств //Главбух, 2000, № 15, с. 41-50.

  55. Макаров В.С. Как применять счета-фактуры. - М.: Инфра-М, 1997.

  56. Макарьева В.И. Малые предприятия: налоги, учет и отчетность /Нормативные документы, комментарии. - М., 1996.

  57. Медведев А.Н. Как планировать налоговые платежи. Практическое руководство для предпринимателей. - М.: Инфра-М, 1996.

  58. Медведев А.Н. НДС: обретение ясности. - М.: Инфра-М, 1998.

  59. Медведев А.Н. Налог на прибыль: арбитражная практика. - М.: Инфра-М, 1998.

  60. Мордухович А.Г., Неверкевич В.В. Практика экономного налогообложения. - М.: Книжный Мир, 1998.

  61. Налогообложение субъектов малого предпринимательства//Финансовая Россия, 1998, № 9.

  62. Подпорин Ю.В. Все о налоге на прибыль юридических лиц. - М., 1998.

  63. Подпорин Ю.В. Формирование себестоимости для целей налогообложения //Бухгалтерский учет, 2000, № 14, с. 26-33.

  64. Положение о составе затрат с постатейными материалами. Сост. Верховцев А.В. (экономико-правовое досье). - М.: Инфра-М, 1998.

  65. Приказ об учетной и налоговой политике. Практические рекомендации. Брызгалин А.В., Берник В.Р., Головкин А.Н., Демешева Е.В., Чечулина Т.М. - М.: Аналитика-Пресс, 1998.

  66. Пронин С.Б. Обращение взыскания задолженностей по налогам и другим обязательным платежам в бюджеты и государственные внебюджетные фонды и на имущество организаций. - М., 1998.

  67. Прохоров В.А. Малое предпринимательство: задачи и перспективы //Деньги и кредит, 1996, № 5.

  68. Пушкарева В.М. История финансовой мысли и политики налогов. Учебное пособие. - М.: Инфра-М, 1996.

  69. Сологуб Н.М. Налоговые преступления: методика и тактика расследования. - М.: Инфра-М, 1998.

  70. Спицына О.М., Шидловская А.А. Последствия неуплаты налогов в бюджет //Бухгалтерский учет, 2000, № 13, с. 28-32.

  71. Справочные данные для составления отчетности за первое полугодие 2000 года //Главбух, 2000, № 13, с. 104-109.

  72. Степанов А.Н. Споры с налоговыми органами: новые возможности //Бухгалтерский учет, 2000, № 16, с. 25-28.

  73. Степанюк Л.Н. Бухгалтеру о трудовом законодательстве. - М.: Изд-во «Бухгалтерский учет», 1997.

  74. 100 актуальных вопросов и ответов для предприятий. Вып. 1 (Право, налоги, бухгалтерский учет). - М.: Экономика и жизнь, 1997.

  75. Сухов М.В. Единый социальный налог. Комментарий к главе 24 Налогового кодекса РФ //Главбух, 2000, № 16, с. 74-83.

  76. У истоков финансового права. - М.: СТАТУС, 1998.

  77. Хромова М.Н. Особенности составления счетов-фактур и применения налога на добавленную стоимость по продукции средств массовой информации и книжной продукции //Главбух, 1997, № 9.

  78. Черник Д.Г. Гражданин и налоги. - М.: СТАТУС-КВО, 1998.


Приложения

Приложение 1

Распоряжение
Мэра Москвы
от 20.01.98 № 41-РМ

О ПРЕДОСТАВЛЕНИИ ЛЬГОТ В ПРОЦЕССЕ ЛИЦЕНЗИРОВАНИЯ
БЛАГОТВОРИТЕЛЬНЫМИ ОРГАНИЗАЦИЯМИ
И СУБЪЕКТАМИ МАЛОГО ПРЕДПРИНИМАТЕЛЬСТВА

С целью поддержки малого предпринимательства и развития благотворительной деятельности в городе Москве в соответствии с законом города Москвы от 28 июня 1995 года № 14 «Об основах малого предпринимательства в Москве» и Законом города Москвы от 5 июля 1995 года № 11-46 "О благотворительной деятельности"».

1. Утвердить Положение о порядке предоставления льгот при лицензировании деятельности благотворительных организаций и субъектов малого предпринимательства в городе Москве (приложение).

2. Ввести в действие утвержденное Положение (пункт 1) с 1 февраля 1998 года.

3. Департаменту поддержки и развития малого предпринимательства приступить к выдаче заключений о соответствии требованиям, установленным Законом города Москвы «Об основах малого предпринимательства, имеющих право на получение поддержки со стороны органов власти города Москвы.

4. Контроль за выполнением настоящего распоряжения возложить на первого заместителя Премьера Правительства Москвы Толкачева О.М.

New Page 1
Мэр Москвы

Ю.М.Лужков

Приложение
к распоряжению Мэра Москвы

от 20.01.98 № 41-РМ

ПОЛОЖЕНИЕ О ПОРЯДКЕ ПРЕДОСТАВЛЕНИЯ ЛЬГОТ
ПРИ ЛИЦЕНЗИРОВАНИИ ДЕЯТЕЛЬНОСТИ
БЛАГОТВОРИТЕЛЬНЫХ ОРГАНИЗАЦИЙ И СУБЪЕКТОВ МАЛОГО ПРЕДПРИНИМАТЕЛЬСТВА В ГОРОДЕ МОСКВЕ

1. Настоящее Положение устанавливает виды и порядок предоставления льгот при лицензировании деятельности на территории города Москвы:

а) благотворительных организаций - в соответствии с Законом города Москвы от 5 июля 1995 г. № 11-46 «О благотворительной деятельности»;

б) субъектов малого предпринимательства, имеющих право на получение поддержки со стороны органов власти города Москвы, - в соответствии с Законом города Москвы от 28 июня 1995 г. № 14 «Об основах малого предпринимательства в Москве».

2. Соискателям лицензий и лицензиатам, относящимся к категориям, указанным в пункте 1 настоящего Положения, могут предоставляться следующие льготы:

а) снижение размеров оплаты за рассмотрение заявления и выдачу, переоформление, продление срока действия лицензии (копии лицензии);

б) упрощенный порядок продления срока действия лицензии (копии лицензии).

3. Льготы, предусмотренные настоящим Положением, предоставляются при осуществлении видов деятельности, лицензирование которых отнесено действующим законодательством к компетенции органов исполнительной власти города Москвы - субъекта Российской Федерации.

Льготы, предусмотренные настоящим Положением, не распространяются на лицензирование видов деятельности, связанных с производством и оборотом спирта этилового и алкогольной продукции, а также на деятельность по реализации товаров, облагаемых в установленном порядке акцизами.

4. Основанием для предоставления льгот, указанных в пункте 2 настоящего Положения, является:

а) для благотворительных организаций - Паспорт благотворительной организаций, выданный Городским благотворительным советом в соответствии с Законом города Москвы «О благотворительной деятельности»;

б) для субъектов малого предпринимательства - заключение Департамента поддержки и развития малого предпринимательства о соответствии требованиям, установленным Законом города Москвы «Об основах малого предпринимательства в Москве» для субъектов малого предпринимательства, имеющих право на получение поддержки со стороны органов власти города Москвы. Заключение действительно в течение 15 дней с момента его выдачи Департаментом поддержки и развития малого предпринимательства.

5. Для продления срока действия лицензии в упрощенном порядке лицензиат не менее чем за 15 дней до окончания срока действия лицензии (копии лицензии) представляет в лицензионный орган следующие документы:

а) заявление о продлении срока действия лицензии (копии лицензии);

б) документ, подтверждающий право на льготы ( в соответствии с пунктом 4 настоящего Положения);

в) документ, подтверждающий внесение платы за рассмотрение заявления.

6. Решение о продлении или отказе в продлении срока действия лицензии (копии лицензии) принимаются в течение 15 дней со дня поступления заявления.

В случае принятия решения о продлении срока действия лицензии (копии лицензии) лицензионный орган выдает заявителю лицензию (копию лицензии) на новый срок по предъявлению документа, подтверждающего внесение платы за выдачу лицензии (копии лицензии).

7. Если в течение срока действия лицензии (копии лицензии в лицензионный орган поступила информация от органов, осуществляющих контроль за деятельностью лицензиата, о нарушениях последним лицензионных условий и требований, лицензионный орган имеет право в 10-дневный срок со дня подачи заявления потребовать предоставления всех или части документов, предусмотренных положением о лицензировании соответствующего вида деятельности, и (или) назначить проведение дополнительной экспертизы.

В этом случае решение о продлении или об отказе в продлении срока действия лицензии (копии лицензии) принимается лицензионным органом в течение 15 дней после представления затребованных документов и (или) экспертного заключения, но не позднее 60 дней со дня подачи заявления.

Отказ заявителя от представления затребованных документов или от проведения дополнительной экспертизы является основанием для отказа в продлении срока действия лицензии (копии лицензии).

8. При представлении документов, подтверждающих право на льготы (в соответствии с пунктом 4 настоящего Положения), размер платы за рассмотрение заявления и платы за выдачу, переоформление, продление срока действия лицензии (копии лицензии) снижается на 50% по отношению к размерам соответствующей платы, установленной положением о лицензировании конкретного вида деятельности.

9. При регистрации лицензий, выданных органами исполнительной власти иных субъектов Российской Федерации благотворительными органами, при представлении последними Паспорта благотворительной организации, выданного Городским благотворительным советом, размер платы за рассмотрение заявления и платы за регистрацию лицензии снижается на 50%.

10. Лицензионные органы в пятидневный срок направляют информацию о принятых решениях по заявлениям о выдаче, переоформлении, продлении срока действия лицензии (копии лицензии), а также о приостановлении и возобновлении действия, аннулировании лицензий (копий лицензий) в отношении благотворительных организаций в Городской благотворительный совет, в отношении субъектов малого предпринимательства - в Департамент поддержки и развития малого предпринимательства.

11. В случае несоответствия требованиям, установленным правовыми актами Российской Федерации и города Москвы:

а) Городской благотворительный совет приостанавливает действие или аннулирует Паспорт благотворительной организации;

б) Департамент поддержки и развития малого предпринимательства отзывает заключение, указанное в пункте 4 настоящего Положения.

12. Отказ лицензионного органа в предоставлении льгот, предусмотренных настоящим Положением, может быть обжалован в Московскую лицензионную палату, в Экспертно-апелляционный совет при Московской лицензионной палате или в судебные органы.

New Page 2

Закон Московской области от 13 февраля 1998 г. № 6/98-03 «Об упрощенной системе налогообложения субъектов малого предпринимательства в Московской области» (принят решением Московской областной думы от 4 февраля 1998 г. № 4/5)

О поддержке малого предпринимательства в Московской области
см. Закон Московской области 29 мая 1996 г.

Настоящий Закон регулирует отношения, возникающие при применении упрощенной системы налогообложения для субъектов малого предпринимательства - юридических лиц (далее - «организации») и физических лиц, осуществляющих предпринимательскую деятельность без образования юридического лица (далее - «индивидуальные предприниматели») на территории Московской области в соответствии с Федеральным законом от 29.12.95 № 22-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства».

О критерии отнесения предприятий к малымсм

О критерии отнесения предприятий к малым
см. письмо Госналогинспекции по Московской области от 14 января 1997 г. № 04-20/4083

Статья 1. Основные понятия

1. Под упрощенной системой налогообложения понимается:

а) для организаций - замена уплаты совокупности установленных законодательством федеральных, областных и местных налогов и сборов уплатой единого налога, исчисляемого по результатам хозяйственной деятельности организаций за отчетный период;

б) для индивидуальных предпринимателей - замена уплаты установленного законодательством Российской Федерации подоходного налога на доход, полученный от осуществляемой предпринимательской деятельности, уплатой стоимости патента на занятие данной деятельностью.

2. Под субъектами малого предпринимательства, применяющими упрощенную систему налогообложения (далее - «субъекты упрощенной системы налогообложения»), в целях настоящего Закона понимаются организации и индивидуальные предприниматели, являющиеся налогоплательщиками на территории Московской области в соответствии с действующим законодательством и подпадающие под действие настоящего Закона.

3. Патент - официальный документ, удостоверяющий право применения субъектами малого предпринимательства упрощенной системы налогообложения, а также учета и отчетности.

Статья 2. Общие положения

1. Действие упрощенной системы налогообложения распространяется на индивидуальных предпринимателей и организации с предельной численностью работающих (включая работающих по договорам-подрядам и иным договорам гражданско-правового характера) до 15 человек независимо от вида осуществляемой ими деятельности.

Предельная численность работающих для организаций включает численность работающих в их филиалах и подразделениях.

2. Субъекты малого предпринимательства вправе перейти на упрощенную систему налогообложения, если в течение года, предшествующего кварталу, в котором произошла подача заявления на выдачу патента, совокупный размер валовой выручки такого налогоплательщика не превысил суммы стотысячекратного минимального размера оплаты труда, установленного законодательством Российской Федерации на первый день квартала, в котором произошла подача заявления на выдачу патента.

Для предприятий, осуществляющих заготовительную, торговую и снабженческо-сбытовую деятельность, в качестве валовой выручки применяется соответствующий годовой оборот.

3. Для организаций, применяющих упрощенную систему налогообложения, сохраняется действующий порядок уплаты таможенных платежей, государственных пошлин, налога на приобретение автотранспортных средств, лицензионных сборов, отчислений в государственные социальные внебюджетные фонды.

4. Под действие упрощенной системы налогообложения не подпадают организации, занятые производством подакцизной продукции; организации, созданные на базе ликвидированных структурных подразделений действующих организаций, а также кредитные организации, страховщики, инвестиционные фонды, профессиональные участники рынка ценных бумаг, предприятия игорного и развлекательного бизнеса и хозяйствующие субъекты других категорий, для которых Министерством финансов Российской Федерации установлен особый порядок ведения бухгалтерского учета и отчетности.

При этом не разрешается переход на упрощенную систему налогообложения, если вышеуказанные виды деятельности являются лишь одним из направлений деятельности организации.

5. Упрощенная система налогообложения субъектов малого предпринимательства в Московской области применяется наряду с принятой ранее системой налогообложения, предусмотренной действующим законодательством.

Перевод на упрощенную систему налогообложения субъектов малого предпринимательства осуществляется только при отсутствии у них просроченной задолженности по уплате налогов и иных обязательных платежей за предыдущий отчетный период.

6. Настоящий Закон действует на всей территории Московской области в отношении субъектов малого предпринимательства, применяющих упрощенную систему налогообложения, независимо от их организационно-правовой формы и формы собственности.

7. Право выбора системы налогообложения, включая переход к упрощенной системе или возврат к принятой ранее системе, предоставляется субъектам малого предпринимательства на добровольной основе в порядке, предусмотренном действующим законодательством.

Статья 3. Объекты налогообложения организаций в упрощенной системе налогообложения

1. Выбор объекта обложения единым налогом организаций зависит от того, к какой категории по виду деятельности относится данная организация.

2. В качестве объекта налогообложения единым налогом организаций устанавливается:

а) совокупный доход, полученный за отчетный период (квартал, полугодие, 9 месяцев, год), если организация осуществляет свою деятельность в следующих отраслях:

- производство и переработка сельскохозяйственной продукции;

- производство продовольственных товаров;

- производство товаров народного потребления;

- производство лекарственных и других медицинских препаратов, медицинских изделий и техники;

- оказание бытовых услуг населению;

- природоохранная деятельность;

- оказание туристских и экскурсионных услуг на территории Московской области;

- строительство, реконструкция, капитальный ремонт и эксплуатация объектов жилищного фонда и культурно-бытового назначения; благоустройство, обращение с отходами (кроме образования отходов);

- транспортная деятельность по перевозке пассажиров и грузов на территории Московской области;

- наука и научное обслуживание;

- здравоохранение, физическая культура, социальное обеспечение;

- информационно-вычислительное обслуживание;

- образование, культура, искусство;

- оказание услуг связи; ремонт и техническое обслуживание сельскохозяйственных машин;

б) валовая выручка, полученная за отчетный период (квартал, полугодие, 9 месяцев, год), если организация осуществляет свою деятельность в следующих отраслях:

- торговля и общественное питание;

- общая коммерческая деятельность по обеспечению функционирования рынка;

- при осуществлении деятельности в других отраслях.

3. Вид деятельности организации определяется по тому виду деятельности, доля выручки от которого составляет не менее 70 процентов в сумме валовой выручки.

Отнесение организаций к определенному виду деятельности производится согласно Общероссийскому классификатору отраслей народного хозяйства (ОКОНХ) и Общероссийскому классификатору услуг населению (ОКУН), утвержденным в соответствии с действующим законодательством.

При наличии у организации нескольких видов деятельности, каждый из которых составляет менее 70 процентов в сумме валовой выручки организации, в качестве объекта налогообложения устанавливается валовая выручка, за исключением случаев, когда все виды деятельности относятся к подпункту «а» пункта 2 настоящей статьи и в совокупности составляют не менее 70 процентов в сумме валовой выручки.

Статья 4. Ставки и порядок уплаты единого налога

1. Ставки единого налога, подлежащего зачислению в консолидированный бюджет Московской области, устанавливаются в зависимости от объекта налогообложения в следующих размерах:

а) при налогообложении совокупного дохода - 20 процентов;

б) при налогообложении валовой выручки - 6,67 процента.

2. Единый налог, рассчитываемый от совокупного дохода, зачисляется:

- в областной бюджет по ставке 7 процентов;

- в местный бюджет (по месту постановки организации на налоговый учет) по ставке 13 процентов.

3. Единый налог, рассчитываемый от валовой выручки, зачисляется:

- в областной бюджет по ставке 2,33 процента;

- в местный бюджет (по месту постановки организации на налоговый учет) по ставке 4,34 процента.

4. Расчет единого налога с совокупного дохода (валовой выручки) организации представляется в налоговый орган по месту постановки организации на налоговый учет не позднее 20-го числа месяца, следующего за отчетным периодом.

Платежи единого налога, исчисленные по расчету за отчетный период нарастающим итогом с начала текущего года (но не ранее начала квартала, в котором осуществлен переход организации на упрощенную систему налогообложения), уплачиваются ежеквартально до 20-го числа месяца, следующего за отчетным периодом.

5. Органы местного самоуправления вправе предоставлять налоговые льготы для отдельных категорий плательщиков единого налога в части средств, зачисляемых в местные бюджеты, которые устанавливаются исходя из приоритетов и целесообразности развития территории соответствующего муниципального образования.

Статья 5. Порядок приобретения патента на право применения упрощенной системы налогообложения

1. Патент выдается сроком на один календарный год налоговыми органами по месту постановки субъекта малого предпринимательства на налоговый учет по заявлению субъекта, подаваемому не ранее 3 месяцев и не позднее чем за один месяц до перехода на упрощенную систему налогообложения.

Субъекты малого предпринимательства считаются субъектами упрощенной системы налогообложения, начиная с квартала, следующего за тем, в котором подано заявление на выдачу патента, до конца текущего календарного года.

Согласно письму Госналогинспекции по Московской области от 19 марта 1997 г. № 04-20 налоговые органы выдают плательщикам бланки патентов бесплатно.

Вновь созданные субъекты малого предпринимательства, подавшие заявление на право применения упрощенной системы налогообложения, считаются субъектами упрощенной системы налогообложения, начиная с того квартала, в котором была произведена их государственная регистрация.

2. Выплата годовой стоимости патента осуществляется субъектами упрощенной системы налогообложения ежеквартально до 20-го числа первого месяца квартала в размере 25 процентов от его стоимости.

Для вновь созданных субъектов малого предпринимательства и для созданных ранее, но принявших решение о переходе на упрощенную систему в течение календарного года, стоимость патента зависит от даты перехода на упрощенную систему налогообложения и составляет:

- 100% годовой стоимости патента, если переход осуществлен с I квартала;

- 75% годовой стоимости патента, если переход осуществлен со II квартала;

- 50% годовой стоимости патента, если переход осуществлен с III квартала;

- 25% годовой стоимости патента, если переход осуществлен с IV квартала.

3. Перерасчет стоимости патента по полученному годовому совокупному доходу не производится.

Статья 6. Стоимость патента, уплачиваемая организациями

1. Стоимость патента, уплачиваемая организациями, зависит от вида осуществляемой деятельности.

2. Организациям, осуществляющим свою деятельность в отраслях, указанных в подпункте «а» пункта 2 статьи 3 настоящего Закона, патент выдается бесплатно.

В случае если организация осуществляет свою деятельность в отраслях, не предусмотренных в подпункте «а» пункта 2 статьи 3 настоящего Закона, годовая стоимость патента составляет 200 минимальных размеров оплаты труда, установленных законодательством Российской Федерации на дату подачи заявления на выдачу патента.

3. Выплата годовой стоимости патента производится организациями поквартально. Единый налог, подлежащий уплате в бюджет по расчету за отчетный период, определяется с учетом квартальных выплат стоимости патента, поступивших за этот период и засчитываемых в счет обязательств по уплате данного налога.

4. Годовая стоимость патента, уплачиваемая организациями в части средств, поступающих в консолидированный бюджет Московской области, подлежит зачислению:

- 35 процентов от суммы годовой стоимости патента, подлежащей уплате в консолидированный бюджет Московской области, зачисляется в областной бюджет;

- 65 процентов от суммы годовой стоимости патента, подлежащей уплате в консолидированный бюджет Московской области, зачисляется в местный бюджет, по месту постановки организации на налоговый учет.

Статья 7. Стоимость патента, уплачиваемая индивидуальными предпринимателями

1. Стоимость патента, уплачиваемая индивидуальными предпринимателями, является фиксированным платежом, заменяющим уплату подходного налога на доход, полученный от предпринимательской деятельности, и зависит от вида осуществляемой деятельности.

2. Годовая стоимость патента исчисляется исходя из минимального размера оплаты труда, установленного законодательством Российской Федерации на дату подачи заявления на выдачу патента с учетом коэффициента кратности согласно приложению к настоящему Закону.

Изменение стоимости патента для категорий индивидуальных предпринимателей может производиться только начиная с нового календарного года.

3. Годовая стоимость патента индивидуальных предпринимателей подлежит зачислению в местные бюджеты по месту их постановки на налоговый учет.

4. При наличии патента сохраняется обязательное декларирование совокупного годового дохода физических лиц в соответствии с законом Российской Федерации «О подоходном налоге с физических лиц».

5. Органы местного самоуправления вправе предоставлять льготы в виде снижения стоимости патента для отдельных категорий плательщиков, которые устанавливаются исходя из приоритетов и целесообразности развития территории соответствующего муниципального образования.

Льготы по снижению стоимости патента отдельным физическим лицам не предоставляются.

Статья 8. Порядок оплаты патента субъектами малого предпринимательства, использующими упрощенную систему налогообложения и осуществляющими несколько видов деятельности

1. Организации (в том числе и вновь созданные), осуществляющие несколько видов деятельности (многопрофильные):

а) получают патент бесплатно, если они осуществляют свою деятельность в отраслях, указанных в подпункте «а» пункта 2 статьи 3 настоящего Закона;

б) уплачивают стоимость патента в размере 200 минимальных размеров оплаты труда, установленных законодательством Российской Федерации на дату подачи заявления на выдачу патента, если они осуществляют деятельность в отраслях, не предусмотренных в подпункте «а» пункта 2 статьи 3 настоящего Закона.

В случае если многопрофильная организация занимается хотя бы одним из видов деятельности, не предусмотренным в подпункте «а» пункта 2 статьи 3 настоящего Закона, она уплачивает стоимость патента, установленную подпунктом «б» настоящей статьи (200 минимальных размеров оплаты труда, установленных законодательством Российской Федерации на дату подачи заявления на выдачу патента).

2. При занятии гражданами одновременно несколькими видами предпринимательской деятельности патент должен быть оплачен отдельно по каждому виду такой деятельности с соответствующими размерами стоимости каждого из патентов.

Приложение 2

О РАСЧЕТЕ СУММ СТРАХОВЫХ ВЗНОСОВ В ПФРФ ДЛЯ ИНДИВИДУАЛЬНЫХ ПРЕДПРИНИМАТЕЛЕЙ

О РАСЧЕТЕ СУММ СТРАХОВЫХ ВЗНОСОВ В ПФРФ ДЛЯ ИНДИВИДУАЛЬНЫХ ПРЕДПРИНИМАТЕЛЕЙ-СУБЪЕКТОВ МАЛОГО ПРЕДПРИНИМАТЕЛЬСТВА

В связи с поступающими обращениями Пенсионный фонд Российской Федерации разъясняет.

Для индивидуальных предпринимателей-субъектов малого предпринимательства, перешедших на упрощенную систему налогообложения, учета и отчетности в соответствии с Федеральным законом от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства», обязанность начисления и уплаты страховых взносов в ПФР доходов, определяемых исходя из стоимости патента, установлена статьей 2 Федерального закона от 05.02.97 № 26-ФЗ «О тарифах страховых взносов в Пенсионный фонд Российской Федерации, Фонд Социального страхования Российской Федерации, Государственный фонд занятости населения Российской Федерации и в фонды обязательного медицинского страхования на 1997 год». Действие данной нормы сохранено на 1998 г. Федеральным законом от 08.01.98 № 39-ФЗ «О тарифах страховых взносов в Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации, государственный фонд занятости населения Российской Федерации и в фонды обязательного медицинского страхования на 1998 год».

Исчисление страховых взносов для данной категории плательщиков производится уполномоченными ПФР с доходов, определяемых посредством расчета исходя из стоимости патента с применением шкалы ставок подоходного налога.

Примером данного расчета за 1996-1998 гг. (приложение 1.2 к настоящему письму ПФР) приведены с учетом отдельных положений Федерального закона от 29.12.95 № 222-ФЗ (пункт 2 статьи 5) и приказа Министерства финансов Российской Федерации от 15.03.96 № 327 «О мероприятиях по реализации Федерального закона от 29 декабря 1995 г. № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» (абзацы 4, 5, 7 пункта 4), касающихся установления стоимости патента с учетом ставки единого налога на совокупный годовой доход, не превышающей 30%, а также новой шкалы ставок подоходного налога, действующей с 1 января 1998 г.

(Федеральный закон от 31.12.97 № 3157-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации «О подоходном налоге с физических лиц»).

При этом для расчетов на 1998 г. указанные примеры следует использовать применительно к стоимости патентов, выданных на 1998 г.

Применение шкалы ставок подоходного налога для расчета доходов с целью исчисления платежей в ПФР (письмо ПФР от 19.12.96 № ЕВ-16-11/9325-ИН) обусловлено нормой пункта 3 статьи 1 Федерального закона от 29.12.95 № 222-ФЗ, согласно которой при переходе индивидуальных предпринимателей-субъектов малого предпринимательства на упрощенную систему налогообложения, учета и отчетности уплата или установленного законодательством Российской Федерации подоходного налога на доход, полученный от осуществляемой предпринимательской деятельности, заменяется уплатой стоимости патента на занятие данной деятельностью, т.е. на занятие конкретным видом предпринимательской деятельности выдается конкретный патент.

Это положение отражено также и в предпоследнем абзаце пункта 4 приказа Минфина России от 15.03.96 № 27, согласно которому при занятии гражданами одновременно несколькими видами предпринимательской деятельности патент должен быть оплачен отдельно по каждому виду такой деятельности с соответствующими размерами стоимости каждого из патентов.

Более того, в соответствии со статьей 2 Федерального закона от 05.02.97 № 36-ФЗ в части уплаты страховых взносов исходя из стоимости патента данная норма установлена также по одному виду деятельности, т.е. исходя из стоимости одного патента.

Таким образом, для индивидуальных предпринимателей, занимающихся одновременно несколькими видами деятельности и оплативших стоимость двух и более патентов, расчет страховых взносов в ПФР должен производиться уполномоченными ПФР отдельно по каждому патенту, а не по средствам суммирования стоимости всех патентов.

Если индивидуальный предприниматель одновременно осуществляет различные виды деятельности как по упрощенной системе налогообложения, учета и отчетности, так и по установленной ранее системе налогообложения, то уплата страховых взносов в ПФР производится им также отдельно по каждому виду деятельности в установленном порядке, т.е. расчет страховых взносов осуществляется в первом случае - с дохода, определяемого исходя из стоимости патента, а во втором - с декларированного дохода.

Федеральным законом от 29.12.95 № 222-ФЗ определено, что для индивидуальных предпринимателей стоимость патента является фиксированным платежом.

Вместе с тем доходы от видов деятельности, по которым применяется упрощенная система налогообложения, учета и отчетности, предусмотрены при декларировании доходов, в частности, в пункте 4.6 раздела 4 Декларации о доходах 1997 г. (приложение № 6 к Инструкции Госналогслужбы России от 29 июня 1995 г. № 35 в редакции приказа Госналогслужбы России от 08.12.98 № ЗАП-3-08/230) указывается вид деятельности, сумма валового дохода, количество работающих по договорам гражданско-правового характера и стоимости патента.

Однако, как следует из раздела 7 «Расчет облагаемого дохода и суммы налога» Декларации и рекомендаций по ее заполнению, данные, указанные в пункте 4, 6, не участвуют в расчете облагаемого дохода.

Таким образом, уплаченная стоимость патента не подлежит перерасчету по фактически полученному доходу и не принимается во внимание при определении доходов для целей исчисления подоходного налога.

Учитывая изложенное, а также тот факт, что расчет страховых взносов для данной категории плательщиков производится исходя из фиксированной суммы, перерасчет страховых взносов по фактическому доходу, полученному ими в течение календарного года, не производится. Сумма страхового взноса, исчисленная исходя из стоимости патента, является так же, как и стоимость патента, фиксированным платежом.

Следует иметь в виду, что в случае если переход индивидуального предпринимателя на упрощенную систему налогообложения произошла с начала года и ему следует в течение года уплатить годовую стоимость патента, расчет страховых взносов производится из годовой стоимости патента.

Вместе с тем в случае, если индивидуальный предприниматель перешел на упрощенную систему налогообложения со второго (третьего, четвертого) квартала и уплатил стоимость патента за три (два, один) квартала, расчет страховых взносов производится исходя из указанной в патенте его стоимости за три (два, один) квартала. При этом расчет стоимости патента на указанные периоды производится налоговыми органами и является их прерогативой.

Данное положение обусловлено нормой Федерального закона от 05.02.97 № 26-ФЗ, согласно которой уплата страховых взносов производится данной категорией плательщиков исходя из стоимости патента. При этом вышеназванным законодательным актом стоимость патента не определена как годовая.

Статья 2 Федерального закона от 29.12.95 № 222-ФЗ установлены условия перехода индивидуальных предпринимателей на упрощенную систему налогообложения, учета и отчетности. Ими являются предельная численность работающих до 15 человек и совокупный размер валовой выручки, который не должен превышать суммы стотысячекратного минимального размера оплаты труда, установленного законодательством Российской Федерации на первый день квартала, в котором произошла подача индивидуальным предпринимателем заявления на право применения упрощенной системы налогообложения.

Таким образом, индивидуальные предприниматели в случае перехода на упрощенную систему налогообложения, учета и отчетности в любой период года (с начала, с середины или в конце года) представляют в налоговые органы декларацию за период, предшествующий переходу, для целей перерасчета авансовых платежей, а также для определения правомерности применения ими упрощенной системы налогообложения в текущем (следующем) календарном году.

В данном случае сведения о фактическом доходе (за период текущего года, предшествующий переходу на упрощенную систему), подтвержденные налоговыми органами, должны быть представлены индивидуальным предпринимателем и в органы ПФР с целью уточнения его взаиморасчетов с ПФР.

При отсутствии возможности представления индивидуальным предпринимателем вышеназванных сведений на момент его обращения в органы ПФР для перерегистрации и определения суммы страховых взносов, исчисленной исходя из стоимости патента (абзац 12 письма ПФР от 19.12.96 № ЕВ-16-11/9325-ИН), уполномоченным ПФР следует произвести перерасчет страховых взносов (исходя из предполагаемого дохода), полагающихся к уплате за период текущего года, отработанный предпринимателем по ранее принятой системе налогообложения, и обязать его произвести их уплату в ближайший к дате обращения в органы ПФР установленный срок, а также рассчитать за этот период года фактически полученному доходу по итогам его декларирования.

Например: предполагаемый доход индивидуального предпринимателя на 1998 г. составляет 30 000 руб., соответственно сумма страховых взносов, исчисленная с применением установленного размера тарифа (28%), - 8400 руб. К уплате 15 июля, 15 августа, 15 ноября полагается по 2 800 руб. (8 400:3). С 1 апреля 1998 г. он перешел на упрощенную систему. В данном случае (при отсутствии у индивидуального предпринимателя возможности представления сведений о фактическом доходе на момент обращения) следует сумму страховых взносов, исчисленную с предполагаемого дохода на 1998 г. (8 400 руб.), разделить на 12 месяцев и умножить на 3 месяца 1998 г., отработанных по ранее принятой системе, с целью получения суммы страховых взносов, полагающихся к уплате за январь, февраль и март 1998 г., которая составит в сумме 2 100 руб. (8 400 руб. : 12 ґ 3). Таким образом, предприниматель обязан уплатить страховые взносы в размере 2100 руб. до 15 июля 1998 г., т.е. до ближайшего к дате обращения установленного срока уплаты. Кроме того, индивидуальному предпринимателю следует до 15 июля 1999 г. рассчитаться по фактическому доходу, полученному в период с января по март 1998 г. от занятия предпринимательской деятельностью по ранее принятой системе.

В случае если индивидуальный предприниматель наряду с упрощенной системой налогообложения продолжает заниматься отдельными видами предпринимательской деятельности по ранее принятой системе налогообложения, вышеназванное уточнение взаиморасчетов с ПФР по фактическому доходу, полученному от занятия этими видами деятельности, производится им в установленном порядке (до 15 июля следующего года).

Кроме того, доводим до сведениям региональных отделений, что в случае предоставления органами государственной власти субъектов Российской Федерации льгот по уплате стоимости патента, предусмотренных абзацем 3 пункта статьи 4 Федерального закона от 29.12.95 № 222-ФЗ, расчет страховых взносов производится исходя из стоимости, указанной в патенте.

Обращаем внимание, что отказ от применения упрощенной системы налогообложения, учета и отчетности и обратный переход (возврат) к принятой ранее системе налогообложения, учета и отчетности могут осуществляться субъектами малого предпринимательства с начала очередного календарного года (п.8 ст. 5 Федерального закона от 29.12.95. № 222-ФЗ).

Следует иметь в виду, что расчет доходов для исчисления страховых взносов производится уполномоченными только на основании данных налоговых органов о стоимости конкретного патента.

Что касается сроков уплаты страховых взносов предпринимателями, перешедшими на упрощенную систему налогообложения, то они соответствуют срокам, определенным абзацем 2 пункта 2 статьи 5 Федерального закона от 29.12.95 № 222-ФЗ для уплаты стоимости патента.

Таким образом, указанная категория плательщиков вносит страховые взносы в ПФР ежеквартально. Распределение платежей внутри квартала осуществляется в порядке, установленном органом государственной власти субъекта Российской Федерации.

Уплата страховых взносов предпринимателем на основании уведомления и платежного извещения (письмо ПФР от 04.09.97 № ЕВ-16-11/6508-ИН), выданных ему органом ПФР, исчисливших эту сумму, и содержащих сведения о стоимости патента, рассчитанных доходе и сумме страховых взносов, а также о сроках уплаты.

Копии уведомления и патента подшиваются в личные дела плательщиков.

Следует иметь в виду, что уведомление и платежное извещение должны быть вручены предпринимателю за 15 дней до наступления первого (в зависимости от дня обращения) срока уплаты, а при отсутствии их вручения за 15 дней уплата страховых взносов производится предпринимателем в оставшиеся сроки. При этом распределение платежей в данном случае производится следующим образом. В первый срок уплачиваются стразовые взносы, полагающиеся к уплате в пропущенный срок, а также определенные для следующего срока. Оставшаяся часть страховых взносов уплачивается равными долями в оставшиеся сроки, в зависимости от их количества. Например: стоимость патента, приобретенного на 1998 год, составляет 5000 руб. (в масштабе цен 1998 г.), установленные сроки уплаты стоимости патента: 15 февраля, 15 мая. 15 августа и 15 ноября. Сумма страховых взносов, рассчитанная исходя из указанной стоимости патента, составляет 10453 рубля. Квартальная сумма страховых взносов, подлежащая к плате в указанные сроки, составляет 2613 руб. В случае если предприниматель обратился в орган ПФР после первого установленного для уплаты стоимости патента срока (15 февраля), уплата рассчитанной суммы страховых взносов производится в следующем порядке. К уплате: 15 мая - 5226 руб. (2613 руб. + 2613 руб.), 15 августа - 2613 руб., 15 ноября - 2614 руб.

В случае привлечения предпринимателей к уплате либо добровольного их обращения для проведения взаиморасчетов с ПФР за предшествующие годы уплата страховых взносов может быть произведена равными долями в два срока: через месяц после вручения плательщику уведомления и через месяц после первого установленного срока оплаты.

За несвоевременную уплату страховых взносов в ПФР в установленные сроки индивидуальным предпринимателям - субъектам малого предпринимательства начисляются пени с суммы недоимки за каждый день просрочки в размере 0,5%. В таком же размере производится начисление пеней при несвоевременных расчетах индивидуальных предпринимателей за наемных работников.

Применительно к вышеназванному примеру (со сроками уплаты к 15 мая, 15 августа, 15 ноября) за несвоевременную уплату страховых взносов в указанные сроки пени начисляются соответственно с 16 мая, 16 августа, 16 ноября.

По вопросам регистрации и ответственности за несвоевременную регистрацию индивидуальных предпринимателей-субъектов малого предпринимательства следует руководствоваться положениями письма ПФР от 25.08.97 № ЕВ-16-11/6275-ИН.

При этом определение размера финансовой санкции за их несвоевременную регистрацию в органах ПФР производится уполномоченными ПФР исходя из исчисленной стоимости патента суммы страховых взносов с учетом установленного для данной санкции процента (10%).

Учитывая изложенное письмо ПФР от 19.12.96 № ЕВ-16-11/9325-ИН применяется в части, не противоречащей настоящему письму.

New Page 1
Заместитель Председателя Правления Пенсионного фонда РФ | Е.Васильев

[Приложение 1 к письму Пенсионного фонда РФ]

Приложение 2 к письму Пенсионного фонда РФ
от 07.05.98 № ЕВ-16-28/3471

Приложение 3

Форма

Форма № 1

В Государственную налоговую инспекцию по

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(№ Свидетельства о регистрации и дата его выдачи,
наименование органа, его выдавшего)

ЗАЯВЛЕНИЕ НА ВЫДАЧУ ПАТЕНТА

В соответствии с Федеральным законом Россиской Федерации от 29.12.95 № 22-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства»

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

просит перевести на упрощенную систему налогообложения, учета и отчетности с ____ квартала 199___ г. до конца 199___ г.

Виды осуществляемой деятельности

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Сведения о расчетных (текущих) счетах в учреждениях банков:

счет

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование и местонахождение банка)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Общее число работников, занятых в организации-субъекте предпринимательской деятельности, включая численность работающих в ее филиалах и подразделениях:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(человек)

Просроченной задолженности по уплате налогов и иных обязательных платежей за предыдущий отчетный период нет.

Все необходимые расчеты по налогам и бухгалтерская отчетность за предыдущий отчетный период сданы в налоговый орган своевременно.

Указанное заявление подается в налоговый орган не позднее чем за один месяц до начала очередного квартала.

В течение года, предшествующего кварталу, в котором подано настоящее заявление, совокупный размер валовой выручки, полученной от реализации товаров (работ, услуг), имущества и внереализационных доходов, составил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(сумма прописью в тысячах рублей)

Книга учета доходов и расходов прилагается.

Руководитель субъекта малого предпринимательства

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись, фамилия, инициалы)

Главный бухгалтер

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись, фамилия, инициалы)

Дата _________ 199___ г.

Отметка о регистрации заявления:

«___ » 199___ г.

(дата регистрации) (подпись, фамилия, инициалы должностного лица)


Приложение 4

Форма

Форма № 2

Государственная налоговая инспекция
по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

РЕШЕНИЕ О ВЫДАЧЕ ПАТЕНТА

«_____» ________ 199___ г.

Рассмотрев заявление

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

от «____ » ______ 199___ г. и руководствуясь Федеральным законом от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства», Государственная налоговая инспекция по

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

решила:

1. Выдать патент на право применения упрощенной системы налогообложения, учета и отчетности в 199 г.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

за _________ от __________ 199___ г.

2. Зарегистрировать книгу учета доходов и расходов на 199 г.:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

Руководитель Госналогоинспекции |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)

Решение принимается налоговым органом в 15-ти дневный срок с момента подачи заявления

Приложение 5

New Page 1

Форма № 3

Государственная налоговая инспекция
по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

РЕШЕНИЕ ОБ ОТКАЗЕ В ВЫДАЧЕ ПАТЕНТА

Рассмотрев заявление

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

от «____ » ________ 199___ г. и руководствуясь Федеральным законом от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства», государственная налоговая инспекция по

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

решила:

Отказать в выдаче патента на право применения упрощенной системе налогообложения, учета и отчетности в 199 г.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

по следующим мотивам:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(основание для отказа в выдаче патента: превышение общей численности работников

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
над установленной в соответствии с названным Федеральным законом,

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
наличие просроченной задолженности по уплате налогов и иных

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
обязательных платежей за предыдущий отчетный период

наличие фактов несвоевременной сдачи налоговых расчетов и бухгалтерской отчетности за предыдущий период,

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
размер валовой выручки, превышающей 10000-кратный минимальный размер

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
оплаты труда, установленный законодательством Российской Федерации

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
на первый день квартала, в котором произошла подача заявления, занятие видами деятельности, оговоренными в

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
п. 2 ст. 2 названного Закона)

Руководитель Госналогоинспекции |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)

Решение принимается налоговым органом в течении 15-ти дневного срока с момента подачи заявления субъектом малого предпринимательства.

Приложение 6

New Page 1

Форма № 4

ПАТЕНТ НА ПРАВО ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ СУБЪЕКТОМ МАЛОГО ПРЕДПРИЯТИЯ

Сер. ___________ № __________

В соответствии с Федеральным законом от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» настоящим удостоверяется право

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(его юридический адрес)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(дата и № свидетельства о государственной регистрации
и наименование органа, его выдавшего)

на применение упрощенной системы налогообложения, учета и отчетности в период с «____ » ______ 199___ г. по 31 декабря 199___ г.

Руководитель Госналогоинспекции |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)

М.П. «____» _______ 199___ г.

Годовая стоимость патента _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. рублей
(сумма прописью)

в том числе в федеральный бюджет _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(сумма прописью)

в бюджет субъекта Российской Федерации

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(сумма прописью)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Сроки уплаты Федеральный бюджет Бюджет суб-та России Местный бюджет

«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Плата за патент должна быть перечислена на р/сч.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование реквизитов федерального бюджета)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование реквизитов бюджета субъекта Российской Федерации)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование реквизитов местного бюджета)

С действующим законодательством о налогообложении доходов субъектов малого предпринимательства ознакомлен.

Патент | получил
_ _ _ _ _ _ _ _ _ (подпись) | _ _ _ _ _ _ _ _ _ (должность, фамилия, инициалы)

«____ » _______ 199___ г.

Объект обложен единым налогом организации-субъекта малого предпринимательства

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указать какой: совокупный доход, валовая выручка,
расчетный порядок определения единого налога)

Приложение 7

New Page 1

Форма № 5
Дубликат

ПАТЕНТ НА ПРАВО ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ СУБЪЕКТОМ МАЛОГО ПРЕДПРИЯТИЯ

Сер. ___________ № __________

В соответствии с Федеральным законом от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» настоящим удостоверяется право

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(его юридический адрес)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(дата и № Свидетельства о государственной регистрации
и наименование органа, его выдавшего)

на применение упрощенной системы налогообложения, учета и отчетности в период с «____ » ______ 199___ г. по 31 декабря 199___ г.

Руководитель Госналогоинспекции |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)

М.П. «____» _______ 199___ г.

Годовая стоимость патента _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. рублей
(сумма прописью)

в том числе в федеральный бюджет _ _ _ _ _ _ _ _ _ _ _ тыс. рублей
(сумма прописью)

в бюджет субъекта Российской Федерации

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. рублей
(сумма прописью)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
Сроки уплаты Федеральный бюджет Бюджет суб-та России Местный бюджет

«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.
«____ »_____ 199___ г.

Приложение 8

E:\Учебные дисциплины\084_xbook\Тексты\7_XML\Ресурсы\v_pr_01_1.htm

Форма № 6

В Государственную налоговую инспекцию

по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(дата и номер патента)

ЗАЯВЛЕНИЕ
ОБ ОТКАЗЕ ОТ ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ

В соответствии с Федеральным законом от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства»

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование субъекта малого предпринимательства)

отказывается от применения упрощенной системы налогообложения, учета и отчетности и просит перевести на принятую ранее систему налогообложения, учета и отчетности с 1 января 199 ___г.

Приложения:

1) патент на пр-во применения упрощенной системы налогообложения, учета и отчетности субъектом малого предпринимательства от «____» _____ 199___г. СЕР. __________
2) книга учета доходов и расходов

Дата Подпись

Заявление, патент от «___ » ______ 199___ г. СЕР__________ приняты

Дата

_ _ _ _ _ _ _ _ _ _
(подпись) 		_ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, инициалы должностного лица)

Приложение 9

New Page 1

Форма № 7

РАСЧЕТ
ЕДИНОГО НАЛОГА С СОВОКУПНОГО ДОХОДА
(ВАЛОВОЙ ВЫРУЧКИ)
ОРГАНИЗАЦИИ-СУБЪЕКТА МАЛОГО ПРЕДПРИНИМАТЕЛЬСТВА
ЗА 1999 г.

Показатели | По данным плательщика | По данным налоговой инспекции
1. Валовая выручка |  |
2. Затраты, исключаемые при определении совокупного дохода всего, в том числе: а) стоимость использованных в процессе производства товаров (работ, услуг) сырья, материалов, комплектующих изделий, приобретенных товаров, топлива б) стоимость эксплуатационных расходов в) стоимость текущего ремонта г) затраты на аренду помещений, используемых для производственной и коммерческой деятельности д) затраты на аренду транспортных средств е) расходы на уплату процентов за пользование кредитными ресурсами банков (в пределах действующей ставки рефинансирования Центрального банка Российской Федерации плюс 3%) ж) стоимость оказанных организации услуг з) налог на добавленную стоимость, уплаченный поставщикам и) налог на приобретение автотранспортных средств к) отчисления к государственные социальные внебюджетные фонды л) уплаченные таможенные платежи, государственные пошлины и лицензионные сборы |  |
3. Совокупный доход (стр. 1–стр. 2) |  |
4. Ставка единого налога – всего, в том числе: а) зачисляемого в федеральный бюджет б) зачисляемого в бюджет субъекта Российской Федерации в) зачисляемого в местный бюджет |  |
6. Сумма платы за патент, поступившая за счетный период, засчитываемая в счет обязательств по уплате единого налога–всего, в том числе: а) в федеральный бюджет б) в бюджет субъекта Российской Федерации в) в местный бюджет |  |
7. Начислено в бюджет единого налога по расчету за предыдущий период–всего, в том числе: а) в федеральный бюджет б) в бюджет субъекта российской Федерации в) в местный бюджет |  |
8. К доплате по сроку до 20 числа месяца, следующего за отчетным периодом – всего (стр.5–стр. 6–стр. 7) в том числе: а) в федеральный бюджет б) в бюджет субъекта Российской Федерации в) в местный бюджет |  |
9. K уменьшению – всего (стр. 7+ стр. 6–стр. 5), в том числе а) в федеральный бюджет б) в бюджет субъекта Российской Федерации в) в местный бюджет |  |
10. Установленный срок для представления расчета по единому налогу – до 20 числа, следующего за отчетным периодом |  |

Примечания.

1. Указанный расчет составляется нарастающим итогом с начала года.

2. По строке 1 расчета отражается сумма выручки, полученная от реализации товаров (работ, услуг), имущества, реализованного за отчетный период, и внереализационных доходов.

3. Строки 2 и 3 заполняют организацции-субъекты малого предпринимательства, уплачивающие единый налог с совокупного дохода.

4. При применении организацией порядка исчисления единого налога с валовой выручки устанавливаются следующие ставки единого налога, подлежащего зачислению:

в федеральный бюджет - в размере 3,33% от суммы валовой выручки

в бюджет субъекта Российской Федерации и местный бюджет - в размере не более 6,67% от суммы валовой выручки.

РуководительГосналогоинспекции
Руководитель организации |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)
Главный бухгалтер |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)
Руководитель налогового органа |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)
Главный бухгалтер |
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ | _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) | (фамилия, инициалы)


Приложение 10

E:\Учебные дисциплины\084_xbook\Тексты\7_XML\Ресурсы\v_pr_01_1.htm

Форма № 8

В Государственную налоговую инспекцию

по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

от _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

паспорт серия _ _ _ _ _ _ _ _ _ _ _ номер_ _ _ _ _ _ _ _ _ _ _
выдан (кем, когда)

дата рождения _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

адрес постоянного места жительства
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

ЗАЯВЛЕНИЕ НА ВЫДАЧУ ПАТЕНТА

В соответствии с Законом Российской Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» прошу перевести меня на упрощенную систему налогообложения, учета и отчетности с ___ квартала 199___г. до конца 199___ г. по следующим видам деятельности:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Сообщаю следующие сведения:

1. Данным(и) видом(и) деятельности занимаюсь с _______ месяца 199___ г.

на основании Свидетельства о государственной регистрации предпринимателя, осуществляющего свою деятельность без образования юридического лица, серия ________ номер _________

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(кем и когда выдано)

2. В течение года, предшествующего кварталу, в котором подано настоящее заявление, совокупный размер валовой выручки, полученной от реализации товаров (работ, услуг), имущества и внереализационных доходов, составил

3. По договорам подряда и иным договорам гражданско-правового характера на дату подачи заявления у меня работает ______________.

Если деятельность ранее не велась, данные пункты не заполняются.

4. Книга учета доходов и расходов для регистрации прилагается.

Дата Подпись

«___» _________ 199___ г.
(дата регистрации)

№ ___________________
(номер регистрации)

_ _ _ _ _ _ _ _ _ _
(подпись) 		_ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, инициалы должностного лица)

Приложение 11

E:\Учебные дисциплины\084_xbook\Тексты\7_XML\Ресурсы\v_pr_01_1.htm

Форма № 9

В Государственную налоговую инспекцию

по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

РЕШЕНИЕ

От «____» ________ 199___ г. № __________
о выдаче патента по заявлению предпринимателя
без образования юридического лица

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

от «____» 199_____ г. № _________

Рассмотрев заявление и форму книги учета доходов и расходов по его предпринимательской деятельности, руководствуясь законом Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малогопредпринимательства», Госналогоинспекция решила:

1. Зарегистрировать книгу учета доходов и расходов.

2. Выдать патент на право применения упрощенной системы налогообложения и отчетности в 199 г. доходов от следующих видов деятельности:

Начальник (заместитель) Госналогинспекции |
_ _ _ _ _ _ _ _ _ _ (подпись) | _ _ _ _ _ _ _ _ _ _ _ _ _ _ (фамилия, инициалы должностного лица)
Форма

Форма № 10

В Государственную налоговую инспекцию

по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

РЕШЕНИЕ
от « » 199 г. №
об отказе выдаче патента по заявлению предпринимателя
без образования юридического лица

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

от «____» __________ 199___ г. № ____________

Рассмотрев заявление и форму книги учета доходов и расходов по его предпринимательской деятельности, руководствуясь законом Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малогопредпринимательства», Госналогинспекция решила отказать ему в переводе на упрощенную систему налогообложения, учета и отчетности по следующим мотивам:

Начальник (заместитель) Госналогинспекции |
_ _ _ _ _ _ _ _ _ _ (подпись) | _ _ _ _ _ _ _ _ _ _ _ _ _ _ (фамилия, инициалы должностного лица)

Приложение 12

New Page 1

Форма № 13

ПАТЕНТ СЕР. __________ № ______________

НА ПРАВО ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ ФИЗИЧЕСКИМ ЛИЦОМ, ЗАНИМАЮЩИМСЯ ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТЬЮ БЕЗ ОБРАЗОВАНИЯ ЮРИДИЧЕСКОГО ЛИЦА

В соответствии с Законом Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малогопредпринимательства»

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

постоянно проживающий по адресу

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

имеющий документ, удостоверяющий личность:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ серия _ _ _ _ _ № _ _ _ _ _
(вид документа)

занимающийся предпринимательской деятельностью на основании Свидительства о государственной регистрации предпринимателя, осуществляющего свою деятельность без образования юридического лица, СЕРИЯ _ _ _ _ _ № _ _ _ _ _ _ _ , выданного

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(кем и когда выданного)

ИМЕЕТ ПРАВО ПРИМЕНЯТЬ с 199___г. по 31 декабря 199 г. упрощенную систему налогообложения, учета и отчетности по следующим видам деятельности:

Начальник (заместитель) Госналогинспекции |
_ _ _ _ _ _ _ _ _ _ (подпись) | _ _ _ _ _ _ _ _ _ _ _ _ _ _ (фамилия, инициалы должностного лица)
_ _ _ _ _ _ _ _ _ _ (наименование инспекции) |

М.П. «_____» _______ 199___ г.

Годовая стоимость патента составляет _ _ _ _ _ _ _ _ _ _ рублей
(сумма прописью)

Стоимость патента должна быть внесена на р/с № _ _ _ _ _ _ _ _ _ _
(полные реквизиты расчетного счета)

в следующем порядке:

«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей

Приложение 13

New Page 1

Форма № 12
Дубликат

ПАТЕНТ СЕР. __________ № ______________

НА ПРАВО ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ ФИЗИЧЕСКИМ ЛИЦОМ, ЗАНИМАЮЩИМСЯ ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТЬЮ БЕЗ ОБРАЗОВАНИЯ ЮРИДИЧЕСКОГО ЛИЦА

В соответствии с Законом Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малогопредпринимательства»

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

постоянно проживающий по адресу

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

имеющий документ, удостоверяющий личность:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ серия _ _ _ _ _ № _ _ _ _ _
(вид документа)

занимающийся предпринимательской деятельностью на основании Свидительства о государственной регистрации предпринимателя, осуществляющего свою деятельность без образования юридического лица, СЕРИЯ _ _ _ _ _ № _ _ _ _ _ _ _ , выданного

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(кем и когда выданного)

ИМЕЕТ ПРАВО ПРИМЕНЯТЬ с 199___г. по 31 декабря 199 г. упрощенную систему налогообложения, учета и отчетности по следующим видам деятельности:

Начальник Госналогинспекции |
_ _ _ _ _ _ _ _ _ _ (подпись) | _ _ _ _ _ _ _ _ _ _ _ _ _ _ (фамилия, инициалы должностного лица)
_ _ _ _ _ _ _ _ _ _ (наименование инспекции) |

М.П. «_____» _______ 199___ г.

Годовая стоимость патента составляет _ _ _ _ _ _ _ _ _ _ рублей
(сумма прописью)

Стоимость патента должна быть внесена на р/с № _ _ _ _ _ _ _ _ _ _
(полные реквизиты расчетного счета)

в следующем порядке:

«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей
«___» ___________ | 199 __г. | _ _ _ _ _ _ _ _ _ _ | рублей

С действующим законодательством о предпринимательской деятельности и налогообложении доходов от нее, а также с мерами ответственности за нарушение этого законодательства ознакомлен.

Приложение 14

New Page 1

Форма № 13

В Государственную налоговую инспекцию

по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

от _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

паспорт серия _ _ _ _ _ _ _ _ _ _ _ номер_ _ _ _ _ _ _ _ _ _ _
выдан (кем, когда)

дата рождения _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

адрес постоянного места жительства
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

ЗАЯВЛЕНИЕ
ОБ ОТКАЗЕ ОТ ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ

В соответствии с Законом Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малогопредпринимательства» я отказываюсь от применения упрощенной системы налогообложения, учета и отчетности и прошу перевести меня на принятую ранее систему налогообложения, учета и отчетности с 1 января 199 г.

Прилагается:

патент от «_____» 199___ г. СЕР.____ № _________
книга учета доходов и расходов.

Дата Подпись

Заявление, патент от «_____» ______ 199__ г. Сер. ______

№ _______ приняты

Дата Подпись должностного лица


Приложение 15

New Page 1

Форма № 13

В Государственную налоговую инспекцию

по _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

от _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(фамилия, имя, отчество)

паспорт серия _ _ _ _ _ _ _ _ _ _ _ номер_ _ _ _ _ _ _ _ _ _ _
выдан (кем, когда)

дата рождения _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

адрес постоянного места жительства
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

ЗАЯВЛЕНИЕ
ОБ ОТКАЗЕ ОТ ПРИМЕНЕНИЯ УПРОЩЕННОЙ СИСТЕМЫ НАЛОГООБЛОЖЕНИЯ, УЧЕТА И ОТЧЕТНОСТИ

В соответствии с Законом Федерации от 29.12.95 № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малогопредпринимательства» я отказываюсь от применения упрощенной системы налогообложения, учета и отчетности и прошу перевести меня на принятую ранее систему налогообложения, учета и отчетности с 1 января 199 г.

Прилагается:

патент от «_____» 199___ г. СЕР.____ № _________
книга учета доходов и расходов.

Дата Подпись

Заявление, патент от «_____» ______ 199__ г. Сер. ______

№ _______ приняты

Дата Подпись должностного лица

Инструкция издана на основании:

Закона Российской Федерации от 13 декабря 1991 г. № 2030-1 «О налоге на имущество предприятий».

Закона Российской Федерации от 16 июля 1992 г. № 3317-1 «О внесении изменений и дополнений в налоговую систему России»;

Законы Российской Федерации от 22 декабря 1992 г. № 4178-1 «О внесении изменений и дополнений в отдельные законы Российской Федерации о налогах»;

Закон Российской Федерации от 6 марта 1993 г. № 4618-1 «О внесении изменений и дополнений в законы РСФСР «О государственных пенсиях РСФСР», «О налоге с имущества, переходящего в порядке наследования или дарения», Законы Российской Федерации «О государственной пошлине», «О налоге на имущество предприятий», «О налоге на добавленную стоимость», «О подоходном налоге с физических лиц»;

Закона Российской Федерации от 3 июня 1993 г. № 5093-1 «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на имущество предприятий"»;

Федерального закона от 25 апреля 1995 г. № 62-ФЗ «О внесении изменений и дополнений в закон Российской Федерации "О налоге на имущество предприятий"»;

Закона Российской Федерации от 27 декабря 1991 г. № 2118-1 «Об основах налоговой системы в Российской Федерации».

1. Плательщики налога

1. Плательщиками налога на имущество являются:

предприятия, учреждения (включая банки и другие кредитные организации) и организации, в том числе с иностранными инвестициями, считающиеся юридическими лицами по законодательству Российской Федерации;

филиалы и другие аналогичные подразделения указанных предприятий, учреждений и организаций, имеющие отдельный баланс и расчетный (текущий) счет;

компании, фирмы, любые другие организации (включая полные товарищества), образованные в соответствии с законодательством иностранных государств, международные организации и объединения, а также их обособленные подразделения, имеющие на территории Российской Федерации и в исключительной экономической зоне Российской Федерации (порядок исчисления и уплаты налога регулируются Инструкцией, изданной Государственной налоговой службой Российской Федерации).

Плательщики налога, указанные в настоящем пункте, в дальнейшем именуются предприятиями.

Центральный банк Российской Федерации и его учреждения не являются плательщиками налога на имущества предприятий.

2. Объект налогообложения

2. Объектом налогообложения являются основные средства, нематериальные активы, запасы и затраты, находящиеся на балансе плательщика. Основные средства, нематериальные активы, малоценные и быстроизнашивающиеся предметы для целей налогообложения учитываются по остаточной стоимости.

Стоимость имущества, являющегося объектом налогообложения и объединенного предприятия в целях осуществления совместной деятельности без образования юридического лица, для целей налогообложения принимается в расчет участниками договоров о совместной деятельности, внесшими это имущество, независимо от счетов бухгалтерского учета, на которых оно учитывается, а созданного (приобретенного) в результате этой деятельности - участниками договоров о совместной деятельности по договору.

3. Для целей налогообложения определяется среднегодовая стоимость имущества предприятия.

Среднегодовая стоимость имущества предприятия на отчетный период (квартал, полугодие, 9 месяцев и год) определяется путем деления на 4 суммы, полученной от сложения половины стоимости имущества на 1 января отчетного года и на первое число следующего за отчетным периодом месяца, а также суммы стоимости имущества на каждое первое число всех остальных кварталов отчетного года.

Если предприятие создано с начала какого-либо квартала, кроме первого, среднегодовая стоимость имущества определяется как частное от деления на 4 суммы, полученное от сложения половины стоимости имущества на первое число квартала создания (1 апреля, 1 июля, 1 октября), половины стоимости на первое число следующего за отчетным периодом месяца и стоимости имущества на первое число всех остальных кварталов отчетного периода.

Если предприятие создано в первой половине квартала (до 15 числа второго месяца квартала включительно), то при исчислении среднегодовой стоимости имущества период создания принимается за полный квартал; если предприятие создано во второй половине квартала, среднегодовая стоимость рассчитывается начиная с первого числа квартала, следующего за кварталом создания.

4. Для определения налогооблагаемой базы налога на имущество принимаются отражаемые в активе баланса остатки по следующим счетам бухгалтерского учета:

а) по предприятиям, применяющим План счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий, утвержденный Приказом Министерства финансов СССР от 1 ноября 1991 г. № 56 с изменениями, внесенными Приказом Министерства финансов Российской Федерации от 28 декабря 1994 г. № 173:

- 01 «Основные средства» и 03 «Долгосрочно арендуемые основные средства» (за минусом суммы износа);

- 04 «Нематериальные активы» (за минусом суммы износа, учитываемого на счете 05 «Амортизация нематериальных активов»);

- 10 «Материалы»;

- 11 «Животные на выращивании и откорме»;

- 12 «Малоценные и быстроизнашивающиеся предметы» (за минусом суммы износа, учитываемого на счете 13 «Износ малоценных и быстроизнашивающихся предметов»)

- 15 «Изготовление и приобретение материалов»;

- 20 «Основное производство»;

- 21 « Полуфабрикаты собственного производства»;

- 23 «Вспомогательные производства»;

- 29 «Обслуживающие производства и хозяйства»;

- 30 «Некапитальные работы»;

- 31 «Расходы будущих периодов»;

- 36 «Выполненные этапы по незавершенным работам»;

- 40 «Готовая продукция»;

- 41 «Товары» (покупная цена). Предприятия розничной торговли и общественного питания (и при аукционной продаже товаров) стоимость товаров, поступивших от поставщиков, учитывают в расчетах налогооблагаемой базы без налогов на добавленную стоимость и специального налога для финансовой поддержки важнейших отраслей народного хозяйства Российской Федерации и обеспечение устойчивой работы предприятий этих отраслей (порядок исчисления сумм налогов, подлежащих исключению из налогооблагаемой базы, регулируется Инструкцией, изданной Государственной налоговой службой Российской Федерации.

- 44 «Издержки обращения»;

- 45 «Товары отгруженные»;

- 16 «Отклонение в стоимости материалов»;

б) по банкам и другим кредитным организациям, имеющим лицензию на банковскую деятельность и применяющим план счетов бухгалтерского учета банков:

920 «Здания и сооружения», 921 «Хозяйственный инвентарь» и 924 «Машины, оборудование, транспортные и другие средства для сдачи в аренду (лизинг)» (за минусом износа, учитываемого на балансовом счете 015 «Износ основных средств»);

- 925 «Нематериальные активы»;

- 940 «Хозяйственные материалы»;

- 941 «Расходы будущих периодов»;

- 942 «Малоценные и быстроизнашивающиеся предметы» (за минусом суммы износа, учитываемого на отдельном лицевом счете балансового счета 12 «Специальные фонды»)

в) по страховым и другим аналогичным организациям, применяющим План счетов бухгалтерского учета финансово-хозяйственной деятельности страховых организаций, утвержденный Приказом Государственного страхового надзора Российской Федерации от 27 ноября 1992 г. № 02-02/5

- 01 «Основные средства» и 03 «Долгосрочно арендуемые основные средства» (за минусом суммы износа, учитываемого на счете 02 «Износ основных средств»);

- 04 «Нематериальные активы» (за минусом суммы износа, учитываемого на счете 05 «Износ материальных активов»;

- 10 «Материалы»;

- 12 «Малоценные и быстроизнашивающиеся предметы» (за минусом суммы износа, учитываемого на счете 13 «Износ малоценных и быстроизнашивающихся предметов»);

31 «Расходы будущих периодов».

В налогооблагаемой базе учитываются также запасы и затраты, отраженные по статье «Прочие материальные ценности и затраты» раздела 2 актива баланса.

Территориальные фонды обязательного медицинского страхования, осуществляющие бухгалтерский учет и отчетность в порядке, установленном Приказом Федерального фонда обязательного медицинского страхования от 19 января 1994 г. № 3, для определения налогооблагаемой базы принимаются остатки по счетам бухгалтерского учета, отражаемые по следующим разделам актива баланса;

- 1 «Основные средства (за минусом суммы износа, учитываемого на счете 02 «Износ основных средств»);

- 2 «Материалы и запасы»;

- 3 «Малоценные и быстроизнашивающиеся предметы»;

- 4 «Затраты на производство и другие цели»;

- 5 «Расходы» (за минусом остатков по статье 16 «Расходы на капитальный ремонт» и статье 12 «Расходы на приобретение оборудования и инвентаря» субсчета 215 «Расходы за счет внебюджетных фондов»; остатков по субсчету 221 «Расходы за счет средств Федерального фонда по обязательному медицинскому страхованию» и субсчету 222 «Расходы за счет территориальных фондов по обязательному медицинскому страхованию»).

В расчетах налогооблагаемой базы остаточная стоимость основных фондов (средств) исчисляется плательщиками из восстановительной стоимости начиная с даты переоценки, устанавливаемой постановлением Правительства Российской Федерации.

5. Данным налогом не облагается имущество:

а) бюджетных учреждений и организаций, органов законодательной (представительной) и исполнительной власти, органов местного самоуправления, Пенсионного фонда Российской Федерации, Фонда социального страхования Российской Федерации, Государственного фонда занятости населения Российской Федерации, Федерального фонда обязательного медицинского страхования.

Коллегии адвокатов и их структурных подразделений;

б) предприятий по производству, переработке и хранению сельскохозяйственной продукции, выращиванию, лову и переработке рыбы и морепродуктов при условии, что выручка от указанных видов деятельности составляет не менее 70 процентов общей суммы выручки от реализации продукции (работ, услуг);

в) специализированных протезно-ортопедических предприятий;

г) используемое исключительно для нужд образования и культуры.

К нуждам образования и культуры относится имущество, используемое для дошкольных и других учреждений образования, учебно-производственных комбинатов и учебных участков, учебно-опытных, опытных хозяйств, мастерских, цехов, ведущих подготовку и переподготовку рабочих и специалистов; оздоровительных спортивных лагерей и лагерей труда и отдыха для детей и учащихся молодежи; центров, клубов и кружков (в сфере образования), предприятий и организаций, выпускающих или реализующих учебно-техническую продукцию, наглядные пособия и оборудование для учебных заведений, осуществляющих снабжение, ремонт и хозяйственное обслуживание учреждений образования (в доле, относящейся к указанной продукции, работам, услуг); курсовой сети по профессиональной подготовке и переподготовке населения; детских экскурсионно-туристических организаций, а также других учреждений и организаций, деятельность которых отвечает целям образования;

стационарных и передвижных клубов (домов и дворцов культуры); библиотек, музеев, зоопарков, парков культуры и отдыха, социально-культурных специализированных и многофункциональных комплексов и объединений, научно-методических центров творчества и культурно-просветительной работы, театров, стационарных и передвижных цирков, филармоний, кинопроката, кинотеатров, киноустановок, киностудий, планетариев;

д) религиозных объединений и организаций национально-культурных обществ;

е) предприятий народных художественных промыслов.

К народным художественным промыслам относятся все виды производства художественных изделий утилитарного или декоративного назначения, основанные на преемственности, исторически сложившихся традициях народного декоративно-прикладного искусства.

К изделиям народных художественных промыслов относятся изделия признанного художественного достоинства, при изготовлении которых применяется ручной или механизированный творческий труд художников и мастеров, развиваются традиции народного искусства, сохраняются стилистические способности данного промысла; к предприятиям народных художественных промыслов относятся предприятия, в объеме промышленной продукции которых изделия народных художественных промыслов составляет не менее 50 процентов (пункт 2 Указа Президента Российской Федерации от 7 октября 1994 г. № 1987 «О мерах государственной поддержки народных художественных промыслов»);

ж) используемое для образования страхового и сезонного запасов на предприятиях, связанных с сезонным (природно-климатическим) циклом поставок и работ, а также запасов, созданных в соответствии с решениями федеральных органов исполнительной власти, соответствующих органов государственной власти субъектов Российской Федерации и органов местного самоуправления.

К таким запасам относятся, в частности, материальные ценности предприятий, законсервированные в соответствии с указанным порядком:

з) жилищно-строительных, дачно-строительных и гаражных кооперативов, садоводческих товариществ;

общественных объединений, ассоциаций, осуществляющих свою деятельность за счет целевых взносов граждан и отчислений предприятий и организаций из оставшейся в их распоряжении после уплаты налогов и других обязательных платежей прибыли на содержание указанных общественных объединений, ассоциаций, если они не осуществляют предпринимательскую деятельность.

Общественные объединения, ассоциации, осуществляющие предпринимательскую деятельность, в том числе по ведению приносящих доход внерализационных операций, как сдача в аренду имущества или хранение средств на депозитных счетах в банках, являются плательщиками налога на имущество в общеустановленном порядке. Уплата налога производится за период осуществления предпринимательской деятельности.

Не рассматривается как предпринимательская деятельность отражение в договоре на расчетно-кассовое обслуживание обязанности банка платить общественным объединениям и ассоциациям за остаток средств на расчетном (текущем) счете.

и) общественных организаций инвалидов, а также других предприятий, учреждений и организаций, в которых инвалиды составляют не менее 50 процентов от общего числа работников.

Под общим числом работников понимается среднесписочная численность предприятия, учреждения и организации, в которую включаются работники, состоящие в штате, а также совместители (без внутренних) и работники, выполняющие работу по договору подряда и другим договорам гражданско-правового характера.

к) научно-исследовательских учреждений, предприятий и организаций Российской академии наук, Российской академии медицинских наук, Российской академии сельскохозяйственных наук, Российской академии образования, Российской академии архитектуры и строительных наук, Российской академии художеств, составляющих их научно-исследовательскую, опытно-производственную или экспериментальную базу;

государственных научных центров, а также научно-исследовательских, конструкторских учреждений (организаций), опытных и опытно-экспериментальных предприятий независимо от организационно-правовых форм и форм собственности, в объеме работ которых за отчетный год научно-исследовательские, опытно-конструкторские и экспериментальные работы составляют не менее 70 процентов, а также их филиалов и других аналогичных подразделений, имеющих отдельный баланс и расчетный (текущий) счет, при соблюдении указанных условий.

При определении права на указанную льготу рекомендуется руководствоваться действующими формами государственной статической отчетности о выполнении научных исследований и разработок, утвержденными Государственным комитетом Российской Федерации по статистике, другими документами, по которым имеется возможность установить льготируемый объем научно-исследовательских, опытно-конструкторских и экспериментальных работ.

Если по результатам отчетного года этот объем работ составляет менее 70 процентов, то уплата налога за отчетный год производится по годовому расчету в порядке, установленном пунктом 12 настоящей Инструкции;

л) используемое (предназначенное) исключительно для отдыха или оздоровления детей в возрасте до 18 лет;

м) предприятий, учреждений, исполняющих уголовные наказания в виде лишения свободы;

н) Российского фонда федерального имущества субъектов Российской Федерации, районов (за исключением районов в городах), городов (за исключением городов районного подчинения);

о) специализированных предприятий (по перечню, утвержденному Правительством Российской Федерации), производящих медицинские и ветеринарные иммунобиологические препараты, предназначенные для работы с эпидемиями и эпизоотиями;

п) органов управления и подразделений Государственной противопожарной службы при осуществлении ими своих функций, установленных законодательством Российской Федерации;

р) иностранных и российских юридических лиц, используемое на период реализации целевых социально-экономических программ (проектов) жилищного строительства; создания, строительства и содержания центров профессиональной переподготовки военнослужащих, лиц, уволенных с военной службы и членов их семей, осуществляемых за счет займов, кредитов и безвозмездной финансовой помощи, предоставляемых международными организациями и правительствами иностранных государств, иностранными юридическими и физическими лицами в соответствии с межправительственными и межгосударственными соглашениями, а также соглашениями, подписанными по поручению Правительства Российской Федерации уполномоченными им органами государственного управления.

Перечень юридических лиц, которые освобождаются от уплаты налога, определяется Правительством Российской Федерации.

Налог на имущество предприятий, подлежащий уплате участниками ранее начатых и реализуемых указанных программ (проектов) в соответствии с законодательными актами Союза ССР и не уплаченный на момент принятия Федерального закона от 23 июня 1995 г. № 94-ФЗ «О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с реализацией социально-экономических программ жилищного строительства для российских военнослужащих» (26 мая 1995 г.), а также штрафные санкции по налогу на имущества предприятий уплате не подлежат.

с) профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований.

6. Для целей налогообложения стоимость имущества предприятий уменьшается на балансовую стоимость (за вычетом суммы износа по соответствующим объектам);

а) объектов жилищно-коммунальной и социально-культурной сферы, полностью или частично находящихся на балансе налогоплательщиков.

При применении данной льготы согласно Классификатору отраслей народного хозяйства № 1-75-018 (переиздание 1987 года Общественного классификатора «Отрасли народного хозяйства» с изменениями 9-17, утвержденными Госстандартом СССР в 1987-1991 годах и Госстандартом России 1992-1994 годах, г. Москвы, ВЦ Госкомстат России, 1994 год) следует относить:

объекты жилищно-коммунальной сферы:

жилой фонд, гостиницы (без туристических), дома и общежития для приезжих, коммунальное хозяйство - объекты внешнего благоустройства, улично-дорожная сеть, искусственные сооружения, объекты инженерной защиты города, зеленые насаждения общего пользования, уличное освещение, сооружения санитарной уборки городов, здания и подсобные сооружения дорожно-мостового, зеленого хозяйства и инженерной защиты городов, сооружения и оборудования пляжей и переправ, элементы простейшего водоснабжения, объекты коммунального и бытового водоснабжения: очистные сооружения водопровода и канализации со всем оборудованием, механизмами, арматурой и емкостями, все виды водозаборных сооружений, артезианские скважины, сети водопровода и канализации с сооружениями на них, насосные и воздуходувные станции, водонапорные башни, объекты газо-, тепло- и электроснабжения населения и для коммунально-бытовых нужд, районные и другие тепловые сети, районные и другие тепловые сети, районные и другие котельные, участки, цехи, базы, мастерские, гаражи, специальные машины и механизмы, складские помещения, предназначенные для технического обслуживания и ремонта объектов жилищно-коммунального хозяйства;

объекты социально-культурной сферы:

объекты культуры и искусства, образования, физкультуры и спорта, здравоохранения, социального обеспечения и непроизводственных видов бытового обслуживания населения.

Под стоимостью объекта следует понимать его преимущества по статьям актива баланса, отражающим объект налогообложения.

б) объектов, используемых исключительно для охраны природы, пожарной безопасности или гражданской обороны;

в) имущества, использованного для производства, переработки и хранения сельскохозяйственной продукции, выращивания, лова, и переработки рыбы.

К сельскохозяйственной и рыбной продукции относится продукция, включенная в Общероссийский классификатор продукции ОК 005-93, принятый Постановлением Госстандарта России от 30 декабря 1993 г. № 301 и введенный в действие с 1 июля 1994 года.

г) ледоколов, судов с ядерными энергетическими установками и судов атомно-технологического обслуживания, магистральных трубопроводов, железнодорожных путей сообщения, в том числе подъездных путей, принадлежавших железной дороге, автомобильных дорог общего пользования и энергопередачи, а также сооружений, предназначенных для держания в эксплуатационном состоянии указанных объектов;

д) спутников связи;

е) земли;

ж) специализированных судов, механизмов и оборудования, необходимых для использования не более трех месяцев в году для обеспечения нормального функционирования различных видов транспорта, а также автомобильных дорог общего пользования;

з) эталонного и стендового оборудования территориальных органов комитета Российской Федерации по стандартизации, метрологии и сертификации;

и) мобилизационного резерва и мобилизации мощностей.

В целях правильного применения льгот предприятия обязаны обеспечить раздельный учет указанного в настоящем пункте имущества.

Законодательные (представительные) органы субъектов Российской Федерации, органы местного самоуправления могут устанавливать для отдельных категорий плательщиков дополнительные льготы по налогу в пределах сумм, зачисляемых в бюджеты субъектов Российской Федерации.

3. Ставки налога

7. Предельный размер налоговой ставки на имущество предприятия не может превышать 2 процентов от налогооблагаемой базы, исчисленной в соответствии с пунктами 3, 4 и 6 раздела 2 настоящей Инструкции.

Конкретные ставки налога на имущество предприятий, определяемые в зависимости от видов деятельности предприятий, устанавливаются законодательными (представительными) органами субъектов Российской Федерации об установлении конкретных ставок налога на имущество предприятий применяется максимальная ставка налога, предусмотренная абзацем первым настоящего пункта.

4. Порядок учета и уплаты налога в бюджет

8. Исчисленная сумма налога вносится в виде обязательного платежа в бюджет в первоочередном порядке и относится на финансовые результаты деятельности предприятия, а по банкам и другим кредитным организациям - на операционные и другие расходы.

9. Сумма налога исчисляется плательщиками самостоятельно, ежеквартально нарастающим итогом с начала года исходя из определяемой за отчетный период фактической среднегодовой стоимости имущества, рассчитанной с учетом уменьшения стоимости имущества в соответствии с пунктом 6 настоящей Инструкции и ставки налога.

Сумма налога, подлежащая уплате в бюджет, определяется с учетом ранее начисленных платежей за отчетный период.

10. Расчеты налога и среднегодовой стоимости имущества за отчетный период по формам согласно Приложениям 1 и 2 представляются предприятиями в налоговые органы по месту нахождения вместе с бухгалтерским отчетом в сроки, установленные для представления квартальной и годовой бухгалтерской отчетности.

Предприятие, осуществляющее ведение бухгалтерского учета ценностей и операций, связанных с осуществлением совместной деятельности, сообщает участникам договора о совместной деятельности сведения о стоимости имущества, созданного (приобретенного) в результате ее существования и являющегося объектом налогообложения, до срока, установленного для представления налоговых расчетов.

11. Учет расчетов предприятий с бюджетом (кроме банков и других кредитных организаций) по налогу на имущество предприятий ведется на балансовом счете 68 «Расчеты с бюджетом» на отдельном субсчете «Расчеты по налогу на имущество». Сумма налога, рассчитанная в установленном порядке, отражается по кредиту счета 68 «Расчеты с бюджетом» и дебету счета 80 «Расчеты с бюджетом и дебету счета 80 «Прибыли и убытки».

Перечисленные суммы налога на имущество по налогу на имущество в бюджет отражается в бухгалтерском учете по дебету счета 68 «Расчеты с бюджетом» и кредиту счета 51 «Расчетный счет».

Учет расчетов банков с бюджетом по налогу на имущество ведется на балансовом счете 904 «Прочие дебиторы и кредиторы» на отдельном субсчете «Расчеты по налогу на имущество».

Сумма налога, рассчитанная в установленном порядке, ежеквартально отражается банками по дебету балансового счета 970 «Операционные и разные расходы» по статье «Прочие расходы» и кредиту балансового счета 904 «Прочие дебиторы и кредиторы».

Перечисленные суммы налога на имущество в бюджет отражаются банками в бухгалтерском учете по дебету счета 904 «Прочие дебиторы и кредиторы» и кредиту счета 161 «Счета коммерческих, кооперативных и других кредитных учреждений».

12. Уплата налога производится по квартальным расчетам в пятидневный срок со дня, установленного для представления бухгалтерского отчета за квартал, а по годовым расчетам - в десятидневный срок со дня, установленного для представления бухгалтерского отчета за год.

В целях обеспечения полного поступления платежей предприятие обязано до наступления срока платежей сдать платежное поручение соответствующему учреждению банка на перечисление налога в соответствующие бюджеты, которое используется банком в первоочередном порядке.

13. Сумма платежей по налогу на имущество предприятий зачисляется равными долями в республиканский бюджет республики в составе Российской Федерации, краевой, областной бюджетные края, области, областной бюджет автономной области, окружной бюджет автономного округа, в районный бюджет района или городской бюджет города по месту нахождения предприятия.

14. Излишне внесенные суммы налога засчитываются в очередных платежах или возвращаются предприятию-плательщику в десятидневный срок со для получения налоговым органом его письменного заявления.

15. Зачисление суммы налога на имущество предприятий производится в соответствии с Классификацией доходов и расходов бюджетов.

16. Ответственность плательщиков налога за нарушение Закона Российской Федерации «О налоге на имущество предприятий» наступает в соответствии с Законом Российской Федерации «Об основах налоговой системы в Российской Федерации».

Контроль за правильностью и своевременностью уплаты в бюджет налога на имущество предприятий осуществляется налоговыми органами в соответствии с Законом Российской Федерации «О государственной налоговой службе РСФСР» и иными законодательными актами.

17. В соответствии со статьей 2 Федерального закона от 25 апреля 1995 г. № 62-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации "О налоге на имущество предприятий"» настоящая Инструкция вводится в действие с 28 апреля 1995 г.

Подпункты «а», «е», «ж», «з», «к», «м», «н», «о», «п» пункта 5, подпункты «г», «и» и абзац последний пункта 6 вводятся в действие с 1 января 1995 года.

Абзацы второй, восемнадцатый, последний подпункты «а» пункта 4, подпункт «б», третий и четвертый абзацы подпункта «к» пункта 5 вводятся в действие по истечении 10 дней после дня официального опубликования изменений и дополнений № 3 к настоящей Инструкции, абзац восьмой подпункта «а» пункта 6 утрачивает силу с 1 июля 1997 года.

В соответствии со статьей в действии настоящей Инструкции утрачивают силу нормативные и другие акты Государственной налоговой службы Российской Федерации по вопросам налогообложения имущества предприятий согласно Приложению 3.

New Page 8
Руководитель Государственной налоговой службы РФ Главный государственный советник налоговой службы | В.В.Гусев
Согласовано: Заместитель Министра финансов РФ | С.Д.Шаталов

Приложение 16

New Page 9

Закон г. Москвы
от 02.03.94 № 2-17
(в редакции Законов города Москвы от 21.02.96 № 6, 04.06.97 № 12)

О СТАВКАХ И ЛЬГОТАХ ПО НАЛОГУ
НА ИМУЩЕСТВО ПРЕДПРИЯТИЙ

Настоящий Закон, в соответствии с Законом Российской Федерации от 13 декабря 1991 года № 2031-1 «О налоге на имущество предприятий (в ред. Законов Российской Федерации от 16 июля 1992 года № 3317-1, от 22 декабря 1992 года и Указом Президента Российской Федерации от 22 декабря 1993 года № 2270 "О некоторых изменениях в налогообложении и во взаимоотношениях бюджетов различных уровней"», определяет размеры ставок и перечень льгот по налогу на имущество предприятий на территории г. Москвы.

Статья 1. Ставка налога устанавливается в размере 1,0 процента от налогооблагаемой базы, определяемой в порядке, предусмотренном Законом российской федерации от 13 декабря 1991 года № 2030-1 «О налоге на имущество предприятий».

Статья 2. Освобождаются от уплаты налога:

1. Предприятия городского пассажирского транспорта (кроме такси) и метрополитена, получающие дотации из бюджета г. Москвы.

2. Предприятия, в общем объеме реализации которых оказание бытовых услуг бюджетным учреждениям, составляет не менее 50 процентов.

3. Предприятия, оказывающие ритуальные услуги населению, если в общем объеме реализованных услуг они составляют не менее 70 процентов.

4. Предприятия и организации в сфере материального и бытового обслуживания, в среднесписочной численности которых более 35 процентов либо инвалиды и пенсионеры - более 50 процентов.

При определении права на получение указанной льготы в среднесписочную численность работников не включаются инвалиды, работающие по совместительству, договорам подряда и другим договорам гражданско-правового характера.

5. Предприятия и организации в части стоимости находящихся на их балансе памятников истории и культуры, являющихся городской собственностью.

6. Предприятия и организации, осуществляющие автотранспортные перевозки, при условии, что объем по заказам правительства Москвы в общем объеме реализации составляет не менее 70 процентов.

7. Общественные организации участников Великой Отечественной войны и лиц, к ним приравненных, в т.ч. воинов-интернационалистов и участников ликвидации последствий аварии на Чернобыльской АЭС, а также предприятия, являющиеся собственностью этих организаций и общественных организаций инвалидов.

8. Детские, подростковые клубы, центры, осуществляющие работу с детьми и молодежью по месту жительства и зарегистрированные в установленном порядке.

9. Предприятия в части стоимости имущества, используемого в процессе производства:

- сурдоакустической техники;

- музыкальных инструментов.

10. Предприятия в части стоимости имущества, используемого по поручению Правительства Москвы для организации постоянно действующих выставок по демонстрации перспективного градостроительства в столице и конкурсов по реализации проектов.

11. Порты и пароходства, у которых транспортное обеспечение города составляет в общем объеме реализованных услуг не менее 70 процентов.

12. Предприятия и организации в части стоимости имущества находящегося на их балансе и созданного в рамках реализации Программы Правительства Москвы «Московский международный долевой центр (ММДЦ) «Москва-Сити» за счет привлеченных средств на период их полного возврата.

13. Предприятия и организации в части стоимости находящихся на их балансе многоэтажных горожей-стоянок, созданных в ходе реализации Программы Правительства Москвы по строительству многоэтажных горожей-стоянок.

14. Предприятия и организации жилищно-коммунального хозяйства в части стоимости находящихся на их балансе объектов нежилого фонда.

15. Фонды развития жилищного строительства, созданные по поставлениям Московской городской думы.

16. Благотворительные фонды (организации).

17. Предприятия и организации, в общем объеме реализации продукции (работ, услуг) которых работы по строительству метрополитена составляют более 70 процентов.

18. Товарищества собственников жилья, управление кондоминимумом в соответствии с Законом Российской Федерации от 15 июня 1996 года № 72-ФЗ «О товариществах собственников жилья».

Статья 3. Льготы, установленные статьей 2 настоящего Закона, распространяются на предприятия и организации независимо от их организационно-правовых форм и форм собственности.

New Page 10
Мэр Москвы

Ю.М.Лужков

Приложение 17

New Page 11

Инструкция
Государственной налоговой инспекции по г. Москве
от 25.02.98 № 6

ПО ПРИМЕНЕНИЮ ЗАКОНА ГОРОДА МОСКВЫ
«О ЛЬГОТАХ ПО ПОДОХОДНОМУ НАЛОГУ
С ФИЗИЧЕСКИХ ЛИЦ»

Настоящая инструкция издана во исполнение Закона города Москвы от 2 июля 1997 г. № 26 «О льготах по подоходному налогу с физических лиц».

Раздел 1. Общие положения

К выплатам (доплатам) как в денежном, так и в натуральном выражении, производимым определенным категориям граждан в рамках реализации комплексной программы мер социальной защиты жителей Москвы в соответствующем налогооблагаемом периоде с учетом последующих изменений, относятся:

1. Субсидии на строительство или приобретение жилья (постановление Правительства Российской Федерации от 10.12.93 № 1278 «Об утверждении Положения о предоставлении гражданам Российской Федерации, нуждающимся в улучшении жилищных условий, безвозмездных субсидий на строительство или приобретение жилья», постановление Правительства Москвы от 29.09.94 № 795 «О предоставлении гражданам, нуждающимся в улучшении жилищных условий, безвозмездных субсидий на строительство или приобретение жилья в г. Москве» и постановление Правительства Москвы Российской Федерации от 03.08.96 № 937 «О предоставлении гражданам Российской Федерации, нуждающимся в улучшении жилищных условий, безвозмездной субсидии на строительство или приобретение жилья»).

Данная выплата предоставляется гражданам, имеющим право на получение муниципального жилья и желающим приобрести жилую площадь с частичной оплатой ее за счет собственных или привлеченных средств.

Выделение безвозмездных жилищных субсидий осуществляется с учетом очередности на получение муниципального жилья и льгот, предусмотренных при улучшении жилищных условий.

2. Бесплатное получение земельных участков гражданам-жителям г. Москвы (постановление Правительства Москвы от 01.06.93 № 515 «О программе развития коллективного садоводства для жителей г. Москвы до 2002 года», Федеральный закон Российской Федерации от 12.01.95 № 5 «О ветеранах», Федеральный закон Российской Федерации от 24.11.95 № 178 «О статусе военнослужащих», Закон Российской Федерации от 15.01.93 № 4301-1 «О статусе Героев Советского Союза, Героев Российской Федерации и полных кавалеров ордена Славы», распоряжения Премьера Правительства Москвы от 01.11.91 № 725-РП «О порядке формирования фонда развития инфрастуктуры в местах размещения садоводческих товариществ москвичей», от 25.04.94 № 721-РП «О упорядочении выделения земельного фонда под коллективное садоводчество москвичей» и от 17.09.96 № 873-РП «О порядке выделения садовых участков в отдаленных районах Московской области и на территории сопредельных областей»).

Право на бесплатное получение земельных участков под коллективное садоводство, в размерах, определенных действующими нормативными актами Российской Федерации и Правительства Москвы, имеют следующие категории граждан:

- инвалиды Великой Отечественно войны и инвалиды боевых действий на территориях других государств;

- участники Великой Отечественной войны, указанные в подпунктах «а» - «ж» части второй Закона РФ «О ветеранах»;

- лица, работающие на предприятиях, в учреждениях и организациях г. Ленинграда в период блокады с 8 сентября 1941 года по 27 января 1944 года и награжденные медалью «За оборону Ленинграда», награжденные знаком «Жителю блокадного Ленинграда»;

- лица, работавшие в годы Великой Отечественной войны на объектах противовоздушной обороны, строительстве оборонительных сооружений морских баз, аэродромов и других военных объектов в пределах тыловых границ действующих фронтовых, на прифронтовых участках железных и автомобильных дорог;

- семьи погибших (умерших) военнослужащих инвалидов войны, участников Великой Отечественной войны, ветеранов боевых действий на территориях других государств. Льгота предоставляется трудоспособным членам погибшего, состоящего на иждивении и получающим (имеющим право на получение) пенсии по случаю потери кормильца в соответствии с пенсионным законодательством РФ;

- лица, проработавшие в тылу в период с 22 июня 1941 года по 9 мая 1945 года не менее шести месяцев, исключая периоды работы на временно оккупированных территориях СССР, либо проработавших менее шести месяцев и награжденных орденами и медалями СССР за самоотверженный труд в годы Великой Отечественной Войны;

- Герои СССР, Российской Федерации и полные кавалеры орденов Славы;

- участники ликвидации последствий аварии на Чернобыльской АЭС и приравненные к ним категории;

- неработающие пенсионеры - жители г. Москвы;

- инвалиды 1, 2 и 3 группы;

- многодетные семьи - жители г. Москвы;

- матери-одиночки - жители г. Москвы;

- жители г. Москвы, реабилитированные и признанные жертвами политических репрессий;

- жители г. Москвы - служащие учреждений, организации, финансируемых за счет бюджета города;

- образования;

- культуры и спорта;

- здравоохранения;

- правоохранительных органов;

- социальной сферы;

- военнослужащие, проходящие воинскую службу более 10 лет, а также военнослужащие, уволенные в запас или отставку с военной службы и прослужившие в Вооруженных Силах более 15 календарных лет.

3. Выплата ежемесячного пособия на детей (постановление Правительства Российской Федерации от 04.09.95 № 883 «Об утверждении Положения о порядке назначения и выплаты государственных пособий гражданам, имеющим детей», постановление Правительства Москвы от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Право на ежемесячное пособие на ребенка имеет один из родителей (усыновитель, опекун, попечитель) на каждого рожденного, усыновленного, принятого под опеку (попечительство) и проживающего совместно с ним ребенка до достижения им шестнадцати лет (на учащегося общеобразовательного учреждения - до окончания им обучения, но не позднее чем до достижения им восемнадцати лет).

Ежемесячное пособие на ребенка назначается независимо от получения на него по случаю потери кормильца социальной пенсии, алиментов, других социальных выплат, кроме денежных средств, выплачиваемых на содержание ребенка, находящегося под опекой, в соответствии с постановлением Правительства Российской Федерации от 20 июня 1992 г. № 409 «О неотложных мерах по социальной защите детей-сирот и детей, оставшихся без попечения родителей».

4. Бесплатная выдача:

- спецавтотранспорта инвалидам Великой Отечественной войны по медицинским показаниям;

- кресло- и велоколясок и других средств реабилитации (Федеральный закон Российской Федерации от 12.01.95 № 5 «О ветеранах», Федеральный закон Российской Федерации от 24. 11.95 № 181 «О социальной защите инвалидов в Российской Федерации», постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

5. Выплата компенсации на бензин и транспортное обслуживание (Федеральный закон Российской Федерации от 12.01.95 № 5 «О ветеранах», постановление Правительства Российской Федерации от 10.07.95 № 701 "О назначении и выплате отдельным категориям инвалидов из числа ветеранов денежных компенсаций расходов на санаторно-курортное лечение, эксплуатацию транспортных средств и транспортное обслуживание"», распоряжение Мэра Москвы от 05.08.96 № 183/1-РМ «О денежных компенсациях расходов на бензин, ремонт, техническое обслуживание транспортных средств, запасные части к ним и на транспортное обслуживание некоторых категорий инвалидов», постановление Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Выплата компенсации на бензин и транспортное обслуживание предоставляется:

- инвалидам, имеющим мотоколяски, или приобретшим автомобиль с зачетом стоимости мотоколяски;

- инвалидам Великой Отечественной войны, инвалидам боевых действий на территории других государств, получившим транспортные средства бесплатно или приобретшим транспортные средства на льготных условиях;

- участникам Великой Отечественной войны, ставшим инвалидами вследствие общего заболевания;

- бывшим несовершеннолетним узникам концлагерей, гетто и других мест принудительного содержания, признанным инвалидами вследствие общего заболевания, трудового увечья и других причин.

6. Обеспечение санаторно-курортным лечением инвалидов и пенсионеров (Федеральный закон Российской Федерации от 12.01.95 № 5 «О ветеранах», Федеральный закон Российской Федерации от 24.11.95 № 181 «О социальной защите инвалидов в Российской Федерации», постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Санаторно-курортным лечением обеспечиваются:

- инвалиды Великой Отечественной войны и инвалидам боевых действий на территории других государств (при наличии медицинских показаний);

- инвалиды всех групп;

- ветераны боевых действий на территории других государств (при наличии медицинских показаний);

- участники Великой Отечественной войны (при наличии медицинских показаний);

- лица, работающие на предприятиях, в учреждениях и организациях г. Ленинграда в период блокады с 8 сентября 1941 года по 27 января 1944 года и награжденные медалью «За оборону Ленинграда», награжденные знаком «Жителю блокадного Ленинграда» (при наличии медицинских показаний).

7. Выплаты компенсации за неиспользованные санаторно-курортные путевки (Федеральный закон Российской Федерации от 12.01.95 № 5 «О ветеранах», Федеральный закон Российской Федерации от 24.11.95 № 181 «О социальной защите инвалидов в Российской Федерации», постановления Правительства Москвы от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Выплаты компенсации за неиспользованные санаторно-курортные путевки получают:

- инвалиды Великой Отечественной войны;

- инвалиды 1 группы вследствие заболевания, полученного в период прохождения военной службы;

- женщины-участницы Великой Отечественной войны;

- бывшие несовершенные узники концлагерей, гетто и других мест принудительного содержания, имеющие группу инвалидности;

- реабилитированные лица и лица, признанные пострадавшими от политических репрессий, а также члены семей реабилитированных граждан, имеющие удостоверение о праве на льготы, выданные в соответствии с распоряжением Премьера Правительства Москвы от 16.04.92 № 950-РП «О распространении льгот, установленных для реабилитированных граждан в г. Москве, на членов их семей, пострадавших в результате репрессий»;

- участникам Великой Отечественной войны, ставшим инвалидами вследствие общего заболевания.

8. Обеспечение нуждающихся граждан протезами, ортезами и ортопедической обувью и другими средствами протезирования (Федеральный закон Российской Федерации от 12.01.95 № 5 «О ветеранах», Федеральный закон Российской Федерации от 24.11.95 № 181 «О социальной защите инвалидов в Российской Федерации», постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Обеспечение протезами, ортезами и ортопедической обувью и другими средствами реабилитации производится для следующей категории граждан:

- инвалиды Великой Отечественной войны и инвалидам боевых действий на территории других государств;

- участники Великой Отечественной войны;

- ветеранам боевых действий на территории других государств;

- лица, работающие на предприятиях, в учреждениях и организация г. Ленинграда в период блокады с 8 сентября 1941 года по 27 января 1944 года и награжденные медалью «За оборону Ленинграда», награжденные знаком «Жителю блокадного Ленинграда»;

- лица, работавшие в годы Великой Отечественной войны на объектах противовоздушной обороны, строительстве оборонительных сооружений морских баз, аэродромов и других военных объектов в пределах тыловых границ действующих фронтовых, на прифронтовых участках железных и автомобильных дорог;

- лица, проработавшие в тылу с период с 22 июня 1941 года по 9 мая 1945 года не менее шести месяцев, исключая период работы на временно оккупированных территориях СССР, либо проработавших менее шести месяцев и награжденных орденами и медалями СССР за самоотверженный труд в годы Великой Отечественной войны;

- военнослужащие, в том числе уволенные в запас, проходившие службу в период с 22 июня 1941 года по 3 сентября 1945 года в воинских частях, учреждениях, военно-учебных заведениях, не входивших в состав действующей армии, и награжденные медалью «За победу над Германией в Великой Отечественной войне 1941-1945 гг.» или «За победу над Японией».

9. Социальная помощь на дому одиноким пенсионерам и инвалидам (Федеральный закон Российской Федерации от 02.08.95 № 122 «О социальном обслуживании граждан пожилого возраста и инвалидов», постановления Правительства Москвы от 17.01.95 №45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год », от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 года» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Социальное обслуживание на дому является одной из форм социального обслуживания граждан пожилого возраста и инвалидов.

К числу надомных социальных услуг относятся:

- организация питания, включая доставку продуктов на дом;

- помощь в приобретении медикаментов, продовольственных и промышленных товаров первой необходимости;

- содействие в получении медицинской помощи, в том числе сопровождение в медицинские учреждения;

- поддержание условий проживания в соответствии с гигиеническими требованиями;

- содействие в организации юридической помощи и иных правовых услуг;

- содействие в организации ритуальных услуг;

- другие надомные социальные услуги.

Право граждан пожилого возраста и инвалидов на социальное обслуживание имеют граждане пожилого возраста (женщина старше 55 лет, мужчина старше 60 лет), и инвалиды (в том числе дети-инвалиды), нуждающиеся в постоянной или временной посторонней помощи в связи с частичной или полной утратой возможности самостоятельно удовлетворять свои жизненные потребности вследствие ограничения способности к самообслуживанию и (или) передвижению.

10. Выплата компенсационных доплат лицам, заключившим договор пожизненного содержания со службой «Моссоцгарантия» (распоряжение Мэра Москвы от 31.07.95 № 363-РМ «О преобразовании службы «Моссоцгарантия» в «Государственное унитарное предприятие», постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Для обеспечения социальной поддержки и защиты прав одиноких пожилых пенсионеров и инвалидов в соответствии с постановлением Правительства Москвы от 30.08.94 № 709 «О социальной поддержке одиноких пожилых граждан и гарантиях в обмен на добровольную передачу ими жилой площади в собственность г. Москвы» гражданам, заключившим с Государственным унитарным предприятием «Моссоцгарантия» договор купли-продажи о передаче принадлежащего им жилого помещения в собственность города с условием их пожизненного содержания, выплачивается денежная компенсация или предоставляются социально-бытовые и медицинские услуги в размере установленной денежной компенсации.

Размер денежной компенсации за переданное в собственность города жилье устанавливается в зависимости от возраста гражданина, размеров жилого помещения и действующего минимума оплаты труда.

С изменением уровня оплаты труда размер компенсации пересчитывается.

11. Бесплатное одноразовое питание всех учащихся 1-4 классов (завтрак) (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты детей Москвы на 1997 год»).

12. Бесплатное двухразовое питание учащихся из многодетных семей и социально незащищенных семей (постановление Правительства Москвы от 7.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Меры по социальной защите населения Москвы, реализуемой в соответствии с вышеназванными постановлениями Правительства Москвы по показателям пунктов 11 и 12 раздела 2 настоящей инструкции, определяют организацию бесплатного питания учащихся школ исходя из соответствующей дневной нормы выплаты.

13. Компенсация на питание учащихся (Федеральный закон Российской Федерации от 01.08.96 № 107 «О компенсационных выплатах на питание обучающихся в государственных муниципальных общеобразовательных учреждениях, учреждениях начального профессионального и среднего профессионального образования» постановления Правительства Москвы от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Компенсационные выплаты на питание - это выплаты, предназначенные для частичной компенсации удорожания стоимости питания обучающихся в государственных, муниципальных общеобразовательных учреждениях, учреждениях начального профессионального и среднего профессионального образования, за исключением обучающихся в указанных учреждениях, состоящих на полном государственном обеспечении.

14. Субсидии на детей, не посещающих детское дошкольные учреждения (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Выплата субсидий на детей дошкольного возраста, не посещающих детские дошкольные учреждения, производятся при соответствующих медицинских показаниях.

15. Именные стипендии мэрии (постановление Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

16. Дотация студентом вузов, остронуждающимся в материальной поддержке (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Выплаты (в месяц) по показателям пунктов 15 и 16 раздела 2 настоящей Инструкции производится студентам высших учебных заведений.

17. Доплаты к пособиям на детей:

- одиноким матерям;

- женам военнослужащих, проходящих службу по призыву;

- разыскиваемых родителей;

- неработающим матерям, состоящим на учете в органах специальной защиты, имеющим детей в возрасте до 15 лет (Федеральный закон Российской Федерации от 19.05.95 № 81 «О государственных пособиях гражданам, имеющим детей, постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

18. Доплаты многодетным семьям с тремя и более детьми до 16 лет и старшеучащимся школ (Федеральный закон Российской Федерации от 19.05.95 № 81 «О государственных пособиях гражданам, имеющим детей, постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

19. Доплата к пособию матери на рождение ребенка (Федеральный закон Российской Федерации от 19.05.95 № 81 «О государственных пособиях гражданам, имеющих детей, постановления Правительства Москвы от 17.01.91 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

20. Обеспечение бесплатным питанием пенсионеров в отделениях дневного пребывания Центров социального обслуживания (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

21. Оказание продуктовой помощи через отделения срочной социальной помощи (постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Оказание продуктовой помощи производится одиноким пенсионерам, обслуживаемым центрами социального обслуживания.

22. Доплата на продукты питания детям до трех лет отдельных категорий граждан (одинокие матери, многодетные матери и студенческие семьи, семьи с детьми-инвалидами) (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

23. Доплаты неработающим пенсионерам до социальной нормы, обеспечивающей условия проживания (в том числе доплаты работающим инвалидам АО «Госпецпром», а также пенсионерам, занятым на должностях среднего, младшего медицинского, хозяйственно-обслуживающего персонала в учреждениях образования, здравоохранения, социальной защиты, культуры) (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 №1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год», распоряжение Мэра Москвы от 14.07.97 № 570-РМ «О направлении доходов, дополнительно полученных при исполнении бюджета г. Москвы за 1 полугодие 1997 года).

24. Доплаты к пенсиям отдельных категорий пенсионеров:

- доплаты к пенсиям инвалидам с детства вследствие ранения в годы Великой Отечественной войны;

- доплаты к пенсиям женщинам-участницам Великой Отечественной войны;

- доплаты к пенсиям инвалидам войны, не выработавшим в силу тяжелого ранения требуемого стажа для назначения трудовой пенсии;

- доплаты к пенсиям лицам, награжденным знаком «Почетный донор СССР» за сдачу крови в годы Великой Отечественной войны;

- доплата родителям за детей-военнослужащих, погибших в армии в мирное время (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 2612.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»)

25. Бесплатное захоронение:

- одиноких инвалидов и участников Великой Отечественной войны;

- лиц, не работавших и не являющихся пенсионерами, а также в случае рождения мертвого ребенка по истечении 196 дней беременности (Федеральный закон Российской Федерации от 12.01.96 № 8 «О погребении и похоронном деле», постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год», распоряжение Мэра Москвы от 15.07.96 № 75/1-РМ «О предоставлении гарантированного перечня услуг по погребению на безвозмездной основе»).

Супругу, близким родственникам, иным родственникам, законному представителю или иному лицу, взявшему на себя обязанность осуществить погребение умершего, гарантируется оказание на безвозмездной основе установленного перечня услуг по погребению.

26. Доплата к ритуальному пособию на погребение не работавших пенсионеров (постановление Правительства Москвы от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Доплата производится следующим категориям граждан:

- супругу (супруге), близким родственникам, иным родственникам;

- законному представителю или иному лицу, взявшему на себя обязанность осуществить погребение в случае смерти.

27. Обеспечение новорожденных детей комплектами детского белья (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Бесплатно обеспечиваются комплектами детского белья матери новорожденных детей при выписке из родильного дома, независимо от семейного положения, а также места жительства.

В случае, если новорожденный выписывается из родильного дома один (за исключением направления его в учреждения на полное государственное обеспечение), то данный комплект получает отец или другие физические лица, имеющие на данного ребенка законные основания.

28. Обеспечение инвалидов по зрению (1 и 2 группы) очками раз в год со скидкой 70% (постановления Правительства Москвы от 17.01.95 № 45 «О программе мер социальной защиты малообеспеченных категорий граждан на 1995 год», от 2612.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 №1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

29. Слухопротезирование (постановления Правительства Москвы от 26.12.95. № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 №1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Слуховые аппараты выдаются бесплатно:

- инвалидам войны и труда;

- пенсионерам по возрасту;

- инвалидам с детства;

- членам семей погибших воинов, получающих пенсию за погибших;

- лицам, получающим пенсию по Закону о пенсиях и пособиях членам колхозов;

- лицам, получающим пособие по случаю утраты кормильца из числа рабочих, служащих и колхозников.

30. Зубопротезирование (постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 1035 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год», распоряжение первого заместителя Премьера Правительства Москвы от 05.06.97 № 585-РПЗ «Об утверждении перечня групп населения г. Москвы и категории заболеваний, при амбулаторном лечении которых лекарственные средства и изделия медицинского назначения отпускаются по рецептам врачей бесплатно или со скидкой»).

Имеют право на бесплатное изготовление и ремонт зубных протезов граждане в соответствии с Перечнем групп населения и категории заболеваний, при амбулаторном лечении которых лекарственные средства и изделия медицинского назначения отпускаются по рецептам врачей бесплатно.

31. Обеспечение детскими молочными смесями (постановления Правительства Москвы от 26.12.95 № 1021 «О комплексной программе мер социальной защиты жителей Москвы на 1996 год» и от 31.12.96 № 35 «О комплексной программе мер социальной защиты жителей Москвы на 1997 год»).

Бесплатно обеспечиваются детскими молочными смесями семьи с детьми в возрасте до 2-х лет, многодетные семьи с детьми в возрасте до 3-х лет и семьи с детьми в возрасте до 15 лет, страдающими хроническими болезнями.

Порядок и условия выплат (доплат) как в денежной так и в натуральной форме перечислены в пунктах 1-31 раздела 2 настоящей инструкции, определяются вышеназванными документами соответствующего налогооблагаемого периода.

Источники выплат (доплат):

- по 1 пункту - средства бюджета города, перечисляемые Управлением бюджетного планирования городского заказа на счета заказчиков по строительству в соответствии с заключенными с комитетом муниципального жилья договорам;

- по 2 пункту - Государственное унитарное предприятие развития Московского региона г. Москвы№

- по пунктам 3, 4, 5, 6, 7, 8, 9, 10, 17, 19, 23, 24, 25, 26, 27, 28, 29, 30, 31 - Комитет социальной защиты населения;

- по пунктам 9, 20, 21 - Центр социального обслуживания;

- по пунктам 11, 12, 13, 14 - Московский Комитет образования;

- по пунктам 15, 16 - Ассоциация московских вузов;

- по пункту 18 - Префектура административного округа;

- по пункту 22 - Комитет социальной защиты населения. Префектура административного округа.

Раздел 3. Заключение

Государственная налоговая инспекция по г. Москве сообщает следующее.

1. С введением в действие с 1 марта 1996 года части второй Гражданского кодекса РФ при определении доходов физических лиц, полученных ими по договорам мены, в целях налогообложения следует применять порядок, изложенный в письме Госналогслужбы России от 16.01.98 № 08-1-07/1340.

В соответствии со статьей 2 Закона РФ от 07.12.91 № 1998-1 «О подоходном налоге с физических лиц» при налогообложении учитывая совокупный доход, полученный как в денежной, так и в натуральной форме.

При заключении договора мены между юридическими и физическими лицами в случае последующего списания организацией, принимающей на баланс по договору мены с физическим лицом имущество меньшей стоимости, чем было передано такому лицу, у физического лица возникает объект обложения подоходным налогом в размере стоимостной (ценовой) разницы, погашаемой за счет средств организации (пункт 5 Госналогслужбы России от 29.06.95 № 35 «По применению закона РФ "О подходном налоге с физических лиц"»).

Объект обложения подоходным налогом возникает как в случае заключения равноценного (по условиям договора), так и неравноценного обмена, если в результате организация (предприятие) производит оплату (списание) ценовой разницы за счет собственных средств, то есть имеет место.

Приложение 18

Письмо Госналогслужбы РФ от 13 марта 1996 г.
№ ВГ-6-02/177

«О расчетах с бюджетом по налогу на прибыль
малых предприятий»

О налогообложении предприятий, утративших статус «малого» в связи с принятием настоящего Федерального закона, см. письмо Минфина РФ от 28 мая 1996 г. № 04-02-14.

В связи с поступающими запросами о порядке расчетов с бюджетом по налогу на прибыль малых предприятий сообщается следующее.

Согласно Федеральному закону от 31 декабря 1995 г. № 227-ФЗ «О внесении изменений и дополнений в Закон РФ «О налоге на прибыль предприятий и организаций» критерии отнесения предприятий к малым предприятиям (включая среднюю численность работников) устанавливаются Федеральным законом «О государственной поддержке малого предпринимательства в РФ».

Федеральным законом от 14 июня 1995 г. № 88-ФЗ «О государственной поддержке малого предпринимательства в РФ» установлено, что под субъектами малого предпринимательства понимают коммерческие организации, в уставном капитале которых доля участия РФ, субъектов РФ, общественных и религиозных организаций (объединений), благотворительных и иных фондов не превышает 25%, доля, принадлежащая одному или нескольким юридическим лицам, не являющимся субъектами малого предпринимательства, не превышает 25% и в которых средняя численность работников за отчетный период не превышает следующих предельных уровней (малые предприятия): в промышленности, в строительстве и на транспорте - 100 человек; в сельской хозяйстве и в научно-технической сфере - 60 человек, в оптовой торговле - 50 человек, в розничной торговле и бытовом обслуживании населения - 30 человек, в остальных отраслях и при осуществлении других видов деятельности - 50 человек.

Малые предприятия, осуществляющие несколько видов деятельности (многопрофильные), относятся к таковым по критериям того вида деятельности, доля которого является наибольшей в годовом объеме оборота или годовом объеме прибыли. В течение года эти показатели определяются нарастающим итогом с начала года. Предприятие самостоятельно определяет какой из показателей должен применяться - объем оборота (объем реализации продукции, товарооборотов и т.п.) или объем прибыли, полученной от всех видов деятельности в целом. Выбранный предприятием показатель должен быть неизменным в течение отчетного года.

Субъект малого предпринимательства с момента подачи заявления установленного Правительством РФ образца регистрируется и получает соответствующий статус в органах исполнительной власти, уполномоченных действующим законодательством.

Субъекты РФ и органы местного самоуправления не вправе устанавливать дополнительные условия для регистрации субъектов малого предпринимательства по сравнению с условиями, установленными законами и иными нормативными правовыми актами РФ.

Средняя за отчетный период численность работников малого предприятия определяется с учетом всех работников, в том числе работающих по договорам гражданско-правового характера и по совместительству с учетом реально отработанного времени, а также работников представительств, филиалов и других обособленных подразделений указанного юридического лица.

Малые предприятия, при соблюдении указанных данных условий, 1 января 1996 г. освобождаются от уплаты авансовых взносов на прибыль. При этом необходимо учесть, что к малым предприятиям, освобождаемым до 1 января 1996 г. от уплаты авансовых платежей исходя из среднесписочной численности рабочих, не превышающей 200 человек, и не уплатившим эти платежи в 1 квартале текущего года в связи с поздним доведением разъяснения по этому вопросу, не должны применяться санкции и процент за пользование банковским кредитом, установленным Центральным банком РФ.

В первые два года работы не уплачивают налог на прибыль малые предприятия, соответствующие указанным выше критериям, осуществляющие производство и одновременно переработку сельскохозяйственной продукции, производство продовольственных товаров, товаров народного потребления, строительных материалов, медицинской техники, лекарственных средств и изделий медицинского назначения, строительство объектов жилищного, производственного, социального и природоохранного назначения (включая ремонтно-строительные работы) - при условии, если выручка от указанных видов деятельности превышает 70% общей суммы выручки от реализации продукции (работ, услуг). При этом днем начала работы предприятия считается день его государственной регистрации.

В третий и четвертый год работы указанные малые предприятия уплачивают налог в размере соответственно 25 и 50% от установленной ставки налога на прибыль, если выручка от указанных видов деятельности составляет свыше 90% общей суммы выручки от реализации продукции (работ, услуг).

Указанные льготы не предоставляются малым предприятиям, образованным на базе ликвидированных (реорганизованных) предприятий, их филиалов и структурных подразделений.

При прекращении малым предприятием деятельности, в связи с которой ему были предоставлены налоговые льготы, до истечения пятилетнего срока (начиная со дня его государственной регистрации) сумма налога на прибыль, исчисленная в полном размере за весь период его деятельности и увеличенная на сумму дополнительных платежей, определенных исходя из ставки рефинансирования Центрального банка РФ за пользование банковским кредитом, действовавшей в соответствующих отчетных периодах, подлежит внесению в федеральный бюджет.

По малым предприятиям, имевшим льготы по налогу на прибыль в соответствии с налоговым законодательством, действующим до 1 января 1996 г., сохраняются эти льготы на период до истечения четырехлетнего срока со дня их государственной регистрации при соблюдении установленных ранее условий.

Налог на прибыль не уплачивают организации, применяющие согласно Федеральному закону от 29 декабря 1995 г. № 222-ФЗ «Об упрощенной системе налогообложения, учета и отчетности для субъектов малого предпринимательства» упрощенную систему налогообложения, учета и отчетности, с предельной численностью работающих (включая работающих по договорам подряда и иным договорам гражданско-правового характера) до 15 человек независимо от вида осуществляемой ими деятельности, включая численность работающих в их филиалах и подразделениях.

Изменения и дополнения № 2 к инструкции Госналогслужбы России от 10 августа 1995 г. № 37 «О порядке исчисления и уплаты в бюджет налога на прибыль предприятий и организаций», в которых учтены указанные положения, находятся на согласовании и регистрации в Минюсте России.

New Page 8
Главный государственный советник налоговой службы | В.В.Гусев
Согласовано: Заместитель Министра финансов РФ | С.Д.Шаталов


Приложение 19

Сроки совершения действий в налоговых правоотношениях (согласно части первой Налогового кодекса РФ) Экономика и жизнь. Бухгалтерское приложение. - № 20. - Май. - 2000.

Содержание статьи | Срок совершения действия | Номер статьи
Порядок исчисления
Сроки для совершения действия определяются | точной календарной датой, указанием на событие, которое должно наступить, или периодом времени (год, квартал, месяц, неделя, день) | ст. 6.1
Срок, исчисляемый годами, истекает | в соответствующие месяц и число последнего года срока, при этом годом (за исключением календарного) признается любой период времени, состоящий из двенадцати календарных месяцев, следующих подряд
Срок, исчисляемый кварталами, истекает | в последний день последнего месяца срока, при этом квартал считается равным 3 месяцам, отсчет кварталов ведется с начала года
Срок, исчисляемый месяцами, истекает | в соответствующие месяц и число последнего месяца срока, при этом месяцем признается календарный месяц
Срок, исчисляемый неделями, истекает | в последний день недели, при этом неделей признается период времени, состоящий из 5 рабочих дней, следующих подряд
Определение налогового периода
Если организация была создана после начала календарного года, первым налоговым периодом для нее является | период времени со дня ее создания до конца данного года | ст. 55 п.2
При создании организации в день, попадающий в период времени с 1 декабря по 31 декабря, первым налоговым периодом для нее является | период времени со дня создания до конца календарного года, следующего за годом создания
Если организация была ликвидирована (реорганизована) до конца календарного года, последним налоговым периодом для нее является | период времени от начала этого года до дня совершения ликвидации (реорганизации) | ст. 55 п. 3
Если организация, созданная после начала календарного года, ликвидирована (реорганизована) до конца этого года, налоговым периодом для нее является | период времени со дня создания до дня ликвидации (реорганизации)
Если организация была создана в день, попадающий в период времени с 1 декабря по 31 декабря текущего календарного года, и ликвидирована (реорганизована) раньше следующего календарного года, следующего за годом создания, налоговым периодом для нее является | период времени со дня создания до дня ликвидации (реорганизации
Если имущество, являющееся объектом налогообложения, было приобретено, реализовано (отчуждено или уничтожено) после начала календарного года, налоговым периодом по налогу на это имущество в данном календарному году является | период времени фактического нахождения имущества в собственности налогоплательщика | ст. 55 п. 5
Учет налогоплательщиков в налоговых органах
Заявление о постановке на учет организации или индивидуального предпринимателя подается в налоговый орган соответственно по месту нахождения или по месту жительства | в течение 10 дней после их государственной регистрации | ст. 83 п. 3
При осуществлении деятельности в ?Ф через обособленное подразделение заявление о постановке на учет организации по месту нахождения обособленного подразделения подается в налоговом органе | в течение одного месяца после создания обособленного подразделения | ст. 83 п. 4
Заявление организации о постановке на учет по месту нахождения подлежащего налогообложению недвижимого имущества или транспортных средств подается в налоговый орган по месту нахождения этого имущества | в течение 30 дней со дня его регистрации | ст. 83 п. 5
Заявление о постановке на учет частных нотариусов, частных детективов, частных охранников подается в налоговый орган по месту их жительства | в течение 10 дней после выдачи им лицензии, свидетельства или иного документа на осуществление их деятельности | ст. 83 п . 6
Об изменениях в уставных и других учредительных документах организации, в том числе связанных с образованием новых филиалов и представительств, изменением места их нахождения, а также о разрешении заниматься лицензируемыми видами деятельности организации обязаны уведомлять налоговый орган, в котором они состоят на учете | в 10-дневный срок с момента регистрации изменений в учредительных документах | ст. 84 п . 3
Об изменении места жительства индивидуальные предприниматели обязаны уведомлять налоговый орган, в котором они состоят на учете | в 10-дневный срок с момента такого изменения
В случае ликвидации или реаорганизации организации, принятия организацией решения о закрытии своего филиала или иного обособленного подразделения, прекращения деятельности через постоянное представительство, прекращения деятельности индивидуального предпринимателя снятие с учета производится налоговым органом по заявлению налогоплательщика | в течение 14 дней со дня подачи такого заявления | ст. 84 п . 5
Представление сведений в налоговый орган
Налогоплательщики обязаны письменно сообщать в налоговый орган по месту учета следующие сведения: об открытии или закрытии счетов обо всех случаях участия в российских и иностранных организациях обо всех обособленных подразделениях. созданных на территории РФ об объявлении несостоятельности (банкротстве), о ликвидации или реорганизации об изменении своего местонахождения или места жительства | в 10-дневный срок не позднее одного месяца со дня начала такого участия не позднее одного месяца со дня их создания, реорганизации или ликвидации не позднее 3 дней со дня принятия такого решения не позднее 10 дней с момента такого изменения | ст. 23 п. 2
Налоговые агенты обязаны письменно сообщать в налоговый орган по месту своего учета о невозможности удержать налог у налогоплательщика и сумме задолженности налогоплательщика | в течение одного месяца | ст. 24 п. 2
Исполнение обязанностей по уплате налогов
Обязанность по уплате налога считается исполненной налогоплательщиком при безналичных расчетах при расчетах наличными денежными средствами при исчислении и удержании налога налоговым агентом | с момента предъявления в банк поручения на уплату соответствующего налога при наличии достаточного денежного остатка на счете налогоплательщика с момента внесения денежной суммы в счет уплаты налога в банк или кассу органа местного самоуправления либо организацию связи с момента удержания налога налоговым агентом | ст. 44 п. 2
В случае когда расчет налоговой базы производится налоговым органом, обязанность по уплате налога возникает | не ранее даты получения налогового уведомления | ст. 57 п. 4
Налоговый орган, производящий исчисление налога, направляет налогоплательщику налоговое уведомление | не позднее 30 дней до наступления срока платежи | ст. 52
Требование об уплате налога и сбора, направленное по почте заказным письмом, считается полученным | по истечении шести дней с даты направления заказного письма | ст. 69 п. 6
Требование об уплате налога и сбора должно быть направлено налогоплательщику | не позднее 3 месяцев после наступления срока уплаты налога и сбора | ст. 70
Требование об уплате налога и сбора и соответствующих пеней, выставляемое налогоплательщику в соответствии с решением налогового органа по результатам налоговой проверки, должно быть направлено ему | в 10-дневный срок с даты вынесения соответствующего решения
При отправке налоговой декларации по почте днем ее представления считается | дата отправки заказного письма с описью вложения | ст. 80 п. 2
Начисление пеней
Пеня начисляется | за каждый календарный день просрочки исполнения обязанности по уплате налога или сбора, начиная со следующего дня уплаты налога или сбора | ст. 75 п. 3
Приостановление операций по счетам налогоплательщика
Решение о приостановлении операций налогоплательщика (организации и индивидуального предпринимателя) по их счетам в банке может приниматься налоговым органом в случае непредставления ими налоговой декларации | в течение 2 недель по истечении установленного срока представления декларации | ст. 76 п. 2
Приостановление операций налогоплательщика-организации по его счетам в банке действует | с момента получения банком решения налогового органа о приостановлении таких операций и до отмены этого решения | ст. 76 п. 5
Изменение сроков уплаты налогов (отсрочка, рассрочка, налоговый кредит, инвестиционный налоговый кредит)
Отсрочка или рассрочка по уплате налогов и сборов предоставляется | на срок от 1 до 6 месяцев | ст. 64 п. 1
Налоговый кредит предоставляется | на срок от 3 месяцев до одного года | ст. 65 п. 1
Договор о налоговом кредите должен быть заключен | в течение 7 дней после принятия решения уполномоченного органа о его предоставлении | ст. 65 п. 6
Kопия договора о налоговом кредите представляется заинтересованным лицом в налоговый орган по месту его учета | в 5-дневный срок со дня заключения договора
Kопия заявления, направленного в уполномоченный орган о предоставлении отсрочки или рассрочки по уплате налогов и сборов, а также налогового кредита направляется заинтересованным лицом в налоговый орган по месту его учета | в 10-дневный срок | ст. 64 п. 5
Решение о предоставлении отсрочки или рассрочки по уплате налога или сбора, а также налогового кредита или отказе в их предоставлении принимается уполномоченным органом | в течение одного месяца со дня получения заявления заинтересованного лица | ст. 64 п. 6
Содержание статьи | Срок совершения действия | Номер статьи
Если уполномоченным органом принято решение о приостановлении уплаты налога или сбора на период рассмотрения заявления о предоставлении отсрочки или рассрочки, а также налогового кредита, копия такого решения представляется заинтересованным лицом в налоговый орган по месту его учета | в 5-дневный срок со дня принятия решения | ст.64 п.6
Решение о предоставлении отсрочки или рассрочки по уплате налога или сбора, а также налогового кредита вступает в действие | со дня, установленного в этом решении | ст. 64 п. 8
Если отсрочка или рассрочка по уплате налога или сбора предоставляется под залог имущества, а также налогового кредита, решение о ее предоставлении вступает в действие | только после заключения договора о залоге имущества
Kопия решения о предоставлении отсрочки или рассрочки по уплате налога или сбора или об отказе в ее предоставлении направляется заинтересованному лицу | в 3-дневный срок со дня принятия такого решения | ст. 10 п. 10
Инвестиционный налоговый кредит предоставляется | на срок от 1 года до 5 лет | ст. 66 п. 1
Решение о предоставлении инвестиционного налогового кредита принимается уполномоченным органом | в течение 1 месяца со дня получения заявления | ст. 67 п. 5
Kопия договора о предоставлении инвестиционного налогового кредита предоставляется организацией в налоговый орган по месту ее учета | в 5-дневный срок со дня заключения договора | ст. 67 п. 6
При досрочном прекращении действия отсрочки, рассрочки налогоплательщик должен уплатить неуплаченную сумму задолженности, а также пени | в течение 30 дней после получения им соответствующего решения | ст. 68 п. 4
Извещение об отмене решения об отсрочке или рассрочке направляется принявшим это решение уполномоченным органом налогоплательщику | не позднее 5 рабочих дней со дня принятия решения | ст. 68 п. 5
Kопия решения уполномоченного органа о досрочном прекращении действия отсрочки, рассрочки направляется принявшим это решение уполномоченным органом в налоговый орган по месту учета налогоплательщика по почте заказным письмом | не позднее 5 рабочих дней со дня принятия решения | ст. 68 п. 5
Если в течение срока действия договора об инвестиционном налоговом кредите заключившая его организация нарушит предусмотренные договором условия реализации либо передачи другим лицам имущества, приобретение которого явилось основанием предоставления этого кредита, эта организация обязана уплатить все не уплаченные в соответствии с договором суммы налога, а также пени и проценты на неуплаченные суммы налога | в течение 30 дней со дня расторжения договора об инвестиционном налоговом кредите | ст. 68 п. 8
Если в течение срока договора об инвестиционном налоговом кредите, полученном под выполнение особо важного заказа по социально-экономическому развитию региона или предоставлению особо важных услуг населению, заключившая его организация нарушит свои обязательства, то она обязана уплатить всю сумму неуплаченного налога и проценты на эту сумму | не позднее 3 месяцев со дня расторжения договора | ст. 68 п. 9
Возврат (зачет) излишне уплаченных налогов
Налоговый орган обязан сообщить налогоплательщику о каждом ставшем известном ему факте излишней уплаты налога (сбора, пеней) | не позднее 1 месяца со дня обнаружения такого факта | ст. 78 п. 3
Решение о зачете излишне уплаченной суммы налога (сбора, пеней) выносится налоговым органом на основании письменного заявления налогоплательщика | в течение 5 дней после получения заявления | ст. 78 п. 4
Налоговый орган обязан проинформировать налогоплательщика о вынесенном решении о зачете сумм излишне уплаченного налога (сбора, пеней) | не позднее 2 недель со дня подачи заявления о зачете | ст. 78 п. 6
Заявление о возврате сумм излишне уплаченного налога (сбора, пени) может быть подано | в течение 3 лет со дня уплаты указанной суммы | ст. 78 п. 8
Возврат излишне уплаченного налога (сбора, пени) производится | в течение 1 месяца со дня подачи заявления о возврате | ст. 78 п. 9
Решение о возврате сумм излишне взысканного налога (сбора, пени) принимается налоговым органом на основании письменного заявления налогоплательщика | в течение 2 недель со дня регистрации указанного заявления | ст. 79 п. 2
Заявление о возврате сумм излишне взысканного налога (сбора, пени) может быть подано в налоговый орган | в течение 1 месяца со дня, когда налогоплательщику стало известно о факте излишнего взыскания
Исковое заявление в суд о возврате излишне взысканного налога (сбора, пени) может быть подано | в течение 3 лет, начиная со дня, когда лицо узнало или должно было узнать о факте излишнего взыскания налога
Налоговый орган, установив факт излишнего взыскания налога (сбора, пени), обязан сообщить об этом налогоплательщику | не позднее 1 месяца со дня установления этого факта | ст. 79 п. 3
Сумма излишне взысканного налога (сбора, пени) и начисленные на эту сумму проценты подлежат возврату налоговым органом | не позднее 1 месяца со дня принятия решения налоговым органом | ст. 70 п. 5
Сумма излишне взысканного налога (сбора, пени) и начисленые на эту сумму проценты подлежат возврату в случае вынесения судом решения о возврате излишне взысканных сумм | в течение 1 месяца после вынесения такого решения
Таможенные органы обязаны сообщить в налоговый орган по месту учета налогоплательщика о всех излишне уплаченных суммах налога, сбора или пеней, которые были зачтены в счет предстоящих платежей или возвращены таможенными органами | в 10-дневный срок | ст. 78 п. 2


Приложение 20

Письмо
Управления Министерства РФ
по налогам и сборам
по Московской области
от 15.05.2000 № 18-23/1221

О НАЛОГЕ НА ИМУЩЕСТВО

Управление Министерства РФ по налогам и сборам по Московской области направляет разъяснение по налогу на имущество.

Согласно Закону Российской Федерации от 13.12.91 № 2030-1 «О налоге на имущество предприятий» (с изменениями и дополнениями) объектом налогообложения являются основные средства, нематериальные активы, запасы и затраты, находящиеся на балансе плательщика. Основные средства, нематериальные активы, малоценные и быстроизнашивающиеся предметы для целей налогообложения учитываются по остаточной стоимости (то есть за минусом суммы износа, начисленного по единым нормам амортизационных отчислений на полное восстановление основных фондов, утвержденным в установленном порядке).

Объекты основных средств, по которым амортизация в установленном порядке не начисляется, для целей налогообложения включаются в расчет по налогу по остаточной стоимости.

В соответствии со статьей 1 Закона Российской Федерации от 13.12.91 № 2030-1 «О налоге на имущество предприятий» (с изменениями и дополнениями) юридические лица, в том числе и санаторно-курортные организации, являются плательщиками налога на имущество предприятий.

Если санаторно-курортные учреждения имеют статус бюджетных организаций или их имущество используется (предназначено) исключительно для отдыха или оздоровления детей в возрасте до 18 лет, то в соответствии с пунктами «а» и «л» статьи 4 Закона имущество таких учреждений не облагается данным налогом.

Кроме того, санаторно-курортные учреждения, являющиеся юридическими лицами, могут воспользоваться предоставленным Законом правом на частную льготу по налогу на имущество предприятий в части исключения из налогооблагаемой базы объектов жилищно-коммунальной и социально-культурной сферы, находящихся на их балансе.

Согласно пункту «а» статьи 5 Закона стоимость имущества предприятий для целей налогообложения уменьшается на балансовую стоимость объектов жилищно-коммунальной и социально-культурной сферы, полностью или частично находящихся на балансе налогоплательщика.

Перечень объектов жилищно-коммунальной и социально-культурной сферы, исключаемых из налогооблагаемой базы, приведен в подпункте «а» пункта 6 Инструкции Госналогслужбы России от 08.06.95 № 33 «О порядке исчисления и уплаты в бюджет налога на имущество предприятий», изданной на основании названного Закона, и разработан с учетом Общесоюзного классификатора отраслей народного хозяйства № 1-75-018. При этом следует иметь в виду, что ОКОНХ используется применительно к статистическим целям для отнесения деятельности организаций к отдельным отраслям народного хозяйства. Для целей налогообложения ОКОНХ применяется только с учетом норм, установленных налоговым законодательством.

Стоимость имущества санаторно-курортных учреждений, являющихся юридическими лицами, исчисленная для целей налогообложения, уменьшается на балансовую (нормативную) стоимость числящихся у них на балансе объектов жилищно-коммунальной и социально-культурной сферы (например: клубы, библиотеки, спортивные сооружения, лечебные и спальные корпуса, медсанчасть, медицинское оборудование с соответствующими коммуникациями, оснащением, оборудованием, необходимым для функционирования перечисленных объектов (в том числе и малоценные и быстроизнашивающиеся предметы)). Что касается административных зданий и помещений, автотранспорта, столовых (пищеблоков), ресторанов и другого имущества и малоценных и быстроизнашивающихся предметов, не относящихся к объектам социально-культурной сферы, то оно подлежит обложению налогом на имущество предприятий в общеустановленном порядке.

Стоимость объектов жилищно-коммунальной и социально-культурной сферы, полностью или частично находящихся на балансе налогоплательщиков, исключается из налогооблагаемой базы при условии ведения раздельного учета и использования этого имущества по назначению.

Налог на имущество предприятий отнесен законодательством к региональным налогам и зачисляется равными долями в бюджеты субъектов Российской Федерации и местные бюджеты по месту нахождения организации, филиалов и иных обособленных подразделений.

Законодательные (представительные) органы субъектов Российской Федерации и органы местного самоуправления вправе устанавливать для отдельных категорий плательщиков (в том числе и санаторно-курортных учреждений) дополнительные льготы по налогу в пределах сумм, зачисляемых в их бюджеты.

New Page 2
Заместитель руководителя
Управления Министерства РФ
по налогам и сборам
по Московской области

И.А.Сорокина

Приложение 21

Министерство Российской Федерации
по налогам и сборам
ПИСЬМО от 6 июня 2000 г. № ВГ-6-03/431

О ПОСТАНОВЛЕНИИ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ ОТ 19 ЯНВАРЯ 2000 ГОДА

О ПОСТАНОВЛЕНИИ ПРАВИТЕЛЬСТВА
РОССИЙСКОЙ ФЕДЕРАЦИИ
ОТ 19 ЯНВАРЯ 2000 ГОДА № 46
«О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ПОРЯДОК УЧЕТА
СЧЕТОВ-ФАКТУР ПРИ РАСЧЕТАХ ПО НАЛОГУ
НА ДОБАВЛЕННУЮ СТОИМОСТЬ»

В связи с поступающими запросами от налоговых органов и налогоплательщиков о применении постановления Правительства Российской Федерации от 19 января 2000 года № 46 «О внесении изменений в Порядок учета счета-фактур при расчетах по налогу на добавленную стоимость» Министерство Российской Федерации по налогам и сборам по согласованию с Государственным таможенным комитетом Российской Федерации сообщает:

1. Указанное постановление в соответствии с пунктом 2 вступило в силу по истечении одного месяца со дня его официального опубликования, т.е. с 26 февраля 2000 года (опубликовано в «Российской газете» 25 января 2000 г. № 17).

2. Оформление поставок товаров счетами-фактурами нового образца, утвержденного постановлением от 19 января 2000 г. № 46, производится по товарам, поставляемым начиная с 26 февраля 2000 года.

3. Заполнение сведений о стране происхождения товаров и номере грузовой таможенной декларации в счетах-фактурах, предусмотренное вышеназванным постановлением, производят как организации, ввозящие товары на таможенную территорию Россий-ской Федерации из-за границы и реализующие их на территории Российской Федерации (далее - организация-импортер), так и субъекты, которые приобретают и реализуют товары иностранного производства на внутреннем рынке.

При реализации товаров иностранного производства организацией-продавцом в графе 2 «страна происхождения» и в графе 3 «номер грузовой таможенной декларации» указываются сведения, определяемые в соответствии с таможенным законодательством Российской Федерации.

При реализации товаров отечественного производства организацией-продавцом в графе 2 «страна происхождения» делается надпись «Россия», а в графе 2 «номер грузовой таможенной декларации» ставится прочерк.

Постановление Правительства от 19 января 2000 г. № 46 не изменяет порядок ведения книги покупок и книги продаж при оформлении операций по реализации товаров.

4. При реализации товаров иностранного производства, приобретенных у лиц, не являющихся плательщиками налога на добавленную стоимость (физических лиц или индивидуальных предпринимателей, осуществляющих деятельность без образования юридического лица; субъектов малого предпринимательства, перешедших на упрощенную систему налогообложения; организаций и индивидуальных предпринимателей, осуществляющих деятельность без образования юридического лица, перешедших на уплату единого налога на вмененный доход для определенных видов деятельности) и не выписывающих счета-фактуры при реализации товаров (работ, услуг), продавец указанных товаров в счете-фактуре по строке 7 «дополнение» должен указать сведения о вышеназванных хозяйствующих субъектах по следующим реквизитам: основание для несоставления счетов-фактур, наименование субъекта, юридический адрес, ИНН, сведения о товаре.

5. В связи с тем, что налогоплательщик - поставщик товаров иностранного производства до 26 февраля 2000 года не имел обязанности оформления счетов-фактур по форме, утвержденной постановлением Правительства от 19 января 2000 г. № 46, при реализации товаров иностранного производства, ввезенных до 26 февраля 2000 г. либо приобретенных у лиц, не являющихся импортерами, до указанной даты, допускается заполнение счетов-фактур без отражения сведений о стране происхождения и номере ГТД. В этом случае продавец в соответствующих графах счета-фактуры 2 и 3 ставит прочерки, а по строке 7 «дополнение» делает отметку о приобретении реализуемых товаров до 26 февраля 2000 г. со ссылкой на конкретный номер и дату счета-фактуры поставщика указанных товаров.

6. В целях подтверждения обоснованности принятия к зачету (возмещению) сумм налога на добавленную стоимость, уплаченных налогоплательщиком-покупателем, по товарам, ввезенным на таможенную территорию Российской Федерации до 26 февраля 2000 года и (или) приобретенным у лиц, не являющихся импортерами этих товаров, при отсутствии сведений в счетах-фактурах о стране происхождения и номере грузовой таможенной декларации при реализации товаров иностранного производства, факт ввоза товаров или их приобретения на рынке Российской Федерации налогоплательщиками-покупателям должен быть подтвержден следующими документами и сведениями:

- представление счета-фактуры, полученного от предыдущего поставщика (продавца);

- выписки из книги покупок;

- выписки из книги продаж продавца товаров;

- сведения, указанные в платежных документах по оплате товаров, а также содержащиеся в договорах;

- коммерческие документы, которые могут свидетельствовать о дате ввоза товаров на таможенную территорию Российской Федерации.

Доведите изложенное до нижестоящих налоговых и таможенных органов.

Первый заместитель министра РФпо налогам и сборам

Первый заместитель министра РФ
по налогам и сборам

В. Гусев

СОГЛАСОВАНО

Заместитель
председателя ГТК РФ

А. Каульбарс

Приложение 22

New Page 5

О ВОЗМЕЩЕНИИ СУММ НДС
ПРЕДПРИЯТИЯМ-ЭКСПОРТЕРАМ

Министерство Российской Федерации
по налогам и сборам

ТЕЛЕГРАММА от 9 июня 2000 г. № БГ-6-29/440

В соответствии с Приказом МНС России от 08.06.2000 № БГ-3-29/220 сообщаем, что возмещение (зачет) сумм налога на добавленную стоимость из федерального бюджета предприятиям-экспортерам в размере менее 5 млн. рублей (включительно) производится территориальными налоговыми органами самостоятельно.

Данные результатов проверок обоснованности возмещения (зачета) из федерального бюджета сумм НДС свыше 5 млн. рублей организациям-экспортерам (как единовременно, так и совокупно в течение месяца) в обязательном порядке направляются территориальными налоговыми органами через управления Министерства Российской Федерации по налогам и сборам по субъектам Российской Федерации для контроля в МНС России ответственному секретарю комиссии по рассмотрению вопросов возмещения из федерального бюджета сумм НДС при экспорте товаров (работ, услуг) Паскачеву А.Б. в порядке, установленном вышеназванным Приказом. Справки о состоянии расчетов с федеральным бюджетом и бюджетом субъекта Российской Федерации представляются в двух экземплярах (приложения № 1 и № 2 к вышеупомянутому Приказу МНС России).

Министр Российской Федерациипо налогам и сборам
Министр Российской Федерации
по налогам и сборам

Г.Букаев

Приложение 23

New Page 7

УПРАВЛЕНИЕ МИНИСТЕРСТВА
РОССИЙСКОЙ ФЕДЕРАЦИИ
ПО НАЛОГАМ И СБОРАМ ПО Г. МОСКВЕ

О налоге на отдельные виды
транспортных средств

Управление Министерства Российской Федерации по налогам и сборам по г. Москве в связи с многочисленными запросами сообщает следующее.

Налогом на отдельные виды транспортных средств, введенным Федеральным законом от 8.07.99 № 141-ФЗ «О налоге на отдельные виды транспортных средств», облагаются легковые автомобили с рабочим объемом двигателя свыше 2500 куб. см, имеющие местонахождение на территории Российской Федерации и подлежащие регистрации в соответствии с законодательством Российской Федерации.

В соответствии с Положением о паспортах транспортных средств и шасси транспортных средств, утвержденным приказом МВД России, ГТК России и Госстандарта России от 30.06.97 № 399/388/195, к легковому автотранспорту относятся автомобили, разрешенная максимальная масса которых не превышает 3,5 т и число сидячих мест которых, помимо сиденья водителя, не превышает восьми.

Согласно классификации транспортных средств, принятой на Конференции Организаций Объединенных Наций по дорожному движению в г. Вене 8 ноября 1968 г. и ратифицированной Указом Президиума Верховного Совета СССР 29.04.74 г., указанные автомобили относятся к категории транспортных средств «В», которая соответствует категории «М1» по классификации Комитета по внутреннему транспорту европейской экономической комиссии ООН (КВТ ЕЭК ООН).

К категории «В» относятся также механические транспортные средства для перевозки грузов, максимальная масса которых не более 3,5 т (категория «N1» по классификации КВТ ЕЭК ООН).

Таким образом, категория «В» включает как легковые, так и грузовые транспортные средства.

Согласно пункту 2.2.4 вышеназванного Положения перевод категории транспортных средств, указанных в одобрении типа транспортного средства, в категории транспортных средств по классификации Конвенции о дорожном движении производится в соответствии со сравнительной таблицей (приложение № 3 к Положению).

Основание: письмо МНС России от 1.02.2000 № 07-2-06/2/83.

Заместитель руководителяУправления МНС России по г

Заместитель руководителя
Управления МНС России по г. Москве -
государственный советник
налоговой службы III ранга

А. Глинкин

12 апреля 2000 года № 06-08/14355

Приложение 24

New Page 9

О НАЛОГООБЛОЖЕНИИ ОПЕРАЦИЙ
ПО ВЫПЛАТЕ ФИЗИЧЕСКИМ ЛИЦАМ
НАЛИЧНОЙ ИНОСТРАННОЙ ВАЛЮТЫ

Министерство Российской Федерации
по налогам и сборам
ПИСЬМО от 6 июня 2000 г. № ВП-6-18/433

Министерство Российской Федерации по налогам и сборам в связи с поступающими запросами о налогообложении операций по выплате физическим лицам наличной иностранной валюты разъясняет.

Статьей 2 Федерального закона от 21.07.97 № 120-ФЗ «О налоге на покупку иностранных денежных знаков и платежных документов, выраженных в иностранной валюте» (в редакции Федерального закона от 16.07.98 № 98-ФЗ) установлено, что налогооблагаемой базой указанным налогом является сумма в рублях, уплачиваемая при выплате с валютных счетов наличной иностранной валюты физическим лицам при условии поступления этих средств на валютные счета с рублевых счетов.

Установление иного объекта налогообложения, в частности в виде стоимости покупки физическим лицом наличной иностранной валюты, в том случае, если данная иностранная валюта поступила на валютный счет с иного валютного счета, возможно путем внесения соответствующих изменений в Федеральный закон от 21.07.97 № 120-ФЗ «О налоге на покупку иностранных денежных знаков и платежных документов, выраженных в иностранной валюте».

Учитывая изложенное, выплата физическому лицу наличной иностранной валюты не подлежит обложению вышеуказанным налогом в том случае, если денежные средства в иностранной валюте поступили на валютный счет, с которого осуществлялась их выплата, с иного валютного счета.

Указанная позиция МНС России изложена в Письме Госналог-службы России от 06.08.98 № ВГ-6-05/499, разъясняющем, что банки и иные кредитные организации должны удерживать вышеназванный налог в рублях в момент выплаты наличной иностранной валюты физическим лицам в случае конвертации ими средств с рублевых счетов. Не подлежат обложению налогом операции по выдаче с валютных счетов наличной иностранной валюты физическим лицам при условии поступления этих средств на валютный счет в наличной форме или поступивших с иных валютных счетов.

При этом обращается внимание на необходимость соблюдения банковских правил при открытии счетов и проведения по ним вышеназванных банковских операций.

Государственный советник налоговой службы I ранга
Государственный советник
налоговой службы I ранга

В. Павлов

Приложение 25

Пенсионный фонд Российско й Федерации
ПИСЬМО от 17 апреля 2000 г. № КА-16-27/3137

О ПОРЯДКЕ ПРИМЕНЕНИЯ ПУНКТА 7РАЗЪЯСНЕНИЙ

О ПОРЯДКЕ ПРИМЕНЕНИЯ ПУНКТА 7
РАЗЪЯСНЕНИЙ, УТВЕРЖДЕННЫХ
ПОСТАНОВЛЕНИЕМ ПРАВЛЕНИЯ
ПЕНСИОННОГО ФОНДА
РОССИЙСКОЙ ФЕДЕРАЦИИ
ОТ 15 СЕНТЯБРЯ 1997 г. № 73

Пенсионный фонд Российской Федерации в связи с поступающими запросами о порядке начисления страховых взносов в ПФР на долю средств работодателя в бюджете профсоюзных комитетов сообщает.

При решении вопросов о начислении страховых взносов в соответствии с абзацем 3 пункта 7 Разъяснений по применению Перечня выплат, на которые не начисляются страховые взносы в Пенсионный фонд Российской Федерации, утвержденного постановлением Правительства Российской Федерации от 7 мая 1997 г. № 546, утвержденных постановлением Правления Пенсионного фонда Российской Федерации от 15 сентября 1997 г. № 73, необходимо руководствоваться следующим.

Согласно федеральным законам о тарифах страховых взносов в ПФР на соответствующие годы (на 1999 год действовал Федеральный закон от 4 января 1999 г. № 1-ФЗ, на 2000 год действует Федеральный закон от 20 ноября 1999 г. № 197-ФЗ) работодатели обязаны начислять страховые взносы в ПФР на все выплаты, начисленные в пользу работников, кроме предусмотренных Перечнем выплат, на которые страховые взносы не начисляются.

Объектом начисления страховых взносов являются не только выплаты, носящие характер оплаты труда, но и выплаты по предоставлению работникам соответствующих услуг, включая расходы на культурно-массовые, физкультурные, оздоровительные мероприятия и т.п.

В случаях когда расходы на указанные услуги профсоюзного комитета, произведенные из отчисленных работодателем денежных средств, не носят адресного (персонального) характера, страховые взносы на них не начисляются.

Первый заместитель председателя Правления

Первый заместитель председателя Правления
А.Куртин

Приложение 26

О ВЕДЕНИИ РАЗДЕЛЬНОГО БУХГАЛТЕРСКОГО УЧЕТА

О ВЕДЕНИИ РАЗДЕЛЬНОГО БУХГАЛТЕРСКОГО УЧЕТА

Министерство Российской Федерации
по налогам и сборам
ПИСЬМО от 4 ноября 1999 г. № 02-2-07

Департамент методологии налогообложения прибыли и бухгалтерского учета для целей налогообложения рассмотрел Письмо и сообщает следующее.

В соответствии с пунктом 4 статьи 4 Закона от 31.07.98 № 148-ФЗ «О едином налоге на вмененный доход для определенных видов деятельности» налогоплательщики, осуществляющие предпринимательскую деятельность, обязаны вести раздельный бухгалтер-ский учет имущества, обязательств и хозяйственных операций, проводимых ими в процессе деятельности на основе свидетельства и в процессе иной деятельности. Деятельность на основе свидетельства подлежит налогообложению в соответствии с этим Федеральным законом.

Формы ведения раздельного бухгалтерского учета определяются организациями самостоятельно в рамках общеустановленных норм. При этом общехозяйственные расходы распределяются пропорционально размеру выручки, полученной от каждого вида деятельности, в общей сумме выручки от реализации продукции (работ, услуг). В налоговые органы в этом случае представляются сводный баланс, а приложение к балансу - форма № 2 представляется отдельно по видам деятельности, переведенным и не переведенным на уплату единого налога.

Налогоплательщики, осуществляющие наряду с деятельностью на основе свидетельства иную предпринимательскую деятельность, являются плательщиками налогов по этой иной деятельности в ранее установленном порядке.

При осуществлении организацией деятельности на основе свидетельства об уплате единого налога на вмененный доход и иных видов предпринимательской деятельности сумма оплаты труда аппарата управления организации, от которой уплачиваются платежи в государственные внебюджетные фонды, определяется исходя из удельного веса выручки от видов деятельности, налогообложение которых производится в ранее установленном порядке, в общем объеме выручки от реализации продукции (работ, услуг) организации.

Плательщики единого налога не освобождаются от обязанностей налогового агента.

Плательщиками страховых взносов в Пенсионный фонд Российской Федерации в размере 1% от выплат в пользу физических лиц, работающих по трудовым договорам, а также по договорам гражданско-правового характера и авторским договорам, являются работающие граждане (физические лица). В данном случае страховые взносы удерживаются организациями и индивидуальными предпринимателями из доходов граждан (физических лиц).

В связи с этим переход на уплату единого налога не освобождает налогоплательщиков от обязанности удерживать и перечислять страховые взносы в Пенсионный фонд Российской Федерации из выплат физическим лицам.

Руководитель ДепартаментаЛ

Руководитель Департамента
Л. Тамразова

Приложение 27

О ПРИМЕНЕНИИ ПУНКТА 18 ПОЛОЖЕНИЯПО БУХГАЛТЕРСКОМУ УЧЕТУ

О ПРИМЕНЕНИИ ПУНКТА 18 ПОЛОЖЕНИЯ
ПО БУХГАЛТЕРСКОМУ УЧЕТУ
«РАСХОДЫ ОРГАНИЗАЦИИ» ПБУ 10/99

Министерство Российской Федерации
по налогам и сборам
ПИСЬМО от 9 июня 2000 г. № ВГ-6-02/442

Министерство Российской Федерации по налогам и сборам в связи с поступающими запросами налоговых органов и налогоплательщиков по применению пункта 18 Положения по бухгалтерскому учету «Расходы организации» ПБУ 10/99 сообщает, что Министерство финансов Российской Федерации Письмом от 06.04.2000 №04-02-04/1 в адрес Министерства Российской Федерации по налогам и сборам разъяснило следующее.

В соответствии с Положением по бухгалтерскому учету «Расходы организации» ПБУ 10/99, утвержденным Приказом Министерства финансов Российской Федерации от 6 мая 1999 г. № 33н, в бухгалтерском учете расходы признаются в том отчетном периоде, в котором они имели место, независимо от времени фактической выплаты денежных средств и иной формы осуществления.

Однако для организаций, определяющих выручку от реализации продукции (работ, услуг) для целей бухгалтерского учета по мере оплаты в разрешенных случаях (Приказ Министерства финансов Российской Федерации от 21.12.98 № 64н «О типовых рекомендациях по бухгалтерскому учету для субъектов малого предпринимательства»), пунктом 18 Положения ПБУ 10/99 предусмотрен иной порядок отражения расходов в бухгалтерском учете, а именно: расходы признаются после осуществления погашения задолженности, возникшей вследствие передачи прав владения, пользования и распоряжения на поставленную продукцию, отпущенный товар, оказанную услугу покупателям и заказчикам.

На организации (за исключением субъектов малого предпринимательства, применяющих Приказ Министерства финансов Российской Федерации от 21.12.98 № 64н), определяющие для целей налогообложения выручку от реализации продукции (работ, услуг) по мере оплаты, положения пункта 18 указанного выше ПБУ 10/99 о признании расходов после осуществления погашения задолженности не распространяются.

Доведите вышеизложенное до нижестоящих налоговых органов и налогоплательщиков.

Первый заместитель министра РФпо налогам и сборам

Первый заместитель министра РФ
по налогам и сборам,
главный государственный советник
налоговой службы
В.Гусев


Приложение 28

ИНСТРУКЦИЯ ОТ 10 АПРЕЛЯ 2000 г

ИНСТРУКЦИЯ ОТ 10 АПРЕЛЯ 2000 г. № 60
« О ПОРЯДКЕ СОСТАВЛЕНИЯ АКТА
ВЫЕЗДНОЙ НАЛОГОВОЙ ПРОВЕРКИ
И ПРОИЗВОДСТВА ПО ДЕЛУ О НАРУШЕНИЯХ
ЗАКОНОДАТЕЛЬСТВА О НАЛОГАХ И СБОРАХ»

ПРИЛОЖЕНИЕ 1

Акт № ______ выездной налоговой проверки

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное и сокращенное наименование организации (филиала или

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
представительства организации), ИНН/код причины постановки на учет

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(Ф.И.О. индивидуального предпринимателя, ИНН)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата акта)

Нами (мною),

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(Ф.И.О., должности, классные чины лиц,

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
проводивших налоговую проверку)

на основании решения (постановления) руководителя (заместителя руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

от_ _ _ _ _ № _ _ _ _ _ проведена выездная
(дата)

(повторная выездная) проверка _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации (филиала или представительства организации)
(Ф.И.О. индивидуального предпринимателя)

по вопросам соблюдения законодательства о налогах и сборах (по вопросам правильности исчисления, удержания, уплаты и перечисления

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налога(ов) сбора(ов)

за период с _ _ _ _ _ _ _ _ _ _ по _ _ _ _ _ _ _ _ _ _

Проверка проведена в соответствии с Налоговым кодексом Российской Федерации, иными актами законодательства о налогах и сборах.

1. Общие положения

1.1. Проверка начата _ _ _ _ _ _ _ _ _ _ г., окончена _ _ _ _ _ _ _ _ _ _ г.

На основании решения руководителя (заместителя руководителя)

_ _ _ _ _ _ _ _ _ _ от _ _ _ _ _ _ _ _ _ _ № _ _ _ _ _ _ _ _ _ _ выездная
(наименование налогового органа)

проверка была приостановлена на _ _ _ _ _ дней, с _ _ _ _ _ _ _ _ _ _ г. по _ _ _ _ _ _ _ _ _ _г.

1.2. Должностными лицами (руководитель, главный бухгалтер либо лица, исполняющие их обязанности) организации (филиала или представительства) в проверяемом периоде являлись:

_ _ _ _ _ _ _ _ _ _ (наименование должности) | _ _ _ _ _ _ _ _ _ _ (фамилия, И.О.)
_ _ _ _ _ _ _ _ _ _ (наименование должности) | _ _ _ _ _ _ _ _ _ _ (фамилия, И.О.)

1.3. Адрес места нахождения организации (филиала или представительства) (адрес постоянного места жительства индивидуального предпринимателя): _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Место осуществления деятельности _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается в случае осуществления организацией (филиалом
или представительством) (индивидуальным предпринимателем)
своей деятельности не по месту государственной
регистрации организации (постоянного места жительства
индивидуального предпринимателя)

1.4. _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ имеет лицензию № _ _ _ _ _ _ _ _ _ _ _
(наименование организации)
(филиала или представительства)
(Ф.И.О. индивидуального предпринимателя)

от «____» _____________г., выданную

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование органа, выдавшего лицензию)

на осуществление _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается лицензируемый вид деятельности и приводятся данные о наличии всех лицензий на право осуществления отдельных видов деятельности, а также сроки начала и окончания действия лицензии)

1.5. Фактически за проверяемый период организация (филиал и представительство) (индивидуальный предприниматель) осуществляла:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются виды деятельности)

Виды деятельности, запрещенные действующим законодательством:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(при отсутствии таких видов деятельности указанная запись не приводится)

Виды деятельности без наличия необходимой лицензии

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(при отсутствии таких видов деятельности указанная запись не приводится)

1.6. Настоящая налоговая проверка проведена

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(метод проведения проверки)

методом проверки представленных первичных бухгалтерских документов, журналов-ордеров, ведомостей аналитического и синтетического учета, главной книги и т.п. (Приводится перечень видов проверенных документов. В случае неполного представления налогоплательщиком документов, связанных с исчислением и уплатой налогов, приводится перечень непредставленных документов).

1.7. В ходе настоящей налоговой проверки проведены:

инвентаризация имущества налогоплательщика. Материалы инвентаризации прилагаются (приложение № _ _ _ _ _ _ _ _ _ _ );

встречные проверки _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организаций, ИНН/код причины постановки на учет)
(Ф.И.О. индивидуальных предпринимателей, ИНН)

Акт(ы) встречной(ых) налоговой(ых) проверки(ок) прилагается(ются) (приложение № _ _ _ _ _ _ _ _ _ _ );

осмотр (обследование) помещения (территории) налогоплательщика. Акт(ы) осмотра (обследования) прилагается(ются) (приложение № _ _ _ _ _ _ _ _ _ _ ); _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование иных действий по осуществлению налогового контроля)

Протокол(ы) прилагается(ются) (приложение № _ _ _ _ _ _ _ _ _ _ ).

Постановление(я) прилагается(ются) (приложение № _ _ _ _ _ _ _ _ _ _ ).

2. Настоящей проверкой установлено следующее:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Приводятся документально подтвержденные факты налоговых и иных правонарушений в соответствии с требованиями, изложенными в пункте 1.11.2 настоящей инструкции, или указание на отсутствие таких фактов

3. Заключение

3.1. Всего по результатам настоящей проверки установлено:

3.1.1. Неуплата (неполная уплата) | _ _ _ _ _ _ _ _ _ _ (наименование налога (сбора)
_ _ _ _ _ _ _ _ _ _ | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
в том числе: |  |
за _ _ _ _ _ _ _ _ _ _ (налоговый период) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
за _ _ _ _ _ _ _ _ _ _ (налоговый период) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
3.1.2. Неуплата (неполная уплата) | _ _ _ _ _ _ _ _ _ _ (наименование налога (сбора)
_ _ _ _ _ _ _ _ _ _ | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
в том числе: |  |
за _ _ _ _ _ _ _ _ _ _ (налоговый период) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
за _ _ _ _ _ _ _ _ _ _ (налоговый период) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
за _ _ _ _ _ _ _ _ _ _ (налоговый период) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
за _ _ _ _ _ _ _ _ _ _ (налоговый период) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;

3.1.3. Итого неуплата (неполная уплата) налогов (сборов) установлена в сумме _ _ _ _ _ _ ыс. рублей.

3.1.4. _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(приводятся обобщенные сведения о других установленных проверкой
фактах налоговых и иных правонарушений)

3.2. По результатам проверки предлагается:

3.2.1. Взыскать с _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации (филиала или представительства)
(Ф.И.О. индивидуального предпринимателя)

а) указанные в пункте 3.1 суммы неуплаченных (не полностью уплаченных) налогов (сборов);

б) пени за несвоевременную уплату налогов (сборов) в сумме _ _ _ _ _ _ _ _ _ тыс. руб.;

в том числе: |  |
за _ _ _ _ _ _ _ _ _ _ (указывается вид налога (сбора) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;
за _ _ _ _ _ _ _ _ _ _ (указывается вид налога (сбора) | в сумме _ _ _ _ _ _ _ _ _ _ | тыс. руб.;

(Расчет пени прилагаются)

3.2.2. Уменьшить на исчисленные в завышенных размерах суммы:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ за
(указывается вид налога (сбора)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.;
(налоговый период)

3.2.3. _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации (филиала или представительства)
(Ф.И.О. индивидуального предпринимателя)

внести необходимые исправления в бухгалтерский учет, в частности:

а) _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

б) _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

3.2.4. _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(приводятся другие предложения проверяющих по устранению
выявленных налоговых правонарушений)

3.2.5. Привлечь _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации)
(Ф.И.О. индивидуального предпринимателя)

к налоговой ответственности, предусмотренной:

а) пунктом статьи Налогового кодекса Российской Федерации за _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается состав налогового правонарушения)

б) _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Приложения: на _ _ _ _ _ _ _ _ листах.

Подписи должностных лиц налогового органа | Подпись руководителя организации (индивидуального предпринимателя) (представителя)
_____________ | ___________
(должность, чин, наименование налогового органа) | (наименование организации)
(подпись) (Ф.И.О.) | (подпись) (Ф.И.О.)

Экземпляр акта с _ _ _ _ _ _ приложениями на _ _ _ _ _ _
(количество приложений)

листах получил: _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О руководителя организации, наименование организации (Ф.И.О. индивидуального предпринимателя) либо Ф.И.О. ее (его) представителя)

(дата) (подпись)

ПРИЛОЖЕНИЕ № 2

_ _ _ _ _ _ _ _ _ _ _ _
(наименование организации,
(Ф.И.О. индивидуального
предпринимателя) ИИН)

ТРЕБОВАНИЕ О ПРЕДСТАВЛЕНИИ ДОКУМЕНТОВ

В соответствии со статьей 93 части первой Налоговой кодекса Российской Федерации вам необходимо представить в срок не позднее _ _ _ _ _ _ г. следующие необходимые для налоговой проверки документы: _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Непредставление запрашиваемых документов в установленный срок влечет ответственность, предусмотренную статьей 126 части первой Налогового кодекса Российской Федерации.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность, классный чин проверяющего, наименование налогового органа) (подпись) (Ф.И.О.) (дата)

Требование о представлении документов получил: _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации (филиала или представительства) (Ф.И.О. индивидуального предпринимателя)

(подпись) (дата)

ПРИЛОЖЕНИЕ № 3

СПРАВКА О ПРОВЕДЕННОЙ ВЫЕЗДНОЙ НАЛОГОВОЙ ПРОВЕРКЕ

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ «___» ______________
(наименование населенного пункта) (дата)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должности, классные чины, Ф.И.О. проверяющих (проверяющего)

на основании решения (постановления) руководителя (заместителя руководителя) от _ _ _ _ _ _ _ _ _ _ _ _ № _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

проведена выездная (повторная выездная) налоговая проверка

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации (филиала или представительства организации), ИИН/код причины постановки на учет (Ф.И.О. индивидуального предпринимателя, ИНН)

по вопросам соблюдения законодательства о налогах и сборах (по вопросам правильности исчисления, удержания, уплаты и перечисления

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налога(ов) (сбора(ов))

за период с _ _ _ _ _ _ _ _ _ _ _ _ по_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

Настоящая проверка проведена с одновременной проверкой следующих филиалов (представительств) организаций Настоящая запись приводится в случае проведения выездной (повторной выездной) налоговой проверки организации-налогоплательщика с одновременной проверкой ее филиалов(а) и (или) представительств(а). :

Настоящая проверка проведена с одновременной проверкой следующих филиалов

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование филиалов (представительств)

Проверка начата _ _ _ _ _ _ _ _ г., окончена _ _ _ _ _ _ _ _ г.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность, классный чин проверяющего)

(подпись) (Ф.И.О.)

ПРИЛОЖЕНИЕ № 4

Решение № _ _ _ _о привлечении налогоплательщика,
плательщика сбора или налогового агента к налоговой
ответственности за совершение налогового правонарушения

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа, классный чин, Ф.И.О.)

рассмотрев Акт выездной налоговой проверки от _ _ _ _ _ _ _ _ г.

№ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование проверяемой организации (филиала или представительства организации), ИНН/код причины постановки на учет (Ф.И.О. индивидуального предпринимателя, ИНН)

а также _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются документы и материалы, представленные налогоплательщиком)

установил:_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(излагаются обстоятельства совершенного налогоплательщиком налогового правонарушения, как они установлены проведенной проверкой, документы и иные сведения, которые подтверждают указанные обстоятельства, а также обстоятельства, отягчающие ответственность; оценка представленных налогоплательщиком доказательства, опровергающих факты, выявленные проверкой)

Руководствуясь статьей 101 части первой Налогового кодекса Российской Федерации,

РЕШИЛ: 1. Привлечь

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование проверяемой организации)
(Ф.И.О. индивидуального предпринимателя)

к налоговой ответственности за совершение налогового правонарушения, предусмотренной:

1.1. пунктом _ _ _ _ _ _ _ _ статьи _ _ _ _ _ _ _ _ части первой Налогового кодекса Российской Федерации за _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается состав налогового правонарушения)

в виде штрафа в размере - _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.

1.2. пунктом _ _ _ _ _ _ _ _ статьи _ _ _ _ _ _ _ _ части первой Налогового кодекса Российской Федерации за _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается состав налогового правонарушения)

в виде штрафа в размере - _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.

2. Предложить

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование проверяемой организации)
(Ф.И.О. индивидуального предпринимателя)

2.1. Уплатить в срок, указанный в требовании, суммы:

а) налоговых санкций, указанные в пункте 1 настоящего Решения;

б) неуплаченных (не полностью уплаченных) налогов (сборов);

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ - тыс. руб.;
(указывается вид налога (сбора)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ - тыс. руб.;
(указывается вид налога (сбора)

Всего: _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.;

в) пени за несвоевременную уплату налога (сбора):

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ в сумме - _ _ _ _ _ _ _ _ тыс. руб.;
(указывается вид налога (сбора)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ в сумме - _ _ _ _ _ _ _ _ тыс. руб.

Всего: _ _ _ _ _ _ _ _ тыс. руб.

2.2. Уменьшить на исчисленные в завышенных размерах суммы:

за _ _ _ _ _ _ _ _ - _ _ _ _ _ _ _ _ тыс. руб.
(указывается вид налога (сбора) (налоговый период)

2.3. Внести необходимые исправления в бухгалтерский учет.

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(классный чин) (подпись) (Ф.И.О.)

Копию Решения по Акту выездной налоговой проверки получил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации, полное наименование
организации (Ф.И.О. индивидуального предпринимателя)
либо Ф.И.О. ее(его) представителя)

(подпись) (дата)

ПРИЛОЖЕНИЕ № 5

Решение № _ _ _ _ _ _ _ _ об отказе в привлечении
налогоплательщика, плательщика сбора
или налогового агента к ответственности
за совершение налогового правонарушения

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа, классный чин, Ф.И.О.)

рассмотрев Акт выездной налоговой проверки от _ _ _ _ _ _ _ _ г.

№ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование проверяемой организации (филиала или представительства организации), ИНН/код причины постановки на учет (Ф.И.О. индивидуального предпринимателя, ИНН)

а также _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются документы и материалы, представленные налогоплательщиком)

установил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(излагаются выявленные в ходе проверки обстоятельства, содержащие признаки налоговых правонарушений, а также установленные в процессе производства по делу о налоговом правонарушении обстоятельства, исключающие привлечение лица к ответственности за совершение налогового правонарушения)

Руководствуясь статьей 101 части первой Налогового кодекса Российской Федерации,

РЕШИЛ: 1. На основании пункта_ _ _ _ _ _ _ _ статьи 109 части первой Налогового кодекса Российской Федерации и привлечении к ответственности

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование проверяемой организации)
(Ф.И.О. индивидуального предпринимателя)

за совершение налогового правонарушения отказать.

2 Пункт 2 настоящего Решения приводится в случае выявления проверкой неуплаченных (не полностью уплаченных) сумм налогов (сборов) и(или) исчисленных в завышенных размерах сумм налогов (сборов). . Предложить

2

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование проверяемой организации)
(Ф.И.О. индивидуального предпринимателя)

2.1. Уплатить в срок, указанный в требовании, суммы:

а) неуплаченных (не полностью уплаченных) налогов (сборов):

_ _ _ _ _ _ _ _ _ _ _ _ - _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.;
(указывается вид налога (сбора)

_ _ _ _ _ _ _ _ _ _ _ _ - _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.
(указывается вид налога (сбора)

Всего: _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.;

в) пени за несвоевременную уплату налога (сбора):

_ _ _ _ _ _ _ _ _ _ _ _ в сумме - _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.;
(указывается вид налога (сбора)

_ _ _ _ _ _ _ _ _ _ _ _ в сумме - _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.
(указывается вид налога (сбора)

Всего: _ _ _ _ _ _ тыс. руб.

2.2. Уменьшить на исчисленные в завышенных размерах суммы:

_ _ _ _ _ _ _ _ _ _ _ _ за -_ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.
(указывается вид налога (сбора) (налоговый период)

2.3. Внести необходимые исправления в бухгалтерский учет.

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)
(классный чин) (подпись) (Ф.И.О.)

Копию Решения по акту выездной налоговой проверки получил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации, полное наименование организации (Ф.И.О. индивидуального предпринимателя) либо Ф.И.О. ее(его) представителя)

(подпись) (дата)

ПРИЛОЖЕНИЕ № 6

РЕШЕНИЕ № _ _ _ _ _ _ О ПРОВЕДЕНИИ ДОПОЛНИТЕЛЬНЫХ МЕРОПРИЯТИЙ НАЛОГОВОГО КОНТРОЛЯ

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа, классный чин, Ф.И.О.)

рассмотрев Акт выездной налоговой проверки от _ _ _ _ _ _ г. № _ _ _ _ _ _ _ _ _ _ _ _

(Акт о нарушении законодательства о налогах и сборах от _ _ _ _ _ _ г. № _ _ _ _ _ _ )

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование организации, ИНН/код причины постановки на учет)
(Ф.И.О. физического лица, ИНН - при наличии)

а также

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются документы и материалы, представленные организацией (физическим лицом)

установил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(излагаются обстоятельства, вызывающие необходимость проведения дополнительных мероприятий налогового контроля)

Руководствуясь статьей 101 (101.1) части первой Налогового кодекса Российской Федерации,

РЕШИЛ:

1. _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

2. _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются дополнительные мероприятия налогового контроля)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)
(классный чин) (подпись) (Ф.И.О.)

Копию Решения по акту выездной налоговой проверки (по акту о нарушении законодательства о налогах и сборах) получил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации, полное наименование организации (Ф.И.О. физического лица) либо Ф.И.О. ее(его) представителя)

(подпись) (дата)

ПРИЛОЖЕНИЕ № 7

АКТ № _ _ _ _ _ _ О НАРУШЕНИИ ЗАКОНОДАТЕЛЬСТВА О НАЛОГАХ И СБОРАХ

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата)

Мною,

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(Ф.И.О., должность, классный чин должностного лица налогового органа)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)

составлен настоящий акт о нарушении законодательства о налогах и сборах, совершенном

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации, ИНН/код причины постановки на учет (Ф.И.О. физического лица, ИНН - при наличии), адрес места нахождения организации (место осуществления деятельности физического лица или его постоянное место жительства)

1. Существо правонарушения:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(приводятся документально подтвержденные факты нарушений законодательства о налогах и сборах в соответствии с требованиями, изложенными в пункте 4.2 настоящей Инструкции)

2. Заключение

В связи с совершением _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

нарушения(ий) законодательства о налогах и сборах, указанного(ых) в пункте 1 настоящего Акта, предлагается:

2.1. Взыскать с _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

налог (сбор) Применяется в случае выявления налоговым органом неисполнения банком обязанностей, установленных статьей 60 части первой Налогового кодекса Российской Федерации.

налог

_ _ _ _ _ _ _ _ _ _ _ _ _ _ в сумме _ _ _ _ _ _ _ тыс. руб.

2.2. Привлечь

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

к ответственности, предусмотренной:

а) пунктом _ _ _ _ _ _ _ статьи _ _ _ _ _ _ _ Налогового кодекса Российской Федерации за

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается состав нарушения законодательства о налогах и сборах)

б) _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

2.3.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(приводятся другие предложения по устранению нарушения(ий) законодательства о налогах и сборах)

Приложения: на _ _ _ _ _ _ _ листах.

Подпись должностного лица налогового органа:
(должность, чин, наименование налогового органа)

Подпись руководителя организации (физического лица)
(наименование организации)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(подпись) (Ф.И.О.) (подпись) (Ф.И.О.)

Экземпляр акта с приложениями на _ _ _ _ _ _ _ листах получил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации, наименование организации) (Ф.И.О. физического лица)

(дата) (подпись)

ПРИЛОЖЕНИЕ № 8

РЕШЕНИЕ №_ _ _ _ _ _ _ О ПРИВЛЕЧЕНИИ ЛИЦА К ОТВЕТСТВЕННОСТИ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О НАЛОГАХ И СБОРАХ

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа, классный чин, Ф.И.О.)

рассмотрев Акт о нарушении законодательства о налогах и сборах от _ _ _ _ _ _ _ г. № _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование организации, ИНН/код причины постановки на учет) (Ф.И.О. физического лица, ИНН - при наличии)

а также

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются документы и материалы, представленные организацией (физическим лицом)

установил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(излагаются обстоятельства допущенного нарушения, указываются документы и иные сведения, которые подтверждают указанные обстоятельства, а также обстоятельства, отягчающие ответственность; доводы, приводимые лицом, привлекаемым к ответственности, в свою защиту, и результаты проверки этих доводов)

Руководствуясь статьей 101.1 части первой Налогового кодекса Российской Федерации,

РЕШИЛ:

1. Привлечь

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

к ответственности за совершение нарушения законодательства о налогах и сборах, предусмотренной:

1.1. Пунктом статьи части первой Налогового кодекса Российской Федерации

за _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указывается состав нарушения)

в виде штрафа (пени) в размере _ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.

1.2.

2. Предложить

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

2.1. Перечислить в срок, указанный в требовании, суммы:

а) штрафа (пени), указанные в пункте 1 настоящего Решения;

б) налога (сбора) Применяется в случае выявления налоговым органом неисполнения банком обязанностей, установленных статьей 60 части первой Налогового кодекса Российской Федерации.

б

_ _ _ _ _ _ _ _ _ _ _ _ _ _ тыс. руб.

2.2.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(приводятся другие предложения по устранению допущенных нарушений законодательства о налогах и сборах)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)
(классный чин) (подпись) (Ф.И.О.)

Копию Решения по акту о нарушении законодательства о налогах и сборах получил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации. наименование организации (Ф.И.О. физического лица) либо Ф.И.О. ее(его) представителя)

(подпись) (дата)

ПРИЛОЖЕНИЕ № 9

РЕШЕНИЕ № _ _ _ _ _ _ _ ОБ ОТКАЗЕ В ПРИВЛЕЧЕНИИ ЛИЦА К ОТВЕТСТВЕННОСТИ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О НАЛОГАХ И СБОРАХ

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование населенного пункта) (дата)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа, классный чин, Ф.И.О.)

рассмотрев Акт о нарушении законодательства о налогах и сборах от_ _ _ _ _ _ _ г. № _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(полное наименование организации, ИНН/код причины постановки на учет)
(Ф.И.О. физического лица, ИНН - при наличии)

а также

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(указываются документы и материалы, представленные организацией (физическим лицом)

установил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(излагаются зафиксированные в акте обстоятельства. содержащие признаки нарушений законодательства о налогах и сборах, а также установленные в процессе производства по делу обстоятельства, исключающие привлечение лица к ответственности за совершение нарушения законодательства о налогах и сборах)

Руководствуясь статьей 101.1 части первой Налогового кодекса Российской Федерации,

РЕШИЛ:

1. На основании пункта _ _ _ _ _ _ _ статьи 109 части первой Налогового кодекса Российской Федерации и привлечении к ответственности

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование организации) (Ф.И.О. физического лица)

за совершение нарушения законодательства о налогах и сборах отказать.

2. Предложить

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование проверяемой организации) (Ф.И.О. физического лица)

2.1.

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(приводятся предложения по устранению выявленных нарушений законодательства о налогах и сборах)

Руководитель (заместитель руководителя)

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(наименование налогового органа)
(классный чин) (подпись) (Ф.И.О.)

Копию Решения по акту о нарушении законодательства о налогах и сборах получил:

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
(должность и Ф.И.О. руководителя организации, наименование организации) (Ф.И.О. физического лица) либо Ф.И.О. ее(его) представителя)

(дата) (подпись)


Налоги и налогообложение: Предметный указатель

Предметный указатель
Высший Арбитражный суд (ВАС) Налоговая система России
Денежное обязательство Банкротство юридических лиц
Единица обложения Основы налоговых отношений
Источник налога Основы налоговых отношений
Методы оплаты налога Основы налоговых отношений
Налог Необходимость и сущность налогов Необходимость и сущность налогов Необходимость и сущность налогов Основы налоговых отношений
Налоговая политика: Типы Функции налогов
Налоговая политика Функции налогов
Налоговая система Основы налоговых отношений
Налоговая ставка Основы налоговых отношений
Налоговые льготы Основы налоговых отношений Основы налоговых отношений
Налоговый оклад Основы налоговых отношений
Налогооблагаемая база Основы налоговых отношений
Объект налога Основы налоговых отношений
Пошлина Необходимость и сущность налогов
Реклама Налог на рекламу
Рекламный носитель Налог на рекламу
Рекламодатель Налог на рекламу
Сбор Необходимость и сущность налогов
Способ взимания налогов: Административный Основы налоговых отношений
Способ взимания налогов: Декларационный Основы налоговых отношений
Способ взимания налогов: Кадастровый Основы налоговых отношений
Субъект налога Основы налоговых отношений
Управление налогообложением Налоговая система России
Фонд поддержки малого предпринимательства Организационно-правовые формы малых предприятий в России


Налоги и налогообложение: Указатели

Указатели
30 предметный указатель


Налоги и налогообложение: Оглавление

Злобина Л.А. Налоги и налогообложение
Об электронном издании
Оглавление
 | Введение
1. | НАЛОГОВАЯ СИСТЕМА РОССИЙСКОЙ ФЕДЕРАЦИИ
1.1. | Необходимость и сущность налогов
1.2. | Функции налогов
1.3. | Основы налоговых отношений
1.4. | Налоговая система России
1.5. | Банкротство юридических лиц
2. | Основные налоги Российской Федерации
2.1. | Налог на прибыль предприятий
2.2. | Квотирование рабочих мест в Москве
2.3. | Страховые взносы
2.3.1. | Пенсионный фонд РФ
2.3.2. | Страховые взносы в фонд социального страхования РФ
2.3.3. | Обязательное страхование от несчастных случаев на производстве
2.3.4. | Страховые взносы в фонды обязательного медицинского страхования
2.3.5. | Государственный фонд занятости населения РФ
2.4. | Специфика налогообложения отрасли печати
2.5. | Внешнеэкономическая деятельность отрасли печати
2.6. | Налог на добавленную стоимость
2.7. | Подоходный налог с физических лиц
2.8. | Единый социальный налог
2.9. | Налог на имущество предприятий
2.10. | Налог на рекламу
2.11. | Налог на операции с ценными бумагами
2.12. | Налог на землю
2.13. | Налог на пользователей автомобильных дорог. Налоги на перепродажу автомобилей, вычислительной техники и персональных компьютеров. Налог с владельцев транспортных средств
2.14. | Налог с продаж
2.15. | Документальные проверки соблюдения налогового законодательства
2.16. | Планирование затрат, включаемых в производственную себестоимость
3. | Налоги в малом бизнесе
3.1. | Организационно-правовые формы малых предприятий в России
3.2. | Порядок перехода на упрощенную систему налогообложения
 | Заключение
 | Литература
 | Приложения
 | Приложение 1
 | Приложение 2
 | Приложение 3
 | Приложение 4
 | Приложение 5
 | Приложение 6
 | Приложение 7
 | Приложение 8
 | Приложение 9
 | Приложение 10
 | Приложение 11
 | Приложение 12
 | Приложение 13
 | Приложение 14
 | Приложение 15
 | Приложение 16
 | Приложение 17
 | Приложение 18
 | Приложение 19
 | Приложение 20
 | Приложение 21
 | Приложение 22
 | Приложение 23
 | Приложение 24
 | Приложение 25
 | Приложение 26
 | Приложение 27
 | Приложение 28
Указатели
30 предметный указатель


Налоги и налогообложение: Оглавление

Оглавление

Введение
1. НАЛОГОВАЯ СИСТЕМА РОССИЙСКОЙ ФЕДЕРАЦИИ
1.1. Необходимость и сущность налогов
1.2. Функции налогов
1.3. Основы налоговых отношений
1.4. Налоговая система России
1.5. Банкротство юридических лиц
2. Основные налоги Российской Федерации
2.1. Налог на прибыль предприятий
2.2. Квотирование рабочих мест в Москве
2.3. Страховые взносы
2.3.1. Пенсионный фонд РФ
2.3.2. Страховые взносы в фонд социального страхования РФ
2.3.3. Обязательное страхование от несчастных случаев на производстве
2.3.4. Страховые взносы в фонды обязательного медицинского страхования
2.3.5. Государственный фонд занятости населения РФ
2.4. Специфика налогообложения отрасли печати
2.5. Внешнеэкономическая деятельность отрасли печати
2.6. Налог на добавленную стоимость
2.7. Подоходный налог с физических лиц
2.8. Единый социальный налог
2.9. Налог на имущество предприятий
2.10. Налог на рекламу
2.11. Налог на операции с ценными бумагами
2.12. Налог на землю
2.13. Налог на пользователей автомобильных дорог. Налоги на перепродажу автомобилей, вычислительной техники и персональных компьютеров. Налог с владельцев транспортных средств
2.14. Налог с продаж
2.15. Документальные проверки соблюдения налогового законодательства
2.16. Планирование затрат, включаемых в производственную себестоимость
3. Налоги в малом бизнесе
3.1. Организационно-правовые формы малых предприятий в России
3.2. Порядок перехода на упрощенную систему налогообложения
Заключение
Литература
Приложения
Приложение 1
Приложение 2
Приложение 3
Приложение 4
Приложение 5
Приложение 6
Приложение 7
Приложение 8
Приложение 9
Приложение 10
Приложение 11
Приложение 12
Приложение 13
Приложение 14
Приложение 15
Приложение 16
Приложение 17
Приложение 18
Приложение 19
Приложение 20
Приложение 21
Приложение 22
Приложение 23
Приложение 24
Приложение 25
Приложение 26
Приложение 27
Приложение 28