Е.Г. Непомнящий. Экономика и управление предприятием: Конспект лекций. PolBu.Ru - Библиотека "Полка букиниста"

Е.Г. Непомнящий. Экономика и управление предприятием: Конспект лекций

Предмет и задачи курса. Предмет курса
Место и роль организации (фирмы) в обществе. Роль организации (фирмы) в современном обществе. Понятие организации (фирмы)
Производственный процесс - основа деятельности фирмы
Внутренняя и внешняя среда организации (фирмы) и их взаимосвязь. Мировой рынок и его развитие
Внешняя микросреда фирмы
Основные тенденции развития мирового рынка
Сущность, цели и задачи менеджмента. Основные функции и организационные структуры управления
Проект "этики поведения" менеджеров (Давос, 1973 г.)
Понятие и классификация функций управления
Организационные структуры управления. Понятие организации и организационной структуры
Роль издержек в деятельности фирмы. Структура бизнеса как системы
Издержки производства и сбыта продукции (полная себестоимость). Понятие, состав и структура
Хозяйственные средства (имущество предприятия). Экономическое содержание и структура
Основные средства предприятия. Состав и структура основных средств
Оборотные средства предприятия. Понятие, состав и структура оборотных средств
Источники формирования хозяйственных средств
Лизинг - долгосрочная аренда основных фондов
Основные экономические показатели деятельности предприятия
Маркетинговый подход к предпринимательской деятельности. Определение маркетинга
Процесс управления маркетингом
Системы маркетинговых исследований и маркетинговой информации
Потребительские рынки и покупательское поведение потребителей
Факторы, влияющие на покупательское поведение
Иерархия потребностей по Маслоу
Рынок предприятий и поведение покупателей от имени предприятия
Сегментирование рынка, выбор целевых сегментов, позиционирование товара
Товары. Товарные марки. Упаковка. Услуги
Стратегия разработки новых товаров
Научно-техническая и организационная подготовка производства
Сокращение сроков создания и освоения новых товаров. Задачи и методы
Планирование создания и освоения новых товаров. Сетевое планирование и управление
Научная подготовка производства. Научно-исследовательские работы (НИР)
Оценка эффективности НИР и ОКР
Рыночные испытания товаров (пробный маркетинг)
Техническая подготовка производства. Конструкторская подготовка серийного производства
Функционально-стоимостный анализ при технико-экономической отработке конструкторских и технологических решений
Характер изменения технико-экономических показателей новых изделий на стадии освоения
Производственный процесс и типы производств. Производственный процесс и принципы его организации
Типы производств и их технико-экономическая характеристика
Производственная структура предприятия
Производственный цикл и его структура
Методы расчета производственного цикла
Организация автоматизированного производства
Гибкое интегрированное производство
Организация технического, материального и трудового обеспечения производства. Организация инструментального хозяйства
Организация ремонтной службы предприятия
Организация энергетического хозяйства предприятия
Организация транспортного хозяйства предприятия
Организация складского хозяйства предприятия
Организация материально-технического снабжения предприятия (МТС)
Нормирование труда и определение потребностей в рабочих и специалистах на предприятии
Заработная плата и основные принципы ее организации. Формы и системы заработной платы. Планирование заработной платы на предприятии
Установление цен на товары. Учет типа рынка при установлении цены
Методика установления цен. Постановка задач ценообразования
Влияние цен на уровень спроса
Подходы к проблеме ценообразования
Методы распределения товаров. Решения по распределению
Методы стимулирования
Этапы разработки эффективного стимулирования (коммуникации)
Сравнение стратегии проталкивания и стратегии привлечения
Разработка комплексного бюджета стимулирования
Реклама
Процесс управления. Содержание процесса управления
Место решения в процессе управления
Структура и процесс принятия решения
Распределение полномочий на принятие решений
Риск при принятии решений
Основные методы управления. Управление персоналом. Стили руководства
Организационно-распорядительные методы управления
Социально-психологические методы управления
Мотивация исполнителя
Процесс формирования управленческих кадров
Содержание работы руководителя
Стиль управления
Эффективность стиля управления
Основные заповеди делового человека (отечественный и зарубежный опыт)
Управление конфликтами
Понятие и виды контроля
Процесс контроля и выбор варианта форм контроля
Организация управления предприятием (фирмой). Типовые организационные структуры управления предприятием (фирмой)
Положения о подразделениях предприятия и должностные инструкции
Совет фирмы (АО), его функции и практическая деятельность
Реакция фирмы на изменчивость внешней среды и предпочтительная структура управления
Основные виды и области применения АСУ на предприятии
Система прогнозирования и планирования деятельности предприятия. Место планирования и прогнозирования в менеджменте
Обзор техники и видов планирования
Система прогнозов и планов фирмы
Методы разработки и объекты прогнозов на уровне предприятия (фирмы)
Экстраполяционное прогнозирование
Роль нормативов в планировании
Комплексный подход к разработке производственной программы предприятия
Оперативное планирование производства (ОПП). Задачи и методы ОПП
Методы управления фирмой в условиях нестабильного рынка
Выбор и оценка стратегической позиции фирмы на рынке. Стратегические зоны хозяйствования (СЗХ)
Управление портфелем СЗХ фирмы. Балансировка набора СЗХ
Обеспечение качества продукции. Понятие качества изделия, основные показатели качества
Обеспечение качества изделий на различных стадиях их жизненного цикла
Организация службы контроля качества на предприятии
Статистические методы управления качеством
Литература

Предмет и задачи курса. Предмет курса

Курс "Экономика и управление предприятием" предусматривает изучение четырех дисциплин в их гармоничной диалектической связи:

- экономика предприятия;

- маркетинг;

- управление;

- организация производства.

Предмет и содержание (модель) курса представлены на 1.1, где на фоне графиков экономической жизни инвестиций и жизненного цикла товара показаны последовательность изучения тем курса как этапов деятельности фирмы от возникновения идеи нового изделия (в результате оценки рыночных возможностей) до снятия его с производства и влияние этой деятельности на издержки производства и сбыта.

Содержание курса "Экономика и управление предприятием"

Курс состоит из 5 разделов.

Раздел 1. (Подготовительный), который включает следующие темы:

1. Предмет и задачи курса.

2. Место и роль предприятия в обществе.

3. Сущность, цели и задачи менеджмента. Основные функции и организационные структуры управления.

4. Роль издержек в бизнесе.

5. Маркетинговый подход к предпринимательской деятельности.

Раздел 2. Разработка товара. Подготовка производства. Тема:

6. Научно-техническая и организационная подготовка производства.

Раздел 3. Производство. Темы:

7. Производственный процесс, типы производств, производственная структура предприятия.

8. Организация технического, материального и трудового обеспечения производства.

Раздел 4. Сбыт продукции. Темы:

9. Маркетинговые решения по ценообразованию.

10. Маркетинговые решения по распределению товаров (услуг).

11. Продвижение товаров (услуг).

Раздел 5. Управление деятельностью предприятия. Темы:

12. Процесс управления.

13. Основные методы управления.

14. Организация управления предприятием.

15. Система прогнозирования и планирования деятельности предприятия.

16. Методы управления фирмой в условиях нестабильного рынка.

17. Обеспечение качества продукции.

Каждая из перечисленных тем курса, кроме сущности и содержания, рассматривается в следующих аспектах:

- цели и задачи в зависимости от рыночной конъюнктуры;

- управление процессом;

- оценка издержек.

Задачи курса

Изучение основных сфер деятельности производственных машиностроительных и приборостроительных предприятий и подготовка специалистов-инженеров к пониманию и принятию решений в области организации и управления созданием, производством и сбытом продукции на основе экономических знаний применительно к конкретным рыночным условиям.

Место и роль организации (фирмы) в обществе. Роль организации (фирмы) в современном обществе. Понятие организации (фирмы)

С точки зрения права, организация - самостоятельный хозяйствующий (ведущий ту или иную деятельность с целью реализации ее результатов на рынке) субъект, созданный в порядке, установленном Гражданским кодексом РФ, для производства продукции, выполнения работ и оказания услуг в целях удовлетворения общественных потребностей и получения прибыли.

С точки зрения экономики, организация представляет собой:

- хозяйственную единицу;

- в которой планомерно и целенаправленно комбинируются факторы производства;

- чтобы посредством изготовления и реализации изделий (работ, услуг);

- обеспечить достижение целей этой хозяйственной единицы и ее собственника.

До середины XX в. подход менеджеров к взаимоотношениям фирмы и общества базировался на следующих положениях:

- "Что хорошо для фирмы, то хорошо и для общества";

- "Дело бизнеса - бизнес";

- Надо реализовать принцип свободного предпринимательства (прибыль должна получаться при минимальных ограничениях со стороны общества).

Этот подход был воспринят и обществом. Однако с началом НТР возобладало мнение, что такое отсутствие ограничений порождает серьезную социальную несправедливость. Общество ввело ряд ограничений: законы о детском труде, минимальной заработной плате, охране труда, антитрестовские и т.д.

В то же время потребители начали предъявлять требования из-за монопольных цен, фальсификации товаров, невыгодных условий покупок, нечестности, сговора, политического влияния, загрязнения среды и т.д.

Все это привело к значительному усилению контроля за деятельностью фирм. Например в США, фирмы контролируются по следующим направлениям:

- технические характеристики товара, объем производства, загрязнение среды);

- процессы производства (охрана труда, нормы загрязнений, контроль заработной платы, обеспечение занятости);

- поведение в конкуренции (цены, сговор, сокрытие истины);

- прибыль (утаивание, распределение);

- доступ к ресурсам;

- управление (участие рабочих; решения, связанные с занятостью).

В то же время фирма - "генератор богатства" общества (2.2):

- генерирует товары и покупательную способность для их приобретения;

- поддерживает расширение социальной инфраструктуры и обеспечивает доход на капитал;

- создает рабочие места у себя, поставщиков, в госсекторе;

- обеспечивает собственный рост.

В то же время видны многочисленные связи, и очевидно, что успех фирмы зависит от того, как они отрегулированы, кто и как их регулирует и контролирует.

Производственный процесс - основа деятельности фирмы

Производственная деятельность в широком смысле - деятельность человека, коллектива людей, государства, направленная на создание новых материальных и иных ценностей.

Как правило, современное промышленное производство очень сложно. Его особенности заключаются:

- в комплексном характере необходимости учета экономических, технических, политических факторов;

- сложности как технической, так и организационной;

- тесной связи с внешней средой предприятия;

- быстрой номенклатурной обновляемости;

- резком росте значения кадрового потенциала предприятий.

Конкретным содержанием управления производственной деятельностью являются, в частности:

- выбор и обоснование производственной структуры предприятия, его производственной мощности, специализации цехов, организации участков, рабочих мест;

- определение состава оборудования с учетом его технико-экономических характеристик;

- организация технической подготовки и технического обслуживания производства;

- определение и управление кадровым составом предприятия;

- выбор и организация производства продукции, исходя из интересов рыночных потребителей;

- получение в результате производства необходимого соотношения экономических результатов (прибыли и затрат);

- определение и организация рационального движения предметов труда, темпов выпуска и запуска в производство всей номенклатуры продукции;

- организация материально-технического снабжения производства, исходя из его бесперебойного функционирования;

- организация управления предприятием;

- решение задач социального развития коллектива.

Внутренняя и внешняя среда организации (фирмы) и их взаимосвязь. Мировой рынок и его развитие

Внутрифирменное управление и управление фирмой как субъектом рынка - две ступени в иерархии управления жестко связаны между собой диалектическим единством внешней и внутренней среды фирмы.

Внешняя среда фирмы (2.5) выступает как нечто заданное.

Внутренняя среда фирмы является по существу реакцией на внешнюю среду.

Основные цели, которые ставит перед собой фирма, сводятся к одной обобщенной характеристике - прибыли. При этом, естественно, должны учитываться и внутренняя среда фирмы, и внешняя. Все многообразие внутренней среды предприятия можно свести к следующим укрупненным сферам:

- производство;

- маркетинг и материально-техническое снабжение (МТС);

- НИОКР;

- финансовое управление, бухучет и отчетность;

- общее управление.

Такое деление на сферы деятельности носит условный характер и конкретизируется в общей и производственной организационной структурах. На нашем уровне рассмотрения эти сферы деятельности связаны основными информационными потоками в управлении предприятием.

Внешняя микросреда фирмы

Упрощенно внешняя микросреда фирмы показана на 2.7 как система ее (фирмы) материальных, финансовых и информационных связей.

Основные факторы внешней макросреды фирмы

1. Политическая обстановка (стабильность, нестабильность).

2. Экономическая обстановка:

- состояние общей деловой активности (снижение, стагнация, подъем, стабильность);

- инфляция, дефляция;

- политика цен;

- кредитно-денежная политика и др.

3. Социальные факторы:

- глубина расслоения общества;

- уровень доходов;

- уровень безработицы;

- социальная защита;

- покупательная способность и др.

4. Законодательство:

- налоги;

- правовая защита предпринимательской деятельности (законодательство: антимонопольное, о недобросовестной рекламе, антидемпинговое и другие);

- защита прав потребителей;

- законодательство по безопасности и качеству товаров;

- законодательство по охране труда и технике безопасности;

- законодательство по охране окружающей среды и т.д.

5. Научно-технические факторы:

- ускорение НТП;

- рост ассигнований на НИР и ОКР;

- технологическое развитие отрасли и др.

6. Природные факторы:

- доступность (дефицит) сырья;

- рост цен на топливо и энергию;

- загрязнение окружающей среды.

7. Демографические факторы:

- изменение народонаселения (старение общества, снижение рождаемости);

- возрастной состав населения;

- миграция населения;

- род занятий;

- образование.

8. Факторы культурной среды:

- культура;

- субкультура и др.

Фирма не имеет возможности влиять на внешнюю среду и для эффективной деятельности должна приспосабливаться к ней, неустанно следить за ее изменениями, прогнозировать и своевременно реагировать.

Из сказанного выше видно, что деятельности основных сфер фирмы переплетены и зависят друг от друга и от внешней среды. Таким образом, можно говорить о том, что управление фирмой определяется двумя факторами:

- особенностью производственного процесса;

- характером внешней среды.

Современная тенденция состоит во все увеличивающемся значении второго фактора, который становится определяющим.

Основные тенденции развития мирового рынка

В течение двадцатого столетия мировой рынок прошел ряд этапов развития.

А. Эпоха массового производства (1900-1930).

Этот период характерен ненасыщенностью рынка предметами массового спроса. Поэтому потребитель был готов приобретать такие товары по приемлемым ценам, не требуя их большого разнообразия.

В этих условиях основная политика маркетинга - предложение стандартного продукта по наиболее низкой цене, а главная задача предпринимателя - усовершенствование массового производства с целью снижения его издержек. Еще одной характерной чертой рынка являлось практическое отсутствие политического и социального контроля со стороны общества за предпринимательской деятельностью. Характерно высказывание президента фирмы "Дженерал моторс" Д.М. Уилсона: "Что хорошо для "Дженерал моторс " - хорошо и для Соединенных Штатов".

Б. Эпоха массового сбыта - индустриальная эпоха (1930-1950).

После великой депрессии 1929-1930 гг. в США президентом стал Д.Ф. Рузвельт, провозгласивший "новый курс" в экономике. Его лозунгом являлось: "В каждом гараже - по автомобилю, в каждой кастрюле - по курице". Смысл курса состоял в изъятии у предпринимателей дополнительной части прибыли с целью распределения ее в порядке социальной помощи, способствуя тем самым увеличению совокупной покупательной способности. В результате спрос на основные продукты потребления был быстро удовлетворен и фирмы были вынуждены приспосабливаться к новой рыночной реальности - рынку покупателей. Все задачи фирмы надо было теперь рассматривать "извне" со стороны рынка (то есть должен был быть реализован маркетинговый подход). При этом возникла задача сбалансирования противоречивых интересов производства и сбыта. Насыщенность рынка товарами потребовала расширения и сферы НИОКР.

В. Постиндустриальная эпоха (1950-1970).

Наблюдается ускорение развития событий, возникают новые неизвестные ранее задачи бизнеса, технический прогресс изменяет и спрос, и предложение. Резко увеличиваются вложения в НИОКР, развиваются международные рынки, индустрия досуга, быстро меняется технология производства. Общество реагирует на загрязнение среды, монополизм, требует от фирм социальной ответственности.

Основной задачей предпринимателя становится поставка на рынок товаров с принципиально новыми качествами. Только так становится возможным победить в конкуренции. Таким образом, конкуренция и, соответственно, маркетинговая политика строятся теперь на обеспечении качественных преимуществ товара.

Г. Продолжение постиндустриальной эпохи (1970-1990).

Возникают нефтяные кризисы, сильное влияние на рынок политической нестабильности, сказывается ограниченность мировых ресурсов. Все это усиливает нестабильность рынка и обостряет тенденции его развития, выявившиеся в предыдущие годы.

Влияние характера изменений мирового рынка на деятельность фирмы

Мы видим, что основная тенденция развития мирового рынка состоит в непрерывном увеличении его изменчивости и нестабильности. Недаром в качестве некой обобщенной меры состояния рынка на диаграмме приведена шкала нестабильности в баллах, где большее количество баллов соответствует повышению уровня нестабильности. Эта шкала приведена здесь в связи с тем, что и сегодня ряд предприятий и отраслей могут работать в условиях относительной стабильности (газовая, нефтяная, лесная промышленность - индекс 2-2,5), а другие - в обстановке большой нестабильности (радиотехническая, автомобильная - соответствующий индекс 4-5).

Таким образом, можно образно сказать, что одни фирмы работают сегодня в условиях 1930-1940 гг., а другие - 1990 гг. В целом временные привязки диаграммы характерны для экономики США. Для стран Западной Европы соответствующий сдвиг запаздывания равен примерно пяти годам.

Наиболее существенной характеристикой мирового рынка, определяющей характер менеджмента фирм, является темп изменений во внешней среде в сравнении с реакцией фирмы. Если в начале века большинство фирм при наступлении изменений имело время на обдумывание, разработку и реализацию необходимых мероприятий в качестве реакции на изменения, то сейчас основная задача менеджмента состоит в том, чтобы предугадать эти изменения и подготовить загодя реакцию фирмы.

Сущность, цели и задачи менеджмента. Основные функции и организационные структуры управления

Менеджмент как совокупность взаимодействия субъектов и объектов управления для достижения целей управления

Разделение труда по мере развития производственных отношений привело к выделению специфических трудовых процессов - процессов управления.

Менеджмент (управление) - воздействие одного лица или группы лиц (менеджеров) на другие лица для побуждения действий, соответствующих достижению поставленных целей при принятии на себя менеджерами ответственности за результативность воздействия.

Сама по себе общность задач управления позволяет формулировать общие законы управления, а анализ и обобщение практики управления дает возможность, опираясь на эти законы, конкретизировать содержание управления в рамках науки управления (менеджмента).

Управление осуществляется в рамках единого процесса управления (кольца управления).

Управление включает три аспекта:

- "Кто" управляет "кем" (институциональный аспект);

- "Как" осуществляется управление и "как" оно влияет на управляемых (функциональный аспект);

- "Чем" осуществляется управление (инструментальный аспект).

В деятельности любого предприятия следует выделить цели и ограничения. Они выполняют следующие основные задачи в управлении:

- сопоставление существующего состояния с желаемым ("где мы?" и "куда идем?");

- руководящие требования к действиям ("что надо сделать?");

- критерии принятия решений ("какой путь лучший?");

- инструменты контроля ("куда мы в действительности пришли и что из этого следует?".

Основные виды целей:

- стремление к доходу;

- стремление к имущественному состоянию;

- стремление к благосостоянию;

- стремление к увеличению оборота ("доли рынка");

- стремление к снижению расходов;

- завоевание имиджа.

Нормативные требования к управлению и политика деятельности фирмы

Важной задачей управления фирмой является определение ее политики деятельности. Это совокупность всех нормативных требований и способов их осуществления (собственно политика фирмы).

Нормативные требования к управлению включают:

- принципы предпринимательской деятельности;

- основные цели, объекты, сферы деятельности;

- требования к ее организации.

Основные принципы предпринимательской деятельности:

- четкое представление смысла предпринимательской деятельности;

- отношение менеджеров к участникам предпринимательской деятельности (например, готовность нести ответственность за работников фирмы и перед вкладчиками капитала);

- отношение к окружающей среде (к партнерам по рынку, общественной и экономической среде);

- восприимчивость к НТП;

- готовность к риску.

Принципиальные требования к организации деятельности фирмы:

- к способу управления (например, авторитарный или демократичный);

- в области инноваций (например, текущее, гибкое или жесткое планирование);

- в среде информации (открытость, секретность);

- принципы мотивации;

- организационные структуры;

- принципы контроля.

Реализация всех этих нормативных требований к отдельным сферам управления определяет структурную политику фирмы и конкретные политики в отдельных сферах деятельности.

К структурной политике относят:

- политику создания фирмы (цели, решения, средства);

- политику места положения фирмы;

- политику ее правовой формы;

- политику отношения собственника к предприятию;

- кооперационную политику с другими фирмами;

- политику концентрации и разукрупнения;

- политику ликвидации фирмы.

Конкретные политики действий включают:

- политику приобретения (сырья, материалов, услуг и т.д.);

- инвестиционную политику;

- политику запасов;

- политику в области оборудования;

- кадровую политику;

- финансовую политику;

- производственную политику (система и тип производства, размер партий, технологические процессы, оперативное управление);

- политику сбыта (цены, распределение, реклама);

- политику отчетности о деятельности фирмы.

Этика и культура фирмы

С нормативными требованиями к управлению и политикой управления жестко связано представление о морали деловых взаимоотношений - этике предприятия. Эти нормы должны обязательно вводиться в обеспечение стабильности предприятия и с целью ограничения принципа максимизации прибыли, что порождает конфликты при управлении конкретными сферами деятельности фирмы.

Этические ценности по отношению к сотрудникам могут включать:

- учет их индивидуальных особенностей;

- предоставление возможности полного раскрытия индивидуальности;

- защита от необоснованного вмешательства;

- гарантия прав;

- справедливая оплата;

- социальные гарантии;

- учет сфер персональной ответственности;

- участие в управлении и т.д.

По отношению к рыночному партнеру:

- доверительность в совместной работе;

- отказ от обмана;

- гарантированное оптимальное снабжение;

- внимание к потребителям;

- честность в конкуренции и т.д.

По отношению к акционерам:

- соразмерное участие в прибыли;

- честное информирование;

- совместные действия;

- защита интересов собственников и т.д.

Культура предприятия - совокупность ценностей, норм, идей, которые подсознательно и сознательно формируют стиль поведения сотрудников. Ее основные аспекты:

- экономический (отношение к прибыли, контролю);

- организационный (стандартизация, формализация, четкое целеполагание, иерархия);

- технический (инновации, степень риска, роль НИОКР);

- рыночный (роль маркетинга, отношение к партнерам, роль предпочтений клиента) и т.д.

Идеальным является сочетание рамочной культуры для всей фирмы и гибкое формирование субкультур (маркетинга, учета, НИОКР).

Культура определяет стиль, репутацию (марку) предприятия.

Задачи и этика поведения профессиональных менеджеров

Содержание и условия работы сотрудников, и в том числе менеджеров, определяет предприниматель (в соответствии с законом и договором). Это право он может делегировать работникам управления (менеджерам). Из этики предпринимательства вытекает и этика управления.

Проект "этики поведения" менеджеров (Давос, 1973 г.)

А. Профессиональная задача менеджера - служение клиентам, сотрудникам, инвесторам и обществу, приведение в равновесие противоречащих друг другу результатов.

Б. 1. Он должен служить клиентам, удовлетворяя наилучшим образом те потребности, которые обеспечивают честное соревнование фирм, что дает максимальное снижение цены, качество и разнообразие путем реализации достижений НТП.

2. Он должен служить сотрудникам, так как только тогда он будет восприниматься ими как руководитель.

3. Он должен служить инвесторам, обеспечивать максимальный доход как вознаграждение за риск.

4. Он должен служить обществу, способствовать НТП, помнить об экологии.

В. Услуги менеджера клиентам, сотрудникам, инвесторам и обществу возможны только в случае обеспечения долгосрочного существования предприятия, для чего необходимы достаточные доходы. Поэтому они являются средствами, а не целью.

Иерархия управления

Редко осуществляется одноступенчатая иерархия в управлении:

Обычно существует иерархия (пирамида) управления с дифференциацией по рангу командной власти, компетенции принятия решений, авторитету, положению.

Иерархия управления - инструмент для реализации целей фирмы и гарантия сохранения системы. Чем выше иерархический уровень, тем больше объем и комплексность выполняемых функций, ответственность, доля стратегических решений и доступ к информации. Одновременно растут и требования к квалификации и личная свобода в управлении. Чем ниже уровень - тем больше простота решений, доля оперативных видов деятельности.

Понятие и классификация функций управления

В целом область деятельности, называемая менеджментом фирмы, может быть разделена на отдельные функции, которые сосредоточены в трех основных группах:

- общее управление (установление нормативных требований и политики управления, политики инноваций, планирование, организация работы, мотивация, координация, контроль, ответственность);

- управление структурой предприятия (его создание, предмет деятельности, правовые формы, связи с другими предприятиями, территориальные вопросы, организация, реконструкция, ликвидация);

- конкретные области управления (маркетинг, НИОКР, финансы, производство, кадры, основные фонды).

Если структурные стороны деятельности предприятия определены, то все функции управления разделены на общие и конкретные.

Функция управления - вид деятельности, основанный на разделении и кооперации менеджмента и характеризующийся определенной однородностью, сложностью и стабильностью воздействий на объект и субъект управления.

Функции управления и установление объема работ по каждой функции являются основой для формирования структуры управляющей системы и взаимодействия ее компонентов.

Общие функции выделяются по этапам (стадиям) управления.

В соответствии с ГОСТ 24525.0-80 к ним относятся:

- прогнозирование и планирование;

- организация работы;

- мотивация;

- координация и регулирование;

- контроль, учет, анализ.

Функции, выделяемые по сферам деятельности, называются конкретными. ГОСТ рекомендует их типовой состав:

- перспективное и текущее экономическое и социальное планирование;

- организация работ по стандартизации;

- учет и отчетность;

- экономический анализ;

- техническая подготовка производства;

- организация производства;

- управление технологическими процессами;

- оперативное управление производством;

- метрологическое обеспечение;

- технологический контроль и испытания;

- сбыт продукции;

- организация работы с кадрами;

- организация труда и заработной платы;

- материально-техническое снабжение;

- капитальное строительство;

- финансовая деятельность.

Общие и конкретные функции управления тесно связаны и представляют собой разные срезы всего поля управления.

Основное содержание конкретных функций управления фирмой

Конкретные функции управления тесно связаны со спецификой предприятия и основными сферами его деятельности (общее управление, финансовое управление, производство, НИОКР, маркетинг).

Общее управление предприятия состоит в его структуризации, организации деятельности, планировании, управлении персоналом, контроле, учете и анализе результатов деятельности, что подробно будет рассмотрено в дальнейшем.

При управлении производством решаются задачи экономики производства (издержки, цены) и планирования производства продукции. К задачам планирования производства относят:

- выбор технологического процесса;

- планирование программы производства;

- планирование последовательности производства (оперативное планирование);

- формирование производственных систем (систем оборудования);

- содержание и эксплуатация оборудования;

- организация материально-технического снабжения.

При управлении НИОКР (инновациями) реализуются следующие конкретные функции управления:

- организация инновационного процесса;

- выбор и реализация стратегии НИОКР;

- оптимальное распределение ресурсов на НИОКР;

- внедрение результатов НИОКР;

- защита результатов НИОКР.

Реализация функций в области маркетинга включает:

- организацию сбора и обработки маркетинговой информации;

- выбор целевых рынков и их сегментирование;

- применение маркетинговых решений по продукту;

- выбор и взаимодействие с каналами товародвижения;

- продвижение товара;

- выбор и реализация ценовой политики;

- планирование и анализ эффективности маркетинговой деятельности.

Финансовое управление предприятием включает:

- приобретение финансовых средств;

- использование финансовых средств;

- управление ликвидностью;

- структурирование капитала и имущества;

- управление платежными средствами и проведение платежного оборота;

- финансовое планирование и финансовый контроль.

Таким образом, конкретные функции управления фирмой можно рассматривать как системные компоненты ее менеджмента.

Организационные структуры управления. Понятие организации и организационной структуры

Организация - пространственно-временная структура производственных факторов и их взаимодействие с целью получения максимальных качественных и количественных результатов в самое короткое время и при минимальных затратах факторов производства.

Организация обладает следующими общими признаками:

- определение ее характера кадрами и менеджером;

- объединение процессов, которые без этого взаимодействуют нецеленаправленно или неэффективно;

- сохранение как предварительно запланированного порядка процесса, так и оперативного, зависящего от ситуации реагирования работника и менеджера. Незапланированные действия предполагают установление ответственности в менеджменте;

- определенная, зависящая от процесса гибкость, что обеспечивает функционирование системы в изменяющихся условиях;

- единство рабочих процессов и процессов управления как результата разумного разделения труда.

Организация - единство состояния и процесса, так как она обеспечивает стабильные организационные решения, но является сама лишь относительно стабильной вследствие постоянного развития внешней и внутренней среды фирмы.

Структура управления обеспечивает выполнение общих и конкретных функций управления, сохраняет целесообразные вертикальные и горизонтальные связи и разделение элементов управления.

Вертикальное разделение определяется числом уровней управления, а также подчиненностью и директивными отношениями. Горизонтальное разделение осуществляется по отраслевым признакам. Оно может быть ориентировано:

- на подпроцессы промышленного производства;

- изготавливаемые изделия;

- пространственные производственные условия.

Организационная структура регулирует:

- разделение задач по отделениям и подразделениям;

- их компетентность в решении определенных проблем;

- общее взаимодействие этих элементов.

Тем самым фирма создается как иерархическая структура.

Основные законы рациональной организации:

- порядок задачи в соответствии с важнейшими точками процесса;

- приведение управленческих задач в соответствии с принципами компетентности и ответственности (согласование компетентности и ответственности, согласование "поля решения" и доступной информации, способность компетентных функциональных единиц принять к решению новые задачи);

- обязательное распределение ответственности (не за сферу, а за "процесс");

- короткие пути управления;

- баланс стабильности и гибкости;

- способность к целеориентированной самоорганизации и активности;

- желательность стабильности циклически повторяемых действий.

На организационную структуру влияют следующие факторы:

- размеры предприятия;

- применяемая технология;

- окружающая среда.

Типы организационных структур управления

Организационная структура аппарата управления - форма разделения труда по управлению производством. Каждое подразделение и должность создаются для выполнения определенного набора функций управления или работ. Для выполнения функций подразделения, должностные лица наделяются определенными правами на распоряжение ресурсами и несут ответственность за выполнение закрепленных за ним функций.

Схема организационной структуры управления отражает статическое положение подразделений и должностей и характер связи между ними.

Различают связи:

- линейные (административное подчинение);

- функциональные (по сфере деятельности без прямого административного подчинения);

- межфункциональные, или кооперационные (между подразделениями одного и того же уровня).

В зависимости от характера связей выделяются несколько основных типов организационных структур управления:

- линейная;

- функциональная;

- линейно-функциональная;

- матричная;

- дивизиональная;

- множественная.

В линейной структуре управления каждый руководитель обеспечивает руководство нижестоящими подразделениями по всем видам деятельности. Достоинство - простота, экономичность, предельное единоначалие. Основной недостаток - высокие требования к квалификации руководителей. Сейчас практически не используется.

Функциональная организационная структура - связь административного управления с осуществлением функционального управления.

На 3.6 административные связи функциональных начальников с исполнителями (И1-И4) такие же, как и для исполнителя И5 (они не показаны в целях обеспечения ясности рисунка).

В этой структуре нарушен принцип единоначалия и затруднена координация. Практически она не используется.

Линейно-функциональная структура - ступенчатая иерархическая. При ней линейные руководители являются единоначальниками, а им оказывают помощь функциональные органы. Линейные руководители низших ступеней административно не подчинены функциональным руководителям высших ступеней управления. Она применялась наиболее широко (3.7).

Д - директор; ФН - функциональные начальники;

ФП - функциональные подразделения;

ОП - подразделения основного производства

Иногда такую систему называют штабной, так как функциональные руководители соответствующего уровня составляют штаб линейного руководителя (на 3.7 функциональные начальники составляют штаб директора).

Дивизиональная (филиальная) структура:Дивизиональная структура управления Дивизионы (филиалы) выделяются или по области деятельности, или географически.

Матричная структура (3.9, 3.10) характерна тем, что исполнитель может иметь двух и более руководителей (один - линейный, другой - руководитель программы или направления). Такая схема давно применялась в управлении НИОКР, а сейчас широко применяется в фирмах, ведущих работу по многим направлениям. Она все более вытесняет из применения линейно-функциональную.

Матричная структура управления, ориентированная на продукт

Матричная структура управления по проектам

Множественная структура объединяет различные структуры на разных ступенях управления. Например, филиальная структура управления может применяться для всей фирмы, а в филиалах - линейно-функциональная или матричная.

Сравнение структур управления

Анализ достоинств и недостатков структур управления позволяет найти критерии их оптимального использования.

Линейно-функциональная система обеспечивает, начиная со второго уровня иерархии, деление задач управления "по функциям". Штабы могут создаваться в центральных и других органах управления, образовывая штабную иерархию.

Эта структура управления характеризуется:

- высокой централизацией стратегических решений и децентрализацией оперативных;

- организацией директивных связей по однолинейному принципу;

- преобладающим применением инструментов координации с технической поддержкой.

По идее, штабы должны давать консультации и участвовать в подготовке решений, но не давать конкретных директив. Однако, вследствие своей профессиональной компетентности, их сотрудники часто оказывают сильное неформальное влияние на линейных руководителей. Если же они выполняют только рекомендательную функцию, то возникает риск, что их работа слабо влияет на ход производственных процессов.

Структура имеет следующие преимущества:

- обеспечивает высокую профессиональную специализацию сотрудников;

- позволяет точно определить места принятия решений и необходимые ресурсы (кадровые);

- способствует стандартизации, формализации и программированию процессов управления.

Недостатки:

- структура жестка и с трудом реагирует на изменения;

- образование специфических для функциональных подразделений целей затрудняет горизонтальное согласование.

Дивизиональные структуры управления ориентируются на изделия, рынки сбыта, регионы.

При этом обеспечивается:

- относительно большая самостоятельность руководителей дивизионов;

- организация директивных связей по линейному принципу;

- относительно мощное использование инструмента координации с технической поддержкой;

- быстрая реакция на изменения рынка;

- освобождение высших руководителей фирмы от оперативных и рутинных решений;

- снижение конфликтных ситуаций вследствие гомогенности целей в дивизионе.

К числу недостатков этой структуры относят:

- относительно высокие затраты на координацию ввиду децентрализации вплоть до отдельного финансирования из бюджета и системы расчетных цен;

- при децентрализации теряются преимущества кооперации, что часто требует централизации выполнения отдельных функций (НИОКР, снабжение и т.д.).

Многомерные формы организации и управления характеризуются применением двух (матричная) или нескольких (тензорная) критериев разделения задач.

Общими признаками этой организационной формы являются:

- лимитированное пространство принятия решений инстанциями менеджмента;

- организация директивных связей по многолинейному принципу;

- большие затраты на координацию между инстанциями.

Можно различить структуры, ориентированные на производство и на проект.

Структура, направленная на производство, не ограничена временными рамками. Здесь имеется функциональная область менеджмента (где находятся многие стабильные организационные решения) и менеджмент по изделию (горизонтальный срез, охватывающий все предприятия).

Проблемы такой организации состоят:

- в регулировании задач, компетентности и ответственности менеджеров по изделиям;

- больших затратах на координацию;

- возможных директивных конфликтах.

Структуры, направленные на проект, как правило, ограничены по срокам и характерны для сложных и рисковых проектов (см. 3.10).

Их проблемы состоят:

- в конфликтах между инстанциями и менеджерами проектов (противоречивые указания, ресурсные конфликты);

- неуверенности менеджеров в реальности сроков выполнения задач по проектам.

Для предприятий (фирм), действующих на международном рынке, может применяться трехмерная (тензорная) структура управления: изделие-регион-функция.

Проблемы такой структуры управления:

- конфликт из-за власти между представителями нескольких инстанций;

- преобладающая работа в группах и, следовательно, возможная задержка в принятии решений и коллективная ответственность (безответственность).

Поэтому требуется однозначное регулирование компетентности и нормальные рабочие отношения между партнерами.

Пример трехмерной структуры управления фирмы "Доу корнинг".

Трехмерная схема управления фирмы "Доу корнинг"

В фирме имеется 10 основных направлений деятельности. По ним создано 10 производственных советов под председательством менеджера направления, подчиненного генеральному директору фирмы. Их основные задачи - обеспечение конкурентоспособности продукции направления и решение экономических вопросов по сбыту. Производственные советы называют поэтому "центрами прибыли". Функциональные службы имеют основной задачей обеспечение наиболее полного использования имеющихся производственных, трудовых и материальных ресурсов. Соответственно они называются "центрами издержек производства".

В фирме осуществляется единое перспективное планирование в трех измерениях

Роль издержек в деятельности фирмы. Структура бизнеса как системы

На 4.1 приведена структура бизнеса как закрытой системы, внутри которой происходит взаимодействие решений в инвестиционной, хозяйственной и финансовой сферах деятельности фирмы и осуществляется расширенное воспроизводство инвестируемых ресурсов.

Схема показывает, как новые инвестиции, добавляясь к общей сумме ранее инвестированных средств, поступают в хозяйственную сферу деятельности. В процессе хозяйственной деятельности в результате комбинации факторов производства и взаимодействия между такими категориями, как цены, объемы производства и реализации продукции и различными видами издержек, формируется валовая прибыль.

В финансовой сфере деятельности производится распределение этой прибыли между владельцами (в форме дивидендов), кредиторами (процентов) и бюджетом (налогов).

Часть нераспределенной прибыли реинвестируется для развития производства и вместе с привлеченным капиталом составляет потенциал финансирования предприятия, который в виде новых инвестиций вновь поступает в хозяйственную деятельность.

Рассмотрим более подробно затронутые понятия.

Прибыль

Порядок образования прибыли:

Прибыль от реализации продукции (продаж) Пр - это разность между выручкой от продаж Вр и издержками на производство и сбыт продукции (полной себестоимости) Зпр, суммой налога на добавленную стоимость (НДС), акцизов АКЦ:

Пр = Вр - Зпр - НДС - АКЦ.

Прибыль от прочей реализации (Ппр) - это прибыль, полученная от реализации основных средств и другого имущества, отходов, нематериальных активов. Определяется как разница между выручкой от реализации (Впр) и затрат на эту реализацию (Зр):

Ппр = Впр - Зр.

Прибыль от внереализационных операций - это разница между доходами от внереализационных операций (Двн) и расходами по внереализационным операциям (Рвн):

Пвн = Двн - Рвн.

Доходы от внереализационных операций - это доходы от долевого участия в деятельности другого предприятия, дивиденды по акциям, доходы по облигациям и другим ценным бумагам, поступления от сдачи в аренду имущества, полученные штрафы, а также другие доходы от операций, непосредственно не связанные с реализацией.

Расходы по внереализационным операциям - это затраты на производство, которое не дало продукции.

Балансовая прибыль: Пб = Пр + Ппр + Пвн.

Чистая прибыль: Пч = Пб - отчсл.

Нераспределенная прибыль: Пнр = Пч - ДВ - проц.

Порядок распределения прибыли

Распределение прибыли

Резервный фонд создается предприятием на случай прекращения его деятельности для покрытия кредиторской задолженности. Образование резервного фонда для предприятий отдельных организационно-правовых форм является обязательным. Отчисления в резервный фонд производятся в соответствии с действующими нормативными актами.

Фонд накопления предназначен для создания нового имущества, приобретения основных и оборотных средств. Величина фонда накопления характеризует возможности предприятия по развитию и расширению.

Фонд потребления предназначен для осуществления мероприятий по социальному развитию и материальному поощрению персонала фирмы.

Издержки производства и сбыта продукции (полная себестоимость). Понятие, состав и структура

Себестоимость продукции (работ, услуг) представляет собой стоимостную оценку используемых в процессе производства продукции природных ресурсов, сырья, материалов, топлива, энергии, основных фондов, трудовых ресурсов, а также других затрат на ее производство и реализацию.

В состав себестоимости включаются следующие виды затрат:

1) затраты, непосредственно связанные с производством продукции, обусловленные технологией и организацией производства, включая расходы на обеспечение качества.

2) затраты по обслуживанию производственного процесса.

3) затраты, связанные с управлением производством.

4) затраты, связанные с совершенствованием технологии и организации производства, повышением качества и надежности продукции, изобретательством и рационализаторством.

5) затраты на содержание и эксплуатацию природоохранных сооружений.

6) затраты по обеспечению нормальных условий труда и технике безопасности.

7) затраты, связанные с подготовкой и переподготовкой кадров.

8) выплаты, предусмотренные законодательством о труде.

9) отчисления от расходов на заработную плату.

10) платежи по обязательным, установленным законом видам страхования и по кредитам банка.

11) отчисления в специальные фонды.

12) затраты на воспроизводство основных производственных фондов, то есть амортизационные отчисления.

13) износ нематериальных активов.

14) предусмотренные законом налоги, сборы, платежи и др. обязательные отчисления.

15) другие виды затрат в соответствии с установленным законодательством порядком.

Кроме того, в фактической себестоимости отражаются:

а) потери от брака;

б) затраты на гарантийный ремонт, обслуживание;

в) потери от простоев по внутрипроизводственным причинам;

г) недостачи при отсутствии виновных лиц;

д) денежные пособия в установленном законом порядке.

Затраты на производство продукции включаются в себестоимость того отчетного периода, к которому они относятся независимо от времени оплаты.

Классификация затрат

Затраты можно классифицировать по следующим признакам:

1) по способу отнесения затрат на себестоимость единицы продукции:

а) прямые (связаны с производством конкретных видов продукции, можно непосредственно включать в себестоимость единицы продукции);

б) косвенные или накладные (затраты, связанные не с производством определенного вида продукции, а с производством вообще);

2) по однородности состава затрат:

а) простые - экономически однородные (затраты материальные одинакового целевого назначения);

б) комплексные - экономически разнородные затраты, но одинакового целевого назначения (на содержание и эксплуатацию оборудования);

3) по видам расходов:

а) по экономическим элементам (в основу классификации положена экономическая однородность затрат вне зависимости от места возникновения затрат и направления использования (зарплата);

б) по статьям калькуляции (учитываются место возникновения и направления использования);

4) по характеру связи с объемом производства:

а) условно-постоянные - к ним принято относить такие затраты, величина которых не изменяется с изменением степени загрузки производственных мощностей или изменением объема производства;

б) условно-переменные - к ним относятся затраты, изменяющиеся в зависимости от изменения объема производства.

Классификация затрат по экономическим элементам

Затраты, образующие себестоимость продукции, группируются в соответствии с их экономическим содержанием по следующим элементам:

1) материальные затраты (за вычетом стоимости возвратных отходов).

Возвратные отходы - остатки материальных ресурсов, образовавшиеся в процессе производства, утратившие полностью или частично потребительские качества исходного ресурса и в силу этого используемые с повышенными затратами или вовсе не используемые по прямому назначению.

2) затраты на оплату труда.

3) отчисления от затрат на оплату труда (на социальные нужды).

4) амортизация основных фондов.

5) прочие затраты.

По данной классификации можно определить общие затраты на производство и реализацию продукции (составить смету затрат на производство).

Калькуляция себестоимости единицы продукции

Типовая калькуляция себестоимости продукции, применяемая в планировании и учете себестоимости, включает группировку затрат (см. табл. 4.1) по следующим статьям:

1) сырье и основные материалы с учетом транспортно-заготовительных расходов;

2) покупные изделия, полуфабрикаты и услуги производственного характера сторонних организаций;

3) возвратные отходы (вычитаются);

4) вспомогательные материалы;

5) топливо и энергия на технологические цели;

6) основная заработная плата производственных рабочих;

7) дополнительная заработная плата производственных рабочих;

8) отчисления на социальные нужды;

Дополнительная заработная плата устанавливается, как правило, в процентах к основной заработной плате. Отчисления на социальные нужды включают отчисления: в пенсионный фонд, фонд обязательного медицинского страхования, фонд занятости, фонд социального страхования. Отчисления на социальные нужды производятся от суммы основной и дополнительной заработной платы.

9) расходы на подготовку и освоение производства (затраты производятся в соответствии с Положением о составе затрат, включаемых в себестоимость);

10) расходы на содержание и эксплуатацию оборудования;

11) цеховые расходы;

12) общезаводские расходы;

13) потери от брака;

14) прочие производственные расходы;

15) внепроизводственные расходы (коммерческие расходы).

Таблица 4.1

Группировка затрат

Прямые материальные расходы

Прямые затраты труда

Накладные расходы

Внепроизводственные расходы

Производственная себестоимость

Полная себестоимость

При составлении калькуляции себестоимости единицы продукции используются:

1. Спецификации на сырье, материалы, покупные полуфабрикаты и комплектующие изделия;

2. Технологические карты с операционными нормами времени и расценками;

3. Система норм и нормативов, действующая на предприятии;

4. Сметы накладных расходов.

Состав расходов на эксплуатацию и содержание оборудования:

1. Амортизация оборудования и транспортных средств;

2. Затраты на эксплуатацию оборудования (топливо, энергия и т.д.);

3. Затраты на ремонт;

4. Износ малоценных и быстроизнашивающихся инструментов и приспособлений.

Состав цеховых расходов:

1. Содержание аппарата управления цехом;

2. Содержание прочего персонала;

3. Амортизация зданий, сооружений, инвентаря;

4. Затраты на содержание зданий, сооружений, инвентаря;

5. Ремонт;

6. Испытания, рационализаторство, изобретательство;

7. Затраты на охрану труда;

8. Износ малоценного, быстроизнашивающегося инвентаря и прочие непроизводственные расходы.

Состав общезаводских расходов:

1. Затраты, связанные с управлением предприятием;

2. Подготовка кадров;

3. Сборы и отчисления;

4. Остальные расходы аналогичны цеховым расходам;

Распределение косвенных затрат

Система распределения имеет важное значение для определения себестоимости. Косвенные расходы включаются в себестоимость путем их условного распределения. В качестве базы распределения могут быть использованы:

а) основная заработная плата производственных рабочих (за вычетом доплат по различным премиальным системам);

б) сметные ставки, рассчитанные на основе коэффициенто-машино-часов;

в) прямые материальные затраты.

Метод отнесения косвенных затрат на себестоимость пропорционально основной заработной плате производственных рабочих.

Хозяйственные средства (имущество предприятия). Экономическое содержание и структура

Понятие и классификация хозяйственных средств

Хозяйственные средства, необходимые для осуществления предпринимательской деятельности, можно классифицировать по составу и по источникам формирования.

Основные и оборотные средства различаются по характеру участия в производственном процессе (длительное использование или потребление в течение одного производственного цикла) и по характеру переноса стоимости (по частям или в течение одного производственного цикла).

Привлеченные средства не являются собственностью предприятия, используются им временно в течение определенного срока, по окончании которого подлежат возврату за определенную плату (процент).

Классификация хозяйственных средств по составу

Баланс предприятия как обобщающая характеристика хозяйственных средств

Данная классификация является основой для построения баланса, который представляет собой наиболее общую характеристику состава и размещения хозяйственных средств, источников их формирования и состоит из двух равных частей, называемых активом и пассивом.

Каждый элемент пассива и актива называется статьей баланса. Статьи баланса сгруппированы в активе в 3 раздела, в пассиве - в 2 раздела. Важнейшей особенностью баланса является равенство актива и пассива.

Совокупность основных и оборотных средств представляет активы предприятия. Экономическая интерпретация актива баланса заключается в следующем. С одной стороны, актив показывает состав, размещение и фактическое целевое использование средств предприятия. При этом основной упор делается на то, во что вложены финансовые ресурсы предприятия и каково функциональное назначение приобретенных хозяйственных средств. С другой стороны, актив представляет собой величину затрат предприятия, сложившихся в результате предшествующей производственной деятельности, финансовых операций и понесенных расходов ради возможных будущих доходов. То есть, в активе отражены экономические ресурсы предприятия, которые способны приносить будущий доход.

Пассив баланса показывает, из каких финансовых источников образованы активы предприятия, то есть его хозяйственные средства, и по экономическому содержанию представляет собой капитал собственников предприятия и сумму обязательств предприятия.

Баланс характеризует хозяйственные средства на определенную дату. Итоги актива (пассива) баланса принято называть валютой баланса.

В процессе хозяйственной деятельности средства могут либо увеличиваться (на сумму полученной прибыли), либо уменьшаться (на сумму убытка). Поэтому актив и пассив баланса регулируется путем введения в пассив статьи "прибыль" или в актив в статьи "убытки".

Производственно-хозяйственная деятельность и изменения в балансе

В результате производственно-хозяйственной деятельности происходят непрерывные изменения в имуществе предприятия и источниках его образования. Это находит отражение в изменении статей баланса в динамике. По направлениям и степени влияния на размер и структуру баланса все множество изменений можно подразделить на 4 типа.

Первый тип вызывает увеличение валюты баланса, то есть одновременное и равновеликое увеличение актива и пассива (получение кредита):

АК + Х1 = ПС + Х1,

где АК - актив; ПС - пассив; Х - изменение в имуществе.

Второй тип вызывает уменьшение валюты баланса с одновременным и равновеликим уменьшением актива и пассива (погашение задолженности):

АК - Х2 = ПС - Х2.

Третий тип фактов хозяйственной жизни вызывает изменения в составе хозяйственных средств при неизменной валюте баланса. При этом одна статья актива баланса увеличивается за счет изменения другой (получение денег с расчетного счета в кассу):

АК + Х3 - Х3 = ПС.

Четвертый тип аналогичен третьему, но вызывает изменения в составе источников средств (пассиве):

АК = ПС + Х4 - Х4.

(погашение поставщиками задолженности за счет полученного кредита).

Основные средства предприятия. Состав и структура основных средств

В состав основных средств входят:

- основные производственные фонды;

- непроизводственные фонды;

- нематериальные активы.

Основные средства отражаются в 1-м разделе актива. Особенность первого раздела актива заключается в том, что в нем отражаются долговременные активы, то есть активы, способные приносить прибыль в течение нескольких лет.

Долгосрочные активы подразделяются на материальные активы, то есть активы, имеющие физическое состояние, и нематериальные активы (идея, патент, ноу-хау).

Важнейшим элементом долговременных активов являются основные фонды предприятия.

Основные фонды - это материально-вещественные ценности (средства труда), которые многократно участвуют в производственном процессе, не изменяют своей натурально-вещественной формы и переносят свою стоимость на готовую продукцию по частям по мере износа. По функциональному назначению основные фонды предприятия подразделяются на производственные и непроизводственные.

Производственные фонды прямо или косвенно связаны с производством продукции. Непроизводственные фонды служат для удовлетворения культурно-бытовых потребностей работников.

По использованию основные фонды подразделяются на находящиеся в эксплуатации и находящиеся в запасе, резерве, консервации и т.п.

По принадлежности основные средства подразделяются на собственные и арендованные.

Основные фонды можно подразделить на активные и пассивные. К активным относят такие основные фонды, которые непосредственно участвуют в производстве продукции и оказывают непосредственное прямое влияние на объем выпускаемой продукции. К активным, как правило, относят машины и оборудование, транспортные средства и инструменты.

Состав и классификация основных производственных фондов

Не учитываются в составе основных фондов и не являются объектами для начисления амортизации:

а) средства труда, служащие менее одного года, независимо от срока службы;

б) средства труда стоимостью до 3 млн. руб.

Соотношение отдельных групп основных фондов по стоимости характеризуют их структуру. Структура определяется путем расчета удельного веса отдельных групп основных фондов в общей совокупности и выражается в процентах.

Методы оценки основных фондов

Оценка по первоначальной стоимости основных фондов (ОФперв) определяется на момент ввода объекта в эксплуатацию:

ОФперв = Ц + Зд + Зу + Зпрч,

где Ц - цена основных фондов с учетом упаковки;

Зд - затраты на доставку;

Зу - затраты на установку;

Зпрч - затраты прочие.

Восстановительная стоимость характеризует стоимость воспроизводства основных фондов в современных условиях, то есть с учетом достигнутого уровня развития производства, достижений НТП и роста производительности труда, а также роста цен.

Балансовая стоимость основных фондов (ОФбал) - это стоимость, по которой учитываются основные фонды на предприятии, она совпадает либо с первоначальной (ОФперв), либо с восстановительной стоимостью (ОФвост).

где n - стоимость основных фондов, приобретенных до переоценки;

к - стоимость основных фондов, приобретенных после переоценки.

Оценка по остаточной стоимости (ОФост) характеризует стоимость, еще не перенесенную на готовую продукцию:

ОФост = ОФбал - И,

где И - стоимость износа.

Под рыночной стоимостью объекта, входящего в состав основных фондов, понимается наиболее вероятная цена, которая, в принципе, может иметь место по договоренности продавцов и покупателей в случае продажи этого объекта на свободном конкурентном рынке. При этом предполагается, что продавцы и покупатели действуют разумно, не нарушая закона, объекты сделки не нуждаются в срочной продаже или покупке, а оплата сделок производится в денежной форме и не сопровождается дополнительными условиями.

Ликвидационная стоимость (ОФликв) - это стоимость возможной реализации выбывающих основных средств.

Амортизируемая стоимость (ОФам) - это стоимость основных фондов, которую необходимо перенести на готовую продукцию.

В экономических расчетах используется понятие среднегодовой стоимости основных фондов (ОФср.г).

где ОФн - стоимость основных фондов на начало года;

ОФк - стоимость основных фондов на конец года;

ОФi - стоимость основных фондов на начало i-го месяца.

Износ и амортизация основных фондов

Экономическое содержание износа - это потеря стоимости. Выделяют следующие виды износа:

- физический - изменение физических, механических и других свойств основных фондов под воздействием сил природы, труда и т.д.;

- моральный износ 1-го рода - потеря стоимости в результате появления более дешевых аналогичных средств труда;

- моральный износ 2-го рода - потеря стоимости, вызванная появлением более производительных средств труда;

- социальный износ - потеря стоимости в результате того, что новые основные фонды обеспечивают более высокий уровень удовлетворения социальных требований;

- экологический износ - потеря стоимости в результате того, что основные фонды перестают удовлетворять новым повышенным требованиям к охране окружающей среды, рациональному использованию природных ресурсов и т.п.

Полный износ - это полное обесценивание основных фондов, когда дальнейшая их эксплуатация в любых условиях убыточна или невозможна. Износ может наступить как в случае работы, так и в случае бездействия основных фондов.

Процесс переноса стоимости основных средств на готовую продукцию и возмещение этой стоимости в процессе реализации продукции называется амортизацией. Амортизационные отчисления - это денежное выражение размера амортизации, которое должно соответствовать степени износа основных фондов.

Размер амортизационных отчислений зависит от балансовой стоимости основных фондов и норм амортизационных отчислений. Норма амортизации - это установленный размер амортизационных отчислений за определенный период времени по конкретному виду основных фондов, выраженный, как правило, в процентах к балансовой стоимости. Норма амортизации показывает процент ежегодного возмещения стоимости основных фондов. В некоторых случаях амортизационные отчисления производятся пропорционально объему выполненных работ.

где На - норма амортизации;

Тэ - число лет эксплуатации;

Годовые амортизационные отчисления в стоимостном выражении (Аг).

где (На)i - дифференцированные нормы амортизации, установленные для каждой группы основных фондов;

n - количество групп основных фондов.

Остаточная стоимость основных фондов (ОФост) с учетом амортизационных отчислений.

где Тэ - число лет эксплуатации основных фондов;

- износ основных фондов в стоимостном выражении.

Фактический износ основных фондов определить чрезвычайно сложно, поэтому в практике экономических расчетов износ принимается равным сумме амортизационных отчислений. Для оценки степени износа основных фондов используется коэффициент износа.

Начисление амортизационных отчислений производится ежемесячно.

На введенные в действие основные фонды начисление амортизации начинается с первого числа следующего за датой ввода месяца. На списанные основные фонды начисление амортизации прекращается с первого числа, следующего за датой списания месяца. Нормы амортизационных отчислений могут корректироваться в зависимости от конкретных условий эксплуатации основных фондов. Амортизационные отчисления на полное восстановление активной части основных фондов производится только в течение нормативного срока их службы или срока, за который балансовая стоимость этих фондов полностью переносится на издержки. По другим - в течение всего фактического срока службы.

Нормы амортизации по жилым зданиям устанавливаются только для исчисления износа.

Ускоренная амортизация

Ускоренная амортизация является целевым методом более быстрого по сравнению с нормативными сроками службы основных фондов полного перенесения их балансовой стоимости на издержки. При начислении ускоренной амортизации используются следующие методы:

1) Метод равномерного линейного начисления:

В проведении ускоренной амортизации предприятия применяют равномерный линейный метод исчисления. При этом норма годовых амортизационных отчислений может быть увеличена не более чем в 2 раза. Однако в мировой экономической практике широко распространены методы нелинейной ускоренной амортизации.

2) Метод ускоренного снижения остаточной стоимости:

Аг = ОФост · (На)лин · Ксн,

где (На)лин - норма амортизации при равномерном линейном методе;

Ксн - коэффициент снижения (как правило, Ксн=2).

3) Метод суммы порядковых номеров лет.

где Тэ - число лет эксплуатации нормативное;

Тсл - число лет службы фактическое;

Тсум - число суммы лет.

Нематериальные активы и их амортизация

К нематериальным активам относятся затраты предприятий в нематериальные объекты, используемые в течение долгосрочных периодов хозяйственной деятельности и приносящие доход: право пользования земельными участками, природными ресурсами, патенты, лицензии, ноу-хау, программные продукты, монопольные права и привилегии, включая лицензии на определенные виды деятельности, организационные расходы (включая плату за государственную регистрацию, брокерское место и т.п.), торговые марки и товарные знаки. Цена фирмы возникает при покупке целых действующих предприятий. Обычно такие предприятия продаются и покупаются по рыночной цене, исходя из доходности предприятия, его деловой репутации, престижности производимой им продукции или оказываемых услуг и некоторых других факторов. Превышение покупной цены над балансовой стоимостью всех активов предприятия составляет цену деловой репутации фирмы и учитывается как нематериальный объект. Нематериальные активы переносят свою стоимость на издержки производства, или обращение равномерно (ежемесячно) по нормам, определяемым на предприятии, исходя из установленного срока их использования. Срок полезного использования нематериальных активов можно определить следующими тремя способами:

1) Срок полезного использования совпадает со сроком действия того или иного вида нематериальных активов, который предусмотрен соответствующим договором.

2) Предприятия самостоятельно устанавливают срок полезного использования нематериальных активов. Основным фактором, влияющим на обоснование нормы амортизационных отчислений, должен быть срок, в течение которого предприятие собирается использовать данный вид активов с выгодой для себя. Точно установить длительность такого периода практически невозможно, поэтому на принятие решения по данному вопросу может повлиять и величина первоначальной стоимости нематериальных активов, и величина себестоимости выпускаемой продукции.

3) Не представляется возможным установить срок полезного использования, тогда действующее законодательство предусматривает установление срока полезного использования равного сроку существования предприятия.

Показатели движения и эффективности использования основных фондов

Количественные характеристики воспроизводства основных фондов рассчитываются по следующей принципиальной формуле:

ОФн + ОФв - ОФл = ОФк,

где ОФн, ОФк - стоимость основных фондов на начало и конец года;

ОФв - стоимость введенных основных фондов;

ОФл - стоимость списанных основных фондов.

Движение основных фондов можно характеризовать с помощью следующих коэффициентов:

- коэффициент обновления; - коэффициент выбытия.

Коэффициент обновления показывает удельный вес введенных в отчетном периоде основных фондов. Коэффициент выбытия показывает удельный вес выбывших основных фондов. Эта группа показателей характеризует только движение основных фондов и ничего не говорит об их использовании. Эффективность использования основных фондов определяется с помощью системы показателей, подразделяемых на обобщающие и частные. Первые характеризуют эффективность использования всей совокупности основных фондов. Вторые - отдельных элементов основных фондов. К первой группе относятся:

1) фондоотдача (Фо), которая показывает, сколько продукции (в стоимостном выражении) выпущено на 1 рубль стоимости основных производственных фондов.

где Q - объем выпущенной продукции;

ОФср.г - среднегодовая стоимость основных производственных фондов;

2) фондоемкость (Фе), которая показывает, сколько затрачено основных фондов для производства 1 рубля продукции.

3) фондовооруженность (Фв) труда показывает стоимость основных фондов, приходящихся на одного работника.

где Ч - среднесписочная численность работников.

Оборотные средства предприятия. Понятие, состав и структура оборотных средств

Оборотными средствами называется постоянно находящаяся в непрерывном движении совокупность производственных оборотных фондов и фондов обращения. Следовательно, оборотные средства можно классифицировать на оборотные производственные фонды и фонды обращения, то есть по сферам оборота. Производственные оборотные фонды - это предметы труда, которые потребляются в течение одного производственного цикла и полностью переносят свою стоимость на готовую продукцию.

Фонды обращения - это средства предприятия, которые связаны с обслуживанием процесса обращения товаров (например, готовая продукция).

По своей экономической природе оборотные средства - это денежные средства, вложенные (авансированные) в оборотные производственные фонды и фонды обращения. Основное назначение оборотных средств - обеспечение непрерывности и ритмичности производства.

Состав и классификация оборотных средств

По назначению в производственном процессе (по элементам) оборотные средства можно подразделить на следующие группы:

А) Производственные запасы

1. Транспортный запас - со дня оплаты счета поставщика до прибытия груза на склад.

2. Складской запас разделяется на подготовительный и текущий.

2.1. Подготовительный запас создается в тех случаях, когда данный вид сырья или материалов нуждается в выдержке (время естественных процессов, например, сушка пиломатериалов, старение крупного литья, ферментация табака и т.п.).

2.2. Текущий запас создается для обеспечения потребности в материалах и сырье между двумя поставками.

3. Страховой запас создается в тех случаях, когда происходят частые изменения интервала поставок, и зависит от конкретных условий работы предприятия.

В) Средства в затратах на производство

4. Незавершенное производство - продукция (работы), не прошедшая всех стадий, предусмотренных технологическим процессом, а также изделия неукомплектованные или не прошедшие испытания и технической приемки;

5. Полуфабрикаты собственного производства (отливки, поковки, штамповки и т.д.);

6. Расходы будущих периодов - это расходы, произведенные в отчетном периоде, но относящиеся к следующим отчетным периодам.

С) Готовая продукция - это законченная и изготовленная продукция, прошедшая испытание и приемку, полностью укомплектованная согласно договорам с заказчиками и соответствующая техническим условиям и требованиям.

7. Готовая продукция на складе предприятия;

8. Отгруженная, но не оплаченная продукция;

Д) Денежные средства и расчеты (средства расчета)

9. Расчеты с дебиторами (средства в расчетах с дебиторами).

Дебиторы - это юридические и физические лица, которые имеют задолженность данному предприятию (эта задолженность называется дебиторской).

10. Доходные активы - это краткосрочные (на срок не более 1 года) вложения предприятия в ценные бумаги (рыночные высоколиквидные ценные бумаги), а также предоставленные другим хозяйствующим субъектам займы.

11. Денежные средства - это средства на расчетных счетах и в кассе предприятия.

Структура оборотных средств характеризуется удельным весом отдельных элементов в общей совокупности и выражается, как правило, в процентах.

Кругооборот и оборачиваемость оборотных средств

По характеру участия в производственно-торговом обороте оборотные производственные фонды и фонды обращения тесно взаимосвязаны и постоянно переходят из сферы обращения в сферу производства и наоборот. Поэтому мы рассмотрим их как единое оборотное средство. Кругооборот оборотных средств происходит по следующей схеме:

Д - ПЗ ...ПР... ГП - Д1,

где Д - денежные средства, авансируемые хозяйствующим субъектом;

ПЗ - производственные запасы;

ГП - готовая продукция;

Д1 - денежные средства, полученные от продажи продукции (стоимость потребленных средств производства, прибавочный продукт, добавленная стоимость);

...ПР... - процесс обращения прерван, но процесс кругооборота продолжается в сфере производства.

Принято выделять три стадии кругооборота:

1. Оборотные средства выступают в денежной форме и используются для создания производственных запасов (ПЗ) - денежная стадия.

2. Производственные запасы потребляются в процессе производства (ПР), образуя незавершенное производство и превращаясь в готовую продукцию (ГП).

3. Процесс реализации готовой продукции, в результате которого получаются необходимые денежные средства для восполнения производственных запасов.

Затем кругооборот повторяется и таким образом непрерывно создаются условия для возобновления процесса производства.

Экономическая оценка состояния и оборачиваемости оборотных средств характеризуется следующими показателями:

1. Коэффициент оборачиваемости (Коб) - характеризует число оборотов, которое совершают оборотные средства за определенный период времени.

где Q - объем реализованной продукции;

ОСо - средние остатки оборотных средств.

Расчет среднего остатка оборотных средств осуществляется по формуле расчета среднехронологической величины.

2. Оборачиваемость в днях (длительность одного оборота) (То).

где Тп - длительность периода.

Ускорение оборачиваемости сопровождается дополнительным вовлечением средств в оборот. Замедление оборачиваемости сопровождается отвлечением средств из хозяйственного оборота, их относительно более длительным омертвлением в производственных запасах, в незавершенном производстве, готовой продукции. Показатели оборачиваемости можно рассчитывать как по всей совокупности оборотных средств, так и по отдельным элементам.

Методы оценки отдельных элементов оборотных средств

Материальные запасы учитываются по фактической себестоимости. Фактическая себестоимость материальных ресурсов определяется исходя из затрат на их приобретение, включая наценки, комиссионные вознаграждения, уплаченные снабженческим внешнеэкономическим и иным организациям, таможенные пошлины, расходы на транспортировку, хранение и доставку, осуществляемые силами сторонних организаций.

Фактическая себестоимость материальных ресурсов может определяться следующими методами:

1. По средней себестоимости. Оценка производится по средней стоимости, имеющихся в наличии материальных запасов на начало периода плюс стоимость приобретенных в течение данного периода товаров.

2. По себестоимости первых по времени закупок (ФИФО, FIFO - first in, first out - первый в запас, первый в производство). Оценка запасов методом ФИФО основана на допущении, что материальные ресурсы используются в течение отчетного периода в последовательности их закупки, то есть ресурсы первыми поступающие в производство должны быть оценены по себестоимости первых по времени закупок с учетом стоимости ценности числящихся на начало месяца.

3. По себестоимости последних по времени закупок: (ЛИФО, LIFO - last in, first out). Метод ЛИФО основан на противоположном допущении, чем ФИФО. Ресурсы, первыми поступающие в производство (продажу), должны быть оценены по себестоимости последних по времени закупок. При применении этого метода оценка материальных ресурсов, находящихся в запасе на конец отчетного периода, производится по фактической себестоимости ранних по времени закупок. А в себестоимости реализованной продукции учитывается стоимость поздних по времени закупок.

1. Метод оценки по средней себестоимости учитывает все цены, по которым приобретены материальные запасы в течение отчетного, периода и тем самым сглаживает рост и снижение цен.

2. ФИФО в период роста цен дает наиболее высокий уровень прибыли.

3. ЛИФО в период инфляционных процессов показывает наименьшую прибыль по сравнению с другими методами.

Таблица. Денежные средства предприятия

Хозяйственные средства предприятия

Основные

Оборотные

Источники формирования (финансирования)

Собственный капитал

Привлеченный капитал

Уставной капитал

Добавочный капитал

Резервный капитал

Резервные фонды

Фонды накопления

Целевые финансирования и поступления

Арендные обязательства

Нераспределенная прибыль

Амортизационные отчисления

Долгосрочные заемные средства

Краткосрочные заемные средства

Долгосрочные кредиты

Долгосрочные займы

Долгосрочная аренда основных фондов

Краткосрочные кредиты

Краткосрочные займы

Авансы покупателей и заказчиков

Кредиторская задолженность

Долгосрочный капитал

Краткосрочный капитал

Источники формирования хозяйственных средств

Источники собственных средств (собственный капитал)

Уставный капитал определяет минимальный размер имущества, гарантирующего интересы его кредиторов. Состав уставного капитала зависит от организационно-правовой формы предприятия. Уставный капитал складывается:

- из вкладов участников (складочный капитал) для хозяйственных товариществ и для обществ с ограниченной ответственностью (ООО);

- номинальной стоимости акций для акционерного общества (АО);

- имущественных паевых взносов (производственные кооперативы или артели);

- уставного фонда, выделенного государственным органом или органом местного самоуправления.

Добавочный капитал характеризует сумму дооценки необоротных активов, которая производится в установленном порядке, а также безвозмездно полученные ценности и другие аналогичные суммы.

Резервный капитал создается в соответствии с законодательством для покрытия непроизводительных потерь и убытков, а также выплат доходов (дивидендов) участникам при отсутствии или недостаточности прибыли отчетного года для этих целей.

Резервные фонды создаются для покрытия предстоящих расходов, платежей, сомнительных долгов (предприятию), на предстоящую оплату отпусков работникам, на выплату вознаграждений по итогам работы за год, на покрытие предстоящих затрат по ремонту основных средств и т.п.

Фонды накопления - средства, используемые для финансирования капитальных вложений.

Целевые финансирования и поступления - направляемые предприятию государством (муниципалитетом) или спонсором для осуществления определенной целенаправленной деятельности.

Арендные обязательства - оплата предприятию за арендованные у него основные средства.

Нераспределенная прибыль - это прибыль, остающаяся в распоряжении предприятия после выплаты доходов (дивидендов) участникам и погашения обязательств.

Амортизационные отчисления - часть выручки, направляемая, как правило, в фонды накопления, ремонтный фонд и т.п.

Источники заемных средств предприятия

К заемным средствам относятся:

а) долгосрочные кредиты и займы. Долгосрочные кредиты - это суммы задолженности предприятия банку по ссудам, полученным на срок более 1 года. Долгосрочные займы - это задолженность по полученным от других предприятий займам на срок более одного года;

б) краткосрочные кредиты характеризуют суммы задолженности по полученным от банков кредитам со сроком погашения до одного года. Краткосрочные займы показывают задолженность по полученным от других предприятий и учреждений краткосрочным займам со сроком погашения до одного года;

в) авансы покупателей и заказчиков являются разновидностью кредитования;

г) Кредиторская задолженность. Кредиторы - это юридические и физические лица, перед которыми предприятия имеют определенную задолженность. Сумма этой задолженности называется кредиторской. Кредиторская задолженность может возникать вследствие существующей системы расчетов между предприятиями, когда долг одного предприятия другому возвращается по истечении определенного периода после возникновения задолженности; в случаях, когда предприятия сначала отражают в учете возникновение задолженности, а потом, по истечении определенного времени, погашают эту задолженность вследствие отсутствия у предприятия денежных средств для расчета;

д) долгосрочная аренда основных фондов. Основные средства и наиболее стабильная часть оборотных средств финансируются за счет долгосрочного капитала, остальная часть оборотных средств финансируется за счет краткосрочного капитала.

При таком соотношении средства, вложенные во внеоборотные активы, а также в создание необходимых запасов, не могут неожиданно быть востребованы кредиторами и, таким образом, нарушить производственно-хозяйственную деятельность.

Лизинг - долгосрочная аренда основных фондов

Лизинг - это форма долгосрочной аренды, связанная с передачей в пользование оборудования, транспортных средств и другого движимого и недвижимого имущества.

Финансовый лизинг предусматривает выплату арендатором в течение периода действия контракта средств, покрывающих полную стоимость амортизации оборудования или большую ее часть, а также прибыль арендодателя. По истечении срока действия контракта арендатор может:

1) вернуть объект лизинга арендодателю;

2) выкупить объект лизинга по остаточной стоимости.

Операционный лизинг заключается на срок, меньший амортизационного периода. Финансовый лизинг выступает в форме кредитования, а операционный схож с краткосрочной арендой и используется в прогрессивных отраслях.

Прямой финансовый лизинг предпочтителен, когда предприятие нуждается в переоснащении уже имеющегося технического потенциала (то есть когда надо заменить имеющиеся основные фонды). Лизинговая фирма при этой сделке обеспечивает полное 100 %-е финансирование приобретаемого имущества.

Имущество поступает непосредственному пользователю, который рассчитывается за него в течение срока аренды.

В лизинговой сделке участвуют 3 стороны (4.9): предприятие (поставщик основных фондов), лизинговая фирма (которая оплачивает), арендатор (который использует). 1 - лизинговая фирма заключает трехсторонний контракт (соглашение); 2 - поставка основных средств арендатору; 3 - лизинговая фирма оплачивает стоимость основных фондов поставщику; 4 - арендные платежи арендатора лизинговой фирме.

Фактически лизинг представляет собой форму приобретения имущества, совмещенную с одновременным кредитованием и арендой.

Преимущества лизинга заключаются в том, что:

а) лизинг позволяет предприятию получить основные фонды и начать их эксплуатацию, не отвлекая деньги из оборота и существенно не увеличивая кредиторскую задолженность;

б) основные фонды в течение действия контракта находятся на балансе у лизинговой фирмы;

в) арендные платежи относятся к текущим расходам предприятия, т.е. включаются в себестоимость и, следовательно, уменьшают сумму налогооблагаемой прибыли;

г) лизинговая фирма не несет ответственности за качество объекта лизинга и в случае невыполнения условия контракта всегда может вернуть себе объект лизинга;

д) для поставщика лизинг является средством, позволяющим расширить рынки сбыта.

Возвратный лизинг. Сущность возвратного лизинга в том, что лизинговая фирма приобретает имущество у предприятия, тут же предоставляет ему это имущество в аренду с правом последующего выкупа. Альтернативен ипотечному кредитованию под залог.

Основные экономические показатели деятельности предприятия

Результативность деятельности предприятия можно охарактеризовать следующими показателями:

- экономический эффект;

- показатели рентабельности;

- период окупаемости капитала;

- точка безубыточности ведения хозяйства.

Экономический эффект - это абсолютный показатель (прибыль, доход от реализации и т.п.), характеризующий результат деятельности предприятия:

Пр = Впр - Зпр,

где Пр - прибыль от реализации продукции;

Впр - выручка от продажи продукции;

Зпр - издержки на производство и сбыт продукции.

Недостаток этого показателя заключается в том, что по этому показателю нельзя сделать вывод об уровне доходности предприятия.

Экономическая эффективность - это относительный показатель, соизмеряющий полученный эффект с затратами, обусловившими этот эффект, или с ресурсами, использованными для достижения этого эффекта.

Степень доходности предприятия можно оценить с помощью показателей рентабельности. Можно выделить следующие основные показатели:

а) рентабельность продукции (отдельных видов) (Rп) рассчитывается как отношение прибыли от реализации (Пр) к затратам на ее производство и реализацию (Зпр).

б) рентабельность основной деятельности (Rод) рассчитывается как отношение прибыли от реализации продукции к затратам на производство реализованной продукции.

где Пр.в.п - прибыль от реализации всей продукции;

Зпр.в.п - затраты на производство выпускаемой продукции;

в) рентабельность активов (Rа) рассчитывается как отношение балансовой прибыли к итогу среднего баланса (Кср). Этот показатель характеризует, насколько эффективно используются основные и оборотные средства предприятия. Этот показатель представляет интерес для кредитных и финансовых учреждений; деловых партнеров и т.д.

г) рентабельность основного капитала (Rок) - отношение балансовой прибыли (Пб) к средней стоимости основного капитала (ОФс.г).

д) рентабельность собственного капитала (Rск) - это отношение чистой прибыли (Пч) к средней стоимости собственного капитала (Ксс).

Этот показатель характеризует, какую прибыль дает каждый рубль, инвестированный собственником капитала;

е) период окупаемости капитала (Т) - это отношение капитала (К) к чистой прибыли (Пч).

Показывает, через сколько лет окупятся вложенные в данное предприятие средства при неизменных условиях производственно-финансовой деятельности.

Точка безубыточного ведения хозяйства

Концепция "безубыточного ведения хозяйства" может быть выражена в простом вопросе: сколько единиц (Q) продукции необходимо продать в целях возмещения произведенных при этом условно-постоянных затрат (У.Пос).

Соответственно цены на продукцию (Ц) устанавливаются таким образом, чтобы возместить все условно-переменные затраты (У.Пер) и получить надбавку, достаточную для покрытия условно-постоянных затрат и получения прибыли (Пр).

Как только будет продано количество единиц продукции (Qкр), достаточное для того, чтобы возместить условно-постоянные и условно-переменные затраты (полную себестоимость), каждая проданная сверх этого единица продукции будет приносить прибыль.

При этом величина прироста этой прибыли зависит от соотношения условно-постоянных и условно-переменных затрат в структуре полной себестоимости.

Таким образом, как только объем проданных единиц продукции достигнет минимального значения, достаточного для покрытия полной себестоимости, предприятие получает прибыль, которая начинает расти быстрее, чем рост объема. Такой же эффект имеет место в случае сокращения объемов хозяйственной деятельности, то есть темпы снижения прибыли и увеличения убытков опережают темпы уменьшения объемов продаж.

Маркетинговый подход к предпринимательской деятельности. Определение маркетинга

Концепция маркетинга. В основу концепции маркетинга положены идеи удовлетворения нужд и потребностей потенциальных потребителей. Она появилась как ответ на усложнение и затруднение сбытовой деятельности в условиях наращивания объемов выпуска продукции. Кризис "перепроизводства" потребовал серьезного анализа рыночной ситуации, а результатом этого анализа стало выявление принципов действия рыночных механизмов. Было установлено, что главная особенность рынков "эпохи массового производства" - приоритетное положение производителя по отношению к потребителю. Рынок такого типа получил название рынка продавца. Если характеризовать его предельно кратко и схематично, то сначала разрабатывается и производится товар, а затем идут активные поиски его потребителей и методов интенсивного сбыта.

При насыщении вступает в действие жесткая конкуренция, идет открытая борьба за "кошелек" потребителя. Одним из наиболее опасных проявлений "рынка продавца" является возникновение при определенных условиях диктата производителя, который сопровождается сужением круга выбора для потребителя или вообще дефицитом. Поскольку объем платежеспособного спроса - величина относительно определенная, производителям приходится прибегать к самым разным уловкам, чтобы отвоевать себе долю этого спроса, удержать ее и максимально упрочить свои позиции на рынке.

Рынок продавца становится главным тормозом на пути научно-технического прогресса, на пути обновления производства и появления новых более качественных товаров. У производителя-монополиста просто отсутствуют стимулы, которые порождают желание заниматься улучшением продукции. А для других выход на рынок с новым изделием ассоциируется с возрастающим риском и огромными затратами на рекламу.

Выходом из создавшегося на рынке положения стала одна из практических находок, один из приемов конкурентной борьбы: попытка "привязать" потребителя к товару путем удовлетворения его (потребителя) нужды, "подогнав" товар под имеющиеся на рынке ожидания. Вероятно, сначала это были отдельные шаги, но они были подготовлены всей историей развития производства. Постепенно переориентация производства, а вслед за ним и сбыта на удовлетворение нужд и запросов потребителя стала получать все большее распространение. Началось формирование рынка покупателя - практического воплощения концепции маркетинга.

Рынок покупателя предполагает выпуск тех товаров, которые потенциальный потребитель будет согласен приобрести. В основу производства закладываются данные, полученные в результате изучения запросов различных рыночных сегментов - отдельных групп населения, предприятий, организаций и других потребителей, которым и будет адресована вновь создаваемая продукция.

Здесь меняется направление усилий производителя - он, выявив с помощью исследований те или иные неудовлетворенные нужды и потребности, разрабатывает и начинает производить те товары, которые способны их удовлетворить. Производство и сбыт в условиях "рынка покупателя" и составляют содержание маркетинговой деятельности.

Маркетинг - вид человеческой деятельности, направленной на удовлетворение нужд и потребностей посредством обмена.

Для пояснения этого определения необходимо рассмотреть следующие понятия :

- нужда;

- потребность;

- спрос;

- товар;

- обмен;

- сделка;

- рынок.

Нужда - чувство ощущаемой человеком нехватки чего-либо (нужды можно разделить на физиологические, социальные, личные).

Потребность - нужда, принявшая специфическую форму в соответствии с культурным уровнем и личностью индивида.

Спрос - это потребность, подкрепленная покупательной способностью (платежеспособная потребность).

Товар - все, что может удовлетворить потребность или нужду и предлагается рынку с целью привлечения внимания, приобретения, использования или потребления.

Обмен - акт получения от кого-либо желаемого объекта с предложением чего-либо взамен.

Сделка - коммерческий обмен ценностями между двумя сторонами.

Рынок - сфера обмена или совокупность существующих и потенциальных потребителей товара.

Понятие "рынок" приводит к завершающему понятию цикла - "маркетингу".

Маркетинг - это работа с рынком ради осуществления обменов, цель которых удовлетворение человеческих нужд и потребностей.

Процесс обмена требует работы. Тому, кто хочет продавать, необходимо искать покупателей, выявлять их нужды, проектировать соответствующие товары, продвигать их на рынок, складировать, перевозить, договариваться о ценах и т.д. Основу деятельности маркетинга составляют такие занятия, как разработка товара, исследование, налаживание коммуникации, организация распределения, установление цен, развертывание службы сервиса.

Процесс управления маркетингом

Процесс управления маркетингом состоит:

1) из анализа рыночных возможностей;

2) отбора целевых рынков;

3) разработки комплекса маркетинга;

4) претворения в жизнь маркетинговых мероприятий.

Анализ рыночных возможностей - это отправная точка маркетинговой деятельности. Руководству необходимо знать, как выявлять и оценивать эти возможности. Для этого используются системы маркетинговой информации и исследований внешней среды. Каждую возможность необходимо оценить с точки зрения ее соответствия целям и наличным ресурсам фирмы.

Анализ должен вскрыть ряд привлекательных с точки зрения фирмы рыночных возможностей. Каждая потребует более глубокого изучения, прежде чем на ней остановиться как на очередном целевом рынке.

Отбор целевых рынков. Чтобы убедиться в достаточной привлекательности открывающейся возможности, фирме нужно будет провести более тщательную оценку текущего и будущего спроса. При положительном результате на следующем этапе производят сегментирование рынка для выявления групп потребителей и нужд, которые фирма может удовлетворить наилучшим образом. Сегмент рынка состоит из потребителей, одинаково реагирующих на один и тот же набор побудительных стимулов маркетинга. Фирма может остановиться на одном или нескольких сегментах рынка. Применительно к каждому из них фирма должна решить, какую именно позицию она хочет занять в данном сегменте. Ей следует изучить позиционирование на целевом рынке марочных товаров конкурентов с точки зрения свойств, являющихся, по мнению потребителей, наиболее важными. Кроме того, следует оценить объем спроса на возможные сочетания свойств товара. Затем следует решить, что именно создавать: товар, рассчитанный на удовлетворение еще не удовлетворенной нужды, или товар, аналогичный одному или нескольким уже существующим товарам. В последнем случае фирма должна быть готова вступить в борьбу с конкурирующим товаром, внедряя в сознание потребителей представление об отличиях своего товара.

Разработка комплекса маркетинга. Приняв решение о рыночном позиционировании (то есть об отличном от других положении товара на рынке и в сознании потенциальных покупателей), фирма разрабатывает для его поддержания комплекс маркетинга. Комплекс маркетинга - это сочетание четырех составляющих: товара, цены, методов распространения и методов стимулирования. Фирме предстоит принять решение об общей сумме ассигнований по основным составляющим комплекса маркетинга и в рамках каждой из этих составляющих.

Претворение в жизнь маркетинговых мероприятий. Для претворения в жизнь маркетинговых мероприятий фирме необходимо создать четыре системы:

- маркетинговой информации;

- планирования маркетинга;

- организации службы маркетинга;

- маркетингового контроля.

Система планирования маркетинга включает в себя тактическое и стратегическое маркетинговое планирование.

Системы маркетинговых исследований и маркетинговой информации

Система маркетинговой информации - постоянно действующая система взаимосвязи людей, оборудования и методических приемов, предназначенная для сбора, классификации, анализа, оценки и распространения актуальной, своевременной и точной информации для использования ее управляющими с целью совершенствования планирования, претворения в жизнь и контроля за исполнением маркетинговых мероприятий.

В состав хорошо спланированной системы маркетинговой информации входит четыре вспомогательные системы.

А. Система внутренней отчетности

Отражает показатели текущего сбыта, суммы издержек, объемы материальных запасов, движение денежной наличности, данные о дебиторской и кредиторской задолженности. Системы внутренней отчетности более эффективны, если они созданы на базе компьютерных сетей.

Б. Система сбора внешней текущей маркетинговой информации

Эта система поставляет руководителям маркетинга повседневную информацию о событиях, происходящих в рыночной среде.

Хорошо обученный штат продавцов, специальные сотрудники, отвечающие за сбор информации, покупка сведений у централизованных поставщиков данных и учреждение специального подразделения по сбору информации - все это способствует повышению качества внешней текущей маркетинговой информации, поступающей в распоряжение руководства фирмы.

В. Система маркетинговых исследований

Система призвана обеспечить сбор информации, актуальной с точки зрения стоящей перед фирмой конкретной маркетинговой проблемы.

Маркетинговые исследования - процесс, состоящий из пяти этапов.

Первый этап - происходит четкое определение проблемы и постановка целей исследования.

Второй этап - разработка плана сбора информации с использованием первичных и вторичных данных.

Третий этап - сбор информации.

Сбор первичных данных требует выбора методов исследования, подготовки инструментов исследования, составление плана выборки и выбора способа связи (табл.).

Таблица. План сбора первичных данных

Методы исследования

Наблюдение Эксперимент Опрос

Инструменты исследования

Анкета Технические средства

План составления выборки

Объект выборки Объем выборки Процедура выборки

Способ связи с аудиторией

Телефон Почта Личный контакт

Четвертый этап - анализ собранной информации для вывода из совокупности полученных данных показателей среднего уровня, переменных составляющих и выявление разного рода взаимосвязей.

Пятый этап - представление основных результатов, дающих управляющему по маркетингу возможность принимать более взвешенные решения.

Г. Система анализа маркетинговой информации

Система использует методики статистической обработки данных и модели, облегчающие деятелям рынка процесс принятия оптимальных маркетинговых решений.

Потребительские рынки и покупательское поведение потребителей

Потребительский рынок - это отдельные лица и домохозяйства, покупающие товары или услуги для личного потребления. Этот рынок состоит из множества субрынков, таких как субрынки женщин и мужчин, молодых потребителей и пожилых людей и т.д.

Модель покупательского поведения

Фирма, по-настоящему разобравшаяся в том, как реагируют потребители на различные характеристики товара, цены, рекламные аргументы и т.п., будет иметь большое преимущество перед конкурентами. Именно поэтому тратится так много времени и усилий на исследование зависимостей между побудительными факторами маркетинга и ответной реакцией потребителей.

Задача продавца - понять, что происходит в "черном ящике" сознания потребителя.

Характеристики покупателя

На поведение покупателя при покупке товара большое влияние оказывают факторы культурного, социального, личного и психологического характера. (5.7).

В своем большинстве это факторы, не поддающиеся контролю со стороны продавца, но их обязательно следует принимать в расчет.

Факторы, влияющие на покупательское поведение

Факторы культурного уровня оказывают самое большое и глубокое влияние на поведение потребителя.

Культура - основная первопричина, определяющая потребности и поведение человека. Человек с детства усваивает базовый набор ценностей, восприятий, предпочтений, манер и поступков, характерный для его семьи и основных институтов общества.

Субкультура. Любая культура включает в себя более мелкие составляющие, или субкультуры, которые предоставляют своим членам возможность более конкретного отождествления и общения с себе подобными. (Например, по национальной принадлежности, религии, по географическому району и т.д.).

Социальное положение. В каждом обществе существуют различные общественные классы - сравнительно стабильные группы в рамках общества и характеризующиеся наличием у их членов схожих ценностных представлений, интересов и поведения.

Факторы социального порядка. Поведение потребителя определяется также и факторами социального порядка, такими как референтные группы, семья, социальные роли и статусы.

Референтные группы - группы, оказывающие прямое и особенно сильное влияние на поведение человека при личном контакте или косвенное влияние (семья, друзья, соседи и коллеги, общественные и религиозные организации, профсоюзы и т.д.).

Семья. Оказывает сильное влияние на покупателя (родители и дети, муж и жена и т.д.).

Роли и статусы. Индивид является членом множества социальных групп. Его положение в каждой из них можно охарактеризовать с точки зрения роли и статуса. Например, индивид является сыном, мужем и отцом и преуспевающим управляющим фирмой. Роль представляет собой набор действий, которых ожидают от индивида окружающие его лица.

Каждой роли присущ определенный статус, отражающий степень положительной оценки данной роли со стороны общества. Роль управляющего фирмой имеет в глазах данного общества более высокий статус по сравнению с ролью сына. В качестве управляющего фирмой индивид будет покупать товары (одежду, обувь, автомобиль), которые отражают именно эту его роль и статус.

Факторы личного порядка

На решениях покупателей сказываются факторы личного порядка, особенно такие, как возраст, пол, семейное положение, этап жизненного цикла семьи, род занятий, уровень доходов, образ жизни и тип личности.

Факторы психологического порядка

На покупательском выборе индивида сказываются также основные факторы психологического порядка:

- мотивация;

- восприятие;

- усвоение;

- убеждения;

- отношения.

Мотивация

Мотив (или побуждение) - нужда, ставшая столь настоятельной, что заставляет человека искать пути и способы ее удовлетворения.

Психологи разработали ряд теорий человеческой мотивации.

Самые популярные из них - теория Зигмунда Фрейда и теория Авраама Маслоу - предполагают совершенно разные выводы для деятельности по исследованию потребителей и маркетингу.

Фрейд считал, что люди в основном не осознают тех реальных психологических сил, которые формируют их поведение, что человек растет, подавляя при этом в себе множество влечений.

Эти влечения никогда полностью не исчезают и никогда не находятся под полным контролем. Они проявляются в сновидениях, оговорках, невротическом поведении, навязчивых состояниях и т.д. Таким образом, человек не отдает себе полного отчета в истоках собственной мотивации.

Теория мотивации Маслоу

Авраам Маслоу попытался объяснить, почему в разное время людьми движут разные потребности. Ученый считает, что человеческие потребности располагаются в порядке иерархической значимости от наиболее до наименее настоятельных.

Иерархия потребностей по Маслоу

По степени значимости потребности располагаются в следующем порядке:

- физиологические потребности;

- потребности самосохранения;

- социальные потребности;

- потребности в уважении;

- потребности в самоутверждении.

Человек стремится в первую очередь удовлетворить самые важные потребности. Как только ему удается удовлетворить какую-то важную потребность, она на время перестает быть движущим мотивом. Одновременно появляется побуждение к удовлетворению следующей по важности потребности.

Восприятие. Мотивированный человек готов к действию. Характер его действия зависит от того, как он воспринимает ситуацию. Два разных человека, будучи одинаково мотивированными, в одной и той же объективной ситуации могут действовать по-разному, поскольку по-разному воспринимают эту ситуацию.

Избирательное восприятие. Сталкиваясь с огромным количеством раздражителей, человек не в состоянии реагировать на все. Большинство из них он отсеивает, а замеченными оказываются следующие раздражители:

- связанные с имеющимися в данный момент потребностями;

- которых ожидают;

- которые резко отличаются какими-то своими значениями от обычных.

Избирательное искажение. Замеченные потребителем раздражители не обязательно воспринимаются им так, как это было задумано отправителем. Каждый человек стремится вписать поступающую информацию в рамки существующих у него мнений. Под избирательным искажением имеют в виду склонность людей трансформировать информацию, придавая ей личностную значимость.

Избирательное запоминание. Человек склонен запоминать информацию, поддерживающую его отношения и убеждения.

Усвоение

Человек усваивает знания в процессе деятельности.

Усвоение - это определенные перемены, происходящие в поведении индивида под влиянием накопленного им опыта.

Убеждения и отношения

Посредством действий и усвоения человек приобретает убеждения и отношения. А они в свою очередь влияют на его покупательское поведение.

Убеждение - мысленная характеристика индивидом чего-либо.

Убеждения могут основываться на реальных знаниях, мнениях или просто вере. Производителей, естественно, интересуют убеждения людей в отношении конкретных товаров. Из этих убеждений складываются образы товаров и марок.

Отношение. Почти ко всему - политике, одежде, музыке, еде и т.п. - человек имеет собственное отношение.

Отношение - сложившаяся на основе имеющихся знаний устойчивая благоприятная оценка индивидом какого-либо объекта или идеи, испытываемые к ним чувства и направленность возможных действий.

Отношения позволяют индивиду сравнительно стабильно вести себя по отношению к схожим друг к другу товарам. Так что фирме будет выгоднее вносить свои товары в рамки уже существующих отношений, чем пытаться их изменить.

Процесс принятия решения о покупке

Этапы, которые покупатель преодолевает на пути к принятию решения о покупке и ее совершению.

Осознание проблемы

Процесс покупки начинается с осознания покупателем проблемы или нужды. На этом этапе продавцу необходимо выявить обстоятельства, которые обычно подталкивают человека к осознанию проблемы. Следует выяснить:

- какие именно ощутимые нужды или проблемы возникли;

- чем вызвано их возникновение;

- каким образом вывели они покупателя на конкретный товар.

Собирая подобную информацию, продавец получает возможность выявлять раздражители, которые чаще всего привлекают интерес индивида к товару.

Поиск информации

В поисках информации потребитель может обратиться к следующим источникам:

- личные источники (семья, друзья, соседи, знакомые);

- коммерческие источники (реклама, продавцы, оптовики, упаковка, выставки и т.д.);

- общедоступные источники (средства массовой информации);

- источники собственного опыта (изучение, использование товара).

Потребитель получает наибольший объем информации о товаре из коммерческих источников. А самыми эффективными являются личные источники, то есть коммерческие источники обычно информируют, а личные - "узаконивают" информацию и(или) дают ей оценку.

В результате сбора информации повышается осведомленность потребителей об имеющихся на рынке марках и их свойствах. Последовательность комплектов, задействованных в процессе принятия решения о покупке.

Фирма должна разработать такой комплекс маркетинга, который вводил бы ее товар (марку) в комплект осведомленности и в комплект выбора потребителя.

Оценка вариантов. Потребитель рассматривает данный товар как определенный набор свойств. Разные потребители считают для себя актуальными разные свойства. Каждый конкретный потребитель обращает больше всего внимания на свойства, которые имеют отношение к его нужде.

Потребитель склонен придавать разные весовые показатели значимости свойствам, которые он считает актуальными для себя. Продавец не должен считать, что именно эти свойства обязательно являются самыми важными.

Потребитель склонен создавать себе набор убеждений о марках. Эти убеждения могут колебаться от знания подлинных свойств по собственному опыту до знаний, являющихся результатом избирательного восприятия, избирательного искажения и избирательного запоминания.

Считается, что каждому свойству потребитель приписывает функцию полезности, то есть степень ожидаемой удовлетворенности.

Решение о покупке. Оценка вариантов приводит к ранжированию товаров в комплекте выбора. У потребителя формируется намерение совершить покупку наиболее предпочтительного товара.

Реакция на покупку. Степень удовлетворенности или неудовлетворенности потребителя совершенной покупкой формирует его реакцию. Все зависит от соотношения между ожиданиями потребителя и эксплуатационными свойствами товара. Если товар соответствует ожиданиям, то потребитель удовлетворен, если превышает их - потребитель весьма удовлетворен, если не соответствует им - потребитель неудовлетворен.

Ожидания потребителя формируются на основе информации, получаемой им от продавцов, друзей и из прочих источников. Если продавец преувеличивает эксплуатационные характеристики товара, у потребителя возникнут слишком высокие ожидания, которые в результате обернутся разочарованием. Чем больше разрыв между ожидаемыми и реальными свойствами, тем острее неудовлетворенность потребителя.

Отсюда следует, что продавец должен выступать с такими утверждениями в пользу товара, которые достоверно отражали бы его эксплуатационные свойства.

Варианты принятия решения о покупке товара-новинки

Под новинкой понимается товар, который часть потенциальных клиентов воспринимают как нечто новое. Под восприятием понимается решение индивида стать регулярным пользователем товара.

Индивидуальные различия покупателей в готовности восприятия новшеств

Люди заметно отличаются друг от друга своей готовностью к опробованию новых товаров. Восприимчивость к новому - это степень сравнительного опережения индивидом остальных членов своей общественной системы в восприятии новых идей.

Роль личного влияния

Под личным влиянием понимается эффект, который производит заявление о товаре, сделанные одним человеком, на отношения другого человека или на вероятность совершения им покупки.

Хотя личное влияние - фактор важный вообще, оно приобретает особую значимость в некоторых ситуациях и для некоторых людей. В отношении новинки личное влияние оказывается наиболее значительным на этапе оценки.

Влияние характеристик товара на темпы его восприятия

На темпы восприятия новинки особенно сказываются пять ее характеристик:

1) сравнительное преимущество, т.е. степень ее кажущегося превосходства над существующими товарами;

2) совместимость, т.е. степень соответствия принятым потребительским ценностям и опыту потребителей;

3) сложность, т.е. степень относительной трудности понимания ее сути и использования;

4) делимость процесса знакомства с ней, т.е. возможность опробования ее в ограниченных масштабах;

5) коммуникационная наглядность, т.е. степень наглядности или возможности описания другим результатов ее использования.

Среди других характеристик новинки, оказывающих влияние на темпы ее восприятия, являются:

- начальная цена;

- текущие (эксплуатационные) издержки;

- доля риска и неопределенности;

- научная достоверность;

- одобрение со стороны общества.

Продавец товара-новинки должен изучить все эти факторы, уделив ключевым максимум внимания, на этапах разработки как самого товара, так и программы его маркетинга.

Рынок предприятий и поведение покупателей от имени предприятия

Рынок предприятий - это совокупность лиц и организаций, закупающих товары для использования их в дальнейшем в производстве, для перепродажи или перераспределения. Предприятия - это рынок сырья, комплектующих изделий, капитального имущества (оборудования, зданий), предметов снабжения и деловых услуг.

Рынок товаров промышленного назначения состоит из лиц и организаций, закупающих товары с целью увеличения сбыта, сокращения издержек производства, выполнения каких-либо общественных или правовых требований.

По сравнению с рынком товаров широкого потребления, рынок товаров промышленного назначения отличается следующим:

- на этом рынке меньше покупателей;

- эти немногочисленные покупатели крупнее;

- они сконцентрированы географически;

- спрос на товары промышленного назначения определяется спросом на товары широкого потребления;

- этот спрос неэластичен;

- спрос резко меняется;

- закупки осуществляются профессионалами (ОМТС, закупщиками, закупочными комиссиями).

Решения, принимаемые закупщиками для нужд промышленности, варьируются в зависимости от ситуации. Существуют три основных вида ситуаций совершения закупок:

1) повторная закупка без изменений;

2) повторная закупка с изменениями;

3) закупка для решения новых задач (закупка нового оборудования, новое строительство, комплектная закупка "под ключ" и т.д.).

В состав распорядительного подразделения закупочной организации (закупочного центра или закупочной комиссии), при закупках для решения новых задач входят все специалисты предприятия, которые играют ту или иную роль в процессе принятия решения о закупках. Среди них есть действительные пользователи (эксплуатационщики) и все, кто оказывает влияние на принятие решения (технологи, механики, энергетики, снабженцы, менеджеры и т.д.), принимающие решения и лица, контролирующие информацию о закупке.

Продавцу товаров промышленного назначения необходимо знать:

- кто основные участники решения;

- на принятие каких решений сказывается их влияние;

- какова относительная степень значимости этого влияния;

- какими оценочными критериями пользуется каждый из участников процесса принятия решения.

Кроме того, продавец товаров промышленного назначения должен разбираться в таких факторах, влияющих на принятие решения о закупке, как:

- факторы окружающей обстановки;

- особенности организации;

- межличностные отношения в закупочной группе;

- индивидуальные особенности личности, принимающей решение.

Основные факторы, влияющие на поведение покупателей товаров промышленного назначения.

Покупатели товаров для нужд промышленности - профессионалы, поэтому продавцы этих товаров должны совершенствовать свои маркетинговые возможности. Так, например, при выборе поставщика сложного технологического оборудования покупатели составляют перечень желательных характеристик поставщика:

- техническая компетентность поставщика и опыт в данной отрасли;

- наличие службы техпомощи;

- оперативность поставок;

- быстрота реакции на нужды клиента;

- качество товара;

- репутация поставщика;

- цена товара;

- полнота товарного ассортимента;

- уровень квалификации агентов по продажам;

- возможность предоставления кредита;

- возможность обучения персонала у поставщика;

- послегарантийное обслуживание и обеспечение запчастями;

- полнота обеспечения технической документацией;

- личные отношения.

Процесс закупки слагается из восьми этапов

Рынок промежуточных продавцов состоит из лиц и организаций, приобретающих и продающих товары, произведенные другими. Промежуточным продавцам необходимо принимать решения относительно поставщиков, цен, условий поставок и товарного ассортимента. В небольших оптовых и розничных организациях закупки могут осуществляться одним или несколькими лицами, в крупных организациях - специальным отделом закупок. При работе с новыми товарами промежуточные продавцы придерживаются того же процесса закупки, что и покупатели товаров промышленного назначения. В случаях со стандартными товарами процесс закупки состоит из обыденной процедуры выдачи повторного заказа и пересмотра условий контракта.

Рынок государственных учреждений имеет огромную емкость. (Приобретение товаров и услуг для целей обороны, здравоохранения, образования, поддержки общественного благосостояния и других социальных нужд)

Практика государственных закупок характеризуется ярко выраженной спецификой и наличием четких технических требований. Большая часть закупок осуществляется методом открытых торгов (на конкурсной основе) или методом заключения контрактов по результатам переговоров. За деятельностью правительственных закупщиков внимательно следят парламент, органы контроля за использованием бюджета и общественность. Поэтому при осуществлении государственных закупок обычно требуется оформление множества документов, согласующих подписей, из-за чего затягивается процесс выдачи заказа.

Сегментирование рынка, выбор целевых сегментов, позиционирование товара

Продавцы могут воспользоваться тремя подходами к рынку:

1) массовый маркетинг - решение о массовом производстве и массовом распространении одного товара и попытки привлечь к нему покупателей всех типов;

2) товарно-дифференцированный маркетинг - решение о производстве двух или более товаров с разными свойствами, разного качества, в разной расфасовке и т.д. с целью предложения рынку разнообразия и различения товаров продавца от товаров конкурентов;

3) целевой маркетинг (концентрированный) - решение о разграничении различных групп, составляющих рынок, и разработке соответствующих товаров и комплексов маркетинга для каждого целевого рынка.

В настоящее время продавцы все больше переходят от методов массового и товарно-дифференцированного маркетинга к методам целевого маркетинга, который в большей мере помогает выявить рыночные возможности и создавать более эффективные товары и комплексы маркетинга. Основными мероприятиями целевого маркетинга являются:

- сегментирование рынка;

- выбор целевых сегментов рынка;

- позиционирование товара на рынке.

Таблица. Некоторые переменные, используемые для сегментирования потребительских рынков

Факторы, переменные Наиболее распространенные значения переменных

Географические:

Регион Район Крайнего Севера, Центрально-Черноземный район, Северный Кавказ, Урал, Сибирь, Дальний Восток и т.п.

Административное деление Республика, край, область, район, город

Численность населения(для городов) 5-20 тыс. чел., 20-100 тыс. чел., 100-250 тыс. чел., 250-500 тыс. чел., 500-1000 тыс. чел., 1-4 млн. чел., свыше 4 млн. чел.

Плотность населения Город, пригород, сельская местность

Климат Умеренно-континентальный, континентальный, субтропический, морской и т.п.

Демографические:

Возраст до 3-х лет, 3-6 лет, 6-12 лет, 13-19 лет, 20-34 лет, 35-49 лет, 50-65 лет, 65 и более

Пол Мужской, женский

Размер семьи 1-2 чел., 3-4 чел., 5 и более

Семейное положение Молодежь - одинокие, молодежь - семейные без детей, молодежь - семейные с детьми, пожилые - имеющие детей, пожилые - семейные, не имеющие детей, пожилые - одинокие и т.д.

Виды профессий Научные работники, инженерно-технические работники, служащие, бизнесмены, рабочие государственных предприятий, фермеры, преподаватели, учителя, студенты, домохозяйки и т.д.

Уровень дохода Низкий, средний, высокий, очень высокий

Уровень образования Без образования, начальное образование, среднее образование, среднеспециальное образование, высшее образование, ученая степень, звание

Национальность Русские, украинцы, белорусы, грузины, армяне, азербайджанцы, евреи, татары и т.п.

Религия Православная, католическая, ислам и т.д.

Раса Европеоидная, монголоидная

Психографические:

Социальный слой Неимущие, среднего достатка, высокого достатка, очень высокого достатка

Стиль жизни Элитарный, богемный, молодежный, спортивный

Личные качества Амбициозность, авторитарность, импульсивность, стадный инстинкт, новаторство, стремление к лидерству, уравновешенность, флегматичность и т.п.

Поведенческие:

Степень случайности покупки Приобретение товаров обычно носит случайный характер; иногда носит случайный характер.

Поиск выгод Поиск изделий высокого качества, хорошего обслуживания, более низких цен

Степень нуждаемости в продукте Нужен постоянно, нужен время от времени.

Степень готовности купить изделие Не желает покупать, не готов купить сейчас, недостаточно информирован, чтобы купить, стремится купить изделие, обязательно купит

Сегментирование рынка - разбивка рынка на четкие группы покупателей, для каждой из которых могут потребоваться отдельные товары и (или) комплексы маркетинга в зависимости от потребностей. Для отыскания лучших, с точки зрения фирмы, возможностей сегментирования продавец опробует самые разные методы. При потребительском маркетинге основаниями (критериями) для сегментирования служат следующие переменные (табл. 5.2):

- географические;

- демографические;

- психографические;

- поведенческие.

Сегментирование рынков товаров промышленного назначения можно производить:

- по разновидностям конечных потребителей;

- весомости заказчика;

- их географическому местонахождению.

Эффективность аналитической работы по сегментированию зависит от того, в какой мере получаемые сегменты поддаются замерам, оказываются доступными, солидными и пригодными для проведения в них целенаправленных действий.

Затем продавцу необходимо отобрать один или несколько самых выгодных для себя сегментов рынка. Но для этого сначала предстоит решить, какое именно количество сегментов следует охватить. Продавец может пренебречь различиями в сегментах (недифференцированный маркетинг), разработать разные рыночные предложения для разных сегментов (дифференцированный маркетинг) или сосредоточить свои усилия на одном или нескольких сегментах.

В данном случае многое зависит от ресурсов фирмы, степени однородности продукции и рынка, этапа жизненного цикла товара и маркетинговых стратегий конкурентов.

Сегменты рынка можно оценивать как с точки зрения присущей им привлекательности, так и с точки зрения сильных деловых сторон, которыми фирма должна обладать, чтобы добиться успеха в конкурентном сегменте.

Выбор конкретного рынка определяет и круг конкурентов фирмы, и возможности позиционирования товара (то есть, обеспечения товару конкурентного положения на рынке).

А, Б, В, Г - конкуренты и их позиции на рынке катеров (площадь круга - доля рынка)

После изучения позиций конкурентов на рынке фирма решает, занять ли место, близкое к позиции одного из конкурентов, или попытаться заполнить выявленную на рынке незаполненную "нишу". Пример схемы позиционирования катеров на рынке показан на 5.17.

Если фирма займет позицию рядом с одним из конкурентов, она должна дифференцировать свое предложение за счет качества товара, его цены, гарантий покупателям, организацией сервиса и т.д.

Решение о точном позиционировании позволяет фирме приступить к следующему этапу, а именно к детальному планированию комплекса маркетинга.

Товары. Товарные марки. Упаковка. Услуги

Товар - все, что может удовлетворять нужду или потребность и предлагается рынку с целью привлечения внимания, приобретения или потребления.

Товарная единица - обособленная целостность, характеризуемая показателями величины, цены, внешнего вида и прочими атрибутами.

Товар - первый и самый важный элемент комплекса маркетинга. Товарная политика требует принятия согласующихся между собой решений, касающихся отдельных товарных единиц, товарного ассортимента и товарной номенклатуры.

Каждую товарную единицу, предлагаемую потребителям, можно рассматривать с точки зрения трех уровней.

Товар по замыслу - это та основная услуга, которую в действительности приобретает покупатель.

Товар в реальном исполнении - это предлагаемый на продажу товар с определенным набором свойств, внешним оформлением, уровнем качества, марочным названием и упаковкой.

Товар с подкреплением - это товар в реальном исполнении вкупе с сопровождающими его услугами:

- предоставление кредита покупателю;

- бесплатная доставка;

- установка или монтаж;

- обучение персонала покупателя;

- послегарантийное обслуживание и обеспечение запасными частями и т.д.

Товарные марки

Фирма должна разработать товарно-марочную политику, положениями которой она будет руководствоваться применительно к товарным единицам, входящим в состав ее товарного ассортимента.

Марка - имя, термин, знак, символ, рисунок или их сочетание, предназначенные для идентификации товаров одного или группы продавцов и дифференциации их от товаров конкурентов.

Марочное название - часть марки, которую можно произнести.

Марочный знак (эмблема) - часть марки, которую можно опознать, но невозможно произнести.

Товарный знак - марка или ее часть, обеспеченная правовой защитой. Товарный знак защищает исключительные права продавца на пользование марочным названием и (или) марочным знаком (эмблемой).

Хозяин марки

Товар может выйти на рынок с марками следующих хозяев:

- под маркой самого производителя;

- под маркой посредника (приобретет его товар) - частная марка;

- часть товара может продаваться под маркой производителя, а другая часть - под частными марками посредников.

Семейственность марки

Существует по крайней мере четыре подхода к проблеме присвоения марочных названий.

1. Индивидуальные марочные названия.

2. Единое марочное название для всех товаров.

3. Коллективные марочные названия для товарных семейств.

4. Торговое название фирмы в сочетании с индивидуальными марками товаров.

При разработке товарно-марочной политики фирмы необходимо решить, надо ли вообще прибегать к использованию товарных марок, следует ли пользоваться марками производителя или частными марками, какие качественные показатели должны характеризовать товар, иметь ли коллективные марочные названия, стоит ли расширить границы марочного названия, распространяя его на новые товары, целесообразно ли предлагать несколько марочных товаров, составляющих конкуренцию друг другу.

Упаковка товара

Упаковка - разработка и производство вместилища или оболочки товара.

Оболочка включает в себя три слоя:

- внутренняя упаковка - это непосредственная оболочка товара, например флакон для духов;

- внешняя упаковка - материал, служащий защитой для внутренней упаковки и удаляемый при подготовке товара к пользованию;

- транспортная упаковка - вместилище, необходимое для хранения, идентификации или транспортировки товара.

Упаковка является одним из действенных орудий маркетинга, хорошая упаковка может оказаться для потребителя дополнительным удобством, а для производителя - дополнительным средством стимулирования сбыта товара.

Маркировка. Является неотъемлемой частью упаковки. Маркировка наносится или непосредственно на упаковку, или на этикетку, или на ярлык.

Функции маркировки:

- идентификация товара или марки;

- указание сорта товара;

- указание изготовителя и его места расположения;

- указание даты изготовления;

- указание содержимого упаковки;

- информация о порядке использования товара;

- информация о технике безопасности;

- пропаганда товара;

- создание образа фирмы.

В связи с упаковкой существует множество проблем, главными из которых являются:

1) отражение истины на упаковке и в маркировке;

2) чрезмерная стоимость упаковки некоторых товаров;

3) использование дефицитных ресурсов;

4) загрязнение окружающей среды.

Таким образом, фирма должна принять оптимальное решение об упаковке своего товара, которая должна обеспечить защиту товара, экономию средств, удобство пользования товаром и его пропаганду.

Комплекс услуг

Фирма должна разработать комплекс услуг, которые потребители хотели бы иметь и которые были бы эффективным орудием в борьбе с конкурентами. Фирме предстоит решить, какие именно наиболее важные услуги следует предложить, каким должен быть качественный уровень каждой из предлагаемых услуг и в каких формах эти услуги будут предлагаться. Деятельность по представлению услуг может координироваться отделом сервисного обслуживания клиентов, который работает с жалобами и замечаниями, занимается вопросами кредитования, материально-технического обеспечения, технического обслуживания и информации, предназначенной для распространения среди клиентов.

Товарный ассортимент

Большинство фирм выпускают не один какой-то товар, а производят определенный товарный ассортимент.

Товарный ассортимент - это группа товаров, схожих по своим функциям, характеру потребительских нужд, для удовлетворения которых их покупают, или по характеру каналов их распространения.

Каждый товарный ассортимент требует собственной стратегии маркетинга.

Товарная номенклатура - совокупность всех ассортиментных групп товаров и товарных единиц, предлагаемых покупателям конкретным продавцом.

Товарную номенклатуру фирмы можно описать с точки зрения ее широты, глубины и гармоничности.

Под широтой товарной номенклатуры понимают общую численность ассортиментных групп товаров, выпускаемых фирмой.

Под насыщенностью товарной номенклатуры понимают общее число составляющих ее отдельных товаров.

Под глубиной товарной номенклатуры понимают варианты предложений каждого отдельного товара в рамках ассортиментной группы.

Под гармоничностью товарной номенклатуры понимают степень близости между товарами различных ассортиментных групп с точки зрения их конечного использования, требований к организации производства, каналов распределения или каких-то иных показателей.

Проблема насыщения ассортимента требует принятия решений о целесообразности добавления новых изделий.

Стратегия разработки новых товаров

С учетом быстрых перемен внешней среды (вкусы, мода, технология, конкуренция и т.д.) фирма не может полагаться только на существующие товары. Следовательно, у каждой фирмы должна быть своя программа разработки нового товара.

Можно получить новинки двумя способами:

- купить патент или лицензию;

- провести собственные НИОКР.

Но новаторство может быть делом весьма рискованным. На рынке товаров широкого потребления терпят неудачу 40-80 % предлагаемых новинок, на рынке товаров промышленного назначения - 20 %, на рынке услуг - 18 %.

Основные причины неудачных проектов:

- недостаточная степень изучения (исследования рынка);

- переоценка объема рынка;

- неудачные результаты НИОКР;

- неудачное определение цены;

- недостаточная реклама;

- неправильное позиционирование новинки на рынке;

- неправильная оценка затрат на осуществление проекта;

- недостаточная оценка степени конкуренции.

Таким образом возникает, дилемма: с одной стороны, разрабатывать новые товары необходимо, а с другой - шансов на успех не так уж много.

Для достижения успеха фирма должна тщательно прорабатывать каждую стадию новых товаров.

Генерация идей

Разработка нового товара начинается с поиска идей. Поиски эти должны вестись систематически, а не от случая к случаю. Высшее руководство фирмы должно определить, на какие товары и рынки следует обращать основное внимание. Оно должно четко сформулировать цели фирмы:

- получение максимальной прибыли;

- достижение конкретного объема сбыта (доли рынка);

- завоевание расположения клиентов;

- рост продаж;

- другие цели.

Оно должно ясно заявить, каким образом следует распределять усилия между созданием подлинных новинок, модификацией существующих товаров и имитацией товаров конкурентов.

Основные источники идей:

- клиентура;

- научно-технические;

- товары конкурентов.

Отбор (фильтрация) идей

Цель деятельности по генерации идей заключается в выработке как можно большего их числа. Цель последующих этапов - сократить это число.

Первым шагом на этом пути является отбор (фильтрация) идей.

Цель отбора - как можно раньше выявить и отсеять непригодные идеи. Оценочные характеристики, по которым ведется отбор, базируются на обобщенных оценках, аналогиях, экспертных оценках и т.п.:

1. Общие:

- прибыль;

- рынок;

- инвестиции;

- конкуренция;

- риск.

2. Маркетинговые:

- осуществимость;

- привлекательность;

- жизненный цикл;

- конкурентоспособная цена.

3. Производственные:

- осуществимость;

- срок подготовки;

- технологические возможности;

- издержки;

- доступность ресурсов.

Важнейшим элементом этапа отбора идей, открывающих перед фирмой новые рыночные возможности, является оценка этих возможностей с точки зрения целей и ресурсов фирмы.

Разработка концепции нового товара и ее проверка

Оставшиеся после отбора идеи (идея) подвергаются концептуальной разработке.

Важно провести четкое различие между идеей и концепцией нового товара.

Идея товара - это общее представление о возможном товаре, который фирма могла бы, по ее мнению, предложить рынку.

Концепция товара - проработанный вариант идеи, выраженный значимыми для потребителя понятиями.

Задача фирмы - проработать идею до стадии ряда альтернативных концепций, оценить их сравнительную привлекательность и выбрать лучшую из них с учетом запросов потенциальных потребителей.

Проверка концепции нового товара (НТ) предусматривает апробирование его на соответствующей группе целевых потребителей, которым предоставляют варианты концепций НТ.

Результатом проверки концепции является получение ответов на следующие вопросы:

- понятность концепции;

- наличие преимуществ;

- достоверность информации;

- степень удовлетворения потребностей;

- намерение купить;

- субъекты покупки и использования;

- предложения по улучшению;

- предполагаемая цена.

Научно-техническая и организационная подготовка производства

Структура цикла создания и освоения новых товаров. Жизненный цикл товара (изделия) и место в нем научно-технической подготовки производства

Одним из главных факторов успеха деятельности предприятия в условиях рынка является непрерывное обновление товаров и технологии производства, иными словами - создание, разработка, испытания в рыночных условиях, освоение производства новой продукции.

Новая продукция, создаваемая на базе новых идей, исследований и технических достижений, обеспечивает конкретный успех на рынках сбыта. Понятие цикл "НИР - производство" подразумевает тесную взаимосвязь научных исследований с их промышленным освоением.

Все работы, входящие в систему подготовки производства (СПП), немыслимы без информационного обеспечения и экономической отработки. Экономическая отработка должна производиться на каждой стадии СПП. Это тем более важно, что при результатах, значительно превышающих первоначальные оценки и требующих увеличения предварительно запланированных издержек, можно отказаться от идеи создания нового товара и предотвратить убытки фирмы.

Экономическая отработка и анализ в большей степени важны на ранних стадиях создания изделия (НИОКР). Именно на этих стадиях закладываются основы экономичности и эффективности нового товара. Влияние системы подготовки производства на формирование конечного эффекта разработки, производства и эксплуатации нового товара

Успешная реализация такой сложной проблемы, как создание и освоение нового товара, невозможна без использования системного подхода, который основан на комплексном решении входящих в проблему работ и задач, предусматривает постановку цели, требует выявления содержания входных и выходных потоков информации, установления критериев оптимизации, прогнозирования, моделирования.

Критерии оптимизации системы создания и освоения нового товара устанавливаются в зависимости от целей и задач фирмы. Ими, в частности, могут быть:

- технический уровень изделия;

- сроки создания и освоения;

- увеличение объемов производства;

- увеличение товарной номенклатуры;

- снижение издержек при подготовке производства и в производстве;

- снижение издержек при эксплуатации изделия.

Сокращение сроков создания и освоения новых товаров. Задачи и методы

В постоянно усиливающейся нестабильности рыночных условий сроки создания и освоения новых товаров имеют чрезвычайно важное (и, как правило, решающее) значение в деятельности фирмы. Опоздание вывода нового товара на рынок по сравнению с конкурентами делает напрасными усилия и затраты на его создание и освоение, т.е. приводит к невосполнимым убыткам, иногда влекущим к банкротству.

Поэтому сокращение сроков создания и освоения новых товаров (НПП+ТНПП+ОП) является центральной задачей, которая достигается путем снижения продолжительности этапов СПП и повышения степени их параллельности. Основные задачи и методы сокращения сроков создания и освоения новых товаров приведены в табл.

Таблица.Задачи и методы сокращения сроков создания и освоения новых товаров

Основные задачи сокращения сроков создания и освоения новых товаров

Методы

Содержание

1. Снижение количества изменений, вносимых после передачи результатов из предшествующего звена в последующее

Инженерно-технические

Системы автоматизированного проектирования (САПР)

Автоматизированные системы технической подготовки производства (АСТП)

2. Определение рациональной степени параллельности фаз, стадий и этапов СПП

Планово-координационные

Планирование и координация

Система сетевого планирования

Моделирование

Автоматизированные системы управления (АСУ создания и освоения новых товаров)

3. Обеспечение минимума затрат времени при выполнении работ и потерь времени при передаче результатов работ из предыдущей стадии в последующую

Организационные

- стандартизация;

- унификация;

- типизация технологических и организационных решений;

- своевременное изготовление основных средств (оборудование, инструмент, оснастка);

- механизация и автоматизация труда служб подготовки производства;

- автоматизация нормативных экономических и др. расчетов;

- функционально-стоимостный анализ и экономическая отработка;

- предварительная отработка новых изделий в опытном производстве;

- применение ГПС

Планирование создания и освоения новых товаров. Сетевое планирование и управление

Процесс создания и освоения новых товаров, как и любой другой сложный процесс, состоящий из многих стадий и этапов, выполняемых различными подразделениями фирмы должен быть тщательно скоординирован и увязан во времени.

Требования к системам планирования и управления:

- оценка существующего положения;

- прогнозирование развития событий;

- разработка вариантов решений и выбор оптимального варианта действий по подготовке производства;

- контроль выполнения работ, их координация и регулирование.

График подготовки производства как элемент системы планирования и управления и в то же время как модель цикла создания и освоения новых товаров должен отражать существенные в отношении достижения конечных целей работы (этапы, фазы и т.д.). Он должен также учитывать возможные состояния комплекса соответствующих работ, сроки их выполнения, возможные нарушения этих сроков и последствия нарушений.

Простейшие методы планирования предполагают использование моделей типа ленточных графиков.

Линейные графики применяются и в настоящее время для относительно простых объектов планирования подготовки производства. Однако они имеют целый ряд существенных недостатков:

- не показывают взаимосвязь отдельных работ, из-за чего трудно оценить значимость каждой отдельной работы для выполнения промежуточных и конечных целей;

- не отражают динамичность разработок;

- не позволяют периодически производить корректировки графика в связи с изменением сроков выполнения работ;

- не дают четких точек совмещения и сопряжения смежных этапов;

- не позволяют применить математически обоснованный расчет выполнения планируемого комплекса работ;

- не дают возможность оптимизировать использование имеющихся ресурсов и сроки выполнения разработки в целом.

Сетевое планирование и управление

Планирование и управление комплексом работ представляет собой сложную и, как правило, противоречивую задачу.

Оценка временных и стоимостных параметров функционирования системы, осуществляемая в рамках этой задачи, может быть произведена разными методами. Среди существующих хорошо зарекомендовал себя метод сетевого планирования и управления (СПУ).

Основным плановым документом в системе СПУ является сетевой график (сетевая модель или сеть), представляющий собой информационно-динамическую модель, в которой отражаются взаимосвязи и результаты всех работ, необходимых для достижения конечной цели разработки.

Сетевая модель изображается в виде сетевого графика (сети), состоящего из стрелок и кружков.

Стрелками в сети изображаются отдельные работы, а кружками - события. Над стрелками указывается ожидаемое время выполнения работ.

Этапы разработки и управления ходом работ с помощью сетевого графика имеют следующую последовательность основных операций:

1) составление перечня всех действий и промежуточных результатов (событий) при выполнении комплекса работ и графическое их отражение;

2) оценка времени выполнения каждой работы, а затем расчет сетевого графика для определения срока достижения поставленной цели;

3) оптимизация рассчитанных сроков и необходимых затрат;

4) оперативное управление ходом работ путем периодического контроля и анализа получаемой информации о выполнении заданий и выработка корректирующих решений.

РАБОТА - это любые процессы (действия), приводящие к достижению определенных результатов (событий). Понятие "работа" может иметь следующие значения:

а) действительная работа - работа, требующая затрат времени и ресурсов;

б) ожидание - процесс, требующий затрат только времени (сушка, старение, релаксация и т.п.);

в) фиктивная работа, или зависимость, - изображение логической связи между работами (изображается пунктирной стрелкой, над которой не проставляется время или проставляется нуль).

СОБЫТИЯ (кроме исходного) являются результатами выполненных работ. Событие не является процессом и не имеет продолжительности. Наступление события соответствует моменту начала или окончания работ (моменту формирования определенного состояния системы).

Событие в сетевой модели может иметь следующие значения:

а) исходное событие - начало выполнения комплекса работ;

б) завершающее событие - достижение конечной цели комплекса работ;

в) промежуточное событие или просто событие - результат одной или нескольких входящих в него работ;

г) граничное событие - событие, являющееся общим для двух или нескольких первичных или частных сетей.

Событие для работ может иметь следующие значения:

1) начальное событие, за которым непосредственно следует данная работа;

2) конечное событие, которому непосредственно предшествует данная работа.

ПУТЬ - это любая последовательность работ в сети, в которой конечное событие каждой работы этой последовательности совпадает с начальным событием следующей за ней работы.

Путь (L) от исходного до завершающего события называется полным.

Путь от исходного до данного промежуточного события называется путем, предшествующим этому событию.

Путь, соединяющий какие-либо два события i и j, из которых ни одно не является исходным или завершающим, называется путем между этими событиями.

Параметры сетевой модели

К основным параметрам сетевой модели относятся:

а) критический путь;

б) резервы времени событий;

в) резервы времени путей и работ.

Критический путь - наибольший по продолжительности путь сетевого графика (Lкр.).

Изменение продолжительности любой работы, лежащей на критическом пути, соответственным образом меняет срок наступления завершающего события.

При планировании комплекса работ критический путь позволяет найти срок наступления завершающего события. В процессе управления ходом комплекса работ внимание управляющих сосредотачивается на главном направлении - на работах критического пути. Это позволяет наиболее целесообразно и оперативно контролировать ограниченное число работ, влияющих на срок разработки, а также лучше использовать имеющиеся ресурсы.

Резерв времени события - это такой промежуток времени, на который может быть отсрочено наступление этого события без нарушения сроков завершения комплекса работ в целом. Резерв времени события определяется как разность между поздним Тпi и ранним Трi сроками наступления события.

Поздний из допустимых сроков Тпi - это такой срок наступления события, превышение которого вызовет аналогичную задержку наступления завершающего события, то есть если событие наступило в момент Тпi, оно попало в критическую зону и последующие за ним работы должны находиться под таким же контролем, как работы критического пути.

Ранний из возможных сроков наступления события Трi - это срок, необходимый для выполнения всех работ, предшествующих данному событию. Это время находится путем выбора максимального значения из продолжительности всех путей, ведущих к данному событию.

Правило определения Тр и Тп для любого события сети:

Тр и Тп совершения события определяются по максимальному из путей Lmax, проходящих через данное событие, причем Тр равно продолжительности максимального из предшествующих данному событию путей, а Тп является разностью между продолжительностью критического пути Lкр и максимального из последующих за данным событием путей.

где Си - исходное событие;

Сз - завершающее событие.

Нулевой резерв времени событий. Для этих событий допустимый срок равен наименьшему ожидаемому. Исходное (Си) и завершающее (Сз) события также имеют нулевой резерв времени.

Таким образом, наиболее простой и удобный способ выявления критического пути - это определение всех последовательно расположенных событий с нулевым резервом времени.

Резерв времени путей и работ

Полный резерв времени пути R(Li) - это разница между длиной критического пути t(Lкр) и длиной рассматриваемого пути t(Li):

R(Li) = t(Lкр) - t(Li).

Он показывает, насколько в сумме могут быть увеличены продолжительности всех работ, принадлежащие пути Li, то есть предельно допустимое увеличение продолжительности этого пути. Полный резерв времени пути может быть распределен между отдельными работами, находящимися на этом пути.

Полный резерв времени работы Rnij - это максимальный период времени, на который можно увеличить продолжительность данной работы, не изменяя при этом продолжительности критического пути.

где tij - продолжительность работы;

ij - начальное и конечное событие этой работы;

Tni и Tpi - соответственно поздний и ранний сроки свершения событий j и i.

Зависимый резерв времени работы

Поскольку резерв времени пути Li может быть использован для увеличения цикла работ, находящихся на этом пути, можно сказать, что любая из работ пути Li на его участке, не совпадающем с критическим путем, обладает резервом времени. Но у этого резерва есть особенность:

если мы его используем частично или целиком для увеличения цикла t(i,j) какой-либо работы (i,j), то соответственно уменьшается резерв времени у остальных работ Li. Поэтому такой резерв времени пути, на котором она находится, называется зависимым резервом времени работы (i,j) и обозначается через .

Независимый резерв времени работы

У отдельных работ помимо зависимого резерва времени может иметься и независимый резерв времени, обозначаемый через . Он образуется в том случае, когда циклы работ (i,j) меньше, чем разность между наиболее ранним из возможных сроков свершения непосредственно следующего за данной работой события j и наиболее поздним из допустимых сроков свершения непосредственно предшествующего ей события i.

Свободный резерв времени работы () - это разность между ранними сроками наступления событий i и j за вычетом продолжительности работы t(i,j).

Свободный резерв времени работы - максимальный период времени, на который можно увеличить продолжительность или отсрочить ее начало, не изменяя при этом ранних сроков последующих работ, при условии, что начальное событие этой работы наступило в свой ранний срок.

Возможности смещения сроков начала и окончания каждой работы определяется с помощью ранних и поздних сроков наступления событий, между которыми выполняется данная работа:

- ранний срок начала работы ;

- поздний срок начала работы ;

- ранний срок окончания работы ;

- поздний срок окончания работы .

Анализ и оптимизация сетевой модели

Первоначально разработанная сетевая модель обычно не является лучшей по срокам выполнения работ и использования ресурсов. Поэтому исходная сетевая модель подвергается анализу и оптимизации по одному из ее параметров.

Анализ позволяет оценить целесообразность структуры модели, определить степень сложности выполнения каждой работы, загрузку исполнителей работ на всех этапах выполнения комплекса работ.

Относительная сложность соблюдения сроков выполнения работ на некритических путях характеризуется коэффициентом напряженности работ.

где - продолжительность максимального пути, проходящего через данную работу;

- продолжительность отрезка этого пути, совпадающего с критическим путем;

- продолжительность критического пути.

Чем больше коэффициент напряженности, тем сложнее выполнить работы в установленные сроки.

При этом необходимо иметь в виду, что резерв времени R(Li) пути Li может быть распределен между отдельными работами, находящимися на указанном пути, только в пределах зависимых резервов времени этих работ.

Величина коэффициента напряженности у разных работ в сети лежит в пределах 0?<1.

Для всех работ критического пути равен единице. Величина коэффициента напряженности помогает при установлении плановых сроков выполнения работ оценить, насколько свободно можно располагать имеющимися резервами времени. Этот коэффициент дает исполнителям работ представление о степени срочности работ и позволяет определить очередность их выполнения, если они не определяются технологическими связями работ.

Для анализа сетевой модели используется коэффициент свободы (i,j), который показывает степень свободы или независимости циклов работ, имеющих свободный резерв времени, а также показывает, во сколько раз можно увеличить длительность работы t(i, j), не влияя на сроки свершения всех событий и остальных работ сети.

При этом (i, j)>1 всегда. Если (i, j)?1, то это указывает на отсутствие независимого резервного времени у работы (i,j).

Оптимизация сетевых моделей по одному из ее параметров может быть осуществлена графическим или аналитическим методом. Решая задачу оптимизации сетевой модели, обычно рассчитывают минимальную продолжительность выполнения комплекса работ при ограничениях на используемые ресурсы.

Оптимизация сетевой модели, осуществляемая аналитическим методом, заключается в том, что в ее основу положена та закономерность, при которой время выполнения любой работы (t) прямо пропорционально ее объему (Q) и обратно пропорционально числу исполнителей (m), занятых на данной работе.

Время, необходимое для выполнения всего комплекса работ , определяется как сумма длительностей составляющих работ.

Однако рассчитанное таким образом общее время не будет минимальным, даже если количество исполнителей соответствует трудоемкости этапов.

Минимальное время для комплекса последовательно выполняемых работ и других разновидностей фрагментов сетевых моделей можно найти методом условно-эквивалентной трудоемкости.

Под условно-эквивалентной трудоемкостью понимают такую величину затрат труда, при которой численность исполнителей эквивалентной специальности распределяется между составляющими работами, обеспечивает наименьшее время их исполнения.

Минимальное время выполнения работ будет обеспечено при следующем распределении работающих по этапам.

где - общее количество работающих на определенных этапах.

Графический метод оптимизации сетевой модели - "время-затраты"

Метод "время-затраты" заключается в установлении оптимального соотношения между продолжительностью и стоимостью работ.

Определение затрат и ресурсов, необходимых для выполнения каждой работы, производится после разработки сетевого графика.

Таким образом, материальные и трудовые ресурсы планируются на основе общей структуры сети, созданной с помощью прогнозирования временных оценок.

График "время-затраты"

Для построения графиков "время-затраты" (6.7) для каждой работы задаются:

- минимально возможные денежные затраты на выполнение работы (при условии выполнения работы за нормальное время );

- минимально возможное время выполнения работы при максимальных денежных затратах .

При определении первой пары оценок упор делается на максимальное сокращение затрат, а при определении второй - на максимальное сокращение времени.

Для каждого вида работ рассчитывается и строится свой график, характеризующийся наклоном аппроксимирующей прямой.

Используя линейную зависимость "затраты-время" для каждого вида работ, можно вычислить коэффициент возрастания затрат на единицу времени.

Экономическая эффективность от внедрения СПУ определяется в первую очередь возможностями уменьшения общего цикла работ и сокращением затрат за счет более рационального использования трудовых, материальных и денежных ресурсов.

Уменьшение длительности комплекса работ обеспечивает сокращение сроков окупаемости инвестиций, более раннему выводу товара на рынок, что способствует конкурентному успеху фирмы.

Научная подготовка производства. Научно-исследовательские работы (НИР)

Научные исследования можно разделить на фундаментальные, поисковые и прикладные (таблица).

Таблица.Научно-исследовательские работы

Виды исследований

Результаты исследований

Фундаментальные

Расширение теоретических знаний. Получение новых научных данных о процессах, явлениях, закономерностях, существующих в исследуемой области; научные основы, методы и принципы исследований

Поисковые

Увеличение объема знаний для более глубокого понимания изучаемого предмета. Разработка прогнозов развития науки и техники; открытие путей применения новых явлений и закономерностей

Прикладные

Разрешение конкретных научных проблем для создания новых изделий. Получение рекомендаций, инструкций, расчетно-технических материалов, методик и т.д.

Непосредственно к процессам создания новых товаров относятся прикладные НИР.

Фундаментальные и поисковые НИР обычно не входят в комплекс работ по созданию и освоению новых товаров.

Порядок проведения научно-исследовательских работ (НИР) прикладного характера регламентируется ГОСТ 15.101.-80.

Основные этапы НИР:

1) разработка технического задания (ТЗ) НИР;

2) выбор направления исследования;

3) теоретические и экспериментальные исследования;

4) обобщение и оценка результатов исследований.

Конкретный состав этапов и работ на них определяется, естественно, спецификой НИР. Примерный перечень работ на этапах НИР приведен в табл.

Таблица.Этапы и состав работ НИР

Этапы НИР

Состав работ

Разработка ТЗ НИР

- научное прогнозирование;

- анализ результатов фундаментальных и поисковых исследований;

- изучение патентной документации;

- учет требований заказчиков

Выбор направления исследования

- сбор и изучение научно-технической информации;

- составление аналитического обзора;

- проведение патентных исследований;

- формулирование возможных направлений решения задач, поставленных в ТЗ НИР, и сравнительная оценка;

- выбор и обоснование принятого направления исследований и способов решения задач;

- сопоставление ожидаемых показателей новой продукции после внедрения результатов НИР с существующими показателями изделий-аналогов;

- оценка ориентировочной экономической эффективности новой продукции;

- разработка общей методики проведения исследований (программы работ, план-графики, сетевые модели);

- составление промежуточного отчета

Теоретические и экспериментальные исследования

- разработка рабочих гипотез, построение моделей объекта исследований, обоснование допущений;

- выявление необходимости проведения экспериментов для подтверждения отдельных положений теоретических исследований или для получения конкретных значений параметров, необходимых для проведения расчетов;

- разработка методики экспериментальных исследований, подготовка моделей (макетов, экспериментальных образцов), а также испытательного оборудования;

- проведение экспериментов, обработка полученных данных;

- сопоставление результатов эксперимента с теоретическими исследованиями;

- корректировка теоретических моделей объекта;

- проведение при необходимости дополнительных экспериментов;

- проведение технико-экономических исследований;

- составление промежуточного отчета

Обобщение и оценка результатов исследований

- обобщение результатов предыдущих этапов работ;

- оценка полноты решения задач;

- разработка рекомендаций по дальнейшим исследованиям и проведению ОКР;

- разработка проекта ТЗ на ОКР;

- составление итогового отчета;

- приемка НИР комиссией.

Опытно-конструкторские работы (ОКР)

После завершения прикладных НИР, при условии положительных результатов экономического анализа, удовлетворяющего фирму с точки зрения ее целей, ресурсов и рыночных условий, приступают к выполнению опытно-конструкторских работ (ОКР). ОКР - важнейшее звено материализации результатов предыдущих НИР. На основе полученных результатов исследований создаются и отрабатываются новые товары.

Основные этапы ОКР (ГОСТ 15.001-73):

1. Разработка ТЗ на ОКР.

2. Техническое предложение.

3. Эскизное проектирование.

4. Техническое проектирование.

5. Разработка рабочей документации для изготовления и испытаний опытного образца.

6. Предварительные испытания опытного образца.

7. Государственные (ведомственные) испытания опытного образца.

8. Отработка документации по результатам испытаний.

Примерный перечень работ на этапах ОКР приведен в табл.

Таблица.Примерный перечень работ на этапах ОКР

Этапы ОКР

Основные задачи и состав работ

Разработка ТЗ на ОКР

- составление проекта ТЗ заказчиком;

- проработка проекта ТЗ исполнителем;

- установление перечня контрагентов и согласование с ними частных ТЗ;

- согласование и утверждение ТЗ

Техническое предложение (является основанием для корректировки ТЗ и выполнения эскизного проекта)

Выявление дополнительных или уточненных требований к изделию, его техническим характеристикам и показателям качества, которые не могут быть указаны в ТЗ:

- проработка результатов НИР;

- проработка результатов прогнозирования;

- изучение научно-технической информации;

- предварительные расчеты и уточнение требований ТЗ

Эскизное проектирование (служит основанием для технического проектирования)

Разработка принципиальных технических решений:

- выполнение работ по этапу технического предложения, если этот этап не производится;

- выбор элементной базы разработки;

- выбор основных технических решений;

- разработка структурных и функциональных схем изделия;

- выбор основных конструктивных элементов;

- метрологическая экспертиза проекта;

- разработка и испытание макетов

Техническое проектирование

Окончательный выбор технических решений по изделию в целом и его составным частям:

- разработка принципиальных электрических, кинематических, гидравлических и других схем;

- уточнение основных параметров изделия;

- проведение конструктивной компоновки изделия и выдача данных для его размещения на объекте;

- разработка проектов ТУ на поставку и изготовление изделия;

- испытание макетов основных приборов изделия в натурных условиях

Разработка рабочей документации для изготовления и испытания опытного образца

Формирование комплекта конструкторских документов:

- разработка полного комплекта рабочей документации;

- согласование ее с заказчиком и заводом-изготовителем серийной продукции;

- проверка конструкторской документации на унификацию и стандартизацию;

- изготовление в опытном производстве опытного образца:

- настройка и комплексная регулировка опытного образца

Предварительные испытания

Проверка соответствия опытного образца требованиям ТЗ и возможного предъявления на государственные (ведомственные) испытания:

- стендовые испытания;

- предварительные испытания на объекте;

- испытания на надежность

Государственные (ведомственные) испытания

Оценка соответствия ТЗ и возможности организации серийного производства

Отработка документации по результатам испытаний

- внесение необходимых уточнений и изменений в документацию;

- присвоение документации литеры "O1";

- передача документации организации-изготовителю

Оценка эффективности НИР и ОКР

Вероятностный характер результатов НИОКР усложняет оценку экономической эффективности и ведет к поэтапному их определению с нарастающей степенью точности. На ранних стадиях выполнения проектных работ расчеты носят прогнозный характер и включают:

- технико-экономический анализ ожидаемых результатов;

- выбор базы для сравнения и приведения вариантов к сопоставимому виду;

- расчет предпроизводственных и капитальных затрат в сфере производства и эксплуатации;

- расчет и анализ показателей экономической эффективности.

Годовой экономический эффект и экономическая эффективность при эксплуатации новых изделий.

Методы расчета годового экономического эффекта зависят от того, различается ли в сравниваемых вариантах годовая производительность изделий. При равенстве их годовых производительностей (QН=QА) расчет годового экономического эффекта ведется на базе абсолютных величин капитальных вложений К и эксплуатационных издержек (расходов) И.

Если же в новом варианте годовая производительность изделия выше, чем в аналоге , то годовой экономический эффект Эг рассчитывается на базе удельных величин затрат k, u.

где К - абсолютная величина капитальных вложений;

И - абсолютная величина эксплуатационных расходов;

k - удельные капитальные вложения;

u - удельные эксплуатационные расходы;

Ен - норма рентабельности.

При экономической оценке нового изделия рассчитываются также срок окупаемости дополнительных капиталовложений и рентабельность инвестиций (в нашем случае - капитальных вложений) (см. разд. 4.8 темы 4).

Инвестиции (капиталовложения) делаются для того, чтобы принести прибыль большую, чем затраты на приобретение капитала предпринимателем или при вложении капитала инвестором в другой бизнес или размещение им капитала в банке под проценты. Поэтому для анализа новых проектов, связанных с необходимостью получения прибыли, часто используют нормы рентабельности, соответствующие разным видам капитальных вложений. Применение в расчетах той или иной величины нормы рентабельности полностью зависит от предпринимателя и инвестора, целей фирмы и конкретной рыночной обстановки. Однако можно рекомендовать ориентировочные значения Ен в зависимости от упомянутых выше видов капиталовложений.

Срок окупаемости рассчитывается как величина обратная расчетной рентабельности (бухгалтерской нормы рентабельности).

Величину нормы рентабельности Ен можно также принять равной фактической рентабельности капиталовложений лучших проектов аналогичного направления, реальной процентной ставке на рынке капиталов или банковскому проценту. Реальная процентная ставка - это номинальная процентная ставка, выраженная в текущих ценах, но скорректированная на уровень инфляции.

Разрабатываемое изделие в эксплуатации экономически эффективно, если соблюдается неравенство .

В пределах соблюдения данного неравенства можно изменять уровень цены нового изделия в зависимости от целей, которые преследуются предпринимателями (разработчиком и изготовителем).

Если стратегией владельцев капитала является стратегия "снятия сливок", то есть извлечение максимальной прибыли в течение расчетного периода, то наиболее вероятным будет решение установить максимальную цену на новое изделие, которую только сможет выдержать рынок (продукция останется конкурентоспособной и будет успешно реализовываться на протяжении расчетного периода).

При стратегии "глубокого проникновения на рынок" (завоевании доли рынка) цены могут быть снижены до минимального уровня.

Определяя годовой экономический эффект, необходимо обеспечить сопоставимость сравниваемых вариантов нового изделия и изделия-аналога по таким показателям, как:

- объем продукции (работы), производимой с помощью нового изделия;

- качественные параметры;

- фактор времени;

- социальные факторы производства и использования продукции.

Сопоставимость по показателям объема продукции, производимой с помощью нового изделия и изделия-аналога, рассмотрены раннее.

Необходимо также учитывать, что переход от единичного к серийному и массовому производствам значительно снижает себестоимость единицы продукции за счет уменьшения удельного веса условно-постоянных издержек и повышения уровня механизации процессов.

Изделие-аналог и вновь разрабатываемое изделие должны иметь качественную сопоставимость. В зависимости от назначения и условий его эксплуатации качественными показателями сопоставимости могут быть, например, безотказность, долговечность, ремонтопригодность, потребляемая мощность, масса, габариты, точность, быстродействие, степень автоматизации и т.д.

Если изделие-аналог не обеспечивает выполнения какой-либо функции, которая имеется в новом изделии, то следует предусмотреть по нему добавочные средства, необходимые для доведения этого показателя до уровня нового изделия.

В проектируемых изделиях, показателей, которые необходимо учитывать при определении общего показателя качества, может быть несколько. Обычно определяют удельный вес важности каждого показателя в общей характеристике новой разработки. Затем они оцениваются по балльной системе (например, десятибалльной). Балльная оценка производится экспертным путем (табл. 6.6).

Учет фактора времени при оценке экономической эффективности НИР и ОКР

При выполнении экономических расчетов на этапах НИР и ОКР необходимо учитывать, что капиталовложения, как правило, осуществляются в годы, предшествующие началу производства новых изделий у изготовителя и предшествующих началу эксплуатации этих систем. Поэтому все показатели доходов и затрат считаются приведенными к одному моменту времени - первому году расчетного периода(началу изготовления или эксплуатации новых изделий). При необходимости такое приведение делают, деля показатели данного года на коэффициент дисконтирования Jq.

где t - число лет между годом t, к которому относится данный показатель, и годом "0" - первым годом расчетного периода.

При экономических расчетах показателей после расчетного года их приводят к расчетному "0" году путем умножения на коэффициент дисконтирования.

Определение издержек производства изделий на этапах НИР и ОКР

На этапах НИР и ОКР еще нет данных о технологии изготовления нового изделия, его трудоемкости и материалоемкости, поэтому определение издержек производства на этих этапах представляет известные трудности. В то же время комплексный экономический анализ как в сфере производства, так и в сфере эксплуатации необходим для принятия решений о целесообразности новых разработок.

Ориентировочные расчеты издержек, в этих случаях ведутся путем установления аналогий между создаваемым изделием и ранее созданным на основе анализа его параметров, элементов и функций. Чаще всего себестоимость рассчитывается одним из следующих методов:

- по удельным показателям;

- по удельным весовым затратам;

- балльным;

- корреляционным;

- нормативной калькуляции.

Метод удельных показателей

При расчетах по этому методу полагают, что издержки меняются пропорционально изменению определяющего параметра изделия (например, потребляемой мощности, производительности, быстродействию и т.п.).

Обычно применяются такие показатели, как себестоимость единицы веса, себестоимость, приходящаяся на единицу мощности, быстродействия, себестоимость одной функции и т.п.

Удельную себестоимость выбранного параметра укрупненно определяют на базе статистических данных изделия-аналога.

Себестоимость нового изделия Зн определяется как произведение удельной себестоимости Зуд на величину основного параметра нового изделия Хн.

Расчеты такого типа можно уточнить с помощью дифференцированных удельных показателей, таких как затраты на материалы Зм.уд и трудоемкость tуд, приходящиеся на единицу основного параметра.

где Ст - часовая тарифная ставка рабочего сдельщика (или часовая ставка рабочего повременщика);

- коэффициенты, учитывающие соответственно цеховые, заводские и внепроизводственные расходы.

Метод удельных весовых затрат

Этот метод основан на расчете одной из статей калькуляции себестоимости нового изделия прямым способом, например затрат на основные материалы и комплектующие изделия , и определении себестоимости нового изделия, исходя из допущения, что удельный вес этой статьи в структуре себестоимости нового изделия будет равен удельному весу этой статьи в структуре себестоимости изделия-аналога.

Метод баллов

Метод баллов основан на оценке условными баллами основных технических и эксплуатационных характеристик изделий, например по десятибалльной системе.

Баллы, установленные по каждому параметру экспертным путем, суммируют для нового изделия и изделия-аналога отдельно.

Метод баллов применим на ранних стадиях проектирования для ориентировочных расчетов издержек только в случае сохранения принципа пропорциональной зависимости затрат от параметров.

Метод корреляции

Метод основан на корреляционной зависимости себестоимости от каких-либо параметров изделия.

Эта зависимость может быть выражена либо в виде линейного уравнения,либо в виде степенной зависимости (при криволинейной форме корреляционного поля)

На основе статистических данных за 3-5 лет по производству изделий-аналогов можно определить тенденции изменения себестоимости и, если результаты НИР коренным образом не изменяют структуру и величину себестоимости, определить коэффициенты уравнения (методом наименьших квадратов).

Процесс установления корреляционных зависимостей является очень трудоемким, требует подбора большого статистического материала по изделиям-аналогам, но точность определения себестоимости затрат на ранних стадиях проектирования повышается.

Метод нормативной калькуляции

Метод нормативной калькуляции (см. тему 4, разд. 4.3) является самым точным методом определения себестоимости изделий, но отсутствие достоверных нормативных данных о фактических производственных затратах делает его невозможным на ранних стадиях проектирования.

Метод средней стоимости функциональных элементов

Метод основан на ограниченности набора функциональных элементов при изготовлении изделия и применяется в основном в приборостроении. Средняя стоимость некоторых классов функциональных элементов различается незначительно. Средние стоимости фазовых детекторов, модуляторов, триггеров УПТ и других элементов практически одинаковы для всей радиоаппаратуры. Это позволяет определить себестоимость изделия (прибора) Зп суммированием стоимостей функциональных элементов с учетом их класса.

где n - число различных классов в данном приборе;

Ni - число элементов одного класса;

Si - средняя стоимость функционального элемента;

Зсб - затраты на общую компоновку и регулировку.

Значения n и Ni чаще всего известны или могут быть определены на стадии эскизного проектирования. Среднюю стоимость функционального элемента определяют делением стоимости блока одного и того же i-го класса прибора-аналога на число функциональных элементов в приборе. Затраты, связанные с общей компоновкой, наладкой и регулировкой прибора, определяются любыми известными методами определения себестоимости. Суммарная погрешность отклонения фактической себестоимости от расчетной - не более 10 %, что вполне приемлемо для экономических расчетов на ранних стадиях проектирования.

Учет изменения цен при определении себестоимости (индексация стоимости)

При определении изменения себестоимости целесообразно учитывать только основные статьи затрат, то есть те расходы, которые непосредственно связаны с обеспечением выпуска продукции.

Расчет и сопоставление капитальных вложений по новым изделиям сравниваемых вариантов

Расчет капитальных вложений потребителя приведен ранее (разд. 4.5 темы 4).

Расчет и сопоставление удельных капитальных вложений

В тех случаях, когда годовая производительность новых изделий (например, приборов) в сопоставляемых вариантах не одинакова, следует сопоставить не абсолютные, а удельные величины капитальных вложений.

k - удельные капитальные вложения в новом (kн) и прежнем (ka) варианте;

К - абсолютная величина капитальных вложений в новом (Kн) и прежнем (Ka) вариантах;

Q - годовая производительность изделия (Qн - нового; Qа - аналога).

Рыночные испытания товаров (пробный маркетинг)

При успешном завершении функциональных испытаний нового товара многие фирмы производят рыночные испытания (пробный маркетинг). Проблема проведения рыночных испытаний новых товаров зависит от многих факторов, главные из которых следующие:

- цели и ресурсы фирмы;

- вид товара, предполагаемый объем выпуска и тип рынка;

- степень достоверности маркетинговой информации и исследований;

- степень уверенности фирмы в конкурентном успехе нового товара на рынке;

- политика фирмы в отношении к риску;

- оценка временной задержки полного комплекса работ по созданию и освоению нового товара.

Решение вопросов о проведении (или не проведении) рыночных испытаний, а также решения, по какой конструкторской документации (опытного образца, серийного производства) и в каком производстве (опытном или серийном) будет изготовлена опытная партия нового товара для пробного маркетинга и следует ли приостановить или продолжить работы по подготовке производства до получения результатов рыночных испытаний - зависят от конкретных условий функционирования фирмы, ее целей, ресурсов, методов работы и политики.

Цель рыночных испытаний - испытания товара в условиях реального использования, выявление мнений, замечаний потребителей и торговых работников об особенностях его использования и проблемах продаж, а также определение размеров рынка и общий прогноз сбыта, т.е. производственной программы.

Результаты рыночных испытаний и их использование

Испытания в рыночных условиях дают руководству информацию для принятия окончательного решения о целесообразности выпуска нового товара. Если фирма будет приступать к развертыванию коммерческого производства, ей предстоят большие расходы на окончание подготовки производства, затраты на капитальное имущество и освоение производства, затраты на каналы распределения и стимулирование сбыта нового товара. При этом она должна решить следующие главные вопросы - когда, где, кому и как продавать новый товар.

КОГДА. Первым принимается решение о своевременности выпуска нового товара на рынок. Если новый товар будет подрывать сбыт других подобных товаров фирмы или в его конструкцию можно внести дополнительные усовершенствования, вероятно, выпуск нового товара на рынок будет отложен.

ГДЕ. Принимается решение о реализации товара на определенных географических рынках или общенациональном или международном масштабах. При отсутствии достаточных уверенности, средств и возможностей для выхода с новым товаром на общенациональный рынок устанавливается временной график последовательного освоения рынков.

КОМУ. Выбираются наиболее выгодные рынки в группе осваиваемых и для их освоения сосредотачиваются усилия по стимулированию сбыта.

КАК. Разрабатывается план действий для последовательного вывода нового товара на рынки - план маркетинга.

Ответы на эти простые по форме, но чрезвычайно сложные по своей сути вопросы оказывают влияние на дальнейший ход подготовки производства и промышленное освоение новых товаров, так как определяют:

- производственную мощность фирмы;

- тип производства;

- производственную структуру;

- график производства по годам.

Техническая подготовка производства. Конструкторская подготовка серийного производства

Цель конструкторской подготовки серийного производства (КПП) - адаптировать конструкторскую документацию ОКР к условиям конкретного серийного производства предприятия-изготовителя. Как правило, конструкторская документация ОКР уже учитывает производственные технологические возможности предприятий-изготовителей, но условия опытного и серийного производства имеют существенные различия, что приводит к необходимости частичной или даже полной переработки конструкторской документации ОКР.

КПП производится отделом главного конструктора серийного завода (ОГК) или серийным отделом НИЧ, СКБ, ОКБ и т.д., в соответствии с правилами Единой системы конструкторской документации (ЕСКД). Состав и содержание ЕСКД представлены на 6.9.

В процессе КПП разработчики в максимально допустимых пределах должны учитывать конкретные производственные условия предприятия-изготовителя:

- унифицированные и стандартные детали и сборочные единицы, изготовляемые предприятием или предприятиями-смежниками;

- имеющиеся средства технологического оснащения и контроля;

- имеющиеся технологическое и нестандартное оборудование, транспортные средства и т.п.

Состав работ конструкторской подготовки производства предприятия-изготовителя:

1. Получение конструкторской документации от разработчика.

2. Проверка документации на комплектность.

3. Внесение изменений в соответствии с особенностями предприятия-изготовителя.

4. Внесение изменений по результатам отработки конструкции на технологичность.

5. Внесение изменений по результатам технологической подготовки производства.

6. Техническое сопровождение изготовления опытной партии изделий.

7. Внесение изменений в конструкторскую документацию по результатам изготовления опытной партии.

8. Присвоение документации литеры О2 для изготовления установочной серии.

9. Техническое сопровождение изготовления установочной серии.

10. Перевод документации в литеру А для установившегося серийного производства.

11. Выпуск ремонтной, экспортной и иной документации.

12. Техническое сопровождение серийного производства.

В настоящее время все большее место в работах КПП приобретают методы автоматизированного проектирования и создания конструкторских документов (САПР).

Технологическая подготовка производства (ТПП)

Исходные данные для технологической подготовки производства

Исходными данными для проведения ТПП являются:

1) полный комплект конструкторской документации на новое изделие;

2) максимальный годовой объем выпуска при полном освоении с учетом изготовления запасных частей и поставок по кооперации;

3) предполагаемый срок выпуска изделий и объем выпуска по годам с учетом сезонности;

4) планируемый режим работы предприятия (количество смен, продолжительность рабочей недели);

5) планируемый коэффициент загрузки оборудования основного производства и ремонтная стратегия предприятия;

6) планируемые кооперированные поставки предприятию деталей, узлов полуфабрикатов и предприятия-поставщики;

7) планируемые поставки стандартных изделий предприятию и предприятия-поставщики;

8) предполагаемые рыночные цены новых товаров, исходя из ценовой стратегии предприятия и его целей;

9) принятая стратегия по отношению к риску (с точки зрения наличия дублирующего оборудования);

10) политика социологии труда предприятия.

Технологическая подготовка производства регламентируется стандартами "Единой системы технологической подготовки производства" (ЕСТПП). Задачей ТПП является обеспечение полной технологической готовности фирмы к производству новых изделий с заданными технико-экономическими показателями (высоким техническим уровнем, качеством изготовления, а также с минимальными трудовыми и материальными издержками - себестоимостью при конкретном техническом уровне предприятия и планируемых объемах производства).

Этапы ТПП, содержание работ и исполнители приведены в табл.

Таблица.Примерный перечень работ на этапах ТПП

Этапы ТПП

Содержание работ ТПП

Исполнители

Планирование ТПП

Прогнозирование, планирование и моделирование ТПП

Отдел планирования подготовки производства (ОППП)

Отработка конструкции на технологичность

Отработка конструкции изделия, сборочных единиц на технологичность. Участие в изготовлении опытного образца

Отделы главных специалистов (ОГТ, ОГС, ОГМет и др), ОГК

Технологическое проектирование

Распределение номенклатуры между цехами и подразделениями предприятия.

ОППП

Разработка технологических маршрутов движения объектов производства.

ОППП

Разработка техпроцессов изготовления и контроля деталей, сборки и испытаний и всей прочей технологической документации.

Отделы главных специалистов (ОГТ, ОГС, ОГМет, и др.)

Типизация технологических процессов, разработка базовых и групповых процессов.

-"-

Технико-экономическое обоснование технологических процессов

Отделы главных специалистов, экономический отдел

Выбор оборудования

Выбор и обоснование универсального, специального, агрегатного и нестандартного оборудования.

Выдача заданий на проектирование этого оборудования, а также на проектирование гибких автоматических, автоматизированных, роботизированных линий и комплексов, конвейеров, транспортных средств и т.п.

Отделы главных специалистов

Выбор и технологическое конструирование оснастки

Выбор необходимого специального, универсального и унифицированного оснащения.

Проектирование (технологическое конструирование) оснастки.

Технологические и конструкторские отделы главных специалистов

Технико-экономические обоснования выбора и применения оснастки

Экономический отдел

Нормирование

Установление пооперационных технических норм времени всех технологических процессов

Расчеты норм расходов материалов (подетальные и сводные)

Отдел труда и зарплаты (ОТ и З)Отделы главных специалистовОГТ

Отработка изделий на технологичность

Технологичность - это экономичность изготовления изделия в конкретных организационно-технологических и производственных условиях и при заданных масштабах выпуска.

Отработка изделий на технологичность (технологический контроль) производится на всех этапах создания конструкторской документации:

- на стадии эскизного проекта производится анализ конкретных конструкторских решений, в том числе целесообразности выбранных материалов, рациональности и технологичности членения конструкции на сборочные единицы, блоки, агрегаты, обеспечение простоты сборки, разборки и т.п.;

- на стадиях технического и рабочего проектов принимаются окончательные решения о технологичности изделия и точности изготовления его элементов;

- на стадии изготовления опытного образца и опытной партии завершается отработка конструкции на технологичность (конкретизируются условия обеспечения технологичности, в том числе возможность использования типовых технических процессов, унифицированной переналаживаемой оснастки и имеющегося или производимого оборудования.

Показатели технологичности конструкции

- технологическая рациональность конструктивных решений;

- преемственность конструкции.

Технологическую рациональность характеризуют:

- трудоемкость изготовления;

- удельная материалоемкость;

- коэффициент использования материалов;

- технологическая себестоимость;

- удельная энергоемкость изготовления изделия;

- удельная трудоемкость подготовки изделия к функционированию;

- коэффициент применяемости материалов;

- коэффициент применения групповых и типовых технологических процессов и др.

Преемственность конструкции характеризуют:

1) коэффициент применяемости (Кпр)

Кпр = (m - mор)/m,

где m - общее количество типоразмеров (наименований) деталей (элементов, микросхем и т.п.);

mор - количество оригинальных деталей;

2) коэффициент повторяемости (Кп)

3) коэффициент унификации (Ку)

4) коэффициент стандартизации (Кст)

Коэффициенты Кпр, Кп, Ку, Кст правильней рассчитать по отношению трудоемкостей элементов.

Выбор оптимального варианта технологического процесса

В различных вариантах технологических процессов изготовления новых изделий могут применяться различные заготовки, оборудование, технологическая оснастка и т.д., что приводит к различной трудоемкости, производительности и использованию рабочих различной квалификации.

Основными критериями для выбора оптимального технологического процесса являются себестоимость и производительность.

Для упрощения расчетов используют технологическую себестоимость, которая является частью полной себестоимости и учитывает затраты, зависящие от варианта технологического процесса.

Содержание статей затрат, входящих в условно-постоянные и условно-переменные затраты, даны ранее (см. разд. 4.3 темы 4).

Для выбора оптимального варианта техпроцесса, т.е. для сопоставительной оценки, нет необходимости производить поэлементный расчет всех статей затрат, входящих в себестоимость, а достаточно проанализировать лишь затраты, меняющиеся при изменении технологического процесса. Вычислять и включать в себестоимость затраты, не меняющиеся при изменении варианта процесса, не имеет смысла, так как при определении абсолютной величины экономии, достигаемой при применении более выгодного варианта, одинаковые слагаемые себестоимости взаимно уничтожаются.

Сравнение вариантов технологического процесса по себестоимости производится следующим образом.

При выпуске изделий меньше критического более экономичным будет вариант 1, а при количестве изделий больше критического - вариант 2.

Выбор наиболее экономичного варианта реализации технологического процесса из множества возможных способов изготовления продукции следует в общем случае осуществлять по минимуму приведенных затрат, которые принимаются в качестве критерия оптимальности. Однако для сопоставления вариантов технологических процессов во многих случаях достаточно ограничиться расчетом технологической себестоимости выпуска.

В последнюю входит, как было сказано ранее, лишь затраты, меняющиеся лишь при изменении вариантов.

Поэтому в дальнейшем в качестве ценовой функции используются не полные приведенные затраты, а минимум суммы.

Рассмотрим технико-экономическую оценку возможных вариантов на примере изготовления полупроводниковых микросхем.

Типовая укрупненная последовательность технологического процесса изготовления полупроводниковых микросхем включает девять основных операций: химическая обработка, окисление, фотолитография, диффузия, разделение пластин на кристаллы, монтаж кристалла в корпус, присоединение выводов, герметизация и испытания, каждая из которых может быть осуществлена 3-7 способами.

Даже укрупненное объединение процессов по группам операций дает представление о многовариантности технологического процесса изготовления микросхем. Помимо способов реализации каждой операции в реальных условиях разработки и производства, приходится учитывать и выбирать методы изоляции компонентов схемы, метод технологии, степень интеграции прибора и решать многие другие конструктивно-технологические вопросы.

Реализация каждого способа на определенной операции вызывает различные затраты на основные материалы и комплектующие изделия Мij, основную заработную плату Lij, амортизационные отчисления Аij, капитальные затраты Кij и ведет к достижению разных уровней коэффициентов выхода годных изделий Pij.

Перечисленные исходные данные по группам операций удобно представить в виде матрицы операционных показателей.

В связи со сложностью анализа вся совокупность операций технологического процесса разбивается на три крупные стадии, а именно: обработку сборку и испытания изделий.

Число возможных способов выполнения каждой стадии ограничим также тремя.

Расчет сводится к тому, чтобы из заданной совокупности возможных способов выполнения стадий процесса выбрать рациональный вариант проведения всего технологического процесса, удовлетворяющий минимуму заданной целевой функции.

Поиск рационального варианта технологического процесса производится на вычислительных машинах.

Организационная подготовка производства (ОПП)

Функции организационной подготовки производства:

1) плановые (в том числе предпроизводственные расчеты хода производства, загрузки оборудования, движения материальных потоков, выпуска на стадии освоения);

2) обеспечивающие (кадрами, оборудованием, материалами, полуфабрикатами, финансовыми средствами);

3) проектные (проектирование участков и цехов, планировка расположения оборудования).

В процессе организационной подготовки производства используются конструкторская, технологическая документации и данные для проведения технологической подготовки производства.

Примерное распределение работ по КПП, ТПП И ОПП на различных этапах ОКР

Основной принцип планирования подготовки производства - единое планирование, что особенно реально в условиях научно-производственных организаций. Работы по КПП, ТПП и ОПП начинают вести еще на стадии ОКР и даже НИР (табл.)

Таблица.Распределение работ по КПП, ТПП и ОПП на различных этапах ОКР (примерное)

Этапы ОКР

КПП

ТПП

ОПП

ТЗ на ОКР

Составление комплекта документов, необходимых для разработки

Определение базовых показателей технологичности

--------------

Техническое предложение

Предварительные расчеты и уточнение требований ТЗ

Метрологическое обеспечение разработки и производства

Разработка проекта комплексного графика мероприятий по подготовке производства (КГМП)

Анализ технического уровня производства предприятия-изготовителя

Эскизный проект

Разработка комплекта документов

Отработка конструкции на технологичность с участием предприятия-изготовителя.

Определение номенклатуры техпроцессов, подлежащих разработке.

Согласование КГМП

Анализ уровня организации производства

Технический проект

Разработка комплекта документов.

Разработка конструкторской документации на спецоснастку, технологическое оборудование, средств контроля и испытаний опытного образца.

Разработка программы обеспечения качества

Отработка конструкции на технологичность.

Определение номенклатуры технологических процессов, подлежащих разработке применительно к условиям серийного производства.

Работы по совершенствованию существующих техпроцессов.

Метрологическая экспертиза и обеспечение производства

Утверждение КГМП

Разработка проекта организации производства нового изделия.

Расчет потребности в дополнительном оборудовании.

Расчет потребности производственной мощности.

Разработка предложений по кооперации производства заготовок деталей, изделий.

Рабочий проект, изготовление и испытания опытного образца

Разработка комплекта документов.Изготовление и предварительные испытания

Изделия на соответствие ТЗ

Отработка конструкции на технологичность.

Уточнение номенклатуры техпроцессов, подлежащих разработке.

Разработка техпроцессов для изготовления новых деталей и сборочных единиц.

Разработка конструкторской документации на спецоснастку, средства автоматизации производства.

Испытание средств технологического оснащения и средств механизации и автоматизации.

Разработка технологической документации для условий серийного производства

Размещение заказов на материалы и комплектующие изделия.

Уточнение дополнительной потребности в оборудовании и производственной мощности.

Разработка вопросов технического, материального обеспечения основного производства.

Разработка проекта организации труда и заработной платы.

Разработка системы расходных норм и нормативов.

Изготовление головных образцов спец. технологической оснастки, средств контроля

Отработка документации по результатам испытаний опытного образца

Комплект отработанных документов

Уточнение комплекта технологической документации для условий серийного производства

Разработка расходных нормативов и составление нормативных и плановых калькуляций себестоимости изделия

Подготовка производства

Техническая помощь предприятию-изготовителю со стороны разработчика в подготовке производства

Отработка конструкторской документации для условий серийного предприятия-изготовителя

Работы по освоению новых техпроцессов

Изготовление оснастки в объемах серийного производства.

Переподготовка кадров для новых техпроцессов.

Разработка проектов установки оборудования.

Дооборудование цехов и участков.

Планирование изготовления опытной партии

Функционально-стоимостный анализ при технико-экономической отработке конструкторских и технологических решений

Метод ФСА является видом экономического анализа, дополняющим традиционные, суть которого заключается в системном исследовании объекта (изделия, процесса, структуры), направленным на оптимизацию соотношения между потребительскими свойствами и затратами на его создание и использование. ФСА исходит из того, что в производстве любого изделия, в любой производственной, технической и хозяйственной системе имеют место излишние затраты, а значит, и резервы для совершенствования производства. Задачей анализа является изыскание резервов сокращения затрат на производство и эксплуатацию продукции на основании специфических приемов и процедур исследования. ФСА позволяет при создании новых изделий предупреждать возникновение излишних затрат, на производство новых изделий обеспечивать уровень издержек, не превышающий установленного, при применении создаваемого объекта сокращать или исключать экономически неоправданные затраты.

Таким образом, задача ФСА - поиск новых, более экономичных вариантов осуществления анализируемым объектом своих функций на всех стадиях цикла "исследование - производство". Это достигается за счет установления наилучшего соотношения между потребительной стоимостью изделия и затратами на его разработку; снижения материалоемкости, фондоемкости, энергоемкости и трудоемкости объекта, снижение себестоимости выпускаемой продукции и повышения ее качества; замены дефицитных, дорогостоящих материалов; снижение эксплуатационных и транспортных расходов; ликвидация потерь ресурсов во всех сферах хозяйственной деятельности.

Полезный эффект достигается:

- за счет сокращения затрат при одновременном повышении потребительских свойств;

- повышения качества при сохранении уровня затрат;

- уменьшения затрат при сохранении уровня качества;

- сокращения затрат при обоснованном снижении технических параметров до функционально необходимого уровня.

В отдельных случаях возможно повышение качества при экономически оправданном увеличении затрат. Обычно при анализе издержек производства и себестоимости продукции исходят из структуры затрат постатейно или поэлементно, сравнивают фактические затраты с плановыми, выявляют отклонения и анализируют их причины в зависимости от отдельных факторов. ФСА позволяет сделать следующий шаг: подвергнуть проверке само изделие, его потребительские качества и обоснованность его конструкции.

ФСА принципиально отличается от обычных "классических" способов анализа затрат производства, так как предусматривает применение функционального подхода, предполагающего выявление наиболее экономичных способов осуществления всех функций изделия. Любое изделие обладает набором потребительских качеств или функций, делающих его потребительной стоимостью. Часто оно наделяется излишними функциями, которые не нужны ни потребителю, ни изготовителю, хотя для обеспечения данных функций производятся соответствующие затраты. Выявляя ненужные функции и избавляясь от них, можно исключить и затраты, связанные с ними. И, наоборот, ориентируясь на улучшение нужных, рассчитать себестоимость каждого варианта. Определение себестоимости каждого варианта связано со значительными затруднениями, так как чаще всего в готовом виде этих данных нет. Однако на данной стадии нецелесообразно стремиться к достижению максимальной точности расчетов. Отклонения от действительной величины затрат в пределах + 10 % обычно вполне допустимы.

Итак, ФСА предполагает выполнение следующих работ:

- выбор объекта анализа;

- определение функций, выполняемых объектом и его составляющими элементами;

- выявление функциональных зон с наибольшим сосредоточением затрат;

- выделение основных, вспомогательных и ненужных функций в объекте анализа;

- разработка новых, наиболее экономичных технических решений выполнения объектом его функций в целях снижения материальных и трудовых затрат.

Выбор объекта ФСА

Существуют два пути выбора объекта исследования.

Первый путь предполагает проведение ФСА при решении острых текущих вопросов, без решения которых невозможно получение необходимых результатов, тормозится производственное и научно-техническое развитие предприятия (убыточность продукции или производств, потери от брака, наличие узких мест в различных сферах деятельности).

Второй путь предполагает решение перечисленных вопросов путем постоянного проведения ФСА и внедрения рекомендаций по освоенным в производстве изделиям или по действующим технологическим процессам, а также при конструировании новых изделий, разработке новых технологических процессов.

Методика проведения ФСА

ФСА состоит из семи последовательных этапов:

- подготовительного;

- информационного;

- аналитического;

- творческого;

- рекомендательного;

- внедрения.

Содержание работ на этапах ФСА приведены в табл.

Таблица.Содержание работ на различных этапах ФСА

Этап ФСА

Содержание работ

1. Подготовительный

Выбор и обоснование объекта, цели и задачи анализа, составление плана проведения работ, организация исследовательской группы

2. Информационный

Сбор, систематизация и обработка информации по объекту анализа и аналогах

3. Аналитический

Определение затрат по отдельным функциям объекта анализа, аналогов и их сопоставление.

Выявление зон наибольших функциональных затрат

4. Творческий

Разработка предложений по совершенствованию объекта анализа и предварительный отбор предложений для реализации, систематизация предложений по функциям, формирование вариантов исполнения объектов

5. Исследовательский

Оценка экономической эффективности и реальности осуществления предложенных вариантов

6. Рекомендательный

Выбор оптимального варианта.

Оформление окончательных рекомендаций.

План-график внедрения

7. Внедрение

Выполнение план-графика внедрения

Формы ФСА

Различают три формы ФСА:

1) корректирующая, предназначенная для отработки раннее созданных конструкций;

2) творческая (используется на стадиях НИР и ОКР);

3) инверсная, служащая для систематизации расширения сфер применения уже спроектированных объектов и обеспечения выбора наиболее эффективной производительной системы.

Этапы корректирующей формы ФСА

Подготовительный - состоит из следующих подэтапов:

- выбор объекта, определение задач ФСА, составление рабочего плана проведения ФСА;

- организационное оформление решения о проведении ФСА, утверждающего рабочий план, включая сроки работ, состав исполнителей, источники покрытия затрат.

Информационный - включает следующие подэтапы:

- подготовка и сбор информации об объекте и его аналогах;

- составление структурной модели объекта;

- изучение технологии, условий изготовления, условий применения;

- определение затрат и их структуры на всех стадиях жизненного цикла.

Аналитический - включает подэтапы:

- формирование функций объекта и его элементов;

- построение функциональной модели объекта;

- оценка значимости функций экспертным путем;

- построение совмещенной модели;

- определение затрат на функции;

- построение функционально-стоимостной диаграммы;

- формулирование задач совершенствования объекта для следующих этапов ФСА.

Творческий - включает поиск идей, вариантов, решений, обеспечивающих ликвидацию вредных и бесполезных функций, совмещение полезных функций, удешевление объекта.

Исследовательский - заключается в оценке, обсуждении и отборе рациональных вариантов.

Рекомендательный - состоит из подэтапов:

- рассмотрения соответствующими службами отобранных на предыдущем этапе предложений;

- обсуждение и оформление рекомендаций по результатам ФСА, содержащих сущность технического предложения, эскизы технического решения, краткое описание технологического процесса, технико-экономические расчеты, составление плана-графика внедрения рекомендаций.

Внедрения - содержит подэтапы:

- утверждение плана-графика внедрения рекомендаций;

- разработка научно-технической и проектной документации в связи с изменением объекта, опытные работы, испытания;

- масштабная реализация результатов ФСА;

- оценка фактической экономической эффективности ФСА;

- расчет уменьшения затрат на производство и эксплуатацию объекта.

Этапы творческой формы ФСА

Информационно-подготовительный - состоит из подэтапов:

- формулирование целей и задач проектирования;

- подготовка, сбор, систематизация информации;

- построение дерева целей;

- определение требований к параметрам изделия, их значимости.

Выявление технико-экономических противоречий:

- формулирование ограничений;

- формулирование идеального конечного результата;

- определение минимальной цены.

Аналитический - содержит подэтапы:

- формулирование внешних функций;

- выбор принципа реализации главной функции;

- формулирование основных функций;

- построение укрупненной функциональной модели;

- определение значимости функций;

- установление предельно допустимых затрат на функции.

Творческий - состоит из подэтапов:

- поиск идей и решений по реализации основных функций;

- экспертная оценка идей и решений с помощью положительно-отрицательных матриц.

Формулирование вспомогательных функций:

- поиск идей по реализации вспомогательных функций;

- построение морфологических карт;

- определение состава материальных носителей функций по варианту;

- синтез технических решений;

- построение укрупненной структурной модели объекта.

Исследовательский - содержит подэтапы:

- выбор критериев оценки;

- качественная оценка степени исполнения функции по вариантам;

- укрупненная оценка производственных и эксплуатационных затрат на функции по вариантам;

- определение соотношений полученных значений затрат на функции с предельно допустимыми;

- комплексная технико-экономическая оценка вариантов;

- определение условий внедрения вариантов.

Рекомендательный - содержит следующие подэтапы:

- обсуждение и окончательный выбор варианта построения изделия;

- оформление рекомендаций по дальнейшей функционально-стоимостной отработке изделия.

Инверсная форма ФСА

Этапы этой формы ФСА включают:

- подготовительно-информационные работы;

- функциональное описание объекта;

- функциональное описание системы потребителей;

- упорядочение комплекса функций и составление обобщенного функционального объекта-системы;

- оценку и выбор наилучших вариантов использования объекта.

Содержанием этапов является постановка задачи и сбор информации по совокупности объектов унификации, выделение системы параметров и основных функций, построение модели ФСА, определение функционального набора для унифицированной структуры объекта, определение функционально необходимых затрат, выбор оптимального варианта конструктивно-технологического исполнения унифицированного объекта.

Выполнение ФСА в рамках описанной программы предусматривает использование экспертных методов оценки технических решений, выполнение расчета затрат на функции, применение методов активации творческого мышления на творческом этапе ФСА. Кроме того, ФСА использует ряд методических положений, преимущественно характерных для этого метода рационализации объектов (принципы классификации и формулирования функций, построение специфических моделей и диаграммы ФСА и т.п.).

Функции объекта и их классификация

ФСА имеет функциональные отличия от обычных способов снижения производственных и эксплуатационных затрат, так как предусматривает функциональный подход.

Сущность его - рассмотрение объекта не в его конкретной форме, а как совокупность функций, которые она должна выполнять. Каждая из них анализируется с позиции возможных принципов и способов исполнения с помощью совокупности специальных приемов.

Функциональный подход помогает пониманию цели и способов совершенствования системы. Теоретической базой функционального подхода служат принципы функциональной организации систем, в том числе технических, которые позволяют вскрыть истоки организованности объектов и их жизнеспособность.

Под функциональной организованностью понимается комплексная характеристика объекта, отражающая степень его совершенства с точки зрения удовлетворения четырех основных принципов: актуализации функций, их сосредоточения, совместимости и гибкости.

Функция в широком понимании - это деятельность, обязанность, работа, назначение, роль. В ФСА под функцией понимают внешнее проявление свойств какого-либо объекта в данной системе отношений. Другими словами, функции есть способность данной системы к удовлетворению определенных требований системы внешнего порядка.

Классификация функций.

В области проявления функции делятся:

- на внешние (общеобъектные);

- внутренние (внутриобъектные).

Внешние функции характеризуют основное назначение объекта, проявляются вне объекта и отражают его взаимосвязь со сферой применения. При определении внешних функций внутреннее строение объекта игнорируется, он рассматривается как "Черный ящик" со своими входами и выходами.

Например: автомобиль - перевозит грузы; часы - показывают время и т.п.

Формирование внешней функции никак не предполагает конкретную конструкцию изделия, системы. По роли в удовлетворении требованиям системы более высокого порядка внешние функции делятся на главные и второстепенные.

Главные функции определяют назначение, сущность и смысл существования объекта, системы в целом.

Второстепенные функции отражают действия и взаимосвязи внутри объекта, системы.

Функциональная модель (ФМ) - это описание объекта на языке выполняемых функций и их взаимосвязей, представляемое графом или матрицей связей. При этом на верхнем (первом) уровне располагают главные и второстепенные функции, на третьем и последующих - вспомогательные функции объекта и их составляющие.

Функционально-структурная модель (совмещенная модель) - это графическое или матричное изображение объекта, полученное путем наложения структурной модели на функциональную.

Структурная модель (СМ) объекта - условное изображение (как правило, в виде графа), отражающее состав и соподчиненность его материальных элементов (носителей функций).

Анализ функционально-структурных (совмещенных) моделей

Совмещенная модель служит для определения затрат на функции в сопоставлении их значимости. На первом этапе анализа объекта совмещенная модель позволяет сделать некоторые выводы о степени рациональности конструкции (см. фрагменты графов 6.14-6.17), отражающих варианты совмещенных моделей.

Дальнейший более глубокий анализ осуществляется на основе функционально-стоимостной диаграммы.

Функционально-стоимостная диаграмма представляет собой совмещенную диаграмму значимости функций с точки зрения целей системы более высокого порядка и структуры затрат на объект, построенный по функциям.

Диаграмма строится в едином масштабе: значимость функций в долях единицы, доля функций в затратах - также в долях единицы.

Построенная таким образом диаграмма позволяет даже визуально обнаружить функции, доля которых в затратах превосходят их значимость. Такие функции представляют собой зоны диспропорций, так как их относительная стоимость больше их относительной значимости. Эти зоны подвергаются анализу в первую очередь.

Для определения относительной значимости (а иногда и относительной стоимости) применяются методы экспертных оценок.

Расчет затрат на реализацию функций в ФСА

Нахождение излишних затрат на объект (изделие) и их устранение за счет приведения в соответствие с потребительной стоимостью, воплощенной в функциях изделия, составляет сущность ФСА.

Для решения этой задачи затраты на объект должны быть рассчитаны применительно к каждой из его функций.

Этот расчет выполняется на различных этапах ФСА:

- при построении функционально-стоимостной диаграммы (с целью выявления зон диспропорции по фактическому соотношению затрат) ;

- при расчете функционально-необходимых затрат.

Расчет затрат на функцию может осуществляться в широком диапазоне - от прямых производственных затрат при создании объекта до совокупных затрат общества на создание объекта и его использование. Степень охвата затрат зависит от того, в какой степени ФСА повлияет на их различные составляющие.

Затраты на функцию определяются как сумма затрат на материальные носители, обеспечивающие реализацию этой функции. Расчет фактических затрат ведется на основе иерархии функций, сверху вниз.

Более подробный расчет с учетом остальных статей производственных затрат осуществляется, если в результате ФСА в них возникают существенные изменения.

Если один или группа материальных носителей полностью работают на реализацию определенной функции, то производственные затраты на эту функцию определяются как сумма себестоимостей ее носителей (детали, сборочные единицы и т.д.). Эти затраты можно назвать автономными, т.е. такими затратами на устройство (совокупность деталей), которое может выполнять только данную функцию, не участвуя в выполнении других функций.

Следует заметить, что алгебраическая сумма автономных затрат по подфункциям не всегда дает истинное значение затрат на функцию более высокого порядка (теорию систем: свойство системы не является простой суммой свойств, входящих в нее элементов).

В связи с этим вводится понятие приростных затрат на функцию. Под приростными понимается такое изменение затрат на объект, которое вызывается прибавлением или удалением этой функции.

Обычно в качестве ведущих выделяются автономные затраты по наиболее дорогим функциям, а затраты по остальным функциям находят в виде приростных.

Характер изменения технико-экономических показателей новых изделий на стадии освоения

Начальный этап освоения выпуска новых изделий характеризуется повышенными издержками. Причину этого можно объяснить следующими факторами:

- небольшой объем выпуска изделий, на который распределяется условно-постоянные расходы, связанные с освоением;

- повышенной трудоемкостью и станкоемкостью изготовления (из-за постепенности отладки оборудования; неполной оснащенностью техпроцессов специальным оборудованием и оснасткой; недостаточной опытностью рабочих и ИТР);

- большим количеством переналадок (например, прессового оборудования);

- повышенным браком;

- затратами на обучение персонала;

- доплатами до среднего уровня зарплаты в период освоения и др.

По мере наращивания объема выпуска новых изделий происходит и снижение издержек. Возможные пути повышения эффективности производства на стадии освоения приведены на 6.19.

6.19. Основные направления получения экономического эффекта в процессе освоения новых изделий

Минимизация потерь тесно связана с характеристикой наращивания выпуска, которая в свою очередь зависит от снижения трудоемкости изделия в процессе освоения.

Для каждого конкретного предприятия, которое характеризуется выпуском определенного вида изделий, уровнем технологии, организацией и т.д., можно установить корреляционную зависимость между суммарным объемом выпуска и его трудоемкостью на основе статистических данных освоения производства раннее выпускаемых изделий. Аналогичную зависимость можно установить и для суммарного объема выпуска и себестоимости.

Для удобства используют систему прямоугольных координат с логарифмическими шкалами. Тогда функция снижения себестоимости (трудоемкости) представляет прямую линию, тангенс наклона которой соответствует показателю степени "-b", так как

log y=log a - b log x.

При увеличении выпуска в определенное число раз себестоимость (трудоемкость) осваиваемого изделия будет изменятся тоже в определенное число раз. Принято определять величиной коэффициента освоения (Кос) то снижение себестоимости, которым будет характеризоваться каждое удвоение выпуска.

Показатель степени "b" и коэффициент освоения Кос связаны между собой зависимостью:

b=log Koc/log 2.

Например, коэффициенту освоения Кос = 0,7 будет соответствовать b ? 0,546; Кос = 0,8-b ? 0,322; Кос = 0,9-b ? 0,152 и т.д. Практика показывает, что для приборостроительных предприятий Кос лежит в пределах 0,7?0,9, а наиболее часто встречающийся равен 0,8.

Так, например, З10=1000 тыс. руб., начало освоения считается с десятого изделия при Кос=0,8, то

З20=800 тыс. руб.; З40=640 тыс. руб.; З80=512 тыс. руб..

Величины Кос и показателя b зависят от факторов:

- технических (конструктивных, тщательность испытаний и др.);

- технологических;

- материально-технических;

- организационных;

- субъективных.

Момент конца освоения характеризуется конечными показателями XE или (или QE) и YE (ЗE). Зная конечные достигнутые значения величины себестоимости и величину "b" или Кос, можно построить кривую освоения.

Производственный процесс и типы производств. Производственный процесс и принципы его организации

Определение производственного процесса

Промышленное производство - это сложный процесс превращения сырья, материалов полуфабрикатов и других предметов труда в готовую продукцию, удовлетворяющую потребностям рынка.

Производственный процесс - это совокупность всех действий людей и орудий труда, необходимых на данном предприятии для изготовления продукции.

Производственный процесс состоит из следующих процессов:

основные - это технологические процессы, в ходе которых происходят изменения геометрических форм, размеров и физико-химических свойств продукции;

вспомогательные - это процессы, которые обеспечивают бесперебойное протекание основных процессов (изготовление и ремонт инструментов и оснастки; ремонт оборудования; обеспечение всеми видами энергий (электроэнергией, теплом, паром, водой, сжатым воздухом и т.д.));

обслуживающие - это процессы, связанные с обслуживанием как основных, так и вспомогательных процессов и не создающие продукцию (хранение, транспортировка, тех. контроль и т.д.).

В условиях автоматизированного, автоматического и гибкого интегрированного производств вспомогательные и обслуживающие процессы в той или иной степени объединяются с основными и становятся неотъемлемой частью процессов производства продукции, что будет рассмотрено более подробно позже.

Технологические процессы, в свою очередь делятся на фазы.

Фаза - комплекс работ, выполнение которых характеризует завершение определенной части технологического процесса и связано с переходом предмета труда из одного качественного состояния в другое.

В машиностроении и приборостроении технологические процессы в основном делятся на три фазы:

- заготовительная;

- обрабатывающая;

- сборочная.

Технологический процесс состоит из последовательно выполняемых над данным предметом труда технологических действий - операций.

Операция - часть технологического процесса, выполняемая на одном рабочем месте (станке, стенде, агрегате и т.д.), состоящая из ряда действий над каждым предметом труда или группой совместно обрабатываемых предметов.

Операции, которые не ведут к изменению геометрических форм, размеров, физико-химических свойств предметов труда, относятся не к технологическим операциям (транспортные, погрузочно-разгрузочные, контрольные, испытательные, комплектовочные и др.).

Операции различаются также в зависимости от применяемых средств труда:

- ручные, выполняемые без применения машин, механизмов и механизированного инструмента;

- машинно-ручные - выполняются с помощью машин или ручного инструмента при непрерывном участии рабочего;

- машинные - выполняемые на станках, установках, агрегатах при ограниченном участии рабочего (например, установка, закрепление, пуск и остановка станка, раскрепление и снятие детали). Остальное выполняет станок.

- автоматизированные - выполняются на автоматическом оборудовании или автоматических линиях.

Аппаратурные процессы характеризуются выполнением машинных и автоматических операций в специальных агрегатах (печах, установках, ваннах и т.д.).

Основные принципы организации производственного процесса

Принципы - это исходные положения, на основе которых осуществляются построение, функционирование и развитие производственного процесса.

Соблюдение принципов организации производственного процесса - одно из основополагающих условий эффективности деятельности предприятия.

Основные принципы организации производственного процесса и их содержание приведены в табл.

Таблица.Основные принципы организации производственного процесса

Принципы Основные положения

Принцип пропорциональности Пропорциональная производительность в единицу времени всех производственных подразделений предприятия (цехов, участков) и отдельных рабочих мест.

Принцип дифференциации Разделение производственного процесса изготовления одноименных изделий между отдельными подразделениями предприятия (например, создание производственных участков или цехов по технологическому или предметному признаку)

Принцип комбинирования Объединение всех или части разнохарактерных процессов по изготовлению определенного вида изделия в пределах одного участка, цеха, производства

Принцип концентрации Сосредоточение выполнения определенных производственных операций по изготовлению технологически однородной продукции или выполнению функционально однородных работ на отдельных участках, рабочих местах, в цехах и производствах предприятия

Принцип специализации Формы разделения труда на предприятии, в цехе. Закрепление за каждым подразделением предприятия ограниченной номенклатуры работ, операций деталей или изделий

Принцип универсализации Противоположен принципу специализации. Каждое рабочее место или производственное подразделение занято изготовлением изделий и деталей широкого ассортимента или выполнением различных производственных операций

Принцип стандартизации Под принципом стандартизации в организации производственного процесса понимают разработку, установление и применение однообразных условий, обеспечивающих наилучшее его протекание

Принцип параллельности Одновременное выполнение технологического процесса на всех или некоторых его операциях. Реализация принципа существенно сокращает производственный цикл изготовления изделия

Принцип прямоточности Требование прямолинейного движения предметов труда по ходу технологического процесса, то есть по кратчайшему пути прохождения изделием всех фаз производственного процесса без возвратов в его движении

Принцип непрерывности Сведение к минимуму всех перерывов в процессе производства конкретного изделия

Принцип ритмичности Выпуск в равные промежутки времени равного количества изделий

Принцип автоматичности Максимально возможное и экономически целесообразное освобождение рабочего от затрат ручного труда на основе применения автоматического оборудования

Принцип соответствия форм производственного процесса его технико-экономическому содержанию

Формирование производственной структуры предприятия с учетом особенности производства и условий его протекания, дающую наилучшие экономические показатели

Экономическая эффективность рациональной организации производственного процесса выражается в сокращении длительности производственного цикла изделий, в снижении издержек на производство продукции, улучшении использования основных производственных фондов и увеличении оборачиваемости оборотных средств.

Типы производств и их технико-экономическая характеристика

Тип производства - совокупность его организованных, технических и экономических особенностей.

Тип производства определяется следующими факторами:

- номенклатурой выпускаемых изделий;

- объемом выпуска;

- степенью постоянства номенклатуры выпускаемых изделий;

- характером загрузки рабочих мест.

В зависимости от уровня концентрации и специализации различают три типа производств:

- единичное;

- серийное;

- массовое.

По типам производства классифицируются предприятия, участки и отдельные рабочие места.

Тип производства предприятия определяется типом производства ведущего цеха, а тип производства цеха - характеристикой участка, где выполняются наиболее ответственные операции и сосредоточена основная часть производственных фондов.

Отнесение завода к тому или иному типу производства носит условный характер, поскольку на предприятии и даже в отдельных цехах может иметь место сочетание различных типов производства.

Единичное производство характеризуется широкой номенклатурой изготовляемых изделий, малым объемом их выпуска, выполнением на каждом рабочем месте весьма разнообразных операций.

В серийном производстве изготовляется относительно ограниченная номенклатура изделий (партиями). За одним рабочим местом, как правило, закреплены несколько операций.

Массовое производство характеризуется узкой номенклатурой и большим объемом выпуска изделий, непрерывно изготовляемых в течение продолжительного времени на узкоспециализированных рабочих местах.

Тип производства оказывает решающее значение на особенности организации производства, его экономические показатели, структуру себестоимости (в единичном высока доля живого труда, а в массовом - затраты на ремонтно-эксплуатационные нужды и содержание оборудования), разный уровень оснащенности.

Производственная структура предприятия

Производственная структура предприятия - это совокупность производственных единиц предприятия (цехов, служб), входящих в его состав, и формы связей между ними.

Производственная структура зависит от вида выпускаемой продукции и его номенклатуры, типа производства и форм его специализации, от особенностей технологических процессов. Причем последние являются важнейшим фактором, определяющим производственную структуру предприятия.

Производственная структура - это, по существу, форма организации производственного процесса. В ней различают подразделения производств:

- основного;

- вспомогательного;

- обслуживающего.

В цехах (подразделениях) основного производства предметы труда превращаются в готовую продукцию.

Цехи (подразделения) вспомогательного производства обеспечивают условия для функционирования основного производства (обеспечение инструментом, энергией, ремонтом оборудования) (см. 7.1).

Подразделения обслуживающего производства обеспечивают основное и вспомогательные производства транспортом, складами (хранение), техническим контролем и т.д.

Таким образом, в составе предприятия выделяются основные, вспомогательные и обслуживающие цехи и хозяйства производственного назначения.

В свою очередь цехи основного производства (в машиностроении, приборостроении) подразделяются:

- на заготовительные;

- обрабатывающие;

- сборочные.

Заготовительные цехи осуществляют предварительное формообразование деталей изделия (литье, горячая штамповка, резка заготовок и т.д.)

В обрабатывающих цехах производится обработка деталей механическая, термическая, химико-термическая, гальваническая, сварка, лакокрасочные покрытия и т.д.

В сборочных цехах производят сборку сборочных единиц и изделий, их регулировку, наладку, испытания.

На основе производственной структуры разрабатывается генеральный план предприятия, т.е. пространственное расположение всех цехов и служб, а также путей и коммуникаций на территории завода. При этом должна быть обеспечена прямоточность материальных потоков. Цехи должны быть расположены в последовательности выполнения производственного процесса.

Цех - это основная структурная производственная единица предприятия, административно обособленная и специализирующаяся на выпуске определенной детали или изделий либо на выполнении технологически однородных или одинакового назначения работ. Цехи делятся на участки, представляющие собой объединенную по определенным признакам группу рабочих мест.

Цехи и участки создаются по принципу специализации:

- технологической;

- предметной;

- предметно-замкнутой;

- смешанной.

Технологическая специализация основана на единстве применяемых технологических процессов. При этом обеспечивается высокая загрузка оборудования, но затрудняется оперативно-производственное планирование, удлиняется производственный цикл из-за увеличений транспортных операций. Технологическая специализация применяется в основном в единичном и мелкосерийном производствах.

Предметная специализация основана на сосредоточении деятельности цехов (участков) на выпуске однородной продукции. Это позволяет концентрировать производство детали или изделия в рамках цеха (участка), что создает предпосылки для организации прямоточного производства, упрощает планирование и учет, сокращает производственный цикл. Предметная специализация характерна для крупносерийного и массового производства.

Если в пределах цеха или участка осуществляется законченный цикл изготовления детали или изделия, это подразделение называется предметно-замкнутым.

Цехи (участки), организованные по предметно-замкнутому принципу специализации, обладают значительными экономическими преимуществами, так как при этом сокращается длительность производственного цикла в результате полного или частичного устранения встречных или возвратных перемещений, снижаются потери времени на переналадку оборудования, упрощается система планирования и оперативного управления ходом производства.

Производственный цикл и его структура

Производственный цикл - это календарный период времени, в течение которого материал, заготовка или другой обрабатываемый предмет проходит все операции производственного процесса или определенной его части и превращается в готовую продукцию. Он выражается в календарных днях или при малой трудоемкости изделия - в часах.

Производственный цикл Тц :

Тц = Тврп + Твпр,

где Тврп - время рабочего процесса;

Твпр - время перерывов.

В течение рабочего периода выполняются технологические операции

Тврп = Тшк + Тк + Ттр + Те,

где Тшк - штучно-калькуляционное время;

Тк - время контрольных операций;

Ттр - время транспортирования предметов труда;

Те - время естественных процессов (старения, релаксации, естественной сушки, отстоя взвесей в жидкостях и т.п.).

Сумму времен штучного, контрольных операций, транспортирования называют операционным временем (Топр):

Топр = Тшк + Тк + Ттр.

В операционный цикл Тк и Ттр включены условно, так как в организационном отношении они не отличаются от технологических операций.

Тшк = Топ + Тпз + Тен +Тото,

где Топ - оперативное время;

Тпз - подготовительно-заключительное время при обработке новой партии деталей;

Тен - время на отдых и естественные надобности рабочих;

Тото - время организационного и технического обслуживания (получение и сдача инструмента, уборка рабочего места, смазка оборудования и т.п.).

Оперативное время (Топ) в свою очередь состоит из основного (Тос) и вспомогательного времени (Тв):

Топ = Тос + Тв.

Основное время - это непосредственное время обработки или выполнения работы.

Вспомогательное время:

Тв = Ту + Тз + Ток,

где Ту - время установки и снятия детали (сборочной единицы) с оборудования;

Тз - время закрепления и открепления детали в приспособлении;

Ток - время операционного контроля рабочего (с остановкой оборудования) в ходе операции.

Время перерывов (Твпр) обусловлено режимом труда (Трт), межоперационным пролеживанием детали (Тмо), временем перерывов на межремонтное обслуживание и осмотры оборудования (Тр) и временем перерывов, связанных с недостатками организации производства (Торг):

Твпр = Тмо + Трт + Тр + Торг.

Время межоперационного пролеживания (Тмо) определяется временем перерывов партионности (Тпар), перерывов ожидания (Тож) и перерывов комплектования (Ткп):

Тмо = Тпар + Тож + Ткп.

Перерывы партионности (Тпар) возникают при изготовлении изделий партиями и обусловлены пролеживанием обработанных деталей до готовности всех деталей в партии на технологической операции.

Перерывы ожидания (Тож) вызываются несогласованной длительностью смежных операций технологического процесса.

Перерывы комплектования (Ткп) возникают при переходе от одной фазы производственного процесса к другой.

Таким образом, в общем виде производственный цикл выражается формулой

Тц = Топр + Те + Тмо + Трт + Тр + Торг.

При расчете производственного цикла необходимо учитывать перекрытие некоторых элементов времени либо технологическим временем, либо временем межоперационного пролеживания. Время транспортировки предметов труда (Ттр) и время выборочного контроля качества (Тк) являются перекрываемыми элементами.

Исходя из сказанного, производственный цикл можно выразить формулой

Тц = (Тшк + Тмо) кпер кор + Те,

где кпер - коэффициент перевода рабочих дней в календарные (отношение числа календарных дней (Dк) к числу рабочих дней в году (Dр), кпер=Dк/Dр);

кор - коэффициент, учитывающий перерывы на межремонтное обслуживание оборудования и организационные неполадки (обычно 1,15-1,2).

В серийном производстве изделия изготовляются партиями.

Производственная партия (n) - это группа изделий одного наименования и типоразмера, запускаемых в производство в течение определенного интервала времени при одном и том же подготовительно-заключительном времени на операцию.

Операционная партия - производственная партия или ее часть, поступающая на рабочее место для выполнения технологической операции.

Методы расчета производственного цикла

Различают простой и сложный производственные циклы.

Простой производственный цикл - это цикл изготовления детали.

Сложный производственный цикл - цикл изготовления изделия.

Длительность производственного цикла в большой степени зависит от способа передачи детали (изделия) с операции на операцию. Существуют три вида движения детали (изделий) в процессе их изготовления:

- последовательный;

- параллельный;

- параллельно-последовательный.

При последовательном виде движения каждая последующая операция начинается только после окончания обработки всей партии деталей на предыдущей операции.

Здесь рассчитывается операционный цикл партии, состоящей из трех деталей (n=3), обрабатываемых на четырех операциях:

Тпосл = 3(tшт1 + tшт2 + tшт3 + tшт4) = 3(2+1+4+1,5) = 25,5

или

где n - количество деталей в производственной партии (шт);

Чоп - число операций технологического процесса;

tштi - норма времени на выполнение i-й операции (мин.).

Если на всех или отдельных операциях имеются параллельные рабочие места, то операционный цикл определяется по формуле

где Cpмi - количество рабочих мест, занятых изготовлением партии деталей на каждой операции.

При последовательном виде движения деталей (изделия) отсутствуют перерывы в работе оборудования и рабочего на каждой операции, возможна высокая загрузка оборудования в течение смены, но производственный цикл имеет наибольшую величину, что уменьшает оборачиваемость оборотных средств.

Параллельный вид движения характеризуется передачей деталей (изделий) на последующую операцию немедленно после выполнения предыдущей операции независимо от готовности остальной партии. Детали передаются с операции на операцию поштучно или операционными партиями, на которые делится производственная партия. Процесс происходит непрерывно, если достигнуто полное равенство или кратность выполнения операций во времени, что характерно для поточных линий.

Параллельный вид движения детали (изделий) является наиболее эффективным, но возможности его применения ограничены, так как обязательным условием такого движения является равенство или кратность продолжительности выполнения операций, о чем было сказано выше. В противном случае неизбежны потери (перерывы) в работе оборудования и рабочего.

По графику определяем операционный цикл при параллельном виде движения:

Тпар =(tшт1 + tшт2 + tшт3 + tшт4) + (3-1)tшт3 = 8,5 + (3-1)4 = 16,5 мин.

где tштmax - время выполнения операции, самой продолжительной в технологическом процессе (мин).

Параллельно-последовательный вид движения состоит в том, что изготовление изделий на последующей операции начинается до окончания изготовления всей партии на предыдущей операции с таким расчетом, чтобы работа на каждой операции по данной партии в целом шла без перерывов. В отличие от параллельного вида движения здесь происходит лишь частичное совмещение во времени выполнения смежных операций.

В практике существует два вида сочетания смежных операций во времени:

- время выполнения последующей операции больше времени выполнения предыдущей операции;

- время выполнения последующей операции меньше времени выполнения предыдущей операции.

В первом случае представляется возможность применять параллельный вид движения деталей и полностью загрузить рабочие места.

Во втором случае приемлем параллельно-последовательный вид движения с максимально возможным совмещением во времени выполнения обеих операций. Максимально совмещенные операции при этом отличаются друг от друга на время изготовления последней детали (или последней операционной партии) на последующей операции.

АБ, ВГ (равное А'Б'), ДЕ - время последующей операции, перекрываемое временем предыдущей операции:

В данном случае операционный цикл будет меньше, чем при последовательном виде движения, на величину совмещения каждой смежной пары операций:

- первая и вторая операции - АБ = (3-1) tшт2 ;

- вторая и третья операции - ВГ = (3-1) tшт2 ;

- третья и четвертая операции - ДЕ = (3-1) tшт4, (tшт2 и tшт4 имеют более короткое время tшт.кор из каждой смежной пары операций).

Таким образом, время совмещений

Формула для расчета

При выполнении операций на параллельных рабочих местах

При передаче деталей операционными партиями

Параллельно-последовательный вид движения деталей (изделий) обеспечивает работу оборудования и рабочего без перерывов. Производственный цикл при этом виде больше по сравнению с параллельным, но меньше, чем при последовательном.

Производственный цикл изделия Тци может быть рассчитан по формуле

Тци = Тцд + Тц.сб,

где Тцд - производственный цикл изготовления ведущей детали;

Тц.сб - производственный цикл сборочных работ.

Пути и значение сокращения производственного цикла

Производственный цикл используется в качестве норматива при оперативном планировании производства, финансовом управлении и других планово-производственных расчетах.

Производственный цикл (Тц) непосредственно связан с нормативом оборотных средств:

Тц = ОСн.п / Qдн,

где ОСн.п - объем оборотных средств в незавершенном производстве (руб.);

Qдн - однодневный выпуск продукции (руб.).

Сокращение производственного цикла имеет большое экономическое значение:

- сокращается оборачиваемость оборотных средств за счет сокращения объемов незавершенного производства;

- увеличивается фондоотдача основных производственных фондов;

- снижается себестоимость изделий за счет сокращения условно-постоянной части издержек на одно изделие и т.д.

Длительность производственного цикла зависит от двух важнейших групп факторов:

- технического уровня производства;

- организации производства.

Эти обе группы факторов взаимообуславливают и дополняют друг друга.

Основными направлениями снижения производственного цикла являются:

- совершенствование технологии;

- применение более производительных оборудования, инструментов, средств технологического оснащения;

- автоматизация производственных процессов и применение гибких интегрированных процессов;

- специализация и кооперирование производства;

- организация поточного производства;

- гибкость (многофункциональность) персонала;

- многие другие факторы, влияющие на длительность производственного цикла.

Поточное производство является наиболее эффективной формой организации производственного процесса.

Признаки поточного производства:

- закрепление одного или ограниченного числа наименований изделий за определенной группой рабочих мест;

- ритмическая повторяемость согласованных во времени технологических и вспомогательных операций;

- специализация рабочих мест;

- расположение оборудования и рабочих мест по ходу технологического процесса;

- применение специальных транспортных средств для межоперационной передачи изделий.

При поточном производстве реализуются принципы:

- специализации;

- параллельности;

- пропорциональности;

- прямоточности;

- непрерывности;

- ритмичности.

Поточное производство обеспечивает самую высокую производительность труда, низкую себестоимость продукции, наиболее короткий производственный цикл.

Основой (первичным звеном) поточного производства является поточная линия.

Расположение поточных линий (планировка) должна обеспечить:

- прямоточность и кратчайший путь движения изделия;

- рациональное использование производственных площадей;

- условия для транспортировки материалов и деталей к рабочим местам;

- удобство подходов для ремонта и обслуживания;

- достаточность площадей и оргоснастки для хранения требуемых запасов материалов и готовых деталей;

- возможность легкого удаления отходов производства.

Движение изделия по поточной линии при расположении оборудования:

а - одностороннем; б - двухстороннем

Схемы движения изделий по поточным линиям:

а - разветвляющаяся; б - зигзагообразная; в - П-образная;

г - Т-образная; д - замкнутая; е - многоуровневая.

Транспортные средства в поточном производстве

В поточном производстве применяются разнообразные транспортные средства (табл.).

Таблица.Классификация транспортных средств в поточном производстве

Признак

Характеристика

Назначение

Транспортеры

Конвейеры

Вид привода

бесприводные:

приводные:

автономные:

склизы

желобы

тележки

с электроприводом, гидроприводом, пневмоприводом

промышленные роботы, роботрейлеры с бортовыми компьютерами и программным управлением

Принцип действия

Механические транспортеры. Пневмотранспорт. Гидротранспорт. Электромагнитный транспорт. Волновой. Гравитационный. На воздушной подушке

Конструкция

Транспортеры и конвейеры:

ленточные, роликовые, шнековые, пластинчатые, цепные, тележечные, тросиковые (с тянущей шайбой), спутниковые (палетные)

Расположение в пространстве

Горизонтально замкнутые

Вертикально замкнутые

Подвесные

Смешанные (комбинированные)

Непрерывность действия

Непрерывные

Пульсирующие

Функция

Распределительные конвейеры

Рабочие конвейеры

В машиностроении и приборостроении широко применяются конвейеры - транспортные средства, служащие для транспортировки изделия или транспортировки и выполнения на нем рабочих операций и регламентирующие ритм работы поточной линии, то есть, играющие организующую роль в потоке. Если конвейер служит для перемещения изделий и поддержания ритма работы линии путем четкого адресования изделий по рабочим местам, он называется распределительным, если он служит и местом выполнения операции - называется рабочим.

Основы расчета и организации поточных линий

При проектировании и организации поточных линий выполняются расчеты показателей, определяющих регламент работы линии и методы выполнения технологических операций.

Такт поточной линии - промежуток времени между выпуском изделий (деталей, сборочных единиц) с последней операции или их запуском на первую операцию поточной линии.

Исходные данные расчета такта:

- производственное задание на год (месяц, смену);

- плановый фонд рабочего времени за этот же период;

- планируемые технологические пооперационные потери.

Такт поточной линии рассчитывается по формуле

r = Fд / Qвып,

где r - такт поточной линии (в мин.);

Fд - действительный годовой фонд времени работы линии в планируемом периоде (мин.);

Qвып - плановое задание на тот же период времени (шт.).

Fд = Dраб Ч dсм Ч Tсм Ч kпер Ч kрем,

где Dраб - число рабочих дней в году;

dсм - количество рабочих смен в сутки;

Tсм - продолжительность смены (в мин.);

kпер - коэффициент, учитывающий планируемые перерывы;

kрем - коэффициент, учитывающий время плановых ремонтов.

kпер = (Тсм - Тпер) / Тсм,

где Тпер - время планируемых внутрисменных перерывов;

kрем - рассчитывается аналогичным способом.

Классификация поточных линий приведена в табл.

Таблица.Классификация поточных линий

№ п/п

Признак

Характеристика

1

Степень механизации технологических операций

1.1. Механизированные

1.2. Комплексно-механизированные

1.3. Полуавтоматические

1.4. Автоматические

1.5. Гибкие интегрированные

2

Количество типов одновременно обрабатываемых и собираемых изделий

2.1. Однономенклатурные (обработка изделия одного наименования)

2.2. Многономенклатурные (обработка изделий нескольких наименований одновременно или последовательно)

3

Характер движения изделий по операциям производственного процесса

3.1. Непрерывно-поточные (все операции синхронизированы во времени, т.е. равны или кратны такту линий)

3.2. Прерывно-поточные (перерывы в ходе производственного процесса и невозможность синхронизировать технологические операции во времени)

4

Характер работы конвейера

4.1. С рабочим конвейером, когда операции выполняются без снятия изделия с конвейера

4.2. С распределительным конвейером, когда конвейер осуществляет доставку изделия на рабочее место, а операция выполняется со снятием изделия с конвейера

4.3. С непрерывно движущимся конвейером

4.4. С пульсирующим конвейером

При неизбежных технологических потерях (планируемом выходе годных), такт r рассчитывается по формуле

r = Fд / Qзап,

где Qзап - количество изделий, запускаемых на поточную линию в планируемом периоде (шт):

Qзап = Qвып Ч kзап,

где kзап - коэффициент запуска изделий на поточную линию, равный величине, обратной коэффициенту выхода годных изделий (a); kзап = 1/a.

Выход годных изделий в целом по поточной линии определяется как произведение коэффициентов выхода годных по всем операциям линии

a = a1 Ч a2 Ч ... Ч an.

Ритм - это количество изделий, выпускаемых поточной линией в единицу времени.

Расчет количества оборудования поточной линии ведется по каждой операции технологического процесса:

или ,

где - расчетное количество оборудования (рабочих мест) на i-й операции поточной линии;

tштi - норма штучного времени на i-ую операцию (в мин);

kзапi - коэффициент запуска детали на i-ю операцию.

Принятое количество оборудования или рабочих мест на каждой операции Wпi определяется путем округления расчетного их количества до ближайшего большего целого числа.

Явочное количество рабочих (Ряв) равно количеству рабочих мест на поточной линии с учетом многостаночного обслуживания.

где kмо - коэффициент многостаночного обслуживания;

S Рi - численность рабочих участка.

Общее число рабочих на поточных линиях определяется как среднесписочное.

где Рсп - среднесписочное число рабочих поточной линии;

d - процент потерь рабочего времени (отпуска, болезни и т.д.);

dсм - количество смен.

Скорость движения конвейера (V):

- при непрерывном движении конвейера V=L / r;

- при пульсирующем движении конвейера V= L/ tтp,

где L - расстояние между центрами двух смежных рабочих мест, то есть шаг конвейера (м);

tтp - время транспортировки изделия с одной операции на другую.

Задел - производственный запас материалов, заготовок или составных частей изделия для обеспечения бесперебойного протекания производственных процессов на поточных линиях.

Различают следующие виды заделов:

- технологический;

- транспортный;

- резервный (страховой);

- оборотный межоперационный.

Технологический задел (Zт) - детали (сборочные единицы, изделия), находящиеся непосредственно в процессе обработки.

Транспортный задел (Zтр) - количество деталей, находящихся в процессе перемещения между операциями и расположенных в транспортных устройствах.

При непрерывном движении конвейера

Zтр =LркР / V,

где Lрк - длина рабочей части конвейера (м);

V - скорость движения конвейера (м/мин);

Р - количество изделий в операционной партии (шт).

При периодической транспортировке

Транспортный технологический заделы зависят от параметров оборудования, тех. процессов.

Резервный (страховой) задел создается для нейтрализации последствий, связанных со случайным характером выхода изделия в брак, перебоев в работе оборудования и др.

где Тпереб - время возможного перебоя поступления изделий с данной операции на операцию, подлежащую страхованию (мин);

r - такт поточной линии (мин).

Оборотный межоперационный задел на линии - количество заготовок (деталей, сборочных единиц), находящихся между операциями линии и образующихся вследствие различной производительности смежных рабочих мест для выравнивания работы линий. Размер межоперационного задела постоянно колеблется от максимума до нуля и наоборот. Максимальная величина межоперационного оборотного задела определяется разностью производительностей смежных операций.

Синхронизация - процесс выравнивания длительности операции технологического процесса согласно такту поточной линии. Время выполнения операции должно быть равно такту линии или кратно ему.

Методы синхронизации:

- дифференциация операций;

- концентрация операций;

- установка дополнительного оборудования;

- интенсификация работы оборудования (увеличение режимов обработки);

- применение прогрессивного инструмента и оснастки;

- улучшение организации обслуживания рабочих мест и т.д.

Организация автоматизированного производства

Высшей формой поточного производства является автоматизированное производство, где сочетаются основные признаки поточного производства с его автоматизацией. В автоматизированном производстве работа оборудования, агрегатов, аппаратов, установок происходит автоматически по заданной программе, а рабочий осуществляет контроль за их работой, устраняет отклонения от заданного процесса, производит наладку автоматизированного оборудования.

Различают частичную и комплексную автоматизацию.

При частичной автоматизации рабочий полностью освобождается от работ, связанных с выполнением технологических процессов. В транспортных, контрольных операциях при обслуживании оборудования, в процессе установки - полностью или частично сокращается ручной труд.

В условиях комплексно-автоматизированного производства технологический процесс изготовления продукции, управление этим процессом, транспортировка изделий, контрольные операции, удаление отходов производства выполняются без участия человека, но обслуживание оборудования - ручное.

Основным элементом автоматизированного производства являются автоматические поточные линии (АПЛ).

Автоматическая поточная линия - комплекс автоматического оборудования, расположенного в технологической последовательности выполнения операций, связанный автоматической транспортной системой и системой автоматического управления и обеспечивающий автоматическое превращение исходных материалов (заготовок) в готовое изделие (для данной автолинии). В АПЛ рабочий выполняет функции наладки, контроля за работой оборудования и загрузки линии заготовками.

Основные признаки АПЛ:

- автоматическое выполнение технологических операций (без участия человека);

- автоматическое перемещение изделия между отдельными агрегатами линии.

Автоматические комплексы с замкнутым циклом производства изделия - ряд связанных между собой автоматическими транспортными и погрузо-разгрузочными устройствами автоматических линий.

Автоматизированные участки (цехи) включают в себя автоматические поточные линии, автономные автоматические комплексы, автоматические транспортные системы, автоматические складские системы; автоматические системы контроля качества, автоматические системы управления и т.д.

В условиях постоянно изменяющегося нестабильного рынка (тем более многономенклатурного производства) важной задачей является повышение гибкости (многофункциональности) автоматизированного производства, с тем чтобы максимально удовлетворить требования, нужды и запросы потребителей, быстрее и с минимальными затратами осваивать выпуск новой продукции.

Методы повышения гибкости автоматизированных производственных систем:

- использование автоматизированных систем технической подготовки производства (САПР);

- применение быстропереналаживаемых автоматических поточных линий;

- применение универсальных промышленных манипуляторов с программным управлением (промышленных роботов);

- стандартизация применяемого инструмента и средств технологического оснащения;

- применение в автоматических линиях автоматически переналаживаемого оборудования (на базе микропроцессорной техники);

- использование переналаживаемых транспортно-складских и накопительных систем и т.д.

Однако следует заметить, что любая универсализация требует значительных дополнительных затрат и при ее применении необходим взвешенный экономический подход на базе маркетинговой информации и исследований.

Автоматические поточные линии эффективны в массовом производстве.

Состав автоматической поточной линии:

- автоматическое оборудование (станки, агрегаты, установки и т.д.) для выполнения технологических операций;

- механизмы для ориентировки, установки и закрепления изделий на оборудовании;

- устройство для транспортировки изделий по операциям;

- контрольные машины и приборы (для контроля качества и автоматической подналадки оборудования);

- средства загрузки и разгрузки линий (заготовок и готовых деталей);

- аппаратура и приборы системы управления АПЛ;

- устройства смены инструмента и оснастки;

- устройства удаления отходов;

- устройство обеспечения необходимыми видами энергии (электрическая энергия, пар, инертные газы, сжатый воздух, вода, канализационные системы);

- устройства обеспечения смазочно-охлаждающими жидкостями и их удаления и т.д.

В состав автоматических линий последнего поколения также включаются электронные устройства:

1. "Умные супервизоры" с мониторами на каждой единице оборудования и на центральном пульте управления. Их назначение - заблаговременно предупреждать персонал о ходе процессов, происходящих в отдельных агрегатах и в системе в целом и давать инструкции о необходимых действиях персонала (текст на мониторе). Например:

- негативная тенденция технического параметра агрегата;

- информация о заделах и количестве заготовок;

- о браке и его причинах и т.д.

2. Статистические анализаторы с графопостроителями, предназначенные для статистической обработки разнообразных параметров работы АПЛ:

- время работы и простоев (причины простоев);

- количество выпускаемой продукции (всего, уровень брака);

- статистическая обработка каждого параметра обрабатываемого изделия на каждой автоматически контролируемой операции;

- статистическая обработка выхода из строя (поломка, сбой) систем каждой единицы оборудования и линии в целом и т.д.

3. Диалоговые системы селективной сборки (т.е. подбор параметров относительно грубо (неточно) обработанных деталей, входящих в сборочную единицу, сочетание которых обеспечивает высококачественные параметры сборочной единицы).

На предприятиях машиностроения и приборостроения применяются автоматические линии, отличающиеся между собой как по технологическим принципам действия, так и по формам организации. Классификация и характерные особенности автоматических поточных линий приведены в табл.

Таблица.Классификация автоматических линий

№

Признак

Наименование и краткая характеристика

1

Гибкость

1.1. Жесткие непереналаживаемые АЛ предназначенные для обработки одного изделия.

1.2. Переналаживаемые АЛ на определенную группу изделий одного наименования

1.3. Гибкие АЛ, состоящие из "обрабатывающих центров" гибких транспортно-складских систем с промышленными роботами и предназначенных для обработки любых деталей определенной номенклатуры и габаритов (например, корпусных деталей с габаритами от 100ґ100ґ100 до 600ґ600ґ600)

2

Число одновременно обрабатываемых изделий

2.1. Автолинии поштучной обработки

2.2. Автолинии групповой обработки

3

Способ транспортировки изделия по АЛ

3.1. АЛ с непрерывной транспортировкой обрабатываемых изделий

3.2. АЛ с периодической транспортировкой

4

Кинематическая связь агрегатов (оборудования) АЛ

4.1. АЛ с жесткой связью агрегатов(например, ротор-транспортер, желоб и т.д.)

4.2. АЛ с гибкой связью агрегатов (гибкость обеспечивается наличием перед каждым агрегатом устройства для накопления и выдачи запаса изделий (бункеры, кассеты, пеналы, накопительные башни и т.д.))

5

Особенности транспортной системы

См таблицу 7.3. "Классификация транспортных средств"

При проектировании автоматических поточных линий выполняется ряд расчетов. В основном они не отличаются от расчетов неавтоматизированных линий, но имеются некоторые особенности.

При величине нормы времени отдельной операции линии больше такта линии за такт принимают норму времени лимитирующей операции.

В бункерных (гибких) АЛ образуются заделы :

- компенсирующие;

- пульсирующие.

Компенсирующие заделы АПЛ (Zk) образуются при разной производительности сменных участков АПЛ.

Пульсирующие заделы создаются для поддержания ритмичности выпуска продукции. Их назначение - предупредить аритмию хода производственного процесса на отдельных операциях АПЛ.

Гибкое интегрированное производство

Повышение нестабильности рынка, усиление конкурентной борьбы за потребителя между производителями, практически неограниченные возможности научно-технического прогресса привели к частой сменяемости продукта. Главным фактором в конкурентной борьбе стал фактор времени. Фирма, которая может за короткий срок довести идею до промышленного освоения и предложит потребителю высококачественный и относительно дешевый товар, становится победителем.

Быстрая сменяемость продукции и требования ее дешевизны при высоком качестве приводит к противоречию:

- с одной стороны, низкие производственные издержки (при прочих равных условиях) обеспечиваются применением автоматических линий, специального оборудования;

- но с другой стороны, проектирование и изготовление такого оборудования нередко превышают 1,5-2 года (даже в настоящих условиях), то есть к моменту начала выпуска изделия оно уже морально устареет.

Применение же универсального оборудования (неавтоматического) увеличивает трудоемкость изготовления, то есть цену, что не приемлется рынком.

Такая ситуация возникла в 60-х годах нашего столетия и, естественно, перед станкостроительными фирмами стала задача создания нового оборудования, которое бы удовлетворяло следующим требованиям:

- универсальности, то есть легкой переналаживаемости (функциональной инвариантности);

- автоматизации;

- автоматической переналаживаемости по команде с управляющей вычислительной машины (УВМ);

- встраиваемости в автоматические линии и комплексы;

- высокой точности;

- высокой надежности;

- автоматической подналадки (корректировки) инструмента в процессе выполнения операции и т.д.

И такое оборудование было создано. К нему относятся:

- "обрабатывающие центры" механической обработки с УВМ (с многоинструментальными магазинами (до 100 и более инструментов), с точностью позицирования изделия относительно инструмента 0,25 мкм, с "умными супервизорами" функционирования всех систем, с активным контролем и автоматической подналадкой инструмента);

- промышленные роботы с программным управлением как универсальное средство манипулирования деталями, универсально-транспортные погрузочно-разгрузочные средства, а также переналаживаемые роботы-маляры, роботы-сварщики, роботы-сборщики и т.д.;

- лазерные раскройные установки, заменяющие сложнейшие комплексы холодной штамповки, которые сами определяют оптимальный раскрой материалов;

- термические многокамерные агрегаты, где в каждой отдельной камере производится термообработка или химико-термическая обработка по заданной программе;

- высокоточные трехкоординатные измерительные машины с программным управлением (на гранитных станинах, с износостойкими (алмазными, рубиновыми) измерителями);

- лазерные бесконтактные измерительные устройства и т.д.

Этот список можно продолжать довольно долго. На базе перечисленного оборудования созданы:

- вначале гибкие производственные модули ГИМ (обрабатывающий центр, робот-манипулятор, автоматизированный склад, УВМ);

- затем ГИК - гибкие интегрированные комплексы и линии;

- гибкие интегрированные участки, цехи, производства, заводы.

При создании гибкой производственной системы происходит интеграция:

- всего разнообразия изготовляемых деталей в группы обработки;

- оборудования;

- материальных потоков (заготовок, деталей, изделий, приспособлений, оснастки, основных и вспомогательных материалов);

- процессов создания и производства изделий от идеи до готовой продукции (происходит слияние воедино основных, вспомогательных и обслуживающих процессов производства);

- обслуживания за счет слияния всех обслуживающих процессов в единую систему;

- управления на основе системы УВМ, банков данных, пакетов прикладных программ, САПР, АСУ;

- потоков информации для принятия решения по всем подразделениям системы о наличии и применении материалов, заготовок, изделий, а также средств отображения информации;

- персонала за счет слияния профессий (конструктор-технолог-программист-организатор).

В результате системы ГИП имеют следующие структурные составные части:

- автоматизированную транспортно-складскую систему (АТСС);

- автоматическую систему инструментального обеспечения (АСИО);

- автоматическую систему удаления отходов (АСУО);

- автоматизированную систему обеспечения качества (АСОК);

- автоматизированную систему обеспечения надежности (АСОН);

- автоматизированную систему управления ГПС (АСУ ГПС);

- систему автоматизированного проектирования (САПР);

- автоматизированную систему технологической подготовки производства (АСТПП);

- автоматизированную систему оперативного планирования производства (АСОПП);

- автоматизированную систему содержания и обслуживания оборудования (АССОО);

- автоматизированную систему управления производством (АСУП).

Организация ГПС показана на примере гибкой автоматической линии по изготовлению корпусных деталей фирмы "Тойота" (блоков цилиндров автомобильных двигателей).

1 - обрабатывающий центр (с инструментальным магазином для 40 инструментов);

2 - 3-х координатная измерительная машина с программным управлением;

3 - автоматическая моечная машина;

4 - робот-манипулятор;

5 - автоматизированный склад готовых изделий;

6 - автоматизированный склад заготовок;

7 - робот-штабелер;

8 - автоматизированный транспортер с приводными роликами;

9 - управляющая вычислительная машина линии и пульт управления;

10 - место подготовки инструментальных барабанов;

11 - автоматизированная система удаления отходов;

12 - транспортер подачи заготовок

Гибкая автоматическая линия предназначена для обработки 80 наименований автомобильных блоков цилиндров, изготавливаемых по заказу в любой последовательности.

Линия состоит из следующих компонентов:

- 4-х обрабатывающих центров (1) с инструментальными барабанами с 40 инструментами;

- трехкоординатной измерительной машины с программным управлением (2);

- автоматической моечной машины (3);

- автоматической транспортно-складской системы, состоящей из двух вертикальных ячеистых автоматизированных складов (5, 6) с двумя роботами-штабелерами (7), автоматизированного двухдорожечного роликового транспортера с автономным приводом на каждый ролик (8);

- пульта управления линией с УВМ (9);

- рабочего места подготовки инструментальных барабанов (10);

- автоматизированной системы удаления отходов (11);

- транспортера заготовок (12).

Заготовки с обработанными базовыми (технологическими) поверхностями поступают по транспортеру 12 на шариковый стол, где с помощью ручного манипулятора устанавливаются на специальные приспособления - "спутники" (палеты). На каждую заготовку приклеивается магнитный информационный носитель, в котором содержится информация о заготовке (номер, материал и т.д.). По команде оператора робот-штабелер устанавливает "спутник" с закрепленной на нем заготовкой в любую свободную ячейку склада заготовок. Считывающее устройство ячейки передает информацию на УВМ участка.

При освобождении от работы любого обрабатывающего центра 1 УВМ линии, в соответствии с оперативным планом производства, переданным с УВМ участка изготовления блоков цилиндров, дает команду роботу-штабелеру 7 склада заготовок 6 на подачу в обработку очередной заготовки определенного типоразмера.

Робот-штабелер извлекает спутник с необходимой заготовкой из ячейки склада и устанавливает на одну из дорожек автоматического транспортера, который получает команду от УВМ о доставке "спутника" с заготовкой к свободному обрабатывающему центру (ОЦ). Остановка заготовки против заданного ОЦ достигается вращением роликов транспортера с автономными приводами от склада до заданного места, а остальные ролики остаются неподвижными.

Одновременно с командой роботу-штабелеру на подачу заготовки УВМ переписывает программу обработки указанной заготовки на программоноситель обрабатывающего центра, который за время движения заготовки по транспортной системе меняет инструмент для выполнения первого перехода операции и устанавливает необходимые режимы обработки, то есть полностью подготовлен для работы с новой (совершенно другой по параметрам обработки) заготовки.

Робот-манипулятор 4, также по команде УВМ, перемещается по рельсовой дорожке к свободному обрабатывающему центру и производит перегрузку с транспортера 8 на рабочий стол обрабатывающего центра, где автоматически (с помощью байонетных зажимов) "спутник" с заготовкой закрепляется и производится полная обработка блока цилиндров.

По окончании обработки "спутник" с готовой деталью перегружается на транспортер, а с транспортера - в моечную машину 3. После мойки и сушки таким же образом обработанная деталь поступает на контрольную машину, где контролируется по программе, переданной с УВМ.

В случае соответствия параметров с заданными готовая деталь поступает по транспортной системе в склад готовых изделий, о чем получают информацию УВМ линии.

Перед помещением в склад готовых изделий оператор снимает готовую деталь со "спутника", который возвращается на склад заготовок.

В случае, если контролируемые параметры изделия не соответствуют заданным, контрольная машина вызывает оператора, который принимает решение. При необходимости по команде оператора контрольная машина распечатывает результаты контроля.

С целью экономии рабочего времени контроль за состоянием инструментов в инструментальном барабане и его смена производится вне обрабатывающего центра на специальном рабочем месте. Для этого инструментальный барабан снимается мостовым краном со специальным поворотным устройством и тут же устанавливается новый барабан.

Контроль и настройка инструмента (в специальных инструментальных державках) производится с помощью инструментального микроскопа.

Обслуживают участок 3 человека:

- инженер-оператор (он же наладчик, оператор УВМ, программист и контролер);

- рабочий склада заготовок и готовых изделий;

- рабочий-инструментальщик.

Использование ГПС приводит к полному изменению подходов к проектированию, освоению и серийному производству, а также планированию производства (в том числе и оперативному).

Однако стоимость такой ГПС очень велика и требуется тщательная экономическая проработка эффективности ее применения.

Организация технического, материального и трудового обеспечения производства. Организация инструментального хозяйства

Задача инструментального хозяйства - своевременное изготовление и обеспечение производства высокопроизводительным и экономичным инструментом и технологической оснасткой, а также поддержание его в работоспособном состоянии в период эксплуатации.

Работа по обеспечению инструментами и технологической оснасткой выполняется подразделениями инструментального хозяйства и ведется по двум направлениям:

- инструментальное производство;

- инструментальное обслуживание.

Функции инструментального хозяйства:

1) разработка нормативов потребления инструмента и оснастки;

2) планирование: изготовления, приобретения, ремонта;

3) изготовление инструмента и оснастки;

4) приобретение;

5) организация хранения и обслуживание цехов;

6) ремонт и восстановление;

7) заточка;

8) утилизация;

9) надзор за надлежащим использованием.

Планирование и нормирование потребности в инструменте и технологической оснастке

Потребность предприятия в инструменте и технологической оснастке (далее в инструменте) складывается из расходного и оборотного фондов.

Расходный фонд - это годовая потребность в инструменте для выполнения запланированного объема и номенклатуры продукции. Расчет потребности по каждому виду инструмента ведется по утвержденным нормам расхода и годовой производственной программы.

Обычно нормы расхода инструмента устанавливаются на 1000 деталей или 1000 станко-часов работы оборудования.

Оборотный фонд - запас инструмента (Zоб) для обеспечения нормальной работы производства, образующийся:

- из складских запасов: в ЦИСе и ИРК (Zскл);

- эксплуатационного фонда на рабочих местах (Zр);

- инструмента в заточке (Zз);

- инструмента в ремонте (Zрем);

- инструмента на контроле (Zк).

Zоб = Zскл + Zр + Zз + Zрем + Zк.

Размер запасов в основном устанавливается по системе "максимум - минимум", то есть каждый вид инструмента имеет три нормы запаса (8.2.):

- максимальный Zmax;

- минимальный Zmin;

- запас в "точке заказа" Zт.з.

Эти нормы запаса рассчитываются по формулам:

Zmax = Rдн Ч Tпз + Zmin;

Zmin = Rдн Ч Tс.изг;

Zт.з = Rдн Ч Tн.изг,

где Rдн - среднедневная потребность ИРК цехов в данном инструменте (шт);

Tп.з - периодичность пополнения запаса (дн.);

Тс.изг и Tн.изг - время срочного и нормального изготовления партии инструмента или приобретения партии покупного инструмента (дн).

Запас точки заказа (Zт.з) отражает такую величину запаса, при которой должен выдаваться заказ на изготовление или приобретение инструмента.

Объем партии заказа (Zпар) равен

Zпар = Zmax - Zmin.

Изготовление инструмента. Если предприятие не может приобрести необходимый ему инструмент у специализированных инструментальных заводов или такое приобретение дороже собственного производства, то изготовление такого инструмента размещают в собственных инструментальных цехах. Обычно инструментальные цехи организуются по технологическому принципу. В их состав входят отделения или участки: станочное, слесарно-сборочные, лекальные, шлифовально-заточные, заготовительные, термические, контрольные, восстановления инструмента, измерительная лаборатория, кладовые и т.д.

Специализация подразделений цеха зависит от вида основной продукции предприятия и ее объемов.

Приобретение инструмента является функцией бюро покупного инструмента.

Организация хранения и обслуживания цехов

Организация инструментального обслуживания непосредственно в производственных подразделениях предприятия предполагает бесперебойное снабжение рабочих мест инструментом, их правильную эксплуатацию, своевременный и качественный ремонт.

Рабочие места производственных цехов обслуживают ИРК, в функции которых входит:

- получение из ЦИС (ЦАС) инструмента;

- организация хранения и учета;

- выдача на рабочие места;

- организация ремонта и восстановления инструмента;

- организация контроля;

- списание пришедшего в негодность инструмента.

В ЦИСе (ЦАСе) хранится основная часть запасов инструмента предприятия.

Ремонт и восстановление инструмента производится в зависимости от особенностей инструмента и его количества либо в ремонтных отделениях, расположенных непосредственно в цехах основного производства, либо на специализированных участках инструментальных цехов.

Заточка инструмента. Для заточки инструмента в цехах организуются заточные отделения. Сложному инструменту, требующему специального дорогостоящего оборудования (червячные фрезы, шеверы, долбяки, протяжки, резцовые головки для конических винтовых колес и т.д.) заточку производят централизованно в инструментальных цехах.

Одной из важных функций является организация технического надзора за эксплуатацией инструмента:

- его состоянием;

- соблюдением правил эксплуатации;

- выполнением правил хранения;

- правильной заточкой;

и т.д.

Организация ремонтной службы предприятия

Задача ремонтной службы предприятия - обеспечение постоянной работоспособности оборудования и его модернизация, изготовление запасных частей, необходимых для ремонта, повышение культуры эксплуатации действующего оборудования, повышение качества ремонта и снижение затрат на его выполнение.

Ремонтную службу предприятия возглавляет отдел главного механика предприятия (ОГМ).

Функции ремонтной службы предприятия:

- разработка нормативов по уходу, надзору, обслуживанию и ремонту оборудования;

- планирование ППР;

- планирование потребности в запасных частях;

- организация ППР и (ППО), изготовления или закупки и хранения запчастей;

- оперативное планирование и диспетчирование сложных ремонтных работ;

- организация работ по монтажу, демонтажу и утилизации оборудования;

- организация работ по приготовлению и утилизации смазочно-охлаждающих жидкостей (СОЖ);

- разработка проектно-технологической документации на проведение ремонтных работ и модернизации оборудования;

- контроль качества ремонтов;

- надзор за правилами эксплуатации оборудования и грузоподъемных механизмов.

Система планово-предупредительного ремонта (ППР)

Система ППР - это комплекс планируемых организационно-технических мероприятий по уходу, надзору, обслуживанию и ремонту оборудования. Мероприятия носят предупредительный характер, т.е. после отработки каждой единицей оборудования определенного количества времени производятся профилактические осмотры и плановые ремонты его: малые, средние, капитальные.

Чередование и периодичность ремонтов определяется назначением оборудования, его конструктивными и ремонтными особенностями и условиями эксплуатации.

ППР оборудования предусматривает выполнение следующих работ:

- межремонтное обслуживание;

- периодические осмотры;

- периодические плановые ремонты:

- малые;

- средние;

- капитальные.

Межремонтное обслуживание - это повседневный уход и надзор за оборудованием, проведение регулировок и ремонтных работ в период его эксплуатации без нарушения процесса производства. Оно выполняется во время перерывов в работе оборудования (в нерабочие смены, на стыке смен и т.д.) дежурным персоналом ремонтной службы цеха.

Периодические осмотры - осмотры, промывки, испытания на точность и прочие профилактические операции, проводимые по плану через определенное количество отработанных оборудованием часов.

Периодические плановые ремонты

Малый ремонт - детальный осмотр, смена и замена износившихся частей, выявление деталей, требующих замены при ближайшем плановом ремонте (среднем, капитальном) и составление дефектной ведомости для него (ремонта), проверка на точность, испытание.

Средний ремонт - детальный осмотр, разборка отдельных узлов, смена износившихся деталей, проверка на точность перед разборкой и после ремонта.

Капитальный ремонт - полная разборка оборудования и узлов, детальный осмотр, промывка, протирка, замена и восстановление деталей, проверка на технологическую точность обработки, восстановление мощности, производительности по стандартам и ТУ.

ППР осуществляется по плану-графику, разработанному на основе нормативов ППР:

- продолжительности ремонтного цикла;

- продолжительности межремонтных и межосмотровых циклов;

- продолжительности ремонтов;

- категорий ремонтной сложности (КРС);

- трудоемкости и материалоемкости ремонтных работ.

Ремонтный цикл - это период работы оборудования от начала ввода его в эксплуатацию до первого капитального ремонта или период работы между двумя капитальными ремонтами.

Структура ремонтного цикла - это порядок чередования ремонтов и осмотров, зависящих от типа оборудования, степени его загрузки, возраста, конструктивных особенностей и условий эксплуатации. Например, для агрегатных финишных станков структура ремонтного цикла имеет следующий вид

К-О-О-М1-О-О-М2-О-О-С1-О-О-М3-О-О-М4-О-О-С2-О-О-М5-О-О-М6-О-О-К,

где К - это капитальный ремонт (или ввод оборудования в эксплуатацию);

С - средний ремонт;

М - малый ремонт;

О - осмотр;

1, 2, 3, ..., 6 - порядковый номер ремонта в цикле.

Продолжительность ремонтного цикла - промежуток времени между двумя капитальными ремонтами.

Категория ремонтной сложности (КРС) присваивается каждой единице оборудования. В качестве ремонтной единицы принята 1/11 трудоемкости капитального ремонта токарно-винторезного станка 16К20, относящегося к одиннадцатой группе сложности.

Для единицы ремонтной сложности рассчитаны нормативы в часах для ремонтов по видам работ:

- слесарные;

- станочные;

- прочие (окрасочные, сварочные и др.).

Категория ремонтной сложности для механической и электрической частей оборудования рассчитываются отдельно.

Категория ремонтной сложности универсального оборудования определяется по справочнику ППР.

КРС специального технологического оборудования (a р.c) определяется трудоемкостью ремонтных работ.

Для большинства оборудования в машиностроении и приборостроении норма времени на одну ремонтную единицу равна:

- 23 часа для механической части оборудования;

- 11 часов для электрической части.

Организация энергетического хозяйства предприятия

Задачи энергетического хозяйства предприятия:

- обеспечение бесперебойного снабжения производства всеми видами энергии;

- наиболее полное использование мощности энергоустройств и их содержание в исправном состоянии;

- снижение издержек на потребляемые виды энергий.

В зависимости от особенностей технологических процессов на предприятиях потребляются различные виды энергий и энергоносителей, для обеспечения которыми и создается энергетическая служба:

- это электроэнергия, тепловая энергия (перегретый пар, горячая вода), сжатый воздух, природный газ, газы (углекислота, аргон, азот, хлор, кислород, водород), вода разной степени очистки, а также централизованные системы отопления, канализации (ливневой, сточной, фекальной, химически загрязненной), вентиляции и кондиционировании воздуха.

Функции энергетической службы предприятия:

- разработка нормативов, касающихся энергетической службы;

- планирование потребности всех видов энергии и энергоносителей, составление энергетического баланса предприятия;

- планирование ППР оборудования;

- планирование потребности в запчастях;

- организация выработки (обеспечения) предприятия всеми видами энергии;

- оперативное планирование и диспетчирование обеспечения предприятия всеми видами энергии;

- организация ремонтных работ оборудования;

- разработка технической документации для проведения монтажных, ремонтных работ оборудования и энергетических коммуникаций (сетей);

- организация обслуживания энергетического оборудования, сетей, линий связи;

- контроль за качеством ремонтных работ;

- организация монтажных, пусконаладочных работ нового оборудования, демонтаж и утилизация списанного оборудования по энергетической части;

- надзор за правилами эксплуатации оборудования;

- контроль за расходами всех видов энергии.

Расчет потребности в энергии и энергетический баланс предприятия

Организация и эксплуатация энергохозяйства основаны на планировании производства в энергии и определении источников ее покрытия. Потребность в энергоресурсах устанавливается на основе норм их расхода и годовой программы выпуска продукции.

Кроме энергии на производственные цели, учитывается ее расход на освещение, вентиляцию, отопление, а также потери в заводских сетях.

Потребность в технологической энергии рассчитывается из норм расхода по операциям или видам оборудования.

Расход энергоносителей - сжатого воздуха, инертных газов, пара и т.д. (м3)

Потребность в электрической энергии (квт. ч.)

Годовая потребность в топливе на производственно-технологические нужды (кг, м3)

Энергетический баланс предприятия составляется в виде таблицы.

Организация транспортного хозяйства предприятия

Задачи транспортного хозяйства - осуществление бесперебойной транспортировки всех грузов в соответствии с производственным процессом, содержание транспортных средств в исправном и работоспособном состоянии, снижение издержек на транспортные и погрузо-разгрузочные работы.

Рациональная организация транспортного хозяйства служит предпосылкой снижения себестоимости продукции. В зависимости от особенностей технологических процессов и типов производств на предприятии применяются различные транспортные средства.

Классификация транспортных средств предприятия приведена в табл.

Таблица.Классификация транспортных средств предприятий

Признак

Характеристика

1. Зона

применения

1.1. Внешний транспорт (для связи предприятия с внешними транспортными системами):

- железными дорогами;

- аэропортами;

- речными и морскими портамии др. предприятиями.

1.2. Внутризаводской - для перемещения грузов между цехами, участками, рабочими местами. Он состоит:

- из межцехового транспорта;

- внутрицехового транспорта (для перемещения грузов между участками и рабочими местами);

- межоперационного транспорта (для перемещения грузов между рабочими местами).

2. Вид

транспортного

средства

2.1. Колесный транспорт

Железнодорожный

Автомобильный

Автопогрузчики

Электротранспорт (электрокары, вильчатые погрузчики, электротягачи)

2.2. Транспортные конвейеры

2.3. Монорельсовые дороги (в т. ч. с автоматическим адресованием грузов)

2.4. Трубопроводный транспорт

2.5. Пневмотранспорт

2.6. Роботы и роботрейлеры

Структура транспортной службы предприятия зависит от особенностей производственного процесса, типа производства и объемов выпуска продукции.

Функции транспортной службы предприятия:

- разработка нормативов, касающихся транспортной службы;

- планирование потребностей всех видов транспорта на основе расчетов грузопотоков и грузооборота;

- планирование ППР транспортных средств;

- планирование потребности приобретения запчастей;

- оперативное планирование и диспетчирование обеспечения предприятия всеми видами транспорта;

- обеспечение производственных процессов транспортными средствами;

- организация осмотров и ремонта транспортных средств;

- организация безопасности движения;

- организация обслуживания транспортных средств (заправка ГСМ, мойка и т.д.);

- организация приобретения новых транспортных средств, их регистрации в государственных органах, получения лицензий на перевозку грузов и людей, списания и утилизации транспортных средств.

Планирование потребности в транспортных средствах (ТС)

Для эффективного планирования потребности ТС определяются грузооборот предприятия и грузопотоки.

Грузооборот - это сумма всех грузов, перемещаемых на предприятии за определенный промежуток времени (или сумма всех грузопотоков предприятия).

Грузопоток - количество грузов (т, шт., кг), перемещаемых в определенном направлении между цехами и складами за определенный промежуток времени.

Грузопотоки рассчитываются на основании:

- видов перемещаемых грузов;

- пунктов отправления и доставки;

- расстояний между пунктами;

- объемов перемещаемых грузов;

- частоты и регулярности перевозок.

Перевозки подразделяются на разовые и маршрутные.

Системы маршрутов транспортных перевозок:

О - пункт отправления груза; П - пункт приемки груза; --> - холостой пробег

Разовые перевозки - перевозки по отдельным неповторяющимся заказам (заявкам).

Маршрутные перевозки - постоянные или периодические перевозки по определенным маршрутам, которые бывают следующих типов (8.6):

- маятниковая система;

- кольцевая система.

Маятниковая система маршрутов - это связь между двумя пунктами, которая может иметь два варианта:

- вариант двустороннего маятника, то есть возвращение транспортного средства с грузом;

- вариант одностороннего маятника - возвращение транспортного средства без груза.

Применяется также система лучевых маятниковых маршрутов, когда пункт (склад, цех) связан двусторонними перевозками с несколькими пунктами.

Кольцевая система - система обслуживания нескольких постоянных пунктов, связанных последовательной передачей грузов от одного к другому.

Одним из методов определения объемов грузопотоков и грузооборота предприятия является составление шахматной ведомости.

В этой ведомости отражаются все перемещения грузов. По вертикали перечислены цехи-отправители и склады, а по горизонтали в том же порядке указаны цехи-получатели и склады.

Каждый цех и склад представлен графой и строкой. Итоги граф показывают общее поступление грузов в данный цех, итоги строк - величину отправления грузов. Сумма итогов граф или строк по всем цехам и складам отражает величину внутренних грузопотоков.

Количество транспортных средств рассчитывается как по межцеховым перевозкам, так и по внутрицеховым и межоперационным транспортным системам.

Основными направлениями совершенствования транспортного хозяйства на предприятиях являются:

- механизация и автоматизация транспортных операций в сочетании с высокой их организацией;

- применение унифицированной тары (в том числе и оборотной);

- внедрение единой производственно-транспортной (комплексной) технологии;

- специализация средств межцехового транспорта по роду перевозимых грузов;

- организация контейнерных перевозок;

- внедрение автоматизированных систем управления транспортом.

Организация складского хозяйства предприятия

Задачи складского хозяйства

Основными задачами складского хозяйства являются:

- организация надлежащего хранения материальных ценностей;

- бесперебойное обслуживание производственного процесса;

- отгрузка готовой продукции.

Структура складского хозяйства (8.8) зависит от специфики производственного процесса, типа производства и объема выпуска продукции.

Функции подразделений складского хозяйства:

- планирование работ;

- приемка, обработка (в том числе сортировка) грузов;

- организация надлежащего хранения (создание условий для исключения повреждений порчи; поддержание необходимой температуры, влажности);

- постоянный контроль и учет движения материальных ценностей;

- своевременное обеспечение производственного процесса материалами, комплектующими изделиями и т.д.;

- создание условий, предотвращающих хищение материальных ценностей;

- строгое соблюдение противопожарных мер безопасности (особенно на складах ГСМ, ЛВЖ, красок и лаков, резино-технических изделий, химикатов и т.п.);

- комплектование готовой продукции, консервация, упаковка ее, подготовка отгрузочной документации и отгрузка.

Механизация и автоматизация складских работ - основное направление совершенствования организации работ, связанных с хранением материальных ценностей и передачей их в производство. Современный склад - это сложное хозяйство, состоящее из вертикальных стеллажных конструкций (нормальная высота до 10 и более метров); автоматические штабелирующие машины с программным управлением, специальная тара, перегрузочные устройства, технические средства систем автоматического управления складом.

Большое распространение получили вертикально-замкнутые (люлечные) склады с программным управлением, которые занимают малые производственные площади, но имеют достаточно большую емкость за счет вертикального расположения.

В современном промышленном производстве процессы транспортировки и складирования все более интегрируются в единый автоматизированный комплекс, управляемый ЭВМ.

Организация материально-технического снабжения предприятия (МТС)

Службу материально-технического снабжения возглавляет отдел МТС (ОМТС). Задачи ОМТС - бесперебойное материальное обеспечение производства в соответствии с планом выпуска продукции.

Основные функции ОМТС:

- разработка нормативов запасов материальных ресурсов;

- планирование потребности в материальных ресурсах в увязке с планом производства и нормативами запасов;

- поиск поставщиков, оценка вариантов поставок и выбор поставщиков по критериям качества поставляемых материалов, надежности поставщиков, цен на материалы, условий платежей и поставок, транспортно-заготовительных расходов и т.д.;

- заключение договоров (контрактов) на поставки;

- организация работ по доставке материальных ресурсов, контроль и оперативное регулирование выполнения договоров поставок;

- организация приемки, обработки и хранения материальных ресурсов;

- оперативное планирование и регулирование обеспечения производства материальными ресурсами;

- учет, контроль и анализ расходования материальных ресурсов;

- надзор за рациональным использованием материалов в производстве.

Планирование МТС

План материально-технического снабжения - это совокупность расчетных документов, в которых обоснована потребность предприятия в материальных ресурсах и определены источники их покрытия. Он сопоставляется в форме баланса МТС.

План МТС разрабатывается на основе:

- производственной программы;

- нормативов запасов материальных ресурсов;

- норм расходов сырья, материалов, полуфабрикатов, топлива, комплектующих изделий;

- планов: капитального строительства, реконструкции, подготовки производства новых изделий, работ по ремонту и эксплуатации оборудования, зданий, сооружений, бытовых объектов и т.д.;

- остатков материальных ресурсов на начало и конец планируемого периода;

- установленных и вновь налаживаемых связей с поставщиками;

- цен на все виды материально-технических ресурсов.

Потребность в материальных ресурсах определяется следующими расходами:

- основное производство, включая производство комплектующих изделий и запасных частей;

- изготовление технологической оснастки и инструмента;

- изготовление нестандартизированного оборудования и модернизация оборудования;

- проведение НИР и ОКР (с учетом изготовления опытных образцов и экспериментальных работ);

- реконструкция цехов, участков;

- ремонтно-эксплуатационные нужды;

- капитальное строительство;

- работы социально-культурной и бытовой сфер;

- создание запасов.

Нормирование труда и определение потребностей в рабочих и специалистах на предприятии

Задачи нормирования труда. Основными задачами нормирования труда является установление меры затрат труда, конкретным выражением которых являются:

а) нормы времени;

б) нормы выработки;

в) нормы обслуживания;

г) нормы численности.

Техническое нормирование труда - это процесс установления норм затрат рабочего времени в конкретных организационно-технических условиях.

Норма времени - время, отведенное на производство единицы продукции или выполнение определенной работы (в часах, минутах, секундах).

Норма выработки - количество продукции, которое должно быть произведено рабочим в единицу времени.

Норма обслуживания - это количество единиц оборудования, производственных площадей и т.п., установленное для обслуживания одним или группой рабочих.

Норма времени обслуживания - это необходимое и достаточное время на обслуживание единицы оборудования в течение определенного календарного периода (одной смены, месяца).

Норма численности - это количество рабочих или инженерно-технических работников (ИТР), установленное для обслуживания объекта или выполнения определенного объема работ.

Нормы затрат труда могут устанавливаться на операцию, изделие, работу, комплекс работ. Они различаются по периоду и сфере действия, по методу установления, степени укрупнения, по способу построения и т.д.

Классификация затрат рабочего времени и структура технических норм времени

Рабочее время, затрачиваемое на рабочем месте, делится:

- на нормируемое время;

- ненормируемое время.

Нормируемое время - это время, необходимое для выполнения операции, работы.

Ненормируемое время возникает при различных технических и организационных неполадках (в норму времени не входит).

Нормируемое время подразделяется:

- на подготовительно-заключительное (tп.з);

- основное (tо.с);

- вспомогательное (tвс);

- организационного обслуживания рабочего места (tо.о);

- технического обслуживания рабочего места (tт.о);

- отдых и естественные надобности (tе.н).

Структура нормируемого времени (выполнения операции, работы) (tшт, tшк).

Подготовительно-заключительное время tп.з - время, затрачиваемое рабочим на выполнение следующих работ:

- получение и ознакомление с технической документацией (чертежи, ТУ, технологический процесс);

- подготовка оборудования (наладка, переналадка), инструмента, приспособлений, мерителей (подбор и получение);

- действия, связанные с окончанием обработки.

Подготовительно-заключительное время затрачивается на всю партию деталей (изделий) и не зависит от ее величины.

В массовом производстве tп.з нет, так как детали (изделия) обрабатываются постоянно в течение всего срока изготовления.

Основное время tос - время, в течение которого непосредственно производится технологический процесс (изменяется форма, размеры, физико-химические свойства детали или изделия).

tо.с может быть:

- ручным;

- машинно-ручным;

- машинно-автоматическим;

- аппаратурным.

Вспомогательное время tв. затрачивается на действия, непосредственно создающие возможность выполнения элементов работы, относящихся к основному времени:

- установка и съем детали (изделия);

- закрепления и открепление детали (изделия);

- измерения;

- подвод и отвод инструментов;

- включение и выключение оборудования.

Время организационного обслуживания рабочего места tо.о - время на уборку отходов и рабочего места, получение и сдачу инструментов, мерителей, приборов, приемку рабочего места от сменщика и т.п., затрачиваемое на протяжении смены.

Время технического обслуживания рабочего места tт.о- время смазки, подналадки, смены затупившегося инструмента и т.п. в течение смены.

Время на отдых и естественные (личные) надобности tен. устанавливается для поддержания работоспособности рабочего в течение смены.

В соответствии с приведенной классификацией затрат рабочего времени устанавливается его структура (8.11) и производится расчет технически обоснованной нормы времени.

Норма штучного времени tшт - применяется в условиях массового производства:

Время tо.то и tен обычно выражается в процентах к оперативному времени tоп. Тогда

tшт = tоп Ч (1 + Kото + Kен),

где Kото и Kен - доли времени (от tоп) соответственно на организационно-техническое обслуживание и отдых и естественные надобности.

Норма штучно-калькуляционного времени tшк - применяется в серийном производстве, где велик удельный вес подготовительно-заключительного времени.

В производстве с неизбежными технологическими потерями норма штучного времени устанавливается с учетом выхода годных (tшт.годн):

tшт.годн = tшт Ч Kв.г ,

где Kв.г - коэффициент выхода годных деталей (изделий), .

При обработке деталей (изделий) на автоматическом оборудовании (установках, термических агрегатах, стендах и т.п.) оперативное или основное время определяется на основании паспортных данных оборудования или расчетов производительности этого оборудования.

Так, например, при обработке деталей на термоагрегате проходного типа, норма основного времени определяется в следующем порядке.

1. Производится расчет пропускной способности агрегата.

2. Рассчитывается основное время.

Формулы для расчета пропускной способности различного вида оборудования зависят от особенностей выполнения работ на нем.

Вспомогательное время, время на организационно-техническое обслуживание рабочего места и время на естественные надобности и отдых рассчитываются по разработанным ранее нормативам, а затем уточняются по фактическим затратам при внедрении техпроцесса.

При поточном производстве расчеты tшт производят в следующей последовательности:

- производят нормирование каждой операции;

- осуществляют технологическую и организационную синхронизацию работ отдельных видов оборудования, производят расстановку (перестановку) рабочих;

- окончательно рассчитываются нормы времени и выработки.

Норма обслуживания оборудования (наладка, осмотр, смазка, заправка смазочно-охлаждающими жидкостями и т.д.) закрепленных за одним или группой рабочих рассчитывается по формуле

Nоб = Fр.в / tн.о,

где Nоб - норма обслуживания, ед;

Fр.в - фонд рабочего времени определенного периода времени (смену, месяц, год), мин, ч;

tн.о. - норма времени обслуживания для соответствующего календарного периода, мин, ч.

Норма времени обслуживания

tн.о = tн Ч Q Ч kд,

где tн - норма времени на единицу объема работы, мин.;

Q - количество единиц объема работы, выполняемых в течение заданного календарного периода (условные единицы оборудования);

kд - коэффициент дополнительных функций данной категории рабочих, неучтенных нормой (например, функции учета, инструктажа и т.д.).

Аналитически-исследовательский метод установления норм труда

Этот метод основан на изучении затрат рабочего времени путем наблюдений и включает в себя:

- непосредственное измерение величин времени (хронометраж и фотография рабочего дня);

- фотографирование методом моментных наблюдений.

Хронометраж - метод изучения затрат рабочего времени многократно повторяющихся ручных и машинно-ручных элементов операций путем их измерения.

Используется (в основном) в крупносерийном и массовом производствах для установления действующих норм, и проверки норм установленных расчетным путем. Объектом исследования является операция, а его целью - установление основного и вспомогательного времени или затрат времени на отдельные трудовые приемы.

Хронометраж бывает сплошным и выборочным. При сплошном хронометраже его объектом являются все элементы оперативного времени, а при выборочном - измеряются отдельные элементы оперативного времени или технологической операции.

Процесс хронометража включает в себя три этапа:

- подготовку к наблюдению;

- хронометрирование;

- анализ полученных данных.

Подготовка к наблюдению состоит:

- из выбора рабочего места для хронометрирования;

- расчленения операции на составляющие элементы (переходы, приемы);

- определение фиксажных точек элементов операции, т.е. моментов времени, указывающих на начало элемента операции (начальная фиксажная точка) и конец его (конечная фиксажная точка);

- установление важнейших факторов, влияющих на продолжительность каждого элемента;

- установление необходимого количества замеров;

- подготовка документации.

Хронометрирование - измерение элементов изучаемой операции с записью в хронометражную карту.

Анализ полученных данных

Полученный ряд замеров называется хронометражным рядом, который характеризуется коэффициентом устойчивости (bуст).

Время t продолжительности операции или ее отдельных частей определяется как среднеарифметическая хроноряда.

Фотография рабочего дня - это наблюдение, проводимое для изучения всех затрат рабочего времени в течение смены или ее части. Они могут быть индивидуальными, групповыми, бригадными и т.п.

Цель фотографии:

- выявление потерь рабочего времени;

- установление причин потерь;

- разработка мероприятий устранения потерь;

- получение данных для создания нормативов времени и численности рабочих.

Этапы фотографии рабочего дня аналогичны этапам хронометража.

Метод моментных наблюдений позволяет определить величину затрат рабочего времени не прибегая к их непосредственному измерению. Он применяется при наблюдении за большим количеством объектов. Метод основан на использовании положений теории вероятностей, а его сущность состоит в замене непрерывной фиксации времени при непосредственных замерах (обычные фотографии) учетом количества наблюдаемых моментов.

Полученные данные позволяют определить удельный вес и абсолютные значения затрат времени по элементам.

Этапы техники моментных наблюдений:

- подготовка к наблюдениям;

- проведение моментных наблюдений;

- анализ полученных результатов.

Подготовка к наблюдениям включает:

- подготовка документации;

- классификацию элементов затрат рабочего времени и их индексацию (цифра, буква, условный знак);

- определения фиксажных пунктов, т.е. постоянные места фиксирования состояния объекта изучения (рабочего, оборудования);

- определение количества наблюдений (n набл.) в зависимости от типа производства;

- составление схемы маршрута обхода рабочих мест (кольцевой, маятниковый, комбинированный);

- определение продолжительности одного обхода;

- установление количества обходов в смену и число дней наблюдений;

- составление графика обходов и таблицы измерений.

Если при проведении наблюдений исследуются несколько или все элементы затрат времени, то величину n набл. определяют по тем затратам, удельный вес которых меньше или требуемая точность которых выше.

Моментные наблюдения проводятся путем обхода участка, где расположены рабочие места исполнителей, по определенному маршруту. Поравнявшись с рабочим местом, наблюдатель определяет, чем занят рабочий, и фиксирует результат в бланке с помощью условных обозначений.

Полученные данные наблюдений обрабатываются и вносятся в сводную таблицу и анализируются.

Расчетно-аналитический метод установления норм труда

Этот метод предусматривает установление норм труда на основе применения нормативов по труду и расчетных формул. Он позволяет не прибегать каждый раз к трудоемким процессам хронометража и фотографии. Нормы труда устанавливаются до внедрения операции в производство и значительно сокращают издержки на их установление.

Нормативы по труду состоят:

- из нормативов режимов обработки и производительности оборудования;

- нормативов затрат времени на выполнение элементов работ;

- нормативов затрат труда на обслуживание единицы оборудования одного рабочего или бригады.

Нормативы режимов обработки и производительности оборудования предназначены для нормирования основного времени и содержат данные, необходимые для расчетов пропускной способности оборудования, выбора оптимальных режимов его работы.

Нормативы времени содержат исходные данные для расчета составных частей нормы времени:

- подготовительно-заключительного;

- вспомогательного;

- времени на организационное и техническое обслуживание рабочего места;

- времени на естественные надобности и отдых.

Нормативы обслуживания - это регламентированные величины затрат труда на обслуживание единицы оборудования, рабочего места.

Нормативы численности устанавливают количество работников, необходимых для обслуживания определенного объекта.

Для определения большинства нормативов используются хронометраж и фотография работ. Таким образом, исследовательский метод является базой для нормирования.

Нормативы по труду подразделяются:

- на дифференцированные (элементные);

- укрупненные.

Дифференцированные (элементные) нормативы устанавливаются на отдельные приемы и трудовые действия.

Укрупненные нормативы - это регламентированные затраты времени на выполнение комплекса трудовых приемов, объединенных в одну группу.

Разработка технически обоснованных норм времени расчетно-аналитическим методом состоит из следующих этапов:

- изучение технологического процесса, норм организации труда и обслуживания рабочего места;

- проектирование рациональной структуры операции;

- разработка необходимых организационно-технических мероприятий для обеспечения рациональной структуры операции;

- сокращение затрат времени на выполнение отдельных частей операции, улучшения условий труда;

- расчет длительности отдельных моментов операций и операции в целом.

Определение потребности предприятия в рабочих и специалистах

Состав работающих на предприятии делится:

- на промышленно-производственный персонал (ППП);

- непромышленный персонал.

Деление персонала на категории может быть иной, чем на 8.12, и определяется предприятием самостоятельно. С повышением автоматизации производственных процессов уменьшается доля затрат труда основных производственных рабочих и увеличивается - вспомогательных и ИТР, не говоря уже о гибком интегрированном производстве, где основные, вспомогательные и обслуживающие процессы интегрируются в единый производственный процесс.

Во многих западных фирмах персонал подразделяют на следующие категории:

- управленческий персонал;

- служащие;

- квалифицированные рабочие и технический персонал ;

- полуквалифицированные рабочие;

- неквалифицированные рабочие.

Численность основных производственных рабочих определяется на основании расчета трудоемкости производственной программы и баланса времени одного рабочего.

Численность производственных рабочих-повременщиков и вспомогательных рабочих устанавливается по штатным расписаниям, где показывается явочная численность, которая определяется по числу рабочих мест в соответствии с технологией производства, нормами обслуживания и сменностью работ.

Расчет потребности в ИТР, служащих, МОП и охране осуществляется в соответствии со структурой управления предприятием и штатным расписанием.

Численность охраны и пожарной охраны определяется по числу постов охраны, нормами обслуживания и режиму работы, а численность учеников - в соответствии с планом дополнительной потребности работающих или возмещения их убыли.

Заработная плата и основные принципы ее организации. Формы и системы заработной платы. Планирование заработной платы на предприятии

Оплата труда работников производится в виде заработной платы и устанавливается каждым предприятием самостоятельно, исходя из финансовых возможностей и особенностей производственного процесса. Однако основные принципы организации заработной платы являются общими для предприятий всех форм собственности и оговариваются в кодексе законов о труде Российской Федерации (КЗоТ РФ). Ниже приводятся основные из них.

Оплата труда каждого работника зависит от его личного трудового вклада и качества труда и максимальным размером не ограничивается (ст. 77 КЗоТ РФ).

Запрещается какое бы то ни было понижение размеров оплаты труда работника в зависимости от пола, возраста, расы, национальности, отношения к религии, принадлежности к общественным объединениям (ст. 77 КЗоТ РФ).

На тяжелых работах, на работах с вредными условиями труда и на работах в местностях с тяжелыми климатическими условиями устанавливается повышенная оплата труда (ст. 82 КЗоТ РФ).

Системы оплаты труда (ст. 83 КЗоТ РФ)

Труд работников оплачивается повременно, сдельно или по иным системам оплаты труда. Оплата может производиться за индивидуальные и коллективные работы.

Для усиления материальной заинтересованности работников в выполнении планов и договорных обязательств повышения эффективности производства и качества работы могут вводиться системы премирования, вознаграждения по итогам работы за год, другие формы материального поощрения.

Оплата труда рабочих (ст. 80 КЗоТ РФ)

При оплате труда рабочих могут применяться тарифные ставки, оклады, а также бестарифная система, если предприятие, учреждение, организация сочтут такую систему наиболее целесообразной.

Вид, системы оплаты труда, размеры тарифных ставок, окладов, премий, иных поощрительных выплат, а также соотношение в их размерах между отдельными категориями персонала предприятия определяют самостоятельно.

Оплата труда руководителей, специалистов и служащих (ст. 81 КЗоТ РФ)

Оплата труда руководителей, специалистов и служащих производится, как правило, на основе должностных окладов.

Должностные оклады устанавливаются администрацией предприятия в соответствии с должностью и квалификацией работника.

Предприятия могут устанавливать для руководителей и служащих иной вид оплаты труда (в процентах от выручки, в долях от прибыли и др.).

Минимальный размер оплаты труда (ст. 78 КЗоТ РФ)

Месячная оплата труда работника, отработавшего полностью определенную на этот период норму рабочего времени и выполнившего свои трудовые обязанности (нормы труда), не может быть ниже установленного минимального размера оплаты труда.

В минимальный размер оплаты труда не включаются доплаты и надбавки, а также премии и другие поощрительные выплаты.

Тарифная система оплаты труда

Правительством РФ утверждена Единая тарифная система (ЕТС) для учреждений и организаций бюджетной сферы. Остальные могут пользоваться ею, если считают это необходимым и полезным в качестве ориентира для дифференциации оплаты труда по профессионально-квалификационным группам.

Эта система базируется на сопоставлении сложности трудовых функций различных групп и категорий персонала и конкретных должностей обязанностей работников, их квалификации.

В совокупности эти факторы обеспечивают достаточно полную характеристику оценки труда работников и обуславливают возможность изменения общих принципов дифференциации оплаты их труда на основе ЕТС.

Сопоставление уровней сложности труда по профессиям рабочих и должностям служащих дало возможность распределить работников по 18 разрядам ЕТС:

- рабочих - с 1-го по 8-й;

- служащих - со 2-го по 18-й.

Тарифная система состоит из тарифных сеток, тарифных ставок и тарифно-квалификационных справочников.

Тарифные сетки могут применяться на предприятиях для определения соотношения в оплате труда рабочих разного уровня квалификации. Они содержат тарифные разряды и тарифные коэффициенты. При этом каждому разряду соответствует определенный тарифный коэффициент. Тарифный разряд отражает степень сложности, точности и ответственности работ и уровень квалификации рабочего, необходимый для ее выполнения. Тарифный коэффициент показывает отношение часовой тарифной ставки (размера оплаты труда рабочего в час) соответствующего разряда к часовой тарифной ставке первого разряда.

Тарифная ставка определяет размер оплаты труда за единицу времени (час, рабочий день, месяц, год). Часовая тарифная ставка показывает абсолютный размер оплаты труда рабочего соответствующего разряда в час.

Тарифно-квалификационный справочник представляет собой перечень характерных работ, выполняемых на данном предприятии, и тех требований, которым должен отвечать рабочий, занятый на данной работе. По справочнику устанавливается разряд работы и присваивается разряд рабочим.

Тарифно-квалификационный справочник включает в себя ряд разделов, в которых тарифно-квалификационные характеристики сгруппированы по производствам и видам работ. В справочнике по каждой профессии и каждому разряду даются три раздела:

- "характеристика работ";

- "должен знать";

- "пример работ".

Системы и формы оплаты труда

Тарифная система определяет качество труда каждого рабочего, т.е. сложность, ответственность, умение, а также условия труда. Количественный учет затраченного труда работниками производства осуществляется с помощью различных систем оплаты труда.

Классификация систем и форм оплаты труда

Сдельная система оплаты труда

При этой системе оплату труда производят в зависимости от количества произведенной продукции или объема выполненных работ. Ее применяют при следующих условиях:

- возможности учета выработки и нормирования работ;

- отражения в выработке рабочих конечных результатов труда.

Основой сдельной системы является сдельная расценка, выражающая размер заработной платы по каждой работе или операции за единицу времени. Сдельные расценки P обычно рассчитывают, исходя из норм выработки nвыр или норм времени nвр:

Р = lт / nвыр или Р = lт Ч nвр,

где lт - часовая тарифная ставка, соответствующая разряду, к которому отнесена данная работа, руб.

Прямая сдельная оплата труда - система, при которой расценка за единицу выработанной продукции не изменяется в зависимости от уровня выполнения норм выработки. Заработок Z прямо пропорционален изготовленной продукции и определяется как произведение количества продукции Q на расценку за единицу данной продукции Р:

Z = Q Ч Р.

Сдельно-прогрессивная оплата труда - система, при которой, как правило, в пределах выполнения норм выработки оплата производится по нормальным сдельным расценкам, а вся продукция, изготовленная сверх нормы, оплачивается по повышенным расценкам по специальной шкале. Например:

- норма выработки выполнена на 100 % - расценка 100 %;

- при выполнении норм выработки от 100-115 % - расценка 130 %;

- при выполнении норм выработки от 115-125 % - расценка 150 %;

- при выполнении норм выработки от 125-140 % - расценка 175 %;

- при выполнении норм выработки свыше 140 % - расценка 200 %.

При сдельно-премиальной системе рабочему сдельщику кроме заработка по прямым сдельным расценкам выплачивается премия за выполнение и перевыполнение установленных количественных и качественных показателей.

Косвенно-сдельная оплата применяется при оплате труда вспомогательных рабочих (наладчиков, ремонтников, электриков и т.д.). Их заработная плата устанавливается в зависимости от результатов труда обслуживаемых ими основных рабочих, бригад или участков и определяется по сдельным расценкам по каждому объему обслуживания на единицу работы, выполняемой основными рабочими.

Аккордная система используется при выполнении аварийных и срочных работ. При этом сдельная расценка устанавливается на весь объем работ без деления по операциям.

Повременная система оплаты труда

Она делится на почасовую и помесячную.

При почасовой повременной оплате заработная плата рабочего повременщика Zп.:

Zп = lт Ч tч,

где lт - часовая тарифная ставка рабочего, руб.;

tч - количество часов, отработанных рабочим, ч.

При помесячной оплате заработок рабочего

Zп = Lокл Ч dдн.ф / dдн,

где Lокл - оклад рабочего в месяц, руб.;

dдн.ф - количество рабочих дней, фактически отработанных рабочим;

dдн - количество рабочих дней в месяц.

Повременно-премиальная система оплаты труда

Система предусматривает кроме оплаты по тарифным ставкам (окладам) за отработанное время выплату премий за достижение качественных и количественных показателей. Система применяется при строгом нормировании сменных и месячных заданий, применении технически обоснованных норм обслуживания.

Планирование заработной платы на предприятии

При планировании заработной платы учитываются суммы, исчисленные по тарифным ставкам, окладам, основным расценкам, а также все виды доплат. Предприятие само вправе выбирать системы и формы оплаты труда. Здесь мы рассматриваем планирование заработной платы при применении тарифной системы.

Планирование фонда заработной платы производится на весь списочный состав предприятия. Разделяют фонд заработной платы промышленно-производственного и непромышленного персонала. Фонд заработной платы ППП определяется по категориям работающих (рабочие, ИТР, служащие и т.д.).

Заработная плата, выплачиваемая сдельщикам по расценкам и повременщикам по тарифным ставкам, составляет тарифный фонд.

Доплаты к тарифному фонду, прямо связанные с производственной работой, - премии за выполнение и перевыполнение плана, надбавки за работу в ночное время, за руководство бригадой, обучение учеников, доплаты подросткам - вместе с тарифным фондом составляют фонд часовой заработной платы.

Доплаты за работу в сверхурочное время, оплата сокращенных часов кормящим матерям, оплата простоев внутри рабочего дня, вместе с часовым фондом образуют фонд дневной заработной платы.

Доплаты, установленные законом за не полностью отработанное время - невыходов, вызванных выполнением общественных и государственных обязанностей, отпусков и выходных пособий, целодневных простоев, - составляют в сумме с фондом дневной заработной платы общий фонд годовой заработной платы.

Фонд заработной платы ППП состоит из фонда зарплаты производственных рабочих и прочих категорий работающих.

Расчет фонда заработной платы рабочих-сдельщиков осуществляется в следующем порядке:

- на основании технологических карт устанавливаются нормы времени (трудоемкость) и расценка по каждой операции на единицу обрабатываемой продукции;

- определяется пооперационная трудоемкость на единицу годной продукции путем умножения трудоемкости обрабатываемой продукции на пооперационный коэффициент запуска Кзап.ji.

- аналогично определяется пооперационная расценка на годное изделие

- определяются сводная трудоемкость tci и расценка Рci на единицу годного изделия путем суммирования пооперационной трудоемкости и расценок;

- произведение расценки на количество годных изделий по плану представляет собой фонд основной заработной платы сдельщиков Zi по изделию i.

Фонд заработной платы рабочих-сдельщиков Zп в целом по предприятию определяется как сумма фонда заработной платы по каждому виду изделия от 1 до n, составляющих номенклатуру производственной программы.

Фонд зарплаты производственных рабочих-повременщиков и вспомогательных рабочих состоит из зарплаты по тарифу и премии. При этом зарплата по тарифу определяется умножением дневной (часовой) тарифной ставки соответствующего разряда на число рабочих дней (часов) по плану. При расчете доплат к зарплате необходимо руководствоваться действующим законодательством.

Расчет фонда зарплаты вспомогательных рабочих ведется таким же образом и в такой же последовательности, как и расчет фонда зарплаты основных рабочих. Фонд зарплаты учеников определяется исходя из численности, срока обучения в месяцах, установленного месячного оклада одного ученика и доплат в случае применения сдельной оплаты.

Фонд зарплаты ИТР, служащих и охраны исчисляется по каждой категории работников на основе штатных расписаний, в которых указаны должностные оклады и численность работников каждой группы

Установление цен на товары. Учет типа рынка при установлении цены

Рынок чистой конкуренции состоит из множества продавцов и покупателей какого-либо схожего (стандартного) товара, например пшеницы, меди, ценных бумаг. Ни один отдельный покупатель или продавец не оказывает большого влияния на уровень текущих рыночных цен.

Рынок монополистической конкуренции состоит из множества покупателей и продавцов, совершающих сделки не по единой рыночной цене, а в широком диапазоне цен, за счет предложения покупателям различных вариантов товаров и сопутствующих услуг.

Олигопольный рынок состоит из небольшого числа крупных продавцов на которые приходится основная часть продажи отрасли (автомобильная промышленность, компьютеры и т.д.). Продавцы весьма чувствительны к политике ценообразования друг друга, однако избегают ценовых войн. Новичкам весьма трудно проникнуть на этот рынок.

При чистой монополии на рынке всего один продавец. В случае частной нерегулируемой монополии продавец может установить любую цену, которую выдержит рынок.

Методика установления цен. Постановка задач ценообразования

Обеспечение выживаемости

Чтобы выжить, попавшие в трудное положение фирмы прибегают к ценовым уступкам, до тех пор, пока сниженные цены покрывают издержки.

Максимизация текущей прибыли

В случаях, когда текущие финансовые показатели для фирмы важнее долговременных, она назначает такую цену, которая обеспечит максимальное поступление текущей прибыли и наличности и максимальное возмещение затрат.

Завоевание лидерства по показателям доли рынка

Компания, которой принадлежит большая доля рынка, будет иметь низкие издержки и высокие долговременные прибыли.

Поэтому компания, преследующая такие цели, идет на максимально возможное снижение цен.

Завоевание лидерства по показателям качества товара

Фирма может поставить себе целью добиться, чтобы ее товар был самым высококачественным из всех предлагаемых на рынке. Обычно это требует установления на него высокой цены, чтобы покрыть издержки на достижение высокого качества и проведение дорогостоящих НИОКР.

Влияние цен на уровень спроса

Зависимость между ценой и уровнем спроса представлена кривой спроса. Чем выше цена, тем ниже спрос.

Оценка издержек

Спрос, как правило, определяет максимальную цену, которую фирма может запросить за свой товар.

Минимальная цена определяется издержками фирмы. Цена на товар должна полностью покрыть все издержки по его производству, распределению и сбыту, включая справедливую норму прибыли за приложенные усилия и риск.

Анализ цен и товаров конкурентов

Хотя максимальная цена может определяться спросом, а минимальная - издержками, на установление фирмой среднего диапазона цен влияют цены конкурентов и их рыночные реакции.

Фирме необходимо знать цены и качество товаров своих конкурентов, чтобы сопоставить цены и сами товары между собой.

Знаниями о ценах и товарах конкурентов фирма может воспользоваться в качестве отправной точки для нужд собственного ценообразования.

По существу фирма пользуется ценой для позиционирования своего предложения относительно предложений конкурентов.

Выбор метода ценообразования

Зная зависимость спроса от цены, издержки и цены конкурентов, фирма готова к установлению цен на собственный товар.

Фирмы решают проблему ценообразования, выбирая себе методику расчета цен, в которой устанавливается как минимум одно из трех соображений.

Расчет цены по методу "средние издержки плюс прибыль"

Этот метод заключается в начислении определенной наценки на полную себестоимость товара. Этот метод остается популярным и в настоящее время.

Расчет цены на основе анализа безубыточности и обеспечения целевой прибыли.

Метод ценообразования с расчетом на получение целевой прибыли основывается на графике безубыточности.

Независимо от объема продаж условно-постоянные издержки составляют 6 млн. руб. Валовые издержки (полная себестоимость) растут одновременно с ростом продаж. Линия выручки начинается с нижней точки. Крутизна ее наклона зависит от цены товара (Ц). В нашем примере цена товарной единицы равна 15 тыс. руб. (из расчета получения 12 млн. руб. за 800 шт. товара).

При такой цене для обеспечения безубыточности, т.е. для покрытия полной себестоимости выручкой, фирма должна продать 600 товарных единиц. Если она стремится к получению валовой прибыли в размере 2 млн. руб., ей нужно продать 800 ед. товара по цене 15 тыс. руб. за штуку.

Такой метод ценообразования требует от фирмы рассмотрения разных вариантов цен, их влияние на объем сбыта, необходимый для преодоления точки безубыточности и получения целевой прибыли.

Установление цены на основе ощущаемой ценности товара

В этом случае основным фактором ценообразования считается не издержки продавца, а покупательское восприятие.

Для формирования в сознании потребителей представления о ценности товара используются в комплексах маркетинга неценовые приемы воздействия. Цена в этом случае призвана соответствовать ощущаемой ценностной значимости товара.

Установление цены на основе уровня текущих цен

При установлении цен с учетом уровня текущих цен, фирма в основном отталкивается от цен конкурентов и меньше внимания обращает на показатели собственных издержек и спроса.

Цена может быть назначена на уровне выше или ниже уровня цен основных конкурентов.

Метод ценообразования на основе уровня текущих цен довольно популярен в случаях, когда эластичность спроса с трудом поддается замеру.

Установление окончательной цены

Перед назначением окончательной цены фирма должна рассмотреть ряд дополнительных соображений:

- психологию ценовосприятия (престижность товара, выражение цен нечетным числом и др.);

- политику цен фирмы (ценовой образ фирмы, предоставление скидок с цены, реакция на ценовую политику конкурентов);

- влияние цены на других участников рыночной деятельности (оптовиков, розничных торговцев, торгового персонала, конкурентов, поставщиков, государственных органов).

Подходы к проблеме ценообразования

Фирма устанавливает исходную цену, а затем корректирует ее с учетом различных факторов, действующих в окружающей среде.

Ниже приведены следующие подходы к проблеме ценообразования:

- установление цен на новый товар;

- ценообразование в рамках товарной номенклатуры;

- установление цен по географическому принципу;

- установление цен со скидками и зачетами;

- установление цен для стимулирования сбыта;

- установление дискриминационных цен.

Установление цен на новый товар

Установление цен на подлинную новинку (защищенную патентом)

Стратегия "снятие сливок".

На новинку устанавливаются самые высокие цены, которые только возможно запросить в определенном сегменте рынка. После того как начальная волна сбыта замедляется, фирма снижает цену, чтобы привлечь следующий сегмент рынка, который устраивает новая цена. Действуя подобным образом, фирма снимает максимально возможные финансовые "сливки" с самых разных сегментов рынка.

Использование метода "снятия сливок" с рынка имеет смысл при следующих условиях:

- высокий уровень текущего спроса со стороны достаточно большого числа покупателей;

- издержки мелкосерийного производства не настолько высоки, чтобы свести на нет финансовые выгоды фирмы;

- низкая степень конкуренции (из-за монопольного положения производителя);

- высокая цена поддерживает образ высокого качества товара.

Стратегия глубокого проникновения на рынок

Установление на новинку сравнительно низкой цены в надежде на привлечение большого числа покупателей и завоевание большей доли рынка. За счет большой доли рынка сокращаются издержки производства и по мере их сокращения продолжается постепенное снижение цен.

Установлению низкой цены благоприятствуют следующие условия:

- рынок очень чувствителен к ценам, и низкая цена способствует его расширению;

- с ростом объемов производства его издержки, а также издержки по распределению товаров сокращаются;

- низкая цена непривлекательна для существующих и потенциальных конкурентов.

Ценообразование в рамках товарной номенклатуры

Подход к ценообразованию меняется, если товар является частью товарной номенклатуры. В этом случае фирма разрабатывает систему цен, которая может обеспечить получение максимальной прибыли по номенклатуре в целом.

Установление цен в рамках товарного ассортимента

Фирма должна принять решение о ступенчатом дифференцировании цен на товары определенного ассортимента. При установлении ценовой ступеньки каждого уровня необходимо учитывать различия в себестоимости, разницу в оценках их свойств покупателями, а также цены конкурентов (например, предлагаются сразу пять разных цветных синхронных видеокамер - от самой простой весом около 2 кг до сложной весом 3 кг с автоматической установкой фокуса, системой регулирования наплывов и т.д.).

При незначительном разрыве в ценах между двумя соседними товарами ассортимента потребители будут покупать более современный, а при значительном - менее современный.

Установление цен на обязательные принадлежности

В ряде отраслей промышленности производят обязательные принадлежности, которые используются вместе с основным товаром (бритвенные лезвия, фотопленка и др.). Производители основных товаров (станков для бритья, фотокамер) могут назначать на них низкие цены, а на обязательные принадлежности устанавливать высокие наценки. Другим производителям, не предлагающим собственные дополнительные принадлежности, приходится для получения такой же выручки устанавливать на свои основные товары более высокие цены.

9.3.3. Установление цен по географическому принципу

Географический подход к ценообразованию предполагает принятие решения об установлении фирмой разных цен для потребителей в разных частях страны (исходя из расходов по доставке).

Установление цен ФОБ (free on board) в месте происхождения товара

Этот метод означает, что товар передается перевозчику на условиях франко-вагон, после чего все права на этот товар и ответственность за него переходят к заказчику, который оплачивает все расходы по транспортировке, страховке и др. расходы от места нахождения фирмы к месту назначения.

Преимущества - каждый платит за себя.

Установление единой цены с включенными в нее расходами по доставке

Этот метод является полной противоположностью метода "ФОБ в месте происхождения товара". В данном случае фирма взимает единую цену с включением в нее одной и той же суммы транспортных расходов независимо от удаленности клиента. Плата за перевозку равна средней сумме транспортных расходов.

Выгоды метода - относительная простота применения и возможность для фирмы рекламировать единую цену в общенациональном масштабе.

Установление зональных цен

Метод представляет собой нечто среднее между методами цены ФОБ в месте происхождения товара и методом единой цены с включенными в нее расходами по доставке.

Фирма выделяет две и более зоны. Все заказчики, находящиеся в границах отдельной зоны, платят одну и ту же суммарную цену, которая становится выше по мере удаленности зоны.

Установление цен применительно к базисному пункту

Метод позволяет продавцу выбирать тот или иной город в качестве базисного и взимать со всех заказчиков транспортные расходы в сумме, равной стоимости доставки из этого пункта, независимо от того, откуда в действительности происходит отгрузка.

Преимущество использования базисного пункта вне района расположения фирмы состоит в том, что одновременно с повышением размеров суммарной цены для заказчиков, находящихся неподалеку от фирмы, для отдаленных заказчиков эта цена снижается.

Установление цен с принятием на себя расходов по доставке.

В этом случае, чтобы обеспечить поступление заказов, фирма частично или полностью принимает на себя фактические расходы по доставке товара, в надежде расширить объемы продаж и снизить издержки, что с лихвой покроет дополнительные транспортные расходы.

Этим методом пользуются для проникновения на новые рынки, а также для удержания своего положения на рынках с обостряющейся конкуренцией.

Установление цен со скидками и зачетами

В качестве вознаграждения потребителей за такие действия, как ранняя оплата счетов, закупка большого объема или внесезонные закупки, многие фирмы готовы изменять свои исходные цены.

Скидки за платеж наличными - это уменьшение цены для покупателей, которые оперативно оплачивают счета. Типичным примером является условие "2/10, нетто 30". Это означает, что платеж должен быть произведен в течение 30 дней, но покупатель может вычесть из суммы платежа 2 %, если расплатится в течение 10 дней.

Скидки за количество закупаемого товара - уменьшение цены для покупателей, приобретающих большие количества товара. Скидки за количество не должны превышать суммы экономии издержек продавца. Экономия складывается за счет сокращения издержек по продаже, поддержанию запасов и транспортировке товара.

Функциональные скидки (скидки в сфере торговли)

Производители предлагают службам товародвижения, выполняющим определенные функции по продаже товара, его хранению, ведению учета и т.д.

Сезонные скидки - уменьшение цены для потребителей, совершающих внесезонные покупки товаров или услуг. Сезонные скидки позволяют продавцу поддерживать более стабильный уровень производства в течение всего года (покупка лыж летом).

Зачеты - это другие виды скидок с прейскурантной цены.

Товарообменный зачет - это уменьшение цены нового товара при условии сдачи старого (например, автомобили).

Зачеты на стимулирование сбыта - выплаты или скидки с цены для вознаграждения дилеров за участие в программах рекламы и поддержания сбыта.

Установление цен для стимулирования сбыта

а) установление цен как на "убыточных лидеров" ради привлечения покупателей в надежде, что они заодно приобретут и другие товары с обычными наценками;

б) установление цен для особых случаев (зимние, весенние, предпраздничные распродажи);

в) другие виды скидок.

Установление дискриминационных цен

С учетом различий в потребителях, товарах, местностях и т.п., фирмы часто вносят коррективы в свои цены. При установлении дискриминационных цен фирма продает товар или услугу по двум и более разным ценам без учета различий в издержках.

Установление дискриминационных цен происходит в разных формах.

а) с учетом разновидностей покупателей.

Разные покупатели платят за один и тот же товар или услугу разные цены. Музеи меньше берут за вход со студентов и престарелых.

б) с учетом местонахождения.

Товар продается по разной цене в разных местах, хотя издержки его в этих местах одинаковы (напитки в центре города дороже, чем на окраинах).

в) с учетом времени.

Цены меняются в зависимости от сезона (дома отдыха, сезонные товары, фрукты и т.д.), дня недели (в воскресные дни билеты в музеи в 2 раза дешевле) и даже часа суток (тарифы на городской транспорт и такси, телефон, стоимость эл. энергии и т.д.)

Методы распределения товаров. Решения по распределению

Под методами распределения товаров понимается всевозможная деятельность, благодаря которой товары становятся доступными для целевых потребителей.

Задача распределения касается преодоления расстояния между производителем и конечным потребителем и охватывает тем самым отношения к промежуточно включенным экономическим единицам. В коммерческом аспекте эта задача сводится к формированию "канала распределения" как в физическом смысле так и в управленческом выполнении заказа (логистика распределения) (10.1).

Решения по распределению.Критерии решения по распределению

Основной критерий успеха решений по распределению - это оборот или доля рынка, издержки на распределение и авторитет канала сбыта.

Критериями эффективности каналов распределения являются:

- управляемость - возможность реализации волевого решения;

- обеспечение гарантий;

- качество обслуживания покупателей;

- консультации;

- разрешение конфликтов;

- гибкость - возможность быстрого создания и изменения канала;

- доступность и хорошее расположение продукта;

- готовность к поставкам и время поставок;

- близость клиентов и надежность распределения.

Ограничения на формирование каналов распределения:

- действующее законодательство (например, сбыт лекарств только через аптеки);

- ограничения по качеству продукции (ответственность, срок годности);

- технические (складские, транспортные и сервисные мощности);

- финансовые.

Методы распределения

При формировании распределения различают прямой и косвенный сбыт.

Прямой сбыт имеет место, если производитель продает продукцию непосредственно конечным потребителям. Если товары высококачественны, не требуют объяснения правил использования, а круг потребителей не велик и не рассредоточен, потребности в установке и уходе не высоки, в этом случае производителю более выгодно прямое распределение.

При косвенном сбыте производитель продает продукцию либо оптовику, либо розничному торговцу. Возможно также промежуточное включение торговых агентов, продавцов, публичных торгов и комиссионеров.

Если фирма поставляет товар непосредственно в розничную торговлю или конечному потребителю, то отпадают торговые наценки, но увеличиваются издержки фирмы из-за присвоения торговых функций (хранение, транспортировка, продажа). В этом случае при равных рыночных отношениях прямой сбыт выгоден, если сэкономленные торговые наценки выше дополнительных издержек распределения.

При косвенном сбыте преимущества очень трудно определить, поскольку рыночный канал практически неуправляем, создание стратегии и ее изменение консервативно и занимает много времени, а готовность к поставкам и присутствие производителя невозможно гарантировать, отсутствует также и непосредственный контакт с клиентурой.

Методы стимулирования

Методы стимулирования - это всевозможная деятельность фирмы по распространению сведений о достоинствах своего товара и убеждению целевых потребителей покупать его.

Комплекс стимулирования сбыта состоит из четырех основных средств воздействия.

Реклама - любая платная форма неличного представления и продвижения идей, товаров и услуг от имени известного спонсора.

Стимулирование сбыта - кратковременные побудительные меры поощрения покупки или продажи товара или услуг.

Пропаганда ("паблисити") - неличное и не оплачиваемое спонсором стимулирование спроса на товар, услугу или деловую организационную единицу посредством распространения о них коммерчески важных сведений в печатных средствах информации или благожелательного представления по радио, телевидению или со сцены.

Личная продажа - устное представление товара в ходе беседы с одним или несколькими покупателями с целью совершения продажи.

Этапы разработки эффективного стимулирования (коммуникации)

Планирование коммуникации:

- выявление целевой аудитории;

- определение желаемой ответной реакции;

- выбор обращения;

- выбор средств распространения информации;

- выбор средств, характеризующих источник обращений;

- сбор информации, поступающей по каналам обратной связи.

Факторы, определяющие структуры комплекса стимулирования

Типы товара или рынка

Эффективность средств стимулирования на потребительских рынках и на рынках товаров промышленного назначения различна. Эти различия представлены на 11.3.

Относительная значимость основных средств воздействия

Модель желаемой ответной реакции

Фирмы товаров широкого потребления, как правило, тратят средства в основном на рекламу и только потом - на стимулирование сбыта, организацию личной продажи и в последнюю очередь на пропаганду.

Фирмы товаров промышленного назначения выделяют основную часть средств на организацию личной продажи и только потом ассигнуют оставшиеся деньги на стимулирование сбыта, рекламу и пропаганду.

Стратегия проталкивания товара и стратегия привлечения потребителя к товару.

Состав комплекса стимулирования во многом зависит от того, какой стратегией обеспечения продаж пользуется фирма.

Стратегия проталкивания товара предполагает использование торгового персонала на стимулирование сферы торговли для проталкивания товара по каналам товародвижения (11.4).

Сравнение стратегии проталкивания и стратегии привлечения

Стратегия привлечения потребителей к товару предполагает большие затраты на рекламу и стимулирование потребителей с целью формирования спроса с их стороны. В случае успеха такого подхода потребители начинают спрашивать товар у своих розничных торговцев, розничные торговцы у оптовиков, а оптовики у производителей.

Степень готовности покупателя

Рентабельность средств стимулирования бывает различной в зависимости от степени готовности покупателя:

- осведомленности о существовании товара;

- знание товара;

- благорасположение к товару;

- предпочтение перед другими товарами;

- убежденность в необходимости покупки.

Этап жизненного цикла товара

Эффективность средств стимулирования бывает разной в зависимости от этапа жизненного цикла товара.

Разработка комплексного бюджета стимулирования

Одной из наиболее трудных проблем, стоящих перед фирмой, является принятие решения о размере ассигнований на стимулирование.

Рассмотрим четыре наиболее распространенных метода, которыми пользуются при разработке генеральных смет расходов на любой вид деятельности из состава комплекса стимулирования, скажем, на рекламу.

Метод исчисления "от наличных средств"

Многие фирмы выделяют в бюджет на стимулирование определенную сумму, которую они, по собственному мнению, могут себе позволить истратить.

Подобный метод определения размера бюджета целиком и полностью игнорирует влияние стимулирования на объем сбыта. В результате величина бюджета из года в год остается неопределенной, что затрудняет перспективное планирование рыночной деятельности.

Метод исчисления "в процентах к сумме продаж"

Многие фирмы исчисляют свои бюджеты на стимулирование в определенном процентном отношении либо к сумме продаж (текущих или ожидаемых), либо к продажной цене товара.

Преимущества метода:

а) затраты тесно увязываются с динамикой продаж фирмы в разные периоды цикла деловой активности.

б) этот метод заставляет руководство учитывать взаимосвязь между издержками по стимулированию, продажной ценой товара и суммой прибыли в расчете на товарную единицу.

в) способствует поддержанию конкурентной способности в такой мере, что фирмы-конкуренты тратят на стимулирование примерно один и тот же процент суммы своих продаж.

Недостатки метода:

а) он строится на окольных рассуждениях о том, что сбыт является причиной стимулирования, а не следствием.

б) он мешает проведению экспериментов с другими видами стимулирования и приемами наступательных, агрессивных затрат.

в) зависимость бюджета стимулирования от изменений показателей сбыта по годам мешает перспективному планированию.

г) он не дает логических оснований для выбора конкретного процентного показателя, за исключением случаев действий на основе прошлого опыта или нынешних действий конкурентов.

д) он не поощряет формирование бюджета стимулирования с учетом того, что заслуживает каждый отдельный товар и каждая отдельная сбытовая территория.

Метод конкурентного паритета

Некоторые фирмы устанавливают размер своего бюджета стимулирования на уровне соответствующих затрат конкурентов.

В поддержку такого метода говорят два довода. Один из них заключается в том, что уровень затрат конкурентов олицетворяет коллективную мудрость отрасли. Второй гласит, что поддержание конкурентного паритета помогает избегать острой борьбы в сфере симулирования.

Против этого метода говорит следующее. Фирмы так резко отличаются друг от друга своими репутациями, ресурсами, возможностями и целями, что размеры их бюджетов стимулирования вряд ли можно считать надежными ориентирами, кроме того, нет никаких доказательств в пользу утверждения, что бюджеты, сформированные по методу конкурентного паритета, препятствуют острой борьбе в сфере стимулирования.

Метод исчисления "исходя из целей и задач"

Этот метод требует, чтобы фирмы формировали свои бюджеты стимулирования на основе:

- выработки конкретных целей;

- определения задач, которые предстоит решать для достижения этих целей;

- оценки затрат на решение этих задач.

Сумма всех этих издержек и даст ориентировочную цифру бюджетных ассигнований на стимулирование.

Реклама

Реклама - неличные формы коммуникаций, осуществляемые через посредство платных средств распространение информации, с четко указанным источником финансирования.

Основные решения в сфере рекламы

Постановка задач

Первым шагом в процессе разработки рекламной программы является постановка задач рекламы. Задачи эти вытекают из ранее принятых решений:

- о выборе целевого рынка;

- о позиционировании товара на целевом рынке;

- о комплексе маркетинга.

Перед рекламой может быть поставлено множество конкретных задач в области коммуникаций и сбыта. Некоторые из них приведены в табл.

Таблица.Возможные цели рекламы

Вид рекламы

Задачи рекламы

Информативная

Рассказ рынку о новинке или о новых применениях существующего товара + Информирование рынка об изменении цены + Объяснение принципов действия товара + Исправление неправильных представлений или рассеяние опасений потребителя + формирование образа фирмы

Увещевательная

Формирование предпочтения к марке + Поощрение к переключению на Вашу марку + Изменение восприятия потребителем свойств товара + Убеждение потребителя совершить покупку не откладывая + Убеждение потребителя в необходимости принять коммивояжера

Напоминающая

Напоминание потребителю о том, что товар может потребоваться им в ближайшем будущем + Напоминание потребителям о том, где купить товар + Удержание товара в памяти потребителей в периоды межсезонья + Поддержание осведомленности о товаре на высшем уровне

Решения о разработке бюджета

Определив задачи своей рекламы, фирма приступает к разработке рекламного бюджета на каждый товар. Роль рекламы состоит в том, чтобы истратить ровно столько денег, сколько необходимо для намеченных показателей сбыта. Ранее описано четыре наиболее часто используемых метода расчета рекламного бюджета.

Решение о рекламном обращении

Формирование идеи обращения

Для генерирования идей, призванных решать поставленные задачи, творческие работники пользуются разными методами.

Многие идеи возникают в результате бесед с потребителями, дилерами, экспертами и конкурентами.

При формировании идеи обращения учитывается притягательность мотивов, которые могут вызвать желаемую ответную реакцию потребителя (рациональных, эмоциональных, нравственных).

Оценка и выбор вариантов обращения

Оценка и выбор вариантов обращения обычно производится на основе:

- их желательности;

- исключительности;

- правдоподобности.

Обращения должно, прежде всего, сообщить потребителю нечто желательное или интересное о товаре.

Кроме того, оно должно сообщить ему что-то исключительное и особенное, не присущее остальным маркам в данной товарной категории.

И наконец, обращение должно быть правдоподобным или доказуемым.

Исполнение обращения

Степень воздействия обращения зависит не только от того, что сказано, но и как именно это сказано. Исполнение может иметь решающее значение, когда речь идет о весьма сложных товарах.

В стилевом отношении обращение может быть исполнено в различных вариациях:

- зарисовка с натуры;

- акцентирование образа жизни;

- создание фантазийной обстановки;

- создание настроения или образа;

- мюзикл;

- использование символического персонажа;

- акцент на техническом или профессиональном опыте;

- использование данных научного характера;

- использование свидетельств в пользу товара.

Решение о средствах распространения информации

Принятие решения о широте охвата. Рекламодатель определяет, какое число лиц в рамках целевой аудитории должно познакомиться с его рекламной компанией за конкретный отрезок времени. Например, рекламодатель может стремиться обеспечить охват 70 % целевой аудитории в течение первого года.

Частота появления рекламы. Рекламодатель определяется также, сколько раз за конкретный отрезок времени должен столкнуться с рекламным обращением средний представитель целевой аудитории.

Отбор основных видов средств распространения информации

Производится по следующим показателям:

- охват;

- частотность за определенный период;

- сила воздействия;

- приверженность целевой аудитории к определенным средствам информации;

- стоимость.

Выбор конкретных носителей рекламы

1. Прямая реклама:

- по почте (direct mail);

- лично.

2. Реклама в процессе:

- газеты;

- журналы общего назначения;

- специальные журналы;

- фирменные бюллетени;

- в справочниках, в телефонных книгах и др.

3. Печатная реклама:

- престиж-реклама фирмы;

- проспекты;

- каталоги;

- буклеты;

- плакаты;

- листовки, открытки, календари.

4. Радио.

5. Экранная реклама:

- кино;

- телевидение, видео;

- слайд-проекция;

- полиэкран.

6. Реклама со сцены.

7. Наружная реклама:

- крупногабаритные плакаты;

- мультивизированные плакаты;

- электрофицированная реклама;

- свободностоящие витрины.

8. Реклама на транспорте:

- на наружных поверхностях транспортных средств;

- в салонах транспортных средств;

- на вокзалах, станциях метро, аэропортах и т.д.

9. Реклама на месте продажи:

- витрины;

- вывески, планшеты;

- упаковка;

- натурные образцы новинок (готовящихся к выпуску).

10. Малые формы - сувенирная реклама (авторучки, папки, линейки, часы, бювары и т.д.).

11. Спецреклама:

- надписи в небе;

- плакаты за самолетами и вертолетами;

- специальные конструкции;

- реклама на животных в городах (лошадях, верблюдах и т.д.).

Решение о графике использования средств рекламы

Составляется временной график размещения рекламы в течение года с учетом факторов сезонности и ожидаемых коньюктурных изменений. Кроме того, принимается решение о цикличности рекламы.

Уточнение бюджета на рекламу по графику использования средств рекламы.

Оценка рекламной программы:

- замеры коммуникативной эффективности;

- замеры торговой эффективности.

Процесс управления. Содержание процесса управления

Процесс управления - деятельность объединенных в определенную систему субъектов управления, направленная на достижение целей фирмы путем реализации определенных функций с использованием методов управления.

Как правило, процессы управления фирмой очень многообразны, многомерны и имеют сложную структуру (состоят из большого числа стадий и фаз). В общем смысле процесс управления состоит из общих функций управления, которые объединяются в циклы управления.

Место решения в процессе управления

Решение - центральный момент всего процесса управления. Можно сказать, что сутью профессии менеджера является принятие решений.

В широком смысле это понятие включает и подготовку решения (планирование), в узком смысле это выбор альтернативы. В рамках перспективного планирования принимаются основополагающие решения (что делать?), затем в процессе текущего планирования, организации, мотивации, координации, регулирования, изменений планов - решения в узком смысле (как делать?), хотя такая граница является условной.

На практике проблема решения специфична давлением сроков, недостатком квалификации или информации для решения, ненадежностью методов, склонностью менеджеров к рутине, разногласиями между лицами, принимающими решение (ЛПР).

Все виды решений, принимаемых в процессе управления, можно классифицировать по многочисленным признакам:

- по объекту решения (ориентированные на цели или средства, основополагающие структурные или ситуационные);

- надежности исходной информации (на основе надежной информации, рисковые и ненадежные);

- срокам действия последствий (долго-, средне-, краткосрочные);

- связи с иерархией планирования (стратегические, тактические, оперативные);

- частоте повторяемости (случайные, повторяющиеся, рутинные);

- производственному охвату (для всей фирмы, узкоспециализированные);

- числу решений в процессе их принятия (статические, динамические, одно- и многоступенчатые);

- ЛПР (единоличные, групповые, со стороны менеджеров, со стороны исполнителей);

- учету изменения данных (жесткие, гибкие);

- независимости (автономные, дополняющие друг друга);

- сложности (простые и сложные).

Наиболее типичные решения, принимаемые менеджерами фирм, можно классифицировать следующим образом (исследования в Германии в 1983 г.):

- ситуационные, рутинные, ведомственные решения;

- решения средней сложности (текущие уточнения области деятельности, решения под стрессом и при давлении сроков, решения в исключительных случаях);

- инновационные и определяющие решения.

Структура и процесс принятия решения

Процесс принятия решения определяется в значительной мере четкостью его структуры.

Четко структурированное решение

По прогнозируемым пакетам данных D могут быть рассчитаны для альтернативных решений А прогнозируемые результаты К. Далее с учетом возможности риска выбирается альтернатива Aopt, которая наилучшим образом соответствует цели А.

Слабо структурированное решение

Принятое решение оказывает воздействие и на ЛПР (ответственность, углубление интуиции, приобретение опыта).

Ход решения можно рассматривать как выполнение взаимосвязанного набора этапов и подэтапов процесса решения. В каждом конкретном случае этот процесс будет естественно уточнен и индивидуализирован (табл.).

Таблица.Содержание основных фаз принятия и реализации решения

Фаза

Содержание фазы

1. Сбор информации о возможных проблемах

1.1. Наблюдение за внутренней средой фирмы

1.2. Наблюдение за внешней средой

2. Выявление и определение причин возникновения проблемы

2.1. Описание проблемной ситуации

2.2. Выявление организационного звена, где возникла проблема

2.3. Формулировка проблемы

2.4. Оценка ее важности

2.5. Выявление причин возникновения проблемы

3. Формулирование целей решения проблемы

3.1. Определение целей фирмы

3.2. Формулировка целей решения проблемы

4. Обоснование стратегии решения проблемы

4.1. Детальное описание объекта

4.2. Определение области изменения переменных факторов

4.3. Определение требований к решению

4.4. Определение критериев эффективности решения

4.5. Определение ограничений

5. Разработка вариантов решения

5.1. Расчленение задачи на подзадачи

5.2. Поиски идей решения по каждой подзадаче

5.3. Построение моделей и проведение расчетов

5.4. Определение возможных вариантов решения по каждой подзадаче и подсистеме

5.5. Обобщение результатов по каждой подзадаче

5.6. Прогнозирование последствий решений по каждой подзадаче

5.7. Разработка вариантов решения всей задачи

6. Выбор лучшего варианта

6.1. Анализ эффективности вариантов решения

6.2. Оценка влияния неуправляемых параметров

7. Корректировка и согласование решения

7.1. Проработка решения с исполнителями

7.2. Согласование решения с функционально взаимодействующими службами

7.3. Утверждение решения

8. Реализация решения

8.1. Подготовка рабочего плана реализации

8.2. Его реализация

8.3. Внесение изменений в решение в ходе реализации

8.4. Оценка эффективности принятого и реализованного решения

На практике, разумеется, все проходит не так гладко:

- подэтапы могут проходить не в такой очередности, они могут срываться, перескакивать, подчиняться обратным связям, перекрытиям, параллельному движению;

- процесс принятия решения тем более индивидуален, чем решение сложнее;

- ограниченный объем информации ограничивает рациональность решения, растет роль интуиции;

- предварительные установки по альтернативам влияют на выбор решения;

- нет стремления к оптимальному решению, если есть удовлетворяющее;

- участие нескольких лиц и организационные условия изменяют порядок прохождения подэтапов.

- менеджеры различным образом вмешиваются в структуру и процесс принятия решений, влияя, таким образом, на их качество. Наиболее часто встречаются следующие случаи:

- априорное определение лица, принимающего решение к исполнению;

- определение круга лиц, участвующих в решении;

- участие ЛПР в его исполнении;

- определение момента решения и его места;

- определение методики и калькуляции решения;

- задание целей и их относительной важности;

- ограничение числа альтернатив;

- привлечение лиц определенной компетентности;

- контроль хода решения;

- предоставление или ограничение информации;

- ссылки на аналогичные решения;

- моральное и материальное воздействие;

- расширение свободы в решениях;

- возложение ответственности за решения.

Распределение полномочий на принятие решений

Возможны два направления распределения полномочий:

- делегирование полномочий;

- централизация решения.

Наиболее типично следующее распределение решений (для западных фирм).

Высокая централизация:

- решения по инвестициям;

- финансовые решения;

- персональные назначения в высшем руководстве.

Ограниченная централизация:

- решения по НИОКР.

Ограниченное делегирование:

- решения по инвестициям в пределах бюджета;

- решение о персонале.

Высокое делегирование:

- текущие производственные вопросы;

- решения о сбыте продукции.

Делегированию решений способствуют (положительная. корреляция):

- величина предприятий;

- номенклатура продукции;

- компьютеризация управления;

- динамика НТП;

- изменчивость окружающей среды;

- приемлемость цен спроса;

- межпроизводственная кооперация.

Делегирование и централизация принятия решения может иметь разные последствия (табл.).

Таблица.Последствия делегирования и централизации решений

Результат

Преимущества делегирования.

Недостатки централизации

Недостатки делегирования.

Преимущества централизации

Успех фирмы

Улучшение результатов из-за повышения ответственности исполнителей.

Снижение затрат.

Возможность отсутствия менеджера

Требуется высокая квалификация низших уровней управления.

Добавочные затраты на контроль принимаемых решений

Качество решений

Высшее руководство может сосредоточиться на стратегических решениях.

Реальность принимаемых решений.

Далекие от реальности решения центра

Недостаточная однородность принимаемых решений.

Однородность централизованного решения.

Проблема квалификации низших уровней управления.

Длительный процесс осуществления решений

Загрузкаменеджмента

Разгрузка верхних уровней

Ненужность штабов.

Разгрузка путей коммуникации

Загрузка подчиненных уровней.

Увеличение объема решений

Координация

Самоопределение подчиненных уровней управления.

Их собственная ответственность.

Вмешательство высшего звена лишь в исключительных случаях

Возможность конфликта с нижними уровнями управления.

Повышение необходимости их контроля

Социально-психологические эффекты

Дополнительные возможности развития низших уровней управления.

Повышенные требования к производительности у подчиненных менеджеров.

Переживание за успех, удовлетворенность у них

Перепоручения подчиненным уровням управления (снятие ответственности).

Стресс из-за ответственности у низших уровней менеджмента.

Меньше возможности для принятия решений у руководства

Риск при принятии решений

Под риском понимается опасность ошибочного решения. Поскольку риск - опасность потерь, он означает негативное отклонение от цели. Так как будущее никогда не известно, все решения связаны с риском.

Риск может заключаться во влиянии на рентабельность, доходы, затраты, оборот и ликвидность (возможность всегда оплачивать свои счета).

Можно различать риск:

- общий (угрожает предприятию как целому);

- специальный по фактору (сырьевой, по оборудованию, энергии, персоналу, капиталу);

- специальный при изготовлении продукции (брак, не те способы, в НИОКР, в хранении);

- специальный при оценке продукции (при сбыте, в цехах, в гарантиях, в оплате);

Риск можно подразделить на калькулируемый и не калькулируемый, страхуемый и нет.

Для влияния на все виды риска у менеджера имеется определенный инструментарий.

Эластичность

- многофункциональность средств производства и персонала.

Стимулирование сотрудников

- связь их интересов с риском.

Системы обеспечения

- охрана труда, пожарная безопасность, безопасность от провала, растрат, надежность продукции.

Сокращение систем

- дублирование ненадежных элементов.

Указатели ошибок

- тревожная сигнализация перед отказом.

Быстрое отключение

- нулевые схемы при критической ситуации.

Ограничение риска

- выбор правовой формы, рассредоточение, встречные сделки, оговорки о собственности, незначительная наличность в кассе, рассредоточение складов, производств, патентная защита.

Перекладывание риска

- на третьих лиц (поставщиков, кредиторов, наемных работников, покупателей, государство).

Обеспечение

- договор о страховании.

Основные методы управления. Управление персоналом. Стили руководства

Экономические методы управления

Это система приемов и способов воздействия на исполнителей с помощью конкретного соизмерения затрат и результатов (материальное стимулирование и санкции, финансирование и кредитование, зарплата, себестоимость, прибыль, цена). При этом следует учесть, что кроме сугубо личных участник процесса преследует и общественные, и групповые цели.

В качестве основных методов управления здесь выступает система заработной платы и премирования, которая должна быть максимально связана с результатами деятельности исполнителя. Оплату труда менеджера целесообразно связать с результатами его деятельности в сфере ответственности или с результатами деятельности всей фирмы.

Организационно-распорядительные методы управления

Это методы прямого воздействия, носящие директивный, обязательный характер. Они основаны на дисциплине, ответственности, власти, принуждении.

К числу организационных методов относят:

- организационное проектирование;

- регламентирование;

- нормирование.

При этом не указываются конкретные лица и конкретные даты исполнения.

При распорядительных методах (приказ, распоряжение, инструктаж) указываются конкретные исполнители и сроки выполнения.

Организационные методы основаны на типовых ситуациях, а распорядительные относятся большей частью к конкретным ситуациям.

Обычно распорядительные методы основываются на организационных.

Сущность организационного регламентирования состоит в установлении правил, обязательных для выполнения и определяющих содержание и порядок организационной деятельности (положение о предприятии, устав фирмы, внутрифирменные стандарты, положения, инструкции, правила планирования, учета и т.д.).

Организационное нормирование включает нормы и нормативы расходов ресурсов в процессе деятельности фирмы.

Регламентирование и нормирование являются базой организационного проектирования новых и действующих фирм.

Распорядительные методы реализуются в форме:

- приказа;

- постановления;

- распоряжения;

- инструктажа;

- команды;

- рекомендации.

Управление производством осуществляется на основе правовых норм, которые касаются организационных, имущественных, трудовых и иных отношений в процессе производства.

Социально-психологические методы управления

Поскольку участниками процесса управления являются люди, то социальные отношения и отражающие их соответствующие методы управления важны и тесно связаны с другими методами управления.

К ним относятся:

- моральное поощрение;

- социальное планирование;

- убеждение;

- внушение;

- личный пример;

- регулирование межличностных и межгрупповых отношений;

- создание и поддержание морального климата в коллективе.

Мотивация исполнителя

Предпосылки успешной активной работы по исполнению заключаются в возможностях исполнителей:

- знать (информация о целевых установках или мероприятиях, по которым принято решение);

- сметь (эти установки и мероприятия должны быть "допустимыми" для исполнителей, в том числе не нарушать юридических и этических норм);

- мочь (исполнители должны иметь средства для выполнения порученного);

- хотеть (они должны быть мотивированы).

Под мотивом понимают побуждение человеческого поведения, базирующееся на субъективных ощущениях недостатков или личных стимулов. Мотивы человеческого поведения имеют определенную иерархию (она обычно называется "пирамидой Маслова") (тема 5).

Прежде всего следует обеспечить сотрудника

- возможностями выполнить работу;

- определить его рамки действий;

- четко сформулировать цели и задачи;

- создать окружение, способствующее выполнению задачи (предоставить средства, необходимую информацию, сформировать организацию, использовать стиль управления, основанный на сопричастности исполнителей).

Мотивационное управление концентрируется:

- на влиянии на состояние мотивации (степени идентификации сотрудника с фирмой, формировании его мотивов);

- чувстве его собственного достоинства (уважения как личности, сообщения о его значении для фирмы, ожиданиях результатов от его деятельности);

- приведении мотивов в действия (обсуждаются личные интересы и возможности сотрудника);

- усилении мотивов;

- оценке работы и аттестация (пересмотр зарплаты, рост, дополнительные выгоды);

- удовлетворении потребностей;

- обеспечении процесса мотивации.

Хорошая работа по мотивации сотрудников ведет:

- к увеличению оборота и прибыли;

- улучшению качества изделий;

- более творческому подходу и активности во внедрении достижений НТП;

- повышенному притоку сотрудников;

- повышению их работоспособности;

- большей сплоченности и солидарности;

- уменьшению текучести кадров;

- улучшению репутации фирмы.

Процесс формирования управленческих кадров

Перед каждой фирмой постоянно стоят задачи формирования управленческих кадров. Управляющие увольняются, уходят на пенсию, передвигаются по служебной "лестнице" и т.п.

Поиск менеджеров

Обычно менеджеров находят среди сотрудников фирмы, что в большинстве случаев является лучшим решением по очевидным причинам.

При поиске управляющих со стороны пользуются следующими методами:

- непосредственное обращение к определенным лицам с предложением занять должность (обычно это касается менеджеров высшего звена);

- заявления о предоставлении работы;

- объявления в средствах массовой информации, например объявление конкурса в газете (обычно это касается менеджеров среднего и низшего звеньев);

- услуги посреднических фирм (биржи труда, службы занятости населения).

Предварительный отбор.

Претенденты на занятие должности, как правило, заполняют специальные анкеты, где указывают все интересующие фирму данные о себе. По анкетным данным и предварительным беседам производится:

- отсев неудовлетворяющих фирму лиц (по возрасту, образованию и т.д.);

- разделение остальных менеджеров по профессиональному признаку (быстрота реакции, оценка руководителей) и личному положению (семейное положение, возможность командировок, возможность работать в несколько смен и т.п.);

- проведение бесед с целью определения системы ценностей и предпочтений кандидата.

Собственно отбор:

- психологический тест (логика, анализ, концентрация внимания);

- тест относительно образа действий в различных ситуациях.

Содержание работы руководителя

Всю работу по управлению можно разделить на две части:

- управление деятельностью фирмы;

- управление людьми (персоналом).

Руководитель должен иметь:

- широкое общее представление о положении дел за пределами своего подразделения, осознание изменений во внешней среде и возможностях их использования;

- чуткость к ситуациям внутри и вне фирмы;

- творческий подход и умение мотивировать себя и персонал;

- желание и способность сотрудничать;

- понимание результатов, умение планировать и выполнять планы;

- способность идти на риск;

- способность принимать решения;

- готовность дать оценку полученным результатам и определить программу развития фирмы и ее персонала.

В повседневной работе руководитель должен постоянно (а не случайно) получать результаты, иметь личный план работы, четко планировать деятельность подчиненных, делегировать им необходимые права и ответственность, обеспечивать четкую оценку деятельности подчиненных, обеспечить деятельность подразделения независимо от себя (например, подготовив заместителя), гордиться собою и подчиненными, желать сотрудничать, разрешать конфликты и т.д.

Стиль управления

Это типичная манера и способ поведения менеджера.

Стили могут классифицироваться по разным критериям:

А. Критерий участия исполнителей в управлении

Наиболее четко здесь различают три стиля:

- авторитарный (единолично менеджер решает и приказывает - сотрудники исполняют);

- сопричастный (сотрудники участвуют в той или иной мере в принятии решений);

- автономный (менеджер играет сдерживающую роль - сотрудники решают сами, обычно большинством).

Авторитарный стиль управления имеет разновидности:

- диктаторский стиль (менеджер все решает сам, сотрудники исполняют под угрозой санкций);

- автократический (менеджер имеет в своем распоряжении обширный аппарат власти);

- бюрократический (авторитет менеджера покоится на формальных иерархических положениях системы);

- патриархальный (менеджер имеет авторитет "главы семьи", сотрудники неограниченно ему доверяют);

- благосклонный (менеджер использует свои неповторимые личные качества и пользуется высоким авторитетом, сотрудники поэтому следят за его решениями).

Сопричастный стиль тоже имеет варианты:

- коммуникационный стиль (менеджер затрудняется в принятии решения и информирует сотрудников, последние задают вопросы, высказывают свое мнение, однако в конце концов должны следовать указаниям менеджера);

- консультативный стиль управления (то же самое, но решения принимаются совместно совещательно);

- совместное решение (менеджер выдвигает проблему, указывает ограничения, сотрудники сами принимают решение, менеджер сохраняет право вето).

Б. Классификация стилей управления по преимущественному критерию функций управления:

Б1 - Управление через инновацию (разработка инновации - как руководящее задание).

Б2 - Управление с помощью задания цели. (На каждом иерархическом уровне задают цели, имеется свобода в методе ее достижения, ограниченная сметой и контролем).

Преимущества: свобода реализации, осуществление личных целей, ответственность за результат.

Недостатки: жесткая система планирования, интенсивный контроль, отсутствие сопричастности сотрудников, издержки на контроль.

Б3 - Управление через согласование цели. (Это смешанная форма управления через задание цели и через сопричастность сотрудников. Сотрудники принимают участие в установлении целей).

Преимущества: согласование целей - лучшее условие их достижения, свобода в реализации, ориентировка на цель, а не на способ, осуществление личных целей в работе, общий контроль, ответственность, сопричастность.

Недостатки: жесткая система планирования, затраты времени на согласования, противоречия с иерархической системой, интенсификация контроля.

Б4 - Управление через правила решения.

Б5 - Управление через мотивацию.

Б6 - Управление через координацию.

Б7 - Управление только в исключительных случаях (менеджер оставляет за сотрудниками решения, связанные с выполнением задач). Вмешательство происходит в исключительных случаях (особо критические ситуации, игнорирование возможности решения, отклонения от заданных целей).

В. Критерий ориентации на сотрудников или на выполнение задач

Стили управления по критерию преимущественной ориентации

Стиль 1.1 (слабое управление) - нет давления на сотрудников, нет заботы о них, также слаба забота о решении задач менеджмента. Полезная отдача мала.

Стиль 9.1 (управление по задачам) - с сотрудниками обращаются, как с исполнительными механизмами, можно добиться высокой эффективности, но страдают человеческие отношения.

Стиль 1.9 (клубное управление) - господствует дружеская атмосфера, но пренебрегают решением задач.

Стиль 5.5 (управление по среднему пути) - достигается компромисс между требованиями по работе и интересами сотрудников, средняя производительность труда.

Стиль 9.9 (сильное управление) - идеальный стиль.

Эффективность стиля управления

Успех стиля управления можно оценивать по воздействию на прибыль и издержки. При оценке надо также использовать критерии, относящиеся к задачам:

- по разработке продукции;

- организации;

- управлению персоналом (продолжительность отсутствия, удовлетворенность работой, готовность к перемене работы, чувство собственного достоинства, творческие качества, инициативность, готовность к учебе).

Наконец, применение стилей управления имеет определенные ограничения (правовые, этические, ценности предпринимательства).

Эффективность стилей управления нельзя оценивать вне конкретных ситуаций. При этом следует учитывать:

- личные качества (представления о ценностях, самопознание, основная позиция, отношение к риску, роль личных мотивов, авторитет, производственный и творческий потенциал, уровень образования);

- зависимость от предстоящих задач (содержат ли они творческие или новаторские элементы, степень сформулированности, наличие опыта их решения, решаются ли они планово или как внезапно возникающие, должны ли выполняться индивидуально или в группе, давление сроков);

- организационные условия (степень жесткости оргструктуры, централизованное и децентрализованное решение задач, количество инстанций принятия решения, четкость путей информации и связи, степень контроля);

- условия окружающей среды (степень стабильности, условия материального обеспечения, социальная безопасность, господствующие общественные ценности и структуры).

Предпочтительность стиля управления в зависимости от крайних (идеализированных) ситуаций показана в табл.

Таблица.Характеристики авторитарного и сопричастного стилей управления

Характеристики ситуаций

Стили управления

Авторитарный

Сопричастный

Личные качества

Пессимистическое мировоззрение, большая крутизна, стремление к надежности, мало собственной инициативы.

Исполнение долга

Оптимистическое мировоззрение, малая крутизна, готовность к риску, высокая собственная инициатива.

Творчество/инновации

Условия постановки задач

Четко определенные, большой опыт, плановые задания, индивидуализированные задания, давление сроков

Слабо определенные, малый опыт, импровизированные задания, нет давления сроков

Организационные условия

Строгая организация, формальные структуры, централизованное распределение, единичная инстанция, вертикальная информация

"Рыхлая" организация, неформальные структуры, децентрализованное распределение, множественные инстанции, свободная информация

Условия окружающей среды

Кризисная ситуация, авторитарное доминирование ценностей

Процветание.

Освобожденные ценности

Если такие идеализированные ситуации присутствуют, то возникает воздействие на эффективность управления в соответствии с табл.

Таблица.Оценки эффективности различных стилей управления

Критерии эффективности

Стили управления

Авторитарный

Сопричастный

Эффективность достижения цели

Обеспечение выживания в случае кризиса

Снижение издержек в условиях дефицита времени.

Большие затраты на квалифицированного менеджера.

Незаинтересованность сотрудников в экономии средств.

Частое отсутствие менеджера

Использование рыночных шансов через заинтересованных сотрудников.

Снижение убытков в отсутствие менеджера.

Большие затраты на координацию

Эффективность выполнения заданий

Быстрые решения.

Решения, приближенные к оптимальным.

Использование творческого потенциала только менеджера.

Четкое распределение ролей.

Зависимость от менеджера.

Удовлетворенность авторитарно распределенных сотрудников

Медленное решение.

Решение с пониманием дела

Использование творческого потенциала менеджера и сотрудников.

Нечеткое распределение ролей.

Независимость от менеджера.

Удовлетворенность свободно распределенных сотрудников

Гуманистические факторы

Организационные требования к резерву.

Недовольство эмансипированных сотрудников.

Стихийность, потеря инициативы сотрудников

Более высокие требования к резерву менеджеров.

Путаница, недовольство среди верящих авторитетам.

Заинтересованность, обязательность, инициативность сотрудников.

В результате можно сделать вывод, что поведение менеджера должно соответствовать ситуации, гибкость стиля является важным признаком качества менеджера.

Следует не только менять стиль управления, но и создавать соответственные ситуационные условия (формировать ситуацию через подбор кадров, изменять оргструктуры и организацию труда).

Основные заповеди делового человека (отечественный и зарубежный опыт)

Все, что создано человечеством, прежде чем появиться на свет в виде законченной формы, действия, предприятия, появилось сначала в голове человека как образ, как идея, как мысль. И все, что будет еще сделано, сначала появится как мысль, как продукт сознания. Только следует помнить, что интеллектуальные озарения неохотно посещают лентяев, а счастливый случай сопровождает умы образованные. Поэтому первое условие успеха - знание и действие. Нужно знать, как действовать, и действовать там, где другие полны сомнений и нерешительности.

Ответ на вопрос как - это самое ценное, если Вы нашли метод, рецепт, инструмент, способ, навык, прием. Рецептуры многих фирм, найденные однажды, передаются из поколения в поколение, развиваются и приносят огромные доходы, не старея.

Чтобы успешно действовать, необходимо считать себя обязанным делать то, во что Вы верите; делать тогда, когда этого требует дело; делать независимо от того, нравится это Вам или нет.

Главной силой действия является мысль: мысль Ваша и людей, которые рядом с Вами и умеют много такого, чего Вы не повторите так же ловко. А значит, Вы можете усилить ответ на вопрос как?, если объедините их интересы.

Одним из основных условий устойчивости известных фирм является семейственность коммерческих интересов; иначе говоря, хорошая фирма - это система организованной дружбы ее сотрудников, чтобы мысль постоянно опережала проблемы фирмы, а не проблемы опережали мысль. Это необходимое условие прогресса в любой сфере деятельности.

Ваш успех будет гарантирован, если сможете подчинить себя работе, если будете считать себя постоянным должником ее, с непреходящим интересом исследуя ее бесконечные возможности.

Для этого есть маленькая хитрость - загоняйте себя в тупик, из которого не видите выхода. А есть ли безвыходные ситуации? Ситуации - да, до тех пор, пока они не превращены в задачи. А вот уже неразрешимых задач нет; есть задачи, которые неправильно решались.

Если видите безвыходную ситуацию, не спешите расстраиваться, сначала постарайтесь представить ее в виде системы взаимодействующих элементов, каждый из которых имеет свою линию поведения согласно собственному, часто коммерческому интересу. Определите равнодействующую учтенных интересов, мотивы действующих лиц и свое лицо в рассмотренной системе. Нарисуйте все, что представляете, в виде схемы на данный момент. А теперь постарайтесь узнать: а как было до этого? Теперь совсем легко представить, как будет после, скажем, через неделю. Теперь понимаете, чего не хватает для позитивного решения проблемы?

Отвечая собеседнику, не спешите говорить да и не очень запаздывайте говорить нет. Прежде чем ответить что-либо, необходимо ознакомиться со всеми фактами, рассмотреть все варианты возможностей, продумать поступившие предложения в логической цепи событий, до и после реализации намерений.

Путь к успеху - это бег с препятствиями. Хорошо работать - это всегда было трудно, потому что заметный результат получается тогда, когда преодолели непреодолимое другими.

Преодоление препятствий делает человека спокойным и терпеливым. Препятствия, по сути, - это инструменты совершенствования возможностей человека, источник его силы и двигатель успеха. Научитесь радоваться новым неожиданным препятствиям как спортсмен на новой дистанции кросса. Радость преодоления - это то, что Вы уже заслужили при встрече с трудностью, но получите только после того, как оставите ее за собой.

Необходимо постоянно улучшать себя, свое умение. Разве можно чего-то достичь, если делаете то же, что умеют другие? Разве Вас заставляют повторять известное? Успех фирмы - в постоянном обновлении продукции, услуг, идей, мыслей, действий.

Сотрудник, который жалуется на трудности, постоянно "скрипит" недовольством, испытывает различные проблемы и без конца требует внимания и помощи в их преодолении, является тормозом фирмы.

Фирма держится на сотрудниках, каждый из которых готов выработать несколько альтернативных вариантов решения проблемы.

Никогда не критикуйте людей и не трогайте их собственного Я. Можете критически рассматривать ситуации и причины, приведшие к неблагоприятному положению, но не трогайте людей, участвовавших в деле. Если видите, что кто-то невыносим, задайте себе вопрос: "В сравнении с кем?" Люди, обстоятельства, ситуации, события и даже чувства - всегда относительны. Они одновременно могут быть и хорошими, и плохими - это зависит от того, с чем сравнивать. Научитесь сравнивать так, чтобы не терять веры и не ощущать разочарований.

На пути к любой Вашей цели обязательно будете терпеть поражения и совершать ошибки; не воспринимайте их как катастрофу всей Вашей программы или крах намерений.

Важной причиной неудач многих людей является незнание того, что они хотят. Научитесь постоянно, каждый день и несколько раз в день спрашивать себя: "Чего я хочу?". Иногда в ответе на этот вопрос можно узнать и о том, как это лучше сделать.

Человек тем больше приближается к успеху, чем больше думает о средствах его достижения. Менеджер не имеет права уважать себя, если не имеет запасного варианта разумного вложения или использования финансовых, производственных, творческих средств. Предусмотрительный деловой человек, зная возможность крутого поворота его карьеры, должен иметь резервную программу действий и средств для того, чтобы устоять на ногах, сохранить свое Я, самоуважение, радость и стабильность жизни.

Управление конфликтами

Конфликт - это столкновение расходящихся интересов и линий поведения.

Конфликты являются типичными ситуациями в социальных системах, мешающими выполнению задач фирмы, поэтому их - преодоление одна из важных задач менеджеров.

Различают конфликты:

- между лицами (сотрудниками, менеджерами или сотрудниками и менеджерами);

- группами;

- системами и подсистемами (между предприятиями, филиалами, предприятием и муниципалитетом и т.п.).

Конфликты делятся на открытые и скрытые, внутренние и внешние (например, с поставщиками).

Варианты управления конфликтами

Профилактика конфликтов (Координация)

Значительно дешевле предотвратить конфликт, чем дать возможность ему "разгореться". Поэтому менеджерам необходимо постоянно следить, анализировать и прогнозировать развитие социально-экономических процессов для своевременного принятия мер по предотвращению причин возникновения конфликтов, то есть их профилактики.

Так, например, одним из действенных способов профилактики конфликтов перед реализацией каких-либо действий (работ) фирмы является планирование резервов, т.е. буферизация конфликтов (резервы времени, финансов, материалов и т.п.).

В процессе исполнения работ применяют различные методы профилактики конфликтов, в том числе:

- авторитарное вмешательство менеджера;

- общее регулирование (стандартизация, инструкции, правила приема решений и т.п.).

Понятие и виды контроля

Контроль - процесс определения, оценки и информации об отклонениях действительных значений от заданных или их совпадении и результатах анализа. Контролировать можно цели, (цель/цель), ход выполнения плана (цель/будет), прогнозы (будет/будет), развитие процесса (будет/есть).

Предметом контроля может быть не только исполнительская деятельность, но и работа менеджера. Контрольная информация используется в процессе регулирования. Таким образом, говорят о целесообразности объединения планирования и контроля в единую систему управления (Controlling): планирование, контроль, отчетность, менеджмент (13.8).

Основные концепции контроля

Контроль осуществляется лицами, прямо или косвенно зависящими от процесса.

Проверка (ревизия) - контроль лицами, не зависящими от процесса.

Контроль можно также классифицировать:

- по принадлежности к предприятию субъекта контроля (внутренний, внешний);

- по основанию для обязанности (добровольный, по уставу, договорной, по закону);

- по объекту контроля (за объектом, за решениями, за результатами);

- по регулярности (регулярный, нерегулярный, специальный).

Процесс контроля и выбор варианта форм контроля

Процесс контроля в общем случае должен пройти следующие стадии:

1. Определение концепции контроля (всеобъемлющая система контроля "Controlling" или частные проверки);

2. Определение цели контроля (решение о целесообразности, правильности, регулярности, эффективности процесса управления);

3. Планирование проверки:

а) объекты контроля (потенциалы, методы, результаты, показатели и т.д.);

б) проверяемые нормы (этические, правовые, производственные);

в) субъекты контроля (внутренние или внешние органы контроля);

г) методы контроля;

д) объем и средства контроля (полный, сплошной, выборочный, ручные, автоматические, компьютеризированные);

е) сроки и продолжительность проверок;

ж) последовательность, методики и допуски проверок.

4. Определение значений действительных и предписанных.

5. Установление идентичности расхождений (обнаружение, количественная оценка).

6. Выработка решения, определение его веса.

7. Документирование решения.

8. Метапроверка (проверка проверки).

9. Сообщение решения (устное, письменный отчет).

10. Оценка решения (анализ отклонений, локализация причин, установление ответственности, исследование возможностей исправления, меры по устранению недостатков).

Для принятия решения о контроле и организации процессов контроля могут иметь значение ряд критериев: его эффективность, эффект влияния на людей, задачи контроля и его границы.

Организация управления предприятием (фирмой). Типовые организационные структуры управления предприятием (фирмой)

Любая производственная система (предприятие, фирма, НИИ, концерн и т.д.) состоит из производственных и управленческих подразделений и должностных лиц. Между ними существуют организационные, экономические, социальные, психологические отношения. Упорядоченная совокупность этих подразделений и организационных отношений между ними называется организационной структурой управления. Это форма разделения труда по управлению предприятием.

Каждое подразделение и должность создаются для выполнения определенных функций управления или работ. При этом должностные лица наделяются определенными правами на распоряжение ресурсами и несут ответственность за выполнение функций и достижение поставленной цели.

Функциональная структура предприятия зависит от особенностей производственного процесса и совершенно не зависит от размеров фирмы. В малых предприятиях функции могут объединяться (и в предельном случае могут быть возложены на одного или нескольких человек), в крупных дифференцируются.

На основе функциональной структуры строится производственная структура предприятия, то есть, конкретный состав цехов, подразделений и служб предприятия в зависимости от типа производства и выбранной организации производства (по технологическому или предметно-замкнутому принципу) и размеров предприятия. Производственная структура предприятия была подробна рассмотрена в теме 7, а структуры вспомогательных и обслуживающих подразделений - в теме 8.

Таким образом, функциональная структура предприятия является базой для разработки производственной структуры, на основе которой создается организационная структура управления с учетом выбранной системы:

- линейной;

- функциональной;

- линейно-функциональной;

- дивизиональной;

- матричной;

- тензорной (множественной).

Виды организационных структур управления, их особенности, достоинства и недостатки подробно рассмотрены ранее в теме 3.

В промышленном производстве наиболее широкое распространение получила линейно-функциональная организационная структура управления. Линейные руководители при ней являются единоначальниками и полностью отвечают за работу подразделения (директор, зам. директора по производству, начальник цеха, начальник участка, старший мастер, мастер, бригадир). Функциональные руководители (главный инженер, главный экономист, главный бухгалтер и т.д.) составляют штаб директора и руководят функциональными службами (ОГК, ОГМ, ОГЭ и т.д.).

Типовые организационные структуры управления предприятия (фирмы) и НИИ приведены на рис 14.2 и 14.3.

В указанных структурах руководство показано только на уровне исполнительных органов, а высшее руководство (совет директоров, наблюдательный совет и т.д.) не показаны, так как зависят от организационно-правовой формы предприятия.

Организационная структура управления предприятием (фирмой)

АХО - административно-хозяйственный отдел.

БРИЗ - бюро рационализации и изобретательства.

ВОХР - вооруженная охрана.

ДДУ - детские дошкольные учреждения.

ДОЦ - детский оздоровительный центр.

ЖКО - жилищно-коммунальный отдел.

ИВЦ - информационно-вычислительный центр.

Медсанчасть - медицинская санитарная часть.

ОАСУП - отдел автоматизированных систем управления производством.

ОВЭС - отдел внешних экономических связей.

ОГК - отдел главного конструктора.

ОГМ - отдел главного механика.

ОГМет - отдел главного металлурга.

ОГМетр - отдел главного метролога.

ОГТ - отдел главного технолога.

ОГЭ - отдел главного энергетика.

ОИХ - отдел инструментального хозяйства.

ОК - отдел кадров.

ОКК - отдел кооперации и комплектации.

ОКС - отдел капитального строительства.

ОМА - отдел механизации и автоматизации.

ОМТС - отдел материально-технического снабжения.

ОНЗИС - отдел надзора за зданиями и сооружениями.

ОНТИ - отдел научно-технической информации.

ООТБ - отдел охраны труда и техники безопасности.

ООТиЗ - отдел организации труда и заработной платы.

ОООС - отдел охраны окружающей среды.

ОПК - отдел подготовки кадров.

ОСН - отдел стандартизации и нормализации.

ОТД - отдел технической документации.

ОТК - отдел технического контроля.

ПДО - планово-диспетчерский отдел.

ПЭО - планово-экономический отдел.

ФО - финансовый отдел.

ЦЗЛ - центральная заводская лаборатория.

Принятые сокращения:

ГК - главный конструктор. НИО - научно-исследовательский отдел. НТО - научно-технологический отдел.

ГТ - главный технолог. ПКО - проектно-конструкторский отдел. НИС - научно-исследовательский сектор.

Положения о подразделениях предприятия и должностные инструкции

Во многом эффективность управления фирмой зависит от четкого разграничения компетентности отдельных служб (подразделений) управления, их ответственности и обеспечения в них нормальных рабочих взаимоотношений.

Поэтому скелет управления - его организационная структура должен обрастать "мускулатурой управления". Этому способствуют следующие нормативные документы:

- положения об отделах и службах;

- должностные инструкции.

Сложилась следующая структура положения об отделе (службе):

- общие положения;

- задачи;

- структура;

- функции;

- права;

- взаимоотношения с другими подразделениями;

- ответственность.

Первичным элементом структуры управления является служебная должность. Должностные инструкции обеспечивают четкое разграничение обязанностей и прав между сотрудниками фирмы. Они содержат:

- общую часть;

- основные задачи и обязанности;

- права;

- ответственность работника.

Обычно должностная инструкция является основой аттестации сотрудника по результатам его деятельности.

Совет фирмы (АО), его функции и практическая деятельность

В мировой практике управления акционерной компании присутствует, как правило, своеобразный надстроечный орган управления (надстройка над исполнительными органами - президентом, вице-президентом) - совет фирмы (наблюдательный совет, совет директоров). Уже во время поиска вкладчиков наипервейшим делом является создание такого совета директоров.

Считается, что важны все четыре составляющих успеха бизнеса:

- хороший состав управленцев;

- хороший план дела;

- хорошие вкладчики;

- хороший совет директоров.

Функции такого совета:

А. Соблюдение интересов вкладчиков:

- работать на благо вкладчиков и контролировать для них программы компании;

- способствовать решительным действиям компании и ориентироваться на их одобрение вкладчиками;

- доводить до акционеров результаты финансовых ревизий и основных докладов.

Б. Финансовое управление и контроль:

- рассматривать и принимать финансовые программы;

- устанавливать и объявлять дивиденды;

- устанавливать и контролировать политику по акциям;

- одобрять бюджет на год;

- предоставлять на выбор акционерам независимых ревизоров по рекомендации президента.

В. Общие направления и планы:

- проверять исполнительскую дисциплину;

- определять общую политику компании;

- влиять на содержание и качество долгосрочного плана;

- представлять необходимые вопросы по приобретениям и реорганизации на одобрение акционеров.

Г. Организация работы с кадрами:

- следить за изменениями в оргструктуре;

- избирать председателя совета и других руководителей;

- утверждать разделение обязанностей между председателем и президентом;

- рассматривать работу президента;

- одобрять рекомендации президента по назначениям, поощрениям и отстранениям менеджеров, непосредственно подчиненных президенту;

- устанавливать оплату председателю и президенту.

Д. Оперативный контроль:

- одобрять действующий бюджет и рассматривать прогнозы по его выполнению на каждом заседании;

- определять необходимый объем информации, представляемый Совету президентом;

- вырабатывать рекомендации по активизации деятельности АО.

Е. Разное:

- определять политику окладов, пенсий, премий;

- следить за моральным климатом;

- назначать комитеты по отдельным вопросам.

Заседание совета собирается ежемесячно в первый год, дважды в квартал во второй год существования фирмы и далее ежеквартально.

Перечень рекомендаций членам Совета:

- никогда не работайте без бизнес-плана, годового бюджета и прогнозов;

- не лезьте слишком далеко "на кухню", но и не уходите далеко от нее;

- встречайтесь по графику со стандартной повесткой дня;

- помогайте президенту.

Советы президенту:

- никогда не начинайте год, не имея бюджета;

- установите зону контроля для эффективного управления;

- установите систему открытых связей с Советом;

- не перенаправляйте работу наверх;

- передавайте работу вниз;

- не управляйте АО "в прогулке по нему";

- учитесь быть сильным и волевым;

- учитесь общаться на простом языке;

- знайте, как надо вести документацию;

- знайте, как выполняются Ваши указания, как фильтруется Ваша почта, как составляется порядок дня.

Роль долгосрочного плана, бюджета и прогноза в работе Совета

Долгосрочный план на 3-5 лет принимается, по крайней мере, за три месяца до начала периода.

Рекомендуемое содержание:

- доклад по развитию относительно предыдущего плана;

- анализ ситуации (обзор усилий, недостатков, достижений);

- обеспечивающие программы, проекты доходов и прибылей;

- основные проблемы - экономические, технологические, политические.

Бюджет - ежегодный контракт между президентом и Советом. Он включает:

- доходы и расходы (помесячно);

- поток денег через кассу (ежемесячно);

- ежеквартальный балансовый отчет;

- расходы на основные фонды (ежемесячно);

- изменение цен (ежеквартально).

Прогноз готовится специальным менеджером на месяц по реальному выполнению бюджета. Он начинается с прогноза сбыта. Обычно составляется на следующие четыре квартала:

- по продажам;

- годовому доходу;

- прибыли;

- расходам.

Президент составляет сводный прогноз для Совета.

Долгосрочный план, бюджет, прогноз, а также общий деловой календарь обеспечивают согласованную работу менеджера - сотрудничество между Советом и президентом определяет большинство из функций менеджера на уровнях ниже президентского.

Типовая повестка заседания Совета:

- обзор накопившегося;

- бизнес на основе накопившегося опыта;

- одобрение финансового доклада;

- доклад президента;

- разное.

Доклад президента содержит:

- текущие прогнозы;

- разделы (инженерное дело, финансы, рыночное дело, сделки (производство);

- доклад центра прибылей;

- доклад по корректировке основных целей.

Ограничения прерогатив президента:

- бюджет представляется Совету ежеквартально;

- президент разрешает расходы на основные фонды в сумме 20 тыс. долларов, если они есть в бюджете, остальное решается в Совете;

- до 3 тыс. долл., если их нет в бюджете;

- Совет одобряет все главные назначения и оплаты по ним;

- Совет одобряет все биржевые операции и расходы на них;

- все договоры по реализации в пределах 10 % годовых продаж.

Индикаторы неблагополучия в работе президента и АО (для Совета):

- президент допускает отсутствие прогноза;

- пониженный уровень активности, постоянно негативное отношение, плохое ведение внутренних дел;

- изменения в таких документах, как долгосрочный план, квартальный отчет, годовой бюджет;

- возрастание добавок к жалованию и премий без согласования с Советом и малооправданных работой;

- существенные изменения в структуре менеджмента, особенно в пользу сферы контроля президента;

- тенденции президента "заморозить" Совет техническим языком;

- тенденции президента перекладывать ответственность на Совет;

- попытки подчиненных президента доставить информацию на Совет в его обход.

Минимум информации для президента:

- план-график работ;

- финансовая отчетность;

- долгосрочный план;

- штатное расписание;

- годовой бюджет;

- информация о проектах.

- последний прогноз;

- последняя финансовая отчетность;

- штатное расписание;

- информация о проектах.

Реакция фирмы на изменчивость внешней среды и предпочтительная структура управления

Применение той или иной организационной структуры управления определяется целым рядом факторов:

- цели фирмы;

- стили ее организационного поведения;

- основные задачи и методы деятельности;

- исторически сложившиеся традиции в фирме;

- национальные особенности общества;

- персональные аспекты;

- характер и уровень изменчивости внешней и внутренней сред фирмы и т.д.

Наиболее определяющими факторами является характер и уровень изменчивости внешней и внутренней сред фирмы и специфика ее деятельности (завод, НИИ, торговая организация и т.д.)

Реакция - это качество и типы поведения, обусловленные потенциалом фирмы. Реакции на изменчивость внешней среды различны, но обобщенно можно представить их в четырех типах, что, конечно, определяется характером действий и психологией общего руководства фирмы:

- производственная;

- конкурентная;

- инновационная;

- предпринимательская.

Сравнение характера управления при этих типах реакций приведены в таблице.

Таблица.Характеристики основных реакций фирмы

Типы реакций Характеристики

Производственная

Конкурентная

Инновационная

Предпринимательская

Характерные черты управления

Минимально необходимое общее руководство.

Распределение конкретных обязанностей.

Финансовый контроль.

Основное внимание производству

Балансировка маркетинга и производства

Гибкие роли в управлении.

Долгосрочное планирование

Нововведение в управлении.

Система управления по проектам.

Быстрые реакции на изменения

Прогнозирование изменений.

Стратегический портфель заказов.

Стратегическое планирование потенциала.

Своевременная реакция на изменения

Цели фирмы

Минимум затрат

Обеспечение оптимальной прибыли

Обеспечение краткосрочного потенциала

Обеспечение долгосрочного потенциала

Цели НИОКР

Снижение себестоимости.

Повышение надежности

Улучшение товарного вида.

Модернизация продукции

Разработка новой продукции

Создание новых технологий для новой продукции

Поведение в конкуренции

Реакция на ценовую конкуренцию

Агрессивная стратегия сбыта

Стратегия расширения рынков и внедрение новой продукции

Разработка новых концепций маркетинга.

Поиск новых рынков для новых товаров

Системы премирования

За снижение себестоимости

За повышение рентабельности

За новаторство

За предпринимательность

Типичный индекс нестабильности 1-2 2-3 3-4 4-5

Рекомендуемая структура управления

Линейно-функциональная

Дивизиональная

Матричная

Множественная

Из таблицы мы видим, что для каждого типа реакции имеется предпочтительная организационная структура управления. Однако следует учесть, что такая классификация реакций достаточно груба, а организационные структуры управления каждой фирмы должны учитывать ее конкретные особенности.

Для выбора предпочтительной организационной структуры управления диверсифицированной фирмой разработан специальный алгоритм.

Алгоритм определения предпочтительной организационной структуры управления диверсифицированной фирмой

Наиболее типичной ситуацией бизнеса в настоящее время является диверсифицированная компания (компания с несколькими или многими стратегическими зонами хозяйствования, СЗХ). В связи с тем, что каждая СЗХ может находиться в уникальных условиях изменчивости внешней среды (т.е. бизнес в СЗХ определяется разными индексами нестабильности), возникает проблема определения предпочтительной структуры управления такой диверсифицированной компанией. Для ее определения используется средневзвешенная величина индекса нестабильности для бизнеса фирмы. В качестве весов выступают произведения удельного веса СЗХ в общем объеме прибыли фирмы на показатель интенсивности конкуренции в СЗХ (например, в баллах от 0 до 10: 0 соответствует отсутствию конкуренции, а 10 - ее максимальной жесткости). Для расчета средневзвешенного значения индекса нестабильности фирмы составляется вспомогательная таблица.

Основные виды и области применения АСУ на предприятии

АСУП - человеко-машинная система управления производством.

Применение АСУП обеспечивает оптимальные решения в многовариантных ситуациях сложной производственной обстановки, быструю и экономичную информацию и ее движение и представление.

АСУ подразделяется:

- на организационно-экономические;

- машинного проектирования (САПР и АСТПП);

- управление технологическими процессами (АСУТП) и др.

Организационно-экономические АСУП могут быть:

- информационно-справочными;

- информационно-советующими;

- управляющими (в том числе и самообучающимися).

Обычно АСУП состоит из функциональных подсистем управления:

- трудовыми ресурсами;

- конструкторской и технологической подготовкой производства;

- технико-экономическим планированием;

- бухгалтерским и статистическим учетом;

- материально-техническим снабжением;

- оперативным планированием производства;

- вспомогательным производством;

- качеством продукции;

- финансами;

- сбытом;

- нормативным хозяйством и т.д.

В настоящее время трудно назвать структурное подразделение, где бы не применялась (или не планировалась бы к применению) АСУП.

Использование АСУП в корне меняет организацию управления производством. Практически требуется перестройка всего управления и документооборота предприятия. Достаточно отметить, что на среднем предприятии приборостроения используется около двух тысяч наименований документов с годовой тиражностью до 3 млн. бланков.

Только из цеха основного производства в подразделения управления предприятием поступает 17 потоков информации:

- в бухгалтерию - 9;

- в ПЭО - 3;

- в ООТиЗ - 3;

- в ОТК - 1.

Организационно на предприятии АСУП реализуется отделом АСУП (ОАСУП) и ИВЦ (информационно-вычислительным центром).

Отдел АСУП занимается разработкой и внедрением систем АСУП, а также руководит созданием локальных и общей компьютерных систем.

ИВЦ решает задачи оперативного обслуживания АСУП.

В связи с этим происходит перераспределение обязанностей подразделений управления.

Реализация АСУП и особенно ее предельного варианта в гибких интегрированных производствах (ГИП) требует соответствующей организационной структуры управления. Увеличение гибкости ведет к отказу от традиционного иерархического управления, решающего возникающие вопросы последовательно.

При параллельном выполнении различных этапов управления, свойственном АСУП и особенно ГИП, централизованная система управления практически уничтожает гибкость.

Сама параллельность требует широкого развития горизонтальных связей, то есть перехода к матричным структурам управления.

При ограниченности времени на выработку решения в условиях неопределенности внутренней и внешней среды производства подготовка управленческого решения начинается на самом низком уровне. Передача решения на более высокий уровень должна происходить лишь в случае изменения параметров процесса, за которые этот уровень ответственен.

Матричная структура связей ослабляет строго функциональную систему управления, требует более широкой инициативы персонала. Основными методами управления становятся коллективное и децентрализованное принятие решения на основе обмена директивной и проблемно-ориентированной информацией через банки данных общего пользования.

Система прогнозирования и планирования деятельности предприятия. Место планирования и прогнозирования в менеджменте

Планирование (прогнозирование) заключается в систематическом поиске возможностей действовать и в прогнозировании последствий этих действий в заданных условиях (см. цикл управления).

Планирование можно классифицировать по нескольким критериям:

- по степени охвата (общее и частичное);

- содержанию в аспекте предпринимательской деятельности (стратегическое - поиск новых возможностей и продуктов, тактическое - предпосылки для известных возможностей и продуктов, оперативное - реализация данной возможности);

- предмету (объекту) планирования (целевое, средств - потенциал, оборудование, материалы, финансы, информация, программное, действий);

- сферам функционирования (производство, маркетинг, НИОКР, финансы);

- охвату (глобальное, контурное, макровеличин, детальное);

- срокам (кратко-, средне-, долгосрочное);

- жесткое и гибкое;

Критерии выбора формы планирования (принципы планирования):

- полнота (требуется учесть все);

- детализация (глубина ее определяется целью планирования);

- точность;

- простота и ясность;

- непрерывность;

- эластичность и гибкость (использование плановых резервов, учет множественности возможных альтернатив, отсрочка деталей планирования до выяснения обстановки, вариантность);

- выравнивание при планировании (учет "узких мест");

- экономичность.

При оценке экономичности планирования следует учесть его полезность (что обычно трудно) и затраты на планирование.

Подход менеджмента к планированию может быть осуществлен постановкой критериев и задач планирования, определением средств планирования, методов согласования планов, направлений и методов планирования.

Следует четко определить:

- объект планирования (что планируется);

- субъект планирования (кто планирует);

- период (горизонт) планирования (на какой срок);

- средства планирования (в т.ч. ВТ);

- методику планирования (как планировать);

- согласование планов (каких, с кем и на каких условиях).

Обзор техники и видов планирования

Различают:

- последовательное планирование (новый план составляется по истечении срока действия предыдущего);

- скользящее планирование (по истечении части срока действия предыдущего плана производится его ревизия на оставшийся период и составляется новый на период после окончания всего срока предыдущего и т.д.;

- жесткое планирование (конкретно указываются все цели и мероприятия);

- гибкое планирование (учитывается возможность возникновения неоднозначных условий и пересмотра плана с их учетом).

В принципе любая фирма имеет иерархию планов. В ряду соподчиненности можно различить следующие виды планирования:

- общее (долгосрочное основополагающее, концепция фирмы);

- стратегическое (долгосрочное развитие фирмы, сфер быта, производства, НИОКР, персонала);

- тактическое (условий хозяйственных операций - производственных мощностей, средств производства, капиталов, инвестиций, персонала и т.д.);

- оперативное планирование (конкретных действий на краткосрочный период).

Основными признаками стратегического планирования являются:

- цель планирования - долгосрочное обеспечение существования и выполнения основной цели фирмы;

- носитель идеи планирования - высший менеджмент;

- проблемы планирования - отсутствие надежности и структурирования;

- горизонт планирования - долгосрочное;

- охват - глобальный, широкий спектр альтернатив;

- принципы - изменение окружающей обстановки (контролируемые факторы).

Обычно важнейшие вопросы планирования - рынки сбыта.

Это планирование включает:

- выработку стратегии;

- стратегическое планирование производственной программы;

- планирование развития потенциала;

- планирование развития структуры потенциала.

Тактическое планирование осуществляется на основе стратегического и является ядром осуществления стратегических планов (горизонт 1-5 лет), касается в первую очередь финансирования, инвестиций, средних сроков сбыта, МТС, персонала.

Отличительными чертами оперативного планирования являются:

- носитель идей планирования - средние и низшие уровни менеджмента;

- задача планирования - обеспечение относительной надежности и относительного структурирования;

- горизонт;

- глубина;

- диапазон;

- основа;

- короткие и средние сроки;

- детализация планов;

- ограниченный спектр альтернатив;

- созданный потенциал.

Оперативным планированием охватываются отдельные функциональные области предприятия.

При планировании решается множество проблем, основные причины которых:

- особенности исходного состояния (проблемы планирования плохо структурированы, их тяжело определить и измерить);

- особенности конечного состояния (характер влияния на цели и ресурсы при планировании не определен, а проявит себя только в будущем, множественность целей);

- проблемы альтернатив (имеется неопределенность в отношении имеющихся альтернатив, поиск других требует времени и средств);

- проблемы инструментария (выбор наиболее оптимального);

- большое число лиц, участвующих в планировании;

- ответственность (ЛПР принимает на себя ответственность, план же составляют другие);

- проблема контроля (в ходе составления, выполнения и корректировки).

Система прогнозов и планов фирмы

В условиях относительно стабильной внешней среды может использоваться стандартная система прогнозов и планов предприятия.

Годовой план производственного предприятия обычно составляется в виде комплексной программы производственной, финансовой и хозяйственной деятельности.

Он состоит из следующих взаимосвязанных разделов:

- план маркетинга;

- производственная программа;

- техническое развитие и организация производства;

- повышение экономической эффективности производства;

- нормы и нормативы;

- капитальные вложения и капитальное строительство;

- материально-техническое обеспечение;

- труд и кадры;

- себестоимость, прибыль и рентабельность производства;

- фонды экономического стимулирования;

- финансовый план;

- план охраны природы и рационального использования природных ресурсов;

- социальное развитие коллектива.

Методы разработки и объекты прогнозов на уровне предприятия (фирмы)

Мы видим, что прогнозы занимают ведущее (исходное) положение во всей системе прогнозов и планов фирмы. По существу между прогнозом (предвидением будущего) и планом нет резкой границы. Можно сказать, что прогноз - недостаточно определенный план, а план - это уточненный прогноз. Наиболее существенным отличием плана от прогноза является наличие в плане элементов выбора, принятия решений и мероприятий по осуществлению этих решений.

Как указывалось в 15.1, основными объектами прогнозирования на уровне предприятия (фирмы) являются:

- потребность в продукции предприятия;

- потребности предприятия в производственных ресурсах (материальных, финансовых, трудовых, информационных).

Разработкой методов прогнозирования занимается прогностика.

Все методы прогнозирования (их более 100) можно разделить на две группы:

- неформализованные (эвристические);

- формализованные.

К числу неформализованных относят:

- индивидуальные экспертные оценки;

- коллективные экспертные оценки;

- написание сценариев и т.д.

К формализованным методам относят:

- методы экстраполяции;

- моделирование.

Неформализованные (эвристические) методы применяются в тех случаях, когда невозможно использовать знания экспертов в формализованном виде.

Наиболее широко используются методы интервью, "мозговой атаки", коллективных экспертных опросов.

Экстраполяционное прогнозирование

Из формализованных методов наиболее широко применяются экстраполяционные, то есть те, когда прогноз производится по такому алгоритму:

1) упорядочение прошлых данных;

2) сглаживание временного ряда;

3) выделение тренда;

4) определение уравнения тренда;

5) расчет прогнозного значения;

6) оценка доверительного интервала с заданной вероятностью.

Наиболее простым является экстраполяция с линейным сглаживанием.

Прогнозное значение определяется подстановкой нужного значения времени в уравнение тренда y = f(t).

Этот метод прогнозирования имеет смысл при сравнительно краткосрочном прогнозировании (5-7 лет) и уверенности в том, что основная модель процесса (а следовательно, и тренд) за это время не изменяются.

Ясно, что с целью несмещенности оценки уравнение тренда следует выбирать таким образом, чтобы S было минимальным (т.е. по методу наименьших квадратов).

В том случае, если тренд целесообразно аппроксимировать монотонной произвольной кривой, целесообразно использовать преобразование масштабов осей ординат с целью "выпрямления" кривой (практически удобно преобразовывать только ось y).

Роль нормативов в планировании

Неотъемлемой частью планирования на предприятии являются нормы и нормативы. Под нормой понимается научно обоснованная мера затрат живого или общественного труда на изготовление единицы продукции или выполнение заданного объема работ. Норматив характеризует степень использования ресурса на единицу измерения продукции или работы (на единицу площади, веса и т.д.).

Различают нормы (нормативы):

- затрат живого труда;

- расхода предметов труда (сырья, материалов, топлива и т.д.);

- использования орудий труда (машин, оборудования и т.д.);

- движения (организации) производства (длительности производственного цикла, времени опережения, партионности и т.д.);

- издержек производства (в т. ч. НЗП);

- социально-экономические и т.д.

Совокупность норм и нормативов представляет собою основу для текущего и перспективного внутрифирменного планирования. На базе этих норм формируются балансы потребления материальных ресурсов, энергобалансы и т.д. По степени детализации различают нормы специфицированные и сводные. По методу разработки:

- расчетно-аналитические;

- опытные;

- опытно-статистические.

Вся совокупность норм и нормативов образует нормативное хозяйство фирмы, которое вводится в АСУ и используется для оперативного планирования и управления производством, планирования всех видов деятельности предприятия и организации подготовки производства.

Например, при планировании МТС используют удельные затраты материалов на единицу готовой продукции.

Норма расхода материала включает:

- полезный расход материала;

- дополнительные затраты, вызванные технологическим процессом;

- затраты, не связанные с технологическим процессом (например, из-за некратности длины при раскрое, боя, утечки и т.д.).

Важным показателем является коэффициент использования материала (отношение чистой массы изделия к норме расхода).

Норма запаса материалов служит для установления потребного завоза на планируемый период с учетом порядка их поступления от поставщиков, размеры складских помещений, допустимого расхода оборотных средств для создания материальных запасов.

Устанавливаются также нормы текущего, страхового запаса и их суммы (складского запаса).

Комплексный подход к разработке производственной программы предприятия

Производственная программа является результатом согласования следующих целей фирмы:

- получение максимальной прибыли;

- учет реальных финансовых и иных ресурсных возможностей;

- возможно полное удовлетворение потребностей рынка сбыта;

- максимальное снижение производственных издержек, в т. ч. и максимально возможная загрузка оборудования.

Следовательно, при разработке конкретной производственной программы надо учесть сроки и объемы поставок продукции на рынок (чем обычно занимается отдел маркетинга - план сбыта) и максимальную равномерную загрузку производственных мощностей (за это отвечает ПДО). Соответственно на основании производственной программы должны быть сформированы (или скорректированы) другие разделы комплексного плана предприятия.

Производственная программа содержит данные по производству и реализации продукции по объемным показателям (вал, товар, реализация), номенклатуре, ассортименту и качеству с разбивкой по календарным периодам, исходя из плана сбыта.

Как указывалось выше, оптимизация плана заключается в согласовании противоречивых требований выполнения календарных сроков поставок по договорам с потребителем и снижения производственных издержек (в первую очередь, полной загрузки оборудования) с учетом изменяющихся ограничений по ресурсам.

Такая оптимизация производственной программы выполняется методом линейного программирования.

Оперативное планирование производства (ОПП). Задачи и методы ОПП

Завершающим этапом системы прогнозов и планов является оперативно-производственное планирование. ОПП обеспечивает конкретизацию и детализацию производственной программы, своевременное ее доведение до исполнителей (цехов, участков, рабочих мест) и достижение слаженной работы всех подразделений предприятия.

Цели ОПП - обеспечение равномерного выпуска продукции в заданных количествах и в намеченные сроки при высоком качестве и наилучшем использовании производственных фондов.

Основные функции ОПП:

- разработка календарно-плановых нормативов (заделов, длительности производственного цикла, размера партии деталей и т.д.);

- объемные расчеты (загрузки оборудования и площадей);

- составление оперативных программ выпускающих, обрабатывающих и заготовительных цехов основного производства;

- оперативный учет и контроль за ходом производства;

- контроль за состоянием незавершенного производства в цехах и межцеховых складах;

- оперативное регулирование хода производства, выявление отклонений и осуществление мер по их устранению;

- контроль за обеспечением цехов дефицитными материалами, инструментом, тарой, конкретными изделиями, транспортом.

Этапы ОПП

Первый этап - разработка на основе производственной программы оперативных планов изготовления продукции. Этот этап называется оперативно-календарным планированием.

Второй этап - диспетчирование - состоит в непрерывном оперативно-производственном учете, контроле и регулировании выполнения планов посредством оперативного устранения возникающих в процессе производства отклонений от заданного режима.

Системы ОПП - это определенная совокупность элементов планово-учетной работы, ее форм, методов и приемов.

К элементам системы ОПП относятся:

- порядок взаимоувязки и согласования работы цехов и участков;

- планово-учетная единица;

- величина планового периода;

- состав календарно-плановых заданий.

Широкое распространение получили следующие системы ОПП, определяемые в основном типом производства:

- позаказная;

- стадийного планирования по опережениям;

- планирование "на склад" ("минимум - максимум");

- планирование по заделам;

- по ритму выпуска;

- комплектная.

Позаказная система ОПП применяется в единичном производстве. Планово-учетной единицей системы является заказ. Заказ - это совокупность деталей, сборочных единиц, изделий одного наименования, изготавливаемых в планируемом периоде. Система основывается на разработке и соблюдении сквозных цикловых графиков технической подготовки каждого заказа к производству и его поэтапного выполнения, в увязке с цикловыми графиками по другим заказам.

Система стадийного планирования по опережениям

Эта система характеризуется распределением работ по сборке и выпуску разных изделий по отдельным плановым периодам, организацией изготовления соответствующих деталей и сборочных единиц для обеспечения сборки в каждом отчетном плановом периоде с соблюдением календарного опережения между технологическими стадиями производства. Опережением называется календарный отрезок времени, на который каждая предыдущая часть производственного процесса должна опережать последующую его часть с целью окончания в запланированный срок. Планово-учетной единицей этой системы может быть деталь, сборочная единица. Система применяется в серийном типе производства.

Система планирования "на склад" (система "минимум - максимум")

Эта система применяется в различных типах производств, в основном в серийном, для деталей и сборочных единиц изделий, с невысокой трудоемкостью и небольшим количеством технологических операций.

Система направлена на поддержание незавершенного производства на минимальном уровне, на предупреждение избыточных запасов.

Система планирования по заделам заключается в установлении постоянного нормативного размера задела по каждой детали и сборочной единице конкретного цеха и поддержании фактических размеров на уровне нормативных с целью обеспечения всех стадий производства деталями, полуфабрикатами. Размер задела может быть установлен в деталях, днях, неделях и т.д.

Система планирования по ритму выпуска продукции предусматривает выравнивание производительности участков, цехов, поточных линий предприятий по нормативному такту выпуска продукции и применяется при массовом типе производства.

Комплектная система планирования применяется в серийном производстве. Различают комплектно-узловую и комплектно-групповую системы. Комплектно-узловая система эффективна, когда продукция имеет длительный цикл изготовления и выпускается небольшими сериями. Единицей измерения в этой системе является узел, то есть сборочная единица. Сроки изготовления деталей, входящих в сборочную единицу, выбираются так, чтобы окончание их изготовления совпало со сроком начала сборки.

Комплектно-групповая система применяется на предприятиях и цехах, выпускающих многодетальные изделия средними сериями. Система предполагает группирование, комплектование всех деталей (независимо от их принадлежности к тому или иному изделию), обладающих структурно-технологическим сходством, по одинаковой величине опережений, одинаковой периодичности запуска-выпуска и подачи на сборку.

Оперативно-календарное планирование осуществляется в общезаводском и цеховом масштабах, поэтому различают межцеховое и внутрицеховое планирование.

При межцеховом оперативно-календарном планировании устанавливаются квартальные, месячные и внутримесячные оперативные задания для отдельных цехов, разрабатываются календарно-плановые нормативы и учитывается выполнение оперативных программ цехами.

Внутрицеховое планирование обеспечивает разработку заданий для отдельных участков, бригад и рабочих мест цеха. Как правило, эти задания составляются на один месяц с разбивкой по суткам, сменам независимо от принятой для предприятия или цеха системы. Особенно важным этапом является составление сменно-суточных заданий по номенклатуре всех изделий цеха по объему их выпуска.

Функциями внутрицехового оперативно-календарного планирования являются также организация, регулирование и контроль выполнения планов.

Календарно-плановые нормативы

Календарно-плановые нормативы являются основой для расчета всех видов оперативных планов на предприятии.

В массовом производстве, где производственные участки построены в основном в виде поточных линий, оперативно-производственное планирование должно обеспечить четкую работу каждой линии и синхронность в работе всех линий.

Важнейшими календарно-плановыми нормативами в этом случае являются:

- такты выпуска или запуска деталей;

- регламенты работы линий;

- нормативы заделов и др.

В серийном производстве важнейшими нормативами являются:

- размеры партий одновременно обрабатываемых деталей, сборочных единиц, изделий;

- длительность производственного цикла изготовления изделий, отдельных его сборочных единиц и деталей;

- периодичность запуска (выпуска) партий изделий или отдельных их частей;

- величина опережений;

- нормативы заделов.

В единичном производстве, по сравнению с серийным и массовым, нормативная база развита слабо. Основными календарно-плановыми нормативами являются:

- планы-графики выполнения заказа;

- цикловые графики производства;

- объёмные расчеты загрузки оборудования;

- величины календарных опережений.

Партия - это количество одновременно запускаемых в обработку деталей, сборочных единиц, изделий одного наименования с однократной затратой подготовительно-заключительного времени.

Оптимальный размер партии определяется по наиболее трудоемкой и характерной для технологии обрабатываемой детали, сборочной единицы или изделия, операции, называемой ведущей.

Некоторые способы расчета размера партий

При расчете партий ориентируются на следующие факторы:

- кратность партии размеру месячной производственной программы;

- загрузка оборудования и рабочих не менее чем на целую смену;

- стойкость инструмента и технологической оснастки;

- емкость оборудования.

Периодичность запуска деталей в обработку устанавливается кратной сменной выработке деталей, определенной по ведущей операции. Величина периодичности показывает количество дней, на которое одна партия деталей обеспечивает потребность производства в этих деталях.

Задача выбора оптимального размера партии деталей, сборочных единиц и изделий в современных условиях может быть решена на основе экономико-математических методов. При определении размера партии учитываются ее влияние на производительность труда, длительность производственного цикла, величины заделов, ритмичность производства и равномерность выпуска продукции.

С увеличением размера партии снижается подготовительно-заключительное время в расчете на единицу продукции, а значит, увеличивается производительность труда, снижается себестоимость продукции, но увеличивается длительность производственного цикла, размер заделов, период оборачиваемости оборотных средств.

Производственный цикл детали (сборочной единицы, изделия) - важнейший норматив в оперативно-календарном планировании. Он используется при расчете опережений, календарных графиках запуска-выпуска и нормативов заделов. Методика расчета производственного цикла изложена в теме 7.

В серийном производстве нормы заделов рассчитываются по всем звеньям производства. Поддержание комплектности заделов в днях зависит от своевременного выпуска деталей и сборочных единиц. Для обеспечения плана выпуска изделий необходимо определить время запуска деталей и сборочных единиц в производство, то есть опережение по запуску.

Опережение по запуску - это отрезок времени от момента запуска деталей в обработку до сдачи готовой продукции на склад предприятия. Опережение в днях можно определить с помощью длительности производственных циклов, выраженных в днях.

По величине опережения определяется размер задела в днях и штуках. В данном случае задел в днях равен 33, а в штуках, при ежедневной потребности детали А, равной 100 шт., он составит 100 x 33 = 3300 шт.

Нормативы заделов (незавершенного производства)

По месту образования заделы делятся на цикловые и межцеховые (складские).

Цикловой задел - это количество деталей, сборочных единиц или изделий, находящихся в производстве на производственных участках цехов. В массовом производстве нормативная величина циклового задела определяется суммированием нормативных величин заделов:

- технологического;

- транспортного;

- оборотного;

- страхового.

Цикловый задел можно определить количеством партий, одновременно находящихся в производстве, если созданы нормативы периодичности запуска-выпуска изделий. Цикловый задел, выраженный в количестве партий, определяется отношением Тц / aд.

Складской задел образуют заделы, находящиеся в кладовых цеха и на промежуточных межцеховых складах. Он состоит из оборотного и страхового заделов.

Оборотный задел питает цехи-потребители деталями, сборочными единицами.

Страховой задел создается на случай нарушения непрерывности производственного процесса. Величина страхового задела устанавливается в днях обеспечения сборки соответствующими деталями в зависимости от конкретных условий производства.

Переходящий задел - это оборотный и страховой заделы, определенные на первую дату планового периода.

Оперативно-производственное планирование

Основные требования к системе ОПП:

- соответствие типу производства;

- увязка оперативным планированием всех стадий производства;

- увязка производства с технической подготовкой производства;

- увязка производства и сбыта продукции;

- технико-экономическое планирование;

- широкое использование вычислительной техники и экономико-математических методов при проведении плановых расчетов.

Действенность ОПП зависит от способности увязать во времени все стадии системы "заказ-производство-сбыт".

Главным звеном в системе является служба маркетинга, обеспечивающая получение заказов потребителей, прогнозирование спроса, формирование портфеля заказов, распределение готовой продукции, отгрузку, продвижение и стимулирование сбыта продукции.

Производственно-диспетчерский отдел осуществляет межцеховое ОПП, разрабатывая календарно-плановые нормативы и составляя производственные программы цехам предприятия.

Расчет программ ведется в порядке, обратном ходу технологического процесса: вначале создаются программы сборочных цехов, а на их основе формируются программы обрабатывающих и заготовительных. В основе разработки производственных программ цехов, участков и поточных линий лежит соответствующая система планирования.

Структура производственно-диспетчерского отдела предприятия (ПДО).

Диспетчирование производства

Оперативно-производственное планирование на предприятии осуществляется производственно-диспетчерским отделом (ПДО), возглавляемым начальником производства.

Структура ПДО и количественный его состав определяются структурой предприятия, объемом производства, номенклатурой выпускаемых изделий, численностью персонала предприятия.

Органом оперативного планирования и регулирования в цехе является планово-диспетчерское бюро (ПДБ), включающее в себя группы планирования, диспетчерского регулирования, транспортную. При ПДБ создаются цеховые производственные кладовые.

Диспетчирование производства - это непрерывный контроль и оперативное управление всеми звеньями производства в целях обеспечения равномерного и комплектного выполнения планов выпуска продукции.

Функции диспетчерской службы:

- осуществление непрерывного контроля за ходом выполнения оперативных планов;

- обеспечение согласованной работы цехов путем координации их текущей деятельности;

- руководство оперативной подготовкой производства;

- принятие оперативных мер по предупреждению и устранению отклонений от плановых заданий;

- ликвидация перебоев в ходе процесса производства.

Конкретное содержание работы диспетчерской службы в значительной мере определяется типом производства.

В массовом производстве объектами диспетчирования являются:

- ритм выпуска изделий;

- размеры заделов;

- планы оперативной подготовки производства.

В серийном производстве:

- запуск и выпуск партий деталей и их количество;

- выпуск готовой продукции;

- графики переналадки оборудования.

В единичном производстве в процессе диспетчирования контролируются ход изготовления комплектов деталей на заказ, подготовка производства, сроки выполнения заказа.

Диспетчерское руководство призвано заблаговременно выявить возможные нарушения в ходе производства и принимать необходимые меры по их устранению.

В своей работе диспетчерская служба использует оперативную плановую документацию, действующую в системе межцехового планирования. Она составляет также сводки о нарушениях плановых сроков сдачи продукции, невыполнения графиков запуска изделий в производство и т.д.

Качество и оперативность работы диспетчерской службы во многом определяется применением соответствующих технических и организационных средств. Диспетчерская служба оснащается следующими видами технических и организационных средств:

- административно-производственная связь (селектор);

- телеграфная, фототелеграфная, факсимильная связи;

- радиосвязь;

- средства пересылки документации;

- административно-производственная сигнализация (производственная, вызывная, поисковая);

- средства отображения процессов производства и управления (диспетчерские щиты и т.п.);

- диспетчерские пульты;

- локальные компьютерные сети;

- системы АСУП.

Методы управления фирмой в условиях нестабильного рынка

Методы управления, применяемые фирмами при различных уровнях нестабильности рынка

Методы управления, применяемые фирмами, зависят от рыночной ситуации и, главным образом, от степени ее нестабильности (2.8 тема 2).

А. Методы управления, основанные на контроле:

- справочники, инструкции;

- финансовый контроль.

Б. Методы управления, основанные на экстраполяции:

- долгосрочное планирование;

- составление бюджетов текущих расходов и капитальных вложений;

- целевое управление.

В. Методы управления, направленные на предвидение изменений:

- стратегическое планирование;

- выбор стратегических позиций.

Таким образом, при стратегическом планировании добавляется еще одна петля управления (по стратегическим программам), экстраполяция заменяется развернутым стратегическим анализом.

Г. При управлении на основе гибких экстренных решений применяют:

- ранжирование стратегических задач;

- управление по слабым сигналам;

- управление в условиях неожиданных событий.

При уровне нестабильности порядка 4-5 баллов фирма, дожидаясь сильного сигнала, может опоздать с решением. Поэтому следует начать действовать уже при слабых сигналах по табл.

Таблица.Действия фирмы при слабых сигналах

Сила сигнала

Характер мер

1. Опасность или новая возможность осознаются

Наблюдение за внешней средой

Определение относительной силы слабых сигналов

2. Источники опасности или новой возможности становятся ясны

Снижение внешней стратегической уязвимости

Повышение гибкости внутри фирмы

3. Масштабы явления принимают конкретные очертания

Разработка подготовительных планов и осуществление предварительных мер

4. Пути решения проблемы определяются

Планы практических мероприятий и их осуществление

При нестабильности внешней среды фирмы порядка 5 - необходимо создание в фирме системы чрезвычайных мер:

- создание коммуникационной сети связей для чрезвычайных ситуаций (невзирая на границы подразделений);

- перераспределение обязанностей высшего руководства: группы по контролю и сохранению здорового морального климата, обеспечению обычной работы с минимумом срывов и по чрезвычайным обстоятельствам;

- создание сети оперативных групп с обеспечением связи между ними с учетом заблаговременных тренировок по действиям в возможных ситуациях;

- создание четкого сценария действий в предлагаемых ситуациях.

Естественно, что характер руководства усложняется по мере повышения нестабильности внешней среды. Обычно такое повышение сложности управления стоит больших средств и может оказаться вредным, если фактически внешняя среда относительно стабильна.

Таким образом, одной из важных задач руководства фирмы является точное определение индекса нестабильности внешней рыночной среды и создание соответствующей оптимальной структуры управления. Если руководство не желает усложнять структуру управления, то оно должно упростить стратегические позиции, покинув опасные зоны бизнеса.

Выбор и оценка стратегической позиции фирмы на рынке. Стратегические зоны хозяйствования (СЗХ)

СЗХ (strategic business unit - SBU) - группировка зон бизнеса, основанная на выделении некоторых стратегически важных элементов, общих для всех зон. Такие элементы могут включать частично совпадающий ряд конкурентов, относительно близкие стратегические цели, возможность единого стратегического планирования, общие ключевые факторы успеха, технологические возможности. Пионером применения понятий СЗХ в бизнесе является фирма "Дженерал электрик", которая сгруппировала свои 190 направлений в 43 СЗХ, а затем агрегировала их в 6 секторов.

Управленческое значение концепции СЗХ состоит в том, что она дает возможность диверсифицированным компаниям рационализировать организацию разнородных сфер бизнеса. СЗХ также помогают уменьшить сложность подготовки стратегии корпорации и взаимодействия сфер деятельности фирмы в различных отраслях.

СЗХ может рассматриваться и как отдельный сегмент рыночного окружения, на который фирма имеет или хочет иметь выход.

Матрица БКГ содержит четыре квадранта в координатах скорость роста отрасли - относительная доля рынка, контролируемая фирмой. Каждая СЗХ определяется кругом (прямоугольником) в этих координатах, причем площадь круга (прямоугольника) представляет объем продаж СЗХ или относительную долю СЗХ в продажах всей фирмы.

Относительная доля рынка определяется как отношение объема продаж в СЗХ к объему продаж средней СЗХ фирм, действующих на этом рынке.

Мы видим, что при помощи матрицы БКГ СЗХ фирмы группируются в четыре зоны. Рассмотрим каждую из них.

Дикая кошка. Быстрый рост рынка делает эти СЗХ привлекательными. Но их относительная доля на рынке низка и рождает вопросы, удастся ли реализовать потенциально высокую прибыль. Поэтому фирма должна решить, следует ли ей инвестировать капитал в СЗХ, расположенные в этом квадранте.

БКГ утверждает, что имеются две наилучшие возможности действий в этой ситуации:

- агрессивная стратегия роста для реализации возможностей быстрого роста;

- "раздевание" в случае, если стоимости усиления позиций на рынке при агрессивной стратегии роста перевесят потенциальные выгоды и финансовый риск.

Следование стратегии быстрого роста всегда предпочтительнее, если СЗХ характеризуются эффектом снижения издержек производства за счет его масштаба.

При этом увеличение контролируемой доли рынка позволяет занять позицию конкуренции по более низкой стоимости и далее опять увеличить контролируемую долю рынка. Таким образом, корпоративная стратегия предписывает для СЗХ, находящихся в этом квадранте бизнеса: "раздевать" наиболее слабые и не имеющие шансов выбиться в лидеры за счет масштабов производства СЗХ и инвестировать привлекательные СЗХ с целью превращения их в "звезды".

Звезды. Это, конечно, самая лучшая позиция для бизнеса. Но "звезды" обычно требуют больших инвестиций для поддержки экспансии продукции и увеличения производственных мощностей. Но они также могут генерировать свои собственные внутренние потоки инвестиций вследствие преимуществ низких издержек при больших масштабах производства. Те СЗХ в этой области, которые долго существуют и приближаются к зрелости, поддерживают сами себя, а юные СЗХ часто требуют существенных инвестиций.

Дойные коровы. Бизнес в этом секторе с относительно большой контролируемой частью рынка и при лидирующих позициях в отрасли обеспечивает достаточно притягательную прибыль, но вследствие слабого роста отрасли в целом нет необходимости реинвестировать капитал для поддержания позиции СЗХ на рынке, и потоки инвестиций целесообразно направить в другие секторы.

Многие из сегодняшних "дойных коров" вчера были "звездами". Они должны "доиться" для выплаты дивидендов корпорацией и для финансирования новых предприятий: юных "звезд" и "диких кошек" с целью их превращения в "звезды".

Слабые "дойные коровы" становятся кандидатами для "раздевания", если в отрасли, достигшей зрелости, создаются неблагоприятные конкурентные условия.

Собаки. Это наименее привлекательный сектор вследствие непередовых позиций на рынке и малых прибылей по сравнению с лидерами, которые пользуются преимуществами масштаба производства. Таким образом, эти СЗХ, как правило, кандидаты к ликвидации.

Итак, матрица БКГ дает наглядное представление о портфеле СЗХ фирмы, позволяет сформулировать основные направления ее стратегий, направление развития каждой СЗХ, представить потоки инвестиций в фирме, их приоритеты. Однако надо отметить и определенные ограничения ее применения:

1. Низка размерность матрицы (2ґ2), желательно ее увеличить.

2. Соответственно все СЗХ разбиты лишь на четыре типа и показывают сегодняшнее состояние, а не потенциальные возможности развития.

3. Матрицы БКГ хорошо отражают ситуацию и пригодны для принятия решений в относительно стабильных областях экономики.

С целью преодоления этих ограничений матричная техника совершенствуется прежде всего в направлении использования более сложных и информативных переменных:

- вместо скорости роста отрасли используется привлекательность СЗХ;

- вместо контролируемой доли рынка - конкурентный статус фирмы.

Оценка привлекательности СЗХ

Оценки G и R производятся по специальным шкалам балльных оценок факторов, влияющих на эти показатели.

Оценка конкурентного статуса фирмы (КСФ)

Конкурентный статус фирмы определяется многими факторами успеха в конкуренции по следующим основным направлениям:

- стратегические капиталовложения (в производственные мощности, в стратегию, в потенциал);

- эффективность стратегии фирмы;

- эффективность ее текущего потенциала (по основным сферам ее деятельности).

Ключевые факторы успеха - это те моменты в деятельности фирмы, на которые она должна обращать основное внимание.

Идентификация таких факторов - один из главных приоритетов стратегии фирмы. Менеджер должен знать, что наиболее важно для конкурентного успеха и что менее важно. Таким образом, ключевые факторы успеха - краеугольные камни стратегии бизнеса. Ниже приводится перечень наиболее важных факторов конкурентного успеха (табл.).

Таблица.Факторы конкурентного успеха

ФАКТОРЫ

-5 оценка +5

1. Связанные с технологией:

Эксперт в науке по данной отрасли

Способность к нововведениям в производственных процессах

Способность к разработке новой продукции

Эксперт в данной технологии

2. Связанные с производством:

Эффективность производства с малыми издержками

Качество продукции

Высокий уровень использования установленного оборудования

Размещение производства с учетом минимума издержек

Доступ к необходимой квалифицированной рабсиле

Проектирование продукции и техническая подготовка производства с минимальными издержками

Гибкость производства при переходе к новым моделям и размерам

3. Связанные с товародвижением:

Сильная сеть распределения (дилеры)

Наличие значительного дохода в розничной торговле

Наличие собственной сети розничной торговли

Низкие издержки товародвижения

Быстрота доставки

4. Связанные с маркетингом:

Эффективные средства продажи

Удобная и оперативная служба сервиса

Точное выполнение заявок потребителей

Широта выбора товаров

Искусство торговли

Притяжательный стиль упаковок

Гарантии потребителям

5. Связанные с квалификацией персонала:

Суперталанты "Ноу-Хау" в контроле качества

Эксперты в проектировании

Эксперты в данной технологии

Способность обеспечить ясную, доходчивую рекламу

Способность быстрого перехода сферы НИОКР к коммерческой реализации

6. Связанные с организационными возможностями:

Информационные суперсистемы

Способность быстрой реакции

Наличие управленческих "ноу-хау"

7. Другие типы факторов

Благожелательный имидж (репутация у покупателей)

Осознание себя как лидера

Удобное расположение

Приятное занятие для служащих

Доступ к финансовому капиталу

Патентная защита

Общая низкая стоимость (не только в производстве)

По каждому фактору делается оценка в баллах (за ноль принимаются среднеотраслевые значения).

Матрица фирмы "Дженерал Электрик"

Пионером в разработке усовершенствованной матрицы стратегического портфеля СЗХ фирмы с переменными: привлекательность СЗХ - КСФ является фирма "Дженерал Электрик" (в сотрудничестве с консультативной фирмой Mc Kinsey). Эта матрица имеет размерность 3ґ3. Обычно в этой матрице площади кругов (прямоугольников), отображающие СЗХ, пропорциональны объемам продаж в них, а заштрихованные секторы показывают долю рынка, контролируемую фирмой.

В принципе сама фирма может устанавливать границы между секторами матрицы. Но поскольку при оценках в баллах мы исходили из возможного разброса (-5, +5), а также нормировали полученные суммарные по факторам значения, то можно рекомендовать следующие границы секторов:

малая (слабый): -5 ё -2;

средняя (средний): -2 ё +2;

высокая (большой): +2 ё +5.

Такие матрицы обычно дополняются информацией о целесообразных потоках инвестиций. Например, в матрице "Дженерал электрик" выделяют три области приоритетов для инвестиций:

- со слабым приоритетом;

- средним;

- высоким.

Фирма "Шелл" добавляет к подобной матрице ряд рекомендаций, а также приводит дополнительную таблицу принятия решений.

Управление портфелем СЗХ фирмы. Балансировка набора СЗХ

Одно из первых требований к набору СЗХ фирмы - его сбалансированность во времени. Это означает, что необходимо избегать синхронного начала и окончания жизненных циклов СЗХ. Желательно осуществить их разумное "перекрытие", то есть несовпадение этапов жизненных циклов различных СЗХ, что обеспечит равномерное без спадов развитие деятельности фирмы.

В качестве рабочей процедуры балансировки можно использовать матрицу Хофера. Два ее основных поля соответствуют краткосрочной и долгосрочной перспективам фирмы. На этих полях наносятся СЗХ по правилам, отмеченным для матрицы "Дженерал-электрик".

Кроме наглядного представления сегодняшнего состояния бизнеса, матрица дает возможность оценить перспективы объемов продаж, прибыли и необходимых капиталовложений. В качестве примера на матрице нанесены СЗХ в краткосрочной перспективе (А-D) и в долгосрочной (B-E).

Видно, что фирма планирует усиление КСФ и роста объемов продаж в долгосрочной перспективе СЗХ С и D, несущественное изменение положения СЗХ B (для нее наступает фаза зрелости), уход из СЗХ А и зарождение новой СЗХ E, для которой, очевидно, следует планировать инвестиции в НИОКР.

Алгоритм балансировки набора СЗХ:

1. Распределение СЗХ в клетках матрицы.

Исходная информация: фаза жизненного цикла, будущий КСФ, масштабы рынка (диаметр круга; площадь прямоугольника), доля фирмы на рынке, прибыли в данной СЗХ, стратегические инвестиции, планируемые на данной фазе жизненного цикла.

2. Суммирование объемов продаж и прибылей в обоих блоках по вертикали и горизонтали (клетки S ).

3. Определение контрольных цифр по фирме в целом по этим показателям (они зависят от установок руководства, стратегии фирмы, наличия и доступности ресурсов).

4. Распределение вкладов различных СЗХ в достижение контрольных цифр с учетом необходимости балансировки по фазам жизненного цикла.

5. Распределение наличных капвложений по фазам жизненного цикла.

6. Проверка обеспеченности ресурсами.

7. Определение необходимых изменений в наборе СЗХ.

Стратегическая гибкость фирмы

Гибкость характеризуется устойчивостью деятельности фирмы по отношению ко всем возможным внешним влияниям.

В столбце "Неожиданности" выписываются все возможные события, которые могут повлиять на бизнес в любой СЗХ. В столбце "Вероятность" записывается оценка вероятности этих событий. В столбце "Уровень влияния" в баллах от 0 до 10 оценивается влияние события на деятельность в конкретной СЗХ. Столбец "Значимость" содержит произведение предыдущих двух столбцов ("вероятность"Ч "уровень влияния"). Такая оценка делается для всех СЗХ.

Сумма по столбцу "Значимость" для каждой СЗХ дает оценку устойчивости данной СЗХ ко всем возможным воздействиям, а сумма граф "Значимость" по горизонтали дает оценку устойчивости всего набора СЗХ по отношению к конкретной неожиданности. Такой алгоритм позволяет произвести оценку любых возможных наборов СЗХ по критерию максимума стратегической гибкости фирмы.

Оценка синергизма набора СЗХ

Синергизм - термин, заимствованный из физиологии, буквально означает взаимодействие группы мышц. В менеджменте он означает взаимодействие различных сфер бизнеса фирм. Например, различные СЗХ могут использовать общие производственные мощности, общефирменные службы, научно-исследовательские подразделения, сети товародвижения и т.д. Таким образом, синергизм - это эффект взаимодействия, который обеспечивает эффективность бизнеса, большую, чем простая арифметическая сумма деятельности отдельных СЗХ (иносказательно 2 + 2 = 5).

Оценка синергизма производится по "шахматной" таблице в баллах.

Алгоритм оценки синергизма

1. Определение в баллах (0-10) уровней синергизма и заполнение соответствующих клеток "шахматки" (табл. 16.11).

2. Выведение сумм по строкам и столбцам.

3. Оценка степени зависимости пар СЗХ.

4. Определение важнейших для фирмы "сквозных" линий синергизма.

5. Повторение этих шагов для долгосрочной перспективы.

Комплексная оценка набора СЗХ

Итак, при выборе и управлении набором СЗХ следует учитывать следующие факторы :

- краткосрочные перспективы роста;

- долгосрочные перспективы роста;

- краткосрочные перспективы рентабельности;

- долгосрочные перспективы рентабельности;

- стратегическая гибкость набора СЗХ;

- его синергизм.

Алгоритм комплексной оценки:

1. Определение приоритетов указанных выше факторов (P) в краткосрочной (КП) и долгосрочной (ДП) перспективе.

2. Балансировка набора СЗХ по фазам жизненного цикла.

3. Оценка Rn перспектив роста, рентабельности СЗХ, гибкости и синергизма испытуемых наборов СЗХ.

4. Нормирование (в случае необходимости) исходных величин.

5. Расчет оценок наборов с помощью табл. 16.12.

6. При неудовлетворительном результате производится исследование альтернативных наборов СЗХ.

7. Проверка выбранного набора на осуществимость по ресурсам.

Обеспечение качества продукции. Понятие качества изделия, основные показатели качества

В соответствии с международным стандартом ИСО 8402 "качество - это совокупность свойств и характеристик продукции, которые придают ей способность удовлетворять обусловленные или предполагаемые потребности".

Свойством называется объективная способность продукции, которая может проявляться при ее создании, эксплуатации и потреблении. Количественная характеристика свойств продукции выражается с помощью показателей качества.

Показатели качества делятся:

- на функциональные;

- ресурсосберегающие;

- природоохранные.

К функциональным показателям качества относятся те, которые выражают потребительские свойства изделия:

- технический эффект (производительность, мощность, скорость, быстродействие и т.д.);

- надежность (долговечность);

- эргономичность (выполнение гигиенических, антропологических, физиологических, психологических требований);

- эстетичность.

К ресурсосберегающим показателям относятся:

- технологические (ресурсоемкость при производстве изделия: материалоемкость, энергоемкость, трудоемкость);

- ресурсоемкость рабочего процесса (потребление ресурсов в процессе эксплуатации).

Природоохранные - включают показатели экологичности и безопасности.

Под уровнем качества изделия понимается относительная характеристика качества, основанная на сравнении совокупности показателей качества рассматриваемого изделия с совокупностью базовых показателей (аналогов, перспективных образцов, стандартов, опережающих стандартов и т.п.).

Оценка уровня качества продукции может производиться дифференциальным или комплексным методами.

При применении дифференциального метода производится сопоставление идентичных показателей качества новой продукции с идентичными базовыми показателями качества.

При применении комплексного метода применяют комплексный показатель качества, который определяется путем сведения воедино отдельных показателей с помощью коэффициентов весомости каждого показателя.

Для определения номенклатуры показателей качества, коэффициентов весомости, вида функциональной зависимости f применяются экспертные методы.

Обеспечение качества изделий на различных стадиях их жизненного цикла

Высокое качество изделий предопределяется различными факторами, основными из которых являются:

- факторы технического характера (конструктивные, технологические, метрологические и т.д.);

- факторы экономического характера (финансовые, нормативные, материальные и т.д.);

- факторы социального характера (организационные, правовые, кадровые и т.д.).

Это требует комплексного подхода к обеспечению качества. Мировой опыт в этом отношении обобщен в международных стандартах ИСО серии 9000 на системы качества:

- ИСО 9001 "Система качества. Модель для обеспечения качества при проектировании и (или) разработке, производстве, монтаже и обслуживании";

- ИСО 9002 "Система качества. Модель для обеспечения качества при производстве и монтаже";

- ИСО 9003 "Система качества. Модель для обеспечения качества при окончательном контроле и испытаниях".

Базы для сравнения уровня качества новых изделий на различных этапах жизненного цикла приведены в табл.

Таблица.Базы для сравнения уровня качества новых изделий

Стадии жизненного цикла

База для оценки уровня качества

Документы для оценки

НИР

Уровень техники в перспективе

Стандарты с перспективными требованиями.

Отчеты по НИР.

ТЗ на ОКР

ОКР

Уровень законченных разработок

Стандарты с перспективными требованиями.

Проектная конструкторская документация

Производство

Уровень новой техники, освоенной в производстве

Стандарты и ТУ.

Рабочая конструкторская документация

Эксплуатация

Уровень новой техники, освоенной в эксплуатации

Стандарты и ТУ.

Эксплуатационная и ремонтно-конструкторская документация

Рациональное управление качеством продукции основано на применении системы стандартов. Объектами государственной стандартизации являются конкретная продукция, нормы, правила, требования, методы, термины и т.п., предназначенные для применения в различных сферах. Государственные стандарты устанавливают показатели, соответствующие передовому уровню науки, техники и производства.

Опережающая стандартизация учитывает изменение во времени показателей качества объектов стандартизации. В опережающих стандартах устанавливаются перспективные показатели качества продукции и ступенчатые сроки освоения их промышленным производством.

Стандарты предприятия являются документами, регулирующими деятельность каждого предприятия. В них отражаются как требования государственных стандартов, так и особенности выпускаемой продукции и организационно-технический уровень предприятий. Объектами стандартов предприятия являются детали, сборочные единицы, нормы, требования и методы в области разработки и организации производства изделий, технологические процессы, нормы и требования к ним; ограничения по применяемой номенклатуре материалов, деталей; формы и методы управления и т.д. По своему содержанию стандарты предприятия подразделяются:

- на стандарты ТУ;

- параметров;

- типов;

- марок;

- сортаментов;

- конструкций и размеров;

- технических требований;

- правил приемки;

- методов испытаний;

- правил маркировки, упаковки и транспортировки;

- правил эксплуатации и ремонта и т.д.

В соответствии с требованиями стандартов продукция (почти все виды) подвергаются сертификации независимыми сертификационными центрами. Сертификации продукция подвергается периодически (например, раз в год или каждое 1000-е изделие), после чего продукция может быть продана на рынке.

Сертификация особенно важна при международной торговле. В этих случаях сертификацию проводят международные центры сертификации или отечественные, соответствующим образом аттестованные и имеющие лицензию на проведение международной сертификации.

Организация службы контроля качества на предприятии

Технический контроль - это проверка соответствия объекта установленным техническим требованиям. Это составная и неотъемлемая часть производственного процесса. Контролю подвергаются:

- поступающие на предприятие сырье, материалы, топливо, полуфабрикаты, комплектующие изделия;

- производимые заготовки, детали, сборочные единицы;

- готовые изделия;

- оборудование, оснастка, технологические процессы изготовления продукции.

Основные задачи технического контроля состоят в обеспечении выпуска качественной продукции, в соответствии со стандартами и ТУ; выявлении и предупреждении брака; проведении мер по дальнейшему улучшению качества изделий.

Организация технического контроля состоит:

- в проектировании и осуществлении процесса контроля качества;

- в определении организационных форм контроля;

- в выборе и технико-экономическом обосновании средств и методов контроля;

- в обеспечении взаимодействия всех элементов системы контроля качества продукции;

- в разработке методов и систематическом проведении анализа брака и дефектов.

Дефект - это каждое отдельное несоответствие продукции требованиям, установленным нормативно-технической документацией.

Брак - это дефектная единица продукции, то есть продукция, имеющая хотя бы один дефект.

В зависимости от характера дефектов брак может быть исправимым или неисправимым (окончательным). В первом случае изделия после исправления могут быть использованы по назначению, во втором - исправление технически производить невозможно или экономически нецелесообразно. Устанавливаются виновники брака и намечаются мероприятия по его предупреждению.

Виды технического контроля

По полноте охвата контролем производственного процесса различают контроль:

- сплошной;

- выборочный;

- летучий;

- непрерывный;

- периодический.

По механизации контрольных операций различают контроль:

- ручной;

- механизированный;

- полуавтоматический;

- автоматический.

По влиянию на ход обработки:

- пассивный контроль (с остановкой процесса обработки или после обработки);

- активный контроль (контроль во время обработки и остановка процесса при достижении необходимого параметра);

- активный контроль с автоматической подналадкой оборудования.

По измерению зависимых и независимых допустимых отклонений:

- измерение действительных отклонений;

- измерение предельными калибрами.

Единым органом технического контроля на предприятии является "отдел технического контроля" (ОТК).

Статистические методы управления качеством

Статистические методы управления качеством продукции предполагают применение статистического регулирования технологическими процессами и статистического контроля.

Статистическое регулирование технологического процесса представляет собой корректировку параметров процесса по результатам выборочного контроля параметров продукции, осуществляемого для технологического обеспечения заданного уровня качества.

Статистический приемочный контроль (а также входной контроль) - это выборочный контроль качества изделий, основанный на применении методов математической статистики для проверки соответствия качества продукции установленным требованиям. При этом выборочным называется такой вид контроля, когда решение о качестве продукции принимается по результатам проверки одной или нескольких выборок или проб из партии.

Статистический контроль технологических процессов является активной формой контроля, так как его цель - предупреждение и устранение брака.

Условиями применения статистических методов контроля качества являются:

- массовость, непрерывность процесса производства данной продукции;

- стабильность технологических процессов;

- оснащенность высокопроизводительными контрольно-измерительными приборами;

- строгая технологическая дисциплина;

- достаточная изученность технологического процесса и установление признаков, по которым принимаются решения о необходимости его корректировки.

Теория вероятностей устанавливает закономерности, согласно которым по свойствам, обнаруженным в пробах малого количества изделий, можно судить о свойствах всей партии изделий. Поэтому основными составляющими статистического контроля являются выборка, фиксация результатов проверки выборки в рабочей карте статистического контроля и обработка результатов полученных данных. Чем разнородней качество изделий и выборка, тем больше разброс точек, отражающих размеры проб, будет на контрольном графике. Размеры выборки обычно принимаются в пределах 5-25 изделий: для стабильных контролируемых параметров - 5 или 10, для нестабильных - 10 или 20 шт.

Периодичность взятия проб (выборок) зависит от устойчивости технологического процесса: чем он устойчивей, тем реже берутся пробы (выборки).

При применении статистических методов контроля важно установить, какой закономерности подчиняется распределение контролируемых параметров изделий (кривой нормального распределения Гаусса, распределению, характерному кривой распределения Максвелла и т.д.). Изменение величины конкретного контролируемого параметра изделия или технологического режима проявляется в изменении функции распределения. Сравнение фактической функции распределения с нормальной позволяет контролировать технологический процесс или качество изделия.

Общая схема статистического контроля качества состоит из следующих этапов:

1) отбираются небольшие выборки изделий периодически или по специальному алгоритму;

2) изделия выборки проверяются, чтобы для каждого изделия определить значение конкретного признака X;

3) выбранные значения X (X1, X2, ..., Xn) заносятся в контрольную карту, в которой указываются допустимые конкретные границы изменения признака X;

4) по распределению точек X на контрольной карте относительно нейтральных границ принимается решение о годности изделий или браке при приемочном статистическом контроле или о необходимости вмешательства в технологический процесс при статистическом контроле технологического процесса.

На горизонтальной оси указываются номера выборок (за смену, сутки, неделю, месяц); на вертикальной оси откладываются размер выбранной характеристики X, контролируемого параметра, нижняя и верхняя границы допуска (НГД, ВГД); нижняя и верхняя предупредительные границы (НПКГ, ВПКГ).

Данные карты используются для регулирования режимов работы оборудования, его подналадки и т.д.

Литература

1. Гольдштейн Г.Я. Основы менеджмента. Таганрог: ТРТУ, 1995.

2. Корсаков М.Н. Экономика предприятия. Таганрог: ТРТУ, 1995.

3. Синиченко З.И., Новиков М.В. Функционально-стоимостный анализ как инструмент повышения эффективности производства. Таганрог: ТРТУ, 1991.

4. Амиров Ю.Д. Основы конструирования. Творчество, стандартизация, экономика. М.: Издательство стандартов, 1991.

5. Ансофф И. Стратегическое управление. М.: Экономика, 1989.

6. Васильев В.Н., Садовская Т.Г. Организационно-экономические основы гибкого производства. М.: Высшая школа, 1988.

7. Корнухин М.Г., Любинецкий Я.Г., Майданчик Е.И. Жизненный цикл и эффективность машин. М.: Машиностроение, 1989.

8. Куприянов Е.М. Стандартизация и качество промышленной продукции. М.: Высшая школа, 1985.

9. Омаров А.М. Экономика производственного объединения (предприятия). М.: Экономика, 1985.

10. Оптимизация технико-экономических характеристик радиоаппаратуры / Под ред. В.К. Маригодоба. Киев: Техника, 1990.

11. Организация, планирование и управление предприятием машиностроения. М.: Высшая школа, 1979.

12. Организация, планирование и управление предприятием радиоэлектронной аппаратуры / Под ред. И.Е. Куксина и С.В. Моисеева. М.: Машиностроение, 1979.

13. Организация, планирование и управление предприятиями электронной промышленности / Под ред. Стуколова. М.: Высшая школа, 1976.

14. Рабочая книга по прогнозированию / Под ред. М.В. Бестужева-Лада. М.: Мысль, 1982.

15. Разумов И.М. и др. Организация, планирование и управление предприятием машиностроения. М.: Машиностроение, 1982.

16. Справочное пособие директору производственного объединения (предприятия) / Под ред. Г.А. Егиазаряна и А.Д. Шеремета. М.: Экономика, 1985.

17. Основы управления / Под ред. В.П. Радукина. М.: Высшая школа, 1986.

18. Борманн Д., Воротина Л., Федерманн Р. Менеджмент. Предпринимательская деятельность в рыночной экономике. Гамбург: S+W, 1992.

19. Градов А.П. Маркетинг как стратегия предпринимательской деятельности. Л.: ЛГТУ, 1991.

20. Как продать Ваш товар на внешнем рынке: Справочник / Под ред. Сажинова Ю.А. М.: Мысль, 1990.

21. Котлер Ф. Основы маркетинга. М.: Экономика, 1990.

22. Эванс Дж.М., Берман Б. Маркетинг. М.: Экономика, 1993.

23. Все о маркетинге: Сборник материалов для руководителей предприятий, экономических и коммерческих служб. М.: Азимут-центр, 1982.

24. Современный маркетинг / Под ред. В.Е. Хруцкого. М.: Финансы и статистика, 1991.

25. Завьялов П.С., Демидов В.Е. Формула успеха: маркетинг (Сто вопросов - сто ответов о том, как эффективно действовать на внешнем рынке). М.: Международные отношения, 1991.

26. Пиндайк Р., Рубинфельд Д. Микроэкономика. М.: 1992.

27. Хейне Пол. Экономический образ мышления. М.: Международные отношения, 1991.

28. Осипов Ю.М. Основы предпринимательского дела. М.: 1992.

29. Экономика машиностроительного производства. Учебник для вузов / Под ред. И.Э. Верзина и В. Калинина. М.: Высшая школа, 1988.

30. Стуколов П.М. Экономика электронной промышленности. Сборник задач по экономике электронной промышленности: Учебное пособие для вузов. М.: Высшая школа, 1986.

31. Герике Р. Контроллинг на предприятия. Берлин: АБУ-Консультант, 1994.

32. Брусницын Ю.В. Методические указания по выполнению курсовых и дипломных проектов на тему "Экономическое обоснование инженерных разработок". Таганрог: 1993.

33. Кодекс законов о труде Российской Федерации. Москва: 1992.