Практический менеджмент: Об электронном издании

Московский государственный университет печати

Зельдович Б.З.
Сперанская Н.М.
Фаенсон М.И.

Практический менеджмент

Учебное пособие

Электронное издание подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебного пособия.

Текст печатного оригинала оставлен без изменения. Справочно-сопроводительный аппарат издания дополнен предметным указателем, выполненным в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание термина или его объяснение. В тексте учебного пособия также проставлены ссылки на указатель. Указатель иллюстраций позволяет просматривать иллюстрации, минуя поиск иллюстрации в тексте. Для удобства использования пособия оглавление по сравнению с печатным оригиналом расширено - сделано более подробным, введена сквозная нумерация разделов.

Глава 4 настоящего учебного издания содержит 40 тестов. Мы сознательно отказались от интерактивного их представления. Тесты даны в текстовом виде, с полным описанием ключей к ним.

Если при работе с электронным изданием у вас возникнут какие-либо замечания, пожалуйста, напишите [image] нам об этом.

Лещенко А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 03.07.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Зайцева С.А., Лещенко А.М., Балацкий В.Н. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.1b


Практический менеджмент: Иллюстрации

Иллюстрации

Рис. 1. Оценка стиля руководства.

Схема 1.


Практический менеджмент:

Введение

В условиях рыночной экономики совершенствуются теория и практика менеджмента, отражающие наиболее удачные образцы управленческой деятельности и эффективную практику управления.

Одним из важнейших условий успешности производственной деятельности менеджеров полиграфических предприятий и издательств является практическое использование полученных в процессе обучения знаний.

Целью учебного пособия является детализация некоторых аспектов, изучаемых в дисциплине «Менеджмент», и в первую очередь проблем, связанных с человеческим фактором. Как известно, для повышения эффективности трудового процесса необходимо создать работникам оптимальные условия для проявления инициативы, раскрепощения их творческой активности, самостоятельности, предприимчивости.

Будущий менеджер уже на студенческой скамье должен научиться четко определять Характер характер и Темперамент темперамент людей. В пособии рассматриваются положительные и отрицательные стороны основных черт каждого из девяти характеров, описываются способы поддержания нормальных отношений с определенными сотрудниками, разбираются плюсы и минусы наиболее существенных рабочих качеств каждого характера. Значительный практический интерес представляют приведенные для работников, обладающих определенным характером, конкретные рекомендации по повышению продуктивности своей деятельности, а также рекомендации для будущих менеджеров по оптимальному взаимодействию с людьми с соответствующим характером.

Студент должен помнить, что рациональное использование темпераментов работающих в трудовом коллективе возможно только при условии знания менеджерами особенностей каждого из четырех типов темпераментов и оптимального их сочетания при выполнении совместных работ.

Весьма актуальной для большинства людей, в том числе и менеджеров, является задача самосовершенствования личностных качеств, под которой надо понимать выявление и изжитие некоторых недостатков, присущих тому или иному человеку. Особое внимание следует сосредоточить на специальных упражнениях, рекомендуемых для исправления соответствующих недостатков.

Для повышения эффективности своей будущей профессиональной деятельности студент должен иметь четкое представление о природе возникающих производственных конфликтов. В пособии излагается типология конфликтов, разбираются их основные причины, предлагаются пути предотвращения, а также разрешения и ликвидации конфликтов.

Представляют практический интерес разнообразные тесты, которые позволяют студентам объективно оценивать определенные личностные и социально-психологические качества как у себя, так и у других людей. Объективное тестирование дает возможность определить реальный уровень развития у человека необходимых знаний, личностных характеристик, умений и навыков, подумать над перспективами и возможностями совершенствования некоторых личностных качеств.

Последняя глава учебного пособия посвящена вопросам разработки и анализа Деловая ситуация деловых ситуаций. В ходе написания студентом деловой ситуации и ее последующего анализа в большинстве случаев формируется концептуальный подход к проблеме. Хорошая деловая ситуация практически ставит студента в положение менеджера, действующего в реальных условиях и сталкивающегося с необходимостью принимать решения и готовить по ним план действий.

Разработка и анализ деловых ситуаций способствуют развитию у студентов изобретательности, учат умению решать проблемы с учетом конкретных условий и при наличии фактической информации. С помощью такого метода обучения у студентов развиваются квалификационные качества: умение четко формулировать и высказывать свою позицию, умение дискутировать, воспринимать и оценивать поступающую информацию. Кроме того, у студента развивается уверенность в себе, преодолевается излишняя робость и чрезмерная самоуверенность.

1.
Глава 1. Разновидности характеров и темпераментов

1.1.
Характеры

Менеджеру в силу специфики своей деятельности приходится взаимодействовать со многими людьми - подчиненными, коллегами, руководителями, деловыми партнерами.

Для повышения эффективности своей профессиональной деятельности студенту или будущему менеджеру целесообразно ознакомиться с особенностями различных характеров, определяющих отношение конкретного человека к выполняемой работе, распоряжениям, поощрениям, наказаниям, карьерному продвижению и т.д.

Характер Характер может обнаружиться в особенностях деятельности, которой человек предпочитает заниматься. Так, например, одни люди предпочитают наиболее сложные и трудные виды деятельности, им доставляет удовольствие искать и преодолевать препятствия; другие выбирают наиболее простые, беспроблемные пути. Для одних существенно, с какими результатами они выполнили ту или иную работу, удалось ли при этом превзойти других людей. Для остальных это может быть безразличным, и они довольствуются тем, что справились с работой не хуже других, добившись посредственного качества.

В общении с людьми характер человека проявляется в манере поведения, в способах реагирования на действия и поступки людей. Манера общения может быть более или менее деликатной, тактичной или бесцеремонной, вежливой или грубой.

Ниже приведены девять типичных характеров. По каждому характеру выделены основные признаки, дан ситуационный пример, отмечены положительные и отрицательные стороны, связанные с чертами характера, отношениями с людьми и рабочими качествами. Особого внимания студентов заслуживают рекомендации по взаимодействию с людьми, обладающими соответствующими характерами.

Гипертимный характер

Характер гипертимный Основные признаки: общительный, неспособный довести дело до конца, доброжелательный, восторженный, неусидчивый.

Ситуационный пример. В одном из московских НИИ освободилась должность заведующего лабораторией. На это место был принят Иван Иванович Синичкин. Человек дружелюбный, общительный, доброжелательный. Мгновенно он со всеми перезнакомился, всем понравился, стал «душой коллектива». В результате большую часть времени он проводил в общении с коллегами, частенько забывая о своих прямых обязанностях. «Рутинные», «будничные» дела были ему неинтересны, зато он всегда был полон новыми «гениальными» идеями, постоянно носился с «проектами века», которые редко, впрочем, получали реальное воплощение, так как Иван Иванович не доводил начатые дела до конца, все время хватаясь за что-то новое. В итоге страдала работа - ведь научные исследования требуют совершенно иного отношения. Он и сам понял, что такая работа ему не по душе, и, уйдя из НИИ, нашел работу менеджера, на которой его инициативность, энергичность, организаторские способности проявились в полной мере.

New Page 1
1. Черты характера
Положительные | Отрицательные
* беззлобность * общительность | * бахвальство * завышенное самомнение * самовосхваление * повышенная доброжелательность и общительность в гиперформе * навязчивы
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* дружелюбие * создание положительной атмосферы в коллективе * всегда хорошее настроение |
3. Рабочие качества
Положительные | Отрицательные
* инициативность * высокий уровень притязаний * трудности рассматривает так преходящее явление * добровольное занятие общественной работой | * требует соответствующих условий * часто уровень притязаний завышен * не доводит работу до конца * не может выполнять кропотливую работу * постоянная торопливость * контактность в ущерб работе

Рекомендации:

Людям с гипертимным характером: гасите возбуждение физической нагрузкой, спокойной музыкой, аутотренингом.

Окружающим людям: создайте условия для проявления инициативы (для гипертимов желательна организаторская деятельность, требующая контактов с людьми).

Аутистический характер

Характер аутистический Основные признаки: замкнутый, обособленный, медлительный, самостоятельный, подчинение чувств рассудку.

Ситуационный пример. Главный инженер Алексей Петрович был прекрасным работником и целиком посвятил себя работе в ущерб личной жизни. Он был профессионалом высокого класса в своей области и работал хоть и медленно, но тщательно. Но, несмотря на это, сослуживцы недолюбливали его, так как он, как им казалось, ставил себя выше их. Он никогда не подходил к ним поболтать и посмеяться, ничего не рассказывал о себе и общался только с двумя-тремя такими же, как он. Алексей Петрович редко участвовал в неформальных мероприятиях, устраиваемых сотрудниками, а если и приходил, то садился в угол и читал книгу. Но больше всего их раздражало, что если к нему подойдешь с вопросом по работе, он либо очень вежливо ответит: «Я занят», - либо начнет говорить что-то очень сложное и заумное. Впрочем, и сам он за помощью никогда не обращался.

New Page 1
1. Черты характера
Положительные | Отрицательные
* стойкость интеллектуально-эстетических увлечений * эмоциональная твердость | * чрезмерная чувствительность * эмоциональная замкнутость * отрешенность * доведенность положительных черт до крайней степени
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* закрытость в личном плане * соблюдение правил формально-деловых отношений * сдержанность чувств в общении * тактичность * ненавязчивость в общении * самостоятельность поведения * долгая и верная дружба | * чрезмерная закрытость и в гиперформе * "каменная" холодность и неприступность * легко травмируется морально * неумение выражать чувства * малообщительный * общение только с себе подобными * отчужденность * чрезмерная самостоятельность поведения * трудность в установлении дружеских отношений
3. Рабочие качества
Положительные | Отрицательные
* творческий поиск в работе * самостоятельность в работе * высокий профессионализм * умение отстоять свою позицию | * зацикленность на работе * непроизводительные затраты своего труда * непоследовательность

Рекомендации:

Людям с аутистическим характером: не замыкайтесь в себе, развивайте умение выражать чувства, не общайтесь только с себе подобными.

Окружающим людям: не торопитесь устанавливать с таким человеком неформальные отношения, иначе он еще большей уйдет в себя.

Лабильный характер

Характер лабильный Основные признаки: легкоранимый, эмоциональный, искренний, неконфликтный, неустойчивый.

Ситуационный пример. Инна Павловна - заместитель главного редактора, хороший специалист, и в фирме ее ценят, закрывая глаза на некоторые мелкие недостатки. Человек она эмоциональный, впечатлительный и ранимый, немного неуравновешенный. Поэтому любую мелочь воспринимает всерьез и способна сильно расстроиться из-за пустяка, но когда все идет хорошо, да еще если начальник похвалит, то тут ей просто нет равных. Самое худшее для Инны Павловны - это ссоры, споры и конфликты. Хотя сама она человек очень искренний, импульсивный, но настроена неизменно доброжелательно, всегда готова помочь, посоветовать, а конфликты и повышенный тон приводят ее в ужас. Поэтому на работе она имеет репутацию миротворца, всегда разрешает противоречия, которые возникают между членами коллектива в процессе работы.

New Page 1
1. Черты характера
Положительные | Отрицательные
* искренность поведения * устойчивость привязанностей * умение сопереживать * быстрая смена настроения | * психологическая уязвимость * раздражительность * плаксивость (в плохом психологическом климате)
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* доброжелательность * неконфликтность |
3. Рабочие качества
Положительные | Отрицательные
* в хорошем психологическом климате - высокая продуктивность работы | * критика приводит в уныние в ущерб работе

Рекомендации:

Людям с лабильным характером: научитесь жить в «грубом» мире, оберегать свою слабую нервную систему от отрицательных воздействий, побольше общайтесь с гипертимами.

Окружающим людям: ведите себя очень осторожно, доброжелательно, не допускайте нетактичных действий, чаще хвалите и приободряйте.

Демонстративный характер

Характер демонстративный Основные признаки: самореклама, низкая самокритичность, повышенная эмоциональность, общительность, неусидчивость.

Ситуационный пример. Когда-то Даша совершила большую ошибку, поступив в технический вуз, но затем окончила курсы и нашла для себя подходящую работу - поиск клиентов в турфирме. Эффектная внешность, общительность, самоуверенность, даже некоторая бесцеремонность быстро сделали ее известным не только всем коллегам, но и начальству человеком. Привыкнув с детства быть в центре внимания, Даша не хотела работать наравне с другими. Решив, что обычные маршруты не для нее, Даша занялась новыми экзотическими маршрутами, которые были очень дороги, но и очень выгодны для фирмы. Энергично взявшись за их разработку, она тем не менее не учла реальной ситуации на рынке: на дорогие маршруты не было спроса. Но зато у всех сотрудников и у руководства осталось стойкое впечатление, что Даша - незаменимый работник, энергичный, инициативный.

New Page 1
1. Черты характера
Положительные | Отрицательные
* развитая эмоциональность * яркое воображение * стремление к успеху * артистичность | * нереалистичность * склонность к авантюризму * чрезмерная эмоциональность
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* умение представить себя в лучшем свете * имеет широкий круг контактов * разбирается в людях | * способность вытеснять рациональный критичный взгляд на себя * низкая самокритичность * пытается управлять людьми * "актерское" поведение с людьми
3. Рабочие качества
Положительные | Отрицательные
* энергичный * подвижный | * не терпит рутинной работы * неусидчивость * слабость логики * преувеличение собственной значимости

Рекомендации:

Людям с демонстративным характером: старайтесь сдерживать себя, направлять свое поведение в нужное русло. Отвлеченное мышление позволит вам взглянуть на себя со стороны, критически оценивая свое поведение.

Окружающим людям: научитесь распознавать, где человек говорит о реальном положении дел, а где просто занимается саморекламой.

Психастенический характер

Характер психастенический Основные признаки: замкнутый, нерешительный, склонный к аналитике, боязнь ответственности, рациональный.

Ситуационный пример. Сергей Анатольевич в коллективе прослыл человеком рациональным, добросовестным, но крайне необщительным, замкнутым. Зная его способность к анализу, стремление все исследовать, исполнительность, ему поручали доработку инвестиционных проектов, которые нужно было выполнить к определенному сроку. В очередном проекте Сергей Анатольевич выявил резервы, не замеченные разработчиком, а это были немалые средства, которые можно было использовать с гораздо большей эффективностью, однако высказать это не решался, поскольку боялся ответственности, был не уверен в себе.

New Page 1
1. Черты характера
Положительные | Отрицательные
* стремление все исследовать * пунктуальность | * ослабленная эмоциональность * отсутствие твердой позиции * нерешительность
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* закрытость в личном плане * сдержанность чувств в общении | * чрезмерная замкнутость * неразговорчив * малообщителен * скованный в общении с людьми
3. Рабочие качества
Положительные | Отрицательные
* рациональность * склонность к аналитической обработке информации * добросовестность | * барьер в переходе от решения * боязнь ответственности

Рекомендации:

Людям с психастеническим характером: развивайте образную память и эмоциональность. Воображение поможет вам воспроизводить различные ситуации и сопоставлять их, делая правильные выводы даже без анализа всех сторон каждой ситуации.

Окружающим людям: не следует взваливать на такого человека принятие решений, особенно ответственных. Если таковые ему приходится принимать, то необходимо оказывать ему в этом помощь (например, советовать).

Застревающий характер

Характер застревающий Основные признаки: волевой, аккуратный, властолюбивый, эгоистичный, агрессивный.

Ситуационный пример. Федор Алексеевич Петров добился своей должности исключительно благодаря своим «пробивным» качествам, а не квалификации. Поставив себе цель получить должность начальника отдела, он медленно, но верно, не отступая от намеченного курса, за два года решил свою задачу. От твердой рукой вел свой «корабль» к цели, тщательно продумывал любую мелочь, умел все четко организовать, был удивительно аккуратным человеком, однако нельзя сказать, что он стал хорошим начальником. Первое, что он сделал, придя в отдел, - дал понять, что он здесь хозяин. Всех людей, которые чем-то ему не нравились или как-то досадили ему в прошлом, он проучил, используя выговоры и штрафы, придираясь к ним по пустякам. Со своими подчиненными держался заносчиво и никогда не выслушивал их предложений и советов. Критику в свой адрес от подчиненных он словно не слышал, зато похвалы очень любил.

New Page 1
1. Черты характера
Положительные | Отрицательные
* твердая воля * пробивной человек * организованность | * властолюбие * злопамятность * упрямство * агрессивность * заносчивость * эгоистичность
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
 | * черствость * деспотизм * злоупотребление властью * на критику не реагирует
3. Рабочие качества
Положительные | Отрицательные
* доводит до конца начатое дело * аккуратность * детализация | * часто "головокружение от успехов" * медлительность

Рекомендации:

Людям с застревающим характером: преодолевайте инертность путем общения с людьми, вносите как можно больше разнообразия в жизнь и работу, избегайте условий, вызывающих отрицательные эмоции.

Окружающим людям: проявляйте терпимость, снисходительно относитесь к инертности, не стремитесь перевоспитать такую личность, воспринимайте «застревание» позитивно.

Конформный характер

Характер конформный Основные признаки: несамостоятельный, несобранный, покорный, нерешительный, консервативный.

Ситуационный пример. Всех сослуживцев удивляло, почему у Петра Петровича до сих пор такая низкая должность - простой менеджер отдела продаж. Доброжелательный и мягкий, он легко находил язык с любым клиентом, прекрасно работал, был дисциплинированным и исполнительным. Его недостатком была, пожалуй, чрезвычайная консервативность, стремление во всем следовать мнению большинства. Он соблюдал все традиции и нормы поведения в коллективе. Робкий, несамостоятельный и нерешительный Петр Петрович боялся каждого разговора с начальством. Поэтому, когда дело в отделе доходило до очередного назначения, в списке кандидатов Петр Петрович неизменно отсутствовал и должность получали другие, менее квалифицированные, но зато более решительные.

New Page 1
1. Черты характера
Положительные | Отрицательные
* терпеливость * скромность * естественная ведомость | * растерянность * робость * несобранность * нерешительность * отсутствие собственного мнения
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* отсутствие противоречий * в общении мягок * естественный носитель норм, ценностей, интересов коллектива * способность "растворить" себя в интересах другого | * зависимый от людей * слепо следует чужим мнениям * отсутствие противостояния
3. Рабочие качества
Положительные | Отрицательные
* дисциплинированность * исполнительность | * неспособность к работе при малейших трудностях * требует постоянного руководства

Рекомендации:

Людям с конформным характером: тренируйте волю, отстаивайте свою позицию.

Окружающим людям: если в подчинении оказался такой человек, разъясните ему требования и последовательно руководите им.

Неустойчивый характер

Характер неустойчивый Основные признаки: отсутствие твердых внутренних принципов, активный, имеет легкий нрав, контактный.

Ситуационный пример. Иван Сергеевич славился в кругу друзей своей общительностью, легким нравом и активностью. Он прекрасно сходился с людьми, но совершенно в них не разбирался, мог подружиться с первым встречным. На работе он по большей части бездельничал, болтал с сослуживцами и играл на компьютере, часто опаздывал. Однажды его знакомый предложил ему дать кое-какие сведения о фирме, где он работал, обещая за это деньги и говоря, что это совершенно безопасно. Иван Сергеевич согласился, практически не раздумывая. Когда начальник застал его «на месте преступления», Иван даже не отпирался. Он покорно подчинился начальнику, который перевел его в другой отдел, на более низкую должность и в дальнейшем прекрасно работал на новом месте под постоянным контролем начальника. Правда, как только контроль ослабевал, он начинал халатно относиться к своим обязанностям и начальнику приходилось снова «закручивать гайки».

New Page 1
1. Черты характера
Положительные | Отрицательные
* легкий нрав | * отсутствие твердых внутренних принципов * стремление к сиюминутным удовольствиям и развлечениям * настроен только на потребление * нуждается в покровительстве (наставничестве)
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* общительность * легко заводит друзей | * легко поддается влиянию * неразборчив в "друзьях"
3. Рабочие качества
Положительные | Отрицательные
* легкоуправляемый | * недостаточно развито чувство долга; пренебрежение элементарными обязанностями * нежелание трудиться * делает все на ходу или наскоком * неспособность выполнять рутинную работу * отсутствие организаторских способностей * необходимость постоянного контроля

Рекомендации:

Людям с неустойчивым характером: постарайтесь понять, что в жизни существуют не только развлечения, но и некие обязанности. Найдите себе работу, связанную с развлечениями (например, в театре, шоу-бизнесе).

Окружающим людям: старайтесь не ослаблять контроль за таким человеком, твердо, но осторожно предъявляйте ему свои требования, не заставляйте его выполнять рутинную работу - он все равно ее не сделает качественно.

Циклоидный характер

Характер циклоидный Основные признаки: «человек настроения», добрый, способен сопереживать окружающим, оптимистичный.

Ситуационный пример. Федора, молодого, но уже зарекомендовавшего себя менеджера, назначили главой одного из филиалов фирмы. Филиал маленький, коллектив - всего десять человек. Вначале Федор своим подчиненным очень понравился: оптимистичный, общительный, он быстро и по-новому решал старые проблемы, буквально вдохнул новую жизнь в филиал. Однако через некоторое время сотрудники заметили, что такой ритм работы периодически нарушается. Сегодня все настроены по-деловому, работа кипит, настроение отличное, в общем, подъем. А через неделю атмосфера в офисе нервная, все валится из рук. Только спустя некоторое время выяснилось, что виновником этого был сам Федор, который и «заражал» своим настроением окружающих. Со временем все в филиале привыкли к таким сменам настроения и старались как-то их нейтрализовать: в период подъема не поддаваться эйфории, а в период спада - пореже попадаться шефу на глаза.

New Page 1
1. Черты характера
Положительные | Отрицательные
* оптимистичность * непрерывность эмоциональных переживаний * доброта * способность сопереживать окружающим | * периодические изменения настроения и активности * медлительность * вялость * недовольство собой в период спада
2. Отношения с людьми, в том числе с сотрудниками
Положительные | Отрицательные
* общительность | * в период спада ухудшается работоспособность и общительность
3. Рабочие качества
Положительные | Отрицательные
* легко усваивает новое * быстро соображает * хорошо справляется со своими обязанностями * легко решает возникшие проблемы | * периодические изменения работоспособности * пассивность (в период спада) * ощущение неограниченности собственных возможностей * неустойчивость в работе

Рекомендации:

Людям с циклоидным характером: в период снижения работоспособности избегайте трудностей, неприятностей, соблюдайте режим дня. Постарайтесь снизить трудовую нагрузку и не беритесь за новые виды работ. Постарайтесь улучшить свое настроение и не ругайте себя за отсутствие волевых качеств, несобранность.

Окружающим людям: не критикуйте таких людей в период спада настроения, это может усугубить тяжесть их состояния. Человека с циклоидным характером не следует ставить на участки, где требуется постоянно высокий темп труда, где все связаны единым ритмом.

1.2.
Темпераменты

Для эффективного выполнения своих функций и перспектив карьерного продвижения менеджер должен четко ориентироваться в индивидуально-психологических качествах работников. Эти качества в значительной степени определяются темпераментом.

Темперамент Темперамент является врожденным свойством личности и изменению поддается с большим трудом. Кроме того, менеджер должен иметь представление об оптимальном использовании соответствующих темпераментов в производственной деятельности.

Различают четыре типа темперамента: холерик, сангвиник, флегматик, меланхолик.

Холерик Холерик выделяется быстротой действий и решений, порывистостью, импульсивностью, резкой сменой настроений, неуравновешенностью, склонностью к бурным эмоциональным вспышкам, горячностью, быстрой истощаемостью вплоть до полного упадка сил и депрессии, резкостью в отношениях, повышенной раздражительностью, неуживчивостью. Вместе с тем он отличается страстностью в работе, способностью поднять людей на какое-либо дело, быстро переключается с одного дела на другое, его тяготит медленный темп деятельности и пассивность; при удачном стечении обстоятельств способен проявлять большую силу воли, активность, динамичность; у него, как правило, отсутствует злопамятность и длительная обидчивость; он отличается быстрыми и резкими движениями, общей моторной подвижностью; в отношении с окружающими для него характерны переходы от выражения симпатии к проявлению антипатии; в производственной деятельности он отличается срывами в поведении, склонностью к агрессии при неудачах; его чувства ярко выражены в мимике и речи; речь у холерика обычно страстная, горячая.

Сангвиник Сангвиник тогда увлеченно работает, когда дело интересует его, но тяготится однообразием, будничной кропотливой работой; он подвижный, общительный, впечатлительный, быстро ориентируется в незнакомой обстановке, легко входит в любой коллектив, часто становясь там лидером, инициативен, остроумен, бодр, благотворно влияет на окружающих; ему свойственна легкая сменяемость чувств, быстрое переключение внимания, он на все живо реагирует, нередко легко справляется со сложными задачами, сравнительно спокойно переживает неудачи и неприятности; он часто становится душой коллектива и может довольно быстро продвигаться по служебной лестнице; чувствительность у сангвиников, как правило, незначительная, поэтому сбивающие факторы не так сильно влияют на его поведение; однако он склонен довольно часто отвлекаться, быть несобранным, проявлять поспешность в решениях, неустойчивость в интересах и склонностях, необстоятельность в деятельности, непоседливость, нетерпеливость.

Флегматик Флегматик обычно медлителен, невозмутим, спокоен даже в трудных обстоятельствах, устойчив в своих стремлениях и настроениях; он характеризуется усидчивостью, терпением, значительной устойчивостью внимания, инертностью, неторопливостью, основательностью, постоянством в своих интересах и склонностях, слабой возбудимостью и чувствительностью; флегматик солиден, ровен в отношениях, попусту не растрачивает силы, как правило, строго придерживается выработанного распорядка жизни, системы в работе; психические процессы у него протекают довольно медленно, поэтому ему требуется некоторое время для «срабатываемости», такие люди обычно не отличаются инициативностью и нуждаются в руководстве своей деятельностью; вместе с тем они нередко отличаются упорством в достижении цели, в результате чего могут добиться сравнительно многого, но их не следует торопить; флегматики часто бывают вялыми и безразличными к окружающим, склонны к лени, когда нет особенно срочных дел.

Меланхолик Меланхолик почти всегда склонен к сильным переживаниям по незначительным поводам, а сильное воздействие вообще затормаживает его деятельность; он легкораним, внешне вяло реагирует на окружающее, несколько замкнут и необщителен, очень застенчив, робок, нерешителен, весьма трудно вступает в контакт с незнакомыми ему людьми, углублен в себя, мнителен, его самолюбие легкоуязвимо, он может не верить в свои силы, склонен к подозрительности, повышенной чувствительности; меланхолики болезненно реагируют на внезапное усложнение обстановки, испытывают сильный страх в опасных ситуациях, весьма чутко реагируют на несправедливость, в частности особенно тяжело переносят разносы начальства; они могут добиться высоких результатов в трудовой деятельности, где требуются высокая точность и скрупулезность в работе; таким людям может быть в большой степени свойственна высокая требовательность к себе и окружающим, стремление к нравственной чистоте и искренности, нетерпимость к пошлости, фальши, лжи.

Студенту необходимо всегда помнить, что менеджер должен знать как свой собственный темперамент, так и темперамент своих подчиненных, коллег и руководителей. В производственной деятельности трудно всегда отдавать предпочтение какому-либо одному типу темперамента. Однако необходимо учитывать, что организаторской работой успешно могут заниматься люди, обладающие любым темпераментом, кроме меланхолического, а монотонную работу следует поручать флегматикам и меланхоликам.


Практический менеджмент:

2.
Глава 2. Совершенствование личностных качеств менеджера

Как хорошо известно, каждому человеку, в том числе и менеджеру, какие-то факторы мешают быть самим собой и жить в гармонии с миром. В разные времена отрицательные качества людей называли по-разному: семью смертными грехами, семью пороками, дьявольскими соблазнами и т.д.

Ниже рассмотрены семь качеств, которые заставляют людей жить, отгородившись от всего мира стеной комплексов и страхов, принуждают к бездеятельности, лишают довольно часто радости жизни, а то и толкают на преступления. Назовем эти недостатки драконами и приведем семь видов оружия для уничтожения каждого из драконов и семь упражнений, направленных на обуздание соответствующего дракона.

К числу таких драконов можно отнести жадность, высокомерие, нетерпимость, упрямство, самоуничижение, склонность к мученичеству и саморазрушение.

Эти драконы таятся в основе каждой нашей пагубной привычки и являются главным препятствием на пути к реализации заложенных в нас возможностей. Именно драконы часто маскируются под честолюбие, талант, силу, скромность, самопожертвование и мужественность.

Нашей основной задачей является борьба с этими драконами, мешающими нам стать свободными, властителями собственных судеб, каковыми мы и должны быть.

Студент должен четко усвоить, что для менеджеров, так же как и для большинства людей, очень важным является обуздание имеющихся у нас драконов и страхов, пытающихся ужиться в нас, подчинить нас своей власти.

Драконы очень редко позволяют себя увидеть и при внимательном рассмотрении исчезают и превращаются в нечто выглядящее более привлекательно. Вот почему многие из нас совершенно искренне пребывают в полном или частичном неведении относительно существования отдельных своих недостатков.

Между драконами не существует никакой иерархии. Один из них ничем не лучше и не хуже другого. Жадность ничуть не лучше высокомерия, а склонность к мученичеству ни в чем не уступает упрямству. Причина отсутствия иерархии драконов очень проста: в основе каждого из них лежит страх. Вот почему большинство страданий людей происходит от безграничного, подавляющего страха во всех его видах и проявлениях.

Хотя между перечисленными драконами отсутствует иерархическое разделение, они тем не менее имеют определенные взаимоотношения:

  • высокомерие - самоуничижение;

  • нетерпеливость - склонность к мученичеству;

  • жадность - склонность к саморазрушению;

  • упрямство.

Члены каждой из перечисленных выше пар имеют между собой много общего и в их основе лежат схожие движущие силы. На первый взгляд они предстают полной противоположностью один другому. Тем не менее в каждом из драконов имеется зародыш его партнера. В основе высокомерия всегда лежит самоуничижение. В разные периоды жизни человека драконы-двойники могут превратиться друг в друга.

Упрямство - это дракон, стоящий в стороне от остальных, он не имеет своего двойника. Однако упрямство может стать в пару с любым из шести драконов. Человек, например, может быть не просто упрямым, а упрямо-высокомерным. В упрямстве таится и отголосок каждого из шести остальных драконов.

Когда вы сумеете распознать своих драконов, это будет очень важным шагом на пути к их уничтожению. Но ни одному человеку никогда не удавалось избавиться от своих драконов, пытаясь спрятаться от них.

Ниже приводятся характеристики каждого из семи перечисленных драконов.

2.1.
Дракон высокомерия

Дракон высокомерия Внешние проявления: демонстрация самомнения, самолюбования, эгоизма, хвастовства, самодовольства, напыщенности и надменности.

Внутренние проявления: застенчивость, нерешительность, скованность, неверие в свои силы.

Высокомерие основывается на ошибочной самооценке, склонно к завышению собственной значимости. Высокомерного человека распознать довольно просто. Это он ходит, демонстративно выпятив грудь и высоко задрав нос, и про него говорят, что он вот-вот лопнет от важности. Люди, испытывающие воздействие дракона высокомерия, могут казаться холодными, отстраненными и совершенными. Они производят впечатление людей обеспеченных, представительных и одаренных. Их голос и весь вид выражают легкое презрение и усталость от всего, что их окружает. С другой стороны, они могут выглядеть довольно робкими, застенчивыми и словно ищущими возможность незаметно от всех исчезнуть.

Проблема высокомерных людей состоит в том, что в глубине души они на самом деле не верят дракону, убеждающему их, будто они лучше, чем все остальные. Они отчаянно хотели бы поверить его словам, но в моменты просветления понимают, что дракон лжет. В душе они ощущают неуверенность в себе и обеспокоены тем, чтобы их поступки оказывались на должном уровне. Больше всего эти люди боятся полного игнорирования со стороны окружающих.

С детских лет Денис чувствовал критическое отношение родителей к себе. Его постоянно сравнивали со старшим братом, который был отличником, а Денис учился в школе слабовато, потому что все свободное время посвящал живописи. Но родители считали это пустым, бесполезным занятием и не замечали таланта своего сына. Они ставили Денису в пример соседского сына, принимая его поведение за идеал. Мальчик чувствовал себя пристыженным и уходил в себя. Денис успокаивал себя мыслью о том, что он особенный, непохожий на остальных, что окружающие когда-нибудь тоже поймут это и им станет стыдно за то, что его не ценили. Мальчик стал отдаляться от людей, держался со всеми надменно.

Когда Денис стал старше, ему все равно недоставало признания окружающих. Он работал днями и ночами, чтобы купить себе новую машину, которая была предметом зависти всех его сверстников. Он раскатывал на ней на виду у приятелей, но ни разу не остановился, чтобы с ними заговорить. Денис одевался в модные костюмы, научился курить с отстраненным видом человека, знающего себе цену. Но все это время он был очень одиноким человеком. При знакомстве с девушкой Денис мог произвести хорошее впечатление, но вскоре девушке становилось ясно, что все его достоинства показные, а сам он - высокомерный «пустышка».

Семь видов оружия для уничтожения дракона высокомерия:

  1. Осознайте, что вы и дракон - не одно и то же.

  2. Признайте, что вы оторваны от людей.

  3. Покажите свою ранимость и восприимчивость.

  4. Платите окружающим своим вниманием.

  5. Будьте самим собой.

  6. Не осуждайте сами себя и окружающих вас людей.

  7. Будьте равным среди равных.

Семь упражнений, направленных на обуздание дракона высокомерия:

  1. Выступайте при большом скоплении народа, говорите на людях.

  2. Делайте шаги навстречу людям. Будьте обычным, простым человеком, который тянется к людям, улыбайтесь.

  3. Обращайтесь за советами.

  4. Прощайте людей, осуждающих вас.

  5. Ищите возможность не казаться холодным человеком, позвольте себе немного подурачиться.

  6. Сделайте переоценку тому, что приводило вас в смущение, подавите в себе ощущение неловкости.

  7. Старайтесь избавиться от своих недостатков.

2.2.
Дракон самоуничижения

Дракон самоуничижения Внешние проявления: подавленность настроения, униженность, низкопоклонство, смирение, угодничество, отчужденность, покорность, безропотность, упадок духа, запуганность, ощущение вины, раскаяние.

Внутренние проявления: вынесение самому себе обвинения, осуждения и порицания, обреченность, ощущение собственной неполноценности, недостойности и никчемности.

Самоуничижение основывается на ошибочной самооценке, в его основе лежит неосознанное стремление к принижению собственной значимости. Люди, страдающие самоуничижением, выглядят так, будто из них выкачали весь воздух, склонны к мелкому, частому дыханию. Они ходят с поникшими плечами, низко опущенной головой и согнувшись в три погибели. Эти люди производят впечатление чего-то постыдного, бесчестного и достойного презрения. Они заранее отказываются от попытки самоутвердиться или ознакомиться с чем-то для них новым, что лишает их необходимого жизненного опыта. Люди, страдающие самоуничижением, могут совершенно отказаться от встреч с представителями противоположного пола и вести жизнь в полном одиночестве, считая себя недостойными привлечь чье-то внимание.

Дракон самоуничижения хочет, чтобы люди поверили в то, что выйдут победителями, если сохранят о себе представление как о людях неполноценных, несостоятельных. Такие люди стараются держаться в тени, по поводу и без повода приносят окружающим извинения и, в конце концов, оказываются в состоянии глубокой депрессии.

С детства Ирина испытывала со стороны родителей завышенные ожидания, направленные к недостижимому идеалу, оправдать которые она была явно неспособна. Она ощущала недостаток энтузиазма, с которым родители приветствовали ее успехи, отсутствие достаточной теплоты и внимания. Ирина прониклась мыслью, что не имеет никакого права на уважение к себе.

Повзрослев, Ирина убедила себя в том, что слишком уродлива, чтобы надеяться на знакомство с каким-нибудь молодым человеком. Девушка стала видеть во всем свою вину, говорила так тихо, что собеседникам приходилось просить ее повторять сказанное. Ирина приняла роль гадкого утенка. Она начала даже испытывать страх перед возможным успехом, который вызывал у ее знакомых лишь насмешливое любопытство. Ира боялась знакомиться с людьми, разговаривать по телефону, не могла устроиться на работу, потому что боялась собеседования. Из-за самоуничижения люди теряли к ней уважение и начинали относиться к ней так же презрительно, как и она сама к себе.

Семь видов оружия для уничтожения дракона самоуничижения:

  1. Осознайте, что вы и дракон - не одно и то же.

  2. Проникнитесь мыслью, что вы боитесь быть неполноценным.

  3. Искренне пожелайте добиться успеха во всех своих начинаниях, не бойтесь риска.

  4. Откажитесь от привычки приносить за все извинения.

  5. Следите, чтобы ваше дыхание было более глубоким и ритмичным; рекомендуются публичные выступления и общественная деятельность.

  6. Постоянно самоутверждайтесь, откажитесь от привычки принижать себя.

  7. Формируйте в себе адекватное восприятие своей личности; пожелайте быть равным с окружающими.

Семь упражнений, направленных на обуздание дракона самоуничижения:

  1. Научитесь возражать внутреннему голосу, отпускающему в ваш адрес критические замечания, откройте с ним диалог - заведите дневник.

  2. Ежедневно отмечайте свои успехи.

  3. Записывайте и слушайте признания ваших достоинств.

  4. Имейте мужество смотреть на себя в зеркале, смотрите в глаза самому себе.

  5. Принимайте адресованные вам комплименты с искренней благодарностью.

  6. Беритесь за все, что до сих пор оставалось для вас неизведанным, почаще разумно рискуйте.

  7. Проявляйте активность и берите на себя принятие решений в деловых и личных вопросах.

2.3.
Дракон нетерпеливости

Дракон нетерпеливости Внешние проявления: легкая возбудимость, грубость, резкость, поверхностность, раздражительность, вспыльчивость, несдержанность, поспешность, опрометчивость, беспечность, безрассудность.

Внутренние проявления: нервозность, беспокойство, склонность к панике, возбудимость, раздражительность, капризность, небрежность, беззаботность.

Нетерпеливость основывается на ложных представлениях о времени и пространстве. Люди, страдающие нетерпеливостью, испытывают страх перед недостатком времени, опасаются, что им не хватит времени, чтобы успеть куда-то или выполнить необходимую работу. Поэтому их естественной реакцией на эти страхи является стремление поскорее закончить работу.

Дракон нетерпеливости настраивает человека на мысль, что если он будет действовать быстрее, то скорее достигнет поставленной цели и сумеет решить больше задач за один и тот же промежуток времени. Но как бы он ни торопился, он лишь замедляет свое движение вперед, исправляя допущенные ошибки. Не зря говорят: «Поспешишь - людей насмешишь» и «Тише едешь, дальше будешь». В глубине души спешащий человек подозревает, что он не успеет вовремя прибыть к месту назначения, фактически он сам это и утверждает. Такой человек всегда ощущает себя жертвой времени. Он стремится как можно скорее достичь поставленной цели, постоянно ощущая нехватку времени. Достигнутая цель удовлетворения не приносит, потому что человек уже опять стремится вперед. Удовольствие от переживаемого момента вытесняется дискомфортом ожидания события в будущем.

Дмитрий вырос в небогатой семье. Он зачитывался книгами о жизни людей в разных странах, и его воображение рисовало ему прекрасные картины. Однако ограниченность семьи в средствах не давала ему возможности посмотреть удивительные страны своими глазами. Становясь старше, Дима начал ощущать, что не живет настоящей, полноценной жизнью. Он испытывал непреодолимую тоску по жизни, которая где-нибудь в другом месте могла бы сложиться у него совершенно иначе. Дмитрий отличался резкостью, стремительностью движений, попадал во всякие истории.

Жизнь преподнесла ему подарок: по окончании института Дмитрия пригласили работать в США. Казалось, его мечты начали осуществляться. Но молодой человек, как и прежде, ни в чем не знал покоя. Переживая удачное завершение очередного предприятия, он буквально не способен был усидеть на месте, никакие уже достигнутые успехи его не радовали. Несмотря на довольно благоприятно складывающиеся обстоятельства жизни, Дмитрий чувствовал себя гонимым людьми, оторванным от них и глубоко несчастным.

Семь видов оружия для уничтожения дракона нетерпеливости:

  1. Будьте хозяином собственной жизни; разумно тратьте время, пользуйтесь им по своему усмотрению.

  2. Учитесь сидеть в тишине, она - главный враг дракона нетерпеливости.

  3. Откажитесь от пагубной привычки воспринимать все, что вам навязывает внешний мир.

  4. Будьте грациозным и элегантным.

  5. Воспитывайте в себе ритмичность; прислушайтесь к ритму, который задают окружающие.

  6. Будьте внимательны, замечайте все, что происходит вокруг.

  7. Познайте истинную природу времени; поймите, что время способно к растяжению и сжатию человеческим воображением.

Семь упражнений, направленных на обуздание дракона нетерпеливости:

  1. Выделите для себя нераспланированное время.

  2. Утихомирьте бег своих мыслей; храните в себе тишину.

  3. Научитесь препятствовать воздействию внешнего мира; отстраните от себя все посторонние звуки, какие только сможете.

  4. Развивайте в себе дисциплину, изящество; познакомьтесь с восточными боевыми искусствами.

  5. Научитесь замечать естественный ритм жизни.

  6. Развивайте в себе внимательность.

  7. Поиграйте со временем; проведите целый день без часов на руке.

2.4.
Дракон мученичества

Дракон мученичества Внешние проявления: плаксивый, вечно жалующийся, обидчивый, скорбно вздыхающий, всеми эксплуатируемый, мучимый и гонимый, несущий на своих плечах страдания всего человечества.

Внутренние проявления: сильнейшие страдания, ощущение свой жертвенности, измученность, самоистязание, ощущение загнанности в угол, чувство постоянного преследования.

Мученичество основывается на ложных представлениях о времени и пространстве. Человек, склонный к мученичеству, опасается препятствий со стороны способных сложиться неблагоприятным образом обстоятельств. Его не покидает чувство, что если бы не противодействие окружающих, у него была бы полная свобода действий. Он донимает всех своими жалобами и стенаниями, всем своим видом давая понять, какой он несчастный.

Люди, страдающие драконом мученичества, всегда ищут виноватых в их страданиях. Однако в глубине души уверены, что подвергаются издевательству потому, что они действительно ни на что не годные ничтожества. Такие люди сориентированы на то, чтобы превращать себя в жертву, и выглядят так, словно несут на своих плечах всю скорбь мира. Они обладают настоящим талантом зарождать у окружающих чувство вины.

Галина появилась на свет в период, крайне неблагополучный для ее семьи: отца постигли крупные финансовые потери, а мать серьезно заболела после родов. Пребывающий в угнетенном состоянии отец часто терял терпение, не скупился на проявление откровенной грубости по отношению к дочери. Галина начала понимать, что если она будет «хорошей», т.е. уступчивой, не будет пытаться освоиться в этом мире, ей удастся избежать отцовского раздражения. Ее мать постоянно находилась в состоянии депрессии, и Галина чувствовала себя виноватой в ее болезни. Девочка отказалась от всяких попыток самовыражения. От матери она очень скоро восприняла сознание того, что жизнь представляет собой сплошную полосу боли и страданий, и ей, как будущей женщине, никогда не видеть счастья и исполнения своих желаний.

Когда через несколько лет финансовое положение их семьи улучшилось и отец Галины, вернувшийся в хорошее расположение духа, пытался исправиться, девушка научилась всевозможными способами давать ему почувствовать его вину перед собой. Когда отец покупал ей подарок, она никогда не брала его в руки, а вместо этого демонстративно шла стирать рубашки. Как человек, не представляющий для окружающих никакой ценности, Галина чувствовала, что недостойна получать он жизни радость и удовольствия и заслуживает только наказания. С другой стороны, девушка обвиняла в своих настроениях отца и делала все, чтобы неизменно наказывать его отсутствием интереса к жизни.

Семь видов оружия для уничтожения дракона мученичества:

  1. Говорите то, что вы думаете, признайте в себе склонность к мученичеству.

  2. Научитесь говорить «нет»; ясно осознайте для себя, что именно вы хотите делать.

  3. Признайтесь в своих потребностях и попросите о помощи окружающих.

  4. Перестаньте жаловаться и ждать сочувствия.

  5. Берите на себя ответственность за принятие решений.

  6. Проявите желание развлечь себя, делайте то, что доставляет вам удовольствие.

  7. Перестаньте выносить свои обвинения окружающим.

Семь упражнений, направленных на обуздание дракона мученичества:

  1. Всегда говорите «да» в ответ на предлагаемую вам помощь.

  2. Научитесь признавать собственные ошибки и брать на себя ответственность.

  3. Научитесь отвечать отказом и умейте настоять на своем.

  4. Освойте практику составления перечня альтернатив, имеющихся в вашем распоряжении в данной ситуации; не бойтесь сделать выбор.

  5. Ежедневно доставляйте себе удовольствие.

  6. Составьте список того, что вам мешает, и сожгите его.

  7. Будьте уверенным и напористым.

2.5.
Дракон жадности

Дракон жадности Внешние проявления: эгоистичный, скупой, алчный, крикливый, назойливый, ненасытный, корыстолюбивый, завистливый к чужому богатству, неряшливый, неразборчивый.

Внутренние проявления: испытывающий чувство обделенности во всем, вечно голодный, ненасытный, грубый, завистливый.

Жадность основывается на ошибочном представлении человека о самовыражении, она вытекает из неспособности контролировать свою манеру поведения и непомерных аппетитов. У жадного человека сильнее всего проявляется страх перед недостаточностью в жизни вещей, способных принести счастье и чувство удовлетворения. Ему кажется, что где-то его ждет больше любви, денег, власти и признания, чем он имеет дома. Он бесконечно ищет то, чего найти не может. Попытка отказаться от желаемого очень болезненна для жадного человека. Такой человек материалистичен до мозга костей, окружает себя всевозможными запасами, у него исключительно собственнические интересы.

Жадность порождает чувство обделенности, поглощающее все внимание человека. Жадных людей не радуют добытые деньги, власть, еда и отношения с окружающими, поскольку они слишком обеспокоены возможностью потерять все это, чрезмерно поглощены их приумножением. Большинство людей, терзаемых драконом жадности, оканчивают жизнь в нищете и полном одиночестве.

Антон вырос в бедной семье, нередко ему приходилось ложиться спать голодным. Его отец, разъездной торговец, большую часть времени проводил вне дома и по возвращении, заглушая чувство вины, задаривал детей игрушками. Когда мальчику исполнилось десять лет, отец ушел к другой женщине, оставив семью совершенно без средств к существованию. Уже тогда мальчик дал себе слово, что никогда больше не будет испытывать голод и нищету.

Успешно окончив университет, Антон в течение короткого времени стал крупной фигурой в одной фирме, во многом обязанной своим процветанием его стараниям. Он был известен как амбициозный, быстро идущий в гору служащий. С одной стороны, его амбициозность и жадность щедро вознаграждались директором фирмы, а с другой - он испытывал ненависть коллег, вызванную его стремлением столкнуть всех со своей дороги и прибрать к рукам сферы деятельности сотрудников. К тридцати годам Антон стал богатым человеком. Однако чем выше росло его благосостояние, тем сильнее мучило его неутомимое желание иметь еще больше богатства и власти. Антон не испытывал радостей жизни. Он практически не уделял внимания семье, почти не имел друзей и не способен был поддерживать отношения или знакомства дольше нескольких недель.

Семь видов оружия для уничтожения дракона жадности:

  1. Признайте жадность присущей вам проблемой.

  2. Осознайте свою зацикленность на деньгах, власти, пище.

  3. Признайте важную истину: все, чего бы вы так страстно ни желали, не дает вам решения мучающей вас проблемы.

  4. Осознайте истинный источник удовлетворения вашей потребности приобрести недостающую любовь близких, найти свое место во Вселенной.

  5. Научитесь отдавать: примите на себя ответственность за собственную жизнь.

  6. Проявите к себе щедрость и доброту.

  7. Научитесь получать радость от того, что вы имеете.

Семь упражнений, направленных на обуздание дракона жадности:

  1. Определите предмет ваших страстных желаний.

  2. Составьте перечень всего, чем вы располагаете.

  3. Доставьте себе какое-нибудь удовольствие, испытать которое вам всегда хотелось, и постарайтесь в полной мере насладиться им.

  4. Составьте список всего, что, как вы считаете, вам необходимо для счастья.

  5. Составьте перечень вещей, иметь которые вы себе не позволите.

  6. Постарайтесь заполучить вожделенный предмет, чтобы подвергнуть его исследованию.

  7. Обратитесь за помощью к профессионалу; испытывайте стыд за свою жадность.

2.6.
Дракон саморазрушения

Дракон саморазрушения Внешние проявления: дерзкий, отчаянный, несущий с собой угрозу, склонный к преступлениям, буйный, неистовый, наглый, ненадежный, беспощадный, фаталист, склонный к риску, подавленный, внутренне опустошенный.

Внутренние проявления: неконтролируемость, безнадежность, отчаяние, ощущение собственной никчемности и бесполезности, отсутствие сострадания, смертельная тоска, безысходность.

Саморазрушение основывается на ошибочном представлении человека о самовыражении, оно вытекает из неспособности контролировать свою манеру поведения. Люди, имеющие склонность к саморазрушению, испытывают опасение потерять контроль над самим собой и над обстоятельствами. Стремясь взять в руки контроль над своей жизнью, которая, как им кажется, совершенно не поддается их контролю, они предпринимают отчаянные попытки этот контроль восстановить. Эти тщетные усилия и пагубные привычки, направленные на притупление боли от разочарований, часто приводят человека к мысли покончить счеты с жизнью. Такие люди быстро подчиняются чужому влиянию.

Дракон саморазрушения заставляет людей поверить, будто тщательный внешний контроль за ними служит решением всех проблем. Однако их желание находиться под внешней опекой никогда не может быть полностью удовлетворено, поскольку вместе с потребностью в контроле приходит и саботирующая его установка «жизнь не стоит того, чтобы ее продолжать», сидящая глубоко в подсознании человека. Отличительным признаком человека, пораженного драконом саморазрушения, является ощущение паники, которую выдают глаза. Часто проблема внутренней боли находит свое разрешение в склонности к алкоголизму, к наркотической зависимости или в акте саморазрушения.

В семье Виктор был старшим из троих детей. Его отец был крупным финансовым воротилой. И мать, и отец частенько пользовались наркотиками и, находясь дома, жестоко обращались с детьми. Виктор чувствовал себя одиноким и покинутым, он рос под присмотром воспитателей, так как его родители постоянно путешествовали. Мальчик начал выпивать еще в детском возрасте. Он перенял оскорбительное отношение к себе родителей и сделал грубость своей основной манерой обращения с окружающими.

В двадцать один год Виктор унаследовал крупное состояние отца, стал много путешествовать, ни в чем себе не отказывал. Однако молодой человек был глубоко несчастен; он мог заснуть, только выпив большую дозу вина с каким-нибудь наркотиком. Виктор постоянно испытывал чувство отчаяния и демонстрировал все признаки склонности к самоубийству. Он зачастую терял над собой контроль и испытывал страх при мысли, что однажды перешагнет опасную грань, или перерезав себе вены, или приняв слишком большую дозу наркотика.

Семь видов оружия для уничтожения дракона саморазрушения:

  1. Осознайте, что жизнь свята и имеет высшее назначение.

  2. Признайте, что часто вы ощущаете панику и отчаяние, и попросите о помощи.

  3. Осознайте, что вы боитесь потерять контроль, признайте, что целесообразность нахождения под чьим-то контролем является весьма спорным вопросом.

  4. Ставьте перед собой реалистичные цели и задачи.

  5. Избавьтесь от беспорядка в вашей жизни.

  6. Признайте свое оскорбительное отношение к себе самому и к окружающим.

  7. Признайте спорность вашего ощущения покинутости.

Семь упражнений, направленных на обуздание дракона саморазрушения:

  1. Вынесите себе правильную оценку.

  2. Составьте перечень ваших целей в жизни.

  3. Принесите извинения людям, пострадавшим от вашего дурного с ними обращения.

  4. Вспомните все испытанные вами ощущения покинутости.

  5. Вспомните все случаи оскорбления, нанесенные вам окружающими.

  6. Определите круг своих врагом и держитесь от них подальше; окружите себя людьми, которые способствуют росту вашего самоуважения и укрепляют вашу привязанность к жизни.

  7. Оказывайте действенную помощь другим.

2.7.
Дракон упрямства

Дракон упрямства Внешние проявления: твердый, непреклонный, стоящий на своем наперекор всему, любящий противоречить, не поддающийся переубеждению, непробиваемый, тупоголовый, неспособный к сотрудничеству.

Внутренние проявления: настойчивый, волевой, непреклонный, неумолимый, неуступчивый, несговорчивый, назойливый.

Упрямство основывается на ошибочной вере в непогрешимость своего авторитета. Упрямцы вступают в противоречие со всеми, кто требует от них сделать то, к чему они не чувствуют себя готовыми. Они закрывают двери всему новому в тщетном стремлении оставить все на своих местах. Эти люди очень боятся перемен и при помощи упрямства пытаются их предотвратить.

Соблазн упрямства заключается в ложном представлении, будто человек обладает большим могуществом по отношению к окружающим, поскольку занимает непоколебимую позицию и останавливает ход события. Упрямый человек испытывает тайную радость от своей привычки на все отвечать отказом. В конечном итоге, хотя и доказав всем, что с места его не сдвинуть, упрямец утрачивает расположение окружающих к себе. Все начинают обходить его стороной, не желая иметь дело с человеком непробиваемым и тяжелым в общении.

Зачастую люди склонны считать упрямство привлекательной чертой характера, словно упрямство - признак сильной личности. Это самообман. Человеку вовсе не обязательно обладать упрямством, чтобы проявить настойчивость в достижении поставленной цели.

Отец Артема не терпел возражений, считал, что детей должно быть не видно и не слышно. Детям всегда указывали, что делать, не оставляя за ними никакого выбора, приучая к полному повиновению отцу. С детских лет Артем никогда не знал, что произойдет в самое ближайшее время, его не считали нужным ставить в известность. Манера поведения отца с раннего детства не рождала в мальчике теплого к нему отношения. Артема не отпускали из-за стола, пока он не съедал все; за малейшую провинность надолго запирали в комнате и лишали всех удовольствий, когда он в точности не исполнял все, что ему говорилось. Когда Артем стал старше, его война с отцом перенеслась на получаемые им отметки и на выбор его друзей.

Повзрослев, Артем мог себе позволить не во всем следовать указаниям отца и выбрал совершенно иной институт, а не тот, на котором настаивал отец. Устроившись по окончании института на работу, молодой человек часто ссорился с начальством, и вскоре его уволили. Какое-то время он переходил с одного места на другое, но каждый раз дело заканчивалось неповиновением директору и его увольняли. Артем приобрел репутацию человека, с которым тяжело сработаться и который восстает против любого авторитета.

Семь видов оружия для уничтожения дракона упрямства:

  1. Учитесь гибкости в мыслительном процессе и в поведении.

  2. Учитесь говорить «да».

  3. Выражайте свои мысли открыто.

  4. Слушая собеседника, вникайте в то, что он говорит.

  5. Примиритесь с существованием авторитетов.

  6. Приветствуйте происходящие перемены, если они позитивны.

  7. Умейте признать собственные ошибки и неудачи.

Семь упражнений, направленных на обуздание дракона упрямства:

  1. Нащупайте нити скрывающегося в вас страха.

  2. Определите области своего тела, где вы ощущаете напряжение.

  3. Учитесь слушать.

  4. В течение дня следуйте указаниям человека, которому вы доверяете.

  5. Составьте перечень всех крупных ошибок, которые вы совершили.

  6. Научитесь быть уступчивым.

  7. Откажитесь от ставших привычными моделей поведения.

Студент должен четко усвоить внешние и внутренние проявления, характерные для каждого из драконов. Крайне важными являются критическая оценка «оснований» каждого дракона, детальное изучение проблем общения людей, обладающих соответствующими недостатками, подробное «проигрывание» приведенных примеров, изучение семи видов оружия для «уничтожения» определенного дракона.

Важнейшее значение имеет детальное изучение и практическое применение рекомендованных упражнений для избавления от приведенных семи драконов.

Борьба с имеющимися драконами является важнейшей составляющей самосовершенствования личности любого человека и, естественно, в первую очередь будущего менеджера.

В качестве ориентира менеджер должен иметь портрет полноценного здорового человека, которые демонстрирует:

  • смелость быть честным перед самим собой и окружающими, не доходящую до жестокости;

  • способность быть самим собой - искренним, участливым по отношению к окружающим;

  • уверенность в своих силах, настойчивость и готовность пойти на разумный риск ради познания чего-то нового;

  • мужество воспринять критику как направление для дальнейшего роста ради познания чего-то нового;

  • контролируемость своих действий, готовность принимать быстрые решения;

  • способность находить тесный контакт с окружающими;

  • способность принимать ситуации, которые невозможно изменить, такими, какие они есть;

  • смелость обращаться за помощью, когда она необходима;

  • способность смело принимать решения и действовать согласно им;

  • ответственность за свои поступки без вынесения обвинений себе или окружающим;

  • прямоту и сдержанность, лишенную стремления причинить кому-либо вред;

  • способность внимательно слушать и правдиво отвечать на вопросы;

  • смелость принести извинения, когда это необходимо;

  • хорошее чувство юмора.


Практический менеджмент:

3.
Глава 3. Конфликты в организациях

Рассмотрим пример. После освобождения кабинета возникло противоречие между двумя сотрудниками, поскольку каждый считал себя наиболее достойным занять этот представительный офис. Каждый из них был не удовлетворен и не мог работать как прежде, потому что все их мысли были сосредоточены на кабинете. Через некоторое время отношения накалились до предела. Эскалация конфликта привела к вмешательству влиятельной третьей силы - начальника, предложившего им выполнить работу, по результатам которой будет выявлен обладатель нового места.

Даже этот простой пример порождает множество вопросов, относящихся к конфликтам разных видов: Конфликт внутриличностный внутриличностным, Конфликт межличностный межличностным, Конфликт межгрупповой межгрупповым, Конфликт между личностью и группой между личностью и группой. Это дает возможность понять, как индивидуальные характеристики участников конфликтов (сила, познавательные способности, личность, эмоциональное состояние и т.п.) и их предыдущие взаимоотношения влияют на развитие и ход спора. Можно предполагать, например, что если бы спорщиками в приведенном выше примере были не взрослые мужчины, а мальчики, переход к насилию был бы более вероятен. Интерес представляют также предмет конфликта, его мотивационная значимость и выражение. Конфликт мог быть выражен так, что его значимость для сторон была бы больше или меньше, признана правомерность претензий обеих или лишь одной из сторон.

Данный конфликт может быть выражен как «все или ничего»: или кабинет становится исключительной «собственностью» одного из сотрудников, или же вообще не используется. Можно также задаться вопросом относительно социальной среды, в которой возник конфликт. Например, возник ли конфликт из-за того, что ни один из сотрудников не имел четких «территориальных прав»? Повлияло ли на ход конфликта присутствие заинтересованной и влиятельной аудитории (подчиненных)? Каким образом можно было бы разрешить данный конфликт? Какие способы верны, а какие только усугубляют положение? И, наконец, самое важное: какова роль менеджера и можно ли предотвратить развитие конфликта?

3.1.
Что такое конфликт и как он возникает?

Конфликт Конфликт - это ситуация, в которой цели и интересы одних людей противоречат целям и интересам других людей. Конфликт возникает при столкновении несовместимых действий. Несовместимые действия могут возникнуть у индивида, в группе, в нации; такие конфликты называются Конфликт внутриличностный внутриличностными, Конфликт внутригрупповой внутригрупповыми или Конфликт внутринациональный внутринациональными. Они могут также происходить между двумя или более персонами, группами или нациями; такие конфликты называются Конфликт межличностный межличностными, Конфликт межгрупповой межгрупповыми или Конфликт международный международными. Существует также Конфликт между личностью и группой конфликт между личностью и группой. Несовместимым называется действие, которое предотвращает, мешает, вмешивается или каким-либо иным образом делает менее вероятным или менее эффективным другое действие.

Термины «соперничество» и «конфликт» нередко используются как синонимы, что неверно. Хотя соперничество приводит к конфликту, не все стадии конфликта могут быть названы соперничеством. Соперничество Соперничество подразумевает противоположность целей участвующих сторон, причем с увеличением шансов одной из сторон на достижение цели уменьшаются шансы другой. В конфликте, развившемся из соперничества, несовместимые действия проистекают из несовместимости целей. Тем не менее конфликт может возникнуть и при отсутствии явной противоположности целей. Так, если муж и жена спорят о методах лечения комариных укусов своего ребенка, это не означает противоположности их целей - их цели как раз сходны. В частности, конфликт может произойти в корпоративной или сопернической среде, а процесс разрешения конфликта в значительной мере зависит от этой среды.

Возможность того, что природа конфликта может быть неверно понята, означает, что возможность возникновения конфликта может быть определена по непониманию или нехватке информации. Таким образом, возникновение или невозникновение конфликта никогда не находится в прямой зависимости от реального положения вещей. Кроме того, что существует возможность недопонимания, еще одна причина состоит в воздействии психологических факторов на определение конфликта. Конфликт также определяется теми ценностями, которые исповедуют его участники. Даже классический пример конфликта - двое голодных мужчин на плоту с ограниченным запасом еды - может потерять свой смысл, если хотя бы один из них исповедует такие социальные или религиозные ценности, которые намного сильнее чувства голода или инстинкта самосохранения.

Суть вышесказанного состоит в том, что ни возникновение конфликта, ни его результаты не являются в полной мере детерминированными объективными условиями. Это означает, что судьба участников конфликта не всегда определяется внешними условиями.

Развитие конфликта по конструктивному или деструктивному пути, таким образом, возможно даже при наименее благоприятных условиях. Точно так же даже при наиболее благоприятных условиях психологический фактор может повести конфликт по деструктивному пути. Важность «реального» конфликта нельзя отрицать, тем не менее психологический процесс восприятия и оценивания также «реален», и он приводит к превращению объективных условий в ощущение конфликта.

3.2.
Типология конфликтов

Представим несколько существующих типологий конфликтов. Во-первых, конфликты различаются по соотношению между объективным состоянием дел и оценками состояния дел конфликтующими сторонами. Определения шести подобных типов конфликта приведены ниже.

  1. Конфликт истинный Истинный конфликт

    Это объективно существующий тип конфликта, воспринимаемый правильно. Он не зависит от легко меняющихся условий среды. Истинные конфликты трудно разрешаются дружественным образом, если только участвующие стороны не начинают сотрудничать в разрешении обоюдной проблемы установления приоритетов или не приходят к соглашению относительно нейтрального и взаимно признанного институционального механизма разрешения конфликта (например, арбитража или подбрасывания монетки).

  2. Конфликт случайный Случайный конфликт

    Существование такого конфликта зависит от некоего набора обстоятельств, не осознаваемого конфликтующими сторонами. Случайный конфликт не имеет места, если признается существование альтернативных ресурсов для удовлетворения нужд конфликтующих. Случайные конфликты трудно разрешать только тогда, когда возможности маневра для конфликтующих слишком узки в результате недостаточных познавательных ресурсов или же сильных эмоциональных трений. Кроме того, если предмет случайного конфликта стал настолько важен, что его замена альтернативой может привести к «потере лица», конфликт теряет свою случайность и легкую разрешаемость.

  3. Конфликт подмененный Подмененный конфликт

    При этом типе конфликта стороны спорят, так сказать, по неверному поводу. Выраженный конфликт - это Конфликт-манифест конфликт-манифест, а не выраженный непосредственно - Конфликт-основа конфликт-основа. Конфликт-манифест обычно отражает конфликт-основу в символической форме; непрямая форма выражения является безопасным путем обсуждения конфликтов, которые могут показаться слишком деликатными или острыми, чтобы говорить о них или заниматься ими напрямую. Кроме того, конфликт-манифест может просто отражать общую нервозность и напряжение между конфликтующими сторонами по поводу нерешенного конфликта-основы - неразрешенных трений, ведущих к повышенной чувствительности, к проявлению неуважения, повышенной агрессивности и т.п. Часто конфликты-манифесты можно разрешить лишь временно - до тех пор, пока не будет разрешен конфликт-основа или конфликт-манифест не будет рассматриваться как отдельный конфликт. С другой стороны, иногда разрешению конфликта-основы способствует работа с его безопасными, подмененными формами, с которыми зачастую легче работать, чем с основным конфликтом.

  4. Конфликт безатрибутивный Безатрибутивный конфликт

    Здесь мы имеем дело с неподлинными участниками конфликта и, как результат, с неподлинным основанием конфликта. Это может быть неосознанная ошибка, когда кто-то ругает ребенка за что-либо, сделанное по указанию родителей, или же такая ошибка может поощряться стороной, которая выигрывает от этого. «Разделяй и властвуй» - это известная формула ослабления группы путем разжигания внутреннего конфликта с целью скрыть истинный конфликт между группой и ее завоевателем.

    Пример. Если наблюдается дефицит рабочих мест, то белые и черные рабочие скорее будут клеймить не правительство или социальную систему, а друг друга. Такая ошибка может быть следствием косвенного влияния идеологии, которая склонна объяснять экономические проблемы недостатками отдельных людей или групп, а не экономической системы. Одной из задач групп, заинтересованных в изменении социальной системы, является снижение количества безатрибутивных конфликтов и разделяющих внутренних конфликтов, с тем чтобы повысить эффективность сотрудничества маловлиятельных групп.

  5. Конфликт латентный Латентный конфликт

    Конфликт, который должен возникнуть, но не возникает. Это может происходить оттого, что конфликт подменен, подавлен, безатрибутивен или же не существует психологически. Таким образом, одной из задач тех, кто выступает за социальный прогресс, является превращение латентных конфликтов в осознанные. «Повышение сознательности» происходит при одновременном усилении самоидентификации человека (как женщины, как черного, как рабочего) и эскалации конфликта с теми, кто отрицает его идентичность.

  6. Конфликт фальшивый Фальшивый конфликт

    Имеется в виду возникновение конфликта, когда для этого отсутствуют объективные условия. Такой конфликт всегда предполагает неверное восприятие или неверное понимание. Учитывая известную неадекватность восприятия у индивидов, групп и даже народов, такие конфликты можно назвать всеобъемлющими и они встречаются повсеместно. Возникший фальшивый конфликт может породить новые мотивы, которые превратят его в настоящий. Такое превращение более вероятно в сопернической среде, чем в корпоративной.

Шесть типов конфликта, описанных выше, не являются взаимно исключающими. Подмененный или безатрибутивный конфликт предполагает наличие неосознанного или скрытого конфликта. Более того, в любой конфликтной ситуации взаимодействие между враждующими сторонами может трансформировать конфликт из одного типа в другой. Плюс к этому, конфликт может быть ложным, имеющим несколько основ и несколько участников, т.е. мы можем столкнуться с истинным конфликтом по одному предмету, подмененным - по другому и с элементами безатрибутивного - в отношении третьего и четвертого.

Еще одним важным различием между конфликтами является их деление на Конфликт деструктивный деструктивные и Конфликт конструктивный конструктивные. В своих крайних проявлениях эти типы легко определить. Так, конфликт является деструктивным, если его участники не удовлетворены его исходом и чувствуют себя обделенными. Конфликт является конструктивным, если участники довольны его исходом и полагают, что в результате его разрешения они получили выгоду.

По своему внутреннему содержанию конфликты делятся на Конфликт рациональный рациональные и Конфликт эмоциональный эмоциональные. Рациональные конфликты охватывают сферу разумного, делового взаимодействия, перераспределения ресурсов и совершенствования управленческой или социальной структуры. Такие конфликты, как правило, не бывают острыми или затяжными. При эмоциональном конфликте агрессия переносится с причины конфликта на личности, первоначальная причина часто забывается, а участники действуют на основе личной неприязни. Развитие таких конфликтов непредсказуемо, и в большинстве случаев они неуправляемы.

3.3.
Признаки конфликта

Профессор Чарльз Ганди в своей книге «Разумная организация» делит признаки конфликта на два типа: симптомы и тактики. Разница между этими двумя подгруппами заключается в том, что Конфликт: Симптомы симптомы являются либо неосознанными, либо ненамеренными образцами поведения, тогда как Конфликт: Тактики тактики - осознанные способы, с помощью которых люди, вовлеченные в конфликт, выражают свои позиции, «делают жизнь трудной» для другой стороны и во многих случаях пытаются выиграть битву.

Симптомы конфликта могут быть следующими:

  • Симптомы конфликта: Очевидные Очевидные - ссора или драка.

  • Симптомы конфликта: Неуловимые Неуловимые - слишком спокойная обстановка.

  • Симптомы конфликта: Активные Активные - перебранка или агрессивное письмо.

  • Симптомы конфликта: Пассивные Пассивные - объявление бойкота.

Некоторые из наиболее общих симптомов включают: ухудшение качества работы; споры, избегание социальных контактов; напряжение «в воздухе»; использование категорий «мы» и «они»; слишком много официальности и вежливости; посматривание на часы; недостаток морали. Менеджер не может себе позволить не вмешаться, когда видит симптомы, которые могли бы определить существование конфликта, не для того, чтобы сделать из ничего нечто, а с целью быстро установить что-либо:

  • Причина не в конфликте, а в частном деле или в стиле управления.

  • Причина - конфликт, она требует пристального внимания.

  • Симптомы были обманчивы, проблемы не существует, и все могут вернуться к работе в мирном состоянии духа.

Тактики конфликта. Конфликты, где задействована обдуманная тактика, требуют дисциплинарных мер так же, как и посредничества. Не следует принимать снижение производительности или напряженность в общении как обдуманную тактику или как абсолютно неизбежные, но разрушительные симптомы - нужно определить это наверняка.

Профессор Ганди выделят следующие тактики:

  1. Управление информацией: если вы держите людей в неведении, позволяя им знать только то, что вы хотите, чтобы они знали, это заставляет их верить в то, что не является правдой.

  2. Искажение информации: попытка стравить одного члена команды с другим в своих интересах, сообщение различных версий событий.

  3. Ненужная волокита: изводить людей ненужной волокитой, чтобы оставить себе свободу действий.

  4. Информационные каналы: извлечение выгоды и использование сотрудничества с людьми на ключевых постах, что позволяет обходить официальные каналы информации.

  5. Контроль за вознаграждениями: осознанное игнорирование чьих-то перспектив на продвижение по службе, когда ставят их под угрозу или подвергают сотрудника репрессиям за его действия.

  6. Клевета: сплетни на личном или групповом уровне.

3.4.
Причины конфликта

Конфликт, независимо от своего типа, может возникнуть на различной основе.

I. Причины, зависящие от менеджера (в рамках данной работы представляют наибольший интерес)

  1. Недостаточный профессионализм, некомпетентность в вопросах производства, неумение организовать производственный процесс. Например, на полиграфических предприятиях это обусловлено применением сложного современного оборудования и технологий, а также спецификой трудовой деятельности персонала.

    Пример. Руководитель вновь созданной типографии принял срочный заказ на изготовление серии плакатов во время предвыборной кампании. При обсуждении деталей выполнения заказа начальники цехов заметили ему, что невозможно выполнить работу за столь короткий срок: только изготовление форм потребует большего времени. «Так печатайте без форм», - ответил директор, повергнув всех в легкий шок. Работа была выполнена в срок, но качество исполнения оставляло желать лучшего. При выяснении причин возник конфликт между работниками печатного и формного цехов, обвинявших в этом друг друга.

  2. Недостаточная коммуникабельность, неумение работать с людьми. Такая ситуация может пагубно отразиться на психологическом климате в коллективе, привести к нарушению ценностно-ориентационного единства, что непременно скажется на экономических результатах труда, работники не будут иметь полной, достоверной информации для полноценного функционирования.

  3. Слабая психолого-педагогическая подготовка менеджера. Руководитель может не обратить внимания на симптомы конфликта, допустив тем самым его распространение и втягивание в конфликт все большего количества людей.

    Пример. Когда в коллективе начались раздоры и возникла напряженная атмосфера, менеджер не придал этому значения, посчитав, что в любой общности людей время от времени случаются стычки и все само собой уладится. Впоследствии двое сотрудников, претендовавших на одну, более высокую должность, начали искать поддержку среди коллег, тем самым разделив коллектив на два противоборствующих лагеря.

  4. Несоответствие стиля руководства конкретной ситуации или личности подчиненного. Например, когда менеджер избирает либеральный стиль управления несознательным, пассивным, безынициативным и безответственным коллективом, это приводит к отсутствию положительных результатов деятельности, к снижению мотивации, к неудовлетворенности работников итогами своего труда и в конечном счете к конфликтам.

  5. Недостаток моральной воспитанности. Менеджер, полагающий, что фирма должна максимизировать прибыль любой ценой (например, строя свою стратегию на реализации населению дорогостоящих импортных товаров сомнительного качества), не только нарушает этические нормы, но и снимает с себя социальную ответственность, демонстрируя неэтичное корпоративное поведение. Внутри такой фирмы, как правило, тоже немало этических дилемм у работников, т.е. налицо внутриличностные конфликты.

  6. Властность и отсутствие гибкости. Власть руководителя не должна быть слишком сильной, так как чрезмерная власть вызывает у подчиненных чувство обездоленности и впоследствии протест.

  7. Крайняя неуверенность, ведущая к резкости обращения. Менеджер должен критиковать не личность, а поступки, должен сдерживать свои эмоции, чтобы не утратить свой авторитет, его власть не должна основываться только на принуждении.

II. Причины, зависящие от подчиненных

  1. Отсутствие сознательной дисциплины при выполнении должностных обязанностей.

  2. Наличие в коллективе социально вредных элементов, негативных лидеров.

  3. Косность и инертность в стиле работы, сопротивляемость новизне.

  4. Эгоистические устремления.

III. Причины, связанные с психологической несовместимостью людей, т.е. зависящие как от менеджеров, так и от подчиненных

  1. Контроль над ресурсами. Такие ресурсы, как пространство, деньги, собственность, власть, престиж, пища и т.д., могут рассматриваться как неделимые.

  2. Предпочтения и антипатии. Многие конфликты связаны с пересечением или вторжением деятельности или предпочтений одного человека или группы в деятельность и предпочтения других. Такие конфликты легко решаются простым дистанцированием.

  3. Ценности. Многие конфликты касаются того, «как должно быть». Но не различие во взглядах само по себе ведет к конфликту - дело в желании одной из сторон установить свои ценности как доминирующие и обязательные даже для тех, кто не согласен с ними.

  4. Представления. Многие конфликты связаны с оценкой фактов, информации, знаний или представлений о реальности. Конфликт может быть связан с тем, как воспринимают двое одно и то же. Несогласие с фундаментальными представлениями человека рассматривается как вызов его способности понимать и воспринимать реальность. Если вы сомневаетесь в том, во что вы верите, ваша способность действовать рационально ставится под вопрос.

  5. Природа взаимоотношений между сторонами. Двое могут конфликтовать из-за различия взглядов и желаний по поводу своих взаимоотношений. Оба могут стремиться к доминированию или наоборот, один может желать большей зависимости, чем другой, и т.д.

  6. Цели и идеологии. Идеология - система ценностей, дополняющая и подтверждающая комплекс связанных между собой целей. Несмотря на мотивированность членов коллектива на общие цели организации, существуют различия в целях, и руководителю непременно придется столкнуться с идеологиями тех или иных групп. Важно помнить, что с противоречивыми целями можно обращаться сравнительно рационально и гибко, но как только они превращаются в идеологию, этот процесс становится более трудным.

  7. «Территория». Это ограниченные возможности, за которые борются люди. Люди являются привередливыми учредителями и защитниками своей «территории» и становятся равным образом раздражительными и агрессивными, когда «территория» перенаселена или нарушаются ее границы. «Территории» могут включать физическое пространство, капиталовложения, штат, приоритеты, и т.д.

3.5.
Динамика конфликта

Каждая из сторон воспринимает конфликтную ситуацию в виде некой проблемы, которая представляет собой совокупность трех главных моментов.

1. Предконфликтная ситуация

  • Исходное положение дел; интересы сторон, участвующих в конфликте; степень из взаимопонимания, степень значимости более широкой системы связей; преимущества и потери, вытекающие из предшествующего состояния и его дестабилизации.

  • Причины и характер действий инициирующей стороны.

2. Непосредственно конфликт

  • Ответные меры: степень готовности к переговорному процессу; возможность нормального развития и разрешения конфликта - изменение исходного положения дел.

  • Отсутствие понимания интересов противоположной стороны.

  • Мобилизация ресурсов в отстаивании своих интересов.

  • Использование силы или угрозы силой отстаивать свои интересы.

  • Мобилизация контрресурсов, создание образа врага.

  • Тупиковая ситуация, ее саморазрушающее воздействие.

Практически тупиковая ситуация означает «паралич» действий, неэффективность принимаемых решений, поскольку каждая сторона воспринимает действия, направленные на выход из тупика, как выигрыш противоположной стороны. Тупиковая ситуация имеет тенденции к саморазрушению. Выход из нее может быть найден при отказе от принципа «все или ничего». Это открывает новые возможности для переговорного процесса, опирающиеся на переосмысление собственных интересов, основанные на опыте развертывания конфликтной ситуации и осмыслении общих потерь, понесенных сторонами на стадии обострения конфликта.

3. Разрешение конфликтной ситуации

  • Осознание тупиковой ситуации, поиск новых подходов.

  • Переосмысление собственных интересов с учетом опыта тупиковой ситуации и пониманием интересов противостоящей стороны.

  • Новый этап социального взаимодействия.

3.6.
Факторы, влияющие на ход конфликта

  1. Характеристики конфликтующих сторон: их ценности и мотивации, устремления и цели, психологические, интеллектуальные и социальные ресурсы для ведения или разрешения конфликта; их представления о конфликте, включая концепцию стратегии и тактики, и т.д. Для конфликтующих сторон было бы полезно знать, что стороны рассматривают как выгоду или достижение цели, а что будет рассматриваться как потеря или поражение.

  2. Предыстория взаимоотношений конфликтующих сторон: отношение друг к другу, взаимные стереотипы и ожидания, включая их представление о том, что противоположная сторона полагает о них самих, в особенности степень полярности их взглядов по системе «хорошо - плохо» и «заслуживает доверия - не заслуживает доверия».

  3. Природа того, что привело к конфликту: его границы, жесткость, мотивационная ценность, определение, периодичность и т.п. Основа или основания конфликта могут быть диффузными и обобщенными, как в идеологическом конфликте, или определенными и ограниченными, как в конфликтах по поводу обладания чем-либо; причина конфликта может быть важной или второстепенной для конфликтующих сторон, предполагать возможность компромисса или полное подчинение одной стороны другой.

  4. Социальная среда, в которой возник конфликт: различные институты, учреждения и ограничители; уровень поощрения или сдерживания в зависимости от выбранной стратегии и тактики ведения или разрешения конфликта, включая природу социальных норм и институциональных форм для урегулирования конфликта.

  5. Заинтересованные стороны: их отношение к конфликтующим сторонам и друг к другу, их заинтересованность в тех или иных результатах конфликта, их характеристики. Многие конфликты разгораются на фоне повышенного внимания общественности, и ход конфликта в значительной мере может зависеть от того, как, по мнению участников конфликта, будут реагировать заинтересованные стороны и как они реагируют на самом деле. Конфликт между индивидами или различными группами может обостриться или погаснуть в зависимости от желания конфликтующих «сохранить лицо» или предстать в выгодном свете перед третьей стороной либо от угроз, исходящих от третьих сторон.

  6. Применяемые конфликтующими сторонами стратегия и тактика: оценивание и/или изменение преимуществ, недостатков и субъективных возможностей и попытки одной из сторон оказать влияние на представление другой стороны о преимуществах или недостатках первой посредством тактики, которая может варьироваться по таким измерениям, как легитимность - нелегитимность, соотношение использования позитивных и негативных стимулов (обещания и поощрения или угроза наказания), свобода выбора - принуждение, открытость и надежность связи, обмен информацией, уровень доверия, типы мотивов и т.д. На эти темы много писали исследователи феномена сделок и мирных соглашений (например, Шеллинг, Боулдинг, Стивенс, Уолтон и Маккерси). Очевидно, что такие процессы, как заключение сделок, взаимное влияние, связь, возникают как между народами, так и между отдельными индивидами. Значение таких процессов, как принуждение, убеждение, шантаж и давление, доверительность или симпатизирование, очень велико для менеджеров.

  7. Результаты конфликта для его участников и заинтересованных сторон: выгоды или потери, связанные с непосредственным предметом конфликта; внутренние изменения у участников конфликта, связанные с их участием в конфликте; долгосрочные перспективы взаимоотношений между участниками конфликта; репутация участников в ходе конфликта у различных заинтересованных сторон.

Динамика конфликта имеет подобные характеристики, а также зависит от таких процессов, как «самосбывающиеся пророчества», предубеждения или невольные обязательства. Например, как для групп, так и для отдельных индивидов самосбывающиеся пророчества приводят к враждебности в отношении другой стороны в ответ на проявление враждебности в отношении себя, вызванное ожиданиями враждебности первой стороны. Точно так же группы, как и отдельные индивиды, склонны рассматривать свои действия в отношении противоположной стороны как более оправданные и добронамеренные, чем действия другой стороны в отношении себя.

Все вышесказанное, касающееся конфликтов различных типов с участием индивидов, групп, организаций, не означает, что механизмы или возможности получения информации, принятия решений и действия одинаковы. Индивид не сможет совершить ошибки «группового сознания».

3.7.
Острота конфликта

Острота конфликта Острота конфликта - это интенсивность столкновений, в результате которых в короткий промежуток времени расходуется большое количество психологических и материальных ресурсов. Для острого конфликта характерны в основном открытые столкновения, которые происходят настолько часто, что сливаются в единое целое. Острота конфликта обусловлена внутренними психологическими причинами (нетерпение, ярость, ненависть), а также ситуацией. Например, два эмоционально настроенных работника вступают в острый конфликт. Если остальные работники или руководитель поддерживают одного из них, то конфликт может приобрести еще более острый характер. Острый конфликт бывает более кратковременным, чем конфликт с менее сильными столкновениями, в то же время он является более разрушительным.

3.8.
Длительность конфликта

Длительность конфликта Длительность конфликта - время от возникновения конфликта до его разрешения. Это может быть короткая, длящаяся несколько минут стычка между двумя людьми, а может быть и противостояние различных корпораций, длящееся на протяжении жизни нескольких поколений. Например, соперничество между фирмами Coca-Cola и PepsiCo. В длительных конфликтах увеличивается расходование эмоциональной энергии и повышается вероятность возникновения нового конфликта. Исследования конфликтных ситуаций показывают, что длительные, затяжные конфликты нежелательны при любых обстоятельствах.

3.9.
Социально-психологический подход к изучению конфликтов

Одним из подходов к изучению концепции, лежащей в основе предположения о целесообразности рассматривать конфликты при помощи одинаковых понятий, является социально-психологический. Вот некоторые ключевые моменты социально-психологиче-ского подхода.

  1. Каждый участник социального взаимодействия реагирует на другого с учетом собственных оценок этого другого, которые могут не совпадать с реальностью.

  2. Каждый участник социального взаимодействия, осознавая степень информированности другой стороны, подвергается влиянию собственных ожиданий действий этой стороны, а также своего восприятия ее поведения. Оценки могут быть, а могут и не быть точными; способность стать на место другого и предсказывать его действия не является значимой ни в межличностных, ни в международных кризисах.

  3. Социальное взаимодействие не только может быть инициировано различными мотивами - оно может породить новые и погасить старые. Оно не только детерминированное, но и детерминирующее. В процессе понимания и объяснения предпринятых действий возникают новые ценности и мотивы. Более того, социальные взаимодействия делают их участников более восприимчивыми к внешним моделям и примерам.

  4. Хотя каждый участник социального взаимодействия, будь то группа или индивид, представляет собой сложную систему взаимодействующих подсистем, он может действовать как целое. Принятие решения индивидом или группой может вызвать внутреннее противоречие между различными интересами и ценностями по поводу контроля над действием. Внутренняя структура и внутренние процессы присущи всем социальным единицам (хотя у индивидов они менее заметны).

3.10.
Последствия и функции конфликта

Последствия конфликта противоречивы. С одной стороны, конфликты разрушают структуры, приводят к значительным затратам ресурсов, а с другой - являются тем механизмом, который способствует решению многих проблем, сплачивает группы и служит одним из способов достижения социальной справедливости. Итак, негативная функция конфликта - Дезинтеграция дезинтеграция, разрушение общностей, группового единства, дестабилизация. Трудно предположить, что конфликт может иметь положительные последствия, поэтому рассмотрим сначала позитивные функции конфликта, главная из которых - интегративная.

3.10.1.
Функциональные последствия конфликтов

Конфликт Конфликт имеет некоторые позитивные функции. Он предотвращает стагнацию, стимулирует интерес и любопытство. Выступая в роли механизма, с помощью которого выявляются проблемы, находятся их решения, он служит основой экономических, социальных и персональных изменений. Конфликты нередко являются частью процесса тестирования и оценки кого-либо и могут быть весьма полезными для исследователя, если какая-либо конфликтующая сторона полностью использует свои возможности. Кроме того, конфликт четко разделяет различные группы и этим способствует установлению групповой и персональный идентификации; внешний конфликт часто приводит к внутреннему сплочению. Более того, в нецентрализованных группах и свободных обществах конфликт, направленный на разрешение трений между противниками, часто играет стабилизирующую и интегративную роль. Четко и ясно выражая противоречивые требования, эти социальные системы получают возможность усовершенствовать свою структуру путем исключения источников трений. Множественные конфликты, которые они (эти системы) испытывают, помогают им избавиться от источников внутреннего антагонизма и добиться сплоченности. Эти системы снабжают себя, путем институционализации конфликта, важным стабилизирующим механизмом. Нередко внутригрупповой конфликт вдыхает новую жизнь в существовавшие нормы или приводит к возникновению новых. В этом смысле социальный конфликт выступает в роли механизма для установки норм, соответствующих новым условиям. Такое поведение выигрышно для гибких обществ, потому что создание или усовершенствование норм придает им жизнеспособность в новых условиях. Такой механизм отсутствует в жестких системах: подавляя конфликт, они подавляют предупредительный сигнал, что, в конце концов, приводит к катастрофическим последствиям.

Внутренний конфликт может также служить средством выяснения относительной силы противоположных интересов, позволяя создать механизм для сохранения или изменения внутреннего баланса сил. Поскольку возникновение конфликта символизирует отказ от существовавших взаимоотношений внутри системы, в результате выяснения соотношения сил в ходе конфликта устанавливается новый баланс и взаимоотношения продолжаются на новой основе.

Если судить с позиции тех, кто считает доминантными негативные функции конфликта, можно прийти к выводу, что психологической утопией может быть бесконфликтное существование. Тем не менее люди стремятся к конфликту, участвуя в спортивных состязаниях, посещая театры, читая романы, вступая в интимные отношения или занимаясь интеллектуальной деятельностью. Таким образом, никому не грозит перспектива бесконфликтного существования. Конфликты не могут быть ни полностью исключены, ни даже подавлены надолго.

3.10.2.
Дисфункциональные последствия конфликтов

Несмотря на то что некоторыми исследователями Конфликт конфликт рассматривается как движущая сила развития группы, в большинстве случаев конфликт имеет гораздо больше отрицательных последствий. Так, например, в трудовом коллективе конфликт приводит к ухудшению социально-психологического климата, нарушению гармонии во взаимоотношениях между работниками. При отрицательном социально-психологическом климате начинают ухудшаться экономические результаты и в конечном итоге происходит распад коллектива. Если в коллективе преобладают неприязнь, вражда, непонимание, то в нем идут бесконечные бесполезные споры, проявляющиеся в стремлении сводить счеты. Чтобы понять причины раздоров, следует выявить наиболее агрессивных людей, на них сосредоточить воспитательное воздействие. Для расчлененного коллектива характерно наличие нескольких недружелюбно относящихся друг к другу групп, большой разброс в показателях дисциплинированности и общественной активности работников. Отсюда вытекает напряженность в отношениях, ведущая к текучести кадров, осложняющая работу менеджера, поскольку необходимо заново подбирать персонал, диагностировать его профессиональную пригодность, психологическую совместимость работников, создавать условия для адаптации вновь принятых. Конфликтная ситуация приводит к сворачиванию отношений между конфликтующими сторонами, т.е. Оппонент оппонентами, к сокращению деловых контактов, невозможности совместной работы и, опять же, к распаду коллектива. При этом каждый из оппонентов формирует для себя образ врага, внимание уделяется уже не решению конкретной проблемы, а победе в данном противостоянии, конфликтующие стремятся во что бы то ни стало «сохранить лицо», - происходит так называемое смещение акцентов. Конфликт перестает быть локальным, в него вовлекается все большее количество людей с целью заставить их занять чью-нибудь позицию. Менеджер ни в коем случае не должен принимать чью-либо сторону, это приведет лишь к эскалации конфликта и неудовлетворенности работников. Персонал тратит время на участие и разрешение конфликтов, вместо того чтобы заниматься своими прямыми обязанностями.

Пример. Два специалиста фирмы находились в состоянии «холодной войны». Вместо того чтобы работать в одной команде и указывать друг другу на ошибки, они втайне радовались чужим промахам. Это привело к тому, что не были во время устранены нарушения, допущенные в технологическом цикле, и вся партия продукции была изготовлена с неустранимым браком. Организация понесла большие убытки, был нанесен серьезный урон ее репутации.

Кроме того, конфликты пагубно сказываются на физическом и психическом здоровье людей. Работники по-разному относятся к конфликтным ситуациям: одни проявляют толерантность, другие же приходят в состояние Фрустрация фрустрации, т.е. эмоционального напряжения и даже легкого психического расстройства. Оно может проявляться в трех формах: активной - Агрессия агрессии и Фиксация фиксации, а также пассивной - Депрессия депрессии. В состоянии фиксации человек ориентирован на достижение определенного результата и не способен рассматривать альтернативные решения проблемы. Находясь в депрессии, индивидуум испытывает печаль, чувство бессилия, отчаяния. Чаще всего депрессии могут быть подвержены пожилые люди. Согласно медицинской практике участие в конфликтах подрывает здоровье, приводит к заболеваниям сердечно-сосудистой системы, пищеварительного тракта, расстройству нервной системы.

К глобальным последствиям противоборств можно отнести такие социальные болезни, как алкоголизм, наркомания, воровство и т.д.

3.11.
Пути предотвращения конфликтов

Общеизвестно, что предотвратить болезнь проще, чем вылечить ее. Таким образом, наиболее важной задачей менеджера является предупреждение Конфликт конфликтов во вверенном ему коллективе. Прежде всего, руководитель должен установить сферы ответственности и обязанности сотрудников и использовать их таким образом, чтобы любое выражение разногласий не развивалось в негативный конфликт.

Задача руководителя состоит в том, чтобы, прежде всего, правильно подобрать кадры во избежание формирования неформальных групп с негативными установками, аутсайдеров и отверженных коллективом. Тщательно подобранный персонал нуждается в строгом, но справедливом контроле без элементов деспотизма, а также проверке выполнения порученных заданий. Распоряжения следует отдавать четко, ясно, своевременно, они должны быть однозначными и адресованными конкретному лицу, чтобы не допускать споров по поводу обязанностей и ответственности.

Управляющий должен стремиться к объективности при оценке результатов трудовой деятельности: эквивалентные достижения различных работников ему необходимо оценивать одинаково независимо от его личных симпатий или антипатий по отношению к ним. В противном случае один из работников будет чувствовать себя обделенным, снизит интенсивность и качество труда, могут возникнуть напряженные отношения между оцениваемыми работниками. Следует избегать распространения слухов, для этого не нужно скрывать от работников информацию.

Пример. Митрофанов, племянник директора предприятия, был назначен в штат финансового отдела. Коллектив отдела знал, что Митрофанов - не простой сотрудник, поэтому все были уверены, что у начальника будет к нему особое отношение. Однако руководитель был человеком опытным и разбирался в психологии людей, избегал тактики применения двойных стандартов при оценке результатов труда своих подчиненных. Тем самым он сумел предотвратить конфликт, который мог бы возникнуть между Митрофановым и его коллегами.

Кроме того, для профилактики конфликтов необходима систематическая воспитательная работа в коллективе. Полезно повышать культурный уровень работников, укреплять командный дух коллектива, поощрять деятельность неформальных групп с позитивными установками.

Если все же избежать возникновения конфликтной ситуации не удалось, то нужно попытаться не допустить развития конфликта, локализовать его.

Менеджер не должен позволить кому-то проиграть: если будет найдено решение, при котором обе стороны победят, то руководитель предотвратит болезненные эффекты поражения (унижение, подавленность, обида, месть, потеря престижа) и победы за чей-либо счет (высокомерие, сверхсамоуверенность и желание вновь испытать вкус своей победы).

Полезно использовать юмор: даже если он не поможет разрешить конфликт, то, по крайней мере, ослабит напряжение.

Руководитель должен постараться использовать конфликтные ситуации как благоприятную возможность подчеркнуть еще раз групповые цели и улучшить положение дел вместо того, чтобы просто удовлетвориться возвращением к status quo. Способность менеджера рассеять потенциальный конфликт или, еще лучше, направить энергию, питающую его, в позитивное русло может быть неизмеримо повышена, если он не попадет в ловушку, позволив разногласиям развиться в конфликт. Для этого управляющему необходимо сохранять самообладание, проявить твердость, не поддаваться на провокации, сдерживать эмоции. Он должен дать людям возможность «остыть» и выслушать все точки зрения, прежде чем принять решение.

Ни в коем случае не следует не замечать возникшего напряжения, поскольку это приведет к обострению ситуации и более серьезный конфликт будет сложнее ликвидировать.

3.12.
Пути разрешения и ликвидации конфликтов

Если предконфликтная ситуация переросла в конфликт, задача менеджера осложняется и ему нужно искать способ его ликвидировать.

Способ разрешения конфликта зависит прежде всего от среды, в которой возник конфликт. Так, в закрытой (ригидной) среде (будь то все общество, отдельная группа или индивид) при возникновении оснований для конфликта нет возможности легально выразить протест, вследствие этого конфликт развивается, усугубляется и разрешается взрывом, разрушением социальных связей, со значительными потерями (эмоциональными, материальными) и может закончиться гибелью группы. В открытой (плюралистической) среде существует возможность законно высказать протест, что способствует сохранению контактов и стабильности.

В условиях конфликта наблюдаются две базовые тактики - Соперничество соперничество и Уступчивость уступчивость (см. схему Схема 1.). На их основе выделяют три производственные тактики - уход, компромисс, сотрудничество.

Неверные решения

  1. Сдерживание конфликта Сдерживание конфликта. В этом случае руководитель лечит не причины, а симптомы. Угрожая, стуча кулаком по столу, невозможно разрешить конфликт, а можно только «причесать» его, создать фальшивое чувство гармонии и вызвать к жизни коварные, разрушительные методы развития конфликта.

  2. Просьба Просьба является более мягкой формой сдерживания конфликта, только с менее скверными результатами. Вновь речь идет лишь о лечении симптомов. Таким образом, менеджер демонстрирует свою слабость, которая в конце концов приводит к неожиданным неприятным последствиям.

    Пример. Менеджер, чтобы заставить подчиненных работать друг с другом, пытался обсудить с ними положение дел, объясняя, что они делают жизнь невыносимой для всех. Проблема в том, что они оба не хотят выполнять одну работу. Ему удалось на некоторое время уговорить их работать нормально, но через неделю вражда вспыхнула с новой силой.

  3. Арбитраж Арбитраж - ситуация, когда менеджер принимает сторону одной из конфликтующих сторон. Такая ситуация особенно опасна, когда конфликт принял деструктивный характер. В большинстве случаев каждый из противников прав и не прав одновременно, и в таких обстоятельствах произвольное решение, основанное либо на предубеждении, либо на чистой случайности, не только чревато опасностью, но также является нетворческим, и руководитель теряет возможность достижения взаимного успеха.

  4. Оттягивание решения - надежда на то, что конфликт исчезнет сам собой. Промедление может только ухудшить положение дел.

  5. Отступление от целей, сути конфликта путем соглашения с одной или с обеими сторонами по какому-либо другому вопросу. Это очень опасный путь, вступив на который менеджер не завоюет уважения и неизбежно подвергнется шантажу со все возрастающими требованиями.

    Пример. Руководитель не мог заставить работать подчиненных в полную силу по новому производственному графику; они говорили, что с тех пор, как был утвержден этот график, никто изо дня в день не знает, что нужно делать. Из-за нечеткого разделения обязанностей возникали стычки. Менеджер, дабы устранить эти неприятные явления, дал добро на закупку нового оборудования и на обновление отдела. Он дал возможность всем почувствовать себя немного значительнее.

Верные решения

  1. Прежде всего, следует вмешаться. Дать оппонентам понять, что их руководитель осознал ситуацию и намерен вмешаться, а также объяснить почему. Вмешательство может принимать различные формы в зависимости от типа конфликта. Оно может быть как официальным - дать понять двум группировкам, независимо друг от друга, что менеджеру известно о существовании конфликта и он предпримет поиск решения, а также неофициальным и очевидным - растащить двух потерявших самообладание спорщиков.

  2. Разделить. Один из способов сохранения мира - держать людей обособленно. В большинстве случаев прямой конфликт будет продолжаться, пока люди не будут разведены в стороны. Главное - сделать это справедливо, т.е. желательно не предлагать прекратить ссору только одному из конфликтующих. Если конфликт протекает не «лицом к лицу», менеджеру целесообразно управлять ситуацией на расстоянии (через посредников, письменно, по телефону и т.д.). Он должен ясно дать понять, что конфликт должен быть прекращен, пока ведутся поиски решения.

    Пример. В фирме между двумя сотрудницами возник конфликт по финансовому вопросу; они вели себя очень агрессивно по отношению друг к другу, что отвлекало всех остальных от работы. Менеджер посчитал нужным вмешаться, дал им понять, что сам займется поиском решения, но совместно с ними, а пока временно переводит их в разные подразделения. Такая расстановка кадров устроила всех, в том числе и обеих сотрудниц. Таким образом, руководителю удалось ликвидировать конфликт.

  3. Слушать и слышать. Нельзя пускать дела на самотек. Руководителю необходимо быть настолько гибким, насколько этого требует ситуация. Но он должен обладать твердым представлением о требуемых от него действиях для разрешения ситуации, не принимая во внимание, с каким количеством людей он имеет дело. Менеджер обязан поставить противников в известность о существовании проблемы и побудить их к совместному ее решению. Следует позволить каждому человеку описать ситуацию так, как он ее видит, и выяснить интерпретацию событий каждым участником конфликта.

    Пусть каждый сотрудник составит список возможных вариантов поведения и оценит последствия такого поведения. Если настроение подходящее, следует позволить ситуации преобразоваться в сеанс brainstorming (мозговой атаки), на котором обе группы, высказав свои соображения, придут к открытому пониманию, что на данной стадии никто ни с чем не согласен, никто ничего не понимает. Может помочь и перестановка ролей.

    Когда наконец-то появляется вероятное решение, пусть каждый человек сформулирует его так, как он его видит. У менеджера должна быть уверенность в том, что обе стороны понимают его одинаково.

    Если возможно, целесообразно составить план действий и за-протоколировать его. Участники конфликта должны уяснить, что менеджер будет контролировать ход событий. Соглашение и сам факт, что оно было достигнуто совместно, так же важны, как и разрешение проблемы.

  4. Объяснить. Каков бы ни был исход сеанса brainstorming, задачей руководителя является подведение итогов принятого соглашения или установление следующей ступени на пути к разрешению конфликта. Что бы менеджер ни решил делать дальше, он должен объяснить свои намерения и никогда не обещать того, чего не сможет выполнить.

  5. Консультироваться - принимать все советы, в которых руководитель нуждается. Коллеги могут иметь похожий опыт, важно придерживаться фактов: не преуменьшать и не преувеличивать значения конфликта.

  6. Контролировать. Надо контролировать, как действует соглашение, и делать это открыто. Если покажется, что ситуация выходит из-под контроля и развивается не так, как задумано, следует немедленно вмешаться, а при необходимости пройти через все процедуры снова.

Роль менеджера заключается не только в простом контроле за течением событий и прекращении разгорающегося конфликта, но и в использовании этой ситуации как удачной возможности внедрить те ценности и цели, которые могут быть разделены многими и выгодны организации, и прийти к успеху, улучшить структуру и способы общения.

3.13.
Стили разрешения конфликтов (для участников конфликтов)

Ваш стиль поведения в конкретном конфликте определяется той мерой, в какой вы хотите удовлетворить собственные интересы (действуя активно или пассивно) и интересы другой стороны (действуя совместно или индивидуально).

Ниже кратко описаны пять основных стилей разрешения конфликта и способы применения каждого из них.

1. Конфликт: Стиль конкуренции Стиль конкуренции

Человек, использующий стиль конкуренции, весьма активен и предпочитает идти к разрешению конфликта своим собственным путем. Он не очень заинтересован в сотрудничестве с другими людьми, но зато способен на волевые решения. Вы стараетесь в первую очередь удовлетворить собственные интересы в ущерб интересам других, вынуждая других людей принимать ваше решение проблемы. Для достижения цели вы используете свои волевые качества; и если воля ваша достаточно сильна, то это вам удается.

Вот примеры случаев, когда следует использовать этот стиль:

  • исход очень важен для вас и вы делаете ставку на свое решение возникшей проблемы;

  • вы обладаете достаточным авторитетом для принятия решения, и представляется очевидным, что предлагаемое вами решение - наилучшее;

  • решение необходимо принять быстро, и вы имеете достаточно власти для этого;

  • вы чувствуете, что у вас нет иного выбора и что вам нечего терять;

  • вы находитесь в критической ситуации, которая требует мгновенного реагирования;

  • вы можете дать понять группе людей, что находитесь в тупике, тогда как кто-то должен повести их за собой;

  • вы должны принять нестандартное решение, но сейчас вам необходимо действовать и у вас достаточно полномочий для этого шага.

Когда вы используете этот подход, вы можете не получить достаточного признания, но завоюете сторонников, если он даст положительный результат. Однако, если вашей основной целью является признание и хорошие отношения со всеми, то этот стиль использовать не стоит: он рекомендуется скорее в тех случаях, когда предложенное вами решение проблемы имеет для вас большое значение, когда вы чувствуете, что для его реализации вам необходимо действовать быстро, и когда вы верите в победу, потому что обладаете для этого достаточной волей и властью.

2. Конфликт: Стиль уклонения Стиль уклонения

Вы можете использовать этот стиль, когда затрагиваемая проблема не столь важна для вас, когда вы не хотите тратить силы на ее решение или когда вы чувствуете, что находитесь в безнадежном положении.

Этот стиль рекомендуется также в тех случаях, когда вы чувствуете себя неправым и предчувствуете правоту другого человека или когда этот человек обладает большой властью.

Все это серьезные основания для того, чтобы не отстаивать собственную позицию. Вы можете попытаться изменить тему, выйти из комнаты или сделать что-нибудь такое, что устранит или отсрочит конфликт. Вы можете подумать: «Я не собираюсь заниматься этим сейчас». Короче говоря, вы не делаете попыток удовлетворить собственные интересы или интересы другого человека. Вместо этого вы уходите от проблемы, игнорируя ее, перекладывая ответственность за ее решение на другого, добиваясь отсрочки или используя иные приемы.

Наиболее типичные ситуации, в которых рекомендуется применять стиль уклонения:

  • напряженность слишком велика, и вы ощущаете необходимость ослабления накала;

  • исход не очень важен для вас или вы считаете, что решение настолько тривиально, что не стоит тратить на него силы;

  • у вас трудный день, а решение этой проблемы может принести дополнительные неприятности;

  • вы знаете, что не можете или даже не хотите решить конфликт в свою пользу;

  • вы хотите выиграть время, может быть, для того чтобы получить дополнительную информацию или заручиться чьей-то поддержкой;

  • ситуация очень сложна, и вы чувствуете, что разрешение конфликта потребует слишком многого от вас;

  • у вас мало власти для решения проблемы или для ее решения желательным для вас способом;

  • вы чувствуете, что у других больше шансов решить эту проблему.

Опасно пытаться решить проблему немедленно, поскольку выявление и открытое обсуждение конфликта может только ухудшить ситуацию. Несмотря на то, что некоторые могут посчитать стиль уклонения «бегством» от проблем и от ответственности, а не эффективным подходом к разрешению конфликта, в действительности уход или отсрочка может быть вполне подходящей и конструктивной реакцией на конфликтную ситуацию.

Вполне вероятно, что если вы постараетесь игнорировать ее, не выражать к ней свое отношение, уйти от решения, сменить тему или перенести внимание на что-нибудь другое, то конфликт разрешится сам собой. Если нет, то вы сможете заняться им позже, когда будете готовы к этому.

3. Конфликт: Стиль приспособления Стиль приспособления

Этот стиль означает, что вы действуете совместно с другим человеком, не пытаясь отстаивать собственные интересы.

Стиль приспособления немного напоминает стиль уклонения, поскольку вы можете использовать его для получения отсрочки в решении проблемы. Однако основное отличие состоит в том, что вы действуете вместе с другим человеком: вы участвуете в ситуации и соглашаетесь делать то, чего хочет человек, который вступил с вами в противоборство.

Вот наиболее характерные ситуации, в которых рекомендуется стиль приспособления:

  • вас не особо волнует случившееся;

  • вы хотите сохранить добрые отношения с людьми;

  • вы чувствуете, что важнее сохранить с кем-то хорошие взаимоотношения, чем отстаивать свои интересы;

  • вы понимаете, что итог намного важнее для другого человека, чем для вас;

  • вы понимаете, что правда не на вашей стороне;

  • у вас мало власти или мало шансов победить.

Вы полагаете, что другой человек может извлечь из этой ситуации полезный урок, если вы уступите его желаниям, даже не соглашаясь с тем, что он делает, или считая, что он совершает ошибку. Уступая, соглашаясь или жертвуя своими интересами в пользу другого человека, вы можете смягчить конфликтную ситуацию и восстановить гармонию. Вы можете и в дальнейшем довольствоваться итогом, если считаете его приемлемым для себя. Или же вы можете использовать этот период затишья с целью выиграть время, чтобы потом можно было добиться желательного для вас решения.

4. Конфликт: Стиль сотрудничества Стиль сотрудничества

Следуя этому стилю, вы активно участвуете в разрешении конфликта и отстаиваете свои интересы, но стараетесь при этом сотрудничать с другим человеком. Этот стиль требует более продолжительной работы по сравнению с другими подходами к конфликту, поскольку вы сначала выявляете нужды, заботы и интересы обеих сторон, а затем обсуждаете их.

Для успешного использования стиля сотрудничества необходимо затратить некоторое время на поиск скрытых интересов и нужд для разработки способа удовлетворения истинных желаний обеих сторон. Если вы оба понимаете, в чем состоит причина конфликта, то имеете возможность вместе искать новые альтернативы или выработать приемлемые компромиссы.

Такой подход рекомендуется использовать в ситуациях:

  • решение проблемы очень важно для обеих сторон, и никто не хочет полностью от него устраниться;

  • у вас тесные, длительные и взаимозависимые отношения с другой стороной;

  • у вас есть время поработать над возникшей проблемой (это хороший подход к разрешению конфликтов на основе перспективных планов);

  • вы и другой человек осведомлены о проблеме, и желания обеих сторон известны;

  • вы и ваш оппонент хотите поставить на обсуждение некоторые идеи и потрудиться над выработкой решения;

  • вы оба способны изложить суть своих интересов и выслушать друг друга;

  • обе вовлеченные в конфликт стороны обладают равной властью или не замечают разницу в положении, чтобы на равных искать решение проблемы.

Сотрудничество является дружеским, мудрым подходом к решению задачи определения и удовлетворения интересов обеих сторон. Однако это требует некоторых усилий. Обе стороны должны затратить на это время, они должны уметь объяснить свои желания, выразить свои нужды, выслушать друг друга и затем выработать альтернативные варианты решения проблемы. Отсутствие одного из этих элементов делает подход неэффективным.

Стиль сотрудничества среди прочих стилей является самым трудным, однако он позволяет выработать решение в сложных конфликтных ситуациях.

5. Конфликт: Стиль компромисса Стиль компромисса

Вы немного уступаете в своих интересах, чтобы удовлетворить их частично, и другая сторона делает то же самое. Иными словами, вы сходитесь на частичном удовлетворении своего желания и частичном выполнении желания другого человека. Вы делаете это, обмениваясь уступками и взвешивая все для разработки компромис-сного решения, которое устроило бы обоих.

В результате удачного компромисса человек может выразить свое согласие следующим образом: «Я могу смириться с этим». Ударение делается не на решении, которое удовлетворяет интересы обеих сторон, а на варианте, который можно выразить словами: «Мы не можем оба выполнить полностью свои желания, следовательно, необходимо прийти к решению, с которым каждый из нас мог бы смириться».

Ниже перечислены типичные случаи, в которых стиль компромисса наиболее эффективен:

  • обе стороны обладают одинаковой властью и имеют взаимоисключающие интересы;

  • вы хотите прийти к решению быстро, потому что у вас нет времени или потому что это более экономичный и эффективный путь;

  • вас может устроить временное решение;

  • вы можете воспользоваться кратковременной выгодой;

  • другие подходы к решению проблемы оказались неэффективными;

  • удовлетворение вашего желания имеет для вас не слишком большое значение, и вы можете несколько изменить поставленную вначале цель;

  • компромисс позволит вам сохранить взаимоотношения, и вы предпочитаете получить хоть что-нибудь, чем все потерять.

Компромисс Компромисс часто является удачным отступлением или даже последней возможностью прийти к какому-то решению. Вы можете выбрать этот подход с самого начала, если не обладаете достаточной властью для того, чтобы добиться желаемого, если сотрудничество невозможно и никто не хочет односторонних уступок.

Когда вы стараетесь прийти к компромиссному решению, вам следует начинать с прояснения интересов и желаний обеих сторон. После этого необходимо обозначить область совпадения интересов. Вы должны выдвигать предложения, выслушивать предложения другой стороны, быть готовым к уступкам, обмену услугами и т.п. Продолжайте переговоры до тех пор, пока не выработаете приемлемую для обеих сторон формулу взаимных уступок. В идеальном варианте компромисс устроит вас обоих.


Практический менеджмент:

4.
Глава 4. Тесты как инструмент самооценки и оценки менеджеров

Социально-психологическая компетентность Социально-психологическая компетентность менеджера, умение эффективно взаимодействовать с другими людьми - ключевой фактор личного успеха и деятельности организации в целом. Специалисты по управлению считают, что знания о человеке должны составлять до 80 процентов всех знаний преуспевающего менеджера. Социально-психологическая компетентность предполагает:

  • познание себя: своих сильных и слабых сторон, определение условия развития своих личностных и профессиональных качеств;

  • познание социально-психологических особенностей членов своей организации для выработки индивидуальных подходов;

  • знание деловых и жизненных ситуаций, правил поведения в этих ситуациях, умение гибко перестраиваться в изменившихся условиях.

Менеджеры испытывают многочисленные трудности в руководстве предприятиями при планировании и организации работ, при оценке подчиненных и результатов их деятельности при увольнении, делегировании полномочий. Эти проблемы могут быть решены путем самопознания, познания других людей, формирования и совершенствования профессиональных, деловых и личностных качеств менеджеров.

Цель данного раздела - обеспечить менеджеров инструментом самопознания и познания других людей.

Психологические тесты - один из методов исследования, применяемых в психологии. Тест психологический Тест (от английского слова «test» - опыт, проба) - метод психодиагностики, использующий стандартизированные вопросы и задачи (тесты), имеющие определенную шкалу знаний.

Области применения тестов:

  • образование, повышение квалификации;

  • профориентация, профподготовка, отбор и расстановка кадров;

  • психологические научно-практические исследования;

  • консультативная и психотерапевтическая помощь;

  • психологическое консультирование предприятий.

Тест позволяет с заранее обусловленной степенью вероятности определить реальный уровень развития у человека необходимых знаний, личностных характеристик, умений и навыков. Он позволяет получить количественные и качественные оценки измеряемых характеристик.

В данном разделе приводятся Тест психологический профессиональный профессиональные и Тест психологический популярный популярные психологические тесты. Они могут быть использованы:

  • для формирования объективной оценки своих личностных и деловых качеств;

  • для оценки личностных и деловых качеств подчиненных.

Тест 1. Определение темперамента

Ответьте «Да» или «Нет» на приведенные ниже вопросы, начисляя при этом за «Да» - 1 балл, а за «Нет» - 2 балла.

  1. Вы неусидчивы и суетливы?

  2. Вы невыдержанны и вспыльчивы?

  3. Вы нетерпеливы?

  4. Вы резки и прямолинейны в отношениях с людьми?

  5. Вы решительны и инициативны?

  6. Вы веселы и жизнерадостны?

  7. Вы энергичны и деловиты?

  8. Вы часто не доводите начатое дело до конца?

  9. Вы склонны переоценивать себя?

  10. Вы способны быстро схватывать новое?

  11. Вы стеснительны и застенчивы?

  12. Вы теряетесь в новой обстановке?

  13. Вы затрудняетесь установить контакт с другими людьми?

  14. Вы не верите в свои силы?

  15. Вы легко переносите одиночество?

  16. Вы спокойны и хладнокровны?

  17. Вы последовательны и обстоятельны во всем?

  18. Вы осторожны и рассудительны?

  19. Вы умеете ждать?

  20. Вы молчаливы и не любите попусту болтать?

  21. Вы упрямы?

  22. Вы находчивы в споре?

  23. Вы работаете рывками?

  24. Вы склонны к риску?

  25. Вы незлопамятны и необидчивы?

  26. Вы неустойчивы в интересах и склонностях?

  27. Вы легко переживаете неудачи и неприятности?

  28. Вы легко приспосабливаетесь к различным обстоятельствам?

  29. Вы с увлечением беретесь за любое новое дело?

  30. Вы быстро остываете, если дело перестает вас интересовать?

  31. Вы чувствуете подавленность при разговоре с людьми?

  32. Вы склонны уходить в себя?

  33. Вы быстро утомляетесь?

  34. Вы обладаете слабой и тихой речью, иногда снижающейся до шепота?

  35. Вы невольно приспосабливаетесь к характеру собеседника?

  36. Вы обладаете спокойной, равномерной речью с остановками, без резко выраженных эмоций?

  37. Вы сдержанны и терпеливы?

  38. Вы доводите начатое дело до конца?

  39. Вы не растрачиваете попусту сил?

  40. Вы строго придерживаетесь выбранного распорядка жизни и системы в работе?

  41. Вы обладаете быстрой, страстной, со сбивчивыми интонациями речью?

  42. Вы неуравновешенны и склонны к горячности?

  43. Вы агрессивный забияка?

  44. Вы нетерпимы к недостаткам других?

  45. Вы обладаете выразительной мимикой?

  46. Вы быстро включаетесь в новую работу и быстро переключаетесь с одной работы на другую?

  47. Вы тяготитесь однообразной будничной и кропотливой работой?

  48. Вы общительны и отзывчивы, не чувствуете скованности?

  49. Вы выносливы и работоспособны?

  50. Вы обладаете громкой отчетливой речью, сопровождающейся живыми жестами и выразительной мимикой?

  51. Вы впечатлительны до слезливости?

  52. Вы чрезвычайно восприимчивы к одобрению и порицанию?

  53. Вы предъявляете высокие требования к себе и окружающим?

  54. Вы склонны к подозрительности и мнительности?

  55. Вы болезненно чувствительны и легкоранимы?

  56. Вы легко сдерживаете порывы?

  57. Вы маловосприимчивы к одобрению и порицанию?

  58. Вы незлобивы, проявляете снисходительное отношение к окружающим и колкостям в свой адрес?

  59. Вы постоянны в своих отношениях и интересах?

  60. Вы медленно включаетесь в работу и переключаетесь с одного дела на другое?

  61. Вы способны быстро действовать и решать?

  62. Вы неустанно стремитесь к новому?

  63. Вы обладаете резкими, порывистыми движениями?

  64. Вы неустойчивы в достижении поставленной цели?

  65. Вы склонны к резким сменам настроения?

  66. Вы сохраняете самообладание в неожиданной и сложной обстановке?

  67. У вас всегда бодрое настроение?

  68. Вы быстро засыпаете и пробуждаетесь?

  69. Вы часто несобранны и проявляете поспешность в решениях?

  70. Вы склонны иногда скользить по поверхности, отвлекаться?

  71. Вы чрезмерно обидчивы?

  72. Вы скрытны, необщительны, не делитесь ни с кем своими мыслями?

  73. Вы малоактивны, робки?

  74. Вы безропотно покорны?

  75. Вы стремитесь вызвать сочувствие и помощь окружающих?

  76. Вы ровны в отношениях со всеми?

  77. Вы любите аккуратность и порядок во всем?

  78. Вы с трудом приспосабливаетесь к новой обстановке?

  79. Вы обладаете выдержкой?

  80. Вы спокойны и рассудительны?

Схема подсчета баллов:

1 - подсчитайте отдельные суммы баллов, набранные при ответах на вопросы:

а) | 1 - 5 | 21 -25 | 41 - 45 | 61 - 65
б) | 6 - 10 | 26 - 30 | 46 - 50 | 66 - 70
в) | 11 - 15 | 31 - 35 | 51 - 55 | 71 - 75
г) | 16 - 20 | 36 - 40 | 56 - 60 | 76 - 80

2 - подсчитайте общую сумму баллов, сложив отдельные суммы по группам вопросов а), б), в) и г);

3 - разделите суммы по отдельным группам на общую сумму баллов и умножьте на 100. Вы получите ответ, на сколько процентов вы:

    а) сангвиник,

    б) меланхолик,

    в) холерик,

    г) флегматик.

Тест 2. Основные свойства личности

Из 57 вопросов теста 24 направлены на выявление степени интровертности или экстравертности человека. Эти понятия введены швейцарским психологом К.Г. Юнгом и образованы от латинских корней: экстра - вне, интро - внутрь и верто - обращаю.

Экстраверт Экстраверты - личности, в силу организации нервных процессов обращенные вовне, требующие постоянной стимуляции со стороны внешней среды. Им свойственна тяга к новым впечатлениям, они нуждаются в компании; для них характерна раскованность поведения, они общительны, беззаботны, разговорчивы и в то же время импульсивны, иногда даже агрессивны. Их чувства и эмоции не всегда поддаются контролю.

Интроверт Интроверты обращены внутрь. Им не нужна значительная внеш-няя стимуляция, и это свойство формирует специфику поведения такого человека. Он малообщителен, друзей у него немного, но он им предан. Интроверт избегает шумных компаний, медлителен, серьезен, планирует свои действия и поступки, достаточно хорошо контролирует свои эмоции.

Чистых экстравертов и интровертов практически не бывает, но все занимают в этом диапазоне позицию ближе к тому или иному полюсу.

Еще 24 вопроса выявляют эмоциональную неустойчивость или, напротив, стабильность, уравновешенность. Наконец, в тест входят 9 вопросов, позволяющих оценить, насколько искренни ответы.

На все вопросы нужно дать однозначный ответ - «Да» или «Нет».

  1. Вы часто испытываете тягу к новым впечатлениям?

  2. Часто ли вы нуждаетесь в друзьях, которые вас понимают, могут ободрить или утешить?

  3. Вы человек беспечный?

  4. Не находите ли вы, что вам очень трудно отвечать «Нет»?

  5. Задумываетесь ли вы перед тем, как что-нибудь предпринять?

  6. Если вы обещаете что-то сделать, всегда ли вы сдерживаете свои обещания (независимо от того, удобно это вам или нет)?

  7. Часто ли у вас бывают спады и подъемы настроения?

  8. Обычно вы поступаете и говорите быстро, не раздумывая?

  9. Часто ли вы чувствуете себя несчастным человеком без достаточных на то оснований и причин?

  10. Сделали бы вы почти все, что угодно, на спор?

  11. Возникает ли у вас чувство робости и смущения, когда вы хотите завести разговор с симпатичной женщиной (симпатичным мужчиной)?

  12. Выходите ли вы иногда из себя, злитесь?

  13. Часто ли вы действуете под влиянием минутного настроения?

  14. Часто ли вы беспокоитесь из-за того, что сделали или сказали что-нибудь такое, чего не следовало бы делать или говорить?

  15. Предпочитаете ли вы обычно книги встречам с людьми?

  16. Легко ли вас обидеть?

  17. Любите ли вы часто бывать в компаниях?

  18. Бывают ли у вас мысли, которые вы хотели бы скрыть от других?

  19. Вероятно ли, что иногда вы полны энергии, так что все горит в руках, а иногда совсем вялы?

  20. Предпочитаете ли вы иметь друзей поменьше, но зато особенно близких вам?

  21. Часто ли вы мечтаете?

  22. Когда на вас кричат, вы отвечаете тем же?

  23. Часто ли вас беспокоит чувство вины?

  24. Все ли ваши привычки хороши и желательны?

  25. Способны ли вы дать волю своим чувствам и во всю повеселиться в компании?

  26. Считаете ли вы себя человеком возбудимым и чувствительным?

  27. Считают ли вас человеком живым и веселым?

  28. Часто ли вы, сделав какое-нибудь важное дело, испытываете чувство, что могли бы сделать его лучше?

  29. Вы больше молчите, когда находитесь в обществе других людей?

  30. Вы иногда сплетничаете?

  31. Бывает ли, что вам не спится из-за того, что разные мысли лезут в голову?

  32. Если вы хотите узнать о чем-нибудь, то вы предпочитаете об этом прочитать в книге, нежели спросить?

  33. Бывает ли у вас сильное сердцебиение?

  34. Нравится ли вам работа, которая требует от вас постоянного внимания?

  35. Бывают ли у вас приступы дрожи?

  36. Всегда ли вы платили бы за провоз багажа на транспорте, если бы не опасались проверки?

  37. Вам неприятно находиться в обществе, где подшучивают друг над другом?

  38. Раздражительны ли вы?

  39. Нравится ли вам работа, которая требует быстроты действия?

  40. Волнуетесь ли вы по поводу каких-то неприятных событий, которые могли бы произойти?

  41. Вы ходите медленно и неторопливо?

  42. Вы когда-нибудь опаздывали на свидание или на работу?

  43. Часто ли вам снятся кошмары?

  44. Верно ли, что вы так любите поговорить, что никогда не упустите случая побеседовать с незнакомым человеком?

  45. Беспокоят ли вас какие-нибудь боли?

  46. Вы чувствовали бы себя очень несчастным, если бы длительное время были лишены широкого общения с людьми?

  47. Можете ли вы назвать себя нервным?

  48. Есть ли среди ваших знакомых люди, которые вам явно не нравятся?

  49. Можете ли вы сказать, что вы весьма уверенный в себе человек?

  50. Легко ли вы обижаетесь, когда люди указывают на ваши ошибки в работе или на ваши личные промахи?

  51. Вы считаете, что трудно получить настоящее удовольствие от вечеринки?

  52. Беспокоит ли вас чувство, что вы чем-то хуже других?

  53. Легко ли вам внести оживление в довольно скучную компанию?

  54. Бывает ли, что вы говорите о вещах, в которых не разбираетесь?

  55. Беспокоитесь ли вы о своем здоровье?

  56. Любите ли вы подшучивать над другими?

  57. Страдаете ли вы от бессонницы?

Результаты тестирования оцените с помощью следующего ключа: если ваш ответ совпадает с ответом ключевого списка вопросов, то ставьте 1 очко.

  1. 1, 3, 8, 10, 13, 17, 22, 25, 27, 39, 44, 46, 49, 53, 56 - «Да».

    5, 15, 20, 29, 32, 34, 37, 41, 51 - «Нет».

    Эта шкала вопросов направлена на выявление степени экстраверсии - интроверсии. Если вы набрали здесь 12 и более очков, можно считать, что вы выраженный экстраверт, если меньше 8 очков - интроверт.

    Набранные 8 или 9 очков говорят о том, что вы амбивалентны, но ближе к интровертам. Почти не нуждаетесь во внешней стимуляции. Недостаточно общительны, серьезны. Достаточно хорошо контролируете свои поступки и эмоции.

    Набранные 10 или 11 очков - вы амбивалентны, но ближе к экстравертам. Достаточно общительны. Чувства и эмоции контролируете не всегда, импульсивны, в редких случаях даже агрессивны.

  2. 2, 4, 7, 9, 11, 14, 16, 19, 21, 23, 26, 28, 31, 33, 35, 38, 40, 43, 45, 47, 50, 52, 55, 57 - «Да».

    Этот ряд вопросов направлен на выявление степени эмоциональной устойчивости. Отрицательные ответы здесь не учитываются, т.е. за них ставится нуль.

    Если в группе вопросов В набрано менее 10 очков - вы отличаетесь эмоциональной устойчивостью и уравновешенностью; если больше 15 - вы эмоционально неустойчивый, неуравновешенный человек; при 10-13 очках - у вас наблюдается тенденция к поведению, характеризующемуся эмоциональной неустойчивостью, неуравновешенностью.

    Соотношение очков по группам вопросов А и В определяет тип темперамента:

    А < 11 и В > 11 - меланхолический;

    В < 11 и В < 12 - флегматический;

    А = 10 и В > 11 - холерический;

    А = 10 и В < 12 - сангвинический.

  3. 6, 24, 36 - «Да»; 12, 18, 30, 42, 48, 54 - «Нет».

    Это так называемая Корректурная шкала корректурная шкала, она позволяет проверить, насколько искренне вы отвечали на вопросы. Если вы набрали больше 4 очков - вы были не совсем искренни и честны перед самим собой.

Тест 3. Какова ваша память

Тест позволяет оценить Память память в различных житейских ситуациях.

Тест включает три игровые ситуации, в которых требуется кратковременное и долговременное запоминание. Тест рекомендуется применять в качестве упражнений для тренировки памяти.

Игра 1

Попытайтесь сыграть в игру, описанную ниже. Если вам это удастся легко, то значит, у вас прекрасная механическая память. Запишите одно очко, если без ошибок запомните 5 слов, и прибавьте по одному очку за каждое слово сверх 5 (т.е. 2 очка за 6 слов, 3 - за 7 слов и т.д.). Называется эта игра «Бабушка укладывает свой чемодан».

Число участников не ограничено. Но предположим, что вас трое. Первый игрок говорит: «Бабушка укладывает в свой чемодан... хамелеона». Второй повторяет вводную часть, продолжая: «...хамелеона, подтяжки». Третий: «...хамелеона, подтяжки, мост» и т.д.

Задача упрощается, если играющие выбирают необычные вещи, которые на самом деле невозможно положить в чемодан (потому их легче запомнить). Первым из игры выбывает тот, кто не сможет повторить предметы в должном порядке или пропустит хотя бы одно слово.

Игра 2

Вторая игра связана с повседневной ситуацией. Представьте себе, что вам надо сделать покупки; в предварительно составленном списке есть следующее: «В булочной купить: хлеб, тесто, пирожное, печенье...; в мясном отделе: котлеты, цыпленка, сосиски, колбасу...; в бакалейном: сахар, вермишель, растительное масло, спички...». В эту игру вы можете играть и самостоятельно. Прочтите составленный вами список 5 раз (не больше и не меньше), отложите в сторону, постарайтесь написать слова по памяти, а потом сверьте со старым списком. В списке должно быть не менее 12 предметов.

Запишите себе 10 очков за безошибочный перечень предметов и вычтите из 10 по 1 очку за каждую ошибку или нарушение очередности перечисления продуктов.

Игра 3

Третья игра называется «Помните ли вы?». Постарайтесь быстро, не задумываясь, ответить на каждый из этих вопросов:

  1. На какой улице в Лондоне жил Шерлок Холмс?

  2. Легко ли вы распознаете голос друга по первым произнесенным им по телефону словам?

  3. Где был похоронен Наполеон?

  4. Как называется резиденция английской королевы?

  5. Каково значение числа «Пи» (с точностью до четырех десятичных знаков)?

  6. Как зовут второго советского космонавта?

  7. Могли бы вы прочитать стихотворение или басню, которые учили еще в школе?

  8. Назовите имя и отчество поэта Тютчева?

  9. В каком году были выведены советские войска из Афганистана?

  10. Способны ли вы вспомнить остроты, услышанные неделю назад?

А теперь запишите по два очка:

  • за каждый верный ответ на вопросы 1, 3, 4, 5, 6, 8, 9 (ответы на них даны в конце);

  • за каждый ответ «Да» на вопросы 2, 7, 10.

Подсчитайте общую сумму баллов.

20 очков. У вас очень хорошая память. Но не слишком ли вы ее эксплуатируете, обременяя мелкими, незначительными деталями, подробностями, о которых лучше было бы забыть.

От 14 до 18 очков. У вас хорошая память. То, что вы кое-что иногда забываете, не беда. Свою память вы легко можете развить, приложив небольшие усилия.

Менее 14 очков. Пожалуй, с вашей памятью, вам стоит пользоваться карманной записной книжкой или завязывать узелки «на память». Но тогда постарайтесь не терять эту книжку и не забывать платок дома!

Ответы на вопросы «Помните ли вы?»:

1 - Бейкер Стрит; 3 - Остров Св. Елены; 4 - Букингемский дворец; 5 - 3,1416; 6 - Герман Титов; 8 - Федор Иванович; 9 - 1989 г.

Тест 4. Продуктивность запоминания

Предлагаем вам любопытный тест, при помощи которого вы можете проверить, хорошая ли у вас память. Ведь в повседневной жизни нам часто приходится запоминать много различной информации.

Запомните приведенные ниже слова вместе с порядковыми номерами, под которыми они числятся в списке.

Ответ можно считать правильным только при условии, что слово воспроизводится вместе с его порядковым номером, под которым оно числится. На запоминание 20 слов дается 40 секунд. Запишите все слова (вместе с их номерами).

  1. Украинец

  2. Экономика

  3. Каша

  4. Татуировка

  5. Нейрон

  6. Любовь

  7. Ножницы

  8. Совесть

  9. Глина

  10. Словарь

  11. Масло

  12. Бумага

  13. Пирожное

  14. Логика

  15. Социализм

  16. Глагол

  17. Прорыв

  18. Дезертир

  19. Свеча

  20. Вишня

Теперь вычислите продуктивность запоминания: число правильно воспроизведенных слов умножьте на 100 и разделите на 20. Получите процент продуктивности запоминания. 90 - 100% - отлично; 70 - 90% - очень хорошо; 50 - 70% - хорошо; 30 - 50% - удовлетворительно; 10 - 30% - плохо; 0 - 10% - очень плохо.

Тест 5. Воля и внимание

На вопросы теста необходимо ответить «Да», «Не знаю» или «Нет» и подсчитать раздельно число этих ответов.

  1. В состоянии ли вы завершить начатую работу, которая вам не интересна, независимо от того, что время и обстоятельства позволяют оторваться и потом снова вернуться к ней?

  2. Преодолеваете ли вы без особых усилий внутреннее сопротивление, когда нужно сделать что-то неприятное для вас (например, дежурство в выходной)?

  3. Попадая в конфликтную ситуацию, в состоянии ли вы взять себя в руки и взглянуть на ситуацию трезво, с максимальной объективностью?

  4. Если вам прописана диета, сможете ли преодолеть все кулинарные соблазны?

  5. Находите ли вы в себе силы встать утром раньше обычного, как было запланировано накануне вечером?

  6. Останетесь ли вы на месте происшествия, чтобы дать свидетельские показания?

  7. Быстро ли вы отвечаете на письма?

  8. Если у вас вызывает страх предстоящий полет на самолете или посещение зубного врача, сумеете ли вы без особого труда преодолеть это чувство?

  9. Будете ли принимать очень неприятное лекарство, рекомендованное вам врачом?

  10. Сдержите ли данное сгоряча обещание, даже если его выполнение принесет вам немало хлопот? Иными словами, являетесь ли вы человеком слова?

  11. Без колебаний ли вы отправляетесь в командировку в незнакомый город?

  12. Строго ли придерживаетесь распорядка дня?

  13. Относитесь ли неодобрительно к библиотечным задолжникам?

  14. Не заставляет ли вас самая интересная телепередача отложить выполнение срочной и важной работы?

  15. Сможете ли вы прервать ссору и замолчать, какими бы обидными ни показались слова противной стороны?

Ответы оцениваются в баллах:

«Да» - 2; «Не знаю» - 1; «Нет» - 0.

Сумма баллов меньше 8. Вы - безвольный и невнимательный человек. Часто бросаете начатое дело, не выполняете обещаний, отвлекаетесь от важного дела по мелочам.

Сумма баллов от 8 до 13. Вы - обычный человек. Можете быть, когда это необходимо, внимательным и волевым, но в повседневной жизни вы часто уступаете своим слабостям.

Сумма баллов от 14 до 18. Вы - достаточно волевой человек. Не уступаете своим слабостям. Вы - человек ответственный: ничто не заставит вас нарушить свое слово.

Сумма баллов больше 18. Вы - волевой и внимательный человек, но вам не хватает гибкости, снисходительности и доброты.

Тест 6. Уверенность в себе

Тест дает возможность оценить вашу веру в свои силы и возможности. Для получения объективной оценки необходимо к каждому из приведенных высказываний выбрать одно из пяти выражений с ценой в очках:

а) абсолютно верно - 5; б) верно - 4; в) возможно - 3; г) неверно - 2; д) абсолютно неверно - 1.

  1. Мне хочется, чтобы мои друзья подбадривали меня.

  2. Постоянно чувствую свою ответственность за работу.

  3. Я беспокоюсь о своем будущем.

  4. Многие меня ненавидят.

  5. Я обладаю меньшей инициативой, нежели другие.

  6. Я беспокоюсь за свое психическое состояние.

  7. Я боюсь выглядеть глупцом.

  8. Внешний вид других куда лучше, чем мой.

  9. Я боюсь выступать с речью перед незнакомыми людьми.

  10. Я часто допускаю ошибки.

  11. Я не умею говорить как следует с людьми.

  12. Мне не хватает уверенности в себе.

  13. Мне бы хотелось, чтобы мои действия одобряли почаще.

  14. Я слишком скромен.

  15. Многие неправильного мнения обо мне.

  16. Моя жизнь бесполезна.

  17. Мне не с кем поделиться своими мыслями.

  18. Люди ждут от меня слишком многого.

  19. Люди не особенно интересуются моими достижениями.

  20. Я слегка смущаюсь.

  21. Я чувствую, что многие люди не понимают меня.

  22. Я не чувствую себя в безопасности.

  23. Я часто волнуюсь понапрасну.

  24. Я чувствую себя неловко, когда вхожу в комнату, где уже сидят люди.

  25. Я чувствую, что люди говорят обо мне за моей спиной.

  26. Я чувствую себя скованно.

  27. Люди почти все воспринимают легче, чем я.

  28. Мне кажется, что со мной должна случиться неприятность.

  29. Меня волнует мысль о том, как люди относятся ко мне.

  30. В спорах я высказываюсь только тогда, когда уверен в своей правоте.

  31. Я не такой общительный, как хотелось бы.

  32. Я думаю о том, что от меня ждет общественность.

Вы набрали меньше 40 очков. Просто странно, что человек может быть так уверен в себе. Может быть, вы не совсем откровенно отвечали на поставленные вопросы?

От 40 до 79 очков. Вы уверенный в себе человек. Вы крайне редко сомневаетесь в правильности своих действий и поступков.

От 80 до 119 очков. В большинстве ситуаций вы действуете достаточно уверенно и четко, но бывают случаи, когда вы сомневаетесь в правильности своих действий.

Больше 120 очков. Вы постоянно сомневаетесь в правильности и логичности своих действий и поступков. Вы неуверенный в себе человек, и это очень мешает вам в жизни.

Тест 7. Решительны ли вы?

Не все из нас одинаково подходят к принятию решений. Одни действуют без долгих раздумий, рубят сплеча, другие руководствуются правилом «семь раз отмерь - один раз отрежь». Что лучше? Видимо, должна быть золотая середина. А что вы можете сказать о себе? Найти ответ на этот вопрос вам поможет тест.

Ответьте «Да» или «Нет» на приведенные ниже вопросы.

  1. Легко ли вы приспособитесь на старом месте работы к новым правилам, новому стилю, существенно отличающимся от привычных вам?

  2. Быстро ли вы адаптируетесь в новом коллективе?

  3. Способны ли вы высказать свое мнение публично, даже если знаете, что оно противоречит точке зрения вышестоящего руководителя?

  4. Если вам предложат должность с более высоким окладом в другом учреждении, согласитесь ли вы без колебаний перейти на новую работу?

  5. Склонны ли вы отрицать свою вину в допущенной ошибке и отыскивать подходящую для данного случая отговорку?

  6. Объясняете ли вы обычно причину своего отказа от чего-то истинными мотивами, не прикрывая их разными смягчающими и камуфлирующими причинами и обстоятельствами?

  7. Сможете ли вы изменить свой прежний взгляд по тому или иному вопросу в результате серьезной дискуссии?

  8. Вы читаете чью-то работу (по долгу службы или по просьбе). Мысль ее верна, но стиль изложения вам не нравится. Станете ли вы править текст и настойчиво предлагать изменить его в соответствии с вашим мнением?

  9. Вы увидели в витрине магазина вещь, которая вам нравится. Купите ли вы ее, если даже эта вещь не так уж вам и необходима?

  10. Можете ли вы изменить свое решение под влиянием уговоров обаятельного человека?

  11. Планируете ли вы заранее свой отпуск (каникулы), не полагаясь на авось?

  12. Всегда ли вы выполняете данные вами обещания?

За каждый ответ начислите очки согласно таблице:

Вопрос | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
Да | 3 | 4 | 3 | 2 | 0 | 2 | 3 | 2 | 0 | 0 | 1 | 3
Нет | 0 | 0 | 0 | 0 | 4 | 0 | 0 | 0 | 2 | 3 | 0 | 0

Сумма набранных очков меньше 10. Вы очень нерешительны. Постоянно и по любому случаю долго и мучительно взешиваете все «за» и «против». Если удается переложить принятие решения на плечи другого, вздыхаете с огромным облегчением. Прежде чем решиться на какой-то шаг, долго советуетесь и решение часто принимаете половинчатое. На собраниях и совещаниях предпочитаете отмалчиваться, хотя в кулуарах обретаете смелость и красноречивость.

Но не пытайтесь оправдать все это прирожденной осмотрительностью. Нет! Чаще всего это трусость. С вами сложно жить и работать. И пусть вы обладаете знаниями, эрудицией, опытом, нерешительность намного снижает ваш коэффициент полезности. На вас трудно положиться. Вы можете подвести. Конечно, перековать характер не просто, но можно. Начните с мелочей, рискните принять решение по собственному желанию - оно не подведет вас.

От 10 до 18. Вы принимаете решения осторожно, но не пасуете перед серьезными проблемами, которые нужно решить сию минуту. Колеблетесь обычно тогда, когда для решения у вас есть достаточно времени. Тогда вас начинают одолевать разные сомнения, появляется соблазн утрясти, согласовать с вышестоящими руководителями, хотя вопрос этот вашего уровня.

Больше полагайтесь на свой опыт, он подскажет вам, как правильно решить дело. В конце концов, посоветуйтесь с кем-нибудь из коллег, своих подчиненных, не для того чтобы перестраховаться, а чтобы проверить себя.

От 19 до 28. Вы достаточно решительны. Ваша логика, последовательность, с которой вы подходите к изучению проблемы, и главное, опыт, помогают вам решить вопросы быстро и, большей частью, правильно. Бывают отдельные промахи, которые вы осознаете и принимаете меры, чтобы их устранить. Полагаясь на себя, вы не игнорируете советы других, хотя и прибегаете к ним не так уж часто. Принятые решения отстаиваете до конца, но если выявили их ошибочность, не продолжаете упрямо их отстаивать. Все это хорошо, но старайтесь всегда оставаться объективным. Не считайте зазорным консультироваться по тем вопросам, в которых вы недостаточно компетентны.

Больше 28 очков. Нерешительность - неведомое для вас понятие. Вы считаете себя компетентным во всех аспектах вашей деятельности и не считаете нужным выяснять чье-либо мнение. Единоначалие понимаете как право на единоличные решения, критические замечания по их поводу вызывают у вас раздражение, которое вы даже не пытаетесь порой скрыть. Вам импонирует, когда вас называют человеком решительным и волевым, хотя воля - это вовсе не то, о чем было сказано в ваш адрес выше.

Чтобы утвердиться в таком мнении у окружающих, порой отвергаете разумные предложения других. Ошибки переживаете болезненно, глубоко веря, что в них виноват кто-то другой, но не вы. Вера в непогрешимость своих мнений - серьезный недостаток. Такая черта характера, такой метод работы подавляют инициативу подчиненных, их стремление к самостоятельным действиям. Это воспитывает в них нерешительность, ту самую, от которой вы бежите. Все это не на пользу дела, наносит серьезный ущерб психологиче-скому климату коллектива, мешает работать.

Нет! Вам неотложно надо менять стиль своей работы.

Тест 8. Сильный ли у вас характер?

Этот тест поможет вам узнать кое-что новое о вашем характере. Отнеситесь к приведенным формулировкам с чувством юмора. Характер можно и переделать.

Ответьте на приведенные ниже вопросы, выбрав тот ответ, с которым вы согласны.

  1. Часто ли вы задумываетесь над тем, какое влияние оказывают ваши поступки на окружающих?

    а) очень редко;

    б) редко;

    в) достаточно часто;

    г) очень часто.

  2. Случается ли вам говорить что-либо такое, во что вы сами не верите: либо из-за упрямства, наперекор другим, либо из-за престижных соображений?

    а) да;

    б) нет.

  3. Какие из нижеперечисленных качеств вы более всего цените в людях?

    а) настойчивость;

    б) широта мышления;

    в) умение показать себя.

  4. Имеете ли вы склонность к педантизму?

    а) да;

    б) нет.

  5. Быстро ли забываете неприятности, которые случаются с вами?

    а) да;

    б) нет.

  6. Любите ли вы анализировать свои поступки?

    а) да;

    б) нет.

  7. Находясь в кругу лиц, хорошо вам известных:

    а) стараетесь сохранить тон, принятый в этом кругу;

    б) остаетесь самим собой.

  8. Приступая к трудному заданию, стараетесь ли не думать об ожидающих вас трудностях?

    а) да;

    б) нет.

  9. Какое из перечисленных ниже определений, по вашему мнению, более всего подходит к вам:

    а) мечтатель;

    б) рубаха-парень;

    в) усерден в труде;

    г) пунктуален, аккуратен;

    д) «философ».

  10. При обсуждении того или иного вопроса:

    а) высказываете свою точку зрения, хотя, быть может, она отличается от мнения большинства;

    б) считаете, что в данной ситуации лучше промолчать, хотя и имеете иную точку зрения;

    в) поддерживаете большинство, оставаясь при своем мнении;

    г) не раздумывая, принимаете точку зрения, которая преобладает.

  11. Какое чувство вызывает у вас неожиданный вызов к руководителю?

    а) раздражение;

    б) тревогу;

    в) озабоченность;

    г) никакого чувства.

  12. Если в пылу полемики ваш оппонент сорвется и допустит личный выпад против вас, как вы поступите?

    а) ответите ему в том же тоне;

    б) проигнорируете этот факт;

    в) демонстративно оскорбитесь;

    г) предложите сделать перерыв.

  13. Если ваша работа забракована, это вызовет у вас:

    а) досаду;

    б) стыд;

    в) гнев.

  14. Если вы попадете впросак, кого вините в первую очередь?

    а) себя самого;

    б) фатальное невезение;

    в) объективные обстоятельства.

  15. Не кажется ли вам, что окружающие вас люди, будь то руководители, коллеги или подчиненные, недооценивают ваши способности и знания?

    а) да;

    б) нет.

  16. Если ваши друзья или коллеги начинают над вами подтрунивать, то что делаете вы?

    а) злитесь на них;

    б) стараетесь ретироваться;

    в) не раздражаясь, начинаете подыгрывать им;

    г) отвечаете смехом и, как говорится, ноль внимания;

    д) делаете безразличный вид, но в душе негодуете.

  17. Если вы спешите и вдруг на обычном месте не находите свой портфель (зонтик, перчатки и т.п.), то как вы поступите?

    а) продолжите поиск молча;

    б) будете искать, попутно обвиняя своих домашних в беспорядке;

    в) уйдете без нужной вам вещи.

  18. Что скорее всего выведет вас из равновесия?

    а) длинная очередь в приемной;

    б) толчея в общественном транспорте;

    в) необходимость приходить в определенное место несколько раз.

  19. Закончив спор, продолжаете ли вести его мысленно, приводя все новые и новые аргументы в защиту своей позиции?

    а) да;

    б) нет;

  20. Если для выполнения срочной работы вам представится возможность выбрать себе помощника, кого из возможных кандидатов вы выберете?

    а) человека исполнительного, но безынициативного;

    б) человека знающего, но упрямца и спорщика;

    в) человека одаренного, но с ленцой.

Оценка ответов:

Untitled Document
Ответы | Вопросы
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
а | 0 | 0 | 1 | 2 | 0 | 2 | 2 | 0 | 0 | 2 | 0 | 0 | 2 | 2 | 0 | 0 | 2 | 1 | 0 | 0
б | 1 | 1 | 1 | 0 | 2 | 0 | 0 | 2 | 1 | 0 | 1 | 2 | 1 | 0 | 2 | 1 | 0 | 0 | 2 | 1
в | 2 |  | 3 |  |  |  |  |  | 3 | 0 | 2 | 1 | 0 | 0 |  | 2 | 1 | 2 |  | 2
г | 3 |  | 0 |  |  |  |  |  | 2 | 0 | 0 | 3 |  |  |  | 0 |  |  |  |
д |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  |  | 0 |  |  |  |

Сумма очков меньше 15. Увы, человек вы слабохарактерный, неуравновешенный и, пожалуй, беззаботный. В случающихся с вами неприятностях готовы винить кого угодно, кроме себя. И в дружбе, и в работе на вас трудно положиться. Задумайтесь над этим!

От 15 до 25. У вас достаточно твердый характер. Вы обладаете реалистическими взглядами на жизнь, но не все ваши поступки равноценны. Бывают у вас и срывы, и заблуждения. Вы добросовестны и вполне терпимы в коллективе. И все же вам есть над чем подумать, чтобы избавиться от некоторых недостатков (можно не сомневаться, что вам это под силу).

От 26 до 38. Вы принадлежите к числу людей настойчивых и обладающих достаточным чувством ответственности. Цените свои суждения, но и считаетесь с мнениями других. Правильно ориентируетесь в возникающих ситуациях и в большинстве случаев умеете выбрать правильное решение. Это говорит о чертах сильного характера. Избегайте только самолюбования и всегда помните: сильный - это не значит жестокий.

Больше 38 очков. Простите, но мы вам ничего не можем сказать. Почему? Потому что просто не верится, что есть люди с таким идеальным характером (а коль есть, то им просто нечего порекомендовать). А может быть, такая сумма очков - это результат не совсем объективной оценки своих поступков и поведения.

Тест 9. Рассеянный ли вы человек?

Есть люди, которые всегда держат «ухо востро». Ничто не может заставить их впасть в заблуждение. Другие - мечтательны и рассеянны. Такое впечатление, что они живут на другой планете. Они часто попадают впросак. А вы?

Искренне ответьте на приведенные ниже вопросы

«Да» или «Нет».

  1. Играя в какую-либо игру, часто ли вы проигрываете из-за невнимательности?

  2. Часто ли знакомым удается вас разыграть?

  3. Способны ли вы одновременно работать и слышать, о чем говорят вокруг вас?

  4. Вы когда-нибудь находили на улице деньги (сумочку, кошелек)?

  5. Смотрите ли вы внимательно по сторонам, прежде чем перейти улицу?

  6. Способны ли вы вспомнить в деталях любой фильм, который смотрели накануне?

  7. Раздражаетесь ли вы, когда вас прерывают или мешают чем-то заниматься?

  8. Всегда ли вы проверяете сдачу?

  9. Легко ли вас разбудить?

  10. Вздрагиваете ли вы, когда кто-то окликает вас на улице?

  11. Вы часто забываете о долгах и о том, что кому-то дали в долг?

  12. Часто ли дождь застает вас врасплох?

Одно очко вы получите за ответ «Да» на вопросы 2 - 6, 8, 9 и за ответ «Нет» на вопросы 1, 7, 10, 11, 12.

У вас больше 8 очков. Вы на редкость бдительны и дотошны. Вас ничто и никто не обманет. Такой памяти и такому вниманию можно только позавидовать.

От 4 до 8 очков. Вы достаточно внимательны, чтобы хорошо вести свои дела и не забывать ничего важного. Это хорошо, хотя вы в то же время достаточно рассеянны и любите помечтать. К счастью, в меру.

У вас меньше 4 очков. Вы мечтательны и потому крайне рассеянны. Но это не мешает вам чувствовать себя время от времени абсолютно счастливым. Многие невзгоды проходят мимо просто потому, что вы их не замечаете. Но все-таки надо быть немного повнимательнее, чтобы избежать неприятных сюрпризов.

Тест 10. Раздражительны ли вы?

Вам предлагается ответить на 16 вопросов. Отвечайте быстро, долго не раздумывайте. Варианты ответов на вопросы:

«Очень» - 3 очка. «Не особенно» - 1 очко. «Ни в коем случае» - 0 очков.

Раздражает ли вас:

  1. Смятая страница газеты, которую вы хотите прочитать?

  2. Женщина «в летах», но одетая, как молоденькая девушка?

  3. Чрезмерная близость собеседника (допустим, в трамвае в час пик)?

  4. Курящая на улице женщина?

  5. Когда какой-то человек кашляет в вашу сторону?

  6. Когда кто-то грызет ногти?

  7. Когда кто-то смеется невпопад?

  8. Когда кто-то пытается учить вас, что и как нужно делать?

  9. Когда кто-то из родственников, знакомых постоянно опаздывает?

  10. Когда сидящий в кинотеатре перед вами все время вертится и комментирует сюжет фильма?

  11. Когда вам пытаются пересказать сюжет интересного романа, который вы только собираетесь прочесть?

  12. Когда вам дарят ненужные предметы?

  13. Громкий разговор в общественном транспорте?

  14. Слишком сильный запах духов?

  15. Человек, который жестикулирует во время разговора?

  16. Коллега, который часто употребляет иностранные слова?

Подсчитайте набранные очки.

Если вы набрали более 40 очков, то вас не отнесешь к числу терпеливых и спокойных людей. Вас раздражает буквально все, даже вещи незначительные. Вы вспыльчивы, легко выходите из себя. Это, в свою очередь, слишком расшатывает нервную систему, отчего страдаете вы сами и окружающие вас люди.

Если у вас от 12 до 39 очков, то вы относитесь к самой распространенной группе людей. Вас раздражают вещи только самые неприятные, но из обыденных невзгод вы не делаете драму. К неприятностям вы умеете поворачиваться «спиной», достаточно легко забываете о них. Но все-таки мы советуем заняться саморегуляцией тем, у кого результат превышает 30 очков.

Если вы имеет 11 и менее очков, то вы весьма спокойный человек, реально смотрите на жизнь. Вас нелегко вывести из равновесия.

Тест 11. Ваша воспитанность

Конечно, почти каждый знает уровень своей воспитанности. Данный тест позволит вам убедиться в правильности вашего мнения о себе. Только отвечайте искренне, не вдумываясь. Из каждых двух представленных ниже выражений выберите одно (а или б).

  1. а) Мне трудно бывает понять, чего хочет мой партнер.

    б) Я легко могу встать на позицию партнера.

  2. а) Обычно я излагаю свои доводы, объясняя их преимущества.

    б) Обычно я излагаю свои доводы, объясняя их пользу для партнера.

  3. а) Я останавливаюсь на первом приемлемом варианте решения.

    б) Я ищу спектр альтернатив и выбираю из них лучшую.

  4. а) Когда я говорю, я сконцентрирован на том, что сказать и как показать себя.

    б) Когда я говорю, я ориентирован на слушателя: как облегчить ему понимание того, что я говорю.

  5. а) Обычно я излагаю только выгоды, плюсы своих предложений и аргументов.

    б) Я обычно представляю и плюсы, и минусы своих аргументов и предложений.

  6. а) Я просто излагаю свои аргументы, не думая, чего хочет мой партнер.

    б) Я выясняю установки партнера и свои аргументы встраиваю в его рассуждения.

  7. а) Когда я не согласен с аргументами оппонента, я ищу доводы для их опровержения.

    б) Когда я не согласен с аргументами оппонента, я признаю их, но пытаюсь развернуть по-другому.

  8. а) Когда я спорю, я увлекаюсь и могу кричать, давить, нападать.

    б) Я спорю всегда на равных, сохраняя выдержку и доброжелательность.

  9. а) В споре я стремлюсь к победе.

    б) В споре я хочу, чтобы было найдено обоюдовыгодное решение.

  10. а) Я могу применять в споре с партнером юмор, сарказм, уловки.

    б) Я всегда пытаюсь сохранить честь и достоинство партнера, его «лицо».

  11. а) Я могу быть подозрительным и недоверчивым, трудно верить людям.

    б) Я считаю, что лучше обмануться, чем выразить недоверие и подозрительность.

  12. а) Мне трудно видеть в моем оппоненте хорошего человека, если я не разделяю его позицию.

    б) Я всегда ориентируюсь на лучшую часть личности своего оппонента, как бы ни расходились наши мнения.

  13. а) Я высказываю свои оценки и замечания прямо (Ты злой! Ты упрямый!).

    б) Я оцениваю действия, мягко выражая свои чувства (Твои слова меня задевают!).

  14. а) Я могу сказать, что слушатель я неважный.

    б) Все отмечают, что я хороший слушатель.

  15. а) Мне трудно принять то, чего я не понимаю и не вижу. Обычно я это отвергаю.

    б) Если я что-то не понимаю и не представляю, я допускаю, что это, вероятно, имеет место в реальности.

  16. а) Нетерпим к глупым и неприятным людям.

    б) Все отмечают мою терпимость к людям.

  17. а) Мне трудно уйти с выбранного пути, и я иду до конца, даже если и понял, что заблуждаюсь.

    б) Я достаточно гибок и могу изменить свои подходы к решению проблемы.

  18. а) Конфликты и споры я решаю эмоционально.

    б) Конфликты и споры можно решить рационально.

  19. а) Мне трудно пойти на компромисс.

    б) Я способен идти на компромисс и уступки.

  20. а) Мне трудно признавать свои ошибки.

    б) Я способен признавать свои ошибки и извиняться.

  21. а) Я радуюсь чужим ошибкам, убеждаясь, что я прав.

    б) Я лоялен по отношению к чужим ошибкам.

  22. а) Я люблю быть закрытой книгой для партнера.

    б) Я открыт и доверчив.

  23. а) В ситуации конфронтации и борьбы я становлюсь агрессивным или уступаю слишком сильному противнику.

    б) В ситуации конфронтации и борьбы я занимаю позицию спокойной уверенности, но без агрессии и высокомерия.

  24. а) Я часто пытаюсь найти слабые места в аргументах партнера.

    б) Обычно я подчеркиваю сильные места в доводах, но потом перевожу их в слабые.

  25. а) Если что-то не выполнено или выполнено плохо, я ищу виновных.

    б) Я ищу причины и пути устранения ошибок, виновные меня не интересуют.

  26. а) Мне трудно говорить с неприятными людьми.

    б) И неприятные люди иногда говорят серьезные вещи.

  27. а) В споре я ввязываюсь в позиционную борьбу.

    б) В споре я ухожу от позиции, пытаюсь найти общее в наших интересах.

  28. а) Если честно признаться, то я вижу вину или упрямство своего партнера в споре и всегда про себя обвиняю его в этом.

    б) Я отвечаю за наш конфликт или спор. Вероятно, я что-то не смог объяснить либо что-то сделал не так.

  29. а) Человек всегда видит со своей позиции и убеждает другого так, как сам это понимает.

    б) Я понимаю свойственный всем нам субъективизм и поэтому ищу для соглашения с оппонентом только объективное (факты, законы, авторитетное мнение и т.п.).

  30. а) Я могу допустить скрытый обман, подтасовку фактов, манипулирование.

    б) Я всегда веду «честную игру» со своими оппонентами.

Подсчитайте сумму баллов (число ответов а).

Ваша сумма больше 19. Вы плохо воспитанный человек. С вами очень трудно не только сотрудничать, но и просто общаться.

От 11 до 19 баллов. Вы недостаточно воспитанный человек, но в ваших силах стать более терпимым, открытым для сотрудничества и дружбы, добрым.

Меньше 11 баллов. Вы вполне воспитанный человек. С вами легко и приятно сотрудничать и просто общаться.

Тест 12. Тактичность и конфликтность

Ответьте на предложенные ниже вопросы, выбрав один из трех ответов-утверждений.

  1. В общественном транспорте начался спор на повышенных тонах. Ваша реакция:

    а) не принимаю участия;

    б) кратко высказываюсь в защиту стороны, которую считаю правой;

    в) активно вмешиваюсь, «вызывая огонь на себя».

  2. Выступаете ли вы на собраниях с критикой руководства?

    а) нет, не выступаю;

    б) выступаю, если только имею для этого веские основания;

    в) критикую по любому поводу не только начальство, но и тех, кто его защищает.

  3. Часто ли вы спорите с друзьями?

    а) только, если они не обидчивы;

    б) лишь по принципиальным вопросам;

    в) споры - моя стихия.

  4. Вы стоите в очереди. Как реагируете, если лезут без очереди?

    а) возмущаюсь в душе, но молчу;

    б) делаю замечание;

    в) прохожу вперед и начинаю наводить порядок.

  5. Дома на обед подали недосоленное блюдо. Ваша реакция:

    а) не замечаю такой пустяк;

    б) молча беру солонку;

    в) не удержусь от замечания и, может быть, демонстративно откажусь от еды.

  6. На улице, в транспорте вам наступили на ногу. Ваша реакция:

    а) с возмущением посмотрю на обидчика;

    б) сухо сделаю замечание;

    в) выскажусь, не стесняясь в выражениях.

  7. Кто-то из близких купил вещь, которая вам не понравилась. Ваша реакция:

    а) промолчу;

    б) ограничусь кратким тактичным комментарием;

    в) устрою скандал из-за пустой траты денег.

  8. Вам не повезло в лотерее. Ваша реакция:

    а) постараюсь быть равнодушным, но в душе дам себе слово: никогда в ней не участвовать;

    б) не скрою досаду, но отнесусь к происшедшему с юмором, пообещав взять реванш;

    в) билет без выигрыша надолго испортит настроение.

Подсчитайте число очков, если:

а) - 2 очка; б) - 1 очко; в) - 0 очков.

У вас больше 10 очков. Вы тактичны и миролюбивы, ловко уходите от споров и конфликтов, избегаете критических ситуаций на работе и дома. Изречение «Платон мне друг, но истина дороже!» никогда не было вашим девизом. Может быть, поэтому вас называют приспособленцем. Наберитесь смелости, если обстоятельства требуют, высказаться принципиально, невзирая на лица.

От 6 до 10 очков. Вы слывете человеком конфликтным. Но на самом деле конфликтуете лишь тогда, когда нет иного выхода и другие средства исчерпаны. Вы твердо отстаиваете свое мнение, не думая о том, как это отразится на вашем служебном положении или приятельских отношениях. При этом вы не выходите за рамки корректности, не унижаетесь до оскорблений. Это вызывает уважение к вам.

Меньше 6 очков. Споры и конфликты - это воздух, без которого вы не можете жить. Любите критиковать других, но если услышите замечание в свой адрес, можете «съесть живьем». Ваша критика - ради критики, а не для пользы дела. Очень трудно приходится тем, кто рядом с вами - на работе и дома. Ваши несдержанность и грубость отталкивают людей. Не потому ли у вас нет настоящих друзей? Постарайтесь перебороть свой характер и научитесь управлять собой.

Тест 13. Добры ли вы?

Разные бывают люди... Одни готовы отдать последнее первому встречному, другим и снега зимой жалко. А к какой категории людей относитесь вы сами? Всегда ли вы добры и внимательны к окружающим? Ответить на этот вопрос вам поможет наш тест.

Искренне ответьте «Да» или «Нет» на приведенные ниже вопросы.

  1. У вас появились деньги. Могли бы вы истратить все, что у вас есть, на подарки друзьям?

  2. Товарищ рассказывает вам о своих невзгодах. Дадите ли вы ему понять, что вас это мало интересует, даже если это и так?

  3. Если ваш партнер плохо играет в шахматы или другую игру, будете ли вы иногда поддаваться, чтобы сделать ему приятное?

  4. Часто ли вы говорите приятное людям, просто чтобы поднять им настроение?

  5. Любите ли вы злые шутки?

  6. Вы злопамятны?

  7. Сможете ли вы терпеливо выслушать даже то, что вас совершенно не интересует?

  8. Умеете ли вы на практике применять свои способности?

  9. Бросаете ли вы игру, когда начинаете проигрывать?

  10. Если вы уверены в своей правоте, отказываетесь ли вы слушать аргументы оппонента?

  11. Охотно ли вы выполняете просьбы?

  12. Станете ли вы подтрунивать над кем-то, чтобы повеселить окружающих?

Засчитайте себе одно очко за ответ «Да» на вопроса 1, 3, 4, 7, 11 и за ответ «Нет» на вопросы 2, 5, 6, 8, 9, 10, 12.

Вы набрали больше 8 очков. Вы очень любезны, нравитесь окружающим, умеете общаться с людьми. У вас, наверное, много друзей. Одно предостережение: никогда не пытайтесь иметь хорошие отношения со всеми - всем не угодишь, да и на пользу это вам не пойдет.

От 4 до 8 очков. Ну что же, ваша доброта - вопрос случая. Добры вы далеко не со всеми. Для одних вы можете пойти на все, но общение с вами более чем неприятно для тех, кто вам не нравится. Это не так уж и плохо. Но, наверное, надо стараться быть ровным со всеми, чтобы люди, общающиеся с вами, не обижались.

Вы набрали меньше 4 очков. Надо признаться, общение с вами порой бывает мукой даже для самых близких вам людей. Будьте доброжелательнее и терпимее, и у вас будет больше друзей. Ведь дружба требует доброго отношения.

Тест 14. Морально-этические качества

На все приведенные ниже выражения дайте ответ: «Да», «Нет», «Скорее да», «Скорее нет».

  1. Не жду, что мои сотрудники будут сообщать мне о своих ошибках.

  2. Бывают случаи, когда нужно игнорировать требования контракта и нарушать стандарты безопасности, чтобы делать дело.

  3. Не всегда возможна точная регистрация расходов для отчетности, и потому иногда лучше давать примерные цифры.

  4. Могу и скрыть неблагоприятную информацию от партнеров или контролеров.

  5. Делаю так, как велят вышестоящие руководители, хотя правильность этих действий сомнительна.

  6. Иногда занимаюсь личными делами в рабочее время.

  7. Задаю цели, намного превышающие норму, если это помогает стимулировать усилия работников.

  8. Я не скрою желательную дату заказа, чтобы получить этот заказ.

  9. Разрешаю пользоваться служебным телефоном для личных разговоров, когда он свободен.

  10. Я всегда ориентирован на конкретную цель, поэтому цель обычно оправдывает средства.

  11. Если ради получения крупного контракта потребуется устройство банкета или легкая деформация политики компании, я сделаю этот шаг.

  12. Без нарушения политики компании и существующих инструкций жить невозможно.

  13. Отчеты по контролю товарных запасов нужно составлять так, чтобы по полученным товарам фиксировались «нехватки» и «излишки».

  14. Использовать время от времени копировальную машину для личных целей - вполне приемлемо.

  15. Унести домой то, что является собственностью фирмы (карандаши, бумагу, ленту для пишущей машинки), вполне нормально.

Подсчитайте полученную сумму баллов, если:

«Да» - 3 очка;

«Нет» - 2 очка;

«Скорее да» - 1 очко;

«Скорее нет» - 0 очков.

Вы набрали меньше 13 баллов. У вас высокий уровень морально-этических качеств. Можно позавидовать людям, общающимся с вами.

От 13 до 30 баллов. У вас средний уровень морально-этических качеств. В ваших силах стать еще воспитаннее и лучше.

Больше 30 баллов. У вас низкий уровень морально-этических качеств, и вам необходимо серьезно задуматься над путями улучшения своего морального облика. С вами сложно иметь партнерские отношения, вас трудно «переносить» и как руководителя, и как подчиненного.

Тест 15. Ваши шансы на успех

На приведенные ниже вопросы дайте ответ «Нет», «Иногда», «Часто» или «Да».

  1. Стараюсь все делать лучше, чем мои коллеги?

  2. Мне больше нравится давать советы, нежели попросить у кого-то совета?

  3. Мне нравится быть в центре внимания?

  4. Мне нравится поступать оригинально?

  5. Я эмоционально привязан к коллективу?

  6. Я радуюсь, когда другие интересуются мной и моими проблемами?

  7. Я играю в коллективе первую роль?

  8. Я всегда благодарю за внимание и мелкие услуги?

  9. Я одеваюсь по моде?

  10. Я не бросаю неоконченную работу?

  11. Открыто говорю, если мое мнение отличается от мнения других?

  12. Мне трудно скрывать свои чувства?

  13. Я легко поддаюсь чужому мнению?

  14. Я имею склонность к риску?

  15. Коллеги считают меня прямым, открытым?

  16. Чувствую потребность осуществить какое-то большое начинание?

  17. Я легко решаюсь руководить другими людьми?

  18. Способен на все, лишь бы обратить на себя внимание?

  19. Я не люблю ситуации, когда требуется посторонняя помощь?

  20. Мне нравится чувствовать себя полноправным членом коллектива, я легко вхожу в приятельские отношения?

  21. Я ищу понимания и помощи у других?

  22. Не боюсь предъявлять свои претензии другим?

  23. Охотно помогаю тем, кто имеет меньшие шансы, чем я?

  24. Работаю усердно, никогда не беру несколько заданий сразу?

  25. Если меня обидят, ищу случая отплатить тем же?

  26. Смущаюсь, когда на меня обращают внимание?

  27. Я думаю, что следует быть скромным и не подчеркивать свои способности?

  28. Я сумею преодолеть самые сложные ситуации?

  29. Я способен быстро «загораться» и оказывать влияние на коллектив?

  30. Я всегда уверен, что сумею выполнить намеченное?

  31. Я легко принимаю и исполняю указания своих руководителей?

  32. Мне нравится рассказывать о себе?

  33. Я не боюсь критиковать других, даже начальника?

  34. Для друзей я сумею сделать невозможное?

  35. Я хочу нравиться людям, люблю, чтобы меня хвалили?

  36. Я обо всем хочу знать и руководить другими?

  37. Радуюсь, если люди делятся со мной своими проблемами и я могу им помочь?

  38. Я люблю переезжать с места на место?

  39. Мне нравятся сложные проблемы?

  40. В определенных ситуациях я быстро начинаю сердиться и вымещать свой гнев на окружающих?

  41. В напряженной или небезопасной ситуации я сразу теряюсь и не знаю, что делать?

  42. В большой компании становлюсь робким и держусь в стороне?

  43. Сознательно принимаю участие в начинаниях, которые могут создать большие проблемы?

  44. Мне нравятся перемены и эксперименты?

  45. Я считаю себя необычным человеком, зачастую рассчитываю на внешний эффект?

Подсчитайте сумму полученных очков, используя таблицу оценок.

Untitled Document
Âîïðîñû | Îòâåòû
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Íåò | 1 | 4 | 1 | 1 | 4 | 4 | 1 | 4 | 1 | 4 | 1 | 4 | 4 | 1 | 1
Èíîãäà | 3 | 2 | 2 | 3 | 2 | 2 | 3 | 2 | 3 | 2 | 3 | 3 | 2 | 2 |
×àñòî | 3 | 2 | 3 | 3 | 2 | 2 | 3 | 2 | 3 | 2 | 3 | 2 | 2 | 3 | 3
Äà | 1 | 4 | 4 | 1 | 1 | 4 | 1 | 4 | 1 | 4 | 1 | 1 | 4 | 4 |

Untitled Document
Вопрос | Ответ
 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
Нет | 4 | 1 | 1 | 1 | 4 | 4 | 1 | 4 | 4 | 1 | 4 | 4 | 1 | 1 | 1
Иногда | 3 | 2 | 2 | 3 | 3 | 2 | 3 | 3 | 2 | 3 | 3 | 2 | 2 | 2 |
Часто | 2 | 2 | 3 | 3 | 2 | 2 | 3 | 2 | 2 | 3 | 2 | 2 | 3 | 3 | 3
Да | 1 | 4 | 4 | 1 | 1 | 4 | 1 | 1 | 4 | 1 | 1 | 4 | 4 | 4 |

Untitled Document
Вопрос | Ответ
 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45
Нет | 4 | 1 | 1 | 4 | 4 | 1 | 4 | 1 | 4 | 1 | 4 | 4 | 1 | 1 | 1
Иногда | 2 | 2 | 3 | 3 | 2 | 3 | 2 | 3 | 2 | 3 | 3 | 2 | 2 | 2 |
Часто | 2 | 3 | 3 | 2 | 2 | 3 | 2 | 3 | 2 | 3 | 2 | 2 | 3 | 3 | 3
Да | 4 | 4 | 1 | 1 | 4 | 1 | 4 | 1 | 4 | 1 | 1 | 4 | 4 | 4 |

Результаты по сумме набранных очков:

Меньше 69 очков. Вы всегда ищете только покоя. Не забывайте, что «покой» и «покойник» одного корня.

От 69 до 92 очков. Вы энергичны, как муравей. Вероятно, вам не удастся реализовать свои замыслы.

От 93 до 116 очков. Вы из группы лидеров. Положитесь на обстоятельства, и успех придет.

От 117 до 140 очков. Вы начинаете выделяться, но до цели предстоит пройти еще большую часть пути.

От 141 до 161 очков. Вы находитесь на правильном пути к успеху. Продвигаетесь к цели все быстрее и быстрее.

Больше 161 очка. Вы очень самолюбивы, точно знаете, чего хотите, и добьетесь желаемого.

Тест 16. Способности к лидерству

Данный тест поможет определить ваши возможности в общении с окружающими людьми и выявить способности к лидерству.

Для каждого из представленных ниже выражений выберите одно из трех утверждений (ваше мнение).

  1. Дружба для вас:

    а) сотрудничество;

    б) поддержка;

    в) альтруизм.

  2. Настоящий художник (артист) должен прежде всего обладать:

    а) талантом;

    б) решимостью;

    в) подготовкой.

  3. На вечеринке вы чаще чувствуете себя:

    а) в центре внимания присутствующих;

    б) вполне свободно;

    в) неуверенно, скованно.

  4. Когда вам нравится женщина (мужчина), вы:

    а) делаете первый шаг;

    б) ждете, пока он (она) обратит на вас внимание;

    в) делаете «мелкие шажки».

  5. Вы сталкиваетесь с неожиданностью и:

    а) тормозите; дальнейшие действия зависят от обстоятельств;

    б) прибавляете скорость, действуя по интуиции;

    в) теряетесь.

  6. Вам приходится говорить на публике, вы чувствуете, что:

    а) все слушают;

    б) вас критикуют;

    в) смущаетесь.

  7. В экспедицию лучше брать товарищей:

    а) крепких;

    б) умных;

    в) опытных.

  8. Как бы вы определили свою жизнь:

    а) игра в карты;

    б) партия в шахматы;

    в) боксерский матч.

  9. Будь вы геометрической фигурой, то были бы:

    а) сферой;

    б) кубом;

    в) цилиндром.

Подсчитайте сумму очков, если:

а) - 2 очка; б) - 1 очко; в) - 0 очков.

Ваша сумма меньше 6 очков. Вам значительно легче выполнять поручения, чем самому их отдавать. Способностей, чтобы стать лидером, у вас очень мало. Вы предпочитаете не быть в центре событий, особенно в конфликтных ситуациях, часто воздерживаетесь от советов и уж, во всяком случае, никому никогда не навязываете своего мнения.

От 6 до 12 очков. У вас иногда наблюдается определенная тяга к лидерству. Однако в большинстве случаев вы на лидерство не претендуете. Вместе с тем при определенном стечении обстоятельств коллектив может рассчитывать на вас как на лидера.

Больше 12 очков. У вас ярко выраженные лидерские способности. Вы можете успешно руководить коллективом. Вам следует пожелать больше считаться с мнением окружающих вас людей, поменьше пользоваться методом принуждения и эффективнее использовать метод убеждения.

Тест 17. Организованный ли вы человек?

Правильный ответ на данный в названии теста вопрос вы получите только при правдивых и быстрых ответах на приведенные ниже вопросы.

  1. Имеете ли вы главные цели, к достижению которых стремитесь?

    а) да, у меня есть такие цели;

    б) разве нужно иметь какие-то цели? Ведь жизнь так изменчива;

    в) у меня есть главные цели, и я подчиняю свою жизнь их достижению;

    г) цели у меня есть, но моя деятельность мало способствует их достижению.

  2. Составляете ли вы план работы, список дел на неделю, используя для этого еженедельник, специальный блокнот и т.п.?

    а) да, конечно;

    б) нет, это не для меня;

    в) ни «да» ни «нет», так как намечаю главные дела на листке бумаги, а план на текущий день - в голове;

    г) пробовал составлять план, используя для этого еженедельник, но потом понял, что это ничего не дает;

    д) составлять план - это лишь игра взрослых людей в организованность.

  3. Отчитываете ли вы себя за невыполнение намеченного на неделю, на день?

    а) отчитываю в тех случаях, когда вижу свою вину, лень, неповоротливость;

    б) отчитываю, несмотря ни на какие объективные и субъективные причины;

    в) сейчас и так все ругают друг друга, зачем же еще ругать себя;

    г) придерживаюсь принципа: что удалось сделать сегодня - хорошо, а что не удалось - выполню, может быть, в другой раз.

  4. Как вы ведете свою записную книжку с номерами телефонов деловых людей, знакомых и т.д.?

    а) книжка моя: как хочу, так и веду;

    б) часто меняю книжку. При переписывании стараюсь сделать все по «науке», однако в дальнейшем вновь сбиваюсь на произвольную запись;

    в) записи телефонов, имен, фамилий веду «почерком настроения»: был бы записан номер телефона, фамилия, имя, отчество, а на какой странице, прямо, криво - не имеет значения;

    г) записываю по общепринятой схеме: в соответствии с алфавитом - фамилия, имя, отчество, номер телефона. Если нужно, записываю и дополнительные сведения.

  5. Вас окружают вещи, которыми вы часто пользуетесь. По какому принципу вы располагаете их?

    а) каждая вещь лежит там, где ей хочется;

    б) придерживаюсь принципа: каждой вещи свое место;

    в) периодически навожу порядок. Затем кладу вещи куда придется, чтобы не загружать голову пустяками, спустя какое-то время опять навожу порядок;

    г) считаю, что данный вопрос не имеет никакого отношения к самоорганизованности.

  6. Можете ли вы по истечении дня сказать - где, сколько и по каким причинам вам пришлось напрасно потерять время?

    а) могу сказать только о потерянном времени;

    б) могу сказать только о месте, где было напрасно потеряно время;

    в) если бы потерянное время обращалось в деньги, тогда бы я считал его;

    г) всегда хорошо представляю: где, сколько и почему было напрасно потеряно время;

    д) не только представляю, где, сколько и почему было потеряно время, но и изыскиваю приемы сокращения потерь в подобных ситуациях.

  7. Каковы ваши действия, когда на совещании, на собрании начинается переливание из пустого в порожнее?

    а) предлагаю обратить внимание на существо вопроса;

    б) на любом собрании или совещании идет чередование пустого и дельного, и ничего тут не поделаешь;

    в) погружаюсь в небытие (в сон);

    г) начинаю заниматься своими делами.

  8. Предположим, вам предстоит выступить с докладом. Будете ли вы уделять внимание не только содержанию доклада, но и его продолжительности?

    а) уделю самое серьезное внимание содержанию доклада. Думаю, что продолжительность нужно определить лишь приблизительно: если доклад интересен, всегда дадут время, чтобы закончить его;

    б) уделяю в равной степени внимание как содержанию, так и продолжительности доклада, а также его вариантам в зависимости от выделенного времени.

  9. Стараетесь ли вы использовать каждую минуту для выполнения задуманного?

    а) стараюсь, но у меня не всегда получается в силу личных причин (упадок сил, настроения и др.);

    б) не стремлюсь к этому: считаю, не нужно быть мелочным в отношении времени;

    в) зачем стремиться, если время все равно не обгонишь;

    г) стараюсь и пытаюсь, несмотря ни на что.

  10. Какую систему фиксации поручений, заданий вы используете?

    а) записываю в еженедельнике: что выполнить, к какому сроку;

    б) фиксирую в еженедельнике наиболее важные задания. Мелочи пытаюсь запомнить;

    в) стараюсь запомнить поручение, задание, так как это тренирует память. Однако могу признаться, что память часто подводит меня;

    г) придерживаюсь принципа обратной памяти: пусть о поручениях помнит тот, кто их дает. Если поручение важное, то о нем не забудут и вызовут для срочного выполнения.

  11. С какой точностью вы приходите на деловые встречи, совещания, заседания, собрания?

    а) всегда прихожу на 5-7 минут раньше;

    б) прихожу вовремя: к началу собрания, совещания;

    в) как правило, опаздываю;

    г) как всегда, опаздываю, хотя и пытаюсь прийти раньше или вовремя;

    д) если бы было руководство «Как не опаздывать?», то я вероятно, научился бы не опаздывать.

  12. Какое значение вы придаете своевременности выполнения задания?

    а) считаю это одним из важных показателей умения работать. Это своего рода триумф организованности. Однако мне кое-что всегда не удается выполнить вовремя;

    б) своевременность выполнения - это зверь, который может укусить именно в ту минуту, когда задание выполнено. Лучше немного затянуть выполнение задания;

    в) предпочитаю поменьше рассуждать о своевременности, а выполнять задание в срок;

    г) своевременно выполнить задание - это шанс получить новое. Чрезмерная исполнительность всегда своеобразно наказывается.

  13. Предположим, вы пообещали другому человеку что-то сделать, но обстоятельства изменились таким образом, что выполнить обещание затруднительно. Как вы поступите?

    а) сообщу человеку об изменениях и о невозможности выполнить обещанное;

    б) скажу человеку, что обстоятельства изменились и выполнить обещанное затруднительно. Одновременно скажу, что не нужно терять надежду на обещанное;

    в) буду стараться выполнить обещанное: выполню - хорошо, не выполню - тоже не беда, так как я довольно редко сдерживал обещание;

    г) ничего не буду сообщать человеку. Выполню обещание во что бы то ни стало.

Оценка результатов - очки за ответ.

Untitled Document
Îòâåò | Âîïðîñ
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
а | 4 | 6 | 4 | 0 | 0 | 2 | 3 | 2 | 3 | 6 | 6 | 3 | 2
б | 0 | 0 | 6 | 0 | 6 | 6 | 0 | 6 | 0 | 3 | 6 | 0 | 0
в | 6 | 3 | 0 | 0 | 0 | 0 | 0 |  | 0 | 1 | 0 | 6 | 0
г | 2 | 0 | 0 | 6 | 0 | 4 | 6 |  | 6 | 0 | 0 | 0 | 6
д |  | 0 |  |  |  | 6 |  |  |  |  | 0 |  |

Результаты по сумме набранных очков:

До 30 очков. Вы неорганизованный человек. Вы часто теряете много времени, у вас нет четкой системы в работе, и это мешает вам в жизни.

От 31 до 37 очков. В ваших действиях организованность то проявляется, то исчезает. Это признак отсутствия четкой системы самоорганизации. Постарайтесь проанализировать свои действия, технику работы, состав потерь времени.

От 38 до 44 очков. Вы считаете самоорганизацию неотъемлемой частью работы, но все же вам следует внимательно присмотреться к приемам самоорганизации.

Более 44 очков. Вы хорошо организованный человек. Не останавливайтесь на достигнутом. Развивайте и совершенствуйте самоорганизацию. Совершенствованию нет предела.

Тест 18. Угрожает ли вам стресс?

Чтобы ответить на поставленный в тесте вопрос, выберите одно из трех выражений в каждой группе представленных ниже утверждений.

  1. а) В работе, в отношениях с представителями противоположного пола, спортивных или азартных играх я не боюсь соперничества и проявляю агрессивность.

    б) Если в игре я теряю несколько очков или если представитель противоположного пола не реагирует должным образом на самые первые мои знаки внимания, то я сдаюсь и выхожу из игры.

    в) Я избегаю какой бы то ни было конфронтации.

  2. а) Я честолюбив и хочу многого достичь.

    б) Я не активен: сижу и «жду у моря погоды».

    в) Ищу предлог увильнуть от работы.

  3. а) Люблю работать быстро, и часто не терпится поскорее закончить дело.

    б) Надеюсь, что кто-то будет меня подстегивать.

    в) Когда я прихожу домой, то думаю о том, что сегодня было на работе.

  4. а) Я разговариваю быстро и громко. В беседе довольно категоричен и перебиваю других.

    б) Когда мне отвечают «нет», я реагирую совершенно спокойно.

    в) Мне с трудом удается сдерживать свои чувства и тревоги.

  5. а) Мне часто бывает скучно.

    б) Мне нравится ничего не делать.

    в) Я действую, учитывая желания других людей, а не свои собственные.

  6. а) Я быстро хожу, быстро ем и пью.

    б) Если я забыл что-то сделать, меня это мало беспокоит.

    в) Я сдерживаю свои чувства.

Подсчитайте набранные вами очки, если:

а) - 3 очка; б) - 2 очка; в) - 1 очко.

Ваша сумма больше 11 очков. Вы очень быстро идете к стрессу. У вас могут даже появиться симптомы болезней, таких, как сердечная недостаточность, язвенная болезнь, болезни кишечника. С вами, должно быть, людям очень трудно ужиться. Самое главное для вас сейчас - научиться успокаивать себя. Это будет очень полезно для вас и приятно для всех окружающих.

От 9 до 11 очков. Вы человек спокойный и не подвержены стрессу. Если вы набрали больше 9 очков, то вам следует стать терпимее к окружающим людям. Это позволит вам добиться от них большего при меньших затратах нервной энергии.

Меньше 9 очков. Ваша бездеятельность тоже может стать причиной стресса. Наверное, глядя на ваше поведение, очень раздражаются близкие вам люди. Побольше уверенности в себе! Составьте перечень своих положительных качеств и настойчиво совершенствуйте каждое из них.

Тест 19. Пробивная сила

Мы часто пользуемся этим определением. Иногда с уважением: ведь именно эта «пробивная сила» позволяет людям легче реализовать свои планы, намерения, идеи, быстрее достигать цели, к которой стремятся. Хуже, конечно, если этой целью является желание скорее получить много денег, льгот, продвижение по службе, не опирающееся на способности, знания, солидную работу.

Как вы думаете, обладаете ли вы такой «пробивной силой»? Может быть, вы себя недооцениваете или переоцениваете в этом смысле. Тест поможет вам узнать, что о вас думает психолог.

Ответьте на вопросы, выбрав из трех ответов тот, который соответствует вашему мнению или суждению.

  1. Если бы вы работали в авиации, кем бы вы хотели быть?

    а) стюардом (стюардессой) на борту;

    б) пилотом пассажирского самолета;

    в) диспетчером на аэродроме, поддерживающим связь с самолетом в воздухе.

  2. Вам предложили сделать проект интерьера конторы или цеха так, чтобы там было приятно и хорошо работать. Какой, по вашему мнению, цвет должен преобладать в таком помещении?

    а) светло-голубой, бледно-зеленый (салатовый), розовый;

    б) красный или желтый;

    в) темно-зеленый, синий.

  3. Что больше всего необходимо, чтобы двинуться в одиночестве на штурм вершины Нангапарбат в Гималаях?

    а) немного сумасшествия;

    б) отличная физическая форма;

    в) уверенность в себе.

  4. Идете в театр на спектакль, который очень хотите увидеть. В кассе билетов уже нет. Что вы делаете?

    а) злитесь, что не купили билет заранее;

    б) пробуете войти как-то без билета, на это есть способы;

    в) смеетесь в душе над отходящими от кассы. Вы давно купили билет во время предварительной продажи.

  5. Вам в дверь позвонили. Неряшливо одетый мужчина, с застенчивой улыбкой просит вас помочь: он только что вышел из больницы и ему нужно купить билет домой. Что вы делаете?

    а) не умеете отказывать в таких случаях: может быть, ему действительно нужна помощь;

    б) захлопываете дверь перед носом мужчины, говоря, что вы думаете о таких обманщиках и вымогателях;

    в) если бы он показал выписку из больницы, может, и дали бы пару рублей.

  6. Перед вами на темном фоне изображены два светлых круга, расстояние между ними по горизонтали два диаметра круга. Пофантазируйте, что изображено на экране? Выберите ответ, который соответствует вашему мнению или суждению:

    а) задние огни поезда, который как раз от вас ушел;

    б) маска с отверстиями для глаз;

    в) глаза, которые видят в темноте.

Результат тестирования:

Если преобладают ответы а). Поговорка «Скромность украшает человека» вам кажется жизненным девизом. Однако она не всегда соответствует действительности. Вы не любите лезть вперед ни в прямом смысле (например, энергично протискиваться через толпу), ни в переносном. Почти в каждой ситуации вы отдаете первенство, не любите обращать на себя внимание. Любите тихо сидеть в уголке, только иногда вам грустно, оттого что не очень-то вас замечают. В общем вас любят за любезность, бескорыстие, скромность. Но не все это ценят, многие видят в вас человека, которого легко использовать, или недотепу, кем на самом деле вы не являетесь.

Если преобладают ответы б). Может, вы сами не отдаете себе в этом отчета, но вы относитесь к людям, которые идут по жизни, распихивая всех локтями. Пробивной силы вам хватает - возможно, вы используете ее для целей, достойных похвалы. Вы любите блистать, обращать на себя внимание. Других, бывает, вы судите строго. Вам нравится сила, смекалка, ум, шокирует сентиментальность, чрезмерная мягкость, уступчивость. Обычно вы достигаете того, что наметили, но всегда ли эти победы приносят вам симпатии и уважение? Люди, похожие на вас, несмотря на успехи, в действительности часто бывают одиноки.

Если преобладают ответы в). У вас достаточно пробивной силы, но одновременно вы прирожденный дипломат и умеете контролировать свои поступки. Вы знаете, что «локти» - не всегда лучшее средство, как и «хождение по трупам». Вы никогда не ставите перед собой чрезмерных задач, идете к цели спокойно, но последовательно. Вам хватает уверенности в себе и чувства превосходства над другими, но вы стараетесь не демонстрировать это слишком открыто. Вы умеете много сделать, многого добиться, но знаете, что, «головой стену не пробьешь» и что иногда лучше отказаться от чего-то, чтобы позднее выиграть.

Если у вас одинаковое число ответов, обозначенных соответствующими буквами. Вы «смешанный тип», у которого не доминирует ни одна позиция: ни скромность, любезность и бескорыстие, ни прирожденная дипломатичность; ни чрезмерная уступчивость, ни «хождение по трупам» ради достижения своих целей. Ваша позиция изменяется в зависимости от дня, настроения, обстоятельств, т.е. вы человек с очень неровным характером.

Тест 20. Корректность во взаимоотношениях

Флегматичный человек редко оказывается хорошим руководителем, но не слаще подчиненным и с чрезмерно агрессивным шефом, набрасывающимся на них каждый раз, как тигр из засады.

Предлагаем с помощью данного теста попробовать определить, достаточно ли вы корректны в отношениях со своими сотрудниками и легко ли им общаться с вами. Для большей объективности ответов попросите кого-нибудь из коллег ответить на вопросы теста вместо вас. Это поможет вам понять, насколько верна ваша самооценка.

Для каждого вопроса выберите один из приведенных ответов.

  1. Склонны ли вы искать пути к примирению после очередного служебного конфликта?

    а) всегда;

    б) иногда;

    в) никогда.

  2. Как вы ведете себя в критической ситуации?

    а) сохраняете полное спокойствие;

    б) внутреннее кипение;

    в) теряете самообладание.

  3. Каким считают вас коллеги?

    а) самоуверенным и завистливым;

    б) дружелюбным;

    в) спокойным и независтливым.

  4. Как вы отреагируете, если вам предложат ответственную должность?

    а) примете ее с некоторым опасением;

    б) согласитесь без колебаний;

    в) откажетесь ради собственного спокойствия.

  5. Как вы будете себя вести, если кто-то из коллег без разрешения возьмет с вашего стола что-либо?

    а) выдадите ему «по первое число»;

    б) заставите вернуть;

    в) спросите - не нужно ли ему еще что-нибудь?

  6. Какими словами вы встретите мужа (жену), если он (она) вернулся (вернулась) домой позже обычного?

    а) Что это тебя так задержало?

    б) Где ты торчишь допоздна?

    в) Я уж начала (начал) беспокоиться.

  7. Как вы ведете себя за рулем автомобиля, если кто-то вас обогнал?

    а) стараетесь обогнать машину, показавшую вам «хвост»;

    б) вам все равно, сколько автомобилей вас обогнало;

    в) помчитесь с такой скоростью, чтобы никто не догнал вас.

  8. Какими вы считаете свои взгляды на жизнь?

    а) сбалансированными;

    б) легкомысленными;

    в) крайне жесткими.

  9. Что вы предпринимаете, если не все удается?

    а) пытаетесь свалить вину на другого;

    б) смиряетесь;

    в) становитесь впредь осторожнее.

  10. Как вы отреагируете на фельетон о случаях распущенности среди современной молодежи?

    а) Пора бы уже запретить им такие развлечения!

    б) Надо создать им возможность организованно и культурно отдыхать!

    в) И чего мы с ними столько возимся?

  11. Что вы ощущаете, если место, которое вы хотели занять, досталось другому?

    а) И зачем я только на это нервы тратил!

    б) Видно, его физиономия шефу приятнее;

    в) Может быть, мне это удастся в другой раз.

  12. Как вы смотрите страшный фильм?

    а) боитесь;

    б) скучаете;

    в) получаете истинное удовольствие.

  13. Если из-за дорожной пробки вы опаздываете на важное совещание, то:

    а) будете нервничать во время совещания;

    б) попытаетесь вызвать снисходительность коллег;

    в) огорчитесь.

  14. Как вы относитесь к своим спортивным успехам?

    а) стараетесь обязательно выиграть;

    б) цените удовольствие, чувствуете себя молодым;

    в) очень сердитесь, если проигрываете.

  15. Как вы поступите, если вас плохо обслужили в ресторане?

    а) стерпите, избегая скандала;

    б) вызовите метрдотеля и сделаете ему замечание;

    в) отправитесь с жалобой к директору ресторана.

  16. Как вы себя поведете, если вашего ребенка обидели в школе?

    а) поговорите с учителями;

    б) устроите скандал родителям «малолетних преступников»;

    в) посоветуете ребенку дать сдачи обидчикам.

  17. Какой, по-вашему, вы человек?

    а) средний;

    б) самоуверенный;

    в) пробивной.

  18. Что вы ответите подчиненному, с которым столкнулись в дверях, если он начал извиняться перед вами?

    а) Простите, это моя вина;

    б) Ничего, пустяк;

    в) А повнимательней быть вы не можете?

  19. Как вы отреагируете на статью в газете о случаях хулиганства среди молодежи?

    а) Когда же, наконец, будут приняты меры?

    б) Надо бы ввести телесные наказания!

    в) Нельзя все валить на молодежь, виноваты и воспитатели!

  20. Представьте себе, что вам предстоит родиться заново, но уже животным. Какое животное вы предпочтете?

    а) тигра или леопарда;

    б) домашнюю кошку;

    в) медведя.

Оценка ответов:

Untitled Document
Îòâåòû | Âîïðîñû
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
а | 1 | 2 | 3 | 2 | 3 | 2 | 2 | 2 | 3 | 3 | 1 | 3 | 1 | 2 | 1 | 1 | 1 | 1 | 2 | 3
б | 2 | 1 | 2 | 3 | 2 | 3 | 1 | 1 | 2 | 1 | 3 | 1 | 2 | 1 | 2 | 3 | 2 | 2 | 3 | 1
в | 3 | 3 | 1 | 1 | 1 | 1 | 3 | 3 | 1 | 2 | 2 | 2 | 3 | 3 | 3 | 2 | 3 | 3 | 1 | 2

Вы набрали 35 и меньше очков. Вы чрезмерно миролюбивы, что обусловлено недостаточной уверенностью в собственных силах и возможностях. Это не значит, что вы, как травинка, гнетесь под любым ветерком... И все же побольше решительности вам не помешает.

От 36 до 44 очков. Вы умеренно агрессивны, но вполне успешно идете по жизни, поскольку в вас достаточно здорового честолюбия и самоуверенности.

Больше 44 очков. Вы недостаточно корректны, нередко оказываетесь чрезмерно жестоким к другим людям и неуравновешенным.

Вы надеетесь добраться до управленческих «верхов», рассчитывая на собственные методы, и добиться успеха, жертвуя интересами окружающих. Поэтому вас не удивляет неприязнь сослуживцев, но при малейшей возможности вы стараетесь их за это наказать.

Если по семи и более вопросам вы набрали по три очка и менее чем по семи вопросам - по одному очку, то взрывы вашей агрессивности носят скорее разрушительный, чем конструктивный характер. Вы склонны к непродуманным поступкам и ожесточенным дискуссиям. Вы относитесь к людям пренебрежительно и своим поведением провоцируете конфликтные ситуации, которых вполне могли бы избежать.

Если по семи и более вопросам вы получили по одному очку и менее чем по семи вопросам - по три очка, то вы чрезмерно замкнуты. Это, правда, не значит, что вам тоже не присущи вспышки агрессивности, но вы их уж слишком тщательно подавляете.

Тест 21. Приятно ли вам общаться?

Если человек общительный, то это, однако, не значит, что с ним приятно разговаривать. Есть люди, которые своей общительностью надоедают каждому буквально с первых минут разговора. Присмотритесь внимательно: разве мало вокруг таких людей? А вы приятный собеседник? Ответьте «Да» или «Нет» на приведенные ниже вопросы.

  1. Вы любите больше слушать, чем говорить?

  2. Вы всегда можете найти тему для разговора даже с незнакомым человеком?

  3. Вы всегда внимательно слушаете собеседника?

  4. Любите ли вы давать советы?

  5. Если тема разговора вам не интересна, станете ли показывать это собеседнику?

  6. Раздражаетесь ли вы, когда вас не слушают?

  7. У вас имеется собственное мнение по любому вопросу?

  8. Если тема вопроса вам не знакома, станете ли вы ее развивать?

  9. Вы любите быть в центре внимания?

  10. Есть ли хотя бы три предмета, по которым вы обладаете достаточно прочными знаниями?

  11. Вы хороший оратор?

Если вы ответили «Да» на вопросы 1, 2, 3, 6 - 11, можете засчитать себе по одному баллу за каждый ответ. Ответ «Нет» на вопросы 4 и 5 также оценивается одним баллом каждый.

Менее 4 баллов. Трудно сказать, то ли вы молчун, из которого не вытянешь ни слова, то ли настолько общительны, что вас стараются избегать, но факт остается фактом: общаться с вами далеко не всегда приятно, но всегда крайне тяжело. Вам следовало бы над этим задуматься.

От 4 до 9 баллов. Вы, может быть, и не слишком общительный человек, но почти всегда внимательный и приятный собеседник. Хотя можете быть и весьма рассеянным, когда не в духе. Но вы не требуете в такие минуты особого внимания к вашей персоне от окружающих.

Более 9 баллов. Вы, наверное, один из самых приятных в общении людей. Вряд ли друзья могут без вас обойтись. Это прекрасно. Возникает только вопрос: вам действительно приятна ваша роль, или иногда вам приходится играть, как на сцене?

Тест 22. Наличие задатков стать хорошим руководителем

Правильный ответ на поставленный в названии теста вопрос вы получите только при правдивых и объективных ответах на вопросы теста. Для каждого вопроса выберите один из приведенных ответов.

  1. Представьте себе, что с завтрашнего дня вам предстоит руководить большой группой сотрудников, которые несколько старше вас по возрасту. Чего больше всего вы опасались бы в этом случае?

    а) что можете оказаться менее осведомленным в сути дела, чем они;

    б) что вас будут игнорировать и оспаривать принимаемые вами решения;

    в) что не удастся выполнить работу на том уровне, как бы вам хотелось.

  2. Если вас в каком-либо деле постигнет неудача, то:

    а) постараетесь утешиться, считая случившееся несущественным (бывает и хуже) и направитесь рассеяться, например, на концерт;

    б) начнете лихорадочно раздумывать: нельзя ли свалить вину на кого-то другого или на объективные обстоятельства;

    в) опустите от случившегося руки, испытаете отчаяние или впадете в депрессию.

  3. Какие из нижеперечисленных качеств и черт наиболее подходят к вам?

    а) скромный, общительный, снисходительный, впечатлительный, добродушный, медлительный, послушный;

    б) приветливый, настойчивый, энергичный, находчивый, требовательный, решительный;

    в) работящий, уверенный в себе, сдержанный, старательный, исполнительный, логичный.

  4. Считаете ли вы, что большинство людей:

    а) любят работать хорошо и старательно;

    б) добросовестно относятся к работе только тогда, когда их труд оплачивается должным образом;

    в) воспринимают работу как необходимость, не более.

  5. Руководитель должен быть ответствен:

    а) за поддержание хорошего настроения в коллективе (тогда и с работой не будет хлопот);

    б) за отличное и своевременное выполнение заданий (тогда и подчиненные будут довольны).

  6. Представьте себе, что вы руководитель какой-либо организации и должны в течение недели представить «наверх» план определенных работ. Как вы поступите?

    а) составите проект плана, доложите о нем начальству и попросите поправить, если что не так:

    б) выслушаете мнение специалистов, принимая во внимание только те из высказанных предложений, которые согласуются с вашей точкой зрения;

    в) поручите составить проект плана подчиненным и, не внося в него никаких существенных поправок, пошлете в вышестоящую инстанцию своего заместителя или другого компетентного работника;

    г) проект разработаете совместно со специалистами, доложите о плане руководству, обосновывая и отстаивая его положения.

  7. На ваш взгляд, наилучших результатов достигает тот руководитель, который:

    а) бдительно следит за тем, чтобы все его подчиненные точно выполняли свои функции и задания;

    б) подключает подчиненных к решению общей задачи, руководствуясь принципом «доверяй и проверяй»;

    в) заботится о работе, но в суматохе дел не забывает и о тех, кто ее выполняет.

  8. Работая в коллективе, считаете ли вы ответственность за свою собственную работу равнозначной вашей ответственности за итоги работы всего коллектива в целом?

    а) да;

    б) нет.

  9. Ваши взгляды и поступки встречены критически другими. Как в этом случае вы себя поведете?

    а) не поддаваясь мгновенной защитной реакции, не поспешите с возражениями, а сумеете трезво взвесить все «за» и «против»;

    б) не спасуете, а постараетесь доказать преимущество своего воззрения;

    в) в силу вспыльчивости характера не сумеете скрыть свою досаду и, возможно, обидитесь и разгневаетесь;

    г) помолчите, но взглядов своих не измените и поступать будете по-прежнему.

  10. Что лучше решает воспитательную задачу и приносит наибольший успех?

    а) поощрение;

    б) наказание.

  11. Хотели бы вы:

    а) чтобы другие в вас видели хорошего друга;

    б) чтобы никто не усомнился в вашей честности и решимости оказать помощь в нужный момент;

    в) вызвать у окружающих восхищение вашими качествами и достижениями.

  12. Любите ли вы принимать самостоятельные решения?

    а) да;

    б) нет.

  13. Если вы должны принять важное решение или дать заключение по тому или иному ответственному вопросу, то:

    а) стараетесь сделать это безотлагательно и, сделав, не возвращаетесь снова и снова;

    б) делаете это быстро, но потом долго мучаетесь сомнениями: «А не лучше было бы вот так или этак...?»;

    в) стараетесь не делать никаких шагов как можно дольше.

Оценка результатов:

Untitled Document
Ответы | Вопросы
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
а | 0 | 2 | 0 | 6 | 3 | 3 | 2 | 6 | 6 | 3 | 3 | 3 | 6
б | 2 | 0 | 3 | 2 | 5 | 0 | 6 | 0 | 2 | 0 | 5 | 0 | 3
в | 4 | 6 | 2 | 0 |  | 1 | 4 |  | 0 |  | 0 |  | 0
г |  |  |  |  |  | 0 |  |  | 0 |  |  |  |

Набрана сумма очков больше 40. У вас много задатков стать хорошим руководителем с современным стилем поведения. Вы верите в людей, их знания и добрые дела. Требовательны к себе и к своим коллегам. Не будете стараться завоевать дешевый авторитет. Для добросовестных сотрудников будете не только начальником, но и хорошим товарищем, который в трудных ситуациях сделает все возможное для оказания им помощи и поддержки словом и делом.

От 11 до 40 очков. Вы могли бы руководить определенными работами и объектами, но нередко сталкивались бы с трудностями (и тем чаще, чем меньше очков вы набрали - от 39 до 12). Вы старались бы быть для своих подчиненных опекуном, но иногда могли бы и выместить на них свое дурное настроение и гнев; оказывали бы им помощь и давали бы разного рода советы, невзирая на то, ощущается ли в них необходимость или нет.

Меньше 11 очков. У вас очень мало шансов стать хорошим руководителем. Разве только у вас хватит силы воли пересмотреть многое в своих взглядах и отказаться от укоренившихся привычек. Прежде всего потребуется обрести веру в людей и в самого себя.

Тест 23. Умение вести беседу

На все приведенные ниже вопросы дайте однозначный ответ. Ответы оцениваются в баллах:

Почти всегда | 2
В большинстве случаев | 4
Иногда | 6
Редко | 8
Почти никогда | 10

  1. Стараетесь ли вы свернуть беседу в тех случаях, когда ее тема (а то и собеседник) не интересны вам?

  2. Раздражают ли вас манеры вашего собеседника?

  3. Может ли неудачное выражение собеседника спровоцировать вас на резкость или грубость?

  4. Избегаете ли вы вступать в беседу с неизвестным или малоизвестным человеком?

  5. Имеете ли вы привычку перебивать собеседника?

  6. Делаете ли вид, что внимательно слушаете, а сами думаете совсем о другом?

  7. Меняется ли ваш тон, голос, выражение лица в зависимости от того, кто ваш собеседник?

  8. Меняете ли тему разговора, если собеседник коснулся неприятной для вас темы?

  9. Поправляете ли собеседника, если в его речи встречаются неправильно произнесенные слова, названия, вульгаризмы?

  10. Бывает ли у вас снисходительный, менторский тон, с оттенком пренебрежения и иронии по отношению к собеседнику?

Если в итоге вы набрали сумму более 70, то вы - прекрасный собеседник. Вы умеете слушать других и даете возможность собеседнику высказаться. Это качество поможет вам в вашей профессиональной деятельности.

Если вы набрали от 56 до 69 баллов, то вы - хороший собеседник. С вами приятно общаться, но вам следует пожелать побольше выдержки. Не ищите в сказанном собеседником скрытого смысла, не монополизируйте разговор.

Если у вас сумма баллов от 36 до 55, то вы - собеседник ниже среднего уровня. С вами трудно вести беседу. Вы легко раздражаетесь, часто слушаете только себя. Развивайте в себе умение слушать.

Если ваша сумма баллов менее 36, то вы совсем не умеете слушать собеседника. Вам крайне необходимо развивать в себе умение слушать других, иначе ваши успехи в профессиональной деятельности проблематичны.

Тест 24. Умение слушать

Проанализируйте приведенные ниже ситуации: вызывают ли они у вас досаду и раздражение при беседе с любым человеком, и дайте однозначный ответ «Да» или «Нет». Подсчитайте число ответов «Да».

  1. Собеседник не дает мне шанса высказаться. У меня есть что сказать, но нет возможности вставить хоть слово.

  2. Собеседник постоянно прерывает меня во время беседы.

  3. Собеседник никогда не смотрит в лицо во время разговора, и я не уверен, слушают ли меня.

  4. Разговор с таким партнером часто вызывает чувство пустой траты времени.

  5. Собеседник постоянно суетится: карандаш и бумага занимают его больше, чем мои слова.

  6. Собеседник никогда не улыбается. У меня возникает чувство неловкости и тревоги.

  7. Собеседник всегда отвлекает меня вопросами и комментариями.

  8. Что бы я ни высказал, собеседник всегда охлаждает мой пыл.

  9. Собеседник всегда старается опровергнуть меня.

  10. Собеседник передергивает смысл моих слов и вкладывает в них другое содержание.

  11. Когда я задаю вопрос, собеседник заставляет меня же защищаться.

  12. Иногда собеседник переспрашивает меня, делая вид, что не расслышал.

  13. Собеседник, не дослушав до конца, перебивает меня лишь затем, чтобы согласиться.

  14. Собеседник при разговоре сосредоточенно занимается посторонним делом: играет сигаретой, очками и т.д., и я уверен, что он не слушает меня.

  15. Собеседник делает выводы за меня.

  16. Собеседник всегда пытается вставить слово в мое повествование.

  17. Собеседник смотрит на меня, как бы оценивая. Это беспокоит меня.

  18. Собеседник смотрит на меня очень внимательно, не мигая.

  19. Когда я предлагаю что-нибудь новое, собеседник говорит, что он думает также.

  20. Собеседник переигрывает, показывая, что интересуется беседой, слишком часто кивает головой, ахает, поддакивает.

  21. Когда я говорю о серьезном, собеседник вставляет смешные истории, шуточки, анекдоты.

  22. Собеседник часто смотрит на часы во время разговора.

  23. Когда я вхожу в кабинет, он бросает все дела и все внимание обращается на меня.

  24. Собеседник ведет себя так, будто я мешаю ему делать что-нибудь важное.

  25. Собеседник требует, чтобы все соглашались с ним. Любые его высказывания завершаются вопросом: «Вы тоже так думаете?», или - «Вы не согласны?».

У вас больше 17 ответов «Да». Вы плохой собеседник. Вам необходимо работать над собой и стараться научиться слушать других.

От 10 до 17. Вам присущи некоторые недостатки. Вы критически относитесь к высказываниям партнера. Вам еще недостает некоторых качеств хорошего собеседника:

  • избегайте поспешных выводов;

  • не заостряйте внимание на манере партнера говорить;

  • не притворяйтесь;

  • не ищите в сказанном скрытый смысл;

  • не монополизируйте разговор.

От 3 до 9. Вы хороший собеседник, но иногда отказываете партнеру в полном внимании. Вежливо повторяйте его высказывание, дайте ему время раскрыть свою мысль полностью. Приспосабливайте свой темп мышления к его речи и можете быть уверены, что общаться с вами будет еще приятнее.

Меньше 3 ответов «Да». Вы отличный собеседник. Вы умеет слушать. Ваш стиль общения может стать примером для окружающих.

Тест 25. Оценка пригодности к работе предпринимателем, менеджером

Ответы на все вопросы могут быть трех видов: 1 - «Да»; 2 - «Затрудняюсь ответить»; 3 - «Нет».

  1. Достаточно ли у вас профессиональных знаний в избранной вами области деятельности?

  2. Способны ли вы распределить работы среди подчиненных, оставив себе только наиболее важные?

  3. Сможете ли вы решить многообразные проблемы управления (формирование портфеля заказов, прогнозирование финансового состояния и рентабельности отдельных изделий, применить рациональные системы оплаты труда и т.д.)?

  4. Доверяете ли вы себе полностью или будете прибегать к помощи специалистов по отдельным вопросам?

  5. Будете ли вы контролировать выполнение поручений?

  6. Будете ли вы доверять вашим подчиненным выбор метода выполнения работы?

  7. Считаете ли вы расходование средств на повышение квалификации выгодным вложением средств?

  8. Имеете ли вы достаточно ясное представление о своей деятельности на ближайший год или два?

  9. В том случае, если вам придется делить доход с вашим товарищем и партнером, уверены ли вы, что сохраните с ним дружеские отношения?

  10. Дадите ли вы твердое обещание, если у вас нет уверенности, что сумеете его выполнить?

  11. Согласен(на) ли ваш(а) супруг(а) с вашими намерениями заняться предпринимательской или управленческой деятельностью?

  12. Способны ли вы выделить при большой нагрузке время на обдумывание перспективных вопросов?

  13. Располагаете ли вы необходимыми средствами для открытия нового дела или начала нового вида деятельности?

  14. Делаете ли вы записи того, что задумали осуществить?

  15. Планируете ли вы свой рабочий день?

  16. Будете ли вы отмечать достижения своих подчиненных или постараетесь их не замечать?

  17. Способны ли вы скрыть свое раздражение?

  18. Наводили ли вы справки о делах аналогичных производств?

  19. Можете ли вы получить большую прибыль, чем ваши конкуренты?

  20. При выборе правовой формы вашего предприятия изучили ли вы налоговую систему?

  21. Учитываете ли вы, что партнеры по вашему делу могут быть не всегда искренни?

Балльная оценка ответов на вопросы о пригодности к работе предпринимателем или менеджером

Порядковый номер вопроса | Порядковый номер ответа
 | 1 | 2 | 3
1 | 8 | 4 | 0
2 | 4 | 2 | 0
3 | 8 | 4 | 0
4 | 0 | 6 | 8
5 | 4 | 2 | 0
6 | 4 | 2 | 0
7 | 4 | 2 | 0
8 | 8 | 4 | 0
9 | 2 | 4 | 0
10 | 0 | 2 | 4
11 | 8 | 4 | 0
12 | 8 | 4 | 0
13 | 8 | 4 | 0
14 | 4 | 2 | 0
15 | 4 | 2 | 0
16 | 4 | 2 | 0
17 | 4 | 2 | 0
18 | 8 | 4 | 0
19 | 8 | 4 | 0
20 | 8 | 4 | 0
21 | 4 | 2 | 0

Если балльная оценка ваших способностей лежит в пределах от 80 до 124, смело беритесь за дело; в пределах от 40 до 80 - еще раз подумайте; до 40 - лучше приниматься за дело с соответствующими помощниками.

Тест 26. Насколько хорошо вы справляетесь со своей работой?

Самооценка в баллах:

0 - почти никогда; 1 - иногда; 2 - часто; 3 - почти всегда.

  1. Я резервирую в начале рабочего для время для подготовительной работы, планирования.

  2. Я перепоручаю все, что может быть перепоручено.

  3. Я письменно фиксирую задачи и цели с указанием сроков их реализации.

  4. Каждый официальный документ я стараюсь обрабатывать за один раз и окончательно.

  5. Каждый день я составляю список предстоящих дел, упорядоченный по приоритетам. Важнейшие вещи я делаю в первую очередь.

  6. Свой рабочий день я пытаюсь по возможности освободить от посторонних телефонных разговоров, незапланированных посетителей и неожиданно созываемых совещаний.

  7. Свою дневную загрузку я стараюсь распределить в соответствии с графиком моей работоспособности.

  8. В моем плане времени есть «окна», позволяющие реагировать на актуальные проблемы.

  9. Я пытаюсь направить свою активность таким образом, чтобы в первую очередь концентрироваться на немногих жизненно важных проблемах.

  10. Я умею говорить «нет», когда на мое время хотят претендовать другие, а мне необходимо выполнить более важные дела.

Если вы теперь суммируете баллы, набранные вами в результате проверки вашего рабочего стиля, то получите следующие результаты.

0-15 баллов. Вы не планируете свое время и находитесь во власти внешних обстоятельств. Некоторых из своих целей вы добиваетесь, если составляете список приоритетов и придерживаетесь его.

16-20 баллов. Вы пытаетесь овладеть своим временем, но не всегда достаточно последовательны, чтобы иметь успех.

21-25 баллов. У вас хороший самоменеджмент.

26-30 баллов. Вы можете служить образцом каждому, кто хочет научиться рационально расходовать свое время. Позвольте окружающим вам людям (в том числе и авторам настоящей книги) приобщиться к вашему опыту.

Если вы наберете менее 20 баллов, то это не должно вас обескураживать. Просто вам надо употребить свою энергию на устранение слабых мест. Это уже будет первым шагом на пути к последовательному самоменеджменту.

Тест 27. Удовлетворены ли вы своей работой?

Укажите, пожалуйста, на соответствующую цифру.

Untitled Document
Высказывания | Вполне удовлетворен | Удовлетворен | Не вполне удовлетворен | Не удовлетворен | Kрайне не удовлетворен
Ваша удовлетворенность предприятием (организацией), где вы работаете | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность физическими условиями труда (жара, шум и т.д.) | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность работой | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность слаженностью действий ваших работников между собой | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность стилем руководства вашего начальника | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность профессиональной компетенцией вашего начальника | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность заработной платой в смысле соответствия ее вашим трудозатратам | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность заработной платой в сравнении с тем, что за такую же работу платят на других предприятиях | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность служебным (профес-сиональным) продвижением | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность возможностями продвижения | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность тем, что на своей работе вы можете использовать свой опыт и способности | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность требованиями вашей работы к интеллекту человека | 1 | 2 | 3 | 4 | 5
Ваша удовлетворенность длительностью рабочего дня | 1 | 2 | 3 | 4 | 5
В какой степени удовлетворенность работой повлияла бы на ваше решение, если бы вы искали работу в настоящее время? | 1 | 2 | 3 | 4 | 5
Если бы у вас был выбор, проработали бы вы здесь еще 5 лет? | 1 | 2 | 3 | 4 | 5

Ключ:

    1 - конечно;

    2 - вероятно;

    3 - не знаю;

    4 - вероятно, нет;

    5 - конечно, нет.

Подсчитайте результаты. Вы можете набрать от 14 до 75 баллов. Если вы получили более 45 баллов, то это указывает на неудовлетворенность работой.

Тест 28. Неэффективный руководитель

Для дополнительной самопроверки ответьте, пожалуйста, «Да» или «Нет» еще на 20 вопросов, которые являются критериями неэффективного управления.

  1. Вы постоянно сталкиваетесь с непредвиденными трудностями.

  2. Вы компетентнее других и поэтому стараетесь все делать сами.

  3. Основная часть рабочего времени уходит на детали, второстепенные вопросы.

  4. Вам приходится делать много дел одновременно.

  5. Ваш стол постоянно завален бумагами без приоритета важности.

  6. Вам приходится работать по 10-14 часов в сутки.

  7. Часто приходится дома заниматься производственными проблемами.

  8. Предпочитаете отложить решение вопроса, чтобы со временем решить его окончательно.

  9. Стараетесь принять наилучшее решение, а не самое реальное.

  10. Стараетесь, чтобы ваш авторитет не пострадал ни при каких обстоятельствах.

  11. Вам постоянно приходится идти на компромиссы, уступки.

  12. В случае неуспеха дела ищете, кто из подчиненных виноват.

  13. Чувствуете себя орудием в руках других людей.

  14. Действуете по привычной схеме в разных производственных и житейских ситуациях.

  15. Считаете, что полная информированность подчиненных о ходе дел на предприятии снижает эффективность их труда.

  16. В экстремальных ситуациях предпочитаете не брать на себя ответственность за судьбу коллектива, а сообща решаете, что делать.

  17. Считаете, что подчиненные не должны обсуждать распоряжения руководителя.

  18. Считаете, что стаж практической работы всегда дает преимущество перед специальным образованием, профессиональными способностями.

  19. Стараетесь не рисковать, «не высовываться».

  20. Работаете в узкой профессиональной области, остальное вас мало касается.

Подсчитайте, пожалуйста, ответы «Да» и «Нет». Высокий управленческий потенциал предполагает ответы «Нет» на все вопросы. Ваши слабые места - в ответах «Да». Вы можете считать свое управление достаточно эффективным, если дали не менее 15 ответов «Нет».

Тест 29. Оценка стиля руководителя

Представьте, что вы руководитель трудового коллектива. Выразите с этой позиции свое отношение к приведенным ниже утверждениям. Выберите ответ из следующих предложений:

С - явление наблюдается систематически (80-100%);

Ч - явление наблюдается часто (60-80%);

И - явление наблюдается иногда (40-60%);

Р - явление наблюдается редко (20-40%);

Н - явление не наблюдается никогда (0-20%).

Утверждения:

  1. В руководимом мною коллективе проводятся обследования социально-психологического климата, мнений, настроений людей.

  2. В работе коллектива используются, где необходимо, стандартные правила, методические указания, инструкции и другие управленческие документы.

  3. Я обосновываю и отстаиваю мнение коллектива (если убежден в его справедливости) перед вышестоящим руководством.

  4. Тщательно планирую работу аппарата управления.

  5. Прикладываю все усилия, чтобы добиться от подчиненных выполнения задания.

  6. Мои подчиненные четко знают свои и общие задачи организации.

  7. Я лично решаю вопросы достижения производственных целей, предоставляя подчиненным исполнительские функции.

  8. Допускаю у подчиненных высокий уровень инициативы и самостоятельности в работе.

  9. Допускаю инициативу и самостоятельность как в выборе способов, так и в процессе выработки целей, если подчиненные обосновывают их важность.

  10. Мне приходится заниматься организацией работ в коллективе по выходным дням или сверхурочно.

  11. Для контроля за выполнением планов и дисциплиной исполнения требую от подчиненных информации о проделанной ими работе.

  12. Допускаю, чтобы подчиненные имели свой собственный темп, режим работы, если это не отражается отрицательно на конечных результатах.

  13. Руковожу, консультируясь и советуясь с подчиненными.

  14. Стараюсь придерживаться в коллективе делового этикета, стиля отношений и поведения. Слежу за его выполнением подчиненными.

  15. Планирую служебный рост подчиненных так, чтобы люди знали перспективы и условия своего продвижения.

  16. Лучшие результаты в производстве достигаются в условиях принудительного режима (по типу конвейерного), задаваемого машинами, технологией или общей организацией трудового процесса.

  17. В работе коллектива, которым я руковожу, бывают сбои, авралы.

  18. Информирую коллектив о событиях в нем и положении дел в системе управления.

  19. Поддерживаю свой внешний вид, порядок в кабинете, манеры поведения на должном уровне.

  20. Оплата и стимулирование труда в коллективе осуществляются в соответствии с реальным вкладом каждого в общий результат.

  21. Провожу в жизнь долгосрочную кадровую политику на основе известных коллективу принципов найма, продвижения, увольнения.

  22. Анализируя работу подчиненных, делаю выводы, что они недостаточно умелы и деловиты, малоинициативны и т.д.

  23. Личный положительный пример использую как средство влияния на подчиненных, создания благоприятного социально-психологического климата в коллективе.

  24. В руководимом мной коллективе бывают конфликты.

  25. Создаю условия, когда подчиненные могут выражать свое мнение и практически влиять на процесс управления.

  26. Делегирую полномочия (сам решаю наиболее важные вопросы, второстепенные передаю на нижние уровни управления).

  27. Читаю книги и другие публикации по управлению коллективом.

  28. Как руководитель, придерживаюсь известных мне теоретических и прикладных рекомендаций по работе с людьми.

  29. Считаю, что в управлении главное - оргтехнические факторы (технические средства, приказы, инструкции и т.п.), на втором месте - социально-психологические (доверие, сознательность и др.).

  30. Производственные результаты руководимого мной коллектива бывают высокими.

  31. Создаю условия и побуждаю подчиненных укреплять свое здоровье.

  32. Создаю в коллективе условия для проявления творчества, новаторства, инициативы.

  33. Требую от подчиненных точно обосновывать производственные планы и мероприятия по совершенствованию производства и управления.

  34. Ради производственной необходимости отодвигаю на второй план вопросы развития коллектива: анализ и улучшение социально-психологического климата, организации труда.

  35. Добиваюсь обеспечения высокой трудовой дисциплины и выполнения распорядка дня.

  36. Коллектив работает на основе баланса прав, обязанностей, функций, ответственности и их справедливого распределения между подразделениями и членами коллектива.

  37. В коллективе осуществляется профессиональная учеба и поощряется самостоятельное повышение квалификации.

  38. Уделяю большое внимание контролю над подчиненными, поддержанию высокого темпа и качества их работы.

  39. Стиль моего руководства положительно влияет на поведение и отношение к работе членов коллектива, на общий социально-психологический климат.

  40. Стиль моего руководства положительно влияет на производственные результаты коллектива.

Для выявления результатов оценки стиля руководства постройте поле результатов, как изображено на рисунке.

Подсчитайте число оценок С и Ч по утверждениям 1, 3, 8, 9, 12, 13, 14, 15, 18, 19, 20, 21, 23, 25, 26, 27, 31, 39 и прибавьте к нему число оценок Р и Н по утверждениям 7, 24. Общая сумма результатов представляет координату Y на поле результатов.

Подсчитайте число оценок С и Ч по утверждениям 2, 4, 5, 6, 11, 28, 30, 32, 33, 35, 36, 37, 38, 40 и прибавьте к нему число оценок Р и Н по утверждениям 10, 16, 17, 22, 29, 34. Здесь общая сумма результатов представляет координату Х на поле результатов.

В зависимости от положения точки с координатами Х, Y на одном из участков поля можно сделать вывод:

Точка на участке 1. Руководитель проявляет очень мало заботы и о производстве, и о коллективе. Фактически устранился от работы, пустил все на самотек, стал просто передатчиком информации от своих руководителей и наоборот.

Точка на участке 2. Руководитель о производстве заботится мало. Все внимание направлено на поддержание хороших приятельских отношений с подчиненными. Этот психологический комфорт отодвигает решение производственных задач на второй план. Руководитель теряет авторитет лидера. В конечном счете сложившийся уютный социально-психологический климат подрывается изнутри.

Точка на участке 3. Ваш стиль присущ чаще всего руководителям-автократам. Забота только о производстве. Игнорируются человече-ский фактор, личности, мнение коллектива. В конечном счете такой стиль руководства перестает приносить успех в производстве.

Точка на участке 4. Идеальный руководитель. В равной степени заботится и о производстве, и о коллективе, который успешно решает производственные задачи при полном раскрытии творческих способностей его членов.

Точка на участке 5. Руководитель проявляет в равной мере ограниченную заботу как о производстве, так и о нуждах и потребностях членов коллектива. Никогда не добивается выдающихся достижений.

На основании данного теста можно сделать относительную оценку стиля руководства тестируемого руководителя.

Ваша ориентированность на формирование и поддержание благоприятного социально-психологического климата в коллективе составляет 5% от идеальной; ваша ориентированность на достижение производственных целей, на формальную организацию и власть руководителя составляет 5% от идеальной.

Тест 30. Тактика ведения переговоров

Когда я участвую в переговорах, то веду себя следующим образом... Из каждых двух представленных ниже выражений выберите одно.

  1. а) Обычно я настойчиво добиваюсь своего.

    б) Чаще я стараюсь найти точки соприкосновения.

  2. а) Я пытаюсь избежать неприятностей.

    б) Когда я доказываю свою правоту, на дискомфорт партнеров не обращаю внимания.

  3. а) Мне неприятно отказываться от своей точки зрения.

    б) Я всегда стараюсь войти в положение другого человека.

  4. а) Не стоит волноваться из-за разногласий между мной и другими людьми.

    б) Разногласия всегда волнуют меня.

  5. а) Я сообщаю другому свою точку зрения и прошу его высказать свое мнение.

    б) Лучше показывать преимущество своей логики рассуждения.

  6. а) Я обычно стараюсь убедить других людей.

    б) Чаще всего я пытаюсь понять точку зрения других людей.

  7. а) Я всегда склоняюсь к прямому обсуждению проблемы.

    б) Беседуя, я слежу за развитием мысли собеседника.

  8. а) Я отстаиваю свою позицию до конца.

    б) Я склонен найти другую позицию, если меня убедят.

Подсчитайте сумму очков согласно таблице:

Untitled Document
Ответ | Вопросы
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
а | 1 | 0 | 1 | 1 | 0 | 0 | 0 | 1 | 1 | 1
б | 0 | 1 | 0 | 0 | 1 | 1 | 1 | 0 | 0 | 0

Ваша сумма меньше 5. Для вас характерна тактика сотрудничества, стремления к совместному решению самых разнообразных проблем. Это ориентация на дело, на сотрудничество, кооперацию. Такая тактика обычно приносит успех.

От 5 до 6 очков. Вас можно назвать конформистом. Вы не придерживаетесь явно ни тактики сотрудничества, ни тактики противоборства. Для вас успех в переговорах проблематичен.

Больше 6 очков. Для вас характерна тактика противоборства, конкуренции, конфронтации, стремления доказать свое, добиться во что бы то ни стало победы. Результат зачастую противоположен желаемому.

Тест 31. Каков ваш авторитет?

На все приведенные ниже вопросы-утверждения дайте однозначный ответ, выбрав его для вопросов 1, 2, 3, 8, 9, 10, 12, 13, 14 из ответов: а) всегда; б) обычно; в) иногда; г) почти никогда; для вопросов 4, 5, 6, 7, 11 и 15 из ответов: а) согласен полностью; б) согласен частично; в) скорее не согласен; г) совсем не согласен.

  1. Я могу сказать о себе, что выполняю свои обязанности настолько хорошо, насколько это возможно.

  2. До сих пор мне удавалось точно предвидеть важные для моей деятельности явления и события.

  3. Главной причиной неудач, которые бывают иногда в моей работе, является плохое отношение или некомпетентность части моих сотрудников.

  4. Я признаю право на критику, но должен отметить, что большинство моих критиков не имеют морального права выдвигать против меня свои обвинения.

  5. Многие сотрудники не обращают внимания на мои неудачи.

  6. Люди, которые хотят меня поучать, должны сами сначала многому научиться.

  7. Согласие с мнением подчиненных является признаком слабости руководителя.

  8. Я трезво и объективно оцениваю себя самого.

  9. Я ценю справедливую критику, но должен сказать, что те, кто критиковал мои решения, проявили злую волю или пренебрежение.

  10. Я могу безошибочно оценить отношение моих подчиненных ко мне.

  11. Не следует уступать подчиненному, поскольку это подрывает авторитет руководителя.

  12. Я стараюсь сохранить критическое отношение к себе, но могу сказать, что принимаю правильные решения.

  13. Истинно компетентный человек может полагаться исключительно на свое мнение.

  14. Меня нервирует нелояльность людей, которые публично выступают против моих распоряжений.

  15. Я ценю прямоту и самостоятельность моих подчиненных, но считаю, что они должны выполнять мои приказы без дискуссий.

Подсчитайте число ответов а), б), в) и г). Если ни один из типов ответов не получил явного преобладания (меньше 5 ответов), то можно сделать вывод, что данный тест не может описать вас достаточно точно.

У вас преобладают ответы а). Будьте осторожны! «Комплекс угрожаемого авторитета» может стать вашей болезнью. Лечить «комплекс угрожаемого авторитета» крайне трудно, и поэтому наиболее эффективны здесь профилактические меры, которые должен принять сам руководитель. Чтобы избежать этой «болезни», ему необходимо создать в коллективе климат здорового критицизма, основанного на деловом, принципиальном анализе ситуации, в которой действует организация. Мы не случайно употребили термин «здоровый критицизм», поскольку не любой критицизм по отношению к авторитетам следует приветствовать.

Мы должны помнить, что авторитеты - это ценное достояние организации, и подрывать их столь же вредно, как и допустить, чтобы эти авторитеты «заболели». Не следует поэтому из вышеизложенного делать вывод, что защита авторитета - дело недостойное. Недостойны лишь те действия, которые влекут за собой последствия, опасные и для самого авторитета, и для той организации, которую он возглавляет.

У вас преобладают ответы б). Можно признать, что вы очень осторожны, но нельзя и исключить у вас предрасположенности к болезни «комплекс угрожаемого авторитета». О трудности лечения «комплекса угрожаемого авторитета» смотри выше.

У вас преобладают ответы в). Вы занимаете по отношению к своим подчиненным слишком оборонительную позицию. Вы должны помнить, что подорвать авторитет довольно легко, а восстановить крайне трудно.

У вас преобладают ответы г). Скорее всего, вы подходите для роли «авторитета». О ценности авторитета для организации, его значимости и возможностях смотри выше.

Тест 32. Делегирование полномочий

Данный тест выявляет способность руководителя организовать свой труд так, чтобы шире привлекать к управлению производством членов коллектива, больше использовать «делегирование» обязанностей. Ответьте на приведенные ниже вопросы «Да» или «Нет».

  1. Работаете ли вы после официального окончания рабочего дня?

  2. Остаетесь ли на работе дольше, чем ваши сотрудники?

  3. Часто ли выполняете работу за других и ту, с которой они вполне могли бы справиться сами?

  4. Удается ли в случае нужды найти подчиненного или коллегу, который помог бы вам?

  5. Знают ли коллеги или подчиненные ваши задачи и сферу деятельности достаточно хорошо, чтобы заменить вас?

  6. Хватает ли вам времени на планирование работы?

  7. Бывает ли «завален» ваш письменный стол, когда вы возвращаетесь из командировки?

  8. Занимаетесь ли вы еще делами и проблемами из той сферы, за которую отвечали до последнего повышения по службе?

  9. Часто ли вы вынуждены откладывать важную задачу, чтобы выполнить другие?

  10. Часто ли приходится «поспешать», чтобы уложиться в срок?

  11. Расходуете ли вы время на рутинную работу, которую могут сделать другие?

  12. Сами ли вы пишете большую часть своих памятных записок, писем и отчетов?

  13. Часто ли к вам обращаются по поводу задач, не выполненных вашими подчиненными?

  14. Хватает ли вам времени на общественную и представительскую деятельность?

  15. Стремитесь ли вы к тому, чтобы всегда быть в курсе дел и иметь информацию обо всем?

  16. Стоит ли вам больших усилий придерживаться списка приоритетных дел?

За каждый ответ «Да» начислите один балл.

Меньше 4 баллов. Вы отлично делегируете полномочия! Темой «Делегирование» вы овладели вполне.

От 4 до 7 баллов. Вы неплохо делегируете полномочия. И у вас есть еще резервы для улучшения организации труда за счет более широкого использования «делегирования».

Больше 7 баллов. Похоже, что «делегирование» представляет для вас серьезную проблему. Темой «Делегирование» вы не овладели.

Тест 33. Мотивация успеха

Искренне ответьте на приведенные ниже утверждения. Если вы согласны с утверждением, ответьте «Да», в противоположном случае - «Нет».

  1. Я легко раздражаюсь, когда замечаю, что не могу выполнить задание «на все сто».

  2. Когда я работаю, это выглядит так, будто я все ставлю на карту.

  3. Когда возникает проблемная ситуация, я чаще всего принимаю решение одним из последних.

  4. Когда у меня два дня подряд нет дела, я теряю покой.

  5. В некоторые дни мои успехи ниже средних.

  6. По отношению к себе я более строг, чем по отношению к другим.

  7. Я более доброжелателен, чем другие.

  8. Когда я отказываюсь от трудного задания, я потом сурово осуждаю себя, так как знаю, что в нем я добился бы успеха.

  9. В процессе работы я нуждаюсь в небольших паузах отдыха.

  10. Усердие - это не основная моя черта.

  11. Меня больше привлекает другая работа, чем та, которой я занят.

  12. Порицание меня стимулирует сильнее, чем похвала.

  13. Я знаю, что мои коллеги считают меня дельным человеком.

  14. Препятствия делают мои решения еще более твердыми.

  15. У меня очень легко вызвать честолюбие.

  16. Когда я работаю без вдохновения, это обычно заметно.

  17. Иногда я откладываю то, что должен был сделать немедленно.

  18. Нужно полагаться только на самого себя.

  19. В жизни мало вещей более важных, чем деньги.

  20. Я менее честолюбив, чем многие другие.

  21. В конце отпуска я обычно радуюсь, что скоро выйду на работу.

  22. Когда я расположен к работе, я делаю ее лучше и квалифицированнее, чем другие.

  23. Мне проще и легче общаться с людьми, которые могут упорно работать.

  24. Когда у меня нет дел, я чувствую, что мне не по себе.

  25. Мне приходится выполнять ответственную работу чаще, чем другим.

  26. Когда мне приходится принимать решения, я стараюсь делать это как можно лучше.

  27. Мои друзья иногда считают меня ленивым.

  28. Мои успехи в какой-то мере зависят от моих коллег.

  29. Я обычно обращаю мало внимания на свои достижения.

  30. Когда я работаю вместе с другими, моя работа дает высокие результаты.

  31. Многое, за что я берусь, я не довожу до конца.

  32. Я завидую людям, которые не очень загружены работой.

  33. Когда я уверен, что стою на верном пути, для доказательства своей правоты я иду вплоть до крайних мер.

Поставьте по одному баллу за каждый ответ «Да» на вопросы 1 - 4, 6 - 9, 12 - 15, 18, 19, 21 - 26, 28, 30, 33 и за каждый ответ «Нет» на вопросы 5, 10, 11, 16, 17, 20, 27, 29, 31, 32.

Вы набрали больше 27 баллов. У вас очень сильная мотивация к успеху. Вы упорны в достижении цели, готовы преодолеть любые препятствия.

У вас от 15 до 27 баллов. У вас средняя мотивация к успеху, такая же, как у большинства людей. Стремление к цели приходит к вам в форме приливов и отливов. Порой вам хочется все бросить, так как вы считаете, что цель, к которой вы стремитесь, недостижима.

У вас меньше 15 баллов. Мотивация к успеху у вас слабая. Вы довольны собой и своим положением, на работе не «горите». Вы убеждены, что независимо от ваших усилий все пойдет своим чередом.

Тест 34. Оценка качеств менеджера

Оценку качеств менеджера, обеспечивающих эффективное управление, могут производить как один, так и несколько экспертов.

Каждое качество менеджера оценивается по 7-балльной шкале, исходя из следующих критериев:

  • качество проявляется всегда - 6

  • проявляется почти всегда - 5

  • проявляется в большей мере - 4

  • проявляется и не проявляется в равной мере - 3

  • не проявляется в большей мере - 2

  • качество почти не проявляется - 1

  • качество не проявляется - 0

Оцениваемые качества:

  1. Добросовестный подход к делу.

  2. Ответственность.

  3. Единство слова и дела.

  4. Требовательность.

  5. Справедливость.

  6. Объективность оценки людей.

  7. Объективность самооценки.

  8. Целеустремленность.

  9. Способность к нововведениям.

  10. Способность принимать правильные оперативные решения.

  11. Умение организовать коллективный труд.

  12. Умение организовать систему управления.

  13. Умение организовать личный труд.

  14. Трудолюбие.

  15. Работоспособность.

  16. Умение подчиняться.

  17. Эмоциональная уравновешенность.

  18. Тактичность.

  19. Моральная устойчивость.

  20. Умение организовать производство.

Оценка одного качества менеджера несколькими экспертами выражается в виде среднеарифметической величины.

Обобщенная оценка качеств менеджера выявляется как среднеарифметическая величина оценок всех качеств:

где С - общая сумма баллов; К - число оцениваемых качеств; Н - число экспертов.

При одновременной оценке нескольких менеджеров одноименной должности эти менеджеры ранжируются по убыванию значений обобщенных оценок их качеств.

Удобна и наглядна графическая интерпретация оценки. На оси ОХ графика отражаются порядковые номера оцениваемых качеств, а на оси OY - их количественные оценки. Построенные в поле графика точки соединяются прямыми. Полученная ломаная линия образует профиль качества данного менеджера.

Результаты используются для размышлений и критической оценки деловых качеств и деятельности менеджеров - каждым из них и вышестоящими менеджерами.

Тест 35. Командовать или подчиняться?

Попробуйте выяснить ваш творческий потенциал. На каждый из поставленных ниже вопросов выберите один из трех ответов (ваш ответ).

  1. Можно ли улучшить окружающий тебя мир?

    а) да, можно;

    б) нет, он так сложен;

    в) можно, в отдельных случаях.

  2. Можете ли вы принять активное участие в изменении окружающего мира?

    а) да, могу;

    б) скорее нет, чем да;

    в) в определенном смысле, да.

  3. Могли бы некоторые ваши идеи значительно улучшить среду, в которой вы живете?

    а) да, конечно;

    б) скорее нет, чем да;

    в) в какой-то мере, да.

  4. В будущем у вас ожидаются идеи или социальная роль, направленные на то, чтобы позитивно изменить среду, в которой вы живете и трудитесь?

    а) да, уверен;

    б) маловероятно;

    в) это исключено.

  5. Когда вы беретесь за определенное дело, всегда ли считаете, что успешно доведете его до конца?

    а) да, уверен;

    б) чаще всего не бываю уверен;

    в) да, часто считаю так.

  6. Испытываете ли вы желание заняться темой (работой), которая для вас совершенно новая и никак не связана с вашими предыдущими профессиональными занятиями?

    а) да, все новое меня влечет;

    б) неизвестное меня не привлекает;

    в) это зависит от темы.

  7. Когда случается заняться новой работой, испытываете ли вы желание развить ее, придать новые направления, повороты, сферы?

    а) да, испытываю;

    б) удовлетворяюсь рамками полученного задания;

    в) только в том случае, если работа увлечет меня.

  8. Если совершенно новая тема (работа) заинтересует вас, сильно ли ваше желание получить информацию обо всем, что в той или иной мере касается этой темы?

    а) да, желаю;

    б) нет, не желаю;

    в) только из любопытства.

  9. Если вы потерпели неудачу в работе?

    а) несмотря на это, продолжаю работать, ищу причины неуспеха;

    б) прекращаю работу, считаю ее бесперспективной;

    в) упорствую даже в тех случаях, когда причины неудачи выглядят непреодолимыми. К этому толкает не логика суждения, а скорее самолюбие.

  10. Думаете ли вы, что выбирать профессию нужно в зависимости от:

    а) наклонностей и возможностей;

    б) ее стабильности и минимума стрессовых ситуаций;

    в) престижности и привилегий, которые она обещает.

  11. Когда вы едете или идете куда-нибудь, можете ли легко следовать тем маршрутом, по которому лишь однажды прошли или проехали?

    а) да, могу;

    б) не стану рисковать, так как могу запутаться;

    в) могу, но только в том случае, если маршрут был интересен.

  12. Если вы участвуете в беседе (полемике), сможете ли вскоре легко и точно вспомнить все высказывания?

    а) да, смогу;

    б) смогу, только частично;

    в) могу только те, которые заинтересовали меня.

  13. Когда вы слышите то или иное слово на иностранном языке, сможете ли безошибочно воспроизвести его по слогам?

    а) да, смогу;

    б) смогу, если слово несложное;

    в) смогу, но иногда возможна неточность.

  14. Я предпочитаю:

    а) одиночество, когда никто не мешает предаваться размышлениям;

    б) стараюсь избегать одиночества;

    в) для меня не имеет значения: проведу я свободное время в одиночестве или в компании.

  15. Когда вы работаете над проектом или выполняете иную работу, то прерываетесь, устраиваете паузы?

    а) да, когда работа завершена и ее успех не вызывает сомнений;

    б) да, когда закончены наброски и путь к цели ясен;

    в) да, когда цель достигнута, хотя еще не завершены отдельные элементы работы.

  16. Когда вы остаетесь наедине с собой:

    а) люблю помечтать о разном;

    б) испытываю желание заняться чем-то конкретным;

    в) иногда люблю помечтать, иногда мысленно просчитать ту или иную догадку, ситуацию, перспективу.

  17. Когда какое-то чувство или внезапная идея занимает сознание, сумеете ли отдаться размышлениям о них?

    а) да, независимо от места, времени и окружения;

    б) ищу уединения и только так могу сосредоточиться;

    в) все зависит от того, насколько это важно для меня.

  18. Когда у вас сложилось собственное мнение по той или иной теме (работе):

    а) внесу чужие коррективы, если мне приведут убедительные аргументы;

    б) не отступлю от своей точки зрения;

    в) если будут серьезные возражения, пойду на компромисс.

Суммируйте очки за ответы, если:

а) - 3 очка; б) - 1 очко; в) - 2 очка.

Сумма очков больше 40. У вас большой творческий потенциал, который позволяет иметь богатый выбор тем и видов работ. Вы сумеете приложить этот потенциал к конкретному делу и, безусловно, достигнете успеха (но при одном решающем условии: все ваши ответы были искренними, они соответствовали реальному положению вещей, и вы не выдавали желаемое за действительное).

От 24 до 40. Вы имеет средний творческий потенциал с большой долей рационализма. Этот уровень потенциала встречается чаще всего. У вас есть способности, которые позволяют серьезно и плодотворно заниматься творческой работой. И все же имеют место сбои, которые мешают вам. Во всяком случае, несмотря на отдельные неудачи, вы можете проявить себя, если, конечно, будете настойчивы.

Меньше 24. Ваш творческий потенциал невелик, и вы к тому же недооцениваете свои способности. Инертность и отсутствие веры в свои силы тормозят ваше творческое мышление. Выбирая линию наименьшего сопротивления, вы много теряете.

Тест 36. Насколько вы терпимы?

Прислушиваетесь ли вы к чужому мнению? Относитесь ли вы к нему с уважением, терпимы ли вы? Перед вами тест, который, надеемся, поможет хотя бы приблизительно определить степень вашей терпимости. Но одно условие: отвечайте искренне, быстро, не задумываясь. Выберите один из двух предложенных ответов а) или б).

  1. Вы считаете, что у вас возникла интересная идея, но ее не поддержали. Вы расстроитесь?

    а) да;

    б) нет.

  2. Вы встречаетесь с друзьями, и кто-то предлагает начать игру. Что вы предпочтете?

    а) чтобы участвовали те, кто хорошо играет;

    б) чтобы играли и те, кто еще не знает правил игры.

  3. Спокойно ли вы воспринимаете неприятную для вас новость?

    а) да;

    б) нет.

  4. Раздражают ли вас люди, которые появляются в общественных местах нетрезвыми?

    а) меня это вообще не интересует, если они не переступают допустимых границ;

    б) мне всегда были неприятны люди, которые не умеют себя контролировать.

  5. Можете ли вы легко найти контакт с людьми иной, чем у вас, профессией, положением, обычаями?

    а) мне трудно было бы это сделать;

    б) я не обращаю внимания на такие вещи.

  6. Как вы реагируете на шутку, объектом которой становитесь?

    а) мне не нравятся ни сами шутки, ни шутники;

    б) если даже шутка и будет мне неприятна, я постараюсь ответить в такой же манере.

  7. Согласны ли вы с мнением, что многие люди «сидят не на своем месте», «делают не свое дело»?

    а) да;

    б) нет.

  8. Вы приводите в компанию друга (подругу), который становится объектом всеобщего внимания. Как вы на это отреагируете?

    а) мне, честно говоря, неприятно, что таким образом внимание отвлечено от меня;

    б) я лишь радуюсь за него (нее).

  9. В гостях вы встречаете пожилого человека, который критикует современное молодое поколение, превозносит былые времена. Как вы реагируете?

    а) уходите пораньше под благовидным предлогом;

    б) вступаете в спор.

Подсчитайте ваши очки:

Untitled Document
Ответ | Вопросы
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
а | 0 | 0 | 0 | 1 | 0 | 0 | 0 | 0 | 1
б | 1 | 1 | 1 | 0 | 1 | 1 | 1 | 1 | 0

Результаты по сумме набранных очков:

Меньше 3 очков. Вы непреклонны и, простите, упрямы. Где бы вы ни находились, может возникнуть такое впечатление, что вы стремитесь навязать свое мнение другим, чтобы достичь своей цели, часто повышаете голос.

С вашим характером трудно поддерживать нормальные отношения с людьми, которые думают иначе, чем вы, не соглашаются с тем, что вы говорите и делаете.

От 3 до 6 очков. Вы способны твердо отстаивать свои убеждения. Но, безусловно, можете и вести диалог, менять свое мнение, если это необходимо. Способны иногда и на излишнюю резкость, неуважение к собеседнику. И в такой момент вы действительно можете выиграть спор с человеком, у которого более слабый характер. Но стоит ли брать «горлом» тогда, когда можно победить более достойно?

Больше 6 очков. Твердость ваших убеждений отлично сочетается с большой тонкостью, гибкостью вашего ума. Вы можете принять любую идею, с пониманием отнестись к достаточно парадоксальному, на первый взгляд, поступку, даже если вы их не одобряете. Вы достаточно критически относитесь к своему мнению и способны с уважением и тактом по отношению к собеседнику отказаться от взглядов, которые, как выяснилось, были ошибочны.

Тест 37. Умение выступать публично

Тест позволяет дать сравнительную оценку способностей выступать публично. Получив свою оценку, проверьте этим тестом своего начальника, преподавателя, лучшего оратора на ближайшем собрании, телезвезду...

И вы увидите - все они ушли от вас не очень далеко. И скоро вы догоните профессионалов. Но до вершин ораторского искусства еще далеко.

Прочитайте каждое высказывание и, если вам это свойственно, выберите ответ «Да» и начислите 1 (плюс единицу).

  1. Знаю и учитываю установки слушателей.

  2. Подаю информацию с позиции интересов слушателей.

  3. Речь моя проста.

  4. Ссылаюсь только на достоверные факты.

  5. Говорю обо всех «за» и «против» моей точки зрения.

  6. Правильно сочетаю общую и конкретную информацию.

  7. Вношу новизну в обсуждаемый вопрос.

  8. Выхожу на конкретные идеи и предложения.

  9. Выступаю обычно полемично.

  10. Свободно владею проблемой.

  11. Привлекаю и удерживаю внимание слушателей.

  12. Использую неожиданные приемы.

  13. Мои речи наглядны и образны.

  14. Уважаю своих слушателей.

  15. Задаю слушателям вопросы, вовлекаю в дискуссию.

  16. Стиль моих выступлений демократичен.

  17. Раскрываю смысл, необходимость, актуальность темы.

  18. Размечаю тексты для выступления.

  19. Облегчаю восприятие и запоминание моих выступлений с помощью конкретных примеров.

  20. Моя аргументация конкретна.

  21. Моя информация нова, необычна, значима.

  22. Форма изложения оригинальна.

  23. Использую юмор для разрядки.

  24. Воздействую на эмоции слушателей.

  25. Веду со слушателями диалог.

Прочитайте каждое из следующих высказываний и, если вам это свойственно, выберите ответ «Да» и начислите - 1 (минус единицу).

  1. Ссылаюсь на себя (свое мнение, свой опыт).

  2. Не привлекаю внимания слушателей.

  3. Не удерживаю внимание слушателей в течение 15 минут.

  4. В моей речи нет яркого начала.

  5. В моей речи нет хорошей концовки, резюме, обобщения.

  6. Свою речь не разделяю четко по отдельным темам, проблемам или мыслям.

  7. Нет ясной цели моего выступления.

  8. Нет контакта с аудиторией.

  9. Аргументы располагаю хаотично.

  10. Выступаю без эмоций.

  11. Предвзят в своих выводах.

  12. Некорректно отношусь к противнику.

  13. В моей речи есть слова-паразиты.

  14. Затягиваю выступление в целом.

  15. Непропорциональны начало, середина и конец.

  16. Говорю слишком быстро.

  17. Говорю слишком медленно.

  18. Не затрагиваю интересы слушателей.

  19. Говорю сложно или неточно, непонятно для слушателей.

  20. Даю только позитивную информацию.

  21. В моих выступлениях нет конкретных идей и предложений.

  22. Мой тон поучительный, надзирательный или высокомерный.

  23. Веду публично монолог.

  24. Вижу проблему и события субъективно.

  25. Не способен расшифровать обратную связь и скорректировать свою речь.

Суммируя положительный и отрицательный результаты (со своими знаками), получите оценку вашего умения говорить в баллах (из 25 максимально возможных).

Тест 38. Умение вести переговоры

Умеете ли вы вести переговоры - вопрос наивный, если у вас имеется целый арсенал проверенных способов, методов и приемов. Но требуется большая тренировка, а время не ждет. И совсем не обязательно становиться «дипломатом». Если какие-то переговоры у вас идут не так, как хотелось бы, то это не значит, что у вас нет способностей вести переговоры.

Дайте быстрый, но все-таки наиболее верный ответ на приведенные ниже вопросы: «Да» или «Нет».

  1. Удивляют ли вас реакции людей, которых вы видите впервые?

  2. Есть ли у вас привычка заканчивать фразу за другого, так как вы знаете, что он хочет сказать?

  3. Часто ли вы жалуетесь, что не имеете нужных средств, чтобы довести свою работу до конца?

  4. Возражаете ли вы или желаете возразить, когда критикуют мнение, близкое вашему, или вашу группу (коллектив)?

  5. Способны ли вы прикинуть, чем будете заняты в ближайшие шесть месяцев?

  6. Вы не знаете всех участников совещания. Избегаете ли вы намеренно раскрывать свою точку зрения?

  7. Считаете ли вы, что во всех переговорах всегда бывают победитель и побежденный?

  8. Не говорят ли о вас, что вы упрямый и твердолобый?

  9. Считаете ли вы, что во всех переговорах, где надо договориться по пяти пунктам, следует начинать с десятого?

  10. Трудно ли вам скрывать плохое настроение, когда играете с друзьями (например, в шахматы или карты) и проигрываете?

  11. Считаете ли необходимым отвечать пункт за пунктом тому, кто высказывает на совещании мнение, противоположное вашему?

  12. Неприятно ли вам часто сменять один вид занятий другим?

  13. Занимаете ли вы ту должность и получаете такую зар-плату, на какие рассчитывали несколько лет назад?

  14. Считаете ли вы возможным использовать слабости других, чтобы достичь своих целей?

  15. Уверены ли вы, что легко найдете аргументы, чтобы убедить других в своей правоте?

  16. Тщательно ли вы готовитесь к будущим деловым встречам?

Начислите по одному очку на каждый ответ «Нет» на вопросы 1 - 4, 6, 7, 9, 14 - 16 и по очку на ответы «Да» на вопросы 5, 8, 10 - 13.

Меньше 6 очков. Вы не рождены для переговоров. Выполняйте работу, не имеющую трудных проблем, требующих от вас принятия решений.

От 6 до 11 очков. Вы можете хорошо вести переговоры. Но есть опасность проявить в неподходящий момент властные черты характера. Совершенствование в искусстве ведения переговоров не помешает вам.

Больше 11 очков. Вы ловки в переговорах. Но будьте осторожны: окружающие вас люди могут подумать, что за этой ловкостью скрывается нечто нечистое, что вы прибегаете к недозволенным средствам.

Тест 39. Способность контролировать себя

Подчеркните «Да», если вы согласны с утверждением, или «Нет», если не согласны.

  1. Мне кажется трудно подражать другим людям.

    Да. Нет.

  2. Я бы, пожалуй, мог при случае свалять дурака, чтобы привлечь внимание или позабавить окружающих.

    Да. Нет

  3. Из меня мог бы выйти неплохой актер.

    Да. Нет.

  4. Другим людям иногда кажется, что я переживаю что-то более глубоко, чем это есть на самом деле.

    Да. Нет.

  5. В компании я редко оказываюсь в центре внимания.

    Да. Нет.

  6. В различных ситуациях и в общении с разными людьми я часто веду себя совершенно по-разному.

    Да. Нет.

  7. Я могу отстаивать только то, в чем я искренне убежден.

    Да. Нет.

  8. Чтобы преуспеть в делах и в отношениях с людьми, я стараюсь быть таким, каким меня ожидают увидеть.

    Да. Нет

  9. Я могу быть дружелюбным с людьми, которых не выношу.

    Да. Нет.

  10. Я всегда такой, каким кажусь.

    Да. Нет.

Начислите себе по одному баллу за ответ «Нет» на вопросы 1, 5, 7 и за ответ «Да» на все остальные. Подсчитайте сумму баллов. Если вы отвечали искренне, то о вас, по-видимому, можно сказать следующее:

0 - 3 балла - у вас низкий коммуникативный контроль. Ваше поведение устойчиво, и вы считаете нужным его изменить в зависимости от ситуации. Вы способны к искреннему самораскрытию в общении. Некоторые считают вас «неудобным» в общении из-за вашей прямолинейности.

4 - 6 баллов - у вас средний коммуникативный контроль. Вы искренни, но сдержанны в своих эмоциональных проявлениях. Вам следует больше считаться в своем поведении с окружающими.

7 - 10 баллов - у вас высокий коммуникативный контроль, вы легко входите в любую роль, гибко реагируете на изменение ситуации и даже в состоянии предвидеть впечатление, которое вы произведете на окружающих.

Тест 40. Ваш образ жизни и работы

«Информационный бум», «стрессовые ситуации» - эти слова так часто мелькают на страницах печати, что мы их воспринимаем как неотъемлемую часть научно-технического прогресса, к нам лично прямого отношения не имеющую. И все же, что стоит за этими словами? Наше с вами здоровье! Что мы о нем знаем? Как уберечь себя от преждевременного старения и потери трудоспособности? Чтобы оценить свой образ жизни, ответьте на несколько вопросов, выбрав один из трех предложенных ответов (а, б или в).

  1. Если утром вам надо встать пораньше вы:

    а) заводите будильник;

    б) доверяете внутреннему голосу;

    в) полагаетесь на случай.

  2. Проснувшись утром вы:

    а) сразу вскакиваете с постели и принимаетесь за дела;

    б) встаете не спеша, делаете легкую гимнастику и только потом начинаете собираться на работу;

    в) увидев, что у вас в запасе еще несколько минут, продолжаете лежать в постели.

  3. Из чего состоит ваш обычный завтрак:

    а) из кофе или чая с бутербродами;

    б) из мясного блюда и кофе или чая;

    в) вы вообще не завтракаете дома и предпочитаете более плотный завтрак часов в десять.

  4. Какой вариант рабочего распорядка вы бы предпочли:

    а) необходимость точного прихода на работу в одно и то же время;

    б) приход в диапазоне плюс-минус 30 минут;

    в) гибкий график.

  5. Вы предпочли бы, чтобы продолжительность обеденного перерыва давала возможность:

    а) успевать поесть в столовой;

    б) поесть не торопясь и еще спокойно выпить чашку кофе;

    в) поесть не торопясь и еще немного отдохнуть.

  6. Сколь часто в суете служебных дел и обязанностей у вас выдается возможность немного пошутить и посмеяться с коллегами:

    а) каждый день;

    б) иногда;

    в) редко.

  7. Если на работе вы оказываетесь вовлеченным в конфликтную ситуацию, как вы пытаетесь разрешить ее:

    а) долгими дискуссиями, в которых упорно отстаиваете свою позицию;

    б) флегматичным отстранением от спора;

    в) ясным изложением своей позиции и отказом от дальнейших споров.

  8. Надолго ли вы задерживаетесь обычно после рабочего дня:

    а) не более чем на 20 минут;

    б) до 1 часа;

    в) более 1 часа.

  9. Чему вы обычно посвящаете свое свободное время:

    а) встрече с друзьями;

    б) своему хобби;

    в) домашним делам.

  10. Что значит для вас встреча с друзьями и прием гостей:

    а) возможность отвлечься от забот;

    б) потерю времени и денег;

    в) неизбежное зло.

  11. Когда вы ложитесь спать:

    а) всегда примерно в одно и то же время;

    б) по настроению;

    в) по окончании всех дел.

  12. Как вы используете свой отпуск:

    а) весь сразу;

    б) часть летом, а часть зимой;

    в) по 2 - 3 дня, когда накапливается много домашних дел.

  13. Какое место занимает в вашей жизни спорт:

    а) ограничиваетесь ролью болельщика;

    б) делаете зарядку на свежем воздухе;

    в) находите повседневную работу и домашнюю физическую нагрузку вполне достаточной.

  14. За последние 14 дней вы хотя бы раз:

    а) танцевали;

    б) занимались физическим трудом или спортом;

    в) прошли пешком не менее 4 - 6 километров.

  15. Как вы проводите летний отпуск:

    а) пассивно отдыхаете;

    б) физически трудитесь, например, в саду;

    в) гуляете и занимаетесь спортом.

  16. Ваше честолюбие проявляется в том, что вы:

    а) любой ценой стремитесь достичь всего;

    б) надеетесь, что ваше усердие обязательно принесет свои плоды;

    в) намекаете окружающим на вашу истинную ценность, предоставляя им возможность делать надлежащие выводы.

Оценка ответов:

Untitled Document
Ответ | Вопросы
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
а | 3 | 1 | 2 | 0 | 0 | 3 | 0 | 3 | 1 | 3 | 3 | 2 | 0 | 3 | 0 | 0
б | 2 | 3 | 3 | 3 | 1 | 2 | 0 | 1 | 2 | 0 | 0 | 3 | 3 | 3 | 2 | 3
в | 0 | 0 | 0 | 2 | 3 | 0 | 3 | 0 | 3 | 0 | 0 | 0 | 0 | 3 | 3 | 1

Результат тестирования:

Больше 39 очков. Можно смело сказать, что вы умеете жить. Вы хорошо организовали режим работы и эффективного отдыха, что, безусловно, положительно скажется на результатах вашей служебной деятельности. Не бойтесь, что регламентированность вашей жизни придает ей монотонность - напротив, сбереженные силы и здоровье сделают ее разнообразной и интересной.

От 28 до 39 очков. Вы близки к идеалу, хотя и не достигли его. Во всяком случае, вы уже овладели искусством восстанавливать свои силы и при самой авральной работе.

Важно, чтобы ваша служебная деятельность и семейная жизнь и впредь оставались уравновешенными, без стихийных бедствий. Но у вас есть еще резервы для повышения производительности за счет более разумной организации ритма своей работы в соответствии с особенностями вашего организма.

От 16 до 27 очков. Вы «середнячок», как и большая часть окружающих. Если вы будете и дальше жить в таком же режиме, а лучше сказать, в такой «запарке», ваши шансы дожить до пенсии в добром здравии невелики. Опомнитесь, пока не поздно, ведь время работает против вас. У вас есть все предпосылки, чтобы изменить вредный образ жизни и свои служебные привычки. Примите наш совет как предостережение друга и не откладывайте профилактику на завтра.

Меньше 16 очков. По правде говоря, незавидная у вас жизнь. Если вы уже жалуетесь на какие-то недомогания, особенно сердечно-сосудистой системы, то можете смело винить в них лишь ваш собственный вредный образ жизни. Думаем, что и на работе дела у вас идут не лучшим образом. Вам уже не обойтись благими намерениями, несколькими взмахами рук по утрам. Нужен совет специалиста - врача-гигиениста или психолога. Но лучше, если вы сами найдете в себе силы преодолеть нынешний жизненный кризис, пока не поздно вернуть здоровье.


Практический менеджмент:

5.
Глава 5. Разработка и анализ деловых ситуаций

В условиях перехода к рыночной экономике одним из важнейших требований подготовки Менеджер менеджеров является необходимость развития у студентов интуиции и творчества в решении многочисленных проблем, с которыми выпускнику придется сталкиваться в практической деятельности. Данная задача предполагает широкое использование активных методов обучения, в частности разработку и анализ конкретных деловых ситуаций и проведение деловых игр.

Разработку и анализ Деловая ситуация деловых ситуаций следует считать важнейшим элементом в системе активных методов обучения и выработки самостоятельного экономического и социально-психологического мышления студента.

Данный тип обучения осуществляется в виде решения конкретных задач в реальных условиях либо максимально приближенных к реальным. При этом студенты учатся выявлять (иногда моделировать) и устранять определенные проблемы, которые возникают в различных ситуациях.

Метод деловых ситуаций способствует формированию реального поведения будущего менеджера при решении определенных производственных проблем. Существует огромная разница между знанием того, как решать проблемы, и умением практически решать возникающие проблемы, произведя для этого определенные действия.

Студент должен четко усвоить, что в реальной действительности часто не существует правильных ответов. Человек обычно получает тот результат, которого он смог добиться, применяя определенные способы решения проблемы, проявляя настойчивость и гибкость. И результат будет тем лучше для него, чем больше он способен решать проблемы, а не находить правильные ответы.

При изучении дисциплины «Менеджмент» студенты дневного отделения факультета экономики и менеджмента Московского государственного университета печати сами разрабатывают конкретные деловые ситуации, связанные с различными аспектами трудовой деятельности полиграфических предприятий и издательств.

При разработке деловых ситуаций следует избегать оценочных моментов, отражающих позиции или взгляды на описываемые события, присущие автору данной ситуации.

В деловой ситуации могут быть даны соответствующие вопросы. При анализе такой ситуации каждый студент ищет свои ответы на поставленные вопросы, каждое предлагаемое решение может иметь различную оценку и быть по-разному истолковано обсуждающими ситуацию студентами. Конкретная ситуация не должна являться примером верного или неверного решения или поведения. Она является конкретным примером для обсуждения в группе. При анализе деловых ситуаций студенты учатся ставить цели, искать пути движения к цели, учатся предвидеть возможные последствия их решений и действий. Это развивает у студентов проницательность, способность к диагностике проблем, умение понять ее особенности и специфику.

На каждом семинарском занятии студентам предлагается выбрать для самостоятельного анализа одну из 3 - 4 деловых ситуаций, разработанных студентами данной группы. После соответствующего обсуждения и голосования лучшая из предложенных ситуаций выбирается для детального анализа. Большая часть подготовительной работы к занятию по разбору конкретной ситуации должна быть сделана студентами до начала следующего семинарского занятия. При этом подготовка заключается не только в изучении самой ситуации, но и в самостоятельной проработке теорий и концепций, связанных с соответствующими проблемами. Студент как бы вживается в роль менеджера, которому надо проанализировать или решить данную проблему.

Для более эффективной работы над ситуацией материал с текстом раздается студентам заранее. Обучающиеся получают возможность ознакомиться с фактической информацией, продумать (пока без обсуждения в малой группе) свое видение проблемы, сформулировать несколько альтернативных вариантов решения данной проблемы, а также поставить несколько вопросов к ситуации. Таким образом, первое знакомство с ситуацией происходит до аудиторной работы. Следует помнить, что альтернативных решений должно быть как можно больше, тогда вероятность выбора верного из них максимальна. Альтернативные решения - это не то, как надо поступить в той или иной ситуации, а как возможно поступить, учитывая конкретные особенности каждого конфликта в отдельности. Такой подход к выявлению альтернативных решений поможет студенту не зацикливаться на одном каком-то варианте (наиболее возможном и реальном, по его мнению). Иногда даже самые «бредовые» мысли, после обдумывания и анализа, могут принести незаменимую пользу в решении проблемы.

Следующий этап - формирование малых групп для совместного анализа конкретной ситуации и выработки решения. Оптимальное число участников малой группы - 3 - 5 человек. Следует избегать создания групп одного и того же состава при многократном рассматривании ситуаций, т.е. должно происходить постоянное «перемешивание» студентов для создания новых коммуникационных связей - это одна из целей обучения.

Каждая малая группа работает самостоятельно, не зная, какое решение принимают другие группы. Это необходимо для концентрации внимания группы на одном решении, выбранном ею самой. Перед началом обсуждения преподаватель устанавливает жесткое ограничение времени (оптимально 20 - 25 минут). Группа выбирает спикера, который будет представлять перед аудиторией решение группы. Однако лучше предоставить выбор спикера преподавателю, чтобы избежать выдвижения одних и тех же студентов, как правило, неформальных лидеров; тогда в роли спикера побывает каждый.

При обсуждении необходимым условием является оформление мыслей в письменном виде - это позволяет более четко сформулировать решение группы и безусловно понадобится спикеру при выступлении. После обсуждения конкретной ситуации проводится представление решений. К этому этапу предъявляется ряд требований:

  • каждое выступление длится не более 10 - 15 минут;

  • при выступлении нельзя перебивать спикера, а все возникающие вопросы задаются после выступления.

Выступление спикера должно представлять решение группы по следующим позициям:

  • формулировка проблемы (не более 10 слов);

  • характеристика важнейших персонажей конкретной ситуации и организации;

  • диагностический анализ, т.е. выявление причинно-следственных связей, происходящих в конкретной ситуации событий;

  • собственное решение проблемы; на данном этапе обязательна четкая аргументация спикером решения группы.

Существует и другой вариант работы с ситуациями. Работу над ситуацией проводят не отдельные группы, а сразу вся аудитория. Каждый студент выступает в роли спикера, представляя свое личное решение ситуации.

Следует особо подчеркнуть, что студент должен приходить на занятие хорошо подготовленным. На семинаре студент должен всегда внимательно слушать и реагировать на то, что сказано преподавателем и другими студентами в ходе обсуждения и разбора конкретной деловой ситуации. При этом необходимо помнить, что умение хорошо говорить еще не делает студента автоматически эффективным участником дискуссии. Нередко студенты слушают невнимательно, так как заняты обдумыванием того, что хотят сказать сами. Вклад студента в успех данного занятия включает своевременное и четкое доведение своих идей до других и конструктивную реакцию на критику своих идей другими.

Под эффективным анализом деловой ситуации понимается обеспечение студентов своей позиции соответствующими фактами. При определении направлений анализа не надо хвататься за каждый незначительный факт. Целесообразно выявить и проанализировать основные факты, характеризующие существо проблемы, найти оптимальные решения, предварительно разобрать различные варианты действий с их преимуществами и недостатками.

Часто студенты имеют много интересных идей в голове, но не всегда могут представить их наглядно и убедительно в ходе дискуссии. Полезно помнить, что студент не считается неудачником, если он ошибается в ходе анализа деловой ситуации. Он становится неудачником, когда он ничего не делает. Самая плохая ситуация для студента, когда он отмалчивается занятие за занятием и со страхом ждет, когда преподаватель задаст ему вопрос.

Разработка и анализ деловых ситуаций способствуют развитию у студентов изобретательности, умения решать проблемы с учетом конкретных условий и при наличии определенной информации. Этот метод развивает способности проведения анализа и диагностики проблем, учит студентов формулировать и высказывать свою позицию, дискутировать, воспринимать и оценивать информацию.

В большинстве случаев при анализе деловой ситуации студент занимает активную позицию, что способствует развитию чувства уверенности в себе, преодолению излишней робости, а в некоторых случаях и чрезвычайной самоуверенности.

Для практического ознакомления студентов с некоторыми деловыми ситуациями ниже приводится ряд таких ситуаций и предлагаются примерные схемы их анализа.

5.1.
Ситуация «Конкуренты»

Валерий Иванович был в некотором смысле монополистом; город небольшой, от Москвы далеко, а типография одна. Вот и ходили все к нему на поклон: напечатать ли этикетки для местного консервного завода или листовки для какой-нибудь партии. Заказы у него были расписаны чуть ли не на год вперед.

Свою фирму «Монолит» он основал в самом начале девяностых на базе старой городской типографии. Будучи человеком неглупым и прекрасно разбираясь в полиграфии (сказывался как большой жизненный опыт, так и опыт работы), он быстро просчитал сложившуюся ситуацию и извлек из нее максимальную выгоду. Через год предприятие полностью окупилось, росло число заказчиков, соответственно росла и прибыль. Постепенно Валерий Иванович все больше поднимал расценки на заказы; он знал, что напечатать тираж в «Монолите» даже по самой «кусачей» цене обойдется заказчику гораздо дешевле, чем отдавать в печать в Москву. За годы успешного предпринимательства он приобрел много полезных связей как в администрации города, так и в налоговой инспекции. Да и местные «братки» его уважали, а потому плату за «крышу» брали с него чисто символическую. С каждым годом дела шли все успешней, начинали поступать заказы из других городов и районных центров. «Монолит» процветал, но Валерий Иванович не спешил повышать зарплату работникам фирмы и закупать новое оборудование (почти все машины были старыми). Он считал, что и на старых машинах фирма работает неплохо, а если кому-то не нравится оклад, то это его личное дело; в «Монолите» никого силком не держат. Никто из сотрудников не увольнялся: работу сейчас найти нелегко, да и платят в фирме регулярно, не задерживают зарплату, как на остальных предприятиях города.

В связи с растущим объемом производства требовался дополнительный штат сотрудников. Если бы Валерий Иванович знал, чем обернется для него прием на работу некой Марины, он бы не подпустил ее к «Монолиту» и на пушечный выстрел.

Марина вышла замуж еще на третьем курсе института и сразу попала в «золотую клетку». Ее муж был так называемым «новым русским» и считал, что жена должна сидеть дома, варить борщи и стирать носки. Спасибо ему большое, что хоть дал доучиться. После четырех лет совместной жизни Марина развелась с мужем. Проштудировав множество женских журналов и посоветовавшись с юристом, она затеяла дележ совместно нажитого имущества и «оттяпала» немалый кусок мужниных средств. Оставшись свободной и богатой, Марина стала обдумывать свои возможности. Тогда-то она и вспомнила об институтском дипломе. Не зря же она проучилась пять лет в Полиграфическом институте на технологическом факультете. Через какое-то время у нее появился план. Она решила организовать свою типографию. Будучи человеком здравомыслящим, Марина понимала, что в Москве ее идея обречена на провал, слишком много конкурентов, рынок поделен и ей вряд ли хватит места. А еще она понимала, что для того чтобы открыть свое дело, необходим опыт работы в отрасли, знание рынка. Через месяц, уладив все формальности, она продала квартиру в Москве и уехала в родной город.

В «Монолите» ей поначалу отказали: опыта работы нет, слишком молода, и к тому же женщина. Но, в конце концов, «кадровика» подкупило огромное желание Марины работать, тем более что она была согласна работать первые три месяца бесплатно. Свою карьеру в фирме Валерия Ивановича она начала в качестве девочки на побегушках. Работала и параллельно изучала экономику и менеджмент на специализированных курсах. Через какое-то время в фирме заметили расторопность и исполнительность Марины, тем более что ее отличало искреннее желание учиться, узнавать новое и не останавливаться на достигнутом. Марина начала свое продвижение по карьерной лестнице. Три года спустя она была начальником отдела по сбыту. Злые языки поговаривали, что тут не обошлось без так называемых «глубоко личных заслуг».

Марина стремилась работать как можно плодотворнее, с максимальной отдачей. Помимо своих прямых обязанностей ее интересовала работа фирмы в целом, она старалась не пропустить ни одной детали. Не последнюю роль в ее осведомленности играли и дружеские отношения со всеми работниками фирмы без исключения. Марина могла легко расположить людей к себе и добиться от них того, чего она хочет. Она четко определялась с целью и поэтапно претворяла ее в жизнь. С ее помощью фирма приобретала новых клиентов, большая часть которых становилась постоянными, и Валерий Иванович благоволил к молодой сотруднице, ему импонировали ее целеустремленность и честолюбие, но еще больше ему нравилось, как внимательно и уважительно относилась она к его советам и замечаниям. В последнее время Валерий Иванович стал видеть в Марине достойную смену; она была единственным человеком, которому он бы хотел передать руководство предприятием, поскольку детей у него не было, а других кандидатов он попросту не замечал. Все чаще он стал посвящать Марину в тонкости работы фирмы, которые еще не были ей известны, делиться своими планами на будущее.

Для Валерия Ивановича было полной неожиданностью то, что Марина уволилась. Более того, для него это было ударом: ведь столько надежд он связывал с ней.

Через какое-то время в городе появилась новая фирма по производству печатной продукции, называлась она «Мариша». Марине стоило немалых усилий взять в банке кредит на недостающую сумму, арендовать здание под типографию, закупить оборудование, нанять рабочих, поэтому она не могла допустить, чтобы все ее усилия обернулись ничем. В местных газетах появилась реклама фирмы «Мариша». Расценки были до смешного низкими, гарантировалось точное и своевременное выполнение заказов, постоянным клиентам гарантировались скидки и льготные условия при выполнении срочных заказов. Заказчики «Монолита» могли об этом только мечтать, а Марина предложила все это реально. Все заказчики, которых Марина приобрела еще работая в «Монолите», теперь были заказчиками в ее фирме. У «Монолита» остались только старые, проверенные временем заказчики, да и то некоторые из них, польстившись на нововведения, низкие цены и скидки, уже поглядывали в сторону новой фирмы. Ведь Марина зарекомендовала себя как умелый предприниматель, профессионал высокого класса и надежный партнер.

Первое время фирма почти не получала прибыли; продукция шла практически по себестоимости. Через несколько месяцев, когда фирма получила признание среди клиентуры, Марина стала потихоньку поднимать цены. Прибыль росла, Марина погасила кредит в банке и даже начала подумывать о расширении производства.

Сначала Валерий Иванович наблюдал за деятельностью молодой фирмы со снисходительностью: «чем бы дитя ни тешилось, лишь бы не плакало». Он верил в то, что Марина быстро обанкротится и вернется обратно, в «Монолит». Конечно, его задевало то, что его воспитанница ни разу не пришла к нему за советом, да и вообще фактически перебежала ему дорогу, и все же он был бы рад ее принять обратно.

Ситуация перестала его забавлять, когда «Монолит» начал терять одного за другим своих клиентов. И все же, несмотря на нестабильное положение своей фирмы, Валерий Иванович оставался не последним человеком в городе. Однажды один из его знакомых, чиновник из мэрии, предложил ему быстро и без проблем ликвидировать обнаглевшую фирму-конкурентку. Опытные ревизоры всегда найдут к чему придраться. «Братки» предлагали более радикальные методы борьбы, тем более что, как выяснилось, «дань» Марина платила неохотно, а то и вовсе задерживала. Но Валерию Ивановичу противна была мысль о том, что он, профессионал со стажем, будет применять «запрещенные приемы», тем более против какой-то девчонки. Неужели он не справится с ней сам?

В один прекрасный день из «Монолита» в фирму Марины ушла главный бухгалтер, ее соблазнил оклад, который был в два раза больше, чем на прежнем месте работы, да и дружеские отношения с самой Мариной к этому располагали. Главный бухгалтер была гордостью и опорой «Монолита», поэтому Валерий Иванович не выдержал. Сначала переманивание заказчиков, потом утечка кадров, а что будет дальше: банкротство? На счету фирмы оставалась еще довольно внушительная сумма. Но надолго ли ее хватит? Больше всего Валерия Ивановича злило то, что он узнавал в Марининых делах свои методы. Это была его школа. Ему не хотелось играть нечестно, но необходимо было спасать «Монолит».

Вопросы:

  1. Формулировка проблемы.

  2. Что привело «Монолит» к фактическому банкротству?

  3. Альтернативные варианты: что может сделать Валерий Иванович в данной ситуации?

  4. Рекомендации.

  5. При каких условиях возможно мирное сосуществование этих двух фирм и возможно ли?

Анализ ситуации

  1. Формулировка проблемы:

    Выбор Валерия Ивановича между противозаконными методами борьбы и честной конкуренцией.

  2. Что привело «Монолит» к фактическому банкротству?

    а) Старое изношенное оборудование и уверенность Валерия Ивановича в том, что в его фирме ничего уже не надо изменять и улучшать, поскольку заказчики все равно будут идти, так как деться им больше некуда;

    б) обманчивая уверенность Валерия Ивановича в том, что он полностью контролирует ситуацию;

    в) недостойная оплата труда сотрудников, которые при первом же удобном случае «переметнулись» в фирму Марины, которая платила хорошую зарплату;

    г) неумение Валерия Ивановича реально оценить возможности Марины, его нынешней конкурентки.

  3. Что может сделать Валерий Иванович в данной ситуации?

    1) Принять предложение чиновника из мэрии и направить в фирму к Марине налоговую инспекцию.

    Плюсы

    Минусы

    Скорее всего, в деятельности фирмы «Мариша» ревизорам удастся найти множество недостатков, просчетов, ошибок, что позволит ликвидировать данное предприятие. С дороги Валерия Ивановича, наконец, исчезнет злополучная конкурентка Валерий Иванович «упадет» в собственных глазах, его самолюбие будет уязвлено из-за того, что он позволил себе нечестные методы борьбы. Вряд ли он вернет своей фирме прежний престиж, да и Марина с ее напористостью просто так не сдастся

    2) Позволить «браткам» разобраться с Мариной более радикальными способами.

    Untitled Document

    Плюсы

    Минусы

    Фирма «Мариша» перестанет быть препятствием на пути Валерия Ивановича Может попасть в тюрьму. Да и вернется ли «Монолит» на прежние позиции?
    «Монолит» останется монополистом в отрасли и получит свои прежние привилегии

    3) Преобразовать «Монолит» и создать для сотрудников наиболее благоприятные условия работы.

    Плюсы

    Минусы

    Фирма восстанавливается и получает хороший доход, Валерий Иванович остается честным человеком и в собственных глазах и в глазах других Придется пересмотреть свои взгляды по поводу организации работы предприятия и свое отношение к сотрудникам, полностью отказаться от своей прежней политики

    4) Валерий Иванович вправе закрыть «Монолит» и жить на те деньги, которые еще остались на счету в банке и не были истрачены.

    Untitled Document
    Плюсы
    Минусы
    У Валерия Ивановича не будет больше головных болей по поводу работы его фирмы и устранения внезапно возникшего конкурента Валерию Ивановичу придется смириться с ролью проигравшего в конкурентной борьбе
    Для Марины это тоже было бы очень хорошо, так как для ее фирмы в этом случае откроется еще более широкое поле деятельности

    5) Валерий Иванович может предложить Марине объединить фирмы «Монолит» и «Мариша» в одну организацию на равных правах.

    Untitled Document

    Плюсы

    Минусы

    Создание сильной и хорошей организации, куда каждый из них внесет свой вклад: связи и опыт Валерия Ивановича плюс деловая хватка и организаторские способности Марины Марина может отказаться от этого предложения
    Не будет вражды между бывшим начальником и бывшей подчиненной
    Единое предприятие будет вести правильную экономическую политику, не позволяя появиться новым конкурентам

    6) Валерий Иванович может договориться с Мариной о разделе сферы деятельности и клиентов.

    Untitled Document

    Плюсы

    Минусы

    Обе фирмы останутся в отрасли и практически не будут конкурировать, так как будут занимать свои «ниши»

            Этот вариант может не подойти либо Марине, либо Валерию Ивановичу, и кто-то из них откажется (скорее всего, Марина)

    7) Владелец «Монолита» может отказаться от своей фирмы, продать ее Марине и заняться новым делом.

    Плюсы

    Минусы

    Новое дело Валерия Ивановича может оказаться более прибыльным, да и Марина будет довольна, став монополистом Марина может отказаться от такой сделки.
    Валерий Иванович, даже успешно продав «Монолит» и организовав новое дело, рискует, так как может обанкротиться (из-за незнания тонкостей нового производства, из-за отсутствия навыков и полезных связей в новой области)

    8) Валерий Иванович от безысходности может впасть в депрессию и пустить все на самотек.

    Untitled Document

    Плюсы

    Минусы

    Валерию Ивановичу не нужно напрягаться и активно действовать, ответственность и вину за происшедшее можно свалить на персонал «Монолита» и на Марину Ни к чему хорошему полное бездействие не приведет

  4. Рекомендации

    Наиболее подходящим решением данной проблемы будет третий альтернативный вариант. Валерию Ивановичу необходимо задуматься над тем, что происходит, увидеть недостатки своей работы. К деньгам, которые у него еще остались, прибавить банковские кредиты и переоборудовать типографию, создать хорошие условия труда для сотрудников и гарантировать им достойную заработную плату. Тогда велика вероятность того, что число его клиентов, а следовательно, и заказов вернется на прежний уровень, что позволит «Монолиту» хорошо работать и получать большие прибыли Разумеется, что часть клиентов останется у фирмы «Мариша», которая уже успела хорошо себя зарекомендовать. Между этими двумя фирмами установится конкуренция, однако она только будет способствовать повышению качества и совершенствованию предлагаемых услуг как первого, так и второго предприятия. Каждый из них будет стараться привлечь к себе как можно больше заказчиков.

  5. Могут ли эти фирмы мирно сосуществовать и на каких условиях?

    Фирмы могут сосуществовать только в двух случаях:

    1) Если Валерий Иванович и Марина поделят рынок, т.е. либо поделят заказчиков, либо дифференцируют свою продукцию; каждый будет заниматься только своим делом.

    2) Если «Монолит» и «Мариша» объединятся для взаимовыгодного сотрудничества.

5.2.
Ситуация «Старая дружба»

Петр Алексеевич проработал на полиграфическом предприятии более 20 лет.

Он вырос в небольшом городе, где Полиграфкомбинат был самым крупным и процветающим предприятием. Поэтому выбор профессии не составил для него особого труда. Окончив полиграфический техникум, он устроился на комбинат в печатный цех. Сначала он работал без особого увлечения. Но со временем начал проявлять интерес к своей работе, стал общаться с опытными мастерами, иногда задерживался на работе. Он решил узнать как можно больше о своей профессии, стать настоящим мастером своего дела. Вскоре он подружился с Иваном Сергеевичем, который работал мастером в печатном цехе. Иван Сергеевич разговаривал с Петром Алексеевичем на равных, всегда был гитов ответить на его вопросы, помочь ему при появлении каких-либо сложностей. Петр Алексеевич многому научился у него.

Спустя некоторое время заместитель начальника печатного цеха ушел на пенсию и его место занял Иван Сергеевич. Петр Алексеевич был к тому времени уже мастером. Но, несмотря на кадровые перестановки, отношения между друзьями не изменились. Они общались не только на работе, но иногда и в выходные дни, ходили семьями друг к другу в гости.

Так незаметно пролетели два года, и в их жизни опять произошли серьезные изменения. Иван Сергеевич стал начальником печатного цеха и попросил Петра Алексеевича стать его замом. Петр Алексеевич был к тому времени уже достаточно опытным специалистом, имел хорошую репутацию в коллективе. После недолгих раздумий он согласился. У него было много идей по поводу организации производства, которые он раньше никак не мог осуществить. Новая должность давала ему такую возможность. Он был очень благодарен Ивану Сергеевичу за это предложение. Хотя по комбинату ходили слухи, что он стал замом только благодаря дружеским отношениям, но Петр Алексеевич их отвергал и был твердо уверен, что Иван Сергеевич разглядел в нем опытного сотрудника, надежного помощника.

Петр Алексеевич очень увлекся новой работой. Начал изучать документацию, выяснять у работников, как они относятся к своему труду, к руководству, чем они недовольны. На основе своего опыта и полученных данных он сформулировал рекомендации по улучшению системы управления на производстве. На это он потратил много времени, сил, энергии.

В это время, к его удивлению, он очень мало общался с Иваном Сергеевичем. Тот часто отсутствовал на рабочем месте: то был на совещании, то на выставке, то в командировке. Он мало внимания уделял текущим делам цеха, почти не давал своему заместителю никаких заданий и установок.

Однажды Петр Алексеевич выбрал время и решил поделиться своими идеями с Иваном Сергеевичем. Тот внимательно выслушал и одобрил идеи своего друга, сказал, что в нужный момент он сам их представит руководству комбината.

Петр Алексеевич очень обрадовался, что его друг одобрил его идеи.

Прошло несколько месяцев, но ничего так и не происходило. Он думал, что руководство отвергло его рекомендации, а его друг просто не хотел его расстраивать. Но однажды Иван Сергеевич зашел в кабинет к своему заму и радостно сообщил ему, что его рекомендации одобрены руководством, немного подкорректированы и им поручено их выполнение. Петр Алексеевич очень обрадовался, он считал это главным достижением в своей трудовой деятельности.

Всему руководству печатного цеха, а особенно его начальнику была объявлена благодарность. Иван Сергеевич получил премию.

Петра Алексеевича задело то, что его фамилия нигде не значилась, что его друг просто присвоил себе его идеи. Ему не столько нужны были вознаграждения, сколько он хотел, чтобы все знали, что это были его идеи и его разработки. Иван Сергеевич даже не поблагодарил его; он считал, что это в порядке вещей, что замы на то и существуют.

Петр Алексеевич немного разочаровался в своем друге, хотел в лицо ему высказать свою обиду, но так и не решился. Спустя некоторое время в стране началась перестройка, и дела на комбинате стали идти все хуже и хуже. Начали задерживать оплату за выполненные заказы, сократилось и само число заказов. На комбинате прошли массовые сокращения.

Чем дальше, тем дела на комбинате шли все хуже и хуже: заказы сократились до минимума, начались задержки зарплаты, многие специалисты стали увольняться. Так поступил и Иван Сергеевич. Петр Алексеевич был очень удивлен решением друга уволиться, а тот объяснял свое решение тем, что не обязан работать за гроши. Петру Алексеевичу казалось это предательством по отношению к комбинату и ассоциировалось с бегством крыс с тонущего корабля. Но он, как и в прошлый раз, так ничего и не сказал своему уже бывшему начальнику. Петр Алексеевич занял место начальника печатного цеха.

С этого момента дороги двух друзей разошлись. Они пару раз встречались на улице, но поговорить им так и не удавалось. От кого-то Петр Алексеевич слышал, что его бывший начальник занимается торговлей в электричках, иногда продает книги, напечатанные когда-то на комбинате, в его цехе.

Через некоторое время руководство на комбинате поменялось, были сделаны кое-какие преобразования, приобретена в рассрочку часть нового оборудования. Новому руководству удалось найти клиентов, и дела на комбинате начали потихоньку налаживаться. Петра Алексеевича оставили на его должности, так как он был одним из немногих высококвалифицированных специалистов, оставшихся на комбинате.

Петру Алексеевичу нравились методы управления и организации труда, применяемые новым руководством. Ему дали возможность снова заняться любимой работой и приносить пользу комбинату.

Однажды на улице он встретил Ивана Сергеевича, они разговорились, и тот пригласил Петра Алексеевича на свой день рождения. Петр Алексеевич не горел желанием туда идти, но и особых причин для отказа тоже не было. Да и не виделись они уже давно, было о чем поговорить.

На дне рождении, кроме родственников, все были знакомые Ивана Сергеевича по торговле.

В конце праздника, когда почти все гости разошлись, Иван Сергеевич излил душу своему старому другу, рассказал о том, что торговля в электричках стала приносить все меньший и меньший доход, отнимала много сил, энергии, нервов. Он сказал, что раскаивается сейчас в том, что ушел тогда с комбината, что очень рад, что Петр Алексеевич начальник печатного цеха, что дела комбината идут в гору. Затем он начал вспоминать старые добрые времена и, в конце концов, решился и попросил Петра Алексеевича помочь ему вновь устроиться на комбинат. Он сказал, что может быть даже заместителем начальника печатного цеха. Иван Сергеевич также припомнил, что когда-то все было наоборот, он был начальником и просил своего друга стать его замом.

Эта просьба поставила Петра Алексеевича в тупик, он совершенно не ожидал такого и не знал, что ему ответить. Иван Сергеевич сказал, чтобы он не торопился с ответом и где-то в середине следующей недели он ему позвонит и узнает ответ.

Петра Алексеевича ждала бессонная ночь. Как ему поступить? Когда-то Иван Сергеевич помог Петру Алексеевичу стать хорошим специалистом, сделал его своим замом. Но, с другой стороны, никто не мог дать гарантию, что при каких-то трудностях Иван Сергеевич не сбежит опять. Да и место заместителя уже было занято молодым, энергичным и способным специалистом. Предложить ему работу мастера? Но он, скорее всего, не согласится и обидится.

Вопросы:

  1. Формулировка проблемы.

  2. Альтернативные варианты решения проблемы.

  3. Рекомендации. План действий.

Анализ ситуации

1. Формулировка проблемы:

Оказание давления на друга с целью удовлетворения личных амбиций.

2. Альтернативные варианты решения проблемы:

  1. Отказать Ивану Сергеевичу в помощи и тем самым окончательно разорвать отношения, которые уже стали в тягость Петру Алексеевичу.

    2. Untitled Document
    Плюсы | Минусы
Петр Алексеевич освободится от оков старой дружбы | Петр Алексеевич не сможет помочь «другу»
Иван Сергеевич не сможет использовать в своих корыстных интересах личные качества Петра Алексеевича | Петр Алексеевич может нажить себе в лице Ивана Сергеевича врага
Петр Алексеевич застраховывает себя и комбинат от очередных выходок Ивана Сергеевича, таких, как плагиат или бегство в трудное время | Петр Алексеевич будет чувствовать угрызения совести за то, что оставил «друга» в беде

  2. Петр Алексеевич уступает просьбе «друга» и дает ему работу заместителя начальника печатного цеха.

    Untitled Document

    Плюсы

    Минусы

    Возможность сохранения хороших отношений между Петром Алексеевичем и Иваном Сергеевичем | Необходимость увольнения молодого специалиста, своего заместителя
    Петр Алексеевич сможет помочь «другу» | Возможность повторного предательства со стороны Ивана Сергеевича
    Петр Алексеевич будет чувствовать, что он выполнил свой «долг» перед старым «другом» | Придется вновь работать с человеком, которому не доверяешь, который не очень ответствен при выполнении порученной работы
    Петр Алексеевич даст возможность бывшему другу реабилитироваться | Иван Сергеевич вновь попытается использовать своего «друга» в своих целях
    Возможность распространения различных слухов и, как следствие, ухудшение атмосферы в коллективе

  3. Предложить Ивану Сергеевичу работу мастера в цехе.

    Untitled Document

    Плюсы

    Минусы

    Возможность помочь другу в трудную минуту | Недовольство Ивана Сергеевича тем, что ему предложено работать лишь мастером, а не заместителем начальника
    Kомбинат вновь получит квалифицированного специалиста | Разрыв дружбы
    Совесть Петра Алексеевича будет чиста | Возможность повторного предательства со стороны Ивана Сергеевича
    Не нужно увольнять молодого и энергичного заместителя | Иван Сергеевич вновь попытается использовать своего друга в своих целях
    Петр Алексеевич даст возможность бывшему другу реабилитироваться | Придется вновь работать с человеком, которому не доверяешь, который не очень ответствен при выполнении порученной работы

  4. Попробовать подыскать рабочее место Ивану Сергеевичу в другом цехе комбината.

    Untitled Document

    Плюсы

    Минусы

    Петр Алексеевич удовлетворит просьбу «друга» о приеме на работу | Возможность повторного предательства во стороны Ивана Сергеевича
    Иван Сергеевич получит работу | Иван Сергеевич не имеет опыта работы в других цехах
    Сохранение хорошего микроклимата в коллективе печатного цеха | Петр Алексеевич не может принимать на работу людей в другие цехи и отделы, а руководство, скорее всего, с кандидатурой Ивана Сергеевича не согласится, так как он не компетентен и не очень молод
    Не нужно увольнять молодого и энергичного заместителя

  5. Петр Алексеевич при личном разговоре с Иваном Сергеевичем высказывает свое мнение о нем как о плохом работнике и друге и разрывает с ним все отношения.

    Untitled Document
    Плюсы
    Минусы
    Петр Алексеевич избавит себя от моральных обязательств перед Иваном Сергеевичем | Выслушивает массу упреков от «друга» по поводу неблагодарности
    Сохранение стабильности на работе | После такого разговора у Петра Алексеевича остается чувство психологического дискомфорта
    Не нужно увольнять молодого и энергичного заместителя
    Иван Сергеевич больше не сможет использовать Петра Алексеевича в своих интересах

  6. Петр Алексеевич предлагает Ивану Сергеевичу самому заняться своим возвращением на желаемую должность, обещая свою поддержку.

    Untitled Document
    Плюсы
    Минусы
    Не нужно увольнять молодого и энергичного заместителя | Иван Сергеевич может обидеться
    В коллективе не возникают слухи, сохраняются хорошие отношения | Возникновение напряженности в отношениях двух «друзей», как следствие, возможный разрыв их знакомства
    Петр Алексеевич не будет себя чувствовать виноватым перед Иваном Сергеевичем
    Петр Алексеевич выходит из-под психологического давления, оказываемого на него его «другом»

  7. Забыть про этот разговор, прекратить контакты с Иваном Сергеевичем.

    Untitled Document
    Плюсы
    Минусы
    Не нужно увольнять молодого и энергичного заместителя | У Петра Алексеевича муки совести из-за мнимых обязательств
    В цехе сохранится благоприятная рабочая обстановка | Петр Алексеевич бросает человека в беде
    Петр Алексеевич ограждает цех от показавшего себя не с лучшей стороны работника

  8. Петр Алексеевич помогает Ивану Сергеевичу устроиться на комбинат (возможно, на какую-то незначительную должность), но назначает испытательный срок.

    Untitled Document
    Плюсы
    Минусы
    Петр Алексеевич не подвергает предприятие риску, мотивируя испытательный срок тем, что за время работы в электричках Иван Сергеевич мог потерять квалификацию, не знает новые технологии, разработки | Ивана Сергеевича может оскорбить испытательный срок
    Те же, что и в пункте 3 | Те же, что и в пункте 3

  9. Петр Алексеевич предложит Ивану Сергеевичу на реализацию книги, отпечатанные на комбинате.

    Untitled Document
    Плюсы
    Минусы
    Петр Алексеевич сможет помочь «другу» Это почти нереально, так как полиграфические предприятия чаще всего не являются собственниками своей продукции
    Не нужно увольнять молодого и энергичного заместителя

  10. Петр Алексеевич ходатайствует об устройства Ивана Сергеевича в отдел по поиску клиентов.

    Untitled Document
    Плюсы
    Минусы
    Иван Сергеевич знаком со многими издательствами (так как он длительное время занимался распространением книг в электричках) и ему будет несложно найти с ними контакт | Нет гарантии, что при малейших трудностях Иван Сергеевич не покинет комбинат снова и не попытается использовать в своих целях Петра Алексеевича или еще какого-либо работника
    Возможность поиска новых заказчиков, следовательно, дополнительная возможность развития комбината | Руководство может и не согласиться на такое предложение
    То же, что и в пункте 4

  11. Иван Сергеевич просит прощения за прошлое у Петра Алексеевича, тот его прощает, забывает старые обиды и помогает устроиться на работу.

    Untitled Document
    Плюсы
    Минусы
    Воссоединение «друзей» То же, что и в пункте 2
    Петр Алексеевич сможет помочь «другу»
    Петр Алексеевич даст возможность бывшему другу реабилитироваться

  12. Формально Петр Алексеевич соглашается подыскать место для Ивана Сергеевича, но тянет время, «кормит его завтраками» и негласно дает понять, что Ивану Сергеевичу не на что рассчитывать.

    Untitled Document
    Плюсы
    Минусы
    Нет необходимости выяснять отношения | Дискомфорт Петра Алексеевича из-за неопределенности
    Петр Алексеевич застраховывает себя и комбинат от очередных выходок Ивана Сергеевича, таких, как плагиат или бегство в трудное время | Иван Сергеевич может не понять и продолжать настаивать на своем
    Не нужно увольнять молодого и энергичного заместителя
    На комбинате все останется по-прежнему

  13. Петр Алексеевич помогает Ивану Сергеевичу устроиться на комбинат (даже может сделать его своим заместителем), но через некоторое время способствует его увольнению, мотивируя это различными причинами.

    Untitled Document
    Плюсы | Минусы
    Петр Алексеевич поможет «другу» с устройством на работу | Затягивание решения проблемы
    Придется работать с человеком, которому не доверяешь
    Это альтернативное решение рождает новую проблему: нужно искать объектиные причины для увольнения Ивана Сергеевича

  14. Петр Алексеевич объясняет Ивану Сергеевичу, что в данный момент на предприятии вакансий нет, а если они появятся, то он будет иметь его в виду.

    Untitled Document
    Плюсы
    Минусы
    Это позволит сохранить дружеские отношения Иван Сергеевич может расценить это как отказ и обидеться
    Нет необходимости увольнять молодого и энергичного заместителя

  15. Петр Алексеевич говорит, что место заместителя уже занято, поэтому он не может предоставить его Ивану Сергеевичу, но обещает похлопотать перед начальством о возвращении Ивана Сергеевича на комбинат в какой-нибудь другой должности.

    Untitled Document
    Плюсы
    Минусы
    Сохранение дружеских отношений | Иван Сергеевич может обидеться
    Сохранение хорошего микроклимата на предприятии | Новое место Ивану Сергеевичу вряд ли предоставят

  16. Петр Алексеевич советуется по этому вопросу с вышестоящими руководителями, которые, возможно, слышали об Иване Сергеевиче или помнят его и совместно подыскивают альтернативный вариант решения данного вопроса.

    Untitled Document
    Плюсы
    Минусы
    Совесть Петра Алексеевича остается чистой

  17. Петр Алексеевич советуется со своим заместителем.

    Untitled Document
    Плюсы
    Минусы
    Петр Алексеевич может поделиться своими проблемами и посоветоваться Перекладывание своих проблем на другого человека
    Решению проблемы это не поможет
    Вероятность испортить отношения со своим заместителем

  18. Так как комбинат стал действовать более успешно, Петр Алексеевич может предложить расширение печатного цеха, а Ивана Сергеевича устроить на должность второго заместителя.

    Untitled Document

    Плюсы

    Минусы

    Просьба Ивана Сергеевича удовлетворена полностью, однако не так скоро, как он хотел Никто не гарантирует, что Иван Сергеевич будет хорошим заместителем
    Не надо увольнять молодого заместителя

            Kомбинат не настолько успешно действует, чтобы расширять печатный цех, придумывать новую должность второго заместителя
    Для расширения печатного цеха должны быть более объективные причины — увеличение заказов, расширение ассортимента выпускаемой продукции, чем просто желание угодить старому «другу»

3. План действий

Петру Алексеевичу следует отказать Ивану Сергеевичу в просьбе устроить его на работу на Полиграфкомбинате. Не следует даже предлагать Ивану Сергеевичу устроить его на любую другую должность, так как Петр Алексеевич будет чувствовать себя дискомфортно, встречаясь каждый день на работе с человеком, который не нравится ему не только по личностным, но и по профессиональным качествам. Более того, у Петра Алексеевича нет уверенности в том, что «при каких-то трудностях Иван Сергеевич не сбежит опять». В коллективе не изменится микроклимат, и Петр Алексеевич не потеряет уважение подчиненных, что произошло бы при принятии Ивана Сергеевича на работу. Не пришлось бы снимать с должности заместителя начальника печатного цеха, молодого, энергичного и способного специалиста. К тому же Иван Сергеевич долгое время не работал на комбинате и вообще не имел отношения к полиграфической отрасли, помимо продажи книг. За это время он, скорее всего, утратил свою квалификацию и не знает новое оборудование, установленное на комбинате. Доучиваться и переучиваться Ивану Сергеевичу будет сложно в силу своего характера и возраста.

Во-первых, Петр Алексеевич должен четко и ясно сказать Ивану Сергеевичу о том, что он отказывает ему в просьбе о приеме на работу. Иван Сергеевич, скорее всего, возмутится и начнет обвинять друга в неблагодарности. В этом случае Петру Алексеевичу следует высказать все то, что он хотел сказать, когда они работали вместе. Дать понять, что тот незаслуженно пользовался трудом Петра Алексеевича, присваивая себе его разработки и идеи, высказать ему ту обиду, которая осталась у него в душе во время работы заместителем.

Во-вторых, необходимо разорвать все отношения с Иваном Сергеевичем, так как они стали в тягость Петру Алексеевичу. Иван Сергеевич только пользовался своим другом и обращался к нему тогда, когда ему было нужно, и теперь, когда он попросил его помочь ему устроиться на работу, это опять не что иное, как очередное использование так называемого друга в своих корыстных целях.

Нельзя доверять человеку, который тобой пользуется, выдавая это за дружбу и хорошие отношения. Если помочь ему сейчас, то он снова попытается использовать тебя в своих интересах, ради собственной выгоды.

5.3.
Ситуация «Между молотом и наковальней»

Виктор Петрович был человеком с большим жизненным опытом. Он умел работать, хорошо знал свое дело. И поэтому сумел, придя на полиграфический комбинат мастером, впоследствии стать начальником производственного отдела. Грянула перестройка, и ритмичный производственный процесс был нарушен. Все силы уходили на «выбивание» сырья и материалов, а в дальнейшем на мучительный поиск заказов. При этом задержки заработной платы стали хроническими. Дальнейшая работа потеряла для Виктора Петровича смысл. Тогда он принял рискованное, как ему казалось, решение организовать частную фирму «Радуга» по производству печатной продукции. Рискованным оно было потому, что предстояло взять большие кредиты. Однако отличное знание дела, опыт работы, некоторые связи давали шанс. Он был одним из первых предпринимателей-полиграфистов в своем городе, и этот фактор обеспечивал ему приток клиентов. Окончательно фирма встала на ноги, выполнив крупный заказ во время проведения очередных выборов депутатов Городской Думы. Используя заработанное, «Радуга» расширилась и приобрела относительно устойчивое положение на рынке.

Но все это время была одна постоянная «головная боль» - налоги. Виктор Петрович не гнался за сверхприбылями, но при уплате всех налогов фирма оказывалась на грани банкротства. Поэтому контакты с налоговой инспекцией всегда грозили большими неприятностями.

В конце прошлого года шла очередная проверка такого рода. Виктор Петрович был несколько даже обрадован, когда узнал в налоговом инспекторе одного из своих знакомых по доперестроечной жизни. Павел Тихонович, ранее инструктор Горкома партии, бывал на полиграфическом комбинате, где Виктор Петрович работал начальником производственного отдела. Но проверка затягивалась, занервничал главный бухгалтер, опасаясь результатов проверки. Разговаривая с ним, Виктор Петрович понял, что те уловки, которые позволяли уйти от налогообложения, совершенно ясно видны налоговому инспектору. Тогда, еще до составления акта проверки, Виктор Петрович пригласил к себе в кабинет налогового инспектора, дабы уладить дело. Павел Тихонович предложил «маленький компромисс». Виктор Петрович принимает на работу его племянника, выпускника Горного института, на должность менеджера по сбыту. Тогда, как сказал Павел Тихонович, можно считать, что нарушения налогового законодательства не обнаружено.

Виктор Петрович обычно самым тщательным образом подходил к подбору кадров: наводил справки о будущем работнике, стремился лично побеседовать с ним. Поэтому перспектива иметь дело с «котом в мешке» его совсем не радовала, но выхода не было.

Так появился в фирме Максим. По характеру общительный, с чувством юмора, он быстро познакомился со всеми сотрудниками фирмы, сумел расположить их к себе. Элегантный костюм и личный автомобиль - все говорило о том, что вчерашний студент умеет устроиться в жизнь. С самоуверенностью, присущей молодости, он очень скоро стал давать советы даже в тех вопросах, где его компетентность вызывала большие сомнения.

В первой беседе с сотрудником Виктор Петрович узнал, что Максим человек с определенным опытом: с четвертого курса института он довольно активно занимался коммерцией, и среди его знакомых есть небезынтересные молодые предприниматели. Кроме того, Максим в своей работе рассчитывал на связи дяди.

Виктор Петрович первое время лично курировал работу молодого сотрудника, познакомил с заказчиками. Максим благодаря своей предприимчивости и инициативности довольно быстро осваивал специфику сбыта полиграфической продукции. И дело вроде бы пошло. К тому же визиты налоговой инспекции перестали быть проблемой.

Но на выставке печатной продукции, ежегодное посещение которой Виктор Петрович считал для себя обязательным, он встретил своего старого приятеля. Его небольшое рекламное агентство раньше размещало свои заказы в «Радуге». Разговорились. Тот и поведал Виктору Петровичу о своих наблюдениях по поводу странной избирательности его нового менеджера по сбыту в отношении клиентов. И что свой личный интерес при этом он соблюдает строго.

На следующий день в офисе Виктор Петрович, более внимательно проанализировав работу менеджера по сбыту за последний квартал, отметил, что Максим значительно расширил сеть заказчиков, хотя при этом потеряны некоторые прежние постоянные клиенты. Но вместе с тем, несмотря на устойчивую работу фирмы и внешне активную деятельность менеджера по сбыту, роста прибыли не было.

Сопоставив все это, Виктор Петрович окончательно понял, что Максим работает прежде всего на себя, а не на фирму, что, подбирая заказы, он занижал цену, получая за это взятки.

Это было беспрецедентно. От возмущения Виктор Петрович некоторое время не мог спокойно обдумать ситуацию. Но решение принимать было необходимо.

Вопросы:

  1. Формулировка проблемы.

  2. Альтернативные решения.

  3. Рекомендации.

Анализ ситуации

1. Формулировка проблемы:

Столкновение необходимости замены нечестного работника и осложнений с налоговой инспекцией.

2. Альтернативные решения

  1. Виктор Петрович увольняет Максима с работы.

    Untitled Document
    Плюсы
    Минусы
    Фирма избавляется от недобросовестного работника | Kонфликт с налоговой инспекцией, угроза банкротства
    Появляется возможность вернуть прежних постоянных заказчиков | Потеря заказчиков, найденных Максимом
    Появляется возможность подобрать на освободившуюся должность компетентного специалиста

  2. Виктор Петрович не предпринимает никаких действий по отношению к Максиму.

    Untitled Document
    Плюсы
    Минусы
    Не возникнет осложнений с налоговой инспекцией Значительное ухудшение финансового положения фирмы
    Сохранение заказчиков, найденных Максимом
    Моральная неудовлетворенность Виктора Петровича от принятого решения

  3. Виктор Петрович пытается убедить Максима в необходимости работать честно и на благо фирмы.

    Untitled Document
    Плюсы
    Минусы
    Возможно, Максим начнет работать не только на себя, но и на фирму
    Нельзя заранее предугадать реакцию Максима: возможно, он даже пожалуется дяде
    Нет проблем с уплатой налогов Даже после разговора останутся недоверие и подозрительность к молодому сотруднику

  4. Виктор Петрович обсуждает сложившуюся ситуацию с Павлом Тихоновичем, который устроил Максима на работу.

    Untitled Document
    Плюсы
    Минусы
    Возможность того, что Павел Тихонович повлияет на работу Максима в пользу фирмы | Может быть, дядя ничего не изменит в поведении Максима, а наоборот, займет его позицию
    Тогда проблем с налоговой инспекцией не будет | Могут возникнуть проблемы с налоговой инспекцией

  5. Виктор Петрович переводит Максима на менее ответственную должность, занимая которую он не мог бы угрожать процветанию фирмы.

    Untitled Document
    Плюсы
    Минусы
    Максим не приносит убытков фирме Возможность отказа Максима
    Работа в фирме нечестного сотрудника может стать плохим примером для других
    В случае отказа Максима возможны новые проблемы с его дядей

  6. Дать Павлу Тихоновичу взятку и предложить устроить племянника на другую работу.

    Untitled Document
    Плюсы
    Минусы
    Избавление от нечестного сотрудника | Возможность отказа Павла Тихоновича
    Нет угрозы со стороны налоговой инспекции | Ответственность за пособничество в устройстве на работу человека без моральных принципов

  7. Виктор Петрович, используя свои связи, предлагает Максиму работу в аналогичной должности в другой фирме.

    Untitled Document
    Плюсы
    Минусы
    Фирма избавляется от недобросовестного работника Максим может не согласиться с этим предложением
    Возможность сохранения прежних отношений с налоговой инспекцией

  8. Виктор Петрович сообщает Максиму, что знает о его «закулисной» деятельности и дает Максиму испытательный срок.

    Untitled Document
    Плюсы
    Минусы
    Фирма не теряет менеджера по сбыту Неуверенность Виктора Петровича в том, что деятельность Максима приведет к росту прибыли
    Не возникает осложнений с налоговой инспекцией

  9. Виктор Петрович лично курирует работу Максима, устанавливает жесткие рамки, за пределы которых цены не могут выходить, контролирует деятельность менеджера по сбыту.

    Untitled Document
    Плюсы
    Минусы
    Возможность уладить проблему мирным путем Максим может пожаловаться своему дяде, а тот в свою очередь может рассказать о налоговых махинациях Виктора Петровича

  10. Рассказать о происшествии коллективу и вместе с ним решить проблему, связанную с Максимом.

    Untitled Document
    Плюсы
    Минусы
    Возможно, появится новая идея по поводу решения данной проблемы Максим может узнать об этом, и ему ничего не останется, как обратиться за помощью к дяде

  11. Виктор Петрович предлагает Максиму уволиться самому на условиях выплаты ему большой компенсации и предоставления нового, выгодного для него в материальном отношении места работы.

    Untitled Document
    Плюсы
    Минусы
    Возможность сохранения хороших отношений с налоговой инспекцией, так как Максим увольняется якобы по собственному желанию
    Максим вполне может не согласиться с этим вариантом

  12. Попробовать уличить Максима в получении взяток и привлечь к уголовной ответственности по соответствующей статье УК РФ.

    Плюсы
    Минусы
    Фирма «Радуга» избавится от плохого сотрудника и, наконец, сможет заново начать подбор сотрудников и клиентов с целью получения хорошей прибыли Судебное разбирательство по делу Максима будет негативно влиять на ведение дел в целом, а также на директора фирмы и ее сотрудников.
    В лице Павла Тихоновича Виктор Петрович наживет себе врага

  13. Виктор Петрович, пользуясь тем, что Максим нечестно работает в фирме, «садится на шею» Павлу Тихоновичу и налоги платит как попало.

    Плюсы
    Минусы
    Фирма процветает (правда, за счет скрытых доходов и неуплаченных налогов) Павел Тихонович может попросить повысить Максима в должности

3. Рекомендации

Виктору Петровичу следует сообщить Максиму о том, что он знает о его «закулисной» деятельности и установить ему испытательный срок, поскольку при увольнении Максима автоматически осложняются отношения с налоговой инспекцией, следствием чего может оказаться незамедлительная ликвидация фирмы и возникновение у Виктора Петровича проблем с законом. Если Максим окажется сговорчивым, тогда все останутся в выигрыше: Максим сохранит рабочее место, а Виктор Петрович увеличит доходы фирмы, да и налоги по-прежнему не будут «головной болью». К тому же фирма сохранит уже опытного работника и не придется подбирать нового специалиста на эту должность. Если же Максим не пойдет на уступки, тогда следует поговорить обо всем с Павлом Тихоновичем в надежде, что он сможет повлиять на ситуацию.

5.4.
Ситуация «Фатальное невезение»

В 1993 году Александра окончила Полиграфический институт. Человеком она была веселым, общительным, с чувством юмора, но это ей не мешало хорошо учиться, и по окончании института она получила «красный диплом». К тому же ей было ради чего стараться. Александра была из простой семьи, никаких знакомых, которые могли бы ее устроить на работу после окончания института, у нее не было, и единственный шанс пробиться в этой жизни - это надеяться на свои силы, знания и счастливый случай. Специальность менеджера Александра выбрала неслучайно. Ей очень нравилось общаться с людьми, всегда тянуло к независимости и самовыражению. Выбирая эту специальность, она знала, что профессия не из легких, но престижность и возможно хорошая зарплата при устройстве сыграли решающую роль при выборе. Учеба для нее не была в тягость, профилирующие предметы Александра усваивала хорошо, находила подход к любому преподавателю. Ее отец и мать работали на государственном полиграфическом предприятии, поэтому и выбор вуза не стал случайным. Еще учась в институте, Александра увлеклась компьютерным программированием. Она часами с неослабевающим интересом могла работать за компьютером. В вопросах информатики Александра часто приходила на помощь своим однокурсникам, потому как в этой области она слыла явным корифеем.

Но ее профессия - менеджер, поэтому, учась на четвертом курсе, Александра стала подыскивать себе работу по специальности. Но везде, куда она обращалась, требовался менеджер с опытом работы либо на полный рабочий день, что, естественно, Александра не могла себе позволить. Поэтому она занялась разработкой компьютерных программ, которые успешно продавала.

После окончания института Александре предложил работу ее знакомый - Михаил, который создал фирму, занимавшуюся разработкой и продажей программного обеспечения для систем планирования и учета движения финансовых средств в коммерческих организациях. С одной стороны, она обрадовалась: наконец появится стоящая работа, но, с другой стороны, Александра не оставляла надежду благодаря своим знаниям, энергии и самоотверженной работе стать менеджером высокого класса, сделать карьеру и войти в управленческую элиту. После недолгих раздумий она все-таки согласилась. На работе дела пошли как нельзя лучше: коллеги ее любили, так как она всегда могла чем-то помочь, что-то объяснить. К тому времени Александра окончила курсы английского языка, что сыграло немаловажную роль в продвижении по службе. Зарплату платили хорошую, она не только полностью обеспечивала себя, но и помогала родителям. Однако вскоре начальник ее отдела, считая, что удел женщины - сидеть дома и воспитывать детей, всячески стал пытаться сделать так, чтобы Александра уволилась. Так продолжалось недолго. Александра заканчивала работу над порученной ей программой, когда произошел сбой в компьютерной сети и вся ее двухнедельная работа оказалась испорченной, а фирма не смогла вовремя сдать важный заказ. Этим и воспользовался ее начальник. Всю вину возложили на Александру и попросили покинуть фирму.

Однако после недолгих поисков Александра устроилась на должность начальника финансово-экономического отдела в крупном полиграфическом издательстве, где она могла проявить себя в качестве менеджера и программиста. Коллектив отдела оказался очень дружным и профессиональным, поэтому работа приносила свои плоды - повышение зарплаты, выплаты премий; директор был ею очень доволен. Все шло как нельзя лучше, и на встрече выпускников школы Александра могла похвастаться своими успехами перед одноклассниками. На этом вечере она встретила своего старого приятеля Андрея, который окончил финансовый институт и не мог устроиться на работу. Это был высокий, интересный молодой человек, с красивыми голубыми глазами. Он обладал незаурядным умом, чувством юмора, казался приятным и интересным собеседником. Андрей всегда умел отстоять свою точку зрения, при этом приводя очень убедительные, серьезные аргументы. Решив помочь приятелю, Александра пригласила его на работу в свой отдел, где как раз освободилось место одного сотрудника. Андрей с радостью согласился. В отделе он очаровал всех сотрудников своей непосредственностью и коммуникабельностью. Практически не было человека, который не поддался бы его обаянию. Все задания Андрей выполнял легко и добросовестно. Вскоре он стал продвигаться по службе, получая хорошую зарплату. В это время Александра разрабатывала новые программы по начислению заработной платы и фиксированию дебиторской задолженности. Эти программы были особенно важны для издательства, так как объем поступающей информации уже не поддавался контролю. Андрей был практически в курсе всех дел Александры и, когда было нужно, всегда помогал, часто даже оставаясь после работы. Поэтому она не только повышала зарплату ему, но и часто в присутствии директора говорила о его незаменимости.

Александра должна была уехать на неделю в командировку, поэтому все незаконченные дела она оставила на Андрея, обещала ему звонить каждый вечер и справляться о работе отдела. Проводив свою начальницу в аэропорт, Андрей отправился в офис «разгребать» дела. Прежде всего он взялся доделать программы, разработанные Александрой. Трудился он долго и упорно, закончив работу за двое суток. В это время все дела, связанные с отделом, он пустил на самотек, да и отдел функционировал хорошо. Каждый вечер Андрей докладывал о состоянии дел Александре, совершенно не упоминая о проделанной им работе. Александра же заключила выгодный контракт с крупной фирмой, где ей была предложена хорошая должность с большим окладом. Однако она отказалась, объясняя это тем, что у нее прекрасная работа и хороший, преданный коллектив, но предложение все-таки осталось в силе. Так прошла неделя.

Вернувшись, Александра не узнала Андрея, его как подменили. Теперь он с ней разговаривал жестко, даже с издевкой, все ее распоряжения он оставлял без внимания или подвергал критике. Что же могло случиться? Оказывается, пока Александра была в командировке, Андрей показал законченные программы директору, представив дело так, что идея и разработка принадлежат именно ему, а его начальница не приняла эту идею и не оценила ее по достоинству. Убедить директора в необходимости и целесообразности применения данной программы не составило большого труда. Теперь в глазах директора Андрей выглядел молодым, талантливым, полным идей сотрудником, которому необходима свобода действий, минуя промежуточные звенья. Директор делает его своим советником по финансовым вопросам, выводя из подчинения Александры. Да и остальные сотрудники теперь были обязаны отчитываться перед Андреем. «Генерал без армии», - подумала про себя Александра.

Вопросы:

  1. Формулировка проблемы.

  2. Характеристика Александры и Андрея.

  3. Альтернативные решения.

  4. План действий.

  5. Есть ли просчеты Александры как руководителя и может ли она им быть?

Анализ ситуации

1. Формулировка проблемы:

Непорядочное поведение Андрея в ответ на доверие и поддержку Александры.

2. Характеристика Александры и Андрея

Александра - девушка, окончившая в 1993 году Полиграфический институт по специальности менеджера. Очень веселая, общительная, с чувством юмора. Она из простой семьи, единственный шанс пробиться в жизни - это надеяться на свои силы, знания и счастливый случай. Ее поступление в Полиграфический институт было продиктовано рациональными соображениями: родители Александры работали на государственном полиграфическом предприятии. Однако в жизни ею движут не только честолюбивые стремления сделать карьеру. Для Александры также важен престиж ее специальности и хороший заработок. Саша очень способная, учеба ей не была в тягость, и она все время занималась самообразованием: компьютерное программирование, курсы английского языка. Впоследствии эти знания ей очень помогли при устройстве на работу и продвижении по службе. На работе Александру любили, потому что она была отзывчивой и всегда могла чем-то помочь, что-то объяснить. Человек она целеустремленный, активный. Несмотря на первую неудачу при устройстве на работу, Александра не собиралась сдаваться. Поэтому после недолгих поисков она устроилась в крупное издательство, и не просто сотрудником, а начальником отдела. Как работник она незаменима, так как полна новыми идеями, обладает профессиональными знаниями, энергией, умением бороться с неприятностями и отстаивать свои интересы. С коллективом Александре также повезло. К тому же сыграло роль ее умение убеждать людей и находить к ним подход. Обратив внимание на то, как она помогла с устройством на работу Андрею и всячески поддерживала и поощряла его, нужно отметить присущие ей качества, такие как человеческая доброта, вера в людей.

Андрей - школьный приятель Александры, симпатичный молодой человек, обладающий незаурядным умом, чувством юмора, коммуникабельный. Помимо этих качеств у Андрея был явный дар убеждать людей, он умел выдвигать неоспоримые аргументы и отстаивать свою точку зрения. Он окончил финансовый институт и к моменту встречи с Александрой испытывал сложности с трудоустройством. Поэтому Александра предложила помочь Андрею: ведь он был таким приятным и симпатичным человеком, хорошим собеседником, казался скромным и внимательным. Придя на работу в издательство, он буквально очаровал всех своей непосредственностью и общительностью, энергией и жаждой деятельности. Всю работу выполнял легко и добросовестно, выказывая свое исключительное усердие и заинтересованность в успехе дела. При этом Андрей медленно, расчетливо и четко двигался к намеченной цели, не упуская ни в чем личной выгоды. Он сумел правильно и вовремя воспользоваться ситуацией, и его совсем не мучают угрызения совести после присвоения компьютерной разработки; ему совсем не сложно было «облить грязью» человека, которому он всем обязан. Александру он выставил некомпетентным и недальновидным руководителем, который якобы не смог понять и оценить Андрея по заслугам. Получилось, что Андрей просто использовал доверие и хорошее отношение Александры для достижения своих карьерных целей. Это характеризует его как непорядочного и беспринципного человека, который способен переступать через людей ради карьерного роста, не считаясь ни с чем. Андрей - деловой человек в самом крайнем проявлении, когда уже не остается места для эмоций и чувств, а преследуются только интересы нечестного бизнеса. Собственные амбиции для Андрея стоят выше понятий «совесть» и «благодарность».

3. Альтернативные решения

  1. Александра уходит из издательства и принимает предложение работать в другой фирме.

    Плюсы
    Минусы
    Александра получает хорошую должность с высоким окладом, где ее будут ценить и уважать Если Александра перейдет на другую работу, ей снова нужно будет завоевывать авторитет, доказывать свою компетентность. Неизвестно, как пойдут дела в новой организации

  2. Александра постарается объяснить ситуацию своему начальнику.

    Плюсы
    Минусы
    Александра сможет доказать, что именно она является автором программ, так как лучше осведомлена в этом вопросе. КK тому же она работает в фирме дольше, чем Андрей, уже зарекомендовала себя, поэтому инцидент может быть разрешен в ее пользу Начальник может ей не поверить, подумав, что слова Александры вызваны завистью к молодому коллеге и что она боится потерять свое место. Тогда директор может уволить ее ради более «перспективного» Андрея

  3. Александра поговорит с Андреем и попробует найти компромисс.

    Плюсы
    Минусы
    Александра попытается решить все разногласия мирным путем. Возможно, Андрей и Александра смогут договориться о разделении своих полномочий и не будут мешать друг другу Андрей не собирается раскаиваться в том, что он «подставил» ее. Он вполне доволен своим положением и намерен не помогать Александре, а хочет скорее выжить ее

  4. Александра остается и попытается найти способ отомстить Андрею, использовав его тактику.

    Плюсы

    Минусы

    Александра заставит Андрея на себе испытать то, что чувствовала она.
    Cможет найти способ, чтобы обвинить Андрея в недобросовестности и с позором выгнать его из издательства     		Александре придется отвлекаться от основной работы и заниматься грязными делами, т.е. опуститься до уровня Андрея

  5. Александра остается работать в фирме, не меняя ничего в сложившихся обстоятельствах.

    Плюсы
    Минусы
    Александре очень нравится работать в этой фирме, здесь она может проявить все свои возможности,к тому же ей платят хорошую зарплату После предательства Андрея Александра оказалась в общем-то никем — сотрудники теперь обязаны отчитываться и перед Андреем; если она останется, ее ожидают постоянные конфликты с ним, к тому же он может настроить против нее директора

  6. Александра может настроить коллектив отдела против Андрея так, чтобы ему пришлось уволиться из организации.

    Плюсы
    Минусы
    Александра сможет отомстить за предательство, неблагодарность и непорядочность по отношению к ней Александре придется заниматься интригами, что не в ее правилах

  7. Сначала Александра поговорит с родителями, а потом примет решение.

    Плюсы
    Минусы
    Александра может принять верное решение, так как у родителей богатый жизненный опыт Снять ответственность решения этой проблемы со своих плеч и переложить на родителей — проявление несамостоятельности

  8. Александра просит директора перевести ее в другой отдел издательства на аналогичную должность.

    Плюсы
    Минусы
    Александра останется в фирме, сможет проявить свои способности и инициативу в новой области. Это прибавит ей профессионального опыта. K тому же Александра уже не будет сталкиваться с Андреем Александре придется переучиваться и какое-то время адаптироваться в новом коллективе. Она оставит свою работу, которой отдала столько сил, и свой дружный коллектив, в котором ее уважали. K тому же, возможно, на данный момент в издательстве нет такой вакансии

  9. Александра уходит и подыскивает себе новую работу.

    Плюсы
    Минусы
    Александра прекрасный специалист и наверняка сможет найти работу, где ее оценят и будут уважать Александре придется уйти побежденной, признав, что Андрей лучший работник, чем она

  10. Попытаться вызвать Андрея на откровенный разговор, записав его на кассету.

    Плюсы
    Минусы
    Если удастся записать разговор, то Александра сможет себя реабилитировать перед начальником и показать истинное лицо Андрея Может ничего не получиться, Андрей будет всячески избегать разговора, к тому же не совсем честно так поступать

4. План действий

Если Александре по-настоящему нравится ее работа и коллектив, за исключением Андрея, то ей надо обязательно поговорить с директором, но предварительно обдумать план разговора и попытаться найти факты, доказывающие, что программу сделала именно она. Александра не должна уходить с работы без борьбы, уступив Андрею практически все, чего она добилась, и позволив делать карьеру, подсидев ее. Александру в издательстве знают как опытного и добросовестного работника, и директор должен верить ей больше, нежели малоизвестному Андрею.

5. Если ли просчеты Александры как руководителя и может ли она им быть?

Просчетов Александры как руководителя нет. Потому что в данной ситуации именно Андрей повел себя непорядочно. Под руководством Александры отдел работал хорошо, слаженно. А ее задача и состояла в том, чтобы результат работы отдела был положительный. С этой задачей она справилась, а вот при подборе кадров ошиблась только в Андрее. Вины Александры в том, что он сделал подлость, нет. Но впредь ей надо осторожнее подходить к выбору кандидатур на другие должности. Выходя из создавшейся ситуации, Александра приобретет дополнительный опыт руководящей работы.

5.5.
Ситуация «Переломный момент»

Трое молодых людей - Олег, Юра и Денис - после окончания Московского государственного университета печати решили открыть свою небольшую полиграфическую фирму. Они планировали разрабатывать макеты и выпускать календари, листовки, бланки и прочую полиграфическую продукцию небольших форматов. Работу по подготовке макетов и оформлению, а также финансовые операции они решили выполнять сами, так как все они владели компьютером и неплохо разбирались в полиграфии, особенно в допечатных процессах. Весь комплекс этих работ они разделили на три части, и каждый должен был отвечать за свою часть.

Олег окончил художественный факультет, и ему поручили художественное оформление всей продукции, разработку оригиналов-макетов и верстку. По натуре Олег был человек веселый и жизнерадостный, и это отражалось на его работах, которые были очень привлекательны. Юра отвечал за техническую часть работы - вывод пленок, связь с типографиями (где планировалось печатать тиражи) и контроль качества выпускаемой продукции, так как он окончил технологический факультет. А Денису, окончившему экономический факультет, было поручено вести финансовую часть дела, бухгалтерский учет и заниматься поиском клиентов. Все ребята были хорошими специалистами, причем каждый в своей области.

После проведения некоторых исследований на рынке в области полиграфии они открыли фирму «Полиграф-М». Взяв кредит в банке под достаточно низкий процент, они закупили необходимую технику, в частности компьютеры и оргтехнику, сняли помещение под офис недалеко от метро.

С самого начала дела в фирме пошли хорошо, так как ребята трудились с утра до позднего вечера. Заказчики были довольны той продукцией, которую им предоставляли в данной фирме. И уже через небольшой период времени некоторые из них стали постоянными клиентами. В основном это были крупные фирмы, работавшие в самых различных отраслях производства товаров и услуг, нуждавшиеся в качественной и профессиональной рекламе. Они делали большие заказы, преимущественно на календари и листовки.

В фирме быстро росла прибыль, стали появляться «свободные деньги». Ребятам было очень трудно работать в таком жестком режиме, и они решили набрать небольшой штат работников, чтобы хоть как-то облегчить себе жизнь.

Первым делом они дали объявление в газетах о том, что требуются молодые и энергичные специалисты в области полиграфии на постоянную работу с высокой заработной платой, что имеется вакансия на должность бухгалтера. Буквально в течение нескольких дней они отобрали четырех человек, которые подходили для данной работы, и им был назначен день для собеседования.

В назначенный день все они пришли знакомиться с новыми рабочими местами и будущими руководителями. Их ждали в офисе Олег, Юра и Денис. Они лично хотели побеседовать с новыми работниками. К 10.00 подошли первые кандидаты: Дима и Коля - эти ребята окончили художественный колледж. Они хорошо владели компьютером, различными графическими прикладными программами, хорошо рисовали, причем интересно и разнообразно. В процессе беседы они рассказали, что увлечены компьютерами и данная работа для них не составит большого труда, что это будет очень увлекательно и захватывающе. По окончании разговора Олег провел Колю и Диму на их рабочие места, за новенькие компьютеры. Этих ребят приняли на должности художников- оформителей. Олег должен был контролировать процесс работы и отвечать за конечный результат, так как он был назначен главным художником-оформителем.

К 11.30 подошел еще один молодой человек - Леша. Он должен был стать помощником Юры по технологическим процессам. Два года назад Леша окончил полиграфический техникум. После его окончания работал в крупной государственной типографии, где у него не было шансов проявить все свои возможности и знания. Он занимался рутинной работой изо дня в день, да и зарплата на предприятии его не устраивала. Во время собеседования он рассказал об этом, и ему было обещано, что работа у него будет интересной и высокооплачиваемой. Леша очень обрадовался такой перспективе и сразу же попросил показать и объяснить, чем конкретно он будет заниматься.

После Леши на собеседование пришла женщина, которая хотела занять должность бухгалтера. Ее звали Наталья Николаевна, но она попросила, чтобы ее называли Наташей, ей было так привычней. Она рассказала, что работала в фирме и несколько месяцев назад попала под сокращение штатов. До этого она закончила бухгалтерские курсы, специальность бухгалтера ее очень привлекала, она самостоятельно изучала всю необходимую недостающую информацию. Она также рассказала, что владеет несколькими распространенными бухгалтерскими программами и знает английский язык. Ей, как и остальным, показали рабочее место. Это был отдельный кабинет с вычислительной техникой, удобной мебелью и хорошим освещением.

Всем новым работникам установили испытательный срок в один месяц.

Проведя беседу со всеми кандидатами, Юра, Олег и Денис провели совещание, где решили вопросы о размерах заработной платы новым сотрудникам, а также разобрали некоторые текущие вопросы.

Через месяц директора «Полиграф-М» устроили небольшой фуршет, на котором было объявлено, что все хорошо справились с возложенной на них работой и приняты в их фирму.

Еще через некоторое время «Полиграф-М» уже представлял собой солидную фирму, которая зарекомендовала себя как надежный и серьезный партнер. Коллектив был очень дружный, помогали друг другу в трудную минуту. И поэтому все работали с большой отдачей и с большим удовольствием.

Но в один прекрасный день Денис созвал собрание директоров. На нем он предложил новую концепцию устройства фирмы. Она заключалась в следующем:

  1. Фирму должен возглавлять один человек - генеральный директор.

  2. У генерального директора должно быть два заместителя, которые находятся в его подчинении.

На должность генерального директора он выдвинул свою кандидатуру, обосновав это тем, что именно он ведет финансовые дела фирмы, привлекает клиентов и поддерживает с ними контакты, а имеющиеся постоянные клиенты - его заслуга. Заместителями должны стать Юра и Олег, которые в общем остаются на прежних местах, меняется только название их должностей. Все это Денис преподнес в виде ультиматума. Он сказал, что если его предложение не будет принято, то он покинет «Полиграф-М», забрав свою долю. Причем он еще пригрозил, что откроет новую фирму, которая будет работать в этой же отрасли, и заберет туда всех клиентов. А если данное предложение будет принято, то он, как генеральный директор будет владеть 50% прибыли, заместители - 25% каждый. Денис закрыл совещание и уехал домой, а Олег и Юра остались в офисе обсуждать сложившуюся непростую ситуацию.

Вопросы:

  1. Формулировка проблемы.

  2. Причины успеха фирмы «Полиграф-М».

  3. Причины конфликта в фирме.

  4. Альтернативные решения.

  5. Рекомендации.

Анализ ситуации

1. Формулировка проблемы:

Конфликт между партнерами фирмы из-за стремления к власти и жажды денег.

2. Причины успеха фирмы «Полиграф-М»:

  1. Профессионализм и высокая квалификация учредителей (работников) фирмы.

  2. Удачный выбор ассортимента выпускаемой продукции.

  3. Использование современной техники.

  4. Тщательный подбор кадров.

  5. Разделение обязанностей.

  6. Сплоченный коллектив, работающий одной командой.

  7. Увлеченность работой и добросовестность ее исполнения.

  8. Высокая работоспособность и стремление к успеху.

  9. Работа с постоянными клиентами.

  10. Согласованность в управлении.

  11. Преданность своему делу.

3. Причины конфликта в фирме:

  1. Каждой фирме необходимо единоначалие.

  2. Амбициозный характер Дениса, его стремление владеть большей долей прибыли.

4. Альтернативные решения

  1. Олег и Юра принимают ультиматум Дениса.

    Плюсы
    Минусы
    Фирма продолжает работать, и у нее появляется генеральный директор Возникновение напряженности во взаимоотношениях учредителей может отрицательно отразиться на работе фирмы
    Такое решение может привести к возникновению авторитарности в управлении
    В конечном итоге из-за принятия этого решения фирма может распасться

  2. Олег и Юра не соглашаются с предложением Дениса, и он уходит из фирмы.

    Плюсы
    Минусы
    Фирма избавится от амбициозного Дениса | Фирма теряет часть клиентов, часть капитала, высококвалифицированного специалиста
    Фирма сохранится и будет продолжать работать | Возникает необходимость подбора нового аналогичного специалиста

  3. Олег и Юра находят компромиссное решение: Денис - генеральный директор; меняется соотношение зарплаты; сохраняется коллегиальность в принятии важнейших решений.

    Плюсы
    Минусы
    Возникает оптимальный вариант в управлении; намечается сочетание единоначалия и коллегиальности Некоторое время сохранится психологическое напряжение в коллективе
    Сохраняется фирма
    Никто не теряет свою работу

  4. Роспуск фирмы; каждый учредитель забирает свою долю.

    Плюсы

    Минусы

    Kаждый из учредителей получает свой капитал Они лишаются дела, которое им нравится, в которое вложено много сил и труда. Все их подчиненные станут безработными

  5. После совместного обсуждения, на следующий день, Денис снимает свой ультиматум.

    Плюсы
    Минусы
    Состояние фирмы сохранится на прежнем уровне В фирме останется психологический дискомфорт в отношениях между учредителями

  6. Юра и Олег уходят из фирмы, и Денис остается один (из учредителей).

    Плюсы
    Минусы
    У фирмы будет один директор, установится единоначалие Ухудшится психологическая атмосфера в коллективе
    Возможны потери некоторых клиентов
    Возможно увольнение оставшихся сотрудников
    Юра и Олег становятся безработными

  7. Приглашение на пост генерального директора фирмы нейтрального специалиста - профессионала со стороны.

    Плюсы
    Минусы
    Появление новых идей в области развития и управления фирмой Остаются натянутые отношения между учредителями
    Сохранение фирмы
    Неудовлетворенность Дениса и, возможно, его уход из фирмы
    Возможно снижение интереса к работе

  8. Преобразование фирмы в акционерное общество.

    9. Плюсы | Минусы
Возможность сохранения нормальных отношений | Дополнительные затраты, связанные с переоформлением и выпуском акций
Сохранение фирмы
Сохранение коллектива и постоянных клиентов | Остается напряженный психологический климат
Частичное удовлетворение потребностей Дениса

5. Рекомендации

Рекомендуется Олегу и Юре принять предложение Дениса. Как бы унизительно это ни выглядело, это единственный способ спасти фирму, и тогда каждый из ребят будет заниматься своим любимым делом. Им надо смириться с должностью заместителей, постараться понять, что руководитель должен быть один. Наверняка с новой системой управления фирма будет работать еще эффективнее и получать большую прибыль, так что в материальном отношении они не проиграют.

5.6.
Ситуация «Затруднительное положение»

Одним зимним вечером, когда рано темнеет, Антон выехал на машине со двора. Полчаса назад ему позвонила мать с просьбой за-ехать за ней на работу. Но до места назначения он так и не добрался.

Темный вечер и скользкая дорога сделали свое черное дело. Сам Антон не пострадал, однако его почти новая «Семерка», несколько минут назад мирно стоявшая во дворе, сейчас выглядела жалко. К Антону быстро подскочил водитель грузовика, желающий снять стресс от столкновения посредством нецензурной ругани, хотя его «ЗИЛ» даже не был поцарапан. Антон не обращал на него никакого внимания, он печально разглядывал свою помятую красавицу, автоматически прикидывая, во сколько обойдется ремонт. Когда водитель грузовика выговорился, Антон обсудил с ним детали. Решили, что не будут беспокоить сотрудников ГИБДД, а тем более не будут представлять на ближайший пост схему аварии со своими подписями, так как водитель грузовика спешил по делам, а Антону и без ГИБДД было понятно, что виноват только он.

Антон отогнал машину обратно во двор и поднялся в квартиру. Сначала позвонил матери, чтобы не ждала, а затем друзьям, работающим в автосервисе. Он пригласил их к себе на следующее утро, чтобы договориться о стоимости ремонта и транспортировке машины до автосервиса. После этого Антон погрузился в раздумья.

Он сто раз пожалел, что уволился с работы. В «ИН-Дайл» его пригласил генеральный директор Леонид Ильич - сосед по площадке и хороший приятель отца Антона, друг семьи. Антон согласился на предложенную должность рекламного агента с расширенным кругом обязанностей. Никто сейчас не мог похвастаться работой с хорошим окладом, да еще и по специальности. Антон учился на технологическом факультете Полиграфического института. Конечно, рекламный агент - это совсем не то, на что он рассчитывал, но зато «ИН-Дайл» был связан с полиграфией. Леонид Ильич решил завоевать рынок, выпуская этикеточно-упаковочную продукцию. Ему требовались молодые и энергичные люди, ведь фирма недавно создана и еще не успела стать широко известной. Леонид Ильич уже имел ряд пробных заказов, и все остались довольны. Так появились первые постоянные клиенты, но необходимо было в кратчайшие сроки расширить сеть заказов, ведь не могло же новенькое оборудование простаивать без дела, да и кредиты нужно погасить.

Антон очень старался, и его заработок непрерывно рос: помимо фиксированного оклада генеральный директор предусмотрел поощрительный процент с количества заключенных договоров. Все было отлично: Антон замечательно ладил с коллективом, и генеральный директор был им доволен, и проезд ему оплачивала фирма, и график работы был свободный, и деньги Антон получал хорошие и вовремя. Он даже стал откладывать.

Было, к сожалению, одно неприятное обстоятельство. Главный бухгалтер фирмы Ирина Владимировна вела себя неприкрыто враждебно. Ее раздражало привилегированное, по ее мнению, положение Антона в фирме. Определила она это для себя из соотношения зарплаты; ее сын, занимающийся тем же, чем и Антон, получал несправедливо, как ей казалось, меньше. Ирина Владимировна постоянно делала незаслуженные замечания Антону в присутствии генерального директора, беспощадно ругала за допущенные неточности в оформлении документов. Поначалу Антона это мало беспокоило, ведь в фирме он появлялся только утром и вечером, а остальное время проводил в поисках заказчиков. Более остро он почувствовал нелюбовь Ирины Владимировны, когда та стала без основания занижать зарплату, а то и вовсе ее не начислять. На окончательное решение Антона повлияло то, что Леонид Ильич никак не мог изменить сложившуюся ситуацию. В делах решительный, предприимчивый, волевой и убедительный, он ничего не мог поделать со своей упрямой сестрой. Выросли они без отца, оба предпочли холостой образ жизни. Леонид, по просьбе матери, старался больше времени проводить со своей младшей сестрой, которой просто любви брата было мало. Она села ему на шею, не встретив со стороны Леонида никакого сопротивления. Тогда Антон все-таки уволился, так и недополучив причитающихся ему денег.

Утром к Антону приехали друзья из автомастерской. Осмотрев машину, они сказали, что ремонт обойдется в пределах от $1500 до $2000. Машину отогнали в автосервис.

Возвращаясь из института домой, Антон встретил у подъезда Леонида Ильича, который, узнав об аварии, предложил недостающую сумму взаймы. В знак дружеских отношений он не назначил процент и срок погашения долга.

Через полмесяца Антон получил свою «Семерочку» в отличном состоянии. Вопрос с машиной решился, остался только долг. Антон понимал, что у него мало шансов вернуть деньги в ближайшее время. У родителей просить бесполезно, тем более они не знали об аварии. Антон прикидывал, сколько сможет отдавать Леониду Ильичу в месяц, если пойдет работать, например, к друзьям в автосервис. Они всегда звали его к себе, как только освободится место. И вот сейчас оно свободно.

Размышления прервал телефонный звонок. Голос «кредитора» в телефонной трубке был приветлив и предлагал забыть о долге. Леонид Ильич рассказал, что дела фирмы идут в гору, что они будут расширяться, что заказы увеличились и пришлось организовать ночную смену. Антон не поверил своим ушам, может его бывший шеф решил таким способом компенсировать невыплаченную заработную плату.

Через пару дней Леонид Ильич звонил, чтобы предложить Антону вновь поступить на работу, но уже в качестве начальника ночной смены, ответственного за сроки и качество выполняемых ночью заказов. Правда, оклад предложил намного меньше, чем получал Антон раньше и чем мог бы получать в автосервисе. Леонид Ильич напоследок еще раз напомнил, что не следует беспокоиться о возвращении долга, и попрощался.

Прощение долга Антона обрадовало, но сталкиваться вновь с Ириной Владимировной не очень-то хотелось, тем более он понял, что Леонид Ильич, хотя и не всегда согласен со своей сестрой, но никогда не занимает противоположную ей позицию.

Антон не был готов к такому повороту событий, поэтому оказался в затруднительном положении.

Вопросы:

  1. Формулировка проблемы.

  2. Альтернативные решения.

  3. Рекомендации.

Анализ ситуации

1. Формулировка проблемы:

Проблема выбора между материальной независимостью Антона и желаемой работой.

2. Альтернативные решения

  1. Антон принимает предложение Леонида Ильича.

    Плюсы
    Минусы
    Не придется отдавать долг | Антон идет работать на невыгодных условиях: низкий оклад и ночное время работы
    Антон будет заниматься желаемой работой | Может возникнуть чувство сожаления, что не пошел в автосервис на более выгодные условия
    Новые конфликты с главным бухгалтером
    Он попадает в материальную зависимость от Леонида Ильича

  2. Антон идет работать в автосервис к друзьям (либо ищет место в другой фирме).

    Плюсы
    Минусы
    Нет проблем с деньгами | В автосервисе работа не по специальности
    Работа в удобное время и за хорошие деньги | Антон может испытывать дискомфорт из-за повисшего долга
    Нет конфликтных столкновений с Ириной Владимировной | Натянутые отношения с «благодетелем» Леонидом Ильичом

  3. Антон соглашается с предложением Леонида Ильича при условии повышения зарплаты и предоставлении гарантий ее свое-временной выплаты, а также требует уважительного отношения со стороны главного бухгалтера.

    Плюсы
    Минусы
    Если Леонид Ильич соглашается, то Антон занимается любимым делом | Повторение конфликтных столкновений с главным бухгалтером
    Работает на хороших условиях | Леонид Ильич может не согласиться на условия Антона
    Нет нужды возвращать долг

  4. Антон ищет финансовую поддержку у родителей (либо у друзей) для погашения долга.

    Плюсы
    Минусы
    Нет конфликтных столкновений с Ириной Владимировной | Необходимость объяснительного разговора с родителями
    Возможность отдать долг и выйти из материальной зависимости | Испорченные отношения с Леонидом Ильичом
    Необходимость возврата денег друзьям (родителям)

  5. Считая себя свободным от уплаты долга, Антон заканчивает свое обучение и находит место в другой фирме.

    Плюсы
    Минусы
    Нет конфликтных столкновений с Ириной Владимировной Антон может испытывать чувство неудовлетворенности, поскольку лично обязан Леониду Ильичу
    Работа по специальности
    Не нужно отдавать долг

  6. Антон работает на двух работах - в «ИН-Дайл» и автосервисе, чтобы как можно скорее отдать долг и не обидеть отказом Леонида Ильича.

    Плюсы
    Минусы
    Возможность быстро отдать долг и не обидеть отказом своего бывшего шефа Слишком тяжелый темп работы: большое физическое и моральное напряжение
    Столкновения с Ириной Владимировной
    Нет времени для того, чтобы нормально окончить институт

  7. Антон может попросить Леонида Ильича взять его на прежнее место.

    Плюсы
    Минусы
    Свободный график и хорошая зарплата Столкновения с Ириной Владимировной, следовательно, возникнут старые конфликты
    Не нужно возвращать долг

  8. Антон отдает долг из собственных средств (продает машину).

    Плюсы
    Минусы
    Антон остается материально независимым | Потеря любимой машины
    Нет нужды возвращаться в «ИН-Дайл» на невыгодных условиях труда | Вероятность испортить отношения с Леонидом Ильичом из-за отказа от новой должности

  9. Антон может отомстить фирме «ИН-Дайл», например добиться проверки правильности уплаты налогов.

    Плюсы
    Минусы
    Может получить моральное удовлетворение от мести Леонид Ильич может потребовать возвращения долга, так как окажется в трудном финансовом положении после уплаты налогов

  10. Антон может обсудить с Леонидом Ильичом условия прощения долга. В зависимости от результата разговора принимать решение.

    Плюсы
    Минусы
    Антон материально независим, если долг действительно прощен безвозмездно | Необходимость отдать долг, если долг подразумевает негласные обязательства
    Может спокойно доучиться в институте, а потом найти подходящую работу | Антон отказом от новой должности может испортить отношения с Леонидом Ильичом

3. Рекомендации

Во-первых, Антону следует переговорить с Леонидом Ильичом, выяснить настоящие причины прощения долга. Это возможно, так как Леонид Ильич является другом семьи и сможет выслушать молодого человека. В том случае, если долг действительно прощен без последствий, Антону не о чем беспокоиться. Он может спокойно закончить учебу в институте.

Если долг все же лучше отдать, тогда Антон может пойти в автосервис и постепенно отдать долг.

В том случае, если разговор с бывшим шефом ни к чему не приведет или вовсе не состоится, Антон не должен идти на поводу у Леонида Ильича, который с помощью материального давления затягивает молодого человека работать в своей фирме на плохих условиях: зарплата ниже, чем прежде, ночное время работы. Антон должен вежливо отказаться от предложения Леонида Ильича и постепенно отдать долг.

5.7.
Ситуация «Ох, уж эта наука»

Сергей окончил Полиграфический институт пять лет назад, получив специальность инженера-механика. Человеком он был веселым, общительным, с чувством юмора, но это не мешало ему хорошо учиться, и он получил по окончании института «красный диплом». Ребята из группы вначале посмеивались над тем, что он так серьезно относится к учебе, но потом, видя, что он такой же компанейский парень, как и они, привыкли к нему, ни одна из вечеринок не проходила без Сергея. Сергей был целеустремленным молодым человеком и знал, что к достижению своей цели он придет только через знания. К тому же он был из простой семьи, никаких знакомых, которые могли бы его устроить на работу после окончания института, у него не было, единственный шанс пробиться в жизни - это надеяться на свои силы, знания и счастливый случай.

После окончания института Сергея приняли в государственную типографию «Красный Пролетарий». Отношения в коллективе у него сложилась прекрасные. Он был одним из самых молодых сотрудников типографии и вносил в атмосферу что-то живое, радостное, и его за это очень любили. Все видели, как он ответственно относится к работе, и удивлялись, что молодой человек с таким энтузиазмом буквально за гроши работал и ему это нравилось. Это видел и Григорий Александрович - начальник цеха, где Сергей работал. Григорию Александровичу было около 50 лет, но выглядел он моложе. Он не повышал голоса, всегда все объяснял по несколько раз, если кому-то не было понятно, никогда не раздражался. Ему нравилась его работа. У Григория Александровича не было семьи. Поэтому с приходом Сергея в нем проснулись отцовские чувства, он стал относиться к нему как к сыну.

В такой дружественной атмосфере Сергей проработал год. Он набрался опыта за такой короткий срок, так как был очень способным и все тонкости производства осваивал очень быстро. За этот год он успел стать вторым человеком в цехе после Григория Александровича. Сергей за это время успел жениться, его жена Наташа тоже была выпускницей Полиграфического института. Она никак не могла устроиться на работу, и тогда Сергей начал думать, что ему не хватит тех денег, которые он зарабатывает, для содержания семьи. Об этих проблемах он поговорил с Григорием Александровичем. Григорий Александрович сам уже видел, что молодому парню бессмысленно оставаться в типографии, ни о каком повышении зар-платы речи не было, становилось лишь хуже: цены в магазинах поднимались, нагрузка на работе увеличивалась, а зарплата не менялась. И тут Григорий Александрович посоветовал Сергею получить второе высшее образование - экономическое или юридическое. Он это объяснил тем, что, получив второе образование, Сергей будет незаменимым сотрудником в фирме, так как он знает специфику полиграфии, а полученные знания помогут ориентироваться в современных условиях. Сергей загорелся этой идеей. Григорий Александрович вспомнил о своем друге, который преподавал на юридическом факультете в МГУ. Он позвонил ему, объяснил ситуацию, и тот согласился помочь с устройством Сергея для получения второго образования.

Так началась новая полоса в его жизни. Учиться на юридическом факультете ему очень нравилось, он изучал новые для него предметы. Преподаватели видели в Сергее человека, жаждущего знаний. Однажды Петр Сергеевич - декан юридического факультета - спросил Сергея, зачем ему второе образование. Сергей ответил не спеша, при этом лукаво улыбаясь: «Знания - это только потенциальная сила. Мы должны использовать наши знания таким образом, чтобы получился четкий план действий, направленных к конкретной цели. И эта цель у меня есть». Петр Сергеевич подумал, что именно такой человек ему нужен для создания своей фирмы. Он давно хотел завести свое дело, но не находил подходящих людей. Петр Сергеевич решил, что Сергей именно тот человек, который ему необходим. Незаметно для Сергея прошли три года учебы. Он начал задумываться, что же делать дальше. Петр Сергеевич предложил работать с ним, объяснив, что он организует частную контору, при этом от Сергея требовались лишь его знания и добросовестность. Первоначальный оклад его будет составлять 1000$. Это, конечно, заинтересовало Сергея, но он попросил время на обдумывание. Его смущало то, что, работая с Петром Сергеевичем, он откажется от полиграфической отрасли, а этого ему не хотелось, все-таки он был специалистом-механиком. И на этот раз опять Сергею пришел на помощь Григорий Александрович, позвонил сестре своей покойной жены. У нее было свое маленькое издательство, где как раз освободилось место юрисконсульта. Раньше на этом месте работал пожилой человек, и сейчас он ушел на пенсию.

Сергей успешно прошел собеседование с директрисой, Лидией Петровной. Она показалась ему достаточно молодой, не больше 35 лет. Выглядела она очень интересно. В ней было что-то такое, чего Сергей никак не мог понять. Лишь спустя месяц он понял: в ней не было женского начала, она не была мягкой, ранимой, какими мужчины привыкли видеть женщин. Она была с твердой хваткой, беспощадна с подчиненными. Это и объяснило процветание издательства. Она держала под контролем всех подчиненных и никому не давала поблажек. При этом она была красива и знала себе цену. Сергей подумал, что трудно будет работать с такой директрисой.

Первый день на работе запомнился Сергею добрым приемом в коллективе. Сотрудники издательства никак не отреагировали на его молодой возраст, чего он так боялся. Сергея полюбили в коллективе за то, что он разбирался в тонкостях полиграфического процесса и помогал в решении сложных вопросов. Сергей начал думать: неужели его мечтам было суждено так быстро осуществиться. Сергей работал с увлеченьем, ему нравилась работа, он часто засиживался допоздна. Это видела Лидия Петровна, и она несколько раз предлагала ему продолжить работу в ресторане. Но Сергею всегда удавалось отшучиваться от ее предложений, при этом не обидев ее.

Так шли месяцы, все Сергея устраивало. Но он начал замечать, что очень часто издательство возвращало рукописи авторам буквально перед официальным подписанием контракта. Издательство находило массу причин не печатать работу того или иного автора. Особенно ему запомнился случай, когда издательство «завернуло» сборник стихов одного молодого, но очень талантливого поэта. Сергей был романтиком и очень любил поэзию. Он считал, что сейчас рынок заполнен всякими детективами и ему не хватает поэзии, а этот сборник без сомнений пользовался бы успехом. Через месяц Сергей увидел этот самый сборник стихов напечатанным. Он был ошеломлен и никак не мог прийти в себя. Потом, поговорив с заместителем Лидии Петровны, он узнал, что не первый раз издательство похищает авторские права. Сергей понимал, что это пахнет судебным разбирательством и вытягивать издательство из такой ситуации придется ему, если это когда-нибудь всплывет. Это совсем не радовало Сергея. К тому же у него начались конфликты дома с женой. Она говорила, что какая-то дама постоянно названивала ей, когда Сергея не было дома, и говорила, что он состоит с ней в любовной связи. Это подрывало отношения между Сергеем и Наташей. Наташа перестала ему доверять, вспоминала поздние возвращения с работы. В конечном итоге они совсем разругались и не разговаривали друг с другом.

Как-то утром Сергея вызвала директриса и поинтересовалась тем, какие у него отношения в семье. Сергей сразу же понял, чьи это были звонки, и жестко спросил: «Зачем это вам нужно?» Она сказала, что не собирается разрушать его брак, но если он с ней не будет состоять в интимной связи, то ему придется распрощаться со своей красавицей-женой. У Сергея была только одна мысль в голове: «Куда я попал? Что мне делать?»

Вопросы:

  1. Формулировка проблемы.

  2. Альтернативные решения.

  3. План действий.

Анализ ситуации

1. Формулировка проблемы:

Подрыв семейного благополучия Сергея из-за деловой непорядочности директрисы издательства.

2. Альтернативные решения

  1. Сергей оставляет работу в издательстве Лидии Петровны.

    Плюсы
    Минусы
    Сергей избавляется от постоянных преследований директрисы; кроме того, если афера с рукописями откроется, ему не придется «вытягивать» издательство из этой ситуации | Сергей теряет работу, которая нравилась ему, и хорошую зарплату
    У Сергея появится шанс рассказать все жене и помириться с ней
    Не исключено также, что Лидия Петровна не оставит свои преследования
    Он имеет опыт работы и сможет устроиться в другом издательстве или фирме, деятельность которой так или иначе связана с полиграфией | Возможно, что Сергей не сможет найти быстро работу, устраивающую его, и его материальное положение ухудшится

  2. Сергей остается в издательстве и принимает предложение Лидии Петровны, ставя при этом условие - повышение заработной платы и назначение его заместителем директора.

    Плюсы
    Минусы
    Материальное благосостояние Сергея заметно улучшится | Семейные проблемы Сергея в этом случае не наладятся, а только усугубятся
    Он сможет рассчитывать на поддержку и влияние Лидии Петровны | Изменив, он будет испытывать постоянное чувство вины перед женой, и в любом случае это приведет к разводу. Kроме того, не решается проблема с незаконными действиями издательства по присвоению чужих авторских прав

  3. Сергей остается, но отклоняет предложение директрисы, при этом все рассказывает жене.

    Плюсы
    Минусы
    Сергей помирится с женой Ответственность за кражу авторских прав остается
    Останется на любимой работе, будет получать хорошие деньги

  4. Сергей шантажирует Лидию Петровну тем, что если она не прекратит домогательств, он сообщит в компетентные органы о похищении авторских прав.

    Плюсы
    Минусы
    Сохранит брак и останется на любимой работе Займется интригами, уподобившись директрисе

  5. Сергей рассказывает обо всем Григорию Александровичу и просит у него совета.

    Плюсы
    Минусы
    Григорий Александрович не посоветует плохого Сергею, в любом случае его совет будет полезен Григорий Александрович не захочет пойти на конфликт с родственницей, и, возможно, Лидия Петровна попытается настроить Григория Александровича против Сергея
    Григорий Александрович сможет поговорить с Лидией Петровной по-родственному и попросит ее оставить Сергея в покое

  6. Сергей обращается в органы и рассказывает о похищениях издательством авторских прав.

    Плюсы
    Минусы
    Останется честным человеком, помирится с женой Потеряет работу, может быть привлечен к ответственности в связи с покрывательством в похищении авторских прав

  7. Сергей возвращается на работу в типографию «Красный Пролетарий».

    Плюсы | Минусы
    Мир в семье, чистая совесть перед законом | Неинтересная работа (так как он уже там все знает и ничего нового она ему не даст), маленькая зарплата

  8. Сергей соглашается на предложение Петра Сергеевича организовать частную контору и работать в ней.

    Плюсы
    Минусы
    Сергей избавляется от проблем с рукописями, от постоянных преследований директрисы, имеет шанс помириться с женой | Возможно, Петр Сергеевич уже нашел себе специалиста на должность, ранее предложенную Сергею
    Kроме того, начальником Сергея будет человек, которого он знает несколько лет и который уважает его целеустремленность | Kроме того, деятельность Сергея не будет связана с полиграфией, и он не будет получать от работы полного морального удовлетворения

  9. Подать в суд на директрису за сексуальные домогательства.

    Плюсы
    Минусы
    Лидия Петровна прекратит свои домогательства, мир и согласие будут у Сергея и Наташи Суд может занять много времени
    Сергей потеряет свою любимую работу
    У Лидии Петровны могут быть в суде связи, и у Сергея могут появиться новые проблемы

  10. Попробовать организовать с сотрудниками издательства свое дело, не говоря им, в чем состоят проблемы его отношений с директрисой.

    Плюсы | Минусы
    Сергей избавится от проблемы с кражей авторских прав и домогательств директрисы | Трудно найти первоначальный капитал, и неизвестно, как пойдут дела у нового предприятия
    Мир и покой в семье | Kоллеги могут не согласиться на его предложение

  11. Развестись с женой

    Плюсы | Минусы
    Жить "припеваючи, не иметь каждодневных ссор с женой | Ответственность за кражу авторских прав остается
    Иметь любимую работу и хорошие деньги

  12. Рассказать все жене Наташе, и она поговорит с Лидией Петровной как женщина с женщиной.

    Плюсы | Минусы
    Наташа поверит и простит Сергея за их ссоры, убедит Лидию Петровну оставить их в покое, пригрозив при этом скандалом | Наташа может не поверить
    Ответственность за похищение авторских прав остается

  13. Найти сильного конкурента данного издательства, предложить всю информацию, которую он знает, и разорить издательство.

    Плюсы | Минусы
    Издательство разорится, прекратятся преследования Лидии Петровны | Сергей может не найти сильного издателя-конкурента
    Восстановится мир в семье

  14. Сергей расскажет о похищении авторских прав авторам, которым было отказано печататься в издательстве.

    Плюсы | Минусы
    Авторы могут найти правильное решение, как выйти из сложившейся ситуации | Авторы могут не поверить Сергею

  15. Поговорить обо всем с коллегами и родителями.

    Плюсы | Минусы
    Может быть найдено оптимальное решение | Переложить ответственность со своих плеч на чужие

  16. Предложить Григорию Александровичу заняться бизнесом, организовать свое маленькое издательство.

    Плюсы | Минусы
    Соединив опыт работы Григория Александровича, а также целеустрем-ленность и энергию Сергея, можно получить очень хороший результат | Им будет трудно найти начальный капитал

3. План действий

Сергею следует немедленно уйти с работы. Это можно аргументировать тем, что обстановка в его семье очень напряженная, он может потерять жену, которую очень любит. Уйдя с работы, он объяснит ей, почему так сделал, и они помирятся, т.е. одна проблема будет решена. А вторая проблема - поиск работы - быстро разрешится, так как он имеет два высших образования, знает специфику полиграфии и имеет опыт работы юриста. К тому же он может обратиться за помощью в поисках работы к своему давнему знакомому - декану юридического факультета или Григорию Александровичу.


Практический менеджмент: Предметный указатель

Предметный указатель
Агрессия Дисфункциональные последствия конфликтов
Арбитраж Пути разрешения и ликвидации конфликтов
Дезинтеграция Последствия и функции конфликта
Деловая ситуация Глава 5. Разработка и анализ деловых ситуаций
Депрессия Дисфункциональные последствия конфликтов
Длительность конфликта Длительность конфликта
Дракон высокомерия Дракон высокомерия
Дракон жадности Дракон жадности
Дракон мученичества Дракон мученичества
Дракон нетерпеливости Дракон нетерпеливости
Дракон саморазрушения Дракон саморазрушения
Дракон самоуничижения Дракон самоуничижения
Дракон упрямства Дракон упрямства
Интроверт Тест 2. Основные свойства личности
Компромисс Стили разрешения конфликтов (для участников конфликтов)
Конфликт безатрибутивный Типология конфликтов
Конфликт внутригрупповой Что такое конфликт и как он возникает?
Конфликт внутриличностный Глава 3. Конфликты в организациях Что такое конфликт и как он возникает?
Конфликт внутринациональный Что такое конфликт и как он возникает?
Конфликт деструктивный Типология конфликтов
Конфликт истинный Типология конфликтов
Конфликт конструктивный Типология конфликтов
Конфликт латентный Типология конфликтов
Конфликт межгрупповой Глава 3. Конфликты в организациях Что такое конфликт и как он возникает?
Конфликт между личностью и группой Глава 3. Конфликты в организациях Что такое конфликт и как он возникает?
Конфликт международный Что такое конфликт и как он возникает?
Конфликт межличностный Глава 3. Конфликты в организациях Что такое конфликт и как он возникает?
Конфликт подмененный Типология конфликтов
Конфликт рациональный Типология конфликтов
Конфликт случайный Типология конфликтов
Конфликт фальшивый Типология конфликтов
Конфликт эмоциональный Типология конфликтов
Конфликт: Симптомы Признаки конфликта
Конфликт: Стиль компромисса Стили разрешения конфликтов (для участников конфликтов)
Конфликт: Стиль конкуренции Стили разрешения конфликтов (для участников конфликтов)
Конфликт: Стиль приспособления Стили разрешения конфликтов (для участников конфликтов)
Конфликт: Стиль сотрудничества Стили разрешения конфликтов (для участников конфликтов)
Конфликт: Стиль уклонения Стили разрешения конфликтов (для участников конфликтов)
Конфликт: Тактики Признаки конфликта
Конфликт Что такое конфликт и как он возникает? Функциональные последствия конфликтов Дисфункциональные последствия конфликтов Пути предотвращения конфликтов
Конфликт-манифест Типология конфликтов
Конфликт-основа Типология конфликтов
Корректурная шкала Тест 2. Основные свойства личности
Меланхолик Темпераменты
Менеджер Глава 5. Разработка и анализ деловых ситуаций
Оппонент Дисфункциональные последствия конфликтов
Острота конфликта Острота конфликта
Память Тест 3. Какова ваша память
Просьба Пути разрешения и ликвидации конфликтов
Сангвиник Темпераменты
Сдерживание конфликта Пути разрешения и ликвидации конфликтов
Симптомы конфликта: Активные Признаки конфликта
Симптомы конфликта: Неуловимые Признаки конфликта
Симптомы конфликта: Очевидные Признаки конфликта
Симптомы конфликта: Пассивные Признаки конфликта
Соперничество Что такое конфликт и как он возникает? Пути разрешения и ликвидации конфликтов
Социально-психологическая компетентность Глава 4. Тесты как инструмент самооценки и оценки менеджеров
Темперамент
Тест психологический популярный Глава 4. Тесты как инструмент самооценки и оценки менеджеров
Тест психологический профессиональный Глава 4. Тесты как инструмент самооценки и оценки менеджеров
Тест психологический Глава 4. Тесты как инструмент самооценки и оценки менеджеров
Уступчивость Пути разрешения и ликвидации конфликтов
Фиксация Дисфункциональные последствия конфликтов
Флегматик Темпераменты
Фрустрация Дисфункциональные последствия конфликтов
Характер аутистический Характеры
Характер гипертимный Характеры
Характер демонстративный Характеры
Характер застревающий Характеры
Характер конформный Характеры
Характер лабильный Характеры
Характер неустойчивый Характеры
Характер психастенический Характеры
Характер циклоидный Характеры
Характер
Холерик Темпераменты
Экстраверт Тест 2. Основные свойства личности


Практический менеджмент: Указатели

Указатели
88 предметный указатель
2 указатель иллюстраций


Практический менеджмент: Оглавление

Зельдович Б.З. Практический менеджмент
Об электронном издании
Оглавление
 | Введение
1. | Глава 1. Разновидности характеров и темпераментов
1.1. | Характеры
1.2. | Темпераменты
2. | Глава 2. Совершенствование личностных качеств менеджера
2.1. | Дракон высокомерия
2.2. | Дракон самоуничижения
2.3. | Дракон нетерпеливости
2.4. | Дракон мученичества
2.5. | Дракон жадности
2.6. | Дракон саморазрушения
2.7. | Дракон упрямства
3. | Глава 3. Конфликты в организациях
3.1. | Что такое конфликт и как он возникает?
3.2. | Типология конфликтов
3.3. | Признаки конфликта
3.4. | Причины конфликта
3.5. | Динамика конфликта
3.6. | Факторы, влияющие на ход конфликта
3.7. | Острота конфликта
3.8. | Длительность конфликта
3.9. | Социально-психологический подход к изучению конфликтов
3.10. | Последствия и функции конфликта
3.10.1. | Функциональные последствия конфликтов
3.10.2. | Дисфункциональные последствия конфликтов
3.11. | Пути предотвращения конфликтов
3.12. | Пути разрешения и ликвидации конфликтов
3.13. | Стили разрешения конфликтов (для участников конфликтов)
4. | Глава 4. Тесты как инструмент самооценки и оценки менеджеров
 | Тест 1. Определение темперамента
 | Тест 2. Основные свойства личности
 | Тест 3. Какова ваша память
 | Тест 4. Продуктивность запоминания
 | Тест 5. Воля и внимание
 | Тест 6. Уверенность в себе
 | Тест 7. Решительны ли вы?
 | Тест 8. Сильный ли у вас характер?
 | Тест 9. Рассеянный ли вы человек?
 | Тест 10. Раздражительны ли вы?
 | Тест 11. Ваша воспитанность
 | Тест 12. Тактичность и конфликтность
 | Тест 13. Добры ли вы?
 | Тест 14. Морально-этические качества
 | Тест 15. Ваши шансы на успех
 | Тест 16. Способности к лидерству
 | Тест 17. Организованный ли вы человек?
 | Тест 18. Угрожает ли вам стресс?
 | Тест 19. Пробивная сила
 | Тест 20. Корректность во взаимоотношениях
 | Тест 21. Приятно ли вам общаться?
 | Тест 22. Наличие задатков стать хорошим руководителем
 | Тест 23. Умение вести беседу
 | Тест 24. Умение слушать
 | Тест 25. Оценка пригодности к работе предпринимателем, менеджером
 | Тест 26. Насколько хорошо вы справляетесь со своей работой?
 | Тест 27. Удовлетворены ли вы своей работой?
 | Тест 28. Неэффективный руководитель
 | Тест 29. Оценка стиля руководителя
 | Тест 30. Тактика ведения переговоров
 | Тест 31. Каков ваш авторитет?
 | Тест 32. Делегирование полномочий
 | Тест 33. Мотивация успеха
 | Тест 34. Оценка качеств менеджера
 | Тест 35. Командовать или подчиняться?
 | Тест 36. Насколько вы терпимы?
 | Тест 37. Умение выступать публично
 | Тест 38. Умение вести переговоры
 | Тест 39. Способность контролировать себя
 | Тест 40. Ваш образ жизни и работы
5. | Глава 5. Разработка и анализ деловых ситуаций
5.1. | Ситуация «Конкуренты»
5.2. | Ситуация «Старая дружба»
5.3. | Ситуация «Между молотом и наковальней»
5.4. | Ситуация «Фатальное невезение»
5.5. | Ситуация «Переломный момент»
5.6. | Ситуация «Затруднительное положение»
5.7. | Ситуация «Ох, уж эта наука»
Указатели
88 предметный указатель
2 указатель иллюстраций


Практический менеджмент: Оглавление

Оглавление

Введение
1. Глава 1. Разновидности характеров и темпераментов
1.1. Характеры
1.2. Темпераменты
2. Глава 2. Совершенствование личностных качеств менеджера
2.1. Дракон высокомерия
2.2. Дракон самоуничижения
2.3. Дракон нетерпеливости
2.4. Дракон мученичества
2.5. Дракон жадности
2.6. Дракон саморазрушения
2.7. Дракон упрямства
3. Глава 3. Конфликты в организациях
3.1. Что такое конфликт и как он возникает?
3.2. Типология конфликтов
3.3. Признаки конфликта
3.4. Причины конфликта
3.5. Динамика конфликта
3.6. Факторы, влияющие на ход конфликта
3.7. Острота конфликта
3.8. Длительность конфликта
3.9. Социально-психологический подход к изучению конфликтов
3.10. Последствия и функции конфликта
3.10.1. Функциональные последствия конфликтов
3.10.2. Дисфункциональные последствия конфликтов
3.11. Пути предотвращения конфликтов
3.12. Пути разрешения и ликвидации конфликтов
3.13. Стили разрешения конфликтов (для участников конфликтов)
4. Глава 4. Тесты как инструмент самооценки и оценки менеджеров
Тест 1. Определение темперамента
Тест 2. Основные свойства личности
Тест 3. Какова ваша память
Тест 4. Продуктивность запоминания
Тест 5. Воля и внимание
Тест 6. Уверенность в себе
Тест 7. Решительны ли вы?
Тест 8. Сильный ли у вас характер?
Тест 9. Рассеянный ли вы человек?
Тест 10. Раздражительны ли вы?
Тест 11. Ваша воспитанность
Тест 12. Тактичность и конфликтность
Тест 13. Добры ли вы?
Тест 14. Морально-этические качества
Тест 15. Ваши шансы на успех
Тест 16. Способности к лидерству
Тест 17. Организованный ли вы человек?
Тест 18. Угрожает ли вам стресс?
Тест 19. Пробивная сила
Тест 20. Корректность во взаимоотношениях
Тест 21. Приятно ли вам общаться?
Тест 22. Наличие задатков стать хорошим руководителем
Тест 23. Умение вести беседу
Тест 24. Умение слушать
Тест 25. Оценка пригодности к работе предпринимателем, менеджером
Тест 26. Насколько хорошо вы справляетесь со своей работой?
Тест 27. Удовлетворены ли вы своей работой?
Тест 28. Неэффективный руководитель
Тест 29. Оценка стиля руководителя
Тест 30. Тактика ведения переговоров
Тест 31. Каков ваш авторитет?
Тест 32. Делегирование полномочий
Тест 33. Мотивация успеха
Тест 34. Оценка качеств менеджера
Тест 35. Командовать или подчиняться?
Тест 36. Насколько вы терпимы?
Тест 37. Умение выступать публично
Тест 38. Умение вести переговоры
Тест 39. Способность контролировать себя
Тест 40. Ваш образ жизни и работы
5. Глава 5. Разработка и анализ деловых ситуаций
5.1. Ситуация «Конкуренты»
5.2. Ситуация «Старая дружба»
5.3. Ситуация «Между молотом и наковальней»
5.4. Ситуация «Фатальное невезение»
5.5. Ситуация «Переломный момент»
5.6. Ситуация «Затруднительное положение»
5.7. Ситуация «Ох, уж эта наука»