Восточный гороскоп

ГОРОСКОП ВОСТОЧНЫЙ
ЯПОНСКИЙ, КИТАЙСКИЙ

        Обезьяна     Петух    Собака     Кабан      Крыса     Вол
                                        (Свинья)             (Бык)

          1920       1921      1922       1923       1924     1925
          1932       1933      1934       1935       1936     1937
          1944       1945      1946       1947       1948     1949
          1956       1957      1958       1959       1960     1961
          1968       1969      1970       1971       1972     1973
          1980       1981      1982       1983       1984     1985
          1992       1993      1994       1995       1996     1997
          2004       2005      2006       2007       2008     2009
          2016       2017      2018       2019       2020     2021
          2028       2029      2030       2031       2032     2033
          2040       2041      2042       2043       2044     2045
          2052       2053      2054       2055       2056     2057

          Тигр      Кролик    Дракон      Змея      Лошадь    Овца
                    (Кот)                                    (Коза)

          1926       1927      1928       1929       1930     1931
          1938       1939      1940       1941       1942     1943
          1950       1951      1952       1953       1954     1955
          1962       1963      1964       1965       1966     1967
          1974       1975      1976       1977       1978     1979
          1986       1987      1988       1989       1990     1991
          1998       1999      2000       2001       2002     2003
          2010       2011      2012       2013       2014     2015
          2022       2023      2024       2025       2026     2027
          2034       2035      2036       2037       2038     2039
          2046       2047      2048       2049       2050     2051
          2058       2059      2060       2061       2062     2063

                         ВОСТОЧНЫЙ ЯПОНСКИЙ ГОРОСКОП

   Согласно календарю,  принятому в Японии и других странах Востока, в преде-
лах  12-годичного цикла каждый год проходит под знаком какого-нибудь животно-
го.  Человек, рожденный в определенном году, получает ряд врожденных свойств,
в зависимости от которых и складывается его судьба. Популярность этого кален-
даря на Востоке очень велика.  Зная год рождения, вы без труда отыщите в при-
лагаемой таблице нужный вам знак и прочитайте в соответствующем разделе как о
себе,  так и о ваших знакомых.  В каждом разделе в конце характеристике пере-
числены три группы людей (под названием животных), которые:
   а) идеально подходят вам как друзья или спутники жизни;
   б) подходят вам более или менее;
   в) решительно не подходят вам, абсолютно противопоказаны и даже могут при-
нести вам несчастье.

   ГОД ОБЕЗЬЯНЫ.  Это  самые ненадежные и противоречивые люди.  Умны,  ловки,
изобретательны,  оригинальны и легко решают самые сложные проблемы. Почти нет
поля деятельности, где бы они не смогли развернуться. Однако их легко отвлечь
и переубедить.  Они хотят все совершить тут же, сию минуту. Самое легкое пре-
пятствие способно испортить им настроение,  сбить их планы. Многие из них от-
личаются нерешительностью.  Это темпераментные и своевольные люди,  вспыльчи-
вые, но отходчивые. Умеют принимать решения, обладают здравым смыслом. Многие
из них могут добиться славы, если им в этом не мешают.
   а) Дракон, Крыса.
   б) Кролик, Овца, Собака, Обезьяна.
   в) Змея, Кабан, Тигр.
   В год Обезьяны родились: А. Македонский, Леонардо да Винчи, Р. Декарт, Дж.
Бруно, Д. Байрон, Спиноза, Д. Мильтон, И. Кожедуб, А. Колонтай, А. Герцин, Е.
Лигачев,  Б. Полевой, К. Рокоссовский, Н. Добролюбов, Г. Чичерин, А. Деникин,
Н. Махно, Дж. Чемберлен, Г. Распутин.

   ГОД ПЕТУХА. Глубокие мыслители и одаренные личности. Любят труд и преданны
своей работе. Стараются выполнить любое обязательство, которое им даже не под
силу,  и очень огорчаются при неудаче. Порой несколько эксцентричны, не сразу
находят контакт с другими;  всегда уверены в своей правоте,  и порой действи-
тельно бывают правы. Часто эти люди одиноки и замкнуты. Хотя они и могут про-
изводить впечатление решительных,  но по натуре робки. Планы, которые они вы-
нашивают,  редко  реализуются.  У них бывают резкие подъемы и такие же резкие
спады чувств.  В жизни полосы удач чередуются с полосами  неудач.  Они  могут
быть  эгоистичными,  но  чересчур прямодушны и способны на отчаянные и смелые
действия. Всегда интересны.
   а) Вол, Змея, Дракон.
   б) Крыса, Петух, Собака, Кролик.
   в) Тигр, Лошадь, обезьяна, Овца, Кабан.
   В год Петуха родились:  И.  Геббельс,  царицы - Софья,  Анна и  Екатерина,
Александр I,  А.  Суворов, Л. Говоров, И. Конев, К. Мерецков, И. Баграмян, К.
Заслонов,  Б.  Монтгомери, В. Даль, Ф. Купер, Ф. Бекон, А. Навои, А. Крон, А.
Барбюс,  У. Фолкнер, В. Шишков, М. Пришвин, Сократ, А. Ришелье, И. Павлов, Я.
Свердлов, А. Колчак, А. Громыко.

   ГОД СОБАКИ. Эти люди обладают лучшими человеческими чертами - верны, чест-
ны,  внушают доверие тем, что могут хранить тайны. Однако несколько эгоистич-
ны,  эксцентричны и невероятно упрямы.  К богатству не стремятся, но деньги у
них всегда водятся.  Могут  быть  эмоционально  холодными,  малообщительными.
Смотрят на многое критически,  славясь острым языком.  Знают, за что борются,
стоят всегда за справедливость.  Доводят дело до конца и обычно побеждают. Из
них получаются прекрасные руководители.
   а) Лошадь, Тигр, Кролик.
   б) Крыса, Змея, Обезьяна, Собака, Кабан.
   в) Дракон, Овца.
   В год Собаки родились: Плутарх, Цицерон, Т. Мальтус, Т. Шевченко, Вольтер,
Ф.  Лорка,  А. Дюма, Г. Мопассан, В. Гюго, Б. Брехт, Лопе де Вега, Ж. Мольер,
О'Генри, Э. Ремарк, М. Лермонтов, Н. Каразин, Н. Салтыков-Щедрин, Э. Тельман,
А. Твардовский, Л. Соболев, И. Москвин, В. Лебедев-Кумач, И. Папанин, У. Чер-
чилль, С. Орджоникидзе, П. Столыпин.

   ГОД КАБАНА.  Этих людей отличает храбрость,  способность к самопожертвова-
нию.  все, за что берутся, делается с полой отдачей сил. Признают только пря-
мой путь, не зная отступлений. Очень смелые, честные и мужественные. С други-
ми людьми сходятся с трудом, но своим немногочисленным друзьям верны до конца
жизни,  не оставляют их в беде.  Немногословны, но очень любознательны, много
читают,  хорошо информированы. Бывают вспыльчивы, но не любят ссор и пререка-
ний. Добры и внимательны к любимым и знакомым, хотя их семейные дела не всег-
да идут гладко. Стремятся ликвидировать все конфликты и не допускать длитель-
ных размолвок. Какие бы сложные проблемы перед ними не вставали - они никогда
не опускают рук, хотя и действуют под влиянием сиюминутного порыва.
   а) Кролик, Овца.
   б) Крыса, Тигр, Вол, Дракон, Петух, Собака Кабан.
   в) Змея.
   в год Кабана родились:  М. Бернес, Д. Рокфеллер, М. Калинин, Т. Живков, Р.
Рейган,  К.  Черненко, Г. Алиев, В. Ярузельский, Ф. Канарис, М. Паскаль, Чин-
гисхан, О. Бисмарк, В. Вернадский, А. Дейнека, М. Келдыш, С. Маршак, А. Луна-
чарский, Д. Рид, Т. Манн, Ф. Тютчев, П. Мериме, Э. Хемингуэй, Н. Кузнецов.

   ГОД КРЫСЫ. Рожденные под этим знаком обладают приятной внешностью, привле-
кательны, целеустремлены, трудолюбивы, стремятся к приобретению богатств. Бе-
режливы, любят экономить деньги. Забыть о бережливости они могут лишь при ув-
леченности или большом чувстве.  Щедры только с тем, кого любят. Аккуратны до
педантичности.  Во многом нелогичны.  Честолюбивы. Как правило, преуспевают и
добиваются многого. Не умеют сохранять внешнее самообладание, легко впадают в
гнев. Обычно честны и открыты, но многие из них не прочь посплетничать.
   а) Дракон, Обезьяна, Вол.
   б) Змея, Тигр, Собака, Кабан, Крыса.
   в) Лошадь.
   В год Крысы родились:  У. Шекспир, Петр I, Ж. Верн, П. Бомарше, Д. Лондон,
А. Экзюпери, Л. Толстой, А. Бебель, Н. Чернышевский, Л. Фейербах, Д. Писарев,
Н. Бурденко, Н. Исаковский, И. Якубовский, А. Туполев, М. Глинка, Э. Золя, М.
Шагинян, Ким Ир Сен, Я. Кадар, Н. Бухарин, М. Торез, М. Литвинов.

   ГОД ВОЛА. Эти люди терпеливы, немногословны, внушают доверие. Однако порой
они могут быть и эксцентричными, легко выходят из себя. В эти моменты их сто-
ит остерегаться - ярость Вола не знает границ.  Обычно неразговорчивые, в мо-
мент увлечений бывают красноречивы.  Обладают превосходными умственными и фи-
зическими  данными.  Слывут  людьми  легкого  характера,  но  при  этом часто
проявляют упрямство - не любят противоречий.  Некоторые из них смотрят на лю-
бовь как на спорт, что ведет к недоразумению с близкими.
   а) Змея, Петух, Крыса.
   б) Дракон, Кролик, Обезьяна, Кабан, Вол.
   в) Овца.
   В год Вола родились: И. Сеченов, И. Крылов, В. Ключевский, В. Гиляровский,
М. Войнич, М. Кутузов, Б. Наполеон, А. Аракчеев, Г. Гусак, Ж. Клемансо, Геор-
гиу-Деж, А. Покрышкин, Ф. Дзержинский, С. Федоренков, Н. Богословский, С. Ми-
халков, С. Петлюра.

   ГОД ТИГРА.  Люди этого знака чувствительны, склонны к размышлениям, но бы-
вают раздражительны.  Обычно пользуются уважением,  но часто вступают в конф-
ликты со старшими или начальством. Нередко принимают опрометчивые решения или
приходят к правильным решениям слишком поздно.  В целом это сильные и мужест-
венные люди и их, как правило, оценивают по достоинству.
   а) Лошадь, Дракон, Собака.
   б) Крыса, Вол, Кролик, Тигр, Овца, Петух, Кабан.
   в) Змея, Обезьяна.
   В год Тигра родились:  Г.  Гегель,  К. Чапек, М. Робеспьер, Д. Донской, И.
Грозный, Александр II, К. Маркс, В. Ногин, П. Кропоткин, Р. Роллан, Л. Бетхо-
вен,  Д. Эйзенхауэр, Хо Ши Мин, Ш. де Голь, Д. Болотский, П. Врангель, В. Мо-
лотов, Ю. Андропов, К. Мазуров, М. Суслов.

   ГОД КРОЛИКА.  Он обладает яркой индивидуальностью, талантлив и честолюбив.
Добродетелен, сдержан, отличается безукоризненным вкусом. Вызывает общее вос-
хищение и доверие. Материальное состояние складывается удачно. Эти люди любят
посплетничать,  но при этом тактичны и не злы.  Нежны к тем, кого любят, но к
ближайшим родственникам редки привязаны.  Почти никогда не выходят  из  себя,
обладают  прекрасными деловыми качествами.  Добросовестны и обаятельны,  хотя
иногда бывают педантичны,  проявляют склонность к меланхолии. Из них могли бы
выйти  отличные игроки,  но они играют редко,  будучи людьми консервативными,
осмотрительными.
   а) Овца, Кабан, Собака.
   б) Крыса, Кролик, Дракон.
   в) Петух.
   В год Кролика родились:  Н. Бекендорф, Ю. Пилсудский, И. Сталин, Б. Савин-
ков,  У.  Гарриман, Л. Доватор, И. Курчатов, А. Эйнштейн, Р. Оуэн, А. Гречко,
И. Эринбург, С. Вавилов, Ю. Райзман, М. Светлов, К. Симонов, В. Скотт, В. Жу-
ковский, Ю. Фучик, Эпикур.

   ГОД ДРАКОНА.  Люди  этого знака обладают прекрасным здоровьем,  энергичны,
легко возбудимы,  иногда упрямы и резки. Честны, эмоциональны, решительны, на
них  можно положиться.  Отличаются своеволием.  Откровенны и их мнение всегда
обоснованно.  Они способны,  не любят занимать  деньги  и  произносить  речи.
Склонны  к  мягкосердечию  и часто позволяют другим взять над собой верх,  но
только ненадолго.  Они быстро избавляются от своих заблуждений.  Женятся  или
выходят  замуж в ранней молодости или не делают этого вообще.  Пользуются лю-
бовью окружающих.
   а) Крыса, Змея, Обезьяна, Петух.
   б) Тигр, Лошадь, Овца, Кабан, Дракон.
   в) Собака.
   В год Дракона родились:  Т.  Кампанелла,  Э.  По, О. Хаям, Ж. д'Арк, Ж.-Ж.
Руссо, И. Кант, Сен-Симон, Ф. Энгельс, Г. Плеханов, Николай I, Николай II, Ш.
О'Кейси, Б. Шоу, В. Коккинаки, П. Неруда, А. Грин, М. Шолохов, М. Горький, О.
Уайльд,  Ю.  Цеденбал, Э. Шеварднадзе, И. Броз Тито, А. Косыгин, Д. Карбышев,
А. Гайдар.

   ГОД ЗМЕИ.  Это люди сложные, от рождения наделенные мудростью, неразговор-
чивы. Их дела всегда идут прекрасно, но они часто скуповаты. Иногда эгоистич-
ны и тщеславны.  Однако могут проявлять активное участие в судьбе своих менее
удачливых собратьев.  Часто перегибают палку, не веря суждениям других, пола-
гаясь только на себя. Решительные и целеустремленные характеры, остро пережи-
вающие свои неудачи. Внешне спокойные, но страстные натуры. Обычно отличаются
внешней и внутренней привлекательностью, что при некоторой их ветренности ве-
дет к семейным осложнениям.
   а) Вол, Петух.
   б) Крыса, Кролик, Дракон, Змея, Лошадь, Овца.
   в) Тигр, Кабан.
   В год Змеи родились:  А.  Радищев,  С.  Халтурин, Н. Некрасов, И. Гете, Ф.
Достоевский, В. Маяковский, Г. Гейне, Д. Дидро, А. Керенский, А. Линкольн, П.
Прудон, К. Ворошилов, И. Риббентроп, П. Тольятти, Мао Дзе Дун, В. Ульбрихт.

   ГОД ЛОШАДИ.  Эти люди очень популярны.  Обладают веселым характером, умеют
обращаться с деньгами.  Умны, проницательны, хотя иногда и много говорят. Та-
лантливы,  все  у них ладится,  обращают на себя внимание броской одеждой или
непринужденным поведением. Самоуверенны, знают себе цену и неравнодушны (муж-
чины) к женщинам.  Способны забыть обо всем,  когда затронуты их чувства.  Во
всем,  что их касается,  вкладывают максимум силы и страсти,  за  исключением
служебных обязанностей.  Любят развлечения и большие сборища,  обожают быть в
центре событий.  Очень независимы и редко прислушиваются к советам,  поступая
при этом по собственному усмотрению.
   а) Тигр, Собака, Овца.
   б) Дракон, Змея, Обезьяна, Петух, Кабан.
   в) Крыса.
   В год Лошади родились: А. Куприн, Д. Джойс, П. Струве, И. Церетели, Г. Га-
пон, Л.  Корнилов,  Э. Бирон, Г. Трумэн, Ф. Рузвельт, В. Ленин, Н. Хрущев, Л.
Брежнев, С.  Станкевич,  Л. Чайкина, А. Яковлев, Н. Чаушеску, А. Довженко, Р.
Кармен, И. Бунин, А. Мицкевич, П. Капица, И. Ньютон.

   ГОД ОВЦЫ.  Люди этого знака наделены способностями в области  изящных  ис-
кусств.  На первый взгляд,  у них все оказывается удачнее,  чем у других.  Но
часто бывают беспомощны перед жизнью,  так как застенчивы и склонны к  песси-
мизму,  затрудняются  в принятии самостоятельных решений.  Обычно религиозны.
Вожди из них выходят редко. Они не отличаются красноречием, но убеждения свои
отстаивают и любят свое дело.  Денег обычно имеют достаточно, ценят удобства,
с ними связанные.  Рассудительны,  мягки,  доброжелательны,  обладают хорошим
вкусом.
   а) Кролик, Кабан, Лошадь.
   б) Тигр, Дракон, Змея, Овца.
   в) Вол, Собака.
   В год Овцы родились:  Г.  Потемкин, К. Либкнехт, Л. Каменев, В. Воровский,
Н.  Булганин,  Р. Зорге, Д. Ибаррури, А. Микоян, Л. Свобода, Х. Колумб, Архи-
мед, Микеланджело, М. Твен, М. Сервантес, У. Теккерей, А. Чехов, П. Брус, Дж.
Джером,  М. Зощенко, Муссолини, Я. Гашек, А. Пушкин, О. де Бальзак, С. Буден-
ный, А. Толстой, М. Горбачев.

                        ВОСТОЧНЫЙ КИТАЙСКИЙ ГОРОСКОП

                                    КРЫСА
                               (агрессивность)

   КРЫСА рождена под знаком шарма и агрессивности.  С первого взгляда она ка-
жется спокойной,  уравновешенной и веселой. Но не верьте этому. Кажущаяся ви-
димость скрывает постоянное возбуждение. Достаточно  пообщаться с ней подоль-
ше, чтобы открыть ее нервозность, беспокойство и темперамент холерика.
   Крыса - создатель неразберихи,  а иногда даже и маньяк.  Во всяком  случае
скандалист. Она любит собрания друзей и охотно сплетничает. Она никогда и ни-
кому не доверяет.  Сдержана, хранит свои заботы про себя. Кроме того, те, кто
родились под этим знаком, стремятся из всего извлечь личную пользу и прибыль:
из друзей,  знакомых,  своих денег или денег друзей, из собственного очарова-
ния. Крыса пускает в ход и злоупотребляет им без удержу.
   Игрок, гурман,  Крыса ни в чем не хочет ограничивать себя и в то же  время
постоянно тревожится за свое будущее, хотя интенсивно живет настоящим. Всегда
мечтает об экономии, чтобы обеспечить себе старость.
   Женщина-Крыса, в  силу  тех же причин,  отличается ярко выраженным накопи-
тельством, часто абсолютно ненужным.
   Крыса наделена  развитым воображением,  может иногда быть созидателем,  но
чаще она - превосходный критик.  Рекомендуется слушать ее советы. У некоторых
Крыс  это качество может стать недостатком и толкнуть их на путь опасных раз-
рушений - они все уничтожают ради собственного удовольствия.  Будучи мелочной
мещанкой,  Крыса остается честной,  обладает способностью идти до конца в де-
лах,  которые она предпринимает, даже если - увы! - это дело обречено на про-
вал.
   Однако лень и перестраховка могут сделать некоторых Крыс чинушами и  "кан-
целярскими крысами".  Они могут преуспевать в делах,  в политике, стать попу-
лярными артистами.  Они охотнее выполняют работу умственную,  нежели физичес-
кую.
   К сожалению, Крыса, накапливая деньги, в тот же момент их тратит. Она ни в
чем  не ограничивает себя и если дает взаймы,  то это не бескорыстно.  Однако
она сентиментальна, способна на великодушие к тому, кого любит, даже если тот
не отвечает на ее любовь, так как именно в любви Крыса выражает себя. Крыса -
гурман, пьяница, азартный игрок.
   Она сделает  удачный  выбор,  если свяжет свою судьбу с Драконом,  который
принесет ей свою силу,  а она даст критический ум. Бык успокоит ее. Она будет
себя чувствовать с ним в безопасности.  Обезьяна околдует ее, даже если захо-
чет только посмеяться над ней.  Ей нужно избегать Лошадь. Эгоистичная и неза-
висимая Лошадь не вынесет собственнического характера Крысы.  Будет настоящая
катастрофа,  если мужчина-Крыса женится на Огненной Лошади. (Конечно, год Ог-
ненной  Лошади  приходится  раз на 60 лет,  это уменьшает опасность).  Вторая
часть ее жизни может быть бурной.  Она потеряет все состояние в неудачном де-
ле.  Третья часть ее жизни будет устроенной,  а старость спокойной настолько,
насколько можно пожелать.  Но все зависит от того,  родилась Крыса летом  или
зимой.  Если летом,  то она вынуждена будет заниматься поиском пищи.  И пусть
обращает внимание на ловушки,  расставленные на ее пути,  а то это может кон-
читься тюрьмой или смертью от несчастного случая.

                                     БЫК
                               (работа, семья)

   Терпеливый и молчаливый, сдержанный и медлительный, незаметный и уравнове-
шенный, точный и методичный, Бык скрывает оригинальный ум под несколько дере-
венской внешностью.  У него дар вызывать людей на откровенность,  это один из
основных козырей его успеха.  Он созерцатель.  Может быть,  именно поэтому он
любит одиночество.
   Бык может стать сектантом,  вплоть до фанатизма.  Он часто бывает шовинис-
том,  иногда ханжой. Несмотря на свою спокойную внешность, это холерик. Сдер-
жанный,  и  в то же время одержимый.  Хотя гнев его проявляется редко,  но от
этого он еще более ужасен.  Предпочтительнее не оказывать ему  сопротивления,
он может быть опасен. Несмотря на невозмутимый вид, он упрям и не терпит про-
вала предпринятого дела.  несчастье тому,  кто окажется на его пути.  Это на-
чальник, руководитель. Обычно замкнут, но ему случается быть и красноречивым,
когда это крайне необходимо.
   Бык ненавидит  нововведения,  которые  могут поколебать его спокойный ритм
жизни.  Он из тех, кто высмеивал Пикассо, новый джаз, мини-юбки и длинные во-
лосы,  и не допустит, чтобы это было принято кем-либо из членов его семьи или
близких. Он очень властен. Это приверженец условностей и традиций.
   Бык -  истинный работяга,  который принесет благополучие своей семье.  Его
присутствие в доме благотворно уже в силу того,  что он,  как правило,  имеет
собственное дело или работает для него.  Ему подходит свободная профессия. Он
ловок в физическом,  и в интеллектуальном плане, может быть хорошим руководи-
телем. Особенно одарен в области сельского хозяйства.
   В коммерции и общественных отношениях ориентируется плохо.
Предпочтительнее для  него выбирать профессию,  связанную с поездками,  путе-
шествиями.
   Женщина-Бык -  домоседка,  очень  заботится о своем очаге.  Великолепная и
внимательная хозяйка, она часто ведет "семейный корабль".
   К сожалению,  Бык  редко  бывает  понят окружающими.  Однако он любит свою
семью и гордится своими детьми.  Применяет свою власть без всякого  такта  по
той лишь причине, что он глава семьи, для которой способен на любые жертвы.
   К несчастью,  любовь для него лишь любезная вольная шутка.  Он может  быть
нежным,  преданным,  чувственным,  но никогда не станет романтиком. Презирает
любовный флирт и проблемы страсти. Материалистическое отношение к жизни явля-
ется для него источником многих, в том числе и супружеских огорчений.
   Бык не будет ревновать своего мужа или жену,  но супружеская верность  для
него - первейшая прерогатива и основное преимущество.  Сам он всегда не изме-
няет чувству,  но недостаточно оценен за это.  В его детстве и юности  ничего
особенно  не  произойдет.  Во второй части своей жизни он встретит трудности,
связанные с мужем или женой.  Его спутник рискует загрустить от безразличия и
начнет искать романтику,  которую не может найти дома. В этом случае Бык, ес-
ли, благодаря своему уму, не переборет себя, вызывает антипатию и восстановит
окружающих против себя.
   В действительности,  это труженик,  семьянин и не может понять разницу  во
взглядах,  которая существует между ним и окружающими.  В последней трети его
жизни у него возникнут большие трудности,  но если ему удастся их  устранить,
его старость будет спокойной.
   Для Быка идеален брак с Петухом,  которому он позволит блистать.  Согласие
двух консерваторов будет великолепным. Все пойдет хорошо с Крысой. Влюбленная
в Быка,  она будет ему верна до самой смерти.  Змея,  хотя она часто неверна,
будет достаточно разумна и,  во всяком случае,  не покинет его.  Как и Крыса,
Бык будет очарован Обезьяной.  Чтобы иметь у нее успех,  ему понадобится  вся
фантазия  и воображение.  Осторожнее ему следует быть и с Козой:  капризная и
ветреная, она может вызвать драму своим непостоянством.
   Народная мудрость гласит,  что Бык не может ни в коем случае жить вместе с
Тигром.  Начнется борьба,  которая кончится лишь с уходом  или  исчезновением
Тигра.  Бык, более сильный, будет оказывать давление на него, пока не уничто-
жит. Мать-Бык не сможет никогда найти взаимопонимание с ребенком-Тигром. Пос-
леднему следует покинуть дом.
   В заключение отметим, что Бык, рожденный зимой, более счастлив: у него бу-
дет меньше работы. Рожденный летом должен будет усердно трудиться весь год.

                                    ТИГР
                                  (энергия)

   Тигр - фрондер.  Недисциплинирован,  у его  вспыльчивый  характер.  Всегда
восстает  против старшего по чину.  Он из того материала,  из которого делают
революционеров и вождей.
   К несчастью,  как и все начальники, не всегда заслуживает доверия, которое
ему оказывают.  Когда он кричит: "Вперед!" - и в делах, и в любви, а также на
войне,  людям следует подумать, прежде чем действовать, и даже держать его за
фалды. Тигр может привести других к катастрофе, вкус к риску у него вплоть до
безрассудства, до неосознанных действий.
   Трудно сопротивляться его магнетизму. Естественная власть дает ему преиму-
щество.  Он не любит повиноваться, но заставляет слушать других. Его уважают.
Никто не осмеливается сказать ему правду.  И даже тогда,  когда его  пытаются
убить, его уважают и почитают.
   Если ему удается поразмыслить прежде, чем действовать, и внять совету быть
осторожным, он может достичь большого успеха. Борец по своей натуре, резкий и
вспыльчивый, он способен пожертвовать собой ради дела. Упорный и упрямый, су-
тяжный и мелочный,  он часто находится с кем-нибудь в конфликте. Эгоист в ме-
лочах, способен на бескорыстие в великих делах. Узколобый, он не доверяет ни-
кому.
   Тигр всегда идет вперед,  презирает установленную власть,  иерархию и кон-
сервативные умы. Парадоксально, но он может отступать перед принятием важного
решения вплоть до того момента,  когда его принимать уже поздно.  Тигр  может
быть  военачальником  или  руководителем предприятия.  Он может стать опасным
преступником. Любит все виды деятельности, в которых есть риск.
   То же  относится и к женщинам-Тиграм,  которые всегда будут первыми объяв-
лять войну привычному во имя завоевания какого-либо права. Тигр никогда впря-
мую не интересуется деньгами, но сможет составить себе состояние.
   Это человек необыкновенного действия и исключительной  судьбы, неожиданных
ситуаций.  Это  воин,  чувствительный,  эмоциональный и способный не глубокие
размышления,  сильную любовь.  Но будучи очень  страстным,  он  редко  бывает
счастлив в любви.  У женщины-Тигра будет множество приключений, которые часто
плохо кончаются.
   Тигр может связать свою жизнь с честной Лошадью,  Драконом, который прине-
сет ему осторожность, с Собакой, которая всегда будет рядом, чтобы вместе от-
стаивать великие дела.  Тигр должен избегать очень умную Змею, которая его не
поймет,  и слишком хитрую для него Обезьяну. Впрочем, Тигр находится в посто-
янной опасности.  В любви,  дружбе и делах он не может доверять Обезьяне, не-
добросовестной и ловкой, способной одурачить его. Ничего не рекомендуется ему
предпринимать  с Быком,  так как он сильнее Тигра и нападает на него без про-
медления, чтобы уничтожить. Если в одном доме Тигр и Бык, Тигру следует уйти.
Что касается Кота, он никогда не уживется с Тигром.
   Первая фаза жизни ТИгра будет спокойной и без трудностей. Вторая - страст-
ная и бурная. Ему придется решать проблемы всех видов: финансовые, личных от-
ношений, супружеские, семейные - ни от чего не будет избавлен. Если эти проб-
лемы  не  будут  полностью  урегулированы,  они  могут перейти в третью фазу,
которая однако, кончится тем, что принесет ему мир и спокойствие, если он до-
живет до старости.  Но все будет зависеть от того,  родился ли Тигр ночью или
днем. Рожденный ночью, особенно около полуночи, он будет избавлен от ловушек,
и  жизнь будут менее бурной в противоположность Тигру,  который родился после
восхода солнца,  особенно в полдень.  Этот будет страстным, резким и подверг-
нется  многим  опасностям.  Тигр  некогда не должен рассчитывать на спокойную
жизнь.  Впрочем,  он и не пожелает ее.  Заполненная случайностями,  она будет
страстной, бурной. Вкус к риску толкнет его на постоянную игру со своей судь-
бой.
   Это человек и насильственных смертей, и человек удачи. Для азиатских наро-
дов Тигр великолепный знак, олицетворяющий мощь и эмблему человеческой жизни.
   Тигр в доме может избавить от трех несчастий: от воров, от огня, от хитре-
цов. Однако, если в доме два Тигра, один из них должен исчезнуть!

                                КОТ (КРОЛИК)
                             (спокойный человек)

   Кот всегда падает на лапы. Это счастливец. Одарен, в меру честолюбив, при-
ятный компаньон,  скромный,  сдержанный,  утонченный, добродетельный. Все это
знают.  Хорошо говорит и умеет оценить себя.  Но во множестве достоинств есть
один недостаток, хотя и небольшой, но от этого не менее важный: Кот - поверх-
ностный человек и его лучшие качества тоже поверхностны.  Он любит общество и
общество любит его. Обожает светские собрания и иногда сплетничает, но делает
это тонко, тактично и осторожно.
   Любит принимать гостей, и дома у него все сделано с утонченным вкусом. Это
светский человек, некоторые бы назвали его снобом. Он педантичен.
   Женщина-Кот выставляет свою культуру со  смакованием.  она  может  глубоко
изучить некоторые предметы с единственной целью - блистать,  тогда как л дру-
гих более важных вещах не имеет никакого представления.
   Кот обычно не выходит из равновесия.  Он спокоен, невозмутим. В нем больше
сентиментальности,  чем настоящей чувствительности. Небольшая личная неприят-
ность расстраивает его больше,  нежели великие беды других людей. Война и го-
лод в мире трогают его лишь в том случае,  когда он лично от этого  страдает,
но страдает он так сильно, что может не выдержать.
   Кот по незначительному поводу может заплакать, но быстро утешается. Мелан-
холия женщин этого знака - один из главных козырей их очарования.
   Кот - консерватор.  Он ненавидит все, что может поколебать его жизнь, все,
что может вызвать осложнения. Больше всех он стремиться к комфорту и безопас-
ности.  Не предпринимает ничего,  не взвесив заранее все "за" и "против".  За
эту осторожность люди восхищаются им и доверяют ему.
   В финансовом положении он всегда будет счастлив. Ловок в делах, и тот, кто
подписывает контракт с ним,  не прогадает. Он добьется успеха в торговле. Об-
ладая хорошим вкусом, может быть владельцем антикварного магазина. Может быть
юристом (адвокатом,  нотариусом) или дипломатом при условии, что его жизнь не
подвергнется риску.
   Женщина этого  знака  может  блистать во всех видах деятельности,  которые
требуют вкуса, гостеприимства и хорошего представительства. Человеку политики
следовало  бы  себе  выбрать  жену,  рожденную под знаком Кота - одновременно
светскую и скромную, которая многое привнесет своим присутствием.
   Ласковый, услужливый  с  теми,  кого любят,  Кот легко разлучает со своими
близкими в пользу друзей.  У него нет чувств ответственности перед  семьей  и
часто  он относится к своим родным и детям как к чужим людям,  предпочитая им
друзей по собственному выбору. Материнский инстинкт этого знака очень ограни-
чен, но матери всегда выполняют свой долг.
   Кот хорошо ухаживает за Козой, в которой ценит артистический вкус. Он при-
несет ей собственный комфорт, а ее капризы не тронут его. Все пойдет хорошо с
Собакой и скрупулезной Свиньей. Но Петух выводит его из себя своим фанфаронс-
твом, а Крысу он должен избегать как чуму.
   С Тигром его отношения в любви и делах будут натянутыми.  Кот, менее силь-
ный, всегда может сделать пируэт и выйти из игры - у них общая порода и он не
боится Тигра.
   У Кота  будет беспокойное существование в течение трех фаз жизни при одном
условии:  если он не встретит исключительных ситуаций,  драматических событий
непреодолимого препятствия.  Войны,  революции, катастрофы - это не его дело,
ему на нравится быть противником.
   Азиатские народы с недоверием относятся к Коту. Говорят, что колдуны прев-
ращаются в котов.  В Европе их сжигали заживо,  обвиняя в сговоре с дьяволом.
Но,  видимо,  столь плохая репутация не очень заслужена.  Египтяне, например,
почитали кота как бога.  Бог,  колдун или человек,  в его взгляде есть что-то
мистическое. Его видимая слабость может перерасти в опасную силу!

                                   ДРАКОН
                       ("не все золото, что блестит")

   В Драконе избыток здоровья, жизненной силы, активности. Открытый и чистый,
как золото,  он не способен к мелочности,  лицемерию, злословию, даже к самой
элементарной дипломатии. Хотя и не так наивен, как добрая Свинья, он доверчив
и его можно всегда обмануть. Дракон чувствителен. Часто беспокоится по ложным
причинам.  Его стремление к совершенствованию делает его требовательным как к
себе,  так  и к другим.  Он скрупулезен.  Много требует,  но приносит намного
больше.
   Раздражительный. Дракон не сдержан на язык, слова его часто опережают мыс-
ли. Вместе с тем следует считаться с его хорошо или плохо изложенным мнением,
так как он дает полезные советы.
   Неудержимый энтузиаст,  он легко увлекается. Гордец, разносторонне способ-
ный человек,  интеллигентный, волевой, выносливый, великодушный. Его слушают,
он влиятельный.
   Всю свою жизнь Дракон не будет нуждаться ни в чем.  Сможет преуспеть в лю-
бом деле.  Выберет ли карьеру артиста, священника, воина, врача или политика,
он  всегда добьется цели.  К несчастью,  он с таким же успехом может пойти на
плохое дело и выиграет.
   В любви он часто любим, но сам любит редко. У него никогда не будет любов-
ного разочарования или горя.  Вместе с тем Дракон может быть иногда  причиной
драмы и отчаяния. Женщины этого знака будут пользоваться успехом.
   Дракон редко вступает в брак молодым, некоторые даже остаются холостяками.
В одиночестве он чувствует себя более счастливым.
   Он может связать свою жизнь с Крысой,  так как влюбленная  Крыса  выдержит
все,  даже безразличие.  Конечно, Крыса воспользуется всем, что принесет Дра-
кон, и в свою очередь поможет ему критическим умом и любовью к деньгам. То же
можно отнести и к Змее.  Петух-фанфарон может найти общий язык с Драконом. Он
с удовольствием подбирает крошки его успеха.  Как в  любви,  так  и  в  делах
Обезьяна дополнит его.  Она обогатит его своей хитростью, а Дракон ее - своей
мощью.  Они взаимно нуждаются друг в друге, но только Обезьяне дано это осоз-
навать. Дракону же следует быть осторожными: из всех знаков одна Обезьяна мо-
жет его высмеять. Ее юмор часто смягчает гордость Дракона.
   Для мужчины-Дракона всегда будет привлекательна красота женщины-Змеи,  ко-
торой он будет гордиться.  Союз с Тигром к спокойствию не приведет.  Но более
всего Дракон должен избегать спокойную Собаку - пессимистку и реалистку,  ко-
торая не поверит в него.
   У Дракона  будут большие трудности в первой фазе его жизни,  потому что он
требует много от своих близких. Его артистический темперамент послужит причи-
ной многих проблем во второй фазе его жизни.
   Превосходящего свое окружение Дракона часто будет сопровождать чувство не-
понятности.  В действительности же им будут восхищаться, его будут слушаться.
У него трудный характер,  он страдает от  неудовлетворенности.  Но  он  будет
счастлив в последней фазе своей жизни, которая принесет ему все, что он поже-
лает.  Это знак удачи, знак небесного могущества и самого благородного астро-
логического  влияния.  Он символизирует жизнь и рост.  Дракон приносит четыре
благополучия: богатство, добродетель, гармонию, долголетие.
   Но каждая  медаль  имеет  оборотную сторону,  и если возникает впечатление
легкой судьбы у Дракона, не забудьте, что это иллюзия. Дракон постоянно свер-
кает,  но это блеск не столь ярок, что от него можно ослепнуть. Сила его лич-
ности - только видимость. Он не существует реально - это животное для парада,
тип карнавальной фигуры, безмятежной и могущественной.
   В соответствии со своими желаниями он будет изрыгать огонь, золото и воду,
но его сожгут после праздника,  и как феникс,  он вновь будет возрождаться из
пепла для следующего праздника. Это химерическое животное.

                                    ЗМЕЯ
                                 (мудрость)

   Если у  Змеи  плохая  репутация в христианских странах,  то в странах Азии
она, наоборот, почитаема за свою мудрость, прозорливость и волю. Мужчина-Змея
сентиментален и приятен,  обладает юмором. Женщина-Змея красива и часто поль-
зуется успехом благодаря своей внешности. В Японии, когда хотят сделать комп-
лимент женщине,  обычно говорят: "Моя дорогая, Вы настоящая змея". Этот комп-
лимент прозвучал бы несколько иначе в западных странах.
   Змея одевается  очень  изыскано,  даже несколько вычурно:  всегда немножко
денди.  У женщин мания к изысканным аксессуарам. Не болтлива, много и глубоко
размышляет.  Это интеллектуал, философ. Она мудра, у нее замечательная интуи-
ция.  Если она образована,  ее интуиция может стать ясновидением. Змея больше
доверяет  впечатлениям,  ощущениям и симпатиям,  нежели фактам,  собственному
опыту и опыту других,  суждениям и советам. У нее как будто есть шестое чувс-
тво.
   Она очень решительно доводит начатые дела до конца.  Ей ненавистен провал,
и хотя она спокойна по натуре,  решения принимает быстро.  Она может перевер-
нуть землю для достижения намеченной цели. Это плохой игрок.
   Змея не  любит  давать  взаймы,  но из-за симпатии может прийти на помощь.
Редко платит звонкой монетой,  чаще самой собой.  Увы, почти всегда впадает в
крайность,  и ее добрая воля помочь другим всегда поглощает ее целиком.  Змее
свойственна тенденция к преувеличениям,  и если она оказала кому-либо услугу,
становится одержимой и более стесняющей, чем полезной. Инстинкт толкает ее на
то, чтобы обвиться вокруг обязанного ей и даже задушить. Следовательно, поду-
майте сначала, прежде чем обратиться за помощью к Змее. Вы можете об этом по-
жалеть.
   Что касается денег,  то Змее везет. Она всегда их найдет, когда они ей по-
надобятся.
   Змея может выполнять любую работу,  не связанную с каким-либо риском, даже
в тех случаях, когда работать нужно много. И тем не менее Змея ленива...
   В любви она сама выбирает партнера. Нетерпима и ревнива, даже если она его
больше не любит.  В любом случае она обовьется вокруг него,  не оставляя  ему
никакой свободы,  часто из-за простого каприза,  так как сама ветреница. Осо-
бенно это относится к мужчинам-Змеям.
   Мужчина или  женщина,  Змея будет стремиться к внебрачным связям,  которые
усложняют ее жизнь.  Желательно,  чтобы она боролась против этой тенденции и,
если бы могла посвятить свои лучшие чувства семье, ее жизнь была бы гармонич-
на и безмятежна.
   Это ее  больное  место.  Змея  часто будет стараться тем или иным способом
сковать партнера, и один из этих способов - наличие большой семьи.
   Змея будет счастлива с Быком, который охотно позволит Змее завладеть собой
при условии, что он будет играть главную роль, которую Змея охотно уступит.
   Борьба Змеи против Петуха, если они женаты, дружат или заняты общим делом,
будет благоприятна для взаимного исправления их  недостатков.  Жалко  Свинью,
если она попадет, скажем в лапы Змеи. Она будет парализована, захвачена. Змея
вывернет всю ее, уверенная в своей безнаказанности. Не следует Змее допускать
в свою жизнь Тигра. Тигр - разрушитель.
   Первые фазы жизни Змеи будут относительно спокойны.  Внимание к  последней
фазе. Именно в этот момент ее сентиментальный и страстный характер, ее вкус к
приключениям могут оказать плохую услугу даже тогда, когда она могла бы иметь
спокойную старость.  Все может измениться в зависимости от того,  родилась ли
Змея летом или зимой, ночью или днем, и даже в зависимости от того, какая бы-
ла в тот день погода.  Ей подходит только тепло. Она боится холодов, шквалов,
непогоды. Короче, она будет более счастлива, если родилась в жаркий день, чем
холодной декабрьской ночью. Судьба Змеи настолько зависит от погоды, что, ро-
дившись в день, когда была буря, она будет в опасности всю жизнь.

                                   ЛОШАДЬ
                              (честный человек)

   Лошадь представительна,  у нее хорошая стать,  она умеет одеваться.  Любит
зрелища,  театры,  собрания, концерты, спортивные состязания, короче все, что
связано  с  толпой.  Часто  занимается довольно-таки успешно каким-либо видом
спорта.  Умеет сделать комплимент,  весела, болтлива, симпатична и даже попу-
лярна.
   Лошадь может преуспеть в политике, что принесет ей большое удовлетворение.
Она блистательна,  любит и умеет управлять людьми. Ее ум схватывает мысли лю-
дей до того,  как они их успели высказать.  Тем не менее Лошадь  способна  не
только к умственной,  но и физической работе.  Более ловкая, чем интеллигент-
ная,  в действительности (и она это хорошо знает) у нее не хватает веры в се-
бя. Несмотря на это, держится уверенно.
   У Лошади горячая кровь (отсюда выражение "лошадиная горячка"), легко выхо-
дит  из  себя и поэтому часто теряет достигнутое.  Те,  кто хоть один раз был
свидетелем ее гнева, никогда не будут ей доверять, так как ее гнев таит в се-
бе что-то необузданное. Чтобы преуспеть, она должна его в себе подавить.
   Лошадь - эгоистка.  Она будет топтать тех,  кто окажется на ее пути, и де-
лать это будет без малейших угрызений совести,  так как честолюбие ее слишком
велико.  Она эгоцентрична и чаще всего интересуется только собственными проб-
лемами,  даже если ей приходится вмешиваться в дела других.  Очень независима
по природе, не слушает советов и поступает так, как ей взбредет в голову. Бы-
ло бы хорошо, если бы еще в юном возрасте она покинула семью, чтобы жить сво-
ей жизнью. Впрочем, она охотно это сделает, так как на нее очень давит семей-
ный очаг.
   Когда Лошадь сама создаст семью,  ее присутствие будет благотворным, и она
будет центральной фигурой.  Все будут вращаться вокруг нее.  Следует сказать,
что такое отношение будет  оправдано  фактом  присутствия  ее  как  хранителя
семьи. С ее исчезновением рушится как карточный домик все семейное благополу-
чие.
   Хотя эта эгоистка работает лишь для себя,  для собственного удовольствия и
успеха, плодами этой работы пользуются все. Лошадь - индивидуалистка и труже-
ница,  ловкая  в обращении с деньгами и даже хороший финансист.  К несчастию,
при своем переменчивом характере она быстро устает от того,  что предпринима-
ет:  работа ли это,  какое-либо дело или любовь. Позднее опять принимается за
это дело с тем же успехом и с прежним рвением.  Может иметь  любую  специаль-
ность, не требующую одиночества и созерцания. У нее всегда потребность быть в
окружении, всеми почитаемой и слышать похвалы в свой адрес.
   В своих  отношениях с противоположным полом Лошадь проявляет слабость. Она
все может бросить ради любви. Страсть влюбленной Лошади столь велика, что она
может  стать безразличной ко всему остальному.  Поэтому часто терпит неудачи,
несмотря на неоспоримые качества. Если ей удается подавить эту слабость и ес-
ли ее ум будет выше страсти, она может быть счастливой и иметь успех.
   Лошадь может связать свою жизнь с Козой.  Они будут соучастниками и вместе
пройдут  над  пропастями  -  капризы и переменчивый характер Козы будут брать
верх над эгоизмом Лошади.  Хороший союз Лошадь может иметь с Тигром и Собакой
по  различным  причинам.  Последняя,  ослепленная  решением великих проблем и
грандиозных перспектив,  не придаст никакого значения  непостоянности  чувств
Лошади.  Она  может  жить своей жизнью.  Но ни в коем случае Лошадь не должна
связывать свою судьбу с Крысой, особенно если это Лошадь-женщина и еще более,
если она является Огненной Лошадью.  Связь этих безумцев может высечь искры и
привести к драме.
   Первая и вторая фазы жизни Лошади будут неспокойными.  В молодости она мо-
жет покинуть семью,  и это не пройдет без  неприятностей.  В  области  чувств
жизнь также будет бурной.  Третья фаза ее жизни будет мирной. Нельзя говорить
о Лошади,  не сказав о годах Огненной Лошади,  которые бывают каждые  60  лет
(1906,  1966,  2026 гг.).  Годы Огненной Лошади неблагоприятны для всех видов
Лошади,  а также их семей. Несчастья, болезни, катастрофы коснуться семьи Ло-
шади в этот год.
   Мужчины и женщины, рожденные в год Огненной Лошади, имеют те же характеры,
что и обыкновенные Лошади. Однако эти характеры существенно усиливаются как в
хорошем,  так и в плохом отношении.  Одновременно более  трудолюбивая,  более
ловкая,  более способная,  увы,  она будет и более одержимой эгоисткой,  и ее
страстный темперамент толкнет ее на любые крайности,  когда она будет влюбле-
на.  Некоторые находят ее более подходящей для семьи, но народное поверье ут-
верждает, что Огненная Лошадь вызывает осложнения в доме, в котором она роди-
лась, а также в семье, которую она создаст.
   Ее жизнь будет более исключительной, насыщенной неожиданностями, чем жизнь
обычной Лошади.  Она несет в себе возможность быть знаменитой, и неважно, вы-
разится ли это через добро или зло.

                                 КОЗА (ОВЦА)
                                 (капризная)

   Элегантная, артистичная,  влюбленная в природу,  Коза могла бы стать самым
очаровательным из знаков,  если бы не была также  пессимисткой,  беспокойной,
надоедливой,  все  время колеблющейся.  Коза никогда не бывает довольна своей
участью. Она приводит в отчаяние окружающих своими капризами. Захватчица, хо-
тя сама этого не признает. Ее недисциплинированность, систематические опозда-
ния - у нее нет никакого чувства времени - делает ее невыносимой,  и вместе с
тем она умеет нравится,  когда это в ее интересах, использовать других и жить
за счет других.  Несмотря на это, у нее нет зависимости, но она легко приспо-
сабливается к любому образу жизни с того момента, когда ей обеспечивают мини-
мум безопасности.
   Робкая, женственная, иногда изнеженная, она любит жаловаться. Ей нравится,
когда о ней говорят, ею руководят, ей советуют, принимая ее вечные колебания,
уловки и жалобы; она никогда не знает, какое направление выбрать, и полагает-
ся всегда на других.  Говоря о ней, можно сказать, что у нее безмятежный пес-
симизм.
   Ее манеры мудры и нежны,  но характер капризен.  Часто бывает религиозной.
Вместе с тем она будет увлечена всем фантастическим и сверхъестественным, ок-
культизмом,  гороскопами. Она склонна к благотворительности, охотно делится с
другими,  более несчастными,  чем она.  К несчастью,  то, чем она делится, не
всегда ей принадлежит. Следует сказать, что у Козы нет никакого чувства собс-
твенности.  Народная мудрость гласит,  что "коза,  пасущаяся на хорошем лугу,
будет спокойной и послушной по сравнению с козой,  пасущейся на лугу с плохой
травой,  которая будет беспрестанно жаловаться и блеять". Ее жизнь зависит не
от нее самой,  а от других, или, по крайней мере, от веления. Что бы не прои-
зошло, это никогда не бывает по ее вине.
   Однако недобросовестность Козы может привести в замешательство.  У нее нет
чувства ответственности,  инициативы,  воли.  Она не способна руководить, так
как создана для послушания, и при хорошем влиянии может преуспеть, даже блис-
тать в каком-либо виде искусства.
   У нее есть вкус и талант. Она может быть хорошим специалистом, успешно вы-
полнять работу, которая одновременно сочетается с техническим и артистическим
мастерством. Коза умна. Но она никогда не будет играть первую роль, и это для
нее лучше. Ее существо, наполненное фантазиями, нуждается в твердой воле.
   Это женский знак.  Наше восприятие и наши традиции приучили нас легче про-
щать  женщине  ее независимость.  Коза хочет жить спокойно и мечтает о браке,
который принесет ей богатство, либо о выгодном друге или меценате. Может так-
же жить у богатых родителей. Она из того материала, из которого делают курти-
занок, сутенеров, а также великих артистов и писателей. Все зависит от удачи,
от привнесенных доходов,  от качества травы на лугу...  Но пусть она избегает
коммерции.
   Она никогда  не  будет в войне победителем,  командиром или даже солдатом.
При плохом повороте судьбы Коза может кончить жизнь под мостом.  Для  нее  не
будет серьезных проблем там,  где речь идет об одежде, столе, комфорте, - так
велика ее способность стучаться в нужную дверь. Если у вас есть благоустроен-
ный загородный дом, посещаемый артистами, избегайте впускать туда Козу и поз-
волять ей устраиваться там. Вы можете от нее не освободиться.
   Коза часто  будет  сталкиваться  с любовными проблемами,  и ее жизнь будет
бурной.  Если Коза связывает свою жизнь с Котом,  Свиньей или Лошадью, то они
могут обеспечить ее уют. Ее капризы развлекут Кота. Свинья также переносит их
(до определенного предела), и они не обеспокоят эгоистку Лошадь.
   Никакой другой знак не сможет выдержать Козу слишком долго,  особенно Бык.
Если последний и обеспечивает спокойствие в своей семье,  он также много тре-
бует от нее взамен, а Коза думает только о себе. Что касается пары Коза-Соба-
ка, то в любви и в работе их связь обречена на провал. Эти два пессимиста всю
жизнь  были  бы как в железном ошейнике,  недовольные друг другом.  Во всяком
случае,  под каким бы знаком ни был ее партнер, Коза никогда не будет держать
его "под башмаком".
   Вторая фаза жизни Козы затронет ее чувства,  но будет удачней третья. Сле-
дует заметить,  что,  не обременяя себя материальными заботами, имея советчи-
ков, Коза может иметь успех.

                                  ОБЕЗЬЯНА
                                 (хитрость)

   У нее  самый взбалмошный характер из всех знаков.  Обезьяна часто душа об-
щества,  у нее есть юмор,  но она всегда лукава и хитра. Общительная, создает
впечатление,  что ладит со всеми знаками. Но это согласие обманчиво. Обезьяна
очень корыстна.  Игривая, любезная, даже услужливая, она прикрывает свое мне-
ние  о других своей показной любезностью и приветливостью.  На самом деле она
презирает другие знаки и считает себя выше всех.
   Обезьяна -  интеллектуал.  У нее большая жажда к знаниям.  Она все читала,
знает бесконечно много вещей,  постоянно в курсе всего происходящего в  мире.
Она хорошо образована и обладает прекрасной памятью,  что позволяет ей вспом-
нить малейшие детали увиденного,  прочитанного или  услышанного.  В  конечном
счете память ей необходима,  поскольку у нее все в беспорядке.  Она изобрета-
тельна до крайности и способна разрешить самые трудные проблемы с  удивитель-
ной быстротой.  Но если не начинает сразу их осуществлять,  то бросает,  едва
начав.  У Обезьяны много здравого смысла и восхитительной  ловкости  дурачить
людей.  Ей удается высмеять даже Дракона, который является самым могуществен-
ным, выносливым и ловким.
   Обезьяна не поддается магнетизму Тигра,  над которым смеется. Будучи очень
дипломатичной и хитрой,  Обезьяна всегда может вывернуться из  самых  трудных
ситуаций.  Она независима, по природе индивидуалистка. Ей ничего нельзя навя-
зывать,  внушить. Она сама выбирает вариант. Не щепетильна и не поколеблется,
если потребуется быть недобросовестной или солгать в ее личных интересах. Она
может совершить нечестные поступки,  если уверена в безнаказанности, и ее не-
легко на этом поймать.
   Некоторых Обезьян такое гибкое сознание доводит до воровства,  но  они  не
все таковы, и не все из них лжецы. Чтобы ни произошло, не слишком не нее сер-
дитесь, так ка она очаровательна и очень умела в искусстве нравиться. Короче,
Обезьяна - карьеристка.  Для этого у нее есть все основания и шансы. Несмотря
на ее отрицательные черты (тщеславие,  лживость,  отсутствие  щепетильности),
другие знаки ищут сближения с ней из-за проницательного ума.
   Она очень ловка для мероприятий большого размаха, хитра в финансовых сдел-
ках, великолепный работник во всех областях, которые требуют сообразительнос-
ти и осведомленности.  Обезьяна может добиться успеха на любом поприще: поли-
тика,  коммерция,  промышленность не представляют секрета для нее.  Она может
браться за все, все себе позволить, особенно если у нее есть высшее образова-
ние. Часто она достигает известности, если следует своему призванию. Ей нужно
только избегать словесных излияний,  которые могут утомить людей. Несмотря на
некоторые финансовые затруднения, у нее в общем хорошее положение.
   В любви она не найдет счастья.  Отношение мужчина-женщина  будут  плохими.
Страстная,  она легко найдет себе увлечение, но быстро пресытится и будет ис-
кать другую любовь. К сожалению, эти поиски будут напрасными. Отношения с Ко-
зой имеют непостоянный характер. К тому же, несмотря на страстность, проница-
тельный и критический ум быстро охладит Обезьяну.  Врожденный юмор спасет  от
отчаяния.  Более того,  она может смеяться над собственными печалями и делать
соответствующие выводы.
   Обезьяна может  быть в хорошем союзе с Драконом.  Принесет ему себя,  свою
хитрость, но воспользуется его могуществом. Они также могут быть компаньонами
в  деле,  хотя Обезьяна всегда будет втайне стараться обставить Дракона.  Она
может хорошо поладить и с Крысой,  которую очарует.  Крыса перенесет  все  от
Обезьяны  и будет страстно любить ее всю жизнь,  даже если та и не будет пла-
тить ей взаимностью.  Хотя Обезьяна смеется над Тигром,  ей следовало бы  его
остерегаться. Всякий союз в делах или любви между Обезьяной и Тигром приведет
к трениям и вспышкам. Такой альянс может превратить ее в жертву, и она риску-
ет быть съеденной.
   Кто бы ни был ее спутником,  у нее тенденция  иметь  много  детей.  Первая
часть жизни Обезьяны будет счастливой.  Вторая - бурной,  смутной, и ее планы
часто будут рушиться. Третья часть жизни спокойна, но ей грозит одинокая ста-
рость. Она умрет вдали от своей семьи, может быть, от несчастного случая.

                                    ПЕТУХ
                                 (фанфарон)

   Петух - это мечтатель, принимает себя всерьез и любит лесть. Он не стесня-
ется в выражениях и иногда проявляет себя резко агрессивно. Это не обходилось
бы  без столкновений,  если бы жертвы не относили такое его отношение на счет
откровенности и эксцентричности.  Его жертвы не обманываются. Петух, действи-
тельно, говорит то, что думает. Но эта откровенность, скорее всего, тенденция
к эгоизму.  Он целиком безразличен к уязвимости других и считает, что нет ни-
какой причины их щадить.  Такое качество,  конечно же, преграждает ему путь к
дипломатической карьере.
   Что касается эксцентричности,  то это только видимость. Разумеется, он лю-
бит, чтобы его замечали. Но по-настоящему Петух глубоко и полностью консерва-
тор,  даже в политических взглядах,  даже в ущерб себе.  Он думает,  что пол-
ностью прав,  и знает,  что делает. Не доверяет никому и полагается только на
себя.  Вместе с тем щедро раздаривает советы.  Вполне определенно, что он ка-
жется искателем приключений. Но не верьте этому. Его распирает от абсурдных и
неосуществимых проектов,  которые все - несбыточные мечты.  Он любит мечтать,
созерцать,  воображать из себя героя, но делает это в комнатных условиях. Это
философ с несколько близорукими взглядами, любящий импровизировать.
   Петух не робок,  напротив,  он отважен и храбр, если это вызвано необходи-
мостью,  смел до такой степени, что может рисковать своей жизнью с улыбкой на
устах.  Поэтому из него выйдет хороший воин.  Люди находят его интересным, но
он всегда рискует разочаровать их. Хвастун в действительности, всегда говорит
больше,  чем может сделать.  Часто блистая,  более приятен своей внешностью в
обществе,  чем в интимных отношениях. Имея натуру, предрасположенную к созер-
цанию,  может проявить тенденцию к лени. Вместе с тем часто он - великий тру-
женик. Всегда хочет сделать больше, чем может, берется за задачи, превышающие
его силы, и когда ему не удастся хорошо их выполнить, очень огорчается.
   У него есть все основания быть активным. Деньги не упадут ему в "клюв" без
труда.  Он должен работать, чтобы обеспечить себе жизнь, и если поле деятель-
ности благоприятно, может стать богатым. Вместе с тем способен извлечь деньги
и с неблагодарной нивы.  Вьетнамцы утверждают,  что в силу того,  что  Петуху
приходится "скрести и клювом,  и лапками",  он всегда найдет то, что ищет. Но
если вдруг Петух позволит себе отдаться мечтательности и лени, как это он лю-
бит делать,  то может стать одним из забавных бродяг-философов. Но это, в ко-
нечном счете, тоже один из способов обратить на себя внимание.
   Петух способен  к  сельскому  хозяйству и профессиям,  где он имеет дело с
людьми.  Любит покрасоваться. Будучи расточительным, постоянно расходует все,
что  зарабатывает.  У  него  есть тенденция подвергаться большому финансовому
риску. Часто его может коснуться разорение, банкротство, катастрофа в награду
за его излишнюю мечтательность, он никогда не будет экономистом.
   В любви ему также придется с трудом завоевать и удержать любимого  челове-
ка. Часто Петух его разочаровывает, так как действительно далеко не соответс-
твует мечте.
   Мужчина-Петух любит  общество  женщин,  среди  которых он может блистать и
гарцевать,  быть любимым,  ухаживать. Но дальше этого не пойдет. Вместе с тем
редко будет выбираться к своим друзьям. Мужчины надоедают ему.
   Женщина-Петух любит общество других женщин и специальности,  где она будет
рядом с ними.
   Петух будет счастлив с Быком-семьянином и консерватором.  Он сможет вместе
философствовать со Змеей.  В делах любви Змея принесет ему свою мудрость,  но
пусть она остерегается слишком ярко блистать,  ибо Петух может ее "склевать".
С Драконом Петух будет полностью удовлетворен,  если станет действовать через
посредника, особенно если это женщина. Избегать Кота! Кот не переносит фанфа-
ронство Петуха и его яркое оперение. Он презирает Петуха.
   У Петуха будут подъемы и срывы в течение всех трех фаз его жизни как в об-
ласти  финансов,  так и в области чувств.  Его путь пройдет от бедности к бо-
гатству,  от идеальной любви до самых отвратительных ее проявлений.  Но  ста-
рость его будет счастливой. Народная мудрость гласит, что "два петуха в одном
доме сделали бы жизнь невыносимой".

                                   СОБАКА
                              (справедливость)

   Собака всегда беспокойна, всегда на страже, никогда не отдыхает. Она всег-
да начеку, она охраняет. Собака замкнута. Редко проявляет свои чувства, разве
только в случае необходимости. Упряма до крайности и знает, чего хочет. Часто
бывает циником,  и ее бояться за резкие и неприятные замечания. У Собаки наб-
людается  стремление  утонуть в деталях,  критиковать по поводу и без повода,
систематически искать какой-либо разрыв.  В действительности  -  она  большой
пессимист, который ничего не ждет от жизни.
   Собак всегда смело действует против всякой несправедливости.  Она скептик,
но ее критический ум,  чувство юмора и неоспоримое величие духа спасают ее от
мелочности.  Она не любит сборища, толпу. В области чувства кажется холодной,
но это впечатление обманчиво.  Несмотря на все эти недостатки,  в ней слиты и
все благородные черты человеческой натуры.  Она лояльна, верна, честна, обла-
дает развитым чувством долга. Можно рассчитывать на нее: она не предаст. Луч-
ше, чем кто-либо, Собака может хранить секреты, сама не любит исповедоваться.
Очень скромна.
   У нее слишком простая речь,  иногда с трудом выражает свои мысли. Распола-
гает глубоким умом, и никто не может так слушать, как она. Собака внушает до-
верие.  Оно вполне оправдано. Делает все возможное для других. Ее преданность
простирается вплоть до самоотречения. Люди вполне заслуженно уважают ее.
   Насколько известно,  сторонники справедливости были всегда Собаками. Любая
несправедливость вызывает у нее протест, и она не успокоится, пока не сделает
все, чтобы выправить положение. Собака страдает, когда вокруг несчастья, без-
работица и войны.  К счастью,  Собака редко встает на защиту глупых дел.  Это
философ, моралист, человек не заинтересованный в деньгах.
   Она великодушна и бескорыстна.  Независимо от того, живет ли эта Собака на
улице или в роскоши,  в ней преобладает интеллектуальное начало,  и она обхо-
дится  без  материального  комфорта.  Даже если она им пользуется,  у нее нет
предрасположения к шику.  Однако если ей понадобятся деньги, она лучше других
сможет ими себя обеспечить.
   Собака будет хорошим руководителем в промышленности, активным общественным
деятелем,  священником,  воспитателем.  На  любовном поприще она всегда будет
идеально чистой.  У нее прекрасные способности к управлению людьми. Любое об-
щество  заинтересовано в выдвижении таких людей,  ибо никто не обладает такой
трудоспособностью и прямотой, которой обладает Собака.
   В любви  она также честна и разумна.  На протяжении всей жизни у нее будут
любовные затруднения,  вызванные,  впрочем, ее непостоянством и вечным беспо-
койством.
   Собака может быть счастлива с Лошадью,  которая предоставит ей возможность
защищать великие дела в обмен на некоторую независимость. С Тигром они встре-
тят многие приключения и будут вместе сражаться во имя справедливости. В силу
обстоятельств она часто будет сталкиваться с Тигром,  которому станет успешно
помогать, оставаясь в тени. Но только с благодушным и безмятежным Котом Соба-
ка может обрести некоторый покой.  Дракон для нее слишком горд, чтобы принять
ее критический и язвительный ум.  А что касается Козы, то здесь Собака не вы-
держит ее капризов. Для нее Коза корыстна и поверхностна.
   Три фазы жизни Собаки пройдут под знаком непостоянства.  Беспокойное детс-
тво, трудная юность, зрелый возраст с налетом скептицизма от неудач в работе,
старость, полная сожалений о невыполненном.
   Собака, рожденная днем,  отличается большим спокойствием, чем Собака, рож-
денная ночью.  Всегда на страже,  с навостренными ушами, она будет лаять и не
успокоится до тех пор, пока пришелец не удалиться.

                               СВИНЬЯ (КАБАН)
                              (добрая старина)

   Рыцарский характер (это верх для Свиньи). Галантная, услужливая, щепетиль-
ная  до крайности.  Вы можете довериться ей,  она не продаст вас и никогда не
будет стараться обмануть кого-либо.  Она наивна, доверчива, беззащитна. Коро-
че,  можно сказать, что Свинья - "шляпа". Однако не верьте ее видимой слабос-
ти, она только миролюбива.
   У Свиньи мало друзей, но она их сохраняет на всю жизнь и ради них способна
на большие жертвы.  Очень внимательна,  особенно к тем, кто нравится. Женщины
этого знака любят делать подарки и организовывать  маленькие  праздники.  Это
хорошая хозяйка.  У Свиньи живой характер, но она никогда не станет возражать
вам или дискутировать,  если она вас любит.  Короче, она не расположена к су-
тяжничеству и будет готова на все уступки,  чтобы избежать спорных процессов,
хотя и будет уверена в своей правоте.  Будучи  импульсивной  и  честной,  она
всегда проигрывает в пользу того, кто менее щепетилен.
   Свинья может посвятить себя любой профессии,  она всегда проявит себя доб-
росовестным и трудолюбивым работником.  Благодаря своей чувствительности, мо-
жет добиться успехов в некоторых видах искусства.  Но дела ее могут принять и
плохой оборот.
   С материальной точки зрения,  она всегда найдет то,  что ей необходимо для
прожиточного минимума. У нее будут работа и деньги, и для этого не нужно зат-
рачивать больших усилий.  В течение всей своей жизни будет  получать  помощь,
которая поможет ей достичь высоких финансовых сфер. Народная мудрость гласит,
что "ей всегда доставят пищу с задней мыслью,  чтобы она стала  жирной  и  ее
можно было бы съесть в новогодние праздники".  Поэтому ей необходимо быть ос-
торожной и не доверять никому. Обычно ею злоупотребляют.
   То же произойдет и в области чувств.  Она часто будет любима, но не реже и
одурачена,  разочарована.  Женщина-Свинья будет хорошей матерью. Ей надо свя-
зать свою жизнь с Котом.  Это будет для нее самый верный способ избежать спо-
ров. Пусть избегает Змею, так как быстро попадает от нее в зависимость.
   Она легко позволит себя одурачит, будет принимать свои неудачи безмятежно,
а недостатки других - терпимо.
   Будучи хорошим игроком, никогда не обнаруживает дух соревнования. Она нас-
только беспристрастна,  что для уверенности в своей правоте будет  бесконечно
задавать себе вопросы,  поступает ли она честно и лояльно в том или ином слу-
чае. Необыкновенно искренняя, до такой степени, что полностью уничтожает сом-
нения,  обезоруживая  своих  противников.  Если лжет,  то в крайних случаях и
только для самозащиты.  Хотя она умна,  в ней нет хитрости ни на грош.  Часто
случается,  что ей не хватает сноровки. Беспомощная против лицемерия, она за-
путывается в попытках оправдаться.  Она всегда верит в то,  что ей говорят, и
испытывает потребность давать доказательства того, что сама утверждает.
   Свинья - веселый товарищ в обществе,  часто немного распущена. Редко гово-
рит,  но если на это решается,  то высказывает все разом, и ничто не может ее
остановить.
   Как и Обезьяна, Свинья - интеллектуал. У нее большая жажда к знаниям. Мно-
го читает,  но без разбора.  У нее вид хорошо осведомленного человека,  но на
самом деле это не совсем так.  Если проверить ее знания,  можно заметить, что
они не так полны,  как кажутся.  Она материалистка.  Ей свойственна любовь  к
эпикурейству, чувственность.
   Под благодушным видом Свинья скрывает волю и даже властность. Какими бы ни
были ее честолюбие, намеченные задачи и цели, она выполняет свой долг со всей
силой, на которую способна. Эта внутренняя сила велика, никто не может проти-
востоять ей.  Если Свинья приняла какое-либо решение,  никто ее не остановит.
Но прежде чем принять решение,  она долго будет взвешивать все "за"  и  "про-
тив",  и  может возникнуть впечатление,  что она колеблется.  Она это отлично
знает,  но чтобы избежать осложнений, ей приходится так долго размышлять, что
порой вредит делу.
   Свинья должна избегать Змею,  которая обовьется вокруг нее так, что она не
сможет пошевелиться. Коза будет злоупотреблять ее добротой.
   Первая фаза жизни Свиньи будет относительно спокойной.  В  течение  второй
могут возникнуть всевозможные проблемы супружеской жизни.  Но скромная и роб-
кая Свинья никогда не прибегает к посторонней помощи.  Она сама будет  искать
выход.  Никто не догадывается о ее переживаниях.  Если она рождена задолго до
праздников,  то избежит неприятностей,  но чем ближе дата ее рождения  к  дню
праздника, тем больше у нее шансов быть "съеденной".

                            ПРЕДСКАЗАНИЯ ПО ГОДАМ

                                 ГОД  КРЫСЫ

   Экономьте про запас. Этот год благоприятен для консервирования, варки, по-
купок в кредит,  займов, вложений. Он кажется хорошим в финансовом отношении,
но  скрывает возможную нищету последующих лет.  В политике вероятны неожидан-
ности - год обвинений и осуждений. Год благоприятный для литературы. Если ваш
ребенок родился в од Крысы, он будет счастливым, если это произойдет летом.

КРЫСА -     Она будет защищена.  Счастлива как в делах,  так и в любви.  Если
            она напишет роман, пусть представит издателю до истечения года.
БЫК -       Он должен воспользоваться этим годом, чтобы отложить деньги. Этот
            год будет для него во всех отношениях благоприятен.
ТИГР -      Он может только думать о будущем. Этот год покажется ему скучным
            и не принесет ничего.
КОТ -       Пусть  он  будет  осторожным в делах и не доверяет своим друзьям.
            Этот год может оказаться для него годом предательства.
ДРАКОН -    Год  будет  благоприятен  для него. Он сможет им воспользоваться,
            чтобы сделать вложения. Пожелаем ему любви Крысы.
ЗМЕЯ -      Слишком  бурный  для  Змеи. Этот год будет для нее благоприятным.
            Она ведь так благоразумна.
ЛОШАДЬ -    Плохой год для нее. Крыса сделает все, чтобы навредить ей.  Осто-
            рожность как в делах, так и в любви.
КОЗА -      Пусть  останется  в  деревне и рассчитывает на сбережения других,
            так как сама она не сможет их сделать.
ОБЕЗЬЯНА -  Великолепный  год  для  нее. Все удастся. И если какая-либо Крыса
            влюбится в нее, она будет самой счастливой из всех Обезьян.
ПЕТУХ -     Остерегаться  рискованных дел.  Не браться за несколько начинаний
            сразу...
СОБАКА -    Вложения  ее не интересуют,  если не представляют высший интерес.
            Она будет скучать.
СВИНЬЯ -    У  нее  не будут блестящие дела. Она может  встретить любовь. Год
            Крысы - год хорошего прироста для нее.

                                  ГОД БЫКА

   Работа для всех до изнеможения.  Возделывайте ваш сад, купите ферму, улуч-
шайте ту,  которая у вас есть.  В политической жизни почти  диктатура.  Берут
верх в основном консерваторы.  Год благоприятный для сельского хозяйства.  Не
будет ни града, ни засухи, ни сырости, ни нашествия саранчи. Крестьянин может
спать спокойно!  Рожденному зимой Быку придется меньше работать. Пожелаем ва-
шему маленькому Быку родиться в период с ноября по март.

КРЫСА -     Крыса хорошо делала, что экономила в предыдущем году, так как она
            не любит работать.
БЫК -       Великолепный год.  Его  работа будет вознаграждена. В нем уверен-
            ность наделенного властью. Пусть он создаст побыстрее семью, если
            еще не женат.
ТИГР -      Самый  плохой для него год. Пусть он ничего не предпринимает - бу-
            дет меньше риска.
КОТ -       Применив  дипломатию,  Кот  выберется  из неприятной ситуации без
            ущерба для себя.
ДРАКОН -    Наделенный  слишком  большими полномочиями, Дракон чувствует себя
            плохо. Однако он достаточно силен, чтобы сопротивляться этому.
ЗМЕЯ -      Слишком ленива в год Быка. Пусть подождет, пока он пройдет.
ЛОШАДЬ -    Хороший год для любви, не разочарует он и в делах.
КОЗА -      Ужасно  плохой  год  для Козы. Можно любить деревню, но не обяза-
            тельно сельское хозяйство.
ОБЕЗЬЯНА -  Все идет хорошо.  Она воспользуется посредничеством  и  выйдет из
            критического положения. Бык будет по-дружески относится к ней.
ПЕТУХ -     Он будет  счастлив,  посмеется исподтишка, будет торжествовать...
            Если ему придется работать, он это умеет.
СОБАКА -    Очень  плохой год. Она организует заговор. Если нужно, она подго-
            товит революцию и возьмет на себя весь риск.
СВИНЬЯ -    Хотя у нее и критический ум, она приспосабливается. Но предпочти-
            тельнее не выводить ее из себя.

                                  ГОД ТИГРА

   Этот год будет не совсем спокойным. Присмотритесь к изменениям в жизни, но
будьте осторожны.  В политическом отношении в перспективе большие  изменения:
неожиданная развязка, революции. Перспектива войны. Катастрофа. Год благопри-
ятный для перемен, для действий. Если ваш маленький Тигр родился между восхо-
дом и закатом солнца, то солнце будет его защитой.

КРЫСА -     Она  не  чувствует себя в безопасности. Пусть занимается тем, что
            касается ее.
БЫК -       Он  будет беспокойным, разгневанным, опасным. Большей частью будет
            оставаться у себя, ожидая лучших дней.
ТИГР -      Может делать, что захочет. Ему везет. Пусть он возьмется за вели-
            кие дела. Он будет защищен.
КОТ -       Наш  семейный  человек  не любит перемен, которые нарушили бы его
            спокойный образ жизни.
ДРАКОН -    Это ему нравится. И он найдет способ блистать и быть представлен-
            ным к награде.
ЗМЕЯ -      Как утомительна жизнь. Но из всего этого Змея извлечет урок.
ЛОШАДЬ -    Возможно, воспользуется этим годом, чтобы уйти от родителей и  от
            своего спутника. Во всяком случае какие-то изменения будут.
КОЗА -      Все заняты тем, чтобы изменить мир, и забывают про  нее. Ей будет
            грустно.
ОБЕЗЬЯНА -  Она проживет этот год в качестве зрителя. У нее чувство
            бесполезности действия.
ПЕТУХ -     Все меняется. Как трудно. Как это неприятно. Как суров этот год!
СОБАКА -    Наконец случай для самопожертвования. Собака в своей стихии. Она
            будет счастлива.
СВИНЬЯ -    Изменения... Она приспосабливается. И так как великодушна,
            спокойна, терпит все потрясения.

                                  ГОД КОТА

   Этот год будет,  по-видимому,  спокойным. Отдохните, так как следующий год
может быть бурным.  Устраивайте приемы. Читайте, болтайте у огонька. Этот год
будет радостным для дипломатов. Предвидятся изменения, особенно в магистрате.
Год благоприятный для людей закона,  юстиции.  Ребенок, рожденный в этот год,
будет счастливым и спокойным, если он родился летом.

КРЫСА -    Пусть  она  будет  осторожна.  Кот ожидает ее на повороте. Следует
           ничем не выделяться.
БЫК -      Это не идеально, но уже лучше. Можно спокойно работать.
ТИГР -     Пусть воспользуется этим годом для отдыха. Кот ему не повредит.
КОТ -      Как приятно в уголке, возле огня, никаких проблем, в кругу друзей.
           Благоприятен для дел.
ДРАКОН -   Кот не помешает Дракону блистать. Напротив, это его развлечет.
ЗМЕЯ -     Уф!  Она  насладится заслуженным отдыхом и подумает о любви. У нее
           будет успех.
ЛОШАДЬ -   Хороший год.  Любовь, работа, светские обязанности... и, возможно,
           немного политики.
КОЗА -     Наконец ею занимаются, ее приглашают, ценят ее компанию! Очень хо-
           роший для нее год.
ОБЕЗЬЯНА - У нее буду великолепно идти дела.  Этот год со всех сторон для нее
           хорош.
ПЕТУХ -    Немного  травмированный предыдущим годом, он остается начеку и ни-
           чего не предпринимает.
СОБАКА -   Отдыхает.  Она почти счастлива. Кот принесет мир.  Она должна этим
           воспользоваться, чтобы вступить в брак.
СВИНЬЯ -   Все  было  бы хорошо, если бы в воздухе не пахло процессами. Пусть
           она постарается его избежать любой ценой.

                                 ГОД ДРАКОНА

   Будьте честолюбивыми и предприимчивыми,  идите вперед.  Изматывающий  год.
Блестящий год.  Награды - большой праздник. Грандиозная победа или поражения.
Предостережение против пожаров.  Год,  благоприятный для  блестящих  успехов,
например,  в политической области.  Но эти успехи в основном иллюзорны.  Если
ваш ребенок родился Драконом,  не беспокойтесь за него.  Но если он родился в
день грозы - тогда осторожнее!

КРЫСА -    Этот год подходит для Крысы.  Она займется хорошими делами и будет
           спокойна.
БЫК -      Успокоенный пышностью и блеском, он подумает, что вернулись добрые
           времена, но это только иллюзии... Пусть же он работает.
ТИГР -     Для  него  этот год будет напряженным. Год Дракона - это блеск. Он
           любит его.
КОТ -      Будет  самодовольно  посматривать на все эти волнения. Он займется
           своими делами.
ДРАКОН -   Счастлив как рыба в воде... Это год его успеха!
ЗМЕЯ -     Мудрость  удерживает  ее от беспокойства при виде всей этой суеты.
           Все спокойно, все хорошо. Жизнь улыбается ей.
ЛОШАДЬ -   Этот год будет неплохим для нее. Она любит парады. Она будет весь-
           ма удовлетворена.
КОЗА -     Отовсюду  и понемножку она воспользуется всем этим блеском и будет
           чувствовать себя неплохо.
ОБЕЗЬЯНА - Как она развлекается!  Ее роль  будет главной.  Дракон нуждается в
           ней.
ПЕТУХ -    Он  может  любезничать, сколько ему влезет. Этот год ему подходит.
           Пусть он вступит в брак.
СОБАКА -   Все  это вызовет в ней отчаяние и покажется бесполезным. Пусть она
           держится в стороне.
СВИНЬЯ -   Уверенная  в  том,  что может жить проще и скромнее. Свинья найдет
           убежище у своих друзей.  Пышность угнетает ее, у нее будет хорошая
           пища.

                                  ГОД ЗМЕИ

   Созерцайте, флиртуйте...  Этот  год  самый благоприятный для начала супру-
жества.  Воспользуйтесь этим... Судебные исполнители потерпят полную неудачу.
Большая политическая мудрость.  Можно найти решение всех проблем. Год благоп-
риятный для больших открытий, для мыслителей и философов. Их слушают, их под-
держивают.  Если ваш ребенок родился Змеей,  то чем жарче был день его рожде-
ния, тем более он будет счастлив.

КРЫСА -    Ее  дела  не пойдут. Пусть воспользуется этим годом, чтобы писать.
БЫК -      Могут  возникнуть  супружеские  и семейные проблемы. Пусть остере-
           гается насилия. Не вступайте в брак в год Змеи!
ТИГР -     Нужно  остерегаться бездеятельности. Он должен отправиться в путе-
           шествие.
КОТ -      Хороший год. Размышление, философствование, сочинения. Даже супру-
           жеское непостоянство его не трогает.
ДРАКОН -   Все  идет  к лучшему. Он продолжает сверкать всеми огнями под спо-
           койным оком Змеи.
ЗМЕЯ -     Это ее год!  Она может делать все и не подвергаться никакой опасн-
           ости. Переживает прекрасные любовные приключения.
ЛОШАДЬ -   Еще раз она может все оставить из-за любви. Но будет неправа,  так
           как любовь в год Змеи недолговечна.
КОЗА -     Она развлечется, заинтересуется многими вещами...  многочисленными
           сплетнями.
ОБЕЗЬЯНА - Всегда найдется свое место. Она настолько полезна! Эта карьеристка
           становится даже необходимой.
ПЕТУХ -    Он  будет  заинтересован. Возможно, у него тоже возникнет семейная
           проблема.
СОБАКА -   Она будет из тех, кто станет философствовать, займется открытиями.
           Счастья этот год ей не принесет.
СВИНЬЯ -   Счастлива в деньгах, несчастна в любви... Год Змеи обычно приносит
           ей больше беспокойства, чем радостей в области чувств.

                                 ГОД ЛОШАДИ

   Работа для всех!  Подумайте о себе. Занимайтесь политикой, спортом, участ-
вуйте в собраниях,  митингах. Что бы ни произошло, дипломатия восторжествует.
Закулисная сторона политики:  волнения,  возможно отставки,  скандалы... Но в
конечном счете все устроится. Год благоприятный для представлений. Для Лошади
лучше родится зимой.

КРЫСА -    Год  катастроф для Крысы со всех точек зрения. Она будет в долгах.
БЫК -      Все  у  него  уладится. Его работа принесет прибыль. Пусть он вос-
           пользуется этим годом.
ТИГР -     Пусть  что-нибудь  предпримет.  Нужно, чтобы он был занят. Он не в
           опасности.
КОТ -      Этот год в общем спокойный для него.
ДРАКОН -   Он воспользуется случаем, чтобы выдвинуться.
ЗМЕЯ -     Осторожно,  любовные неприятности.  Этот год очень бурный для нее,
           ей потребуется вся мудрость, чтобы все преодолеть.
ЛОШАДЬ -   В  противоположность  другим знакам, это не добрый год для Лошади.
           Что  касается года Огненной Лошади, то он вообще может быть траги-
           ческим.
КОЗА -     Хороший год. Все развлекает, нравится, подходит.
ОБЕЗЬЯНА - Хотя и не любит представлений, может найти для себя выгодную рабо-
           ту.
ПЕТУХ -    Все хорошо.  Эти неприятности-перипетии развлекают его до тех пор,
           пока не коснуться его личных интересов.
СОБАКА -   Раздражение...  Она хотела бы прорваться в эпицентр событий, но не
           очень верит в успех.
СВИНЬЯ -   Она организует себя.  В области чувств одни неприятности. Неблаго-
           приятный период.

                                  ГОД КОЗЫ

   Можно позволить себе некоторые капризы.  Отправляясь в  деревню,  окружите
себя  друзьями.  В политическом и финансовом отношении близко к катастрофе...
Но все будет спасено и равновесие восстановится потихоньку, независимо от не-
которого отсутствия благоразумия и компетентности.  Год благоприятный для ар-
тистов,  в частности, для комедийных актеров. Судьба будет благоприятствовать
в основном Козам.

КРЫСА -    Она опять поднимется вверх и с успехом может посвятить себя искус-
           ству.
БЫК -      Плохой год. Он будет беспокойным и хмурым.
ТИГР -     Пусть он опять отправляется в путешествие. Это его маленький шанс.
КОТ -      Маленькие  неприятности  года Козы не угрожают его спокойствию, он
           будет счастлив.
ДРАКОН -   Год отдыха.  Ему лучше подальше держаться от всей этой неразберихи.
ЗМЕЯ -     Ее  мудрость с трудом перенесет это безумие... Будет искать забве-
           ния в развлечениях.
ЛОШАДЬ -   Она будет сопротивляться, но все идет отлично!
КОЗА -     Все  великолепно.  Ею занимаются, она чувствует, что ей ниспослано
           блестящее будущее. Пусть воспользуется этим годом.
ОБЕЗЬЯНА - Будет интриговать, играть на двух столах и весьма развлечется.
ПЕТУХ -    "Ущипните меня, я сплю!". Такое положение кажется ему невозможным.
           Он создаст себе много забот.
СОБАКА -   Она  пришла  от раздражения к отчаянию. Рискует уединится и закон-
           чить свои дни в одиночестве, если она стара.
СВИНЬЯ -   Пора  надежд.  В  отношении  финансов все идет хорошо, а в области
           чувств все меняется к лучшему.

                                ГОД ОБЕЗЬЯНЫ

   Можно ожидать всего,  особенно неожиданностей. Можете рискнуть, все удаст-
ся. Обезьяна может вовремя остановиться. Не старайтесь быть в делах. Эти годы
характерны рискованными проделками,  грубыми шутками.  Все может произойти...
Изменения в политике,  революции,  бунты, баррикады... Обезьяна развлекается.
Кругом беспорядок, анархия, и никто не скучает. Годы, благоприятные для новых
идей, воспользуйтесь этим. Для Обезьяны лучше всего родиться летом.

КРЫСА -    Всякие  выходки  развлекают ее. Крыса наконец находит равновесие и
           счастье. Усилия приносят свои плоды.
БЫК -      Очень  плохой год. Он будет бояться и почувствует угрозу. Он нена-
           видит непредвиденное.
ТИГР -     Поверит,что время наступило, и посвятит все свои силы новым идеям.
           Но Обезьяна смеется потихоньку.
КОТ -      Он  не будет беспокоится сверх меры. Принимает Обезьяну за то, кем
           она есть. Подождет, пока все утрясется.
ДРАКОН -   Будет  двигаться вперед, бесполезно его жалеть. Он не любит, когда
           его учат или смеются над ним.
ЗМЕЯ -     Ее  разум  гримасничает, она скептически усмехается... Но она спо-
           собна принять участие в событиях,чтобы что-либо увидеть. Она любо-
           пытна.
ЛОШАДЬ -   Все это довольно забавно, в общем-то... Можно благоразумно занять-
           ся политикой, обеспечивая свои тылы.
КОЗА -     Ею мало интересуются, за исключением тех моментов, когда все соби-
           раются в доме. Она участвует в игре.
ОБЕЗЬЯНА - Она  ликует,  она  не  намочит лап... Как эта суета ее развлекает,
           если смотреть на нее со стороны.
ПЕТУХ -    Он  агрессивен и захочет установить порядок. Будет говорить пустые
           слова  и распространяться о морали. Он отважен, способен к самопо-
           жертвованию.
СОБАКА -   Как  и  Тигр, Собака поверит, что это произошло. Будет действовать
           стремительно. Она будет скомпрометирована, но... готова начать все
           заново.
СВИНЬЯ -   И  с той, и с другой стороны она сделает то, во что верит, с энту-
           зиазмом.  Ее  личные  дела, да и любые, устраиваются. Она обретает
           свою жизнерадостность.

                                 ГОД ПЕТУХА

   Суровый год...  Всем нужно много работать,  чтобы обеспечить жизнь.  Риск,
безработица.  Деньги не свалятся вам с неба без усилий... Петух не любит бес-
порядка.  Реакция, кругом реформы во имя порядка. Риск злоупотреблениями. Год
благоприятный военной карьере.  Рожденный весной,  ваш маленький Петух  будет
менее агрессивный.

КРЫСА -    Все  идет хорошо для нее. Перемены в обществе мало трогают ее. Она
           только и думает, как бы жуировать.
БЫК -      Можно  успокоиться...  К  нему  вернулась  уверенность, он вновь с
           рвением примется за работу.
ТИГР -     Он будет разочарован и несчастен.  Этот год будет годом настоящего
           бунта. Он продолжит борьбу.
КОТ -      Все это немного раздражает, так как он находит Петуха и эти парады
           смешными. Он переживает этот плохой год.
ДРАКОН -   Как всегда, найдет случай блеснуть... Но разум удержит его от дей-
           ствий.
ЗМЕЯ -     Суровый год. Она ленива и должна будет делать усилия, чтобы выжить.
           У нее часто будут моменты отчаяния.
ЛОШАДЬ -   Тылы обеспечены. Смело можно взяться за работу. Все идет хорошо.
КОЗА -     Отказывается  работать.  Будет жить этот год как богема. Пусть это
           продлится как можно дольше.
ОБЕЗЬЯНА - Ее  год кончился. Окружающее стало менее забавным, хотя усилия Пе-
           туха занимают.
ПЕТУХ -    Какой  хороший год в перспективе... Но, увы, нужно работать, чтобы
           выжить, год суровый. К счастью, царит порядок.
СОБАКА -   Разочарованная,  как и Тигр, она тайно продолжает борьбу. Этот год
           будет тяжелым.
СВИНЬЯ -   Работа принесет Свинье много в этот год. Все устраивается к лучше-
           му.

                                 ГОД СОБАКИ

   Вы будете беспокойны за будущее,  пессимистичны.  Будете держаться начеку,
также исполнены доброй воли.  Год, благоприятный для сдвигов влево, для вели-
кодушных актов.  Он будет хорошим для ребенка Собаки,  если родится не ночью,
чтобы не быть на страже всю жизнь.

КРЫСА -    Если заниматься не любовью, а делами, год будет хорошим для нее.
БЫК -      Нет, он не удовлетворен, все плохо... Будущее предвидится мрачным,
           и "уж эта современная молодежь... Следовало бы ее приструнить!".
ТИГР -     Беспокойный,  но  не  предприимчивый,  полон рвения. На него можно
           рассчитывать, начиная великие дела.
КОТ -      Он тоже не спокоен. Принимает свои меры предосторожности и немного
           занимается политикой.
ДРАКОН -   Может  все сделать. Он всегда готов к действию, ловкий, великодуш-
           ный, блестящий... Но этот год сомнителен для него.
ЗМЕЯ -     Для нее тоже этот год беспокойный... Она ни в чем не уверена, даже
           в своих чувствах. Стремится к другому, но  слишком  ленива,  чтобы
           действовать.
ЛОШАДЬ -   Слишком  эгоистична, чтобы беспокоится о других. Будет усердно ра-
           ботать ради собственного благополучия.
КОЗА -     Плохой год. Каждый слишком занят собой, чтобы по-настоящему думать
           о Козе. Она чувствует себя покинутой.
ОБЕЗЬЯНА - Слишком  умна,  чтобы  по-настоящему  беспокоится. Она подождет до
           конца... Некоторые финансовые трудности.
ПЕТУХ -    Кончены  парады...  Он  уничтожен. В этот год у него будут большие
           денежные трудности.
СОБАКА -   У  нее  скромный  триумф.  Она не верит в чудеса, но каждое усилие
           оправдывает себя.
СВИНЬЯ -   Ее финансы в хорошем  состоянии,  она  не  несчастна, у нее мирный
           период. Одобряет Собаку,но принимает мало участия во всем.

                                 ГОД СВИНЬИ

   Все идет к лучшему. Можно наслаждаться и радоваться жизни. Изобилие! Неко-
торые неприятности административного порядка.  Год благоприятный, как для фи-
нансистов,  так и для творческой интеллигенции. Для ребенка под знаком Свиньи
желательно не родиться незадолго до праздников Нового года (китайского). Раз-
жиревшая, не без помощи других, она может быть ими же съедена.

КРЫСА -    Все идет хорошо. Она счастливо живет, составляет планы на будущее.
БЫК -      Год мог быть лучшим.  Слишком много работы.  Он с трудом сможет ее
           завершить.
ТИГР -     У  него  хорошо  идут  дела:  рискуя многим он получает дивиденды.
           Пусть продолжает.
КОТ -      Успокоенный,  его дела идут хорошо. Чувствует себя в безопасности.
ДРАКОН -   Он  сверкает! Конечно у него никогда не было затруднений с деньга-
           ми, но этот год, благодаря его ловкости, он проживет в достатке.
ЗМЕЯ -     Ничего хорошего, но она мирится с этим и благоразумно ожидает луч-
           шего времени.
ЛОШАДЬ -   У  нее  будут деньги, сможет оплатить то, о чем давно мечтает, на-
           пример, машину или квартиру.
КОЗА -     Преуспевание  других  принесет  ей счастье, так как она умеет этим
           пользоваться. Следовало бы ей быть поосторожнее.
ОБЕЗЬЯНА - Кончилась  изнанка  фортуны  предшествующего года. Снова дела. Она
           необуздана.
ПЕТУХ -    Много  работы! Он с трудом взбирается по финансовому склону. Оста-
           ется консерватором вопреки своему интересу.
СОБАКА -   Ей  придется  немного  задуматься  о  своем  благополучии, о своей
           семье, подумать о перспективе.
СВИНЬЯ -   Год  устраивает  ее.  Она будет счастлива в любви и в делах. Может
           получить наследство или крупную сумму.

                                ЛЮБОВЬ. БРАК

 Женщина                       Мужчина - Крыса

КРЫСА -     Две Крысы нежно любят друг друга.
БЫК -       Прочный  брак.  Жена  будет  держать мужа под каблуком, но будучи
            верной и реалистичной, может сделать мужа счастливым.
ТИГР -      Без будущего. Жена Тигр мечтает о великих вещах, а Крыса топчется
            на месте и мешает ей.
КОТ -       Хотя женщина спокойная, но у нее всегда есть искушение проглотить
            Крысу. От брака следует воздержаться.
ДРАКОН -    Почему  бы  и  нет! Женщина-Дракон любит, чтобы ей льстили. А кто
            может сделать это лучше, чем влюбленная Крыса!
ЗМЕЯ -      Она будет счастлива... Но будучи часто неверной, принесет несчас-
            тье Крысе.
ЛОШАДЬ -    Страсть  к чувствам сильным, чем обладает Крыса. Возможен развод.
            Чуть ли не преступление. Брака избегать!
КОЗА -      С  грехом  пополам.  Если портфель Крысы хорошо набит, Коза будет
            удовлетворена, но Крыса поведением Козы - никогда!
ОБЕЗЬЯНА -  Будет счастлива с Крысой. Крыса очарована Обезьяной и все ей про-
            щает.
ПЕТУХ -     Гм!  Крыса  терпелива,  и хотя женщина-Петух болтлива, у нее есть
            свои достоинства.
СОБАКА -    Интересно.  Все может пойти хорошо, хотя Крыса не будет держаться
            дома.
СВИНЬЯ -    Хорошо. Крыса и Свинья могут быть счастливы.

 Женщина                       Мужчина - Бык (Вол)

КРЫСА -     Сто раз - да! Все спокойно. Крыса может любить безмятежно.
БЫК -       Материалисты  и консерваторы, будут очень считаться с родителями,
            с советами старших.
ТИГР -      Совместная жизнь невозможна. Бык уничтожит Тигра. Эта женщина бу-
            дет обречена.
КОТ -       Все  может  быть хорошо. Они не очень удачно подобранная пара, но
            женщина-Кот терпелива, дипломатична и немного пуританка.
ДРАКОН -    Конфликт.  Женщина-Дракон  любит блистать а Бык не доверяет тому,
            кто сверкает.
ЗМЕЯ -      Если  Змее  удастся  скрыть  свои внебрачные отношения, все может
            быть хорошо. Она старается это сделать.
ЛОШАДЬ -    Трудно. Они не понимают друг друга. Женщина-Лошадь, независимая и
            темпераментная, будет бояться Быка. Будет страдать.
КОЗА -      Бык не переносит фантазий и любой ценой не хочет носить рога. Они
            не будут счастливы.
ОБЕЗЬЯНА -  Бык  не  любит  Обезьяну.  Она пойдет на многие уступки, но будет
            страдать.
ПЕТУХ -     Полное согласие. Петух будет спокойно блистать... в своей семье.
СОБАКА -    Сложность. Собака - революционер, Бык - консерватор. У них разная
            идеология.
СВИНЬЯ -    Свинья вынесет все,но не строгости. В длительных отношениях у нее
            хватит храбрости отреагировать.

 Женщина                        Мужчина - Тигр

КРЫСА -     Если Крыса позволит Тигру пускаться в приключения, ничто не поме-
            шает тому, чтобы они отпраздновали бриллиантовую свадьбу!
БЫК -       Никаким образом! Тигр будет уничтожен. Пусть он остерегается.
ТИГР -      Даже  если  у  них и возникнет согласие, все возможно. Совместная
            жизнь не рекомендуется.
КОТ -       Натянутые  отношения.  Но  они понимают друг друга, и женщина-Кот
            может противостоять Тигру. Она сумеет посмеяться над ним.
ДРАКОН -    Две  силы.  Женщина-Дракон будет полезна Тигру своей рассудитель-
            ностью и осторожностью.
ЗМЕЯ -      Избегать!  Полное и безнадежное непонимание. Мудрость и энтузиазм
            редко совместимы.
ЛОШАДЬ -    Хорошо.  Лошадь  может удовлетворить его чрезмерную страсть и ос-
            таться независимой.
КОЗА -      Плохо. В минуту  гневной вспышки Тигр будет искать, чтобы сожрать
            ее.
ОБЕЗЬЯНА -  Трудно,  но  возможно,  если  Тигр  будет искать приключений. Она
            всегда может его очаровать.
ПЕТУХ -     Тигр  превзойдет  женщину.  Она  не  сможет занять своего места в
            семье.
СОБАКА -    Это  будет хорошо. Они будут разделять одни и те же идеи и вместе
            сражаться. При этом забудут о любви.
СВИНЬЯ -    Понимает и уважает Тигра. Тигр рискует утомить ее. Ей следует за-
            щищаться.

 Женщина                        Мужчина - Кот (Кролик)

КРЫСА -     Будет  в  постоянной опасности, поскольку Кот всегда подвергается
            искушению уничтожить ее.
БЫК -       Да,  может быть... Мужчина-Кот издевается над теми, кто им коман-
            дует.
ТИГР -      Трудно. Женщина-Тигр сложна,но мужчина-Кот довольно-таки ловок...
            и любит посмеяться над кем-нибудь.
КОТ -       Почему бы и нет, если у них нет детей.
ДРАКОН -    В крайнем случае. Если Дракон не заскучает в углу у огонька.
ЗМЕЯ -      Они будут вместе. И эти двое будут с удовольствием созерцать друг
            друга.
ЛОШАДЬ -    Возможно,  если Лошадь не утомиться. Но Кот может быть понимающим
            другом.
КОЗА -      Хорошо. Кто любит фантазии Козы. Артистический вкус их сближает.
ОБЕЗЬЯНА -  Забавно, но часто за счет других, они будут развлекаться вместе.
ПЕТУХ -     Кот  плохо  переносит  Петуха в своем доме. И женщина-Петух будет
            устраивать сцены: ей захочется выходить в свет.
СОБАКА -    Все будет хорошо, если не разразится война. Всякое дело, которому
            Собака будет предана, сделает жизнь Кота невыносимой.
СВИНЬЯ -    Хорошо. Очень хорошо... если Свинья избежит распутства.

 Женщина                        Мужчина - Дракон

КРЫСА -     Хорошо. Крыса будет ему полезна, и Дракон будет ей благодарен.
БЫК -       Нет! Вечный конфликт из-за власти. И еще - Дракону будет скучно.
ТИГР -      Да,  несмотря  на  столкновения. Дракон сможет повлиять на Тигра,
            который будет слушать его советы... даже если они плохие.
КОТ -       Очень хороший союз. Светские качества и дипломатия Кота будут те-
            шить честолюбие Дракона.
ДРАКОН -    Фейерверк! Они будут вечно конкурировать.
ЗМЕЯ -      Очень  хороший союз. Дракон будет гордиться очаровательной женой,
            даже если ее чары будут распространяться и не только на него.
ЛОШАДЬ -    Все хорошо. Лишь бы это длилось...
КОЗА -      Может  быть  счастлива. Но она не только поможет Дракону, будет и
            мешать - ей все равно.
ОБЕЗЬЯНА -  Хорошо! Обезьяна будет всегда великолепным советчиком для слишком
            доверчивого  Дракона, и Дракон, в свою очередь, оплатит ей надеж-
            ной защитой.
ПЕТУХ -     Хорошо. Петух воспользуется успехами Дракона, чтобы преуспеть са-
            мому.
СОБАКА -    Большая реалистка и видит Дракона таким, какой он есть.
СВИНЬЯ -    Да. Она может разыграть свое восхищение и удовлетворение Драконом.

 Женщина                        Мужчина - Змея

КРЫСА -     Можно подвергнуться этому риску, в крайнем случае. Крыса так сле-
            по не привязывается.
БЫК -       Да. Змея оставит власть Быку и всегда будет скромной.
ТИГР -      У  них нет ничего общего. Можно задать лишь вопрос, каким образом
            они могли понравится друг другу?
КОТ -       Да, конечно... в домашних тапочках (верх блаженства для Змеи воз-
            ле огонька).
ДРАКОН -    Трудно.  Гордая женщина-Дракон стремится к тому, чтобы ее обожали
            и ухаживали за ней, но не хочет быть в цепях.
ЗМЕЯ -      Очень хорошо:  флирты, приключения, вечные попытки нейтрализовать
            друг друга.
ЛОШАДЬ -    Влюбленная  Лошадь  верна.  Когда  не любит, она уходит. Неверная
            Змея остается одна. Они будут несчастливы.
КОЗА -      Коза образумится, если Змея достаточно богата. Но сколько историй
            и приключений.
ОБЕЗЬЯНА -  Лишь благоразумие может спасти этот союз.
ПЕТУХ -     Благотворно.  Они  вместе  будут играть в философию. Они понимают
            друг друга.
СОБАКА -    Змея может жить своей жизнью. Так как Собака привязана, то ничего
            не заметит.
СВИНЬЯ -    Свинья может прийти к печальному финалу: ее "задушат".

 Женщина                        Мужчина - Лошадь

КРЫСА -     Нет, много эмоциональных проблем... кончится плохо.
БЫК -       Женщина-Бык - властный человек, а Лошадь - эгоистка и независима.
            Она уйдет.
ТИГР -      Почему  бы  и  нет,  если женщина-Тигр найдет дело, которое нужно
            отстаивать. Лошадь будет спокойно жить своей жизнью.
КОТ -       Очень хорошо! Кот останется в доме, в тепле, окруженный друзьями.
            Ему большего и не требуется.
ДРАКОН -    Нет. Лошадь слишком эгоистична. А женщина-Дракон нуждается в том,
            чтобы ее обожали.
ЗМЕЯ -      Если  женщина-Змея довольная... У нее достаточно для этого благо-
            разумия.
ЛОШАДЬ -    Два страстных человека будут спасены собственным эгоизмом.
КОЗА -      Хорошо.  Они  не  будут вместе скучать. У Лошади будет достаточно
            проблем, чтобы остаться влюбленным, и Коза будет спокойна.
ОБЕЗЬЯНА -  Не рекомендуется.Они никогда не будут понимать друг друга.
ПЕТУХ -     В крайнем случае. Но не всегда. Петух будет страдать.
СОБАКА -    Да. Почему бы и нет? Всецело занята своими идеалами, Собака оста-
            вит Лошади ее независимость. Кроме того, она не ревнивая.
СВИНЬЯ -    Слишком  эгоистичная Лошадь будет злоупотреблять доверием Свиньи.
            Она сделает ее несчастной.

 Женщина                        Мужчина - Коза (Овца)

КРЫСА -     Невозможно представить! Не пытайтесь. Ваша попытка будет наказана.
БЫК -       Плохо.  Кончится  тем,  что  женщина-Бык выставит мужчину-Козу за
            дверь... без раскаяния.
ТИГР -      Девять против десяти, что Тигр запросто разделается с Козой.
КОТ -       Почему  бы  и  нет, если женщина-Кот такая удачливая... Они могут
            остаться друзьями даже без любви.
ДРАКОН -    Ни  в коем случае! Женщина-Дракон стремиться к тому, чтобы восхи-
            щаться и чтобы ею восхищались.
ЗМЕЯ -      Трудно. Можно увязнуть... Здесь мудрость не спасет Змею.
ЛОШАДЬ -    Не рекомендуется, если женщина-Лошадь не имеет денег.
КОЗА -      Богема! на что они будут жить. Ожидая богатого мецената?
ОБЕЗЬЯНА -  Будет ли она когда-нибудь настолько безумной, чтобы считать проч-
            ным союз с Козой!
ПЕТУХ -     Не рекомендуется. Они были бы несчастны, даже если у них есть ил-
            люзия.
СОБАКА -    Нет! Это было бы очень грустно. Она слишком пессимистка.
СВИНЬЯ -    Свинья  хорошо  переносит  Козу... если та не выходит за рамки. В
            противном случае она будет неуступчивой.

 Женщина                        Мужчина - Обезьяна

КРЫСА -     Самое  лучшее  сочетание.  Женщина-Крыса будет обожать Обезьяну и
            они будут счастливы.
БЫК -       Любит Обезьяну,  а она достаточно умна, чтобы без ущерба выйти из
            этого семейного конгломерата.
ТИГР -      Не совсем спокойно... Обезьяна может Тигром повертеть.
КОТ -       Милая семья при условии, если Обезьяна не окажется слишком плодо-
            витой.
ДРАКОН -    Возможно, Обезьяна - хорошая комедиантка, в ней много очарования!
            Он, как всегда, будет разочарован, но не покажет этого.
ЗМЕЯ -      Возможно...  Если  Змея хочет этого. Но гармония союза зависит от
            Обезьяны.
ЛОШАДЬ -    Нет! Лошади нужны настоящие страстные чувства, она презирает лов-
            кость и хитрость в любви.
КОЗА -      Если у Обезьяны есть деньги,  то почему бы и нет? Коза ее развле-
            кает.
ОБЕЗЬЯНА -  Настоящие соучастники. Могут далеко пойти.
ПЕТУХ -     Обезьяна может посмеиваться над  Петухом всю жизнь,  а он даже не
            заметит. Это главное.
СОБАКА -    Не рекомендуется. Собака будет страдать. Она большая идеалистка.
СВИНЬЯ -    Возможно.  Слишком легко одурачить Свинью, но Обезьяна не испыты-
            вает желания. Она уважает Свинью.

 Женщина                        Мужчина - Петух

КРЫСА -     Они придут к нищете.
БЫК -       Это  было  бы  великолепно,  если бы у тщеславного Петуха не было
            желания командовать. Следует воздержаться.
ТИГР -      Нет. Женщина-Тигр не переносит фатовства Петуха и будет относится
            к нему несправедливо.
КОТ -       Никоим образом.  Кот в отчаянии от фанфаронства Петуха,  даже не-
            значительного.
ДРАКОН -    Да. Если у женщины блестящая репутация и Петух воспользуется этим
ЗМЕЯ -      Почему  бы  и  нет? Они довольно хорошо дополняют друг друга, а у
            Змеи достаточно благоразумия, чтобы не потерять лица.
ЛОШАДЬ -    Нет! Он сбежит от нее. Для нее любовь - серьезная вещь.
КОЗА -      Нет.  Коза  смогла бы жить любовью и чистым воздухом, а работа не
            ее дело. Вид работающего Петуха утомит ее.
ОБЕЗЬЯНА -  Она сможет  много  вытянуть  из Петуха, но он будет несчастным, а
            Обезьяна - неудовлетворенной.
ПЕТУХ -     Невозможная жизнь, вечные семейные сцены обеспечены.
СОБАКА -    Нет, Собака плохо переносит фатовство. Она будет весьма циничной.
СВИНЬЯ -    Слишком агрессивный Петух утомит Свинью. Они не подходят друг для
            друга.

 Женщина                        Мужчина - Собака

КРЫСА -     Почему бы и нет? Крыса привнесет сентиментальность и реализм.
БЫК -       Трудно,  но возможно...  Если женщина-Бык довольствуется руковод-
            ством в доме.
ТИГР -      Хорошо,  но  немного по-сумасшедшему.  У него будет отсутствовать
            чувство обыденного.
КОТ -       Хорошо. Женщина-Кот будет хорошим советчиком. Она принесет Собаке
            свою безмятежность и останется в доме... спокойно.
ДРАКОН -    Нет.  Собака не тот человек,  чтобы слепо сем-либо восхищаться. У
            нее другие дела.
ЗМЕЯ -      В крайнем случае. Если женщина-Змея не слишком требовательна.
ЛОШАДЬ -    Да. Собака посвятит себя своим делам, все будут довольны.
КОЗА -      Нет! У кого первого наступит нервная депрессия?
ОБЕЗЬЯНА -  Возможно,  но очень сдержанно, проблематично, так как они оба не-
            много циники, у них нет иллюзий в отношении других.
ПЕТУХ -     В  самом крайнем случае.  Пусть женщина-Петух организует вечера с
            чаем и бриджем... и все пойдет хорошо.
СОБАКА -    Да.  Но оба слишком бескорыстные, они будут испытывать финансовые
            трудности.
СВИНЬЯ -    Хорошо. Жизнерадостность Свиньи уравновесит Собаку. Они оба вели-
            кодушны, а Свинья, как мы знаем, часто бывает богатой.

 Женщина                        Мужчина - Свинья (Кабан)

КРЫСА -     Хорошо.  Они  будут счастливы, если Крыса не будет проявлять себя
            слишком агрессивно.
БЫК -       Гм! свинья будет искать на стороне удовлетворение, которое она не
            сможет найти дома. Поэтому неизбежны неприятности.
ТИГР -      Почему  бы и нет? Тигр бессознательно не злоупотребляет любезнос-
            тью Свиньи.
КОТ -       Все было бы хорошо, но Кот не любит распутство. Однако Свинья бу-
            дет  искать  утешение таким образом, что Кот не найдет повода для
            недовольства.
ДРАКОН -    Да.  Но  Свинья  будет слишком услужливой по отношению к Дракону.
            Тем хуже для нее.
ЗМЕЯ -      Бедная Свинья! Она будет заворожена... Ее уже не хватает на воль-
            ную шутку.
ЛОШАДЬ -    Свинья  будет  страдать от эгоизма Лошади, страсть которой она не
            сможет удовлетворить.
КОЗА -      Так как у Свиньи всегда много денег, Коза будет счастлива.
            Сколько понадобится времени, чтобы ее укротить.
ОБЕЗЬЯНА -  Союз возможен. Обезьяна уважает Свинью.
ПЕТУХ -     Свинья терпелива, даже снисходительна.
СОБАКА -    Хорошо. Любовь, основанная на взаимопонимании и уважении.
СВИНЬЯ -    Хороший союз. Взаимные уступки. Они хорошо ладят друг с другом.

                                   ДРУЖБА

                                    КРЫСА

КРЫСА -     Да,  но они не откажут себе в удовольствии делать друг другу  ма-
            ленькие гадости.

                                     БЫК

КРЫСА -     У них не будет тем для разговора.
БЫК -       Нет. Конфликт из-за власти.

                                    ТИГР

КРЫСА -     Нет. Тигр - энтузиаст, а Крыса - материалистка.
БЫК -       Нет. Бык не рекомендуется Тигру. Не переварит.
ТИГР -      Да. Вместе они могут объехать весь мир и сделать революцию.

                                     КОТ

КРЫСА -     Нет. У Кота всегда на Крысу виды... которые, честно говоря, труд-
            но назвать дружескими.
БЫК -       Хорошие светские отношения.
ТИГР -      Они  не очень хорошо понимают друг друга.  Кот не принимает Тигра
            всерьез, а Тигр этого не любит.
КОТ -       Сто раз ДА! Сколько дней за разговорами у камина!

                                   ДРАКОН

КРЫСА -     Возможно, так как они ценят друг друга.
БЫК -       Нет. Дракон не понравится Быку.
ТИГР -      Да, они понимают друг друга и, в общем, полезны друг другу.
КОТ -       Гм... Да, но не больше!
ДРАКОН -    Когда два фейерверка вместе, они не ценят друг друга.

                                    ЗМЕЯ

КРЫСА -     Да, так как у них есть что сказать друг другу. Дружба с болтовней
БЫК -       Они, в общем, понимают друг друга, хотя и разные по натуре.
ТИГР -      Нет! Диалоги глухих.
КОТ -       Да. У них будут продолжительные и страстные беседы.
ДРАКОН -    Да. Они, вообще, хорошо понимают и дополняют друг друга.
ЗМЕЯ -      Да. Понимают очень хорошо друг друга... как два философа.

                                   ЛОШАДЬ

КРЫСА -     Нет. Не может быть и речи. Они не понимают друг друга.
БЫК -       У них разные вкусы, разная мораль.
ТИГР -      Они спорят друг с другом без конца,  но  у  них  большое взаимное
            влечение.
КОТ -       Великолепные светские отношения. Возможна прочная дружба.
ДРАКОН -    Нет.  Лошадь  -  большая  индивидуалистка, Ждет много, дает мало.
            Дракон дает и ожидает много.
ЗМЕЯ -      Да. Гнев Лошади не затрагивает мудрость Змеи.
ЛОШАДЬ -    Да. Они взаимно уважают друг друга и свою независимость.

                                    КОЗА

КРЫСА -     Да, но непродолжительно. Вспышками.
БЫК -       Они едва переносят друг друга.
ТИГР -      Не ясно,  что они могли бы вместе делать. Коза проектирует, наме-
            чает планы, Тигр их осуществляет.
КОТ -       Да. Кот восторгается ее художественным вкусом.  Капризы Козы  его
            развлекут.
ДРАКОН -    О, да! Коза будет настолько польщена, что станет очаровательной.
ЗМЕЯ -      Возможно... Если Змея помогает Козе.
ЛОШАДЬ -    Да. Она забавна, когда проходит мимо пропасти!
КОЗА -      У Коз хорошее взаимопонимание. Они рассчитывают друг на друга.

                                  ОБЕЗЬЯНА

КРЫСА -     Да. Но всегда за счет интересов Крысы.
БЫК -       Обезьяна  нравится  Быку, но она всегда стремиться посмеяться над
            ним.
ТИГР -      Очарование Обезьяной делает их отношения интересными,но в интере-
            сах обоих, чтобы эти отношения не заходили слишком далеко.
КОТ -       Хорошие друзья и соучастники, которых лучше не задевать.
ДРАКОН -    Да. Обезьяна делает все,  чтобы эти отношения не заходили далеко,
            и в то же время как хочет крутит Драконом. Он ей полезен.
ЗМЕЯ -      Светские отношения без теплоты.
ЛОШАДЬ -    Нет. Лошадь не доверяет Обезьяне... Вполне справедливо.
КОЗА -      Да, Коза нравится Обезьяне, так как с ней не скучно.

                                    ПЕТУХ

КРЫСА -     Немного... Они поверхностно симпатизируют друг другу
БЫК -       Они могут быть великолепными друзьями на всю жизнь.
ТИГР -      Их не влечет друг к другу.
КОТ -       Нет. Петух слишком шумный. Он утомляет Кота.
ДРАКОН -    Они симпатизируют друг другу... В этом все!
ЗМЕЯ -      Да. У них много есть что сказать друг другу.
ЛОШАДЬ -    Приятные светские отношения... чай, бридж, танцевальные вечера.
КОЗА -      Невозможно.  У Петуха много условностей, и что-то не улавливает в
            Козе.
ОБЕЗЬЯНА -  У них ничего общего. И кончится тем, что Петух взорвется.
ПЕТУХ -     Столкновения обеспечены! Дружба невозможна!

                                   СОБАКА

КРЫСА -     Нет. Крыса не метит высоко... для Собаки.
БЫК -       Невозможно представить дружбу.
ТИГР -      Здесь не может быть прочной дружбы.
КОТ -       Да,  Кот будет хорошим доверенным лицом для Собаки,  даже если не
            сможет обеспечить эффективную поддержку.
ДРАКОН -    Нет, Собака слишком реалистка, а это обескураживает Дракона.
ЗМЕЯ -      Трудно. Лучше поддерживать светские отношения.
ЛОШАДЬ -    Они будут разговаривать о политике, и если придут к соглашению,то
            почему бы и нет?
КОЗА -      Нет! Они с трудом переносят друг друга.
ОБЕЗЬЯНА -  Может быть... Кто знает? Но Обезьяна никогда не восхищает сразу.
ПЕТУХ -     Между ними - пропасть. Стена.
СОБАКА -    Два хороших друга, но игривый манер.

                                   СВИНЬЯ

КРЫСА -     Два добрых приятеля, которые любят погулять и пошуметь вместе.
БЫК -       Да... При условии, если не будут видеться слишком часто.
ТИГР -      Да. Они часто понимают друг друга, но Свинья должна быть осторож-
            на и разумна.
КОТ -       Да. При условии не собираться вместе в обществе.  Свинья шокирует
            Кота своим бахвальством.
ДРАКОН -    Хорошие отношения, никаких проблем, но и никакого порыва.
ЗМЕЯ -      Возможно, что да. Возможно, нет... Жизнь покажет.
ЛОШАДЬ -    Свинья будет сдержана, у нее все основания для этого.
КОЗА -      Да. Свинья будет говорить с Козой... Она ее обожает.
ОБЕЗЬЯНА -  Да. Два хороших друга. Обезьяна уважает Свинью.
ПЕТУХ -     Для Свиньи лучше держать Петуха на расстоянии.
СОБАКА -    Да.  Они  глубоко преданы друг другу. Свинья избавит Собаку от ее
            беспокойства.
СВИНЬЯ -    Одни  и  те  же вкусы. Два неразлучных полковых товарища, которые
            будут развлекаться на манер героев Рабле...

                              ДЕЛОВЫЕ ОТНОШЕНИЯ

 Женщина                        Мужчина - Крыса

КРЫСА -     Это может кончиться в лавке ростовщика... довольно процветающей!
БЫК -       Бык - не деловой человек, но на работе достаточно того,  чтобы он
            командовал.
ТИГР -      К счастью для Тигра, как и для Крысы, любителей пожить на широкую
            ногу, они в общем-то честны. В противном случае могут обжечься.
КОТ -       Кот опасен в делах... Особенно для Крысы.
ДРАКОН -    Великолепная ассоциация при условии, когда дела ведет Дракон.
ЗМЕЯ -      Интересно посмотреть со стороны, что из этого получиться.
ЛОШАДЬ -    Согласие  невозможно.  Они будут делать все, чтобы навредить друг
            другу.
КОЗА -      Коза может дать свое чувство вкуса Крысе, но сможет ли она ею ру-
            ководить?
ОБЕЗЬЯНА -  Да, но пусть Крыса остерегается слепо обожать Обезьяну.
ПЕТУХ -     Сорви-голова! У них плохо пойдут дела.
СОБАКА -    Собака слишком большая идеалистка, а Крыса слишком корыстна.
СВИНЬЯ -    Крыса попытается обмануть Свинью,  но Свинья удачлива в том,  что
            касается денег.

 Женщина                        Мужчина - Бык

КРЫСА -     Было бы хорошо приобрести ферму.
ТИГР -      Нет. Бык будет стремиться уничтожить Тигра. Катастрофическая  ас-
            социация.
КОТ -       Бедный Бык... Кот злоупотребит его умением. Но пусть он будет ос-
            торожным.
ДРАКОН -    Кто  будет  командовать?  И  Бык  может  показаться олухом нашему
            сеньору.
ЗМЕЯ -      Они должны от этого воздержаться.
ЛОШАДЬ -    В  крайнем  случае.  Лошадь  так же честна, как и Бык, хотя более
            ловкая.
КОЗА -      Не может быть и речи.
ОБЕЗЬЯНА -  Нет! Бык будет в затруднении, так как любит Обезьяну.
ПЕТУХ -     Бык не признает заслуг Петуха. Он считает его ленивым.
СОБАКА -    Они не могут определить общей цели.
СВИНЬЯ -    У  Свиньи  много качеств, полезных Быку. Он ценит ее за эффектив-
            ность в работе.

 Женщина                        Мужчина - Тигр

ТИГР -      Не  рекомендуется.  Слишком  много  риска.  Тем более, что они не
            способны к ассоциации.
КОТ -       Возможно.  Кот  может  быть  полезным Тигру, и они дополняют друг
            друга: один осторожен, другой - дерзок.
ДРАКОН -    Удачная  ассоциация  двух  сильных  людей. Дракон будет думать за
            двоих.
ЛОШАДЬ -    Да! Это будет сложно, но благоприятно.
КОЗА -      Тигр оценивает Козу беспристрастно и даже терпимо.  Но Коза часто
            паникует перед Тигром.
ОБЕЗЬЯНА -  Пусть Тигр осторожнее относится к хитрости Обезьяны, а Обезьяна к
            силе Тигра.
ПЕТУХ -     Совсем нет. Тигр ему не под стать. Притом он быстро вымотается.
СОБАКА -    Они  могут предпринимать любое совместное дело,  только  не в ком-
            мерции.
СВИНЬЯ -    Тигр представляет постоянную опасность для Свиньи.

 Женщина                        Мужчина - Кот

КОТ -       Да, адвокатское, нотариальное дело... Антикварная лавка.
ДРАКОН -    Да. Кот позволит Дракону решать, а сам будет хорошим советчиком.
ЗМЕЯ -      Да. У них будут хорошо идти дела при условии, если будут работать
ЛОШАДЬ -    Это  будет спортивное зрелище! Кот хитер, но Лошадь может отлично
            защитить себя. А какие светские отношения!
КОЗА -      У Кота вкус и он умеет выбирать. Он может сделать Козу эффектной.
            Хорошая ассоциация.
ОБЕЗЬЯНА -  Бесплодная игра! Каждый может отлично противостоять друг другу. И
            не более!
ПЕТУХ -     Пусть Петух будет осторожным, если Кот захочет иметь с ним дело.
СОБАКА -    Кот будет полезен своей ловкостью и своей безмятежностью,  Собака
            Коту - своей верностью и реализмом.
СВИНЬЯ -    Да. Кот проворен, а Свинья очень удачлива. Они могут нажить  себе
            состояние.

 Женщина                        Мужчина - Дракон

ДРАКОН -    Проблема престижа. Не рекомендуется.
ЗМЕЯ -      Возможно, но Дракон любит работать, а Змея ничего не делает.  Это
            может плохо кончиться.
ЛОШАДЬ -    Да, для дела, но ненадолго.
КОЗА -      Коза может быть ценной в каком-либо виде искусств. В ассоциации с
            Драконом - в качестве импресарио, режиссера...
ОБЕЗЬЯНА -  Очень хорошо. Хитрость и могущество. Пусть они не расстаются.
ПЕТУХ -     Когда Дракон руководит Петухом, это хорошо для общественных отно-
            шений.
СОБАКА -    Нет. Собака выставляет Дракона во всей его естественности, а Дра-
            кон этого не любит.
СВИНЬЯ -    Успех обеспечен. Особенно, если Свинья относительно скромна.

 Женщина                        Мужчина - Змея

ЗМЕЯ -      В силу того, что оба размышляют,но никогда не действуют, дело мо-
            жет кончиться плохо.
ЛОШАДЬ -    Они  могут  войти в ассоциацию. Змея будет думать, а Лошадь рабо-
            тать.
КОЗА -      Возможно,  Змея  мудра,  но так как она не умеет руководить, Коза
            наделает глупостей.
ОБЕЗЬЯНА -  Проблемы для Змеи. В Обезьяне что-то дьявольское.
ПЕТУХ -     Они  говорят... говорят... Эта ассоциация рискует потонуть в бол-
            товне.
СОБАКА -    Возможно в конечном счете, но не привлекательно.
СВИНЬЯ -    Змея рискует ей повредить.

 Женщина                        Мужчина - Лошадь

ЛОШАДЬ -    Каждый потянет одеяло на себя, а оно только одно.
КОЗА -      Да.  Бессознательно  Коза  подвергается большому риску, но Лошадь
            довольна.
ОБЕЗЬЯНА -  Лошадь слишком в курсе всего, чтобы согласиться иметь дело с ней.
ПЕТУХ -     Да.  Но  Петух  не рассчитывает на ЛОшадь, а она не переносит его
            бездеятельности.
СОБАКА -    Почему бы и нет? Пусть они занимаются вместе делами, но не входят
            в ассоциации.
СВИНЬЯ -    Они не достигнут согласия в делах. У них разные идеи.

 Женщина                        Мужчина - Коза

КОЗА -      Нецелесообразно.  А  возможна эксплуатация,  причем гениальная...
            чужого предприятия.
ОБЕЗЬЯНА -  Козе терять нечего.  А Обезьяна отлично знает таланты Козы, чтобы
            их использовать.
ПЕТУХ -     Нет. Петух находит Козу бесполезной и надоедливой... Он ее не по-
            нимает.
СОБАКА -    Нет. Собака занята более серьезными вещами... по крайней мере,она
            так думает.
СВИНЬЯ -    Они будут полезны друг другу. И Коза может помочь Свинье.

 Женщина                          Мужчина - Обезьяна

ОБЕЗЬЯНА -  В силу того, что обе хитры, у них могут возникнуть неприятности.
ПЕТУХ -     Бедный Петух! Его надувают...
СОБАКА -    Никакого удовольствия для них. Обезьяна боится Собаку, которая не
            дает себя провести.
СВИНЬЯ -    Обезьяна  заинтересована  войти в ассоциацию со Свиньей, и та это
            знает. Она даже будет великодушна! Это в ее интересах.

 Женщина                          Мужчина - Петух

ПЕТУХ -     Прямо к банкротству.
СОБАКА -    Нет. Их не объединяет ни одна цель. Это было бы катастрофой.
СВИНЬЯ -    У Свиньи нет никакого доверия к деловым качествам Петуха. Она бу-
            дет сдержана.

 Женщина                          Мужчина - Собака
СОБАКА -    Они слишком бескорыстны. Это приведет к разорению.
СВИНЬЯ -    Да,  но  Свинья здесь потеряет "перышки",  так как Собака слишком
            великодушна. В конечном счете она смеется над всем этим.

 Женщина                          Мужчина - Свинья

СВИНЬЯ -    Они  могут себе нажить состояние. Во всяком случае, судьба благо-
            приятствует им.