12 танцев силы

Сергей Васильевич Симаков
12 ТАНЦЕВ СИЛЫ
Тотемы китайского круга
Москва, 1998

Издание подготовлено по инициативе московской астрологической группы. Используя методы и приемы, описанные в книге, читатель сможет грамотно выстроить свое поведение относительно социума посредством уравновешивания ян-инь энергий. Книга рассчитана на широкий круг читателей.

Издательство “ТУР”, “ТРИГЛАВ”

Сергей Васильевич Симаков
художник, астролог, веселящий гуру
Он обладает знанием Судьбы и потому не принимает мир всерьез: реальность для него – лишь предлог для восприятия. Как художник он превращает свою жизнь в перфоманс, как астролог – выводит этот перфоманс на уровень Неба.

Предлагаемая вашему вниманию книга содержит курс лекций, прочитанных С. В. Симаковым в Москве в 1995 году. Она представляет собой изложение восточной модели устройства мира на примере Китайского Зодиака, но - увиденной глазами русского человека, с позиция приложения к нашим традициям.

В книге сохранены неповторимый стиль и живая лексика автора. “12 танцев силы” будут интересны всем, кто видит возможность применения древней восточной мудрости к современной жизни.

Содержание

ГЛАВА 1
Что такое тотем
Юпитерианское и сатурнианское пространства
Внутренний срез тотема

ГЛАВА 2
Тотемы 12-летнего Восточного календаря
КРЫСА (Юпитер в Козероге)
БЫК (Юпитер в Водолее)
ТИГР (Юпитер в Рыбах)
ЗАЯЦ (Юпитер в Овне)
ДРАКОН (Юпитер в Тельце)
ЗМЕЯ (Юпитер в Близнецах)
ЛОШАДЬ (Юпитер в Раке)
КОЗА (Юпитер во Льве)
ОБЕЗЬЯНА (Юпитер в Деве)
ПЕТУХ (Юпитер в Весах)
СОБАКА (Юпитер в Скорпионе)
КАБАН (Юпитер в Стрельце)

ГЛАВА 3
Набор годовой вары

ПОСЛЕСЛОВИЕ

ГЛАВА 1

Что такое тотем

Сейчас возникла очень интересная, но опасная ситуация, которую я называю крамолой или ересью. Помните, когда к нам вдруг пришел восточный календарь и стал общедоступным? Все сразу стали “крысами”, “свиньями”, песенки сочинили: “Мама, папа, я - зоопарк, а не семья”. Все тотемы вывернули и опошлили. По закону проявленности, когда что-то проявляется, оно тут же уничтожается. Как только календарь проявили - сразу и уничтожили. Тотемы начинают переводить, как я называю, на коцаный язык. (Коцать (сленг.) - лишать целостности: например, мышки сало понадкусывали, а потом его и выбросить жалко, и есть нельзя.)

И дело не в том, что мы друг друга обзовем теми же “крысами”, “свиньями”, похотливыми “кроликами” и красиво разойдемся. А дело в том, что мы сами себя занизим. То есть идет коцанье терминов, коцанье образов. Я хочу, чтобы не трогали слово, потому что в нем большой энергетический заряд - оно должно оставаться цельным, некоцанным.

Вся астрология вытекает из русского языка. А из какого ж еще? Если бы мы были татарами, тогда из татарского, а так - из русского. Язык первичен, он определяет пространство. Поэтому среди учеников у меня много филологов.

А коцаное слово - как залапанное пространство, из которого надо уйти. Есть такие художники, которые, если ездят писать в какое-либо место, мы уже туда не ездим - художник его залапал, исписав там каждый закуток. Мы уже не любим это место и его, художника, за то, что он это место залапал, оплевал и изгадил. Место было цельное, а стало коцаное.

Я где-то прочитал, что китайскую Крысу храфстрой назвали. (Храфстра - нечисть; оскверненное животное, понятие, ситуация и т.п.) То есть перенесли чисто европейский взгляд на восточную культуру. И началось: “Ты - крыса поганая, ты - кабан недорезанный...” Так нельзя. Китайцы, корейцы просто посмеются; для них это нонсенс. А мы себя занизим.

Но, имея эзотерический опыт работы с китайским эгрегором, я вошел в европейское прочтение всех оккультных практик без проблем, потому что на уровне традиции, в которой я начал работать, идет стыковка, а есть уровень, где они не стыкуются. Я хочу вам это объяснить, так как все это путают. Вообще, на Востоке больше созвучий, чем разделений в этом плане.

Сейчас я вам собираюсь рассказать, какова философская доктрина, лежащая в основании этой системы. Сами китайцы не хотят об этом говорить, а европейцы, знающие восточную модель, помалкивают. Я тоже молчал, пока не возникла такая ситуация. Итак, я попробую донести до вас эту тему, как я ее понимаю, насколько это присуще моему астросому . (Астросом включает в себя тонкие тела человека, составляя их в единое целое.)

Начнем с китайской системы деления круга. Кто-то от этого тащится, кто-то считает ненужным. Как всегда - мир делится напополам. Вы, конечно, знаете, что китайский Зодиак основан на движении Юпитера (условно Юпитер проходит один знак за год). Мы также знаем, что 12-летний цикл Юпитера привязан к социальным проявлениям, то есть китайская астрология строится в системе Юпитер-Луна: социальное проявление Юпитера (массовое проявление) плюс внутреннее проявление Луны - женский лунный ритуальный ритм. Хотя Юпитер тоже ритуал, но мужской: работа, охота, саке, драки. Система Юпитер-Луна - мужское и женское проявление ритуала, заложенное еще в глубокой древности.

Современный Китай - это полностью выкачанное пространство. Пересекая границу, ты попадаешь в “съеденный” мир: они там съели все; кстати, съели и всех наших лягушек. Никто их никогда не трогал - китайцы приехали и всех переловили. Лягушка у них стоит юань - по-нашему 40 копеек, и на этом многие сделали миллионы. Китайцы - как саранча; но это не настоящий Китай, а его социальный срез, который относится к юпитерианскому циклу.

Поэтому все животные китайского календаря, которых мы знаем и к которым себя относим, социальные существа. Например, я - Лошадь, то есть мое юпитерианское проявление по Юпитеру в Раке - такое-то и такое-то. Каждый может открыть книгу и прочитать, что такое Лошадь. Но это все имеет отношение лишь к Юпитеру. А мы на этом зацикливаемся, считая, что так оно и есть. Но там иначе. На Востоке юпитерианское проявление нужно для того, чтобы управлять народом, а лунные циклы, чтобы народ смог сам управлять собой. Для этого существуют домашние ритуалы, туда же относится и культ предков (через Луну). А звезды и все дальние системы - это табу, вся информация о них закрыта в монастырях. Чужих туда не пускают. Мы сейчас ведем переговоры и потихоньку подбираемся к ней. Сколько лет это продлится я не знаю, они же себя настроили на бесконечно долгую жизнь. Козероги противные.

Движение Зодиака, то есть его расположение, естественно, юпитерианское. Но это его внешний социальный срез. Если смотреть на тотемы только как на социальное проявление, то мы вешаем клеймо, и считаем, что так и надо. Внутренний срез, который я хочу вам дать, связан с Сатурном, в восточной традиции с Кейваном. Люди восточной традиции - сатурнианцы, следовательно, живут по Сатурну, по внутреннему закону. Этот внутренний закон мы с вами и разберем ниже. Внешнее пространство они дали: всякие праздники и т.п., но внутреннее качество у них идет по Сатурну, и это нужно понять.

Тотемы не связаны ни с какими внешними проявлениями - они не раскрываются в плоскости Юпитера. В тотемах важен внутренний срез, и главное - это понять его динамику.

Юпитерианское и сатурнианское пространства

Всякая система, какая бы она ни была, базируется на принципе двойной свастики. Все, что идет по часовой стрелке, связано с Юпитером, все, что идет против, связано с Сатурном. Два противоположных, проявленных в нашем пространстве фактора.

Отличие европейской культуры, познания, понимания заключается в том, что верхний путь, сатурнианский, отключен, есть только движение социального пути, то есть Юпитер одержал верх. Согласно древнегреческой мифологии, циклопов заточили. Циклопы - это что? Цикличность. Цикличность была нарушена с появлением власти Юпитера. Если следовать мифологии, то в результате битвы циклопов и титанов с новыми богами, первых (циклопов и титанов), творивших этот мир, заточили, то есть изначальный фактор был убран, и нынешние планеты стали главенствующими в нашем пространстве.

Где-нибудь в Африке - там другой мир, другое пространство, другая вара. (Вара (пехлеви) - защита; ограждение, построенное по принципу квадрата; убежище праведников, пространство магической защиты, не ограниченное расстоянием и временем.) Мы же говорим только о том, что творилось у нас.

Как известно, между Юпитером и Сатурном не хватает планеты (Фаэтон разбился и распался на астероиды), то есть связи не существует. Связь была нарушена в период катастрофы, возникшей из-за того, что Небо отошло от Земли (раскол Фаэтона уже следствие). (Греческий миф повествует о Фаэтоне, который, чтобы доказать свое происхождение от Гелиоса, бога Солнца, взялся управлять солнечной колесницей Гелиоса и погиб, испепеленный огненным жаром, чуть не погубив при этом в страшном пламени землю.) Была цельность, Небо и Земля были единым, они были одно. А потом - катастрофа. Цельность была нарушена, Небо стало отдельным от Земли, что потянуло за собой цепь остальных негативных последствий. Небесный закон остался на Небе, у нас осталась лишь память о нем в виде легенд о звездах, преданий о райской жизни на небесах и т.п. Долгое время была веревочная лестница на Небо, или просто веревка, или дерево стояло, а потом и это исчезло.

Отделение Неба от Земли привело к тому, что между пространством Юпитера, основанном на земном законе, и пространством Сатурна, стремящегося к небесному закону, не оказалось связи - вот главное следствие катастрофы, разразившейся много тысячелетий назад.

Однако нам важно, что мы получили на данный момент, а именно, мы имеем два пространства: сатурнианское и юпитерианское. Юпитерианское - в котором вы все проживаете, связано с разговором, со словом, с ритуалом.

Сатурнианское - пространство, которое осталось за кадром, которое не может проявиться, потому что оно дальше, и следовательно, выше по уровню, которое не может пробиться из-за отсутствия связки между Юпитером и Сатурном, связано с действием, движением, с динамикой. Согласно делению Сатурн-Юпитер у нас две культуры: западная и восточная.

Западная культура развивается в системе Юпитера, как бы он ни назывался. Здесь присутствует выстраивание социально обусловленного сознания в потоке этой общности. Главенствующими факторами выстраивания этого потока являются представители высшей Юпитерианской власти - священники, волхвы, жрецы. А высшая форма проявления Юпитерианской власти - это ритуал. Разный, смотря какой народ.

В основе восточной культуры лежит Сатурнианская система, которая совершает действие согласно внутреннему ритму, то есть она идет в обратную сторону. В системе европейской культуры это проявлено как эзотерический срез любой традиции: всякая традиция, религия имеет свой эзотерический срез. Более того, христианство также опиралось на эзотериков (святых, подвижников), выдвигая их на своем щите в Юпитерианское же пространство, то есть опиралось на людей, которые шли, в общем-то, в противоположную сторону.

Та же самая система 2-х культур представлена на Востоке (в Китае, Вьетнаме, Корее, Японии) как Юпитеранско-Конфуцианская и Сатурианско-Даосская традиции. С Юпитером связан конфуцианский ритуал, основанный на четком подчинении: поскольку ты человек социально зависимый, ты должен выполнять надлежащие тебе по иерархии действия, носить определенную одежду, должен иметь определенный знак на ней, обозначающий твою принадлежность к какой-либо социальной группе, касте, сословию и т.п.

Сатурианский срез связан с даосами, живущими в пространстве внутреннего развертывания. Между двумя этими традициями постоянно идет борьба. Но они умудряются как-то существовать. Одни (даосы) - в горах, другие (конфуцианцы) - в долинах. Соответственно есть горние планеты, есть - дольние. Юпитер владеет дольним пространством, к которому относятся такие планеты, как Солнце, Луна, Меркурий, Венера, Марс (в астрологии светила Солнце и Луна для простоты употребления считаются планетами). Сатурн как высшее проявление человеческого сознания (дальше уже кончается человеческое сознание и начинается нечеловеческое) владеет всеми горними планетами - Нептун, Уран и т.д.

Восточный взгляд на мир, в частности, на тотемы как его проявление - это взгляд культуры, сохранившей энергию земли такой же, какой она была до катастрофы. Как в Приморском крае, земля которого сохранилась, потому что ледник туда не дошел и не снес тот плодородный, энергетический, астральный, ментальный, вербальный и эфирный срезы, а оставил так, как есть.

Сатурнианское пространство связано с состоянием до катастрофы, то есть с тем, что мы называем веком Кейвана. Кейван - хранитель кладовых, хранитель душ (его знак - крест и крыло w). Кейван хранит вару - энергию, которая была заварена до катастрофы. (Корень -вар- происходит от имени древнерусского языческого бога Сварога, который сварганил, сварил (сотворил) мир, в котором мы живем.) Это отношение к Сатурну-Кейвану, как к тому, кто по своей сути хранит изначальное качество всего, лежит в основе лучших проявлений восточного взгляда на мир, связанных со следованием цикличности.

Человек, двигающийся вперед, то есть идущий по Большому (Пути, не включен в систему добра-зла, а связан с тем состоянием Сатурна-Кейвана, который хранит изначальную целостность. Как монады мы целостны, потому что мы так устроены (символ монады - инь-ян). Нарушение целостности повлекло за собой целую цепь катастроф. И в результате привело к тому, что мир пошел по пути Юпитера. А в противовес ему выстраивается Сатурн, что тоже нехорошо.

На Востоке понятия добра (зла) как такового не существовало, не было понятия выбора, потому что вопрос выбора ставится только на уровне Юпитера. Только в дольнем мире. И ставят его только священники: это уровень проповеди. В горнем мире этот вопрос не стоит, даже не ставится, потому что там другая энергия. Горние планеты сбивают энергию дольних планет. Поэтому пространство тотемов ограничено в нашем понимании.

Очень важно, чтобы вы поняли качественное отличие понятий добра-зла на уровне Сатурна и на уровне Юпитера.

Люди различают тотемы по системе Юпитера: плохой-хороший. Так делают священники. Если вы останетесь в понятии добра и зла на уровне Юпитера, то мы все друг друга перережем. Я поразговаривал и ужаснулся: уже поделили - это крысы, это хорошие, это плохие; я, говорит, сокол! А я думал - с похмелья.

На Востоке этого нет. Потому что там вопрос решается не о добре и зле, а о целостности и нецелостности, о следовании Пути или неследовании Пути. Если мы поднимемся выше, в горний Мир, то выбор между добром и злом - это выбор между цельностью и нецельностью. Либо есть цельность, либо нет. На Востоке нет понятия “врач”. Есть понятие “целитель”. Врач - это тот, кто что-то ворочает внутри, снаружи (“врач” - “ворог”, “враг”). А целитель делает тебя цельным. Если ты - цельный мир, не расколотый, тогда у тебя вопрос добра и зла не стоит. Какой там Бог?! Там есть понятие дао. Понятия Бога нет; понятие Бога связано с персонификацией. Дао - это несколько другое. Китайцы не стали персонифицировать своих богов. Потому что, как только Бога обозначили, сразу начинается: “Ты в какого Бога веришь?” Меня спрашивают: “Сергей Васильевич, вы в какого Бога верите?” Я в (таких случаях отвечаю: “Назовите мне фамилию вашего Бога и я вам скажу, верю я в этого Бога или нет”. У китайцев нет этой проблемы; они ее сразу убрали. И никого не убивают из-за того, что ты веришь в Аллаха, а я в Харе Кришну. Это опасно. Вся персонификация - чисто европейская прерогатива, как вы знаете. Когда (личность выносится на передний план, тогда – “Давай вырезать неверных!” Когда происходит выбор между добром и злом на уровне Юпитера, мы постоянно сталкиваемся в этом пространстве, мы будем бесконечно блуждать в нем.

На Востоке это давно поняли и отсекли, поэтому там есть два уровня духов: духи уровня Сатурна (тотемы) и духи уровня Юпитера, связанные с обрядами. Последних миллионы: в каждом углу по духу, в каждой травинке, палочке, пылинке и т.п. - те, кто гадает, те, кто помогает гадать; там такая иерархия - не разберешься… Это домовые, водяные, лешие, бесы, все то, что может служить человеку: иди, принеси, заговоры, наговоры. Слово “заговор” - “за-говор”, “за-говорить”, то есть то, что за этим пределом. Заговоры - пример очень низкого уровня народной дольной культуры.

Для того, чтобы выйти из этого пространства, существует пространство вары, которые люди наваривают с помощью тотемов. Вара - от слова “варвар”. Чем больше в нас варварства, тем лучше, чем больше народ варварский, тем больше его выживаемость. Это уже исторический факт. Чем более народ цивилизованный, тем меньше у него шансов выжить. Варварство - это хорошее качество, оно связано с цельностью, некоцанностью, непроявленностью, невхождением в круг.

Пространство вары - это сатурнианское пространство, связанное с тотемами. Так, Тигр в системе Юпитера - одно существо. Тигр в системе Сатурна - другое. Человек начинает выходить на другую энергию, которая связана с совершенно другими пространствами. И здесь не стоит вопрос о выборе - здесь стоит вопрос о целостности или нецелостности, а также вопрос о наличии или отсутствии дао, о наличии или отсутствии циркуляции ци, что дает изначальную энергию, энергию цикла. Именно эта циркуляция энергии, которая не проявлена в нашем пространстве (потому что циклопы у нас заключены), определяет степень или качество тех или иных тотемов.

На Востоке выбор существовал не между животными, а между их природой: насколько она изначально соответствует или не соответствует целостности. Изначально цельная природа, которая не подверглась влиянию катастрофы, сохранилась у сильных животных на верхнем уровне.

Самым поддавшимся влиянию, получившим самое сильное ослабление в этом процессе, конечно же, считается человек. Человек - самое слабое существо, больше всего находящееся под властью движения по часовой стрелке. Самое маленькое ци у него, он самый слабый, самый беззащитный, потому что он включен в колесо, которое мы называем “колесо кармы”. Звери в это колесо не включены. Звери включены в так называемое “колесо зармы”, то есть в изначальный полет душ, изначальное следование. На Востоке выбор в системе тотема делают не между характеристиками тотема (плохой - хороший тотем), а между соответствием и несоответствием изначальной природе. Смотрят, насколько человек в данном случае неокультурен, насколько он свободен изначально.

Есть пространство окультуренное и неокультуренное. Изначальной природой считается природа неокультуренная. Человек в этом отношении считается самым низко падшим существом, так как он полностью подвержен культуре. В системе Конфуция считалось, что чем более человек окультурен, чем больше он будет текстов наизусть знать, тем большие ему дадут чины. В даосской же системе считалось, что чем он больше отходит от естественной природы, тем меньше у него шансов, как у существа изначально целостного: тем он больше и больше заболевает. Чем менее культурен человек, то есть чем меньше на него влияние культуры, тем человек ближе к целостности или изначальности. Вы должны понимать, что существующая здесь вара, вара, завариваемая на этой планете, не имеет никакого персонального отношения ни ко мне, ни к вам, ни к каким-либо существам, живущим сейчас на Земле. На Востоке это понимают и стремятся сохранить именно это изначальное качество. Хотя это очень трудно.

Что значит окультуривать? Это значит нарушать целостность изначальных данных. Поэтому земледелие, с позиции даосов, людей, следующих по Пути, считалось нарушением целостности земли. Человек Пути никогда не будет строить даже колодец. Зачем? Есть родник. Другими словами, заниматься земледелием, садить сады, выращивать картошку, помидоры считалось скверным занятием. Считалось, что человек, живущий в долине, - слабый человек, изначальная природа ци которого слабая, поэтому он вынужден включаться в микроциклы, так как не может включиться в большие. Еще Христос говорил: “Кроткий наследует землю”.

Потому что с позиции сатурнианца, горнего человека, незачем окультуривать, цивилизовывать, заниматься земледелием - в лесу есть все, в реке есть все, в море есть все - нужно просто знать, когда взять, где взять и у кого попросить. Это связано со стихийными духами, с изначальными тотемами рода или племени.

Всякое окультуренное животное считалось коцаным, то есть испорченным. В одомашненном животном, прошедшем обработку человеческим сознанием, вниманием, любовью, была загублена его изначальная природа. Всякое одомашненное растение лишалось силы, у него менялась ци: ци ян на ци инь. Чем больше вы окультуриваете какое-то растение, тем больше оно теряет качества ци, тем больше оно теряет изначальность. Самое главное - оно теряет духа-хранителя. Я не могу себе представить, допустим, помидор, имеющий духа-хранителя.

А дикое растение имеет! Оно имеет цельность, силу. Самым ярким примером этого выступает женьшень. Это не просто корень жизни, это корень судьбы, точнее, корень, меняющий судьбу. Корень женьшеня имеет форму человека: головка, две ручки, две ножки.

Но если вы будете покупать корешки в Москве - с таким же успехом вы можете покупать морковку, потому что в них ничего нет. Их можно хрумкать, варить, есть на завтрак, на обед - с вами ничего не произойдет, так как в них нет того, что меняет судьбу. Все ферменты - пожалуйста! Но там нет самого главного - духа-хранителя!

Этот корень нужно брать в определенное время, в определенной местности и с определенным ритуалом. И вам его должен показать сам дух этого корня, он вас должен привести и показать, а вы должны взять, сколько вам надо. Тогда вы выкапываете прямо духа-хранителя, которого надо приносить в темноте; он не должен видеть свет, он гибнет на свету, потому что он живет под землей. Его держат в темноте и сохраняют в растворе. Но откапывают его обязательно с ритуалом, который открывает дух-хранитель этого корня человеку, соответствующему верхнему горнему Пути. А все эти собиратели-копатели, которые шарахаются по лесу - это от Юпитера, от дола. Если вы взяли и из зернышка вырастили корень на огороде - у него не будет духа-хранителя; все там есть, кроме самого главного - из чего он растет. Если вы сделаете все как положено, дух-хранитель войдет в вас, вы станете этим корнем, и он будет хранить вас, вашу вару.

Все, что связано со здоровьем, с целостностью, берется в тайге, все, что просто так - берется на огороде. Человеку, который идет по пути Сатурна, нет надобности заниматься огородом. Поэтому все окультуренные растения, сады на Востоке считаются коцаными. Если за садом не ухаживать, он гибнет, так как изначальная природа дерева порченая. Однако все, что связано с влиянием человека, все, что касается человека (цветы срывать, ветки ломать, ходить по тропам зверей и т.д.) - нельзя людям горним. Дольним можно все.

На Востоке мудрецы, люди Знания предоставили дольним людям жить в своем дольнем пространстве, соблюдая закон ритуалов, а сами ушли в горы. Потому что мудрец там, где дао. Если дао нет в долине, значит, мудрец в горах. Сейчас в долине нет дао, нет ци и мудрецов здесь тоже нет, они все в горах. Здесь им нечего делать - с кем здесь разговаривать? С этим народом, который сгребает все оптовые рынки перед Новым годом? Ведь чем больше человек социально “жиреет” (чем больше у него чин, чем больше у него пузо, харя, лимузин, квартира и прочее), тем дальше он идет по пути зла, тем больше он уходит от целостности, от истинности, тем больше он сбивается с Пути. На Востоке считается, что чем больше чин, тем дальше человек отходит от Неба, тем меньше ци у него.

У нас такая же ситуация. Поэтому у нас нет людей Знания, Нет связи с тотемами. А именно тотемы выводят человека в горнее пространство. Самое главное, что человек должен сделать, чтобы выйти в это пространство - он должен перестать разделять. Он должен стать на сторону целостности. Целостность связана с Сатурном. Пока человек делает выбор, разделяет, он никогда ничего не выберет. Поэтому человек Пути не делает выбора. Выбор делают за него.

А люди, не разобравшись, что такое добро и зло, сразу встали на позицию разделения: я - это добро, а ты - это зло. Понятие добра и зла - вещь сплошная. Что такое болезнь? Это добро или Зло? Это нарушение целостности. С позиции лекаря это хорошо? Если я лекарь, я должен вылечить и забыть. Если я не лекарь, я должен в это дело не лезть. На Востоке, если ты заболел - это плохо; у них нет понятия “зло”, есть понятие “плохо”. Тебе плохо, мне плохо, всем вокруг плохо, детям плохо - это неправильно. Есть понятие “правильно” и “неправильно”. Ты заболел, ты не можешь работать, у тебя нет денег, у тебя отнимаются ноги, ты инвалид - неправильно. То, что ты сам себя довел, это неважно. У них добро - все, что хорошо, а все, что плохо - это зло. Говоря нашими словами, все плохое, неправильное, нездоровое будет выражаться термином “зло”. Человек врет - злой человек. Человек злится - злой человек. Но это на уровне “человеков”. Человек Пути на это обращать внимание не будет: чего злиться, он понимает, что с дольнего человека спрос невелик. Человек Пути не будет врать, обманывать, злиться. А на что злиться? На людей? Бессмысленно, они в долине. На горних? Бессмысленно - это вопрос Пути.

Люди Пути делятся на три категории. Первая категория - это существа, которые с самого начала попадают в горние пространства. Мы их не знаем; они имеют счастье родиться уже в горних местах, мы про них знаем только то, что эти люди есть (это может быть какая-то закрытая система восточная). Они существуют, от них исходит энергия, они держат вару. Вторая категория приходит к нам в мир случайно, и их, как правило, детьми или подростками забирают. Это те, кто каким-то образом заблудился - за ними приходят и забирают. Тысячи случаев, когда даосы или еще кто-то приходят забирать в восточную семью; там все понимают, что через них пришло. И третья категория - это люди, которые живут в долине, они призваны помогать остальным людям. Обычно это целители. Всякий раз, когда вы заболели это нарушение целостности. Вы должны быть целыми.

Целители признают разделение на уровне духов (духи добрые и злые); дух зла есть, зло существует как материальный объект. Поэтому они всегда говорят: если ты заболел, это хорошо, это хорошая судьба, потому что, если ты не заболел, негатив проявится уже в твоей судьбе. Когда человек приходит к тому, кто лечит, тот говорит: “Это хорошо, что ты заболел. Понимаешь, дух зла уже шел к тебе, он тебя уже вычислил и к тебе шел, так что он все равно бы проявился. И хорошо, что он проявился в твоем теле. Хорошо, что нашел именно тебя, а не твою мать, не твоего сына, не твою дочь, не твою собаку. Ты пришел ко мне, а я его сжег”. Всякая болезнь есть проявление зла, злого духа. К человеку пошел злой дух, нарушилась целостность, началась болезнь. А раз это болезнь, значит она связана с какой-то кармической проблемой, которую нужно решать. Когда мы убираем болезнь, мы убираем кармические ступоры, возникающие в жизни, то есть болезнь - это хорошо. Болезнь проявилась, пришел мастер и убрал твою болезнь. Они сжигают этих духов. “Я, - говорит, - его убил и теперь его нет. Злой дух проявился здесь, он очень долго шел в мирах, и ты молодец, что его проявил - за это тебе будет награда”. Дух связан с твоей личной кармой, и чем больше ты сможешь вытянуть этих гадов из пространства, тем больше ты молодец. “За то, что я его убил, ты мне заплатил”. Все! Но у нас существует проблема мастера - мастеров нет. Если бы были мастера, то мы бы только и делали, что болели.

Однако, чем больше ты на Пути, тем ты более лакомый кусочек, тем больше на тебя нападают, тем больше пытаются тебя сожрать. У них там круто. Как правило, люди Пути, оставшиеся в долине, это несчастные люди, у них неустроенная социальная жизнь, неустроенная семейная жизнь. Просто им некогда. Это было издревле.

Шаман всегда был самый нищий, самый “обглоданный” человек в своем племени. Когда идет рыба, он не на рыбалке, а лечит людей. Потом они могут принести, а могут и не принести (а люди так устроены, что если можно не принести, то и не принесут), но он не имел права требовать, так как задача у него совершенно другая: ведь человека посылают в дольний мир для работы.

У человека Знания нет талмудов, записок, он все и так знает. Если у него возникает вопрос и он не знает, что делать, то обращается к своему духу-покровителю, своему тотему и просит его объяснить, как ему лечить данного человека. Тотем ему подсказывает, какой камень взять или какой корень откопать: откопаешь, принесешь, сделаешь с ним то-то и то-то, затем полечишь такого-то человека в таком-то режиме. Для каждого человека - индивидуальный режим. Не существует ни одного общего режима, когда речь идет о траволечении.

Если восстанавливается циркуляция ци при помощи иголок, там тоже существует режим, но он связан с наличием личной силы человека (если она у вас есть). А личная сила - это личный тотем. Тогда лекарь связывается с вашим тотемом, они договариваются: здесь - втыкаются иголки, а там - вгоняется сила. Эффект - 3 дня максимум и человек идет, а раньше он лечился.

Иногда дух-хранитель (тотем) лекаря говорит, что я этого человека не подниму, так как у него такая кармическая проблема, что нужно начинать с 10-го колена. Поймите, лечит не лекарь, а через него; через него поднимают, на себя берут, а он через себя пропускает. Иногда он говорит, что это не в моей власти, я не могу, это нужно полмира куда-то отпустить, то есть мы это не потянем. Они еще говорят - “мы”. Но он же не будет это объяснять. Лекарь просто говорит - извини, ты запустил болезнь, я тебя не могу вылечить: иди к врачу (получишь пенсию по инвалидности).

Изначально, до катастрофы, мы с вами все находились в одном и том же состоянии. Мы были цельные, наше состояние не было связано с фиксацией какой-то формы. Мы могли перетекать из одного пространства-формы в другое. Потом это знание осталось как память и сохранилось в виде сказок о всяких превращениях, оборотничестве. В оборотничестве нет ничего плохого. Все шаманские практики до сих пор связаны с ним. Шаман до сих пор, уходя в пространство, переодевается. До определенного момента он идет духом, потом его может вести дух-хранитель (который какое-то животное), а на каком-то этапе он идет сам. Мы имеем свою форму, потому что на Земле нас по-другому не поймут. Но это не значит, что мы эта форма и есть. Мы есть такая светящаяся единица.

Внутренний срез тотема

Таким образом, понятие тотема неоднозначно, так как существуют два уровня: сатурнианский и юпитерианский. Обзываться можно на юпитерианском уровне сколько влезет: петухами, собаками и т.д., но как только переходишь на сатурнианский - тут шутки в сторону. Эту грань нужно уяснить. Нельзя ни на кого вешать человеческое клеймо, даже на бедного козлика. Хотя его во всех сказках обсмеяли: не пей, Иванушка, козликом станешь. Все равно, сам козлик ничего о нашем маразме не знает. Это наш маразм, поэтому не будем переносить его на козликов, иначе они обидятся. Сатурнианский срез тотема открывает перед нами глубину, противоположную плоскостному уровню Юпитера.

К Юпитеру относится все, что относится к слову - думать, говорить, митинговать, кричать, трепаться на кухне, мудрствовать лукаво, писать книжки, издавать их, спорить в газетах, статьях, обзывать правых левыми, левых - правыми, Бориса Николаевича - ЕБН, обзываться свиньей недорезанной и т.д. - это все на уровне Юпитера. Как только мы переходим на уровень Сатурна в первом приближении, сразу же прекращаются все эти вербальные (словесные) качества, и мы оказываемся в пространстве, где слова не будут иметь значения, потому что слова выходят вовне, а Сатурн имеет внутреннее качество вхождения. Сатурн предлагает путь движения, динамики.

Это - фундаментальное, то основное, на чем стоит Путь. Он стоит на отсутствии мысли. Но это не значит, что мы становимся дебилами или дураками. Просто параллельно нашей умности (я надеюсь, мы все умные люди), точнее, к нашей умности мы прибавляем умность тела. Потому что мы знаем, есть аристократы духа, а есть аристократы тела. Так вот, у нас с аристократией тела проблема. Занятия в спортивном зале, в бассейне, накручивание этой энергии будет просто неинтересным, так как она не будет иметь выхода на верхний образ, не будет иметь верхней связи с тотемом, который есть образ Бога. Энергия тела в этих занятиях не будет иметь образа, то есть будет безобразная.

Взять, к примеру, балетный танец. У балерины прекрасное тело, растяжка, она красивые позы принимает, крутится совершенно обалденно. Но танцует она какую-то абракадабру, полную чепуху. Зачем она это делает?! Образа нет. Танец “Умирающего лебедя” не соотносится с образом лебедя, с верхним архетипом, а зависит от нашего маразматического представления о нем. Все, что без образа - все безобразное автоматически. Наша эстетика, наше понятие красоты связано с образностью. Без-образное - для нас безобразное, что является синонимом зла.

Поэтому мы не можем все дружно пойти в зал культуризма и там заниматься. Хотя этот элемент может присутствовать, но он не должен доминировать. Потому что основной стержень - ваш тотем, дающий образ, связь с верхним миром. Он позволяет нам сохранить нашу мысль, наше ментальное пространство, наш ментальный образ в пространстве Юпитера (мы его не трогаем: остаемся доктором наук или профессором, или неважно кем), мы остаемся в этом пространстве, перемещаясь при этом в другое (пространство - внутреннее. Что бы мы ни думали об этом, надо спросить, что думает, вернее, вспоминает наше тело. Это первый, начальный этап, который нам необходим. А потом уже все автоматически должно получаться. У нас триединство, то есть мы состоим из нашей мысли, из нашего чувства и из нашего тела, которое само по себе всегда как бы выброшено: мы же про него никогда не помним. А тут нужно будет вспоминать. Когда мы его подсоединяем, у нас нет проблем. Поэтому очень важно, чтобы мы прошли в пространство, которое состоит из движений, то есть в полностью динамическое пространство, взрывное.

Я предложил эту модель с парадоксальной стороны. Мне нужен парадокс, потому что жизнь есть парадокс или алогизм. Выходя на уровень парадокса, мы остаемся на уровне жизни; в жизни самое главное то, что парадоксально, потому что жизнь - это театр, это образы, это вара.

Я думаю, что нужно пройти через этот образный ряд. Ведь самый главный наш образ какой? Образ Бога. Все есть образ Божий, в принципе, все есть проявленность Божья, все есть предстояние перед его ликом. Мы должны так подходить к жизни, чтобы в нее вошла образность, образный ряд. А образом может быть только то, что является эталоном абсолютного. Бабочка как тотем в данном случае - символ Вселенной. Я его рисовал (как два шарика: один закрыт, а другой открыт; двойная земля. Это наша Вселенная, она находится в состоянии максимального пика; может быть, другая находится в состоянии еще большего пика, какого-то танцующего крокодила. Я не знаю. Нам нужно войти в этот образный ряд, оставаясь, естественно, в пределах человеческой эстетики, потому что другого мы просто не можем.

Нам нужно взять это пространство, этот образный ряд и переместиться с ним туда, где заканчивается разговор. То есть уйти в пространство Сатурна. Мы совершаем танец, когда у нас есть опосредованный образ. Допустим, танец бабочки - опосредованный образ Абсолютного начала. В нас происходит раскрытие этого образа через радость. Потому что все это в радости должно идти. Основная молитва христиан какая? Радуйся! Радость - это как восхождение. Это то, что нам необходимо, как существенное условие вхождения. Выходя в тотемическое пространство, нужно достигать ощущения радости. Любой образ наполняет нас радостью, связывает с верхним миром, а без этого ничего не будет.

Есть так называемые динамические медитации. Но они безобразные, а раз безобразные, они - от лукавого. Когда ты, как дурак, сидишь или, как дурак, скачешь бесом, выплевывая из себя прошлогодние гадости, то в этом нет ничего божественного - так же ведет себя каждая пьянь, каждый сосед.

Поэтому важна образность, образный ряд (иначе будет просто буйство). Это основной ключ, через который можно выйти. Он не мешает нашей ментальности, она остается за пределами. Однако у нас возникает динамика, то есть мы выходим в тотемическое пространство.

А вот какое пространство ваше - это какое вам откроется, какое вам приглянулось. Найдите, какое ближе. Никакой сложности в этом нет. Это самое простое и естественное. Главное здесь - непосредственное общение с животными. Потому что обучение идет по системе копирования. Первое, что делает тело, это копирует движения: дети копируют движения родителей и т.д. Расправьте это пространство, отпустите хоть в чем-нибудь; у вас же там жуткая зажатость. В движении, в танцах любого из тотемов необходимо, чтобы тело освободилось. Попробуйте телом, оно подскажет. Такой кайф, когда вы перестаете думать и начинаете “соображать”, то есть “соотносить с образом”. Мало кто соображает, но все думают; поэтому кругом так много дураков.

Я, когда приезжаю в Москву, торчу в зоопарке. Я приезжал с ребенком и водил его в зоопарк. Ребенок был в экстазе: два с половиной часа я ходил и передразнивал всех животных. Подойду, брошу в него камушек - он на меня рыкнет, а я ему отвечаю. Ребенок веселился, хлопал в ладоши: папка ходит, дразнит слона, пеликана. Правда, красота животного в зоопарке отличается от красоты животного в лесу: когда животное в лесу, оно сконцентрировало в себе ци (жизненную энергию), которая распространена по всему лесу: где-то грибом, где-то зверем. Например, олень в лесу - это какое-то огненное свечение, а в клетке - просто домашний бычок.

Через некоторое время пребывания в заповеднике чувствуешь желание раздеться, хочется соответствовать этому пространству. Ты чувствуешь, как на свободе это все становится частью тебя. Проведенные в заповеднике или в лесу полчаса - это драгоценность для людей вары, для их существования. Я становлюсь богатым. Богатым - значит, хорошим. Человек богатый у нас какой? Имеющий благодать. Это не значит “обворовавший полстраны”.

У меня есть друг, бизнесмен, который так хитро накрутил свою вару, что бизнесом занимается два часа в день. Он с утра занимается накручиванием вары, энергии, потом занимается бизнесом, вечером опять в лесу. У него жизнь такая. Он говорит, что те два часа, которые он тратит на бизнес, это выброшенное из его жизни время. Я знаю других бизнесменов, которые тратят 24 часа в сутки на добывание этих денег, спят, живут у телефона и ничего у них толком не получается. А он накручивает вару и за счет этой мощи просто включает эти два часа в огромное пространство своей вары. Ну. немножко неприятности такой, ну и что? У него получаются сделки, у него удаются ситуации. Вот где начинается пространство, называемое магическим. А не там, где человек обвешивается талисманами. (Вообще, считается, что камни силы не имеют. Мне нигде не попадался на Востоке даос, увешанный четками и малахитами. Считается, что после катастрофы сила из камней была убрана. До катастрофы - была. Но это привело к жутким последствиям. Это привело к тому, что те, кто по Юпитеру имел больше возможностей собрать этих камней, этой силы, кащеи бессмертные которые, наваривали новую вару, и забивали себе пространства сгустками энергии. И такое навернули, что целая Атлантида “йокнулась”. После этого сила из камней была убрана. В камнях сейчас силы нет. Сила камня - в его духе-хранителе. Работают же не с камнями, работают с духом камня. Однако силу из камней убрали, то есть сейчас в камне нет духа-хранителя. Но если вам по вашей карме будет положен дух-хранитель в образе камня (это может быть обычный булыжник), у вас будет это. А так бы все, кто имеет деньги, возможности, они бы всю силу себе скопили, а мы бы все на них ишачили, как во время Атлантиды. Поэтому у камней забрали эту силу и передали растениям. Сила сейчас у растений. И теперь, хоть ты вообще вся бриллиантовая будь - ничего не будет, магического действия не произойдет. А растения настолько чуткие и слабые, что те, кто пытается через Юпитерианский цикл себе нахапать, ну что они нахапают? Пучок этой травы можно хранить в течение одного лунного месяца, этого духа вы можете в течение одного лунного месяца вызвать, чтобы он полечил вас (в определенный цикл). А потом он уходит. Это очень сложно - собирать травы по Луне: что-то не так - и в этот момент выпадет роса, и вы не сможете взять траву, или пойдет дождь, или вы ногу подвернете. Кто работает, тот знает. А все эти камни - это халява была.

У камней осталась память. Вот с этой памятью и работают. Это как кассета, на ней записано, с этим можно работать. А переписать с нее уже ничего нельзя. В магическую акцию, как и в пространство тотема, камень включить Невозможно. Разобраться с ним в пространствах невозможно. И те, кто работает с камнем, работает с памятью этой кассеты. Вы можете с ней работать, но ничего уже не произведете, вреда уже не сделаете. Хотя если вы, например, заболели, с камнем происходит разное: он трескается, цвет меняет. Но в нем не осталось магической кейванской силы изначальной. Он не меняет вашу программу, как меняет ее, например, корень женьшень.

Камень может являться посредником в мир духов, минералов. Вы через камень можете выйти на духа и ходить в этом духе. Но вы ничего не сможете сделать. Это же память о том, что было до катастрофы - там все записано, как в кассете, но сила ушла к растениям. А вот там можно договориться: ведь все живое. Что значит живое-неживое? Это значит - обладающее или не обладающее духом-хранителем. Мне не нравится, что при материализме все у нас было неживое. И вдруг все стало живое. Все стало живое, одухотворенное, божественное. Так тоже нельзя.)

Он просто вышел в пространство, сделал вару и идет в этом цикле. Он этих “магических” глупостей не держит в голове. Он нормальный человек. А мы с вами немножко заболели. Лечиться надо.

Так что вы спокойно можете ехать в лес и нарабатывать эту энергию в месте, не принадлежащем Юпитеру, то есть за городом. У нас же Юпитер в городе живет, где занимается всяким безобразием и непотребством. А за городом живет Сатурн. Сложилась интересная ситуация: город огорожен, как Сатурн, но в нем живет Юпитер, а внешнее пространство, которое должен занимать Юпитер, занимает Сатурн. Потому что “все смешалось в доме Облонских”. Все неправильно.

Итак, вы едете за город, где выходите в пространство Сатурна, то есть в движение. На первом этапе, когда вы не можете (если очень сложно) войти в тотемический образ, войдите через сновидение - это совершенно реальная вещь, совершенно рабочая, конкретная модель.

Вхождение в образ не связано с временным отрезком, а связано с пространством; время тут абстрактная вещь. Если есть Проблема, начните накручивать вару тотема в пространстве Сатурна, то есть за городом, на дачном участке. И тогда именно само ваше тело (или тела, так как у человека несколько тонких тел) вырастет, выработает качество энергии тотема; оно проявится, попробуйте.

Как после такого танца вернуться к обычной жизни? Очень просто. Вы одеваетесь, умываетесь и приходите. Вы выходите из Сатурна в Юпитер.

Некоторые меня просят дать какие-нибудь движения подробно, но это было бы неправильно. Потому что мы живем в очень жестко детерминированном пространстве, но, несмотря на это, у каждого человека есть свой ритм, который отличается от остальных - хоть в чем-то же должна быть свобода, - и вы должны сами выйти на тотем. Выйдите на тотем, и он вам даст танец. Танец он даст во сне. Через это пограничное состояние Вы выходите на астральные танцы, то есть получаете движение. Таким образом, вы начинаете притягивать целостность. Эти танцы связаны с выходом из Юпитерианского пространства. Потому что Юпитер - это бог. А про бога можно только трепаться. Каждый, идущий по Пути, обязан протанцевать свои тотемы, чтобы убрать этот треп о боге.

Если бы наверху был такой простой парень, мы бы с вами здесь не парились. Соловьев, Бердяев и др. кучу томов написали; все написали и все рассказали. Я это прочитал. Смотрю: 15 лет прошло. Вот это, думаю, да, это меня купили! Вот теперь я образованный человек. Я пошел и сдал все книжки в “Букинист”. Повторю, об этом можно только читать. Об этом библиотеки написаны! Ну и что?! Путь Кейвана, путь Сатурна связан с тем, что вы наконец-то выключаете этот треп, это бесконечное, глупое мудрствование по поводу чего-то. Движение выключает это думание, выключает мнение. Вправо, влево, выше, ниже, присесть и немножко подержать ногу - там никакого мнения “по поводу” не надо. А если вас будут учить во сне, вас могут учить летать.

Начиная действовать, вы включаете третий элемент формулы: Мысль-Слово-Дело. Это три главных функции, составляющих Закон. Чтобы быть в русле Закона, необходимо следовать всем трем правилам; если не выполняется какое-либо одно из них, все остальное становится бессмысленным. В пространстве Юпитера все заканчивается словом, действия не происходит. Однако даже на уровне мысли и слова этот закон искажен. Мысли не могут происходить в системе Юпитера; все мысли там перепутались. Со словом тоже все понятно: все врут. В отношении действия социум вас будет постоянно провоцировать; дольние планеты постоянно провоцируют верхние - это закон. Чтобы они не провоцировали, нужно сбить это пространство. Как птица в полете добычу сбивает: научитесь у чаек. Тогда тебя невозможно спровоцировать. Если мы это не поймем, то останемся на уровне разговора, то есть на Юпитерианском уровне, уровне священнической проповеди. Я не против Христа. Я против христианства. Я не люблю Юпитерианское проявление. Этих товарищей толстых, жирных, лысых. Я их не люблю, потому что они не идут по пути Сатурна, мне не нравится их благостный вид, как у “Сникерса”.

Один грузинский художник сказал: “Я знаю, что такое икона, я их сам писал”. Я знаю, что это окно в пространство, как зеркало. Ты здесь стоишь и просишь, а там на нас смотрят: дать - не дать?! Это нам кажется - перед доской стоим, а там - прозрачно. А кто там стоит? Наш дух-защитник. Он может принять любую форму. Вы думаете, что это Иисус Христос. Прекрасно, лишь бы работало. Оттого, что вы будете искать свой тотем, свой потерянный в мирах облик, Христос ругаться на вас не будет. Он парень наш, он поймет. Если вас какой-то бог будет ругать, это плохой бог. Бог вообще не умеет ругаться, ни один тотем не умеет ругаться. Они только дают силу. Они ничего не берут. Чего желает тотем от нас? Он желает проявиться через нас. Тотем - это наш родственник, это то, что осталось за пределом. Чего ему не хватает? Ему не хватает проявиться в пространстве. Ему не хватает пространства. Нам не хватает их пространства, им не хватает нашего. Только и всего. Уровни проявления разные. Но вхождение в их пространство начинается через танец. Это аксиома.

Как только вы начнете двигать это пространство, оно начнет проявляться. Как только вы начнете включать это пространство, оно начнет работать.
Крыса
1900
1912
1924
1936
1948
1960
1972
1984
1996
2008
2020
Бык
1901
1913
1925
1937
1949
1961
1973
1985
1997
2009
2021
Тигр
1902
1914
1926
1938
1950
1962
1974
1986
1998
2010
2022
Зайц
1903
1915
1927
1939
1951
1963
1975
1987
1999
2011
2023
Дракон
1904
1916
1928
1940
1952
1964
1976
1988
2000
2012
2024
Змея
1905
1917
1929
1941
1953
1965
1977
1989
2001
2013
2025
Лошадь
1906
1918
1930
1942
1954
1966
1978
1990
2002
2014
2026
Коза
1907
1919
1931
1943
1955
1967
1979
1991
2003
2015
2027
Обезьяна
1908
1920
1932
1944
1956
1968
1980
1992
2004
2016
2028
Петух
1909
1921
1933
1945
1957
1969
1981
1993
2005
2017
2029
Собака
1910
1922
1934
1946
1958
1970
1982
1994
2006
2018
2030
Кабан
1911
1923
1935
1947
1959
1971
1983
1995
2007
2019
2031

ГЛАВА 2

Тотемы 12-летнего Восточного календаря

Итак, мы знаем: у нас есть тотемы. У каждого свой. Возьмем тотемы 12-летнего календаря, которые входят в общеизвестный круг зверей, и которые чередуются по мере движения Юпитера по знакам (важен не только Юпитер в знаке, но и планетное ядро, Белая Луна, ASC). Целый круг Юпитер делает за 12 лет, то есть знак в год; итого 12 зверей. А поскольку Китайский Зодиак выстроен в системе Юпитер-Луна, то Новый китайский год начинается с первого новолуния лунного календаря, которое обычно бывает в конце января - начале февраля.

Как известно, в Юпитерианское пространство следует выходить, наработав Сатурнианское качество, вару, чтобы иметь возможность противопоставить социуму личную силу, иметь возможность противостоять ему. Социум (Юпитер) изначально враждебен нам, он пытается нас подавить, подчинив себе, а личность, индивидуальность (Сатурн) сопротивляется этому; они никогда не договорятся, потому что вследствие катастрофы планета между Юпитером и Сатурном пропала. Остались два противоположных качества, которые не могут договориться, между ними - лишь противостояние. Но силу для сопротивления личность может набрать только в пространстве Сатурна, так как это ее пространство, а потом уже выйти с (этим качеством силы в Юпитерианское пространство, враждебное ей. Мы все с вами люди: социальный аспект у нас довлеющий, поэтому вару мы набираем для выхода в социум.

Жизненное пространство может быть внешней варой, юпитерианской, а может быть внутренней варой - сатурнианской. Сатурнианская вара набирается с помощью тотемов. Тогда вокруг вас появляется сильное эфирное поле, укрепляется внутреннее пространство. Раскручивая его, вы становитесь сильным. Более того, набрав, накрутив эту энергию, вы потом с этой целостностью идете в мир Юпитера, потому что мы не можем жить вне социальной жизни Юпитера - что же нам, всем в лес убежать. У кого есть проблема, она легко решается: наработайте вару, а потом с целостностью идите в мир Юпитера (в социум). Энергия вары Сатурна сильнее внешней огромной динамической энергии Юпитера.

Вообще, что такое вара? Вара - это защита, защитное пространство, защитное поле. Вы кидали камушки в крутящуюся машину? Они отлетают, потому что возникает экран (защита) Вара от слова “варево”, “варить”, варить в котле - это основная функция, которая раскручивается в Китае, внутренний котел внутренняя пилюля (в даосской системе).

Раскручивая тотем в китайской сатурнианской системе защиты, мы нарабатываем вару. Это самое главное. Ничего особенного тут не надо. Поскольку это не ментальный план, нужно просто войти в движение чтобы наработать вару. Вот для этого у нас и есть базовые тотемы.

КРЫСА (Юпитер в Козероге)

Конечно, Крыс среди нас нет. Никому не хочется быть крысой, да? Сразу успокаиваю вас, что Крыса на Востоке - наисвященнейшее животное! На Востоке Крыса - наидрагоценнейшее, наилучшее, что произвело Небо. Лучше нее только Дракон. Их нужно целовать, любить, с ними нужно дружить, заводить их дома, позволять им быть рядом. Особенно часто их нужно нюхать.

Считается, что Крыса - это очень высокая порода. На Востоке к ней относятся как к хранительнице древа предков. Крыса - священнейшее животное, хранительница древа, а древо у нас одно - Мировое. Таким образом, Крыса хранит изначальный генотип.

Сама по себе она чихать хотела на наше представление о ней, на то, что мы о ней плохо думаем. Крыса хранит генотип, в том числе хранит его и у нас. От того, что мы так не считаем, ничего не меняется.

Мы все вымрем, она останется, и мы опять от нее пойдем. Она - праматерь наша. Первая тварь, которая вылезла и образовала млекопитающих, была, по понятиям древних, крыса размером с небольшую собаку. Считается, что после катастрофы останутся только крысы, собаки и вороны, то есть все мы погибнем, останется одна крыса. Мы все передохнем, потому что мы с вами чересчур нежными стали. А крыса цемент ест, высоковольтные провода грызет, да все, что угодно! При этом крыса - хороший индикатор. При первой опасности - раз, и “за границу”. Люди как вид нежизнеспособны, наша “шкурка” оцивилизована - 40 градусов и все! А крысе, ей до лампочки, она хранит генотип.

На Востоке относятся к Крысе как к хранительнице изначального генотипа, но не объясняют это. Священно и все! Не трогай, отойди. Если она тебе мешает - есть возможность с ней договориться, и она уходит (или живет одно семейство и ничего не портит). Договориться можно со всеми, если ты горний человек. Если ты не можешь договориться, значит, ты - слабый. Человек силы всегда договорится. Он обращается наверх и говорит: у меня проблема. В этом случае, есть крыса или нет, она ничего не портит, не коцает, живет себе и живет. Если ты дольний человек, ты будешь ядом сыпать; здесь ты посыпал, там - тебя машиной. Здесь ты поймал мышку, стравил коту, там тебя в столовой накормили какой-нибудь гадостью. А мышь, кстати, считается хранительницей зерна. Она дом хранит. Если в доме не будет мыши, у вас не будет богатства по судьбе.

Но это все на уровне Юпитера - Крыса такая, этакая и еще какая-нибудь. Уровень Сатурна, то есть динамика движений внутреннего среза тотема Крысы, это сила локтя, сила плечевого сустава. Вся сила вашего тотема - это сила локтя (энергия здесь раскручивается). Набор энергий связан с тем, что выключается этот бесконечный треп и мнение о себе, как о какой-то крысе, которая где-то что-то ворует; начинается накручивание эфирного пространства тела, задействуется физика тела: включение каналов и прочее.

Все эти тотемы животных нарабатываются в системе динамики, то есть в системе движения. Это определенный набор движения. Пока мы оставляем тотем на уровне Юпитера - это способ говорить; когда мы переходим на уровень Сатурна - это способ остановить эту болтовню. Когда вы начинаете двигаться, все ваши представления о Крысе не имеют никакого значения; здесь важно движение. И каждый тотем связан с определенными движениями, с определенным ритмом. Все восточные школы эти Вещи используют. У них все движения, которые существуют, исходят из тех или иных стилей. Потому что это способ прекратить болтать, способ выйти из-под влияния Юпитера. Когда я услышал, как народ начал обижать мое любимое животное, козерожистое, я просто возмутился. Сначала начнут “крысами” ругаться, а потом скажут, что все Козероги - гады: “Мочи Крыс, мочи Козерогов!” Я возмущаюсь, потому что ситуация ставит вопрос о выживании. Чтобы популяция не вымерла. Хуже нет, когда кричат: “Мочи всех! Бог своих признает!” Мне как-то не хочется попасть к своим...

Человек, имеющий тотем Крысы в социальном срезе, - такой-то и такой-то, но когда он желает выйти из-под влияния Юпитера, переместиться под влияние Сатурна, что ему нужно сделать? Ему нужно наработать энергию или информацию тела. Движение - это энергетическая накачка, энергетическое состояние. Нарабатывание энергии или информации для тела идет через движение, так как движение в первую очередь проявляется через тело. А для Крысы это движения, связанные с нагрузкой на плечевой сустав, с работой руками.

Движения не защитные, не оборонительные; здесь другая специфика. Все происходит в небольшом пространстве. Ноги ставятся вовнутрь носками так же, как у лилипутиков - носки вместе, пятки врозь (но это не косолапость) и начинаете движения руками. Попробуйте, и вы сразу почувствуете кайф; придут соседи, а вы кайфуете! Локтями брык-брык, но руки при этом не разбрасываются.

Крыса тяжести не таскает; единственное, что ей можно делать - это рвать веревки. Как порвете - все, “просветленный”! (Потом берете провод).

Также здесь важны прыжки. На пояс вешаете тяжести, как у водолазов: когда они в воду ныряют, у них надет свинцовый пояс. Повесьте что-нибудь тяжеленькое, песочку насыпьте в чулок. Прыжки вверх, на месте, в стороны, вокруг оси, сколько сможете сделать оборотов: один, два, сделаете три - вообще обалдеть! Так набирается ваша вара, ваше энергетическое качество. Когда вы его набираете, вы должны устать, вы должны эту тяжесть просто почувствовать. Ходили в валенках? Ходишь, ходишь, потом ноги сами из валенок выскакивают - это уже пик. То же самое, когда вы снимаете этот пояс: вы как будто подпрыгиваете. У вас должна появиться стремительность. Таким образом, когда вы выходите в социум, а мы с вами живем все-таки в социуме, то благодаря накачанной энергии локтей, сдавленному, упругому низу тела, вы идете стремительно, а руки, которыми вы накручивали, становятся легкими, потому что тяжесть вы оставили вместе с грузом. Вы очень легкие и стремительные. Поэтому вы одновременно и в варе (в защите), и во внешнем пространстве, в котором вы легки и стремительны. Необходимое качество для вас: стремительность.

Именно накручивание вары, набор энергии делает человека другим: у него меняется дыхание, меняется походка, фигура, внешность; все становится иным.

Здесь есть особая диета. Когда вы начинаете работать, вы устаете. Чтобы убрать усталость, нужно сменить питание и режим. Потом вы меняете работу, потом вообще перестаете работать - уходите в лес. Это закон вары.

Когда ко мне приходят ребята-художники учиться, они сначала приходят с завода: рисуют, рисуют и через некоторое время начинают работать во 2-ую смену, потом они начинают работать все меньше и меньше, и постепенно переходят на свободную художническую жизнь. У них меняется вара, жизненное пространство. Обычный нетренированный человек ничего не может противопоставить этой внешней юпитерианской варе. Его раскручивает, как в Москве меня раскручивает “дьявольская” машина метро (в которой я не езжу). Я беру с собой денег и езжу на такси. Потому что когда я спускаюсь в метро и эта демоническая вара меня раскручивает в одну сторону, и в это же время в другую сторону, то мне достаточно трех раз - и я потом лежу. Самое страшное для меня в Москве - это метро. Защититься от метро никак нельзя - только каким-нибудь взрывом.

ПИЩА: в основном молочные продукты. Они доминируют. Молоко должно быть пастеризованное. Для мужчин - козье молоко. Всем мужчинам нужно пить козье молоко. Женщины, пощупайте вашим мужчинам козье молоко. Мужчины, покупайте его себе - долго будете мужчиной, дедушкой, прадедушкой. Отцом рода будете долго!

Питание - очень серьезная вещь в накручивании вары. Как только вы начнете двигаться, организм начнет сам выбирать диету: “Это я хочу, это не хочу”. Вы что думаете, чукчи - не люди, что ли, раз они свои закопайки едят? Просто у них идет определенное химическое накручивание этой защиты. Я тоже ел тухлятину. Первый раз я попробовал еще ребенком, мне мать рассказывала. Накормила мальчика, одела в штанишки, послала гулять. Прибегает соседка в ужасе: “У тебя ребенок на помойке селедку ест...” Я, ребенок в три-четыре года знаю, что мне надо в этот момент. Я иду и ем эту гнилую селедку. Это же Сатурн. А я - сатурнианец. С точки зрения мамы - Юпитера, которая меня еще отругала и побила, это нонсенс. Представляете, мама - Дева, ребенок - на помойке! До сих пор она мне этого простить не может. Она была начальником, и все тыкали: “Смотри, у начальника сын чего делает!”

ПРОСТРАНСТВО: для ци человека с тотемом Крысы хорошо пространство северного склона. Хороша тень. Любите тень? Я понимаю, мы все хотим жить на юге, у Индийского океана, например. Но здесь речь идет не об ощущениях, а о наборе вары. Попробуйте, сходите на северный склон, почувствуйте, какой там рай для вас! Это другой мир! Это мир мхов, тишины, там даже птицы не поют. Деревья, правда, растут. Там змеи, лешие, русалки; вся чертовщинка там. На северных склонах вашей варе будут особо способствовать неглубокие пещеры. Если вам попадутся валуны, где можно “защериться”, то советую прислониться и эту вару взять - это ваши места.

Вообще, ваша задача: набрать это пространство - визуальное, энергетическое, объективно-реальное. Не субъективное, глюкнутое или привнесенное, а нормальное, реальное пространство, которое окружает вас, в которое вы можете забраться. Это - ваша сила, защита, вара, которая накручивается через набор этого пространства. Сила дает спокойствие. Когда у вас есть защита, вы спокойны. Так же, если женщина выходит замуж, она становится спокойной: “За мужа завалюсь - ничего не боюсь”. Чего там вару нарабатывать! Замуж вышла и все. Здесь то же самое - как будто вы еще раз вышли замуж, но уже тайком от мужа. Спокойствие должно быть. Такие места позволяют нам набрать этот потенциал. Попробуйте.

БЫК (Юпитер в Водолее)

Этот тотем связан с покоем, с умиротворением. Вара этого тотема связана с внутренней силой. Здесь идет набор внутренней силы, силы внутренних органов, скажем так. Поэтому для Быков очень показаны различные хатха-йоги, где животами ворочают (самое то для них). Для Быков важна сила внутренних органов!

Также хороши силовые упражнения, упражнения на давление, например, давление на почву: с носка на пятку. Здесь возможны небольшие подпрыгивания на двух ногах и приземление на пятку. Силовые движения должны быть абсолютно ровными и Плавными, как в замедленном кино. Вы плавно поднимаете ногу, нога идет... раз - поставили. На Востоке все движения канонизированы. Если ты, не дай Бог, нес ногу не параллельно полу, там тебе... Здесь для нас это не важно. Важен сам принцип.

Главное, чтобы мягко, плавно, но не по-кошачьи, не подленько, а с достоинством. Тогда вы нарабатываете это качество. Вы не должны плюхаться в кресло - б-бах. Заметили, как все садятся? И я тоже. Б-бам - сел! Извините, как корова на насест. Ваши движения - это абсолютный покой, абсолютный пофигизм. Замедленное, плавное движение; вы не должны срываться.

Восточный Бык отличается от Быка европейского. Европейский - весь набыченный, глаза опущенные, ноздри раздутые, упертый такой. Во всех гороскопах описывается Бык, словно он из средней полосы, во дворе у тети Маши один на всю деревню: конечно, будешь набыченный, если работать одному за всю деревню! В Китае, например, у каждого по несколько быков. Восточный Бык другой; он с длинными рогами, у него иной вид, чем у нашего, колхозного. Есть такой образ - “бык, идущий в утреннем тумане”, растворяющийся бык, бык, тающий на рисовых чеках. Видели китайские изображения? Вот ваш образ!

Сила у такого Быка внутренняя, и нарабатывается она спокойно: либо вы входите в силу, либо позволяете силе войти. Поймайте состояние, словно чека эта никогда не кончится, хозяин или хозяйка вас все равно любят - спешить вам некуда, вас все равно накормят. Поэтому в движении должно быть умиротворение от того, что вы семь, от того, что это происходит. Вы должны растворяться в этом пространстве. Но при этом должна быть сила, сила внутренних органов, то есть внешний покой вы должны влить во внутренний. Это состояние абсолютного умиротворения, внутреннего покоя, которое вы испытываете, и есть ваша вара; вара тумана утренних чек. Начинают пахать там очень рано. А когда солнышко взошло, все пошли обедать, отдыхать. Вы выходите и стоите в таком состоянии, в этой вашей варе сатурнианской. Вы не должны проявляться. Тогда у вас будет все нормально.

Это не европейский Телец, который бесконечно ест. Набыченный, с красными глазами бык - это колхозный бык. Страшный такой, аж жуть. Поэтому здесь не надо быть набыченным. Когда я отрабатывал тотем Быка, то чувствовал: что-то не то. А потом я Понял: быков перепутал. Этот же Бык священный, медитативный, в нем есть внутренняя сила - это тот Бык, который похитил Европу. Похитьте вашу Европу! В этом набор вашей внутренней силы. Еще набор энергии этого тотема связан с искусственными системами. Вы в состоянии наработать этот тотем в искусственных системах. Потому что чеки ведь искусственные, искусственное пространство, искусственное делание. Поэтому вы можете не делать упражнения.

Когда была суровая полоса, ни красок, ничего не было, меня спрашивали: “Сергей Васильевич, что вы будете делать, когда все краски кончатся?” - “Никаких проблем, я выйду на берег моря и буду палочкой рисовать то, что хочу”. Дело же не в том, есть ли у меня бумага или краски. Дело в том, что есть я. Перефразируя слова классика: “Люби себя в искусстве, а не искусство в себе”. Здесь вы можете заменить упражнения рисованием, черчением на песке. Это будет для вас та же самая вара. Она даст то же самое умиротворение.

ПРОСТРАНСТВО: самые лучшие для вас места - это долины. Бык - дольнее существо. Что такое долина? Долина - это город, это пойма реки и т.п. Сопки, горы вам не в радость.

Время этого состояния вары, этого качества вары - раннее утро. Это то, что вы должны взять в свое эфирное тело. Ваш образ - поля в России ранним утром, совершенно обалденные поля, дающие умиротворение, покой, ковыльные степи утром. Вы его набираете, накручиваете в свою вару. Потом вы можете просто вспомнить это состояние, и оно даст вам правильную циркуляцию.

ПИЩА: трава, сыроедение. Естественно, для Быков хороши молоко и молочные продукты. Но доминирует здесь раздельное питание, иначе у человека будет проблема. Мясо нельзя есть с хлебом: хлеб замените рисовыми лепешками. Чтобы вам не было противно есть охапку травы, съешьте ее с мясом. Мучное замените лепешками из риса. Если будете есть мучное, то отдельно. Раздельное питание - это рекомендация вообще для всех. Но максимально придерживаться ее надо Быкам. Не всегда это возможно осуществить, особенно, когда вы в гостях или в пути, - ведь нельзя же, например, сказать: “Выковыряйте мне мясо из пельменей, а остальное я потом съем”. Но старайтесь максимально следовать рекомендации раздельного питания и эта вещь позволит вам правильно сформировать вару.

ТИГР (Юпитер в Рыбах)

Мне посчастливилось видеть тигра в тайге. Я был в машине “Урал”... Когда тигр в клетке - это так... “Барсик”, а когда он в лесу - это такая сублимация силы! Тигр считается магом тайги. Он держит все пространство тайги. То есть это абсолютное магическое состояние вары. Это абсолютное монадическое состояние вары, абсолютное качество абсолютного состояния.

Два раза в год, зимой и летом, тигр ходит прямо через мой огород, по парнику (постоянно пленку прорывает, я просто замучался ее менять): там его тропа лежит. Прыгнул, забор свалил и пошел... Он меня в упор не видит. Я для него не существую. Собак он не трогает, собаки прячутся - просто идет. Но не по деревне, а стороной; никто его не трогает, и он - никого. Правда, многие за ним бегают - поймать не могут (его шкура дорого стоит - 20 000$). Это маг тайги. У него нет врагов, нет соперников; он никого вообще не боится.

Тигр сконцентрировал в себе это качество. Поэтому он весь сплошное “лекарство” - в тайге от него следа не остается, даже запах от него поедают муравьи. Такая силища! Такая изначальная некоцанность. У него даже экскременты - лекарство. Если старый тигр умирает, от него ничего не остается; его съедают в тайге всего, даже кости. Их тоже съедают: разгрызают. Тигр - ходячее лекарство, потому что он саккумулировал в себе всю силу тайги в живом виде, так же, как саккумулировал ее магический корень женьшень. Это корень судьбы (он переводится не как “корень жизни”, а как “корень судьбы”), и Тигр также связан с судьбой.

Тигр абсолютен. Ваш тотем, ваша вара должна быть так же абсолютна. Вы должны наработать вару, при которой вы будете абсолютны. У Тигра нет ситуативных проблем. Он маг. Другими словами, Тигр притягивает к себе ситуации. Например, у него возникает проблема еды: “хочу кушать” (а ест он раз в неделю) - на его пути появляется кабан. Тигр пасет кабана: он ходит за ним, выпасает... Но не ест его до конца, а съедает только что-нибудь самое вкусненькое, ливер, например, потом бросает его и идет дальше. Тигр ест очень много кабанов - охотникам не остается, поэтому люди его не любят.

Вара Тигра магическая. Человек с тотемом Тигра ситуацию программирует, но не ментальным образом. Вы просто должны сделать состояние вашего астросома таким, чтобы у вас не возникало ситуативных проблем в пространстве Юпитера. (Я вам объясняю именно ваш выход в пространство Юпитера; мы же в городе живем).

Нарабатывается эта вещь, конечно же, движениями кошачьими, мягкими и одновременно силовыми. Сюда же относится катание по земле; понаблюдайте за кошкой. Это - мягкость, упругость и постоянная расслабленность, потому что, в принципе, у вас нет проблем. Вы нарабатываете такое поле, такую вару, которая позволяет вам решать все проблемы.

Это также могут быть различные раскрутки. Самое простое, когда раскручиваются руки в предплечьях. Потом - мягкое движение корпуса. Обязательно - в лесу, на открытом пространстве, ночью. Тигр ночью спит, а по тотему энергия нарабатывается ночью. В вас должно войти ощущение силы, которое забито дневными вибрациями. (На Востоке день считается от восхода до захода, а не от восхода до восхода. Солнце зашло - день кончился. Дальше - Луна, ночь). Энергия Тигра нарабатывается ночью.

Вы должны научиться ходить мягко ночью в тайге, в лесу. Ваше тело должно быть подтянутым, для чего нужны гимнастические упражнения: это может быть хатха-йога на всякие растяжки и т.п. Можете дома растягиваться. Но это должна быть сила. Вы должны отжиматься, делать пружинистые движения.

Также здесь важно особое дыхание. Оно производится по посылу: вы начинаете вдох от пятки и оттуда тянете. Вдох - и тянете от пятки, потом делаете паузу и стягиваете остальное. Вдох - пауза - выдох. Дыхание, как мы знаем, связано с ци. Мы же не кислород вдыхаем.

В этом качестве нужно научиться брать прану из леса. Нужно, чтобы у вас были постоянные втирания хвои, хвойные расслабляющие ванны; втягивая хвойную прану, вы должны ощущать, как она становится вашей плотной реальностью.

Естественно, бег и закаливание, то есть баня. Тигр накручивает свою вару в бане. Но не по системе Иванова, когда вышел: “Прости меня, Господи. А-а-а...” Этот процесс следует Превратить в действо, обставить его красиво: там должно ароматно пахнуть, а для этого побрызгать надо чем-то приятным. Это должно стать вашим ритуалом. Тогда вы наработаете в себе качество огня. Потому что Тигр должен наработать сильный внутренний огонь. Этот огонь должен вырасти у него изнутри - тело должно стать плотным, звенящим, золотистым. Загар не должен исчезать даже зимой. Вы должны загорать до самого последнего луча.

И если у вас есть цикличность, тогда у вас будут получаться ситуации. Вся эта магическая белиберда очень простая, но при одном условии: если вы наработали вару. Если у бас нет вары, читайте хоть тысячи заклинаний, все это будет бесполезно. Если вы наработаете вару, тогда вы сможете ситуацию держать, сможете ее притягивать. Ситуацию удержать сложно, а вы сможете это делать.

ПРОСТРАНСТВА Тигра - сосновые леса. Под Москвой много соснового леса - это ваши места: будьте там, бегайте, дышите. Царапайте руками по сосне, делайте это втирание в точки на ладонях. Хвоя для вас очень много значит.

Не бойтесь преодолевать огромные пространства. Лес кончился - можно пройти дальше. Тигры имеют очень большие ареалы - 300 и более километров. Надо, чтобы у вас появилось это качество. Ходьба, легкая пробежка трусцой. Для того, чтобы варилась ваша вара, вам нужны огромные пространства. Вы не должны быть зажаты. В доме должны быть высокие потолки, большие комнаты.

Тигр, он - не царь, он круче, Тигр - маг. Лев - царь, а Тигр - маг. Поэтому когда вы выходите нарабатывать это пространство, эту вару, играйте, будьте свободны; пусть будет игра, импровизация - полная свобода, как у кошек. Вы абсолютно свободны; позвольте проявиться тому, что есть, чтобы оно само происходило. И у вас абсолютно не будет проблем.

ПИТАНИЕ: мясо (“Барсики”, собачатина). Это обязательное условие. Собака тоже сплошное лекарство. Можете не есть, если для вас это грех - будете болеть.

Я рассказываю о Тигре с восточной позиции, но тут же перехожу на нашу позицию. Как у нас говорят о Тигре? Хищник, людоед и храфстра; его нужно давить и убивать. На Востоке он - священнейшее животное, которое никто никогда не трогал. Если тигр съел человека, то считалось, что человек просто “сам дурак”. Значит, карма человека такая (его цикл кончился). Значит, он никчемный человек, его Небо направило, чтобы тигр его съел. Тигр - хозяин тайги и хозяин людей, потому что люди тоже раньше принадлежали тайге. Тигр - не людоед; ему какая разница? Он тут хозяин, а у вас заканчивается цикл, и вы идете такой весь аппетитный прямо на него... дышите на него сервелатом, “Сникерсом”.

Возвращаясь к рекомендациям по питанию, надо отметить, что вареное мясо для Тигров плохо, особенно на падающей Луне. Включите в свой рацион сырое мясо! Я говорю на полном серьезе. Хищники, попробуйте! Как говорят: “тайга, зверь - тоже люди”. Съел зайца - человека тайги съел, значит, людоед. Кролика съел - людоед, курицу съел - людоед. Так что мы мало чем отличаемся от людоедов, тем более, что всякую “падаль” едим.

ЗАЯЦ (Юпитер в Овне)

Восточный тотем Юпитера в Овне - это Лунный Заяц, трехногий. Считается хранителем энергии рода; этот Заяц хранит ци рода. Никакая он не храфстра, а священнейшее животное, как Крыса; может, даже и лучше. А Лунный он потому, что управляет всеми лунными процессами, то есть он хозяин Луны. Это полное, абсолютное подчинение циклам. Люди, имеющие тотем Зайца, абсолютно подчинены циклам. А циклы бывают только лунные. Планетарные циклы в системе тотемов не работают; планетарные циклы работают на уровне Соляра, солнечной астрологии, на уровне Духа. А Луна работает на уровне циклов. Какие могут быть циклы на уровне личности? Личность может только сбить все циклы. Если у вас сильный Фарн, если вы - суперличность, то какие для вас могут быть циклы? (Фарн (пехлеви) - отмеченность Небом, личная выделенность.) Чихать вы на них хотели, пока печень не заболит.

Заяц - абсолютное, совершенное существо, потому что он живет в цикле. Абсолютное смирение и законопослушность. Он Подчинен высшему закону, развивается в подчинении. Заяц так же, как и Тигр, весь сплошное “лекарство”. Для примера: перед тем как приехать сюда, мне нужны были две печени зайца. Печень зайца помогает при усталости глаз, а я художник и у меня была проблема с глазами. Я пошел к ребятам и сказал им: “У меня проблема со здоровьем”. - “Тебе нужно два печени зайса, однако”. - “Где ж я ее возьму?” - “Молися”. Я пошел, помолился, естественно, не просто - перед этим мы петлю поставили. Один удачно поймался. Мы его - чик, печень вынули, а самого отправили к духам. На другой день огромный заяц попался, самый старший. Я печень взял, а его тоже - к духам.

Мне нужно было “два печени” - мне их дали. Я не имел права есть этих зайцев. А сырую печень нужно съесть в течение недели на растущей Луне. Два глаза - “два печени”.

Характеристика такого трахучего, сексуально озабоченного Зайца - это юпитерианская характеристика. Сатурнианская трактовка связана с его подчиненностью циклу и абсолютной жертвенностью, абсолютной готовностью принести себя в жертву. Что два зайца для меня и сделали. Я теперь хорошо вижу.

Танцы, движения Зайца - мягкие, классического вольного стиля. На Востоке есть такие женские практики, женский вид борьбы, рассчитанные на слабую силу. Точнее, они вообще не рассчитаны на силу как таковую. Мягкие, тонкие движения; движения, за которые мужчина любит женщину. Есть такой стиль “прилипающих рук”, где используют силу противника: вы постоянно расслаблены, постоянно не отпускаете руки; нет напряжения, нет резких движений. Ткнул пальцем - и все, большего не надо. Именно эти движения характерны для так называемого “непротивления”. Их вы должны делать независимо от того, мужчина вы или женщина. Движения мягкие, плавные, так как Заяц связан с подчинением. Ваша вара - не от силы, а от веры, от того, что вы подчинены. Вара - это вера. От этой веры у вас вара.

Ваша наработка вары связана с гибкостью, тонкостью и с дыханием. Здесь важно, чтобы дыхание было разнообразным. Оно должно быть многопереливчато, текуче; оно не должно быть плотным. Это дыхание с задержками воздуха в разных местах (на разных уровнях можно поставить себе задержку). Но главное - это мягкость.

Зайчикам хорошо бегать по большим камням, по кочкам, по валунам. Когда вы будете бежать по камням, вы поймете, что это такое: там думать не успеваешь. Как начинаешь думать, так сразу летишь, а летишь с камней! А это круто! Поэтому там бежишь не на мысли, а по воле Бога. Вы видите, что все идет к тому, чтобы выключить ваше представление о самом себе. Однако бегать босиком небезопасно; есть движения, которые должны выполняться босиком, но это не бег.

ПРОСТРАНСТВА, в которых вы набираете вару - это малые пространства; здесь можно совершенно спокойно использовать комнату. Можно использовать метро: толкайтесь в нем |в час пик. Там важно соподчинение потоку, где вы, минимально тратя силы, получаете максимальный результат. То есть годится любое малое пространство. Лабиринты также связаны с тотемом Зайца: лабиринты с различными тупиками, входами, выходами.

А так как Заяц связан со зрением, то набор вары происходит с закрытыми глазами. Делая упражнения с закрытыми глазами, вы расслабляетесь и разотождествляетесь; постарайтесь, чтобы ваше тело перестало вами ощущаться, осознаваться: “Вот у меня такое тело, такие мышцы!” Мышцы должны быть расслаблены. В процессе выполнения упражнений перед зеркалом лучше не стоять, так как это будет сбивать вашу энергию!

Тогда у вас концентрируется правильное качество, вы его набираете и потом в состоянии удержать пространство. Потому что вы не агрессор относительно внешнего. Вы не агрессивны и не прозрачны - вы просто обтекаемы. Вы как бы намылены и вскакиваете в трамвай... - то, о чем все мечтают (чтобы куда-то пролезть). А вы по жизни будете таким “намыленным”. Но это не хитрость. Это не подлость и не коварство. Это связано с внутренней динамикой, с тем, что вы позволяете циклу протекать.

Ведь в социальной жизни по Юпитеру вы должны проявляться по циклам. Для этого вам нужно знать лунные циклы. Вам обязательно нужно жить от заката до восхода, обязательно жить лунной жизнью. Для вас будет важна закладка событий, закладка ситуаций, которые происходят под Луной. Вы должны любить ваше состояние Луны, смотреть на нее, медитировать. Луна взошла - и вы кайфуете. Время суток не важно. Вели вы спите днем, то спите. Важно, чтобы вы были в цикле. Астросом у вас лунный. Ваша вара - “вара лунных бликов на воде”.

Сделайте ее зыбкой, но плотной такой лунной дорожкой, по которой можно бегать. Это не иллюзия, не майя, это объективная реальность. Вы будете тонким, ненавязчивым человеком, которого все будут любить и уважать; у вас не будет проблем. Вы будете входить в любое пространство, лететь... И всем будет непонятно, почему они с вами разговаривают. А потому, что вы без мыла можете влезть куда угодно. Но это, еще раз повторяю, не подлость, не наглость, не лизоблюдство! Вы сконцентрировались и позволяете циклам спокойно течь, поддерживая их энергию своей варой, которую вы накручиваете.

ПИЩА должна быть легкой, приготовленной на воде, на пару. Это не жареная пища! Коровье масло (и вообще любое животное масло) исключить, сало - ни в коем случае! Лучше употреблять всевозможные растительные масла: ореховое, Подсолнечное и т.п. Тут важно не есть животную пищу, а больше налегать на растительную, приготовленную на пару. Здесь больше “нельзя”, чем “можно”. Мясо сырое нельзя, жареное - нельзя; можно - только на пару. Зачем кролику сырое мясо? Он же не хищник, не людоед; он - Лунный Бог. Вы купались ночью, при Луне? Ну, какое тут сырое мясо? Когда вы плывете в лунном свете, и он рядом плывет, такой лунный, кто думает о мясе в такой момент? Вам нельзя есть ничего тяжелого, поэтому нельзя наедаться на ночь! Можно плотненько позавтракать.

Пища должна быть легкой, изящной и красивой - “пища-Клавесинчик”. Это не эстетство, а необходимое условие, ведь ваша пища должна создавать вару и поэтому должна быть именно такой.

ДРАКОН (Юпитер в Тельце)

Дракон - тот, который выходит на “кон”, то есть канонизированный. Это одно из самых священных животных. Это символ царского Фарна, имперской власти, власти Неба на Земле. Абсолютной власти. В социуме это все может остаться на уровне понтов. На уровне же Сатурна здесь идет набор силы.

Дракон - существо очень интересное. Это ни небесное, ни земное, ни водное существо. Это существо, живущее в трех мирах и владеющее ими: хозяин Земли, хозяин Вод, и еще на Небе хозяйничает (Солнце заглатывает). У нашего Дракона - Змея-Горыныча, который является символом истинной дохристианской религии - три головы, три направления, три аспекта силы. Это христиане пришли и сделали из него гадость, а на самом деле “хороший человек” был. У него было включено три огня (три котла). У Дракона силища сумасшедшая - с ним связаны солнечные затмения! Он - распределитель власти.

Если у вас сильная вара по Дракону, то затмение вам не угроза: это ваш Дракон проявился, а заглотят кого-нибудь рядом. Сила вашей вары будет проявляться по затмению: насколько вы будете себя хорошо чувствовать во время него. И практика затмения для вас другая, нежели для обычного человека.

Тут никакие позы “трупа” не помогут. Здесь нужно нарабатывать вару, необходимо мощнейшее включение: здесь должен быть танец. Человеку с тотемом Дракона в затмение необходимо танцевать танец Дракона. На Востоке есть танцы Дракона, праздники, есть боевой стиль Дракона (Брюс Ли его демонстрировал).

Это гибкие, плавные, сильные, мощные движения. Человек должен накручивать энергию всем телом. Тело должно быть сильное, плотное, которое может очень много поднять. Даже если вы девушка, не бойтесь чего-нибудь поднять: помойное ведро вынести в мусоропровод. Делайте подтягивания на руках, хотя бы три раза (по трем головам Дракона).

Дракон связан с яростью, потому что он абсолютно ярок, он никого не признает, он круче Тигра, Дракон - хозяин всего. Он не просто имеет огонь внутри, но даже и вовне; внешнее напряжение. Поэтому нарабатывать движения нужно с яростью. Во время набора вары вы можете войти в любую ярость, вы можете кричать, укусить кого-нибудь, стукнуть. Почувствуйте эту мощь! А потом, когда вышли в мир, будьте с людьми тихим, улыбайтесь всем! Кто пойдет против вас, если у вас есть вара? Вас несет, вас ведет эта вара; у вас есть сила изначальная, которая присуща нам в той же мере, что и японцам или китайцам. Никто себе ее не забирал. Драконы есть, были и будут! Так же как, Змеи и Тигры, если их не съедят; даже если их съедят на Земле, они останутся на Небе.

Дракон живет в трех мирах и нарабатывает силу в воздухе (на ветру), в воде и на земле. Вы должны “надеть” на себя эту вару, почувствовать ее. Это же все ощущаемые, чувственные вещи. Но все они материальные.

Силу Дракона нарабатывают ночью, в обнаженном виде. Только так, чтобы на вас Большая Медведица не обиделась. Закройтесь с северной стороны, ведь Большая Медведица - это семь великих звезд. Нечего перед ними вилять голым задом. Внешняя оболочка - это скафандр, чего его показывать; душу надо показать!

ПРОСТРАНСТВА: открытые плато. Также места стыков воды и земли, земли и неба, стыки дорог. Ваши пространственные ориентиры: горы, но не просто горы, а верхушки гор, там, где земля стыкуется с небом; или не просто там, где речка, а именно, где берег реки; хороши для вас опушка леса или кромка леса, стыкующаяся с небом, но никогда - в лесу. Это места, которые вы стягиваете в свою вару: они ваши, драконовские.

ПИЩА: любая; главное, чтобы она не была оскверненной, лежалой, затхлой, то есть коцаной. Вам нельзя есть сморщенное яблоко, которое на выброс! Этого нельзя на стол Дракона. Такая пища оскорбляет вашу вару, а пища не должна наносить оскорбления - должна быть свежая, хорошая, нормальная пища. Приготовили и съели. Не варите лохань борща, чтобы потом есть его неделю. Вообще, в России, в Сибири приготовление пищи такое: утром встают и готовят еду. Поели, остатки - собакам. Пришли с работы - сварили, поели, остатки опять собакам. То есть для Дра-Кона каждый раз нужна новая пища. Не лежалый нарезанный хлеб, а каждый раз отрежьте себе от буханки свежий кусочек и съешьте. В идеале пища Дракона - это освященная, ритуальная пища, кроме церковной - это все трупная пища, ее есть нельзя. Обычай причащения кровью и телом Христа - такого даже в китайских тотемах нет. Там нет ни одного употребления человеческой крови; животной - пожалуйста. А в христианстве - есть. Даже если на самом деле это хлеб и кагор, то в эгрегор информация уходит та, что надо. Причастие - это вампирский обычай: выпивать кровь и закусывать ляжкой. Потом это заменили вином и хлебом, потому что этого нельзя делать открыто - морду набьют. Но смысл обычая остался чисто вампирским - к Христу он никакого отношения не имеет.

Пища должна быть цельной, некоцаной. Нельзя Дракону питаться где попало и чем попало. Он - не помойное животное. Он вообще не животное, а существо, изначально существовавшее, и которое будет существовать после того, как мы уйдем. Оно было, есть и будет на земле. Мы уйдем, а оно останется. Немного животных останется на земле, когда мы уйдем. Дракон останется, он - первосуществующий.

ЗМЕЯ (Юпитер в Близнецах)

Змея - абсолютно священное животное. Символ мудрости. Люди, имеющие тотем Змеи - мудрые люди. Энергия Змеи - это внутренняя, сильная, скручивающаяся, тройная энергия, как пояс Кушти из трех нитей или как коса: она всегда состоит из трех прядей. Энергия Змеи закручивающаяся. Человек набирает эту энергию в системе плетени. Вы можете ее набирать просто элементарным плетением корзин, можете заплетать себе волосы в косы. Вару надо накручивать на себя движениями плетения. А второй способ связан с движением змей, которые вы все видели. Змеевидные движения - клубки, извивы. Свадьбы змеиные, видели? Как это все вьется, видели? Этот пир жизни, когда идет медленный выброс энергии - по капле. Попробуйте повторить это; попробуйте войти в змеиное пространство, вовлечь себя в состояние, когда возникает это раскручивание. Попробуйте ввинтить в себя эту вибрирующую волну, чтобы тело у вас завибрировало, руки заходили, чтобы вы “потекли” вслед за вибрацией энергии Змеи. Вы должны как бы “оплавляться”. Ваша вара - это энергия оплавления.

Вара Змеи сильная; ее сила основана на возможности концентрации. Она текуча и в то же время может быть мгновенно остановлена. Вы должны научиться течь и останавливаться, течь и останавливаться. Эти движения - танцы Змеи.

Это женская энергия и женские танцы. Есть стиль Змеи, тоже женский. Похоже на ближневосточные гимнастики, на гаремные танцы, но без сексуальной липкости. Гаремные танцы - пошлые. А вы должны убрать оттуда весь сексуальный "звук" и полностью сконцентрироваться на энергии плетения (посмотрите, какие танцы у змеи). Ваша вара - это плетение. Вы гибки, подвижны, сильны и неуязвимы.

Поскольку Змея - ночное животное, ночной тотем, вару хорошо нарабатывать в сумерках или в темном лесу, либо шторки задернуть в комнате. Но ни в коем случае не разогревайте себя во время этих упражнений: вы должны остаться холодным! Ни в коем случае вы не должны потеть! Все должно быть плавно, не сильно. Сила Змеи - в ее гибкости. Вы должны быть холодными; горячими должны быть только пупок и суставы. Этот танец хорошо делать в какой-нибудь пещере, потому что Змея - пещерное существо.

ПРОСТРАНСТВА: пещеры, завалы; хорошо заниматься на мокрых камнях, на влажной, скользкой мокрости мха, во влажной среде. Северные склоны, расщелины в тени. Змея - хладнокровное существо. Она, конечно, может выйти на солнышко погреться, но сила ее спрятана, в тени. Змея связана с внутренним огнем. В этом пространстве вы нарабатываете внутренний огонь.

Хорошо нарабатывать эту вару под какой-нибудь музыкальный инструмент типа дудочки-сопилки, но не под гармонь. Этот а-ля русский инструмент, подкинутый нам врагами, чтобы полностью развалить нашу вару, лучше не употреблять: это гадость, а не инструмент. Под гармонь можно только пить водку и бить морду. Здесь нужен тонкий духовой инструмент, инструмент Духа. Можно сопровождать ваше движение шипением, тонким шипящим звуком. Это очень сильно концентрирует энергию в области носа - там сразу начинает пощипывать. И такое счастье при этом, словно вы уже кого-то заглотили.

Вара Змеи похожа на вару Тигра. Хотя наборы силы разные, но качества вары похожи. Правда, если Тигр ситуации притягивает, то Змея их натягивает. Так же, как змея натягивается На бедную маленькую мышь. Видели, как в зоопарке кормят змей? Они на мышь надеваются. Энергия очень медленная, но сконцентрированная.

Змея, как и Тигр, также никого не боится. Она такая же наглая - лежит себе на дороге, а если ты наступил на нее - это твоя проблема, значит, Небо тебя привело. Значит, нет у тебя вообще ничего; ты вообще никто и звать тебя никак, раз тебя даже змея укусила. Змея - священное животное; их ни в коем случае нельзя убивать. Потому что сила, которую концентрирует в себе Змея, очень серьезная вещь. Змея хранит качество огромной силы. Она концентрирует эту силу и не подвергается мутации.

Змея тоже сплошное лекарство. Все мы знаем ее как яд, но если водку пить ведрами, она тоже будет ядом. Змея дает змеиный яд, использующийся в различных мазях, кровь змеи повышает потенцию (настойки готовят 1:1 - кровь кобры и спирт).

Очень хорошо одеваться в обтягивающий эластичный спортивный костюм, лосины, которые так стягивают тело, что начинаешь его чувствовать. Для тех, кто накручивает эту вару, такой костюм необходим. Ощущение, будто от него разрастается вара.

ПИЩА. Змея - это хищник. Значит, надо есть мясо, мелких рачков, морскую пищу; для Змеи обязательно нужны водоросли (морская капуста). Любые фрукты, побольше яблок, груш, причем больших, не дичку (возможно, потому, что там содержится много кремния). И вообще, больше растительной пищи. Остальное по схеме: раздельное питание и т.п.

ЛОШАДЬ (Юпитер в Раке)

Здесь самое интересное связано с тем, что человек может позволить себе свободу. Единственное условие, которое необходимо для Лошади - это разгон в пространстве, то есть необходимо большое незамкнутое пространство для действия - поле для деятельности. Там вы можете бегать, резвиться, все, что хотите, делать. Можете заниматься силовыми практиками; единственное условие - здесь должна быть концентрация на позвоночнике, на спинном мозге. Когда вы что-то делаете, вы спинным мозгом чуете. Спина у человека с тотемом Лошади должна быть сильна и хорошо развита.

Делайте повороты, кувырки назад, жимы на спине - разные упражнения, в которых участвует позвоночник - вы должны чувствовать его (ощущение спинного мозга должно быть). Если есть желание отжаться, то лучше на спине. Человек должен постоянно доводить себя до утомления. Вот здесь потейте сколько влезет. Чем больше потеете, тем лучше. Вам потеть - одно удовольствие.

У Лошади не должно быть жира: жирная лошадь - это труба, поэтому потеть надо много. Пот должен течь градом. В сауну ходить хорошо. Не в баню, а в сауну; там температура ровная. В бане можете мыться, а для наработки вары это не подходит. В сауне вы можете погреться, в бассейне поплавать, потом сеанс массажа - полезно для позвоночника.

Движение тока ци по меридианам должно быть свободным. Тогда нарабатывается вара. Можно нарабатывать вару, и занимаясь баскетболом, только вы должны понимать, что вы не просто играете в баскетбол, а молча, сосредоточенно, в определенном ритуале набираете это пространство. Вы должны осознавать, что вы делаете; тогда вы уплотняетесь, ваша вара уплотняется. Если вы просто, увлекаясь, бегаете за мячом, то - поорали, половили кайф, умылись и все. Кто занимался, тот знает, что возвращаешься домой усталый как собака, потому что там все отдал и ничего не собрал: наорались, натолкались, разрядились и ушли. А нужно получить, организовать эфирное пространство, то есть вару. Вот и вся разница. На стадионах собираются 10 000 дураков и орут. Специально приходят: поорали и разошлись - на работу, к станку.

ПРОСТРАНСТВА: степь, поле, околица. Околотки, окончания или начала улиц. Начало леса, начало реки, не берег, а начало. Небольшие возвышенности. Тут вы можете спокойненько забирать свою вару.

ПИЩА: овес, каши, особенно гречневая, которая готовится в духовке. Гречневую кашу нужно готовить в котелке в русской печи, либо в чугунной посуде в духовке. Она должна долго томиться, долго доходить и долго отходить. Тогда вы Лошадь за уши от нее не оттянете. Плюс всеми любимый пророщенный овес, орехи. Сырое мясо Лошади лучше не есть. Таким образом нарабатывается вара тотема Лошади.

Однако стоит сказать, что лошадь не является священным животным на Востоке. Считается, что лошадь - это то, что соблазнило человека. Человек променял свою силу на лошадиную. В нашем языке существует понятие “лошадиная сила”, то есть таким образом люди заменили свою, человеческую, силу на лошадиную. Ни один человек Пути не будет ездить на лошадях. Это прерогатива Юпитера. Ездить на лошадях, в повозках, верхом, сидеть в такой неприличной позе считается проявлением низкой духовной культуры.

Сейчас миллионы лошадиных сил взлетают прямо вверх. Я считаю такие путешествия вершиной маразма. Я нарисовал несколько картинок про такой космос: человек на унитазе (то есть здесь у тебя мешок с едой, а здесь - унитаз; если это отобрать, хотел бы я посмотреть на любую орбитальную станцию). Поэтому, когда говорят, что Земля - это огромный космический корабль, я представляю себе огромную ассенизаторскую систему. А если лошадь отобрать?.. Мы меряем лошадиными силами все. В понятийном пространстве произошли изменения. И вот это следует вам помнить.

КОЗА (Юпитер во Льве)

Совершенно замечательное животное. Энергия по Сатурну у Козы нарабатывается через саму огненную природу Козы. У Козы огненная природа, а молоко ее - это разведенный огонь. Особенно полезно для мужчин: они должны пить ее молоко.

Вы должны нарабатывать огненную природу через веселье, радость, даже просто смехом можно нарабатывать. Движения простые - можете прыгать, скакать, подпрыгивать, валяться, смеяться. Силовых движений не нужно.

Здесь должен присутствовать резкий переход от игривости к статике. Раз - и начинается молчаливое стягивание. Играли, прыгали, скакали, резвились, отжимались, хлопали в ладоши, вдруг резко - раз, встали. Потом эта игривость снова должна как бы молчаливо подойти. Вот так набирается энергия. Раз - встали, дальше резвитесь; потом опять, раз - встали. И энергия как бы уплотняется. Отбежали далеко, раз -

подтянули. Как собаку на поводке. Это качество, которым вы набираете свою вару. Она раскручивается, концентрируется в этом молчании, в этой паузе между словами: слова, слова, слова и паузы между ними, остановки.

Можете делать какие угодно упражнения, можете ходить на аэробику, но главное - это не просто выполнять команды, а делать паузы, причем сознательно. Можно ходить плавать: плывете, раз - и затонули. И так до тех пор, пока идет ощущение счастья, радости жизни.

Но не надо использовать метод Гурджиева, который играл со своими учениками в “стоп-утопление”: когда он утоплял своего ученика, а потом вытаскивал его уже “просветленного”, но дебила. Можно быть “просветленным”, но дебилом, а можно быть очень умным, но совершенно не “просветленным”. Так что “просветление” нам не грозит.

ПРОСТРАНСТВА: вам хороши все внутренние пространства, то есть близкие, домашние пространства. Вы можете накручивать вару у себя дома, на кухне, можете это проделывать на балконе, веселиться, развешивая белье, подпрыгивая, смеясь и хихикая, стоя на табуретке на 32 этаже... Для наработки этой вары вам противопоказано куда-либо шарахаться, набирать ее в далеких местах. Вара должна быть собрана из близкого. Истина - она на расстоянии вытянутой руки; нечего идти за ней далеко. Вара тоже должна быть такой - близкой, собранной, сконцентрированной. Если хватит сил, можете выбраться дальше, но все равно - это не далекие пространства.

ПИТАНИЕ: питать имеющего этот тотем нужно хорошо, изысканно, почти как Дракона, только если Дракона с почтением, то Козу - с любовью. Если вас не питают с любовью, питайте сами себя с любовью к себе, с достоинством. Если вам не дают такую еду, ничего вообще не ешьте. Тотем Козы предполагает аскетизм. Человек, имеющий тотем Козы и работающий над варой, набравший эту вару, может питаться ветром. Можно выбраться в пространство, где есть вкусные сытные ветры и неделю их совершенно спокойно есть, то с севера, то с юга. Ходишь сытый, довольный, - аж поикиваешь соленостями и пряностями. И воду при этом пьют, и водку можно.

Вара Козы вообще связана с ветром. Очень хорошо для вас поощущать ветер. Ветры могут быть разные, могут быть просто наши обычные ветры, но надо обратить на них внимание, это - ваше. Ничего особенного делать не надо, вы можете просто стоять на ветру. Попробуйте, это совершенно серьезно. Ведь еда - это процесс. А основное в нем - это энергия, которая здесь образуется. Саму еду можно исключить из этого процесса: можно “как бы” есть. Пища - это энергия, а ветер или ветра могут заменить ее. Я попадал в разные заповедники на побережье, где чистые, уникальные места, и там полностью пропадает аппетит. Кто был, тот знает. Ходишь по заповеднику и до вечера есть не хочется.

* * *

Козел и Коза - разные тотемы. Слово “козел” как ругательство используется только в русском языке: “Ну, ты ваще, козел”. “Козел” - “ко злу”; такая игра слов сделала в нашем языке это существо полной гадостью, в чем сам козел совсем не виноват. Козел - это вонючее существо. Кто трогал, тот знает. Я один раз потрогал - от меня две недели все шарахались. Я сам от себя шарахался: ночью руку положу на лицо - а-а-а... Страшная вонь. Козочка - нормально, козел - фу. Козел воняет, потому что он с яйцами, он же настоящий мужчина! Если его кастрировать, он не будет вонять козлом, и вы будете к нему хорошо относиться - хорошенький, не пахнет ничем, миленький, стерильный. Значит, добро, оно стерильное? Все, что стерильное - все добро?! А все, что у нас изначально цельное и имеет природу (мужскую или женскую) все плохое, все воняет?!

А у Козла просто вара такая, как у Крысы, противная, вонючая, гадкая. Зато она одна такая! Все ее боятся, а она на вшивость проверяет человека. Змея тоже проверяет человека на вшивость. Идете по дороге, змея выползает, вы: “А-а-а!” А это что? Бес. Страх - это бес. Бес внутри кого: внутри нее или в вас? Внутри вас; у нее нет, она ничего не знает и вас не видит. То же самое - крыса. Она немного поскрябала и смотрит на вас. А вы уже: “А-а-а!” Она - маленькая мышка, а вы вроде бы большой. Они проверяют нас на вшивость, на бесов страха.

Тот козел, которого все обругали на Западе, хранит внешнюю вару. Козел - это родовой хранитель вары, он лежит у ворот и хранит это пространство в эфирном теле. Считается священным. Особенно черный козел и если у него один рог деформированный. Он лежит и хранит это пространство. К нему никто не подходит, он воняет, никому не нужен, никто его не ест, все его обходят. Он ничего не делает: он лежит. Молчаливое проистекание, которое там происходит, - это образец вары (молчаливого, спокойного, внутреннего (созерцания и варения). Он почти не ест. Это очень сильно сублимированное существо. У черного Козла есть эта сила! А если его этой силы лишить, он перестанет пахнуть, но и потеряет свою вару. Он уже будет безобидным. Так вот, его можно лишить силы нашим вниманием. Его специально подвергли опущению, специально ввели в европейский обиход представление об оскверненном козле. Изначально коцаная природа не может по-другому поступить, они должны взять самое крутое и обозначить как самое плохое. Чтобы по закону внимания все это было уничтожено.

Я думаю, что не зря выбрали именно это существо, осквернили именно хранителя вары, саму суть; там не все так просто. В нем очень много силы. Он абсолютно неприручаемый, он сам по себе. В него заложена огромная силища, и вара должна быть такая же. Потому что он хранит не только свою вару, но и вару тех, кто рядом, вару своих близких.

ОБЕЗЬЯНА (Юпитер в Деве)

На Востоке считается священным животным. Обезьяна - это даос. Человек, нарабатывающий себе тотем Обезьяны, - даос. Потому что обезьяна - пересмешник; она передразнивает мир людей, мир Юпитера. Даос - тоже пересмешник; ему наплевать на все представления юпитерианцев, на все их ритуалы, в какие бы формы они ни выливались, в какие бы одежды ни рядились, на всю эту чепуху конфуцианскую.

Даосизм противостоит конфуцианству. Здесь человек через внутреннее пересмешничество (через стеб) воспринимает мир на полном серьезе. Через юродство ему дается возможность воспринимать напрямую, выходить на Небо напрямую, потому что Небо терпеть не может серьезных людей. Серьезные люди - все убийцы. Все серьезное кончается убийством, крестовыми походами и сжиганием неверных.

Самый главный персонаж в буддийском эпосе - Сунь-ю-Кун, что значит “Царь обезьян”, является самым большим пофигистом. Помните, как боги пытались привлечь его пахать на себя; его сделали младшим клерком небесной канцелярии и тут же наказали. С ним ничего не могли сделать, потому что он от Неба родился. Его родила сама Земля и закону Неба он не подчинялся, а Земля дала ему полную свободу. Это пример даоса: он полностью свободный человек, он должен следовать только Земле, будучи полностью свободным от Неба. Как только человек с тотемом Обезьяны попадает в иерархию, его тут же начинают долбать; для него самое страшное быть в жесткой системе. Ему очень трудно жить в социуме, поэтому приходится постоянно изображать из себя неизвестно что.

Всех бессмертных святых даосов изображали в виде таких обезьян скрюченных, кривляющихся, с торчащими ушами и страшными мордами. Считается, что чем страшнее морда, тем лучше. У дьявола, считается, морда красивая: он высокий и стройный “мужчин”, как Ален Делон, который “не пьет одеколон”.

Здесь не идет речь о том, что человек должен быть гармоничным. Это важно для людей, а даосы чихать хотели на нашу вару, на этот Ноев ковчег, в который всех будут заталкивать - у них своя вара. У них своя свадьба, у нас - своя. Мы будем добиваться гармоничности методом повешения и расстрела, и тогда мы перевешаем всех даосов, всех святых людей у нас, потому что святые - страшные, убогие, неказистые, включая Иисуса Христа. Он был маленький, страшненький. Его отличить не могли в толпе. Иуде сказали: “Иди, поцелуй его, мы не видим, кто он”. Если у человека есть божественный Фарн (харизма), он же светиться не должен. Настоящий божественный Фарн не светится, его не видно - Бог не виден, не слышен, не проявлен. Только бог демонов проявлен, грозен, всех ругает, всех наказывает, за каждым следит и все записывает. Это не Бог - это черт знает что.

Обезьяна, Сунь-ю-Кун - это тот, кто не подчиняется юпитерианской иерархии. Нарабатывается вара Обезьяны очень просто - в акробатическом зале. Ваше тело должно быть гибким. Обезьяна прыгает, лазает по деревьям, кидается символами Приапа и ест их. Она - абсолютная безобразница. Танцы Обезьяны бывают с шестом, с прыжками; в танцах важна переменчивость, непостоянство. У вас должна быть легкость, свободная импровизация; постоянные прыжки и ужимки.

Утром встали - сразу же начинайте кривляться. Покривлялись, а потом, накривлявшись, набрав в себя несерьезность к миру, идете туда (в социум). Вы надели галстук, вы нормальный человек, но внутри у вас - вот такая дуля! “Вара обезьянья” называется. Это - сила, потому что она подтверждена упражнениями. Вы - сильный человек: подтягиваетесь 200 раз, отжимаетесь, водки больше всех можете выпить и остаться самым трезвым. Потому что у вас есть вара. Человек с варой не может быстро пьянеть, так как она сжигает алкоголь: это же защита от всего. Если вы быстро пьянеете, значит, в вас нет этого астрального включения, нет огня, водка не пережигается. Водка - это основная астральная пища, “огненная вода”; на нее можно жену у шамана выменять.

Естественно, что ваше любимое ПРОСТРАНСТВО в детстве было на дереве или на заборе; вам за счастье было прыгать, лазить там, прятаться в траве, играя в индейцев. Здесь важно то, что ваша вара должна образовываться у воды, причем лучше, если это будет заводь.

ПИЩА. Существо всеядное. Хотите мясо - пожалуйста, хотите крови - пожалуйста. Человеческую, естественно, нельзя, а животных - на здоровье. Но только животное должно быть дикое и убитое вами. Это условие. А не то, что на базаре: “Налейте мне стаканчик”. Нет, возьмите, убейте...

ПЕТУХ (Юпитер в Весах)

Кто принадлежит этому тотему, про себя знает, что он кукарекает раньше всех, что Петух - бойцовая птица, разгоняет тьму и т.д. Но это все - в системе Юпитера. В системе Сатурна Петух - это кружение.

Что китаец, что европеец, но если у него тотем Петуха, то Набор энергии связан с кружением. Я проверял, у таких людей не кружится голова. Они начинают кружиться, когда танцуют; им нравится кружиться. Танцуешь с девушкой, вдруг она тебя бросает: зачем ты ей нужен, и сама пошла... Руки раскинула и дружится. Когда в танце она высвобождает эту динамику, происходит вкручивание, набор энергии. Этого достаточно нормальному человеку, имеющему тотем Петуха, чтобы жить в социуме.

Первоначальное включение этого тотема связано с кружением. Это очень важно, потому что одно из названий в Японии движений Петуха - “инкатовара”, что по-японски значит “кружение”. А вы сразу можете

сказать, что это связано с варой. Это необходимое упражнение, которое делается человеком ежедневно, постоянно для вхождения в энергию тотема. Если Вы “закукарекаетесь”, имея тотем Петуха, зациклитесь, то так и будете все время “кукарекать”. А энергия тотема не будет востребована - вот что плохо.

Когда вы начинаете двигаться, то все, что вы представляете себе о Петухе, не имеет никакого значения; здесь важно движение. Нарабатывание энергии для Петуха идет через движение, связанное с кружением, вращением. Это кружение или вращение может быть как по большому кругу, так и вокруг своей оси - маленькие кружения. Набор энергии идет через определенные механические движения: вертикальные, горизонтальные, с подпрыгиванием и подскакиванием, но самое главное, что здесь происходит - это кружение, то есть круговые и спиральные движения с забрасыванием головы вверх, вниз, отдельное раскручивание головы; там происходят все раскрутки, человек раскручивает себя. Он - такая шарнирная штуковина, как юла. Руки могут быть разведены, сведены, они могут быть Подняты вверх, могут делаться разные пассы. В какую сторону крутиться - не имеет значения; крутитесь, пока не упадете, в ту или в другую сторону. Это зависит от школы и стиля, но по сути не имеет большого значения.

Важно, что когда человек, имеющий тотем Петуха на Востоке, приходил к Мастеру, тот в системе движения начинал обучать его кружению. Подобные движения есть в системе ушу. Существует множество вариантов, но все они по сути идентичны. Потому что любой человек, который разгоняет в себе эту энергию, начинает разгонять ее от места чуть ниже пупка, а закрыть ее нужно под мышкой (тут происходит ее смычка). Раскручивание происходит на уровне талии. Пожалуйста, раскручивайте хула-хуп - у вас будет талия, если вы имеете тотем Петуха. А если вы имеете тотем Быка, о какой талии может идти речь?

Также Петух должен использовать бег, делать колесо, которое дети крутят с большим удовольствием. Это очень просто и достигается определенными упражнениями, если у вас нет проблем с мозжечком. У меня - есть, у меня мозжечок не выдерживает. Я не Петух, не могу наработать себе вару Петуха. Зато я научился хорошо кукарекать.

Самое главное, что при наборе вары Петуха, кручение постепенно меняет вашу внутреннюю структуру. Как крутится - не имеет значения, важен сам процесс, который есть корень, смысл набора энергии тотема Петуха. И тогда вы сможете спокойно выходить в юпитерианское пространство.

Есть специальные циклы, когда следует делать эти упражнения. Для Петуха, конечно, лучше заниматься на восходе и на закате (когда большой солнечный диск). В это время они (Петухи) на себя солнечную энергию и накручивают; она на них как бы находит. Это рабочая модель.

Те, кто нормально в этой системе работает, не имеет проблем в юпитерианском пространстве. Накручивая вару в лесу, на восходе и на заходе, вы потом выходите в город в защитной оболочке.

ПРОСТРАНСТВА. Больших пространств не нужно; это все можно крутить дома. Но считается, что лучше все это делать в пространстве леса, в сатурнианском пространстве. В квартире плохо, места не хватает, а почему? Наше эфирное пространство достаточно большое относительно тела. Когда мы сидим или спим, нам нормально, но когда мы начинаем что-то делать, то чувствуем, что нам нужно пространство, которого в квартире нам не хватает. А для Юпитера в квартире хорошо. В квартире тепло, а в лесу плохо. Такая дуальность. Конечно, есть маленькие штуки, которые могут делаться к квартире, как “змея”, например. Но все равно, чтобы наварить вару, нужно быть вне квартиры. Квартира - это живая ячейка, это не дом.

Пространства, которые приемлемы для Петуха, - это долины; Петух - дольнее существо. Энергии - дольние, меркурианские, связанные с быстрым вращением, солнечные. Человеку с тотемом Петуха обязательно нужно уловить это вращение Солнца во время движения, его нужно обязательно постоянно схватывать. В этот момент происходит очень сложный энергетический обмен, но очень интересный. Это просто кайф, который в Городе, в метро при всем желании не поймаешь. Кто занимался танцами, кто ездил на природу не только на пикник, тот знает, что это такое.

ПИЩА. Когда вы будете раскручивать эту вару, то вы, как Петух, будете переходить на зерновое питание: пророщенные зерна, перебродивший рис. В течение первой недели последовательно замачиваете по стакану риса в день. Рис должен быть желтым, не шлифованным. Через неделю замачивания вы берете взброженный рис. Включенное, взброженное зерно немного (попахивает, с пленочкой сверху - самое то для употребления. Первый раз противно, а потом - “райское наслаждение”. Попробуйте: утром встаете, съедаете стакан и целый день ходите, и заодно балдеете. Жена довольна: никаких проблем, посуду мыть не надо - тут же налил и поставил. Зерно дает включенную энергию. Чистит желудок, кисти, коленки, суставы, меридианы; в нем вся энергия. Попробуйте, вам понравится.

Хорошо питаться хлебом крупного помола без дрожжей. Дрожжи, если вы накручиваете энергию, вам вредны. Ничего соленого вам не надо. Соль полностью исключается для Петухов. Вместо соли нужно употреблять соевый соус китайский. Вы сами все почувствуете. Как только вы начнете двигаться, тело начнет само подсказывать: “Это я хочу, это не хочу”. Это нормально, потому что это правильно. Если вас потянет на дохленькое, на падаль, от кого-нибудь откусить - это будет высший пилотаж.

Вам как Петуху захочется дождевых червей. Я научу вас, как червей есть. Вот такая вещь! Сначала ловите дождевых червей. Потом кладете их в тазик и плюете в него. Наплевываете полный тазик - черви задыхаются и все из них выходит. Затем вы их полоскаете и едите по одному. Гигиенично: я пробовал. Кроме этого, человеку с тотемом Петуха очень показаны голодовки.

Также с тотемом Петуха связано марево от жары. Знаете, когда поднимается марево от нагретого. Это вкусовая энергия тотема Петуха. Это его энергия, она ему по вкусу, она для него родная и близкая, тотемическая. В нее человек должен уметь входить, уметь ее брать. Мы все любим это марево, когда жаришься на солнце, распариваешься. А человек, имеющий включенный тотем Петуха, работает в этом мареве: раз, два, три переключения - и человек начинает просто раскручиваться, вращаться горизонтально. Движение сначала идет круговое, потом восьмерками, а потом вас понесет тело; вы попробуйте, а оно понесет. Нет проблем совершенно, потому что в голове ничего нет, вся ментальность испарилась, все проблемы улетели.

Вам нужно выполнить ваш цикл, когда солнце садится, точнее, когда оно село, а свет еще остается. И весь ваш цикл где-то на полчаса. Марево - это на полдник: когда жара, полдень. Ясно с Петухами? Приятного аппетита.

СОБАКА (Юпитер в Скорпионе)

На Востоке считается, что собака служит всей своей кармой человеку. Поэтому на Востоке ее едят, поэтому на Востоке Она - лекарство. На Востоке их не жрут, как говядину, а едят только как лекарство. В дело идет все: от желудка до кожи, что связано с разными способами лечения. Собакой можно вылечить практически все, только нужно знать как.

Разберем энергетическую составляющую тотема Собаки по Сатурну, а про юпитерианский срез поговорим потом.

Собака в системе Сатурна - это бег. Энергия нарабатывается бегом. Если в Петухе было кручение, то в Собаке - бег. Собакам даже нравится бегать. Это бег до включения второй, третьей скорости, до второго, третьего дыхания. Это бег с препятствиями. Пробежки следует чередовать с движениями, связанными с переворачиванием, перевертыванием вокруг оси, как в национальном украинском танце - гопаке. Каждый, имеющий

тотем Собаки, должен накручивать свою энергию вокруг оси. У Петуха - тоже вокруг оси, но здесь ось наклонная, под 45 градусов. Надо стараться максимально приблизиться к такому наклонному положению. 45 градусов - это угол смерти. Вы как бы выводите себя на грань: раскручивание в эту сторону, в ту; перевертывания, сальто на руках, кувырки через плечо (но не через голову).

Здесь задача - выработать ловкость. Набор энергии будет связан с прыжкамии, раскручиваниями, сальто на руках (не в воздухе, а с опорой на руки - ничего сложного в этом нет). Это просто - каждый может этим овладеть. Но это дает силу и лов-Кость. Вы должны создавать вару, накручивать ее таким способом - через наклонную ось.

Правда, есть одно условие: здесь должно быть у довольствие. Самое главное в тотемных движениях - это то, что от них вы должны получить удовольствие, вас должно раскручивать на удовольствии. Если не идет удовольствие - остановитесь, не пытайтесь выставить линейку: попаду я в 45 градусов или нет. Попробуйте получить от всего этого удовольствие, потому что только тогда происходит закрепление. И постепенно, потихонечку у вас получится.

Движения должны быть мягкими; даже когда вы бежите, это должно быть мягко. Бег такой, как вы обычно бежите - спокойный. Никуда не надо рваться, подпрыгивать. Сколько вы бежите, столько и хорошо. Хорошо, если это бег по пересеченной местности, в лесу - там то паутина, то ветка - только успевай уворачиваться: думать о том, какой ты весь из себя хороший, некогда. Все юпитерианские представления о себе заканчиваются. Язык обречен...

ПРОСТРАНСТВО, которое связано с вашим тотемом, - это гроты и пещеры. Пещеры неглубокие, лучше пещерки. В этих местах, в этих нишах вы сможете накручивать энергию вашего тотема мягкими и плавными движениями, потому что там очень-то не разгонишься, изгибаясь и подпрыгивая. Вы почувствуете это. Такая ограниченная местность, долинки как раз для вашего тотема. На Востоке много подобных мест: горы, горы, а между ними маленькие долиночки, рукавами заходят, а оттуда речки вытекают. Эти долиночки благоприятны для набора вашей вары, для ее чистой, хорошей и качественной трансформации.

Также набор этой вары связан с южными склонами, южными местами (не просто южная местность, а склонная). Склонные места, потому что здесь важен наклон. Это то, через что происходит это раскручивание. Это то благоприятное состояние, которое помогает человеку не быть юпитерианцем, а быть другим. Это его территория, его вара, его “место силы”, если следовать терминологии Кастанеды. Не какое-нибудь место силы, а южный склон; место силы изменить нельзя: оно внутри нас, как Царство Небесное.

ПИЩА такого человека: мясо, рыба, даже скорее рыба, чем мясо. Причем сырая! Вообще, все тотемы хищников должны питаться мясом или рыбой (а Собака - хищник; она любит “мясо” - сервелат). Живая рыба в Москве всегда продается. Она готовится следующим способом: нарезается спинка рыбы (лучше всего маленькая рыбка, типа корюшки) и заливается соевым соусом или уксусом. Можно употреблять и сырое мясо, которое готовят точно так же, заливая соусом. Но Собаке, конечно, лучше рыба. Этот продукт сжигает все ваши проблемы. Хорошо в походных условиях: поймали и тут же съели. Если вы курили свежую рыбу, зачем ее солить? Купили и съели - вы получили то, что нужно.

На Востоке употребление вареной пищи считается дурным тоном. Человек, который переходит юпитерианский рубикон, начинает свое движение на Пути, вынужден перейти на сыроедение в системе своего тотема. Иначе там просто ничего не будет происходить, потому что вся вареная пища - убитая, мертвая. Вот вы смеялись насчет падали, а мы и питаемся падалью, трупной, уничтоженной пищей. Хлеб у нас мелкого помола, все уже давно переварено, какая-то картошка из какой-то Америки и т.д. Это все не подходит. Вы должны понять, что если мы Остаемся на уровне Юпитера, то столовые, кафе, все эти наши энергии сумасшедшие, когда мы умираем в больнице Склифософского от язвы желудка - это все считается нормальным. Но если вы переходите в другое пространство, на другую ступень - все, образ жизни полностью меняется! Я сейчас ем сырую печень, а моя хозяйка в шоке. Я сижу, ем, а она приводит детей, показывает: “Будешь плохо учиться, до такой жизни дойдешь...” Она - жарит котлеты. Я тоже ем котлеты, но в мой рацион обязательно входит сырая пища.

Моя задача - сместить ваше сознание чуть-чуть в другую сторону. Представьте, что все голодают по Брэггу: Петух голодает, Кабан голодает, Тигр голодает по Брэггу. Это круто: так не бывает. Голодать, конечно, нужно. Однако, хищникам голодать нужно больше, чаще и дольше, чем всякой курятине.

* * *

Считается, что собаки - это отдельно существовавший всегда вид. Они поступили на службу к человеку со всеми потрохами. Поэтому они хорошие, но они плохи тем, что потеряли изначальную природу, их можно натаскать на другого человека, можно заставить убить человека по приказу. Они потеряли свою изначальную способность к свободе. Их ци оказалась на таком же низком уровне, как, и наша. И поэтому они притянулись к нам, как магнитом.

Священная собака - это нормальная, рыжая, со стоящими ушами, с двойными глазами, с третьим глазом (пятном на лбу) и меткой на хвосте. Если вы увидите двойные глаза, вы их ни с (чем не спутаете - такой черный обвод, что если на эту собаку смотришь сверху - на тебя смотрят четыре глаза. И когда она закрывает глаза, она смотрит на тебя внутренними глазами. Это астральное существо, а не ваши псы на цепях, которые - лекарство.

Эта собака охраняет внутреннюю вару, она охраняет астрально-эфирное пространство, воюет в астральном пространстве за вас. Она хранительница внутренней вары. Вы ее можете в любой момент съесть, так как она принадлежит вам всем своим существом. Но такую собаку нужно найти. Это не то, что завели цацу и ходите счастливый. Это очень хитрые существа, они живут только ночью, они постоянно в состоянии полусна, они постоянно бдят нас в астральном плане, они могут лаять ночью: никого нет, а они встают и лают.

КАБАН (Юпитер в Стрельце)

Здесь энергии нарабатываются очень сложно: силовыми упражнениями, тяжестями, гантелями. Пробежки на короткие дистанции с тяжестью, с камнем, в сопку, в гору; нужно ходить без лифта на 16, 32-й этаж. Бабушку подхватил - и побежал... Так нарабатывается ваша вара - силовыми упражнениями.

Вся сила Кабана - в животе. Не в холке, потому что сама сила холки идет от пуза. Поэтому Кабаны должны быть плотными. Если у них будет сила в животе, которая здесь вываривается, у них сразу же будет и холка. И у человека будет огромная шея.

Сила Кабана связана с напором; вам нужно упираться, применять разные виды упоров: упор лежа на спине, отжимание от рола. Но не с хлопками, а силовые отжатия, с тяжестью: посадили сына на загривок и отжимайтесь на сжатых кулаках. Разного рода отжимами, бегом с тяжестью вы прокачиваете энергию Кабана через каналы.

Набор энергии также идет через упражнения и движения, связанные с защитой, потому что этот тотем связан с защитой. Кабан - он защитник. Все короткие блоки на выдохе, на вдохе, когда локти сводят, разводят, связаны с защитой (посмотрите в восточных книжках, фильмах; там есть всевозможные блоки защиты). Движения корпусом, развороты, короткие переходы вправо, влево, без раскручиваний. Жесткое движение в сочетании с дыханием, с обязательным выдохом: эта сила должна проходить по шее, с резким и сильным выдохом (а не с криком “кия!” и ударом ноги); выдох “XXX”, как дрова колете. Когда настоящий мужик колет дрова, на это же приятно посмотреть. Женщина стоит и млеет. А он поколол дрова - и спать...

Если вы будете нарабатывать вару Кабана, энергия должна быть уплотнена, потому что если у вас будет зыбкая энергия, петушиная, накрученная, она вас развалит, а не разварит. Поэтому очень важно, какую энергию и каким образом вы набираете. Даже если из вас не вышло Кабана - ну, не кабанюга вы, шеи нет - вы все равно наберете энергию, будете просто плотным. А если вы - женщина, то будете сильной, у вас будет плоский живот и красивая спина. Эти движения никому не надо демонстрировать. Позанимались, а потом в этом состоянии, в этом качестве можете выходить в мир людей. Можете выходить в город, в пространство - вы там будете чувствовать себя спокойно и ровно.

ПРОСТРАНСТВА, связанные с этим тотемом, - это буераки. Где Кабану можно хорошо полежать? В буераках: забраться в какой-нибудь завал, куда-нибудь захрюкаться - там ему лучше всего. Попробуйте, (неважно, ложитесь ли вы животом или спиной) и вы почувствуете этот кайф! Поэтому здесь возможны занятия в квартире, в маленьком спортивном зальчике.

Также ему хороши небольшие поляны и перелески. Идешь по лесу, раз - вышел на полянку. Там у Кабана появится ощущение пространства, ему захочется делать тотемные движения; позвольте телу, чтобы это произошло, чтобы это случилось, потому что оно соответствует этому физическому качеству. Это необходимое условие. Иначе вам удачи не видать.

ПИЩА: самая лучшая. Орехи, ранние и поздние травы (особенно в большом количестве ранние), солености, зерна, мучная пища, вареная (здесь вареное проглатывается за милую душу, потому что оно такое же тягучее и плотное). Поскольку это восточная система, то обязательны здесь рисовые лепешки, рисовые галушки, манты.

* * *

Мы для начала взяли календарь, потому что эти тотемы - общие, а остальные тотемы вычисляются по вашему рождению согласно восточным таблицам. Мы начали нашу тему с календаря, но помимо него существует множество других тотемов, свободных от круга; вообще, это не только китайские тотемы, а восточные (эта традиция существует на Цейлоне, во Вьетнаме, в Корее, в Японии). На Востоке нет ASC; там необходимо точное время рождения, чтобы знать, откуда вы пришли, куда вы идете, кто ваш тотем. К примеру, там есть тотем “Опавших листьев”. Вообразите, вы - опавшие листья. Сколько поэтов воспели этот образ, а оказывается, что это тотем. Если у вас тотем Опавших листьев, вы по жизни будете лететь. Представляете, какая жизнь! Ты летишь по жизни: прости, но у тебя не будет жизни - ты уже родился оторванным. Они кладут в основу такую образную вещь, и становится понятно, отчего тебя все время с работы выгоняют, почему у тебя непруха, почему у тебя желтый цвет лица (“тотем Желтого листа”: желтухой три раза на день болеешь). Сразу понятно, что может быть с человеком: ранняя импотенция, бездетность или дети неизвестно где. А там - смотря какой листочек...

ГЛАВА 3

Набор годовой вары

Я объяснил, как входят в 12-летний круг зверей. Но по-хорошему, конечно, вара нарабатывается всем кругом. Один тотем - это один сектор вары, а вы должны включить весь круг и этим наработать вару полностью. Если вы этого не сделаете, ничего у вас не будет; вы так и будете читать, слушать, знать. Но жить-то вы не умеете - вы ничего не завариваете в жизни: не завариваете на уровне магии, поэтому в жизни у вас ничего не происходит, кроме вашей умности. Что-то вы знаете, чего-то вы читали, что-то вы помните, ну и что? Вы будете знать, а мне будет скучно. У меня есть вара, а у вас ее нет. Я же хочу поделиться этим кайфом.

Вы должны сварить вару не только вашего индивидуального тотема; вам необходимо набрать ее по кругу. Для этого существует цикл. Он объективен, ведь Солнце движется по кругу - здесь уже деться некуда, это реальность. А важнее циклов у нас ничего нет, запомните. Смириться можно только перед циклами, а также перед Богом. Но Бог

есть проявленный цикл - я согласен смириться перед ним. Цикличность первична, поэтому просто так вы ничего не сварите; это самое главное, что должно быть, а у вас ее нет, у вас цикл разомкнут.

С чем связана цикличность? Она, естественно, связана со сменой сезонов, с раскрытием нас в нашем пространстве. Все праздники имеют отношение к Юпитеру, к социальному: чтобы собрать народ, повеселиться - и на работу. Это не внутреннее качество вары, вара здесь заваривается социальная, Юпитерианская: 7 ноября, 1 мая, коммунистический субботник (раньше было), сейчас - христианские праздники, потом будет другое; разницы нет никакой. Все это одно и то же, но как бы оно ни называлось, это не имеет никакого отношения к внутреннему эволюционному пространству. Зато имеет прямое отношение к фашизму. Фашизм - это управление различными способами под разными именами. Хотя он и принимает любые формы, фашизм есть фашизм: он никогда не включает внутреннего пространства; он на него плюет. Фашизм искажает арийский принцип огня, переводя внутренний огонь во внешний, и вы начинаете наработку, так сказать, социальной вары. Но мы говорим о внутренней варе. Внутренняя вара начинается с цикла, с варева.

Наша вера - это наша вара; проявление веры - в варе. Когда вы набираете эту вару в течение одного цикла, то есть одного года, вы набираете очень плотный каркас. Поэтому я хочу сейчас вам предложить сварить вару на основании тотемов.

Это по восточной системе; другой, которая работает, я не знаю, не встречал, не видел. Восточная система - система инь-ян.

Рыбы, Тигр (19.02. - 20.03.)

Цикл включения вары начинается с Рыб; условно с 19 февраля (зависит от вхождения Солнца в знак Рыб). Именно в Рыбах возникает такое состояние, когда инь и ян находятся в гармонии, в слиянии и представляют из себя одно целое, единость. Когда Земля и Небо вместе; слияние Земли и Неба, инь-ян, мужского и венского начала. Это начало вары, начало цикла, начало года, начало весны - как хотите называйте. Но это начало. Каждый из йас должен начать варить вару с февраля месяца. Тогда в течение цикла мы наварим плотное защитное пространство (что по сути есть магический акт).

Человек должен включаться в это пространство, пребывать в нем, начиная с Рыб, с февраля. В этот период происходит зачатие - то есть цикл вары включается по-женски.

Мужские и женские энергии, мужские и женские качества надо понимать как энергетические качества, а не как какие-то материальные, приапические - это все пошло, глупо, бессмысленно; это все на уровне социализма. Там, где Юпитер, всегда такое стебалово, а Юпитер все-таки у нас был товарищем голубым, как мы знаем. Поэтому оставьте Юпитера и Юпитерианство. Здесь другие понятия, здесь понятия энергий, которые раскручиваются, входят, идут, производят работу.

Что здесь идет, как происходит это варево? Слитость в системе зачатия есть плод, зарождение. В Рыбах вара находится в гармоничном состоянии, в состоянии зачатия. Управляет этой энергией Тигр. Его вара, его энергия здесь доминирует. Все мы как бы находимся в это время под эманацией “товарища” Тигра, пребываем в этой единости и гармоничности. И каждый из нас, имеющий тот или иной тотем, обязан войти в эту вару Тигра. Потому что она доминирующая на этот момент. Она абсолютна, она качественна. И, кроме того, (что очень важно) необходимо найти взаимодействие вашего тотема (по году) с тотемом месяца, в который набирается вара: здесь, например, это будет Тигро-Дракон, Тигро-Змей, Тигро-Коза и т.д.

Здесь сама суть во взаимодейтвиях 2-х ритмов, ритмов движений, циклов и энергии “товарища” Тигра и вашего тотема. Нужно найти их взаимодействие; как это будет выглядеть, я не знаю. Но в любом случае это молчаливая речь, это сила, которая приходит в молчании. Это то, что происходит в молчании. Как любовь; она же в молчании происходит. Никаких грубостей, выбросов, никаких выдохов. Это - любовь, поэтому вся любовь, которая должна стонать, кричать и рвать спину - не любовь по закону вары; это Голливуд. Любовь вот какая - она тихая, мягкая, беззвучная, ласковые движения, то есть в этом во всем происходит. Тогда наступает слияние Неба и Земли в одно. Возникает такая игра в процессе слияния этих энергий, в слиянии энергий Тигра и вашего тотема.

Наваривание этой вары происходит через мягкие движения, плавные звуки, через тонкое эмоциональное состояние, то есть все идет в потоке любви. Движения поддерживающие, спокойные, не резкие, плавные; здесь происходит ощущение нового тела, чувствование нового пространства, нового звука, нового дыхания. Вы должны постоянно быть в этом эмоциональном потоке. В движениях надо растворяться, а не выделяться. Во время вары в момент зачатия, обновления нужны ласковые движения. Эта вара как бы в зародыше, в зарождении; вы ее (новую вару) только начинаете делать.

Здесь важно, чтобы у вас был партнер. Вы можете и сами это делать, но вообще в варении вары важен партнер. Это может быть И жаба, но важно, чтобы он был: нежные объятия Тигра с жабой (я к примеру говорю). Прыгание у Тигра на спине, залезание к нему в пасть, и Тигр не должен укусить, если вы наберете вару.

В это нужно войти, это очень интересно, здорово. Но для начала вы должны выучить свой индивидуальный тотем.

Здесь, конечно, не рекомендуются всяческие пьянства, загулы, разгулы. Этого всего делать не следует. Здесь необходимо очищение, необходимо делать разные чистки, чтобы очищалось внутреннее пространство. Желательно пить чистую воду, лучше родниковую. Ведь начало вары - это как бы момент беременности на 1-ом месяце. Здесь важно социальное невхождение, социальная отстраненность. В этом цикле важно мягкое отстранение от социума, но не противление, а просто уход. Здесь идет процесс концентрации жизненного слоя.

В это время нужно много молиться, днем и ночью (на восходе и на закате). Желательны резкие продукты и сырое мясо. Резкие концентрированные продукты: соленый чеснок, корейские пряности и т.п. Именно эти продукты повышают ци. Несмотря на то, что движения должны быть мягкие, жизнь должна быть (мягкая, питание, наоборот, должно быть острое, резкое, повышающее энергию ци. Очищение, повторяю, здесь необходимо. Обратите внимание на печень, потому что она здесь может проявить себя негативно (“обратить внимание” - значит не перегружать). Не перегружать те органы, которые отвечают за очищение (кишечник, желудок); не перегружать, а помогать, чтобы процесс очищения стал качественным, шел быстрее и лучше: выход должен быть резкий.

Но главное здесь - обрести гармонию, не позволить, чтобы она была разрушена, не позволить попасть ей в социальное пространство - это самое опасное. Когда вы начинаете варить вару, Обратите внимание, что начинаются социальные заморочки. Нужно выйти из социума, хотя это будет сложно. Другими словари, в начале вары нужно сконцентрировать энергию ци и сохранить гармонию между инь и ян, между Небом и Землей. Этот процесс связан с Рыбами.

Овен, Заяц (21.03. - 21.04)

К этому моменту у нас вара уже как бы заварена. Теперь начинается процесс ее дальнейшего раскручивания. Здесь задача растворения энергии инь-ян в варе. В период Овна происходит постепенное затухание энергии, заваренной в Рыбах. Идет затухание, затихание, растворение. Вообще, этот период очень интересный, сильный. Энергия Зайца (он здесь управляет) - это лунность сплошная, отсюда затухание, мягкость. Все это должно быть нежно, тонко.

Здесь нельзя перегреваться, перетруждаться. В это время нельзя сильно потеть, а значит, и в баню ходить. Баня запрещена в этот период, потому что она разрушает вару. Вообще, излишняя потливость считается плохим признаком. “Потеть” по-русски - “потеря”. Тот, кто потеет, тот теряет силу. Это потеря ци (когда нарушается циркуляции ци), что очень плохо, особенно в этот 2-й период. Очень плохой знак - порезаться или нанести рану в это время. Это значит, что у вас проблема с варой, что-то с кармой, раз вас пробили; в общем, плохой знак. Важно, чтобы не был сбит цикл у женщин - тоже плохой признак (как у мужчин рана). Когда во время наваривания вары сбит цикл, это значит, что ваши движения не были связаны с лунностью, о которой мы говорили. Поэтому обязательны ритуалы омовения, очищения, связанные с Луной у женщин, то есть с циклами.

Ритуальное моление обязательно для всех, кто хочет сохранить вару. Здесь нужна полная аскеза, связанная с постами и молитвами, никакого секса - когда вы завариваете вару в этот период, сексуальный обмен запрещен. В ваших движениях должна быть лунность, мягкость, отраженность, присущая варе Зайца, плюс ваш тотем. Если у вас тотем хищника, то это не должно быть охотой за Зайцем. Наоборот, это должна быть какая-то игра вашего тотема с Зайцем, какая-то пластичность.

Любые убийства здесь запрещены. Из еды лучше исключить животную пищу. Также не рекомендуется в это время есть жареное. А воды пить надо мало.

Желательно сохранить целостность перед социумом. Если в месяц Тигра вы сторонитесь социума, то здесь уже полный выход из социума. Здесь происходит как бы растворение в варе и рождение чего-то. В конце этого цикла происходит разделение и рождение какого-то качества, какой-то плотности, какой-то ситуации, которая связана с вашим индивидуальным тотемом. Вы должны это ощутить.

Телец, Дракон (22.04,- 21.05.)

Следующий цикл связан с Тельцом. Здесь ян индивидуализируется, но не проявляется. Инь занимает подчиненное положение, то есть в Тельце происходит разделение. Если в прошлом цикле эти две энергии каким-то образом растворялись вместе, то здесь инь уже находится в подчиненном положении, а ян как бы берет верх.

Речь идет о положительных качествах, положительных энергиях, поэтому не будем делить их на мужские и женские. Здесь в силе положительные энергии ян (энергии со знаком “+”); их еще называют теплыми, сухими, горячими, а другие - инь (со знаком “-”), влажные, мокрые - в этот период находятся в подчиненном положении. Ян энергии - резкие, быстрые, инь энергии - плавные, тяжелые. А деление на мужские и женские ни о чем не говорит.

Здесь доминирует вара Дракона. Именно у нее сила. И здесь важно обретение силы этого Дракона через танец Дракона. Внутреннее качество Дракона - ярость. Она дает фон, на котором проявляется, индивидуализируется, начинает кипеть энергия - это то, что является доминирующим в нас в этот момент: нас тянет в ярость. И мы должны включить в эту энергию наше тотемическое качество, через ярость идет взаимодействие нашего тотема с варой Дракона. Однако эта ярость должна быть направлена вовнутрь и сдерживаться внешним спокойствием.

Поэтому движения должны быть плавные. Можно делать выбросы энергии для разрядки, можно тяжести поднимать, но это должно делаться мягко. Таким образом, нарабатывается сильное качество вары. Бег в это время нежелателен. За автобусом пробежаться можно, но вообще, для наработки вары, бег нежелателен.

Можно плавать сколько угодно, главное, не переохлаждаться в это время, потому что ци еще неустойчива. Водка запрещается, а также всякие крепкие напитки; можно легкие, расслабляющие, настоечки самодельные. Также запрещается баня, потому что баня - это всегда перегрев. Вы сломаете себе всю энергетику, вас вышибет сразу, если вы пойдете в баню. Можно сходить, тихонечко посидеть, но перегрев запрещается. Во время танца, во время движений на воздухе вы должны одеваться легко и делать их желательно на ветру.

Также следует молиться Небу и совершать ритуалы, любые жертвоприношения в этот месяц запрещены. Никаких коллективных возлияний; должна возникнуть связь с вашим тотемом, с вашим индивидуальным божеством, с вашим индивидуальным циклом.

Близнецы, Змея (22.05. - 21.06.)

Змеиная вара. Вы уже знаете движения змеи. Это будет главным. Плюс движения того тотема, который в вас проявлен, то есть движения вашего индивидуального тотема надо соединить с варой Змеи.

Что здесь происходит с ян? Он здесь индивидуализируется и проявляется. А женская энергия, обозначим ее как “кормящая мать”, тоже проявляется и индивидуализируется, но в совершенно противоположном аспекте - в максимальной беззащитности, как кормящая мать.

Такова наша вара в этот момент, таковы ее условия. Важно, что укрепление вары происходит, прежде всего, эмоционально. Здесь доминирует вара Змеи, греющейся на солнышке. Движения плавные, текучие, ленивые, переходящие, как будто мы сейчас расплавимся в этом качестве; полная релаксация. Это сила вытекающей энергии ян. Для Змеи, греющейся на солнышке важны теплые эманации, идущие от земли; они согревают. Но Небо тоже благосклонно, его энергия, его пространство положительно. В это время важно положение Солнца, можно прикинуть его аспекты на гороскоп и т.д. То есть на Солнце обратить внимание.

Кроме этого, надо работать с дыханием. Но никаких специальных дыхательных упражнений делать не нужно, потому что все так называемые “дыхательные упражнения”, в общем-то, ведут к “механичности”. Одни дыхательные упражнения на все человечество - это, извините меня... Дыханием вы должны работать в естественности. Попробуйте, поэкспериментируйте: войдите и у вас получится.

Кушать можно и кислое, и горькое, так как в этот период оно способствует ци (как кислое, так и горькое).

В Юпитерианском пространстве важна доброжелательность. А во внутреннем, Сатурнианском пространстве, вы не должны быть агрессивны. Тогда нарабатывается правильное качество.

Рак, Лошадь (22.06. - 23.07.)

Здесь ян как активное начало максимально стремится к проявлению - активное начало всегда стремится к проявлению. А пассивное начало растворяется в огне этого активного начала ян. В Раке вара находится в стадии завершения трансформации. Если в предыдущей варе были возможны какие-то еще метаморфозы, веселье, то здесь происходит более серьезная вещь - заканчивается трансформация.

В это время никого нельзя убить; даже случайно. “Врага” можно убить потом, а в этот период нельзя, иначе это будет нарушением естественного движения ци. Ко всему нужно относится бережно в это время, надо взращивать жизнь, потому что трансформация заканчивается. Такое отношение будет правильным.

Для правильного завершения трансформации очень важны движения, характерные для Лошади. Это основа. Также важно быть много на воздухе, у воды желательно. Посмотрите, какое взаимодействие движений вашего тотема с движениями Лошади. Это какая-то игра специфическая. У каждого - своя. А тотем хищника, например, может съесть Лошадь? Нет, так как здесь убийства запрещены. Съел бы, да “Заратустра не велит”. Они играют.

Желательно перейти на вегетарианство в этот момент. Хотя бы меньше белка, белковой пищи. Потому что в это время она подавляет ци. Желательно делать различные очистительные процедуры - зубы чистить и т.д. Также важно следить за сухожилиями и суставами. Это болевая точка на данный период, и если в этот момент будут повреждены сухожилия или суставы, нарушена их целостность - это будет плохим знаком.

Традиционное восприятие мира на Востоке основывалось на знаках. Там все понималось как знак - хороший или плохой. Поэтому нужно учитывать, что у нас все может проявиться как знак, когда мы начинаем варить вару.

Таким образом, чтобы у вас была сильная защита, чтобы вы закончили цикл (ведь мы идем по циклу, точнее, согласно правильности цикла), нужно укреплять суставы, обращать внимание на суставы в это время. На печень можно не обращать внимания, на селезенку. А вот суставчики... Почему? Никто не может сказать. Потому!

Лев, Коза (24.07. - 23.08.)

В этот период ян доминирует. Вара должна быть доминирующим огненным началом, активным. Инь разогрето и парит. Август месяц. Самое лучшее время. На Востоке в этот момент наступает буйство природы: ливни, наводнения, циклоны, сносит, смывает все. Цикл полностью проявляется в образе, который обозначается, как “почва, уплывающая из-под ног”, то есть опоры под Ногами нет. Земля не плотная, не твердая, поэтому опоры под ногами искать не надо: земля не опора.

К своей варе необходимо бережное отношение, а ци есть ее Концентрация: это как бы сила Неба, перешедшая в силу Земли. Но земля зыбкая, плавает под ногами; понятие “земля” нужно понимать как нашу плотность. “Земля” - это плотность нашей вары. А вара здесь, как спелая груша.

Соленые огурчики в августе в самый раз для вары. Огурчики можно с медком, кстати. Это необходимо для правильной циркуляции ци, потому что вара - это по сути циркуляция ци.

В этот период запрещается перегреваться на солнышке. Опять же не следует перегреваться и резко остывать, то есть нельзя лежать на пляже и нырять в воду. Перегрев на пляже, а затем ныряние в воду ведут к разрушению вары. У нас все этим поголовно занимаются, а это неправильно. Полежал, остыл, потом пошел, поплавал - вот нормальное включение.

Дева, Обезьяна (24.08. - 23.09.)

Ян выдыхается, слабеет, а инь - охлаждается, зябнет. Когда женское качество охлаждается, оно зябнет, а когда мужское выдыхается, оно слабеет. Доминирует энергия (вибрации) Обезьяны, то есть это выкрутасы всякие, ужимки даосские. Очень много игры.

Здесь вара освобождается от необходимости уплотнения (“освобождается” в смысле “отделяется”); больше ничего не пополняется, не восполняется. Конец трансформации, конец привязки. Эмоциональный подъем за счет этого. Ци, как полная река.

Аскеза запрещена, всякие практики, туда относящиеся, тоже. В это время правит Венера, та планета, которая целостна. Правит планета любви, гармонии, красоты. Понимаете, что происходит?! Отделение вары и целостность. Нужно создать ситуацию этой целостности. Ходить нужно голым. Можно ночью ходить, даже желательно ночью ходить голым. В этот момент хороши ночные купания. Но все это должно происходить не в городе. Где в городе целостность?

У нас в Приморье в это время золотая осень, и мы все, художники, на сентябрь-октябрь уезжаем на природу, где происходит Полное растворение, полный кайф. Я просто знаю физиологически, что это такое, и что происходит, когда возникает это слияние. У вас здесь немножко сбит осенний цикл. Когда начинается самый процесс в сентябре-октябре, у вас здесь все закисает, то есть цикл большой вары сломанный. Вы должны просто отследить это, хотя будет трудно.

Поскольку день сокращается, увеличивается количество работы. Вара как бы входит в состояние работы. Не нужно этого бояться: очень много можно сделать, несмотря на то, что дни сокращаются.

Важно сохранять тепло, то есть с этого момента надо начинать хранить тепло, учиться не разбазаривать его. Не должно оно уйти; вы должны как-то прикрываться и хранить тепло. Хотя у нас еще солнце, лето еще в разгаре, но это уже, простите, Дева. Вара будет связана с движениями Обезьяны и т.д. Вы там закрутите очень много, но при условии соблюдения вышеназванных правил.

Когда вы варите вару, понятия “греха” нет: тут просто написано, что можно, а что нельзя, когда можно “грешить”, а когда нельзя.

Петух, Весы (24.09. - 23.10.)

Ян к этому времени успокаивается, становится ровным, а инь начинает доминировать. Инь обретает силу. И все это прокручивается в варе Петуха, в кружении.

Это период накопления запасов, а раз накопление запасов, значит - спокойствие. В народе копят грибы и т.п., а по циклу самое главное богатство - накопленное ци, то, что мы должны получить к этому времени. Запасы огурцов, помидоров - это само собой, это естественно, а вот про самую важную ценность мы забываем. Когда накоплено ци, возникает духовное спокойствие, которое есть некая законченность.

Все люди едут в летний отпуск, где-то отдохнуть и набраться сил для нового подвига. А я отдыхаю осенью, вывожу всех своих учеников на пленэр в этот период. Я не могу описать эту полноту чрезмерную, которая ощущается как награда Неба: тайга, бассейн реки, в нем вода налита, там листочки желтые, и ты плывешь один |в этом звенящем потоке и думаешь: “Зачем мне в Америку?” Я в это время нарисовал серию рисунков, которую назвал “Последний полет махаона”, когда махаон с отбитыми крыльями трепещется: последние силы последней красоты. Это вара, которая входит в наше пространство и которая очень большая и сильная. Но это, конечно, нужно все пережить.

Самое главное здесь - сохранение внутреннего и внешнего ритма, баланс двух ритмов, потому что внешний ритм будет меняться, а внутренний не будет успевать за ним, поэтому здесь нужно искать баланс этих двух составляющих взаимодействия.

В это время можно начать любой новый цикл. Я обычно заканчиваю все дела на природе и приезжаю в город. С тех пор, как я начал варить вары, я живу в этих циклах, чего и вам желаю. Я хочу, чтобы вы тоже жили в циклах, чтобы всегда начинался новый процесс, новая жизнь. Когда ваша вара готова, ситуация готова, вы полностью в хорошем состоянии, вы можете начать любой новый цикл: он вам будет благоприятствовать. До этого не нужно ничего начинать. А в этот период на новую работу можете устроиться: что хотите делайте - все будет благоприятствовать. Потому что вара готова, сварена. Дальше можно ее дополнить, заполнить, то есть уплотнить внутренним усилием.

Здесь не нужно никакого перегрева, никаких бань, потений, никаких переохлаждений. Все эти “священные бани” - глупости, если вы варите вару. Очищения - это другое дело. Очищение - это внутренняя, правильная циркуляция, когда вы позволяете организму освобождаться от того, что ему не нужно, и набирать то, что ему нужно. А не то, что ходишь в баню до синяков.

Движения, которыми вы будете нарабатывать вару, должны быть автоматическими, с элементом какой-то механичности; будьте такими сомнабулическими.

Также обязательно надо быть счастливым и неозабоченным Э это время. Вы заметили, чтобы сварить вару, надо все время быть счастливым? Надо быть веселящимся гуру (как я), тогда все будет нормально. А для этого не нужно оставаться в социальном пространстве, надо уходить из него. Если вы останетесь в социальном пространстве, вы останетесь замученным и несчастным, как все вокруг.

Скорпион, Собака (24.10. - 21.12.)

Здесь ян в упадке, зато инь в силе. Ян в упадке полностью, не Проявлен, а инь силен. Раскручивается вара Собаки. Ци как бы высвечивается, идет просветление вары. Чистая, прохладная вара, хрустальная.

Надо опять молиться, поститься и опять рекомендуется воздержание.

Нельзя есть сало, зато можно много соленых огурцов, капусты соленой и т.д. - все соленое рекомендуется в этот период. Можно подставлять себя северному ветру. У нас дует так называемый “северняк” - ветер силы. Если три дня на ветру пробудешь, то ты можешь не есть три дня, два дня пробудешь - два дня можешь не есть. Это ветер, который тебя питает, но при условии, что у тебя наполненная вара. У нас вообще такие ветры, что можно отзавтракать, отобедать и отужинать, но опять же при условии, что у тебя есть вара, что ты ее навариваешь. А если ты - чукча из города (чумной город каменных чумов), то у тебя ничего не получится. Движения, которые вы здесь раскручиваете, это некая игра Собаки с вашим тотемом.

Стрелец, Кабан (22.11. - 21.12.)

Взаимодействие янь-инь: ян выключен полностью. В это время все прячется, земля тоже прячется, то есть все замерзает, уходит в себя, вовнутрь. Огонь внешне погашен, точнее сказать, перешел в огонь внутренний, а инь набирает силу; теперь инь - это ян, огонь. Энергетическая, обжигающая вода: когда ныряешь в нее зимой, ныряешь не в воду, а в огонь.

Вара кабана довлеет. Правда, когда делаешь движения к себе, вовнутрь, они должны быть плавными, движения же вовне - резкие; то есть нужно заходить во внутреннюю плавность, но разрешены резкие внешние перемещения, резкие выбросы, прыжки и т.д. Главное, сохранить внутреннее спокойствие. Тут надо очень хорошо заботиться о сохранности тепла вары, хранить огонь, быть сухим.

Здесь нельзя начинать ничего нового. Очень показаны ночные занятия, ночной набор вары под звуки леса. В этот период вара звезд, Луны хороша для набора; вара тени, можно сказать.

Козерог, Крыса (22.12. - 20.01.)

В это время ян не проявлен, не хозяин. Инь, наоборот, преобладает, переизбыток внешней воды. Как дополнение к ян: раз ян нет, инь много, воды. Вся вара - через инь. Вообще, основная энергия - это женская энергия. Но это не означает, что женщина в доме хозяин: просто режим этого периода иньский.

Желательно для поддержания огня есть рис - большой ян. А картошка, кстати, здесь нежелательна. Картошка - отрицательная инь, которой здесь и так много. Картошку нужно кушать в августе (молодую картошку можно начинать есть уже в Раке). А вот рис летом нежелателен.

Ситуация в варе: для сохранения тепла включается тройной обогреватель. Сохранение тепла идет через живот, через середину человека, поэтому нужно ходить обернутым шарфиками, стараясь сохранить тепло. Желательно много спать: спать, спать, на работу не ходить. Считается, что именно во сне наваривается какая-то астральная вара. Существует эфирная, а продолжает вариться астральная. И чем больше мы спим, тем лучше для нас. В тепле у батареи лежим себе. Можно моржеванием заниматься, не заболеете, потому что в этот момент инь хранит огонь. Но моржеванием каким: прибежал, нырнул, выскочил и ушел, то есть нужно успеть не переохладиться. А если вы там основательно расположитесь, выпивая возле льдины, тогда, конечно, никаких гарантий оздоровления.

Разрешены бани, сауны в большом количестве: но самое главное при этом - постепенно нагреваться и постепенно остывать. Можно голодать, поститься, молиться, можно пить водку, все одновременно можно. Водка с перцем - отличная вещь, когда огня не хватает (перец - это же огонь, и водка - тоже огонь).

Беречь, естественно, позвоночник, руки, ноги, кисти и т.д. Почему? Потому что циркуляция ци настолько слабая, что ци не доходит до конечностей (мы отмораживаем кончики пальцев, нос, уши), потом что огня уже мало. Поэтому нужно носить, не стесняться, муфточку, шапку, чтобы не переохлаждались руки, ноги. Иначе у вас нарушается вара, целостность, защита нарушается.

В плане движений здесь довлеет Крыса - священное животное. Ее вара доминирует, плюс, естественно, ваш тотем.

Бык, Водолей (21.01. -19.02.)

Вара Быка. Здесь ян полностью в забытьи, находится в таком сомнабулическом состоянии. Можно сказать, в это время здесь один инь, потому что ян в забытьи. Ян здесь не проявлен, не хозяин, но он есть.

Движения Быка с вашим тотемом нужно переиграть в иллюзоре; сложная, смурная, наркотическая игра.

Пить здесь лучше немного; в запой нельзя. Только какие-нибудь горькие настойки, некрепкие, с грибочками. Особое внимание обратить на желудок. Показаны всякие чистки.

Должно быть ощущение внутреннего комфорта, оно должно как бы течь внутри. Опять же лучше не переохлаждаться, не перегреваться; излишнего перегрева следует избегать в это время.

Однако, чтобы соответствовать циклу, основная рекомендация для вары Быка - не перемещаться и не путешествовать. Но можно и наоборот - отправиться в путешествие в этот период, если вара позволяет, если у вас крепкая скорлупа.

В январе-феврале навариваются движения, наваривается вара, наваривается пространство. На этом цикл заканчивается и начинается новый цикл. Вы должны научиться соответствовать этому циклу, если сейчас вы не соответствуете ему.

ПОСЛЕСЛОВИЕ

Все, кто включался в это пространство, кроме кайфа и правильности, обретали духа-хранителя, а дальше у них появлялся выход в верхний мир, которым управляет Вакшья со своим воинством стихийных духов. (Вакшья - непроявленная трансплутоновая планета, управляющая стихийными духами; в мифологии ей соответствует образ зеркальной девы.) Так вот, это связано с путем Дао, концентрирующимся в Козероге, то есть в Китае. Китай - это концентрация Дао. А проявляется Дао в России. Концентрация и проявленность - разные вещи. Концентрируются по Кейва-ну; построили Китайскую стену и концентрируются там. А проявляется Дао в России - по Урану, по наличию наибольшей благодати. Козерог - это Китай, это Дао. Но настоящие даосские практики, которые в глубоком смысле есть шаманские культы, проявляются в Водолее. (Даосская система строится на шаманских культах и практиках, которые связаны с трансформацией энергии, со стихийными духами, духами-хранителями, с путешествиями в трех разных мирах.) Настоящий священник или жрец переваривает всю эту вару, перекручивает все шаманские культы в России, которые связаны с истинной благодатью. Именно истинная хварна (благодать) открывает путь к Вакшье, к верхним стихийным духам. А верхние стихийные духи открывают путь к хранителям небесных престолов, к звездам. Прежде всего к звездам Большой Медведицы.

Однако я не призываю вас к полному погружению в восточную систему. Если вы изучаете Восток, вы имеете на это полное право. А жить по Востоку вы не сможете. Востоку глубоко наплевать, что вы про него думаете. То, что вы считаете Крысу сволочью, это всего лишь ваше мнение, а Востоку на это глубоко наплевать. В чем несовместимость Востока (неважно, Китай ли это или Корея) и Запада? В иероглифике, в языке, в теле, в способах сублимации, в алхимических реакциях и процессах - мы просто разные люди. И дело не в том, что эгрегор “этого клуба” отличается от эгрегора “того клуба”. Мы пришли из разных пространств, с разных звезд и проявились в разных точках пространства.

Наша несовместимость с Востоком состоит в том, что если мы переходим в его эгрегор, как и в любой другой эгрегор, то мы теряем свой эгрегор, становимся ими (китайцами, индусами - смотря куда мы ушли). Это все равно, что пойти, например, к мусулиманам и произвести обрезание. Что осталось от российских мужиков у ребят, которые вернулись из Афганистана? Да у них все изменилось: они говорят на другом языке, поют мантры, вибрируют, то есть нарабатывают то пространство. Вибрация вроде бы везде одинаковая, но акцент другой, ритмы другие, например, 5 дней намаз - и все перестраивается. В этом опасность любых эгрегорных вхождений. У меня есть друг, он - настоящий русский китаец. Он так глубоко вошел в Китай, что внешне совершенно изменился - стал похожим на китайца.

Вы не сможете целиком жить по восточной системе, вы же не восточные люди. И как это - жить по восточной системе? Нужно для этого быть китайцем или японцем, жить в их варе, вариться там. Дело даже не в том, как жить. Есть, конечно, чудаки, которые устраивают себе разные приколы: а-ля Япония музычка у них играет, кришнаиты чокнутые ходят... потерявшие связь с Космосом. А дело в том, что мы не можем жить по Востоку, потому что мы не можем воспользоваться их энергией. Почему нельзя? Потому что любой набор силы идет через динамику. Динамика - это движение.

Все восточные системы построены на связи движения и иероглифа. Движение есть воспроизведение иероглифа в теле. Каждый иероглиф связан с определенным органом (с печенью, почками), с меридианами, с точками и т.д., а также иероглиф связан с сознанием - верхний янский уровень, и с подсознанием - низкий иньский уровень. Все движения, связки происходят в определенном цикле, поэтому у человека, долго занимающегося в восточной системе, происходит трансформация, или трансмутация. Через движения, которые воспроизводят энергию иероглифа, она (энергия) переходит в тело, и у человека происходит алхимический процесс. Человек из европейца превращается в китайца. Особенно, если он занимается не просто искусством, но еще и глубоко погружается в иероглифику. У меня есть друзья, очень в этом плане крутые ребята, так они стали желтенькими и глазки у них сузились, редкие бородки растут; человек уже ходит: хай-хай-хай.

Меня часто спрашивают, можно ли отдавать ребенка в каратэ. Я отвечаю, если хотите получить китайца через 10 лет - отдавайте. Маленьких детей отдают в восточные школы; клопы в 3-4 года ручками, ножками машут, “кия!” кричат. Мамы их - полные дуры. Я же не могу на каждом углу кричать: “Мамы, что вы делаете?” Если она сама не понимает, что с нее возьмешь? У нее как будто нет сердца, как будто она его даже не рожала, а на помойке нашла, если она не понимает, что первой, кого убьет этот ребенок, будет мама, потом настанет черед папы (как в анекдоте). Потому что он уже будет не русским, не арийцем. Вот в чем опасность Востока. Когда вы входите в тотем через иероглифику, через движение, то меняется ваша энергия, ваша личность. Кто занимался, чувствовал эту грань, когда через что-то надо было переступить. Вас как бы втягивают в эту вару; а это и есть другой эгрегор, другое эгрегорное поле, которое связано с языком. Филологи знают, что язык - это великий растворитель. Язык растворяет все. Восток для нас опасен именно этим вторжением, которое сейчас происходит.

Итак, чем опасна китайская система на нашей почве? Там загоняют людей в определенные жесткие рамки движений, которые имеют отношение к их иероглифам, и ты не можешь сделать по-другому - тебе тут же гуру укажет на это; не понравится ему - выгонит, будешь упираться - побьет. А мы должны освободиться. Но парадокс заключается в том, что чем больше вы будете освобождаться, тем больше привыкнете к их движениям. Потому что они у них отработаны 1000 лет назад, и отработаны не людьми из города, а духовными учителями. Поэтому они уже ничего не ищут, они их сразу вгоняют. И в этом лишь разница: или ты сам к этому приходишь, или тебя вгоняют. Но оба эти пути ведут в тотемное пространство. Причем, в первом случае движения не отрабатываются, а нарабатываются, потому что они рождаются так же, как освобождение тела, их не заучивают: это так, а это вот так. Мы сейчас находимся в уникальном положении - у нас есть возможность освободить то, что мы называем “тотем”. А вы меня просите: покажите, пожалуйста, подробно, как там, что?! Не надо.

Поэтому я вам даю движения как европейский человек, который знает, как это у них устроено. Если бы здесь сидел не Симаков, а китаец Сима Сяй, то он бы по-другому все вам рассказал. Он бы вас выстроил, и вы бы у него прокачивали эту прану, а он бы ходил весь раздутый, как клоп. Запомните, никакая вара в ушу, в йоге, в массовых занятиях не нарабатывается. Ничего там толком не объясняется. Почему так делается - неясно, сомневаешься - уходи. И все. А человек спрашивает: “Почему?” - Ему говорят: “Ци не туда потекла”. А куда она должна течь, и кто такая эта ци вообще? Чукча, стой в строю. Не нравится - уходи. Не нарабатывается вара, когда вы стоите в строю. Там нарабатывается вара гуру. Гуру себе эту вару - ням-ням. А вам остается дырка от бублика. Поэтому я против заучивания движений, практикующегося в восточный системах; лучше воспользуемся уникальной возможностью самим выйти в это пространство.

“Восток - дело тонкое”, как говорил товарищ Сухов, так что мы не будем ничего противопоставлять просто потому, что это разные вещи. Мы должны это понимать и не просто взять у них самое лучшее (это само собой разумеется), но и так построить свое сознание, свою жизнь, чтобы к нам не вошло худшее, сознание, свою жизнь, чтобы к нам не вошло худшее.