ASTROLAB.ru - Созвездия - Имена созвездий и собственные имена звезд

1 АНДРОМЕДА (Andromeda)

α - Альферац
β - Мирах
γ - Аламак

2 БЛИЗНЕЦЫ (Gemini)

α - Кастор
β - Поллукс
γ - Альхена
δ - Вазад
ε - Мебсута
ζ - Мекбуда
η - Пропус

3 БОЛЬШАЯ МЕДВЕДИЦА (Ursa Major)

α - Дубхе
β - Мерак
γ - Фекда
δ - Мегрец
ε - Алиот
ζ - Мицар (g – Алькор)
η - Бенеташ

4 БОЛЬШОЙ ПЕС (Canis Major)

α - Сириус
β - Мирзам
γ -
δ - Везен
ε - Адара
ζ - Фуруд
η - Алудра

5 ВЕСЫ (Libra)

α - Зубенеш
β - Зубенель Генуби

6 ВОДОЛЕЙ (Aquarius)

α - Садалмелик
β - Садалсууд
γ -
δ - Скат
ε - Альбали

7 ВОЗНИЧИЙ (Auriga)

α - Капелла
β - Менкалинан

8 ВОЛК (Lupus)

α - Мен

9 ВОЛОПАС (Bootes)

α - Арктур
η - Муфрид

10 ВОЛОСЫ ВЕРОНИКИ (Coma Berenices)

-

11 ВОРОН (Corvus)

α - Альчиба
β - Крац
γ - Гиена
δ - Альгораб
ε - Минкар

12 ГЕРКУЛЕС (Hercules)

α - Рас Альгети
β - Корнефорос
γ -
δ - Сарин

13 ГИДРА (Hydra)

α - Альфард

14 ГОЛУБЬ (Columba)

α - Факт

15 ГОНЧИЕ ПСЫ (Canes Venatici)

α - Кор Кароли (Сердце Карла)
β - Чара (Астерион)

16 ДЕВА (Virgo)

α - Спика
β - Альараф
γ - Поррима
δ - Аува
ε - Винде-Миатрикс
ζ - Хезе

17 ДЕЛЬФИН (Delphinus)

α - Суалоцин
β - Ротанев

18 ДРАКОН (Draco)

α - Тубан
β - Растабан
γ - Этамин
δ - Альтаис

19 ЕДИНОРОГ(Monoceros)

-

20 ЖЕРТВЕННИК (Ara)

-

21 ЖИВОПИСЕЦ (Pictor)

-

22 ЖИРАФ (Camelopardalis)

-

23 ЖУРАВЛЬ (Grus)

α - Альнаир
β -
γ - Альданаб

24 ЗАЯЦ (Lepus)

α - Арнеб
β - Нихаль

25 ЗМЕЕНОСЕЦ (Ophiuchus)

α - Расальхаг
β - Цельбалрай
η - Сабик

26 ЗМЕЯ (Serpens)

α - Унук аль Хай (Кор Серпентис)

27 ЗОЛОТАЯ РЫБА (Dorado)

-

28 ИНДЕЕЦ (Indus)

-

29 КАССИОПЕЯ (Cassiopeia)

α - Шедар
β - Каф
γ -
δ - Рукба
ε - Сегин

30 КЕНТАВР (Centaurus)

αA - Толиман (Ригль Центаурус)
αB- Проксима (Ближайшая)
β - Хадар
θ - Менкент

31 КИЛЬ (Carina)

α - Канопус
β - Миаплацидус
ε - Авиор

32 КИТ (Cetus)

α - Менкар
β - Дифда (Денеб Кайтос)
γ - Каффалидма
ζ - Батен Кайтос
ι - Денеб аль Шемали
ο - Мира

33 КОЗЕРОГ (Capricornus)

α - Алгеди
β - Дабих
γ - Нашира
δ - Денеб Алгеди

34 КОМПАС (Pyxis)

-

35 КОРМА (Puppis)

ζ - Наос

36 ЛЕБЕДЬ (Cygnus)

α - Денеб
β - Альбирео
γ - Садр
δ -
ε - Гиенах

37 ЛЕВ (Leo)

α - Регул
β - Денебола
γ - Альгиеба
δ - Зосма

38 ЛЕТУЧАЯ РЫБА (Volans)

-

39 ЛИРА (Lyra)

α - Вега
β - Шелиак
γ - Сулафат

40 ЛИСИЧКА (Vilpecula)

-

41 МАЛАЯ МЕДВЕДИЦА (Ursa Minor)

α - Полярная
β - Кохаб
γ - Феркад
δ - Йилдун

42 МАЛЫЙ КОНЬ (Equuleus)

α - Китальфа

43 МАЛЫЙ ЛЕВ (Leo Minor)

-

44 МАЛЫЙ ПЕС (Canis Minor)

α - Процион
β - Гомейса

45 МИКРОСКОП

-

46 МУХА (Musca)

-

47 НАСОС (Antila)

-

48 НАУГОЛЬНИК (Norma)

-

49 ОВЕН (Aries)

α - Гамаль
β - Шератан
γ - Месартхим
δ - Ботейн

50 ОКТАНТ (Octant)

-

51 ОРЕЛ (Aquila)

α - Альтаир
β - Альшаин
γ - Таразед

52 ОРИОН (Orion)

α - Бетельгейзе
β - Ригель
γ - Беллатрикс
δ - Минтака
ε - Альнилам
ζ - Альнитак
κ - Саиф
π3 - Табит

53 ПАВЛИН (Pavo)

α - Пикок

54 ПАРУСА (Vela)

γ - Регор
λ - Аль Сухайль

55 ПЕГАС (Pegasus)

α - Маркаб
β - Шеат
γ - Альгениб
ε - Эниф
ζ - Хомам
η - Матар
θ - Бахам
μ - Садалбари

56 ПЕРСЕЙ (Perseus)

α - Мирфак
β - Алголь
κ - Мисам
ο - Атик
ξ - Менкиб

57 ПЕЧЬ (Fornax)

-

58 РАЙСКАЯ ПТИЦА (Apus)

-

59 РАК (Cancer)

α - Акубенс
β - Тарф

60 РЕЗЕЦ (Caelum)

-

61 РЫБЫ (Pisces)

α - Альриша

62 РЫСЬ (Lynx)

-

63 СЕВЕРНАЯ КОРОНА (Corona Borealis)

α - Альфекка (Гемма)
β - Нусакан

64 СЕКСТАНТ (Sextans)

-

65 СЕТКА (Reticulum)

-

66 СКОРПИОН (Scorpius)

α - Антарес
β - Акраб
δ - Джубба
θ - Саргас
λ - Шаула

67 СКУЛЬПТОР (Sculptor)

-

68 СТОЛОВАЯ ГОРА (Mensa)

-

69 СТРЕЛА (Sagitta)

-

70 СТРЕЛЕЦ (Sagittarius)

δ - Каус Меридионалис
ε - Каус Аустралис
ζ - Асцелла
λ - Каус Бореалис
σ - Нунки

71 ТЕЛЕСКОП (Telescopium)

-

72 ТЕЛЕЦ (Taurus)

α - Альдебаран
β - Нат
η - Альциона
q - Тайгета
17 - Электра
20 - Майя
27 - Атлас

73 ТРЕУГОЛЬНИК (Triangulum)

-

74 ТУКАН (Tucana)

-

75 ФЕНИКС (Phoenix)

α - Анкаа

76 ХАМЕЛЕОН (Chamaeleon)

-

77 ЦЕФЕЙ (Cepheus)

α - Альдерамин
β - Альфирк
γ - Альраи
μ - Эракис

78 ЦИРКУЛЬ (Circinus)

-

79 ЧАСЫ (Horologium)

-

80 ЧАША (Crater)

α - Алькес

81 ЩИТ (Scutum)

-

82 ЭРИДАН (Eridanus)

α - Ахернар
β - Курса
γ - Заурак
δ - Рана
θ - Акамар

83 ЮЖНАЯ ГИДРА (Hudrus)

-

84 ЮЖНАЯ КОРОНА (Corona Australis)

-

85 ЮЖНАЯ РЫБА (Piscis Austrinus)

α - Фомальгаут

86 ЮЖНЫЙ КРЕСТ (Crux)

α - Акрукс
β - Бекрукс
γ - Гакрукс

87 ЮЖНЫЙ ТРЕУГОЛЬНИК (Triangulum Australe)

α - Атриа

88 ЯЩЕРИЦА (Lacerta)

-


ASTROLAB.ru - Созвездия - Звёзды и звездные скопления

Вопрос о том, что представляет собой мир звезд, по-видимому является одним из первых вопросов, с которым столкнулось человечество еще на заре цивилизации.

Любой человек, созерцающий звездное небо, невольно связывает между собой наиболее яркие звезды в простейшие фигуры - квадраты, треугольники, кресты, становясь невольным создателем своей собственной карты звездного неба. Этот же путь прошли и наши предки, делившие звездное небо на четко различимые сочетания звезд, называемые созвездиями. В древних культурах мы находим упоминания о первых созвездиях, отождествляемых с символами богов или мифами, дошедшие до нас в форме поэтических названий - созвездие Ориона, созвездие Гончих псов, созвездие Андромеды и т.д. Эти названия как бы символизировали представления наших предков о вечности и неизменности мироздания, постоянстве и неизменности гармонии космоса.

Однако, уже в халдейских легендах, упоминание о которых мы находим у Аррениуса, ставится может быть наивный по тем меркам, вопрос - что было до звезд?

"… В то время, когда в вышине не было того, что называется небом, а внизу того, что зовут землей, существовал только Апсу (океан), отец их, и Тиамат (хаос), праматерь. Не различались ни день, ни ночь… Царила тьма, покрытая тьмой…"

Уже в I веке до нашей эры Цицерон считал, что все звезды рождаются из небесного огненного эфира, заполняющего всю Вселенную, а наше Солнце - это лишь одна из звезд, самая близкая и яркая.

Список догадок древних можно было бы еще продолжать, однако в истории изучения мира звезд существует определенная точка отсчета, начиная с которой представления о космосе из умозрительных рассуждений и догадок стали базироваться на наблюдательных фактах и их интерпретации. Речь идет об открытии датским астрономом Тихо Браге новой звезды, вспыхнувшей на небе в 1572 году. Аналогичное явление в 1604 г. наблюдали Иоган Кеплер и Галилео Галилей. И хотя, как сейчас уже ясно астрофизикам, астрономы средневековья наблюдали не рождение, а смерть звезды, тем не менее в представлениях о строении космоса Тихо Браге была впервые сформулирована революционная идея - звезды конденсируются из разреженного вещества Млечного Пути.

Однако, чем обусловлен механизм конденсации вещества в звезды? По-видимому, первым, кто попытался дать ответ на поставленный вопрос, был сэр Исаак Ньютон - первооткрыватель закона всемирного тяготения, писавший в 1692 г.:

"… Мне кажется, что если бы все вещество нашего Солнца и планет и все вещество Вселенной было бы равномерно рассеяно в небесных глубинах, и если бы каждая частица имела бы врожденное тяготение ко всем остальным, и если бы наконец, пространство, в котором рассеяна эта материя, было бы конечным, вещество снаружи этого пространства благодаря указанному тяготению влеклось бы ко всему веществу внутри и вследствие этого упало бы в середину всего пространства и образовало бы там одну огромную сферическую массу. Однако, если бы это вещество было равномерно распределено по бесконечному пространству, оно никогда не могло бы объединиться в одну массу, но часть его сгущалась бы тут, а другая там, образуя бесконечное число огромных масс, разбросанных на огромных расстояниях друг от друга по всему этому бесконечному пространству. Именно так могли образоваться и Солнце, и неподвижные звезды, если предположить, что вещество было светящимся по своей природе…"

Заметим, что не смотря на обилие не подтвержденных последующим развитием астрофизики гипотез, концепция Ньютона заложила основы теории образования звезд, получившей свое развитие лишь после того, как стало понятно, из чего состоит межзвездная среда


ASTROLAB.ru - Созвездия - Список созвездий с количеством в них объектов Мессье

Стрелец | 15 объектов
Дева | 11 объектов
Волосы Вероники | 8 объектов
Змееносец, Б. Медведица | по 7 объектов
Лев, Гончие Псы | по 5 объектов
Скорпион | 4 объекта
Андромеда, Корма, Водолей, Гидра, Орион, Возничий | по 3 объекта
Телец, Лебедь, Рак, Кассиопея, Геркулес, Лира, Персей, Змея | по 2 объекта
Лисичка, Близнецы, Бол. Пес, Кит, Козерог, Заяц, Пегас, Рыбы, Стрела, Единорог, Треугольник | по 1 объекту


ASTROLAB.ru - Созвездия - Список всех созвездий

Созвездие | Русское название | Обозначение | Прямое восхождение | Склонение | Площадь, кв. град. | Число видимых звезд
Andromeda | Андромеда | And | 1h | +40° | 722 | 100
Antlia | Насос | Ant | 10 | -35 | 239 | 20
Apus | Райская Птица | Aps | 16 | -75 | 206 | 20
Aquarius | Водолей | Aqr | 23 | -15 | 980 | 90
Aquila | Орел | Aql | 20 | +5 | 652 | 70
Ara | Жертвенник | Ara | 17 | -55 | 237 | 30
Aries | Овен | Ari | 3 | +20 | 441 | 50
Auriga | Возничий | Aur | 6 | +40 | 657 | 90
Bootes | Волопас | Boo | 15 | +30 | 907 | 90
Caelum | Резец | Cae | 5 | -40 | 125 | 10
Camelopardalis | Жираф | Cam | 6 | +70 | 757 | 50
Cancer | Рак | Cnc | 9 | +20 | 506 | 60
Canes Venatici | Гончие Псы | CVn | 13 | +40 | 465 | 30
Canis Major | Большой Пес | CMa | 7 | -20 | 380 | 80
Canis Minor | Малый Пес | CMi | 8 | +5 | 183 | 20
Capricornus | Козерог | Cap | 21 | -20 | 414 | 50
Carina | Киль | Car | 9 | -60 | 494 | 110
Cassiopeia | Кассиопея | Cas | 1 | +60 | 598 | 90
Centaurus | Центавр | Cen | 13 | -50 | 1060 | 150
Cepheus | Цефей | Cep | 22 | +70 | 588 | 60
Cetus | Кит | Cet | 2 | -10 | 1231 | 100
Chamaeleon | Хамелеон | Cha | 11 | -80 | 132 | 20
Circinus | Циркуль | Cir | 15 | -60 | 93 | 20
Columba | Голубь | Col | 6 | -35 | 270 | 40
Coma Berenieces | Волосы Вероники | Com | 13 | +20 | 386 | 50
Corona Australis | Южная Корона | CrA | 19 | -40 | 128 | 25
Corona Borealis | Северная Корона | CrB | 16 | +30 | 179 | 20
Corvus | Ворон | Crv | 12 | -20 | 184 | 15
Crater | Чаша | Crt | 11 | -15 | 282 | 20
Crux | Южный Крест | Cru | 12 | -60 | 68 | 30
Cygnus | Лебедь | Cyg | 21 | +40 | 804 | 150
Delphinus | Дельфин | Del | 21 | +10 | 189 | 30
Dorado | Золотая Рыба | Dor | 5 | -65 | 179 | 20
Draco | Дракон | Dra | 17 | +65 | 1083 | 80
Equuleus | Малый конь | Equ | 21 | +10 | 72 | 10
Eridanus | Эридан | Eri | 3 | -20 | 1138 | 100
Fornax | 56Печь | For | 3 | -30 | 398 | 35
Gemini | Близнецы | Gem | 7 | +20 | 514 | 70
Grus | Журавль | Gru | 22 | -45 | 366 | 30
Hercules | Геркулес | Her | 17 | +30 | 1225 | 140
Horologium | Часы | Hor | 3 | -60 | 249 | 20
Hydra | Гидра | Hya | 10 | -20 | 1303 | 130
Hydrus | Южная Гидра | Hyi | 2 | -75 | 243 | 20
Indus | Индеец | Ind | 21 | -55 | 249 | 20
Lacerta | Ящерица | Lac | 22 | +45 | 201 | 35
Leo | Лев | Leo | 11 | +15 | 947 | 70
Leo Minor | Малый Лев | LMi | 10 | +35 | 232 | 20
Lepus | Заяц | Lep | 6 | -20 | 290 | 40
Libra | Весы | Lib | 15 | -15 | 538 | 50
Lupus | Волк | Lup | 15 | -45 | 334 | 70
Lynx | Рысь | Lyn | 8 | +45 | 549 | 60
Lyra | Лира | Lyr | 19 | +40 | 286 | 45
Mensa | Столовая Гора | Men | 5 | -80 | 153 | 15
Microscopium | Микроскоп | Mic | 21 | -35 | 210 | 20
Monoceros | Единорог | Mon | 7 | -5 | 482 | 85
Musca | Муха | Mus | 12 | -70 | 138 | 30
Norma | Наугольник | Nor | 16 | -50 | 165 | 20
Octans | Октант | Oct | 22 | -85 | 291 | 35
Ophiuchus | Змееносец | Oph | 17 | 0 | 948 | 100
Orion | Орион | Ori | 5 | +5 | 594 | 120
Pavo | Павлин | Pav | 20 | -65 | 378 | 45
Pegasus | Пегас | Peg | 22 | +20 | 1121 | 100
Perseus | Персей | Per | 3 | +45 | 615 | 90
Phoenix | Феникс | Phe | 1 | -50 | 469 | 40
Pictor | Живописец | Pic | 6 | -55 | 247 | 30
Pisces | Рыбы | Psc | 1 | +15 | 889 | 75
Piscis Austrinus | Южная Рыба | PsA | 22 | -30 | 245 | 25
Puppis | Корма | Pup | 8 | -40 | 673 | 140
Pyxis | Компас | Pyx | 9 | -30 | 221 | 25
Reticulum | Сетка | Ret | 4 | -60 | 114 | 15
Sagitta | Стрела | Sge | 20 | +10 | 80 | 20
Sagittarius | Стрелец | Sgr | 19 | -25 | 867 | 115
Scorpius | Скорпион | Sco | 17 | -40 | 497 | 100
Sculptor | Скульптор | Scl | 0 | -30 | 475 | 30
Scutum | Щит | Sct | 19 | -10 | 109 | 20
Serpens (Caput, Cauda) | Змея | Ser | 16 | +10 | 429 | 60
Sextans | Секстант | Sex | 10 | 0 | 314 | 25
Taurus | Телец | Tau | 4 | +15 | 797 | 125
Telescopium | Телескоп | Tel | 19 | -50 | 252 | 30
Triangulum | Треугольник | Tri | 2 | +30 | 132 | 15
Triangulum Australe | Южный Треугольник | TrA | 16 | -65 | 110 | 20
Tucana | Тукан | Tuc | 0 | -65 | 295 | 25
Ursa Major | Большая Медведица | UMa | 11 | +50 | 1280 | 125
Ursa Minor | Малая Медведица | UMi | 15 | +70 | 256 | 20
Vela | Паруса | Vel | 9 | -50 | 500 | 110
Virgo | Дева | Vir | 13 | 0 | 1294 | 95
Volans | Летучая Рыба | Vol | 8 | -70 | 141 | 20
Vulpecula | Лисичка | Vul | 20 | +25 | 268 | 45


ASTROLAB.ru - Созвездия - Зодиакальные созвездия

Овен (Aries)
Небольшое зодиакальное созвездие, по мифологическим представлениям изображает золотое руно, которое искал Язон. Самые яркие звезды - Гамаль (2m, перемен., оранжевый), Шератан (2.64m, перемен., белый), Мезартим (3.88m, двойн., белый).

Телец (Taurus)
Заметное зодиакальное созвездие, ассоциируемое с головой быка. Самая яркая звезда созвездия - Альдебаран (0.87m) - окружена рассеянным звездным скоплением Гиад, но ему не пренадлежит. Плеяды - еще одно красивое звездное скопление в Тельце. Всего в созвездии четырнадцать звезд ярче 4-й звездной величины.

Оптические двойные звезды: Тета, Дельта и Каппа Тельца. Цефеида SZ Tau. Затменно-переменная звезда Ламбда Тельца.

В Тельце находится также Крабовидная туманность - остаток сверхновой, взорвавшейся в 1054 г. В центре туманности - звезда с m=16.5

Близнецы (Gemini)
Две самые яркие звезды в Близнецах - Кастор (1.58m, двойн., белый) и Поллукс(1.16m, оранжевый), - носят имена близнецов классической мифологии.

Переменные звезды: Эта Близнецов (m=3.1, dm=0.8,спектрально-двойная, затменно-переменная), Дзета Близнецов. Двойные звезды: Каппа и Мю Близнецов. Рассеянное звездное скопление NGC 2168, планетарная туманность NGC2392

Рак (Cancer)
Мифологическое созвездие, напоминает краба, раздавленного ногой Геракла во время битвы с Гидрой. Ни одна из звезд не превышает 4-й звездной величины, хотя звездное скопление Ясли (3.1m) в центре созвездия можно видеть невооруженным глазом.

Дзета Рака - кратная звезда (А: m=5.7, желт; В: m=6.0, гол, спектрально-двойная; С: m=7.8). Двойная звезда Йота Рака.

Лев (Leo)
Контур, создаваемый самыми яркими звездами этого большого и заметного созвездия, отдаленно напоминает фигуру льва в профиль. Астеризм, отвечающий голове льва, известен как Серп. Имеются десять звезд ярче 4-й звездной величины, самыми яркими из которых являются Регул (1.36m, перем., голубой, двойная) и Денебола (2.14m, перем., белый). Двойные звезды: Гамма Льва (A: m=2.6, оранж; В: m=3.8, желт) и Йота Льва. Созвездие Льва содержит многочисленные галактики, включая пять из каталога Мессье (M65, M66, M95, M96 и M105).

Дева (Virgo)
Зодиакальное созвездие, второе по величине в небе. Самые яркие звезды - Спика (0.98m, перем., голубой), Виндемиатрикс (2.85m, желтый). Кроме того, в состав созвездия входит семь звезд ярче 4-й звездной величины. Созвездие содержит богатое и относительно близкое скопление галактик в Деве. Одиннадцать наиболее ярких галактик, находящихся в пределах границ созвездия, внесены в Каталог Мессье.

Весы (Libra)
Звезды этого созвездия ранее относились к Скорпиону, который по Зодиаку идет следом за Весами. Созвездие Весов - одно из наименее заметных созвездий Зодиака, лишь пять его звезд ярче 4-й звездной величины. Самые яркие - Зубен эль Шемали (2.61m, перем., голубой) и Зубен эль Генуби (2.75m, перем., белый)

Скорпион (Scorpius)
Большое яркое созвездие южной части зодиака. Самая яркая звезда созвездия - Антарес (1.0m, перем, красный, двойная, спутник голубоватый). Созвездие содержит еще 16 звезд ярче 4-й звездной величины. Звездные скопления: М4, М7, М16, М80.

Стрелец (Sagittarius)
Самое южное зодиакальное созвездие. В Стрельце за звездными облаками лежит центр нашей Галактики(Млечного Пути). Стрелец - большое созвездие, содержащее множество ярких звезд, в том числе 14 звезд ярче 4-й звездной величины. В нем находится много звездных скоплений и диффузных туманностей. Так, в Каталог Мессье входит 15 объектов, отнесенных к созвездию Стрельца - больше чем к любому другому созвездию. В их числе - туманность "Лагуна"(М8), туманность "Трехраздельная" (М20), туманность "Омега" (М17) и шаровое скопление> M22,третье в небе по яркости.

Рассеянное звездное скопление М7 (более 100 звезд) можно увидеть невооруженным глазом.

Козерог (Capricornus)
Самые яркие звезды Денеб Альгеди (2.85m, белый) и Даби (3.05m, белый). ШЗС М30 расположено вблизи Кси Козерога.

Водолей (Aquarius)
Водолей является одним из самых больших созвездией. Самые яркие звезды - Садалмелик (2.95m, желтый) и Садалсууд (2.9m, желтый). Двойные звезды: Дзета (А: m=4.4; В: m=4.6; физическая пара, желтоватый) и Бета Водолея. ШЗС NGC 7089, туманности NGC7009 ("Сатурн") NGC7293("Геликс").

Рыбы (Pisces)
Большое, но слабое зодиакальное созвездие. Три яркие звезды имеют лишь 4-ю звездную величину. Главная звезда - Альриша (3.82m, спектрально-двойная, физическая пара, голубоватый)


ASTROLAB.ru - Созвездия - Происхождение названий некоторых созвездий

Откуда взялись странные названия созвездий, например «Большая Медведица»?

Когда люди в древности наблюдали звездное небо, они обратили внимание на отдельные группы ярких звезд. Фантазия помогла в расположении звезд увидеть очертания сказочных героев или животных.

Почти с каждым созвездием связаны какая-нибудь древняя легенда или миф. Так, например, у древних греков существовала легенда, что всемогущий бог Зевс решил взять себе в жены прекраснейшую нимфу Каллисто, одну из служанок богини Афродиты, вопреки желанию последней. Чтобы избавить Каллисто от преследований богини, Зевс обратил Каллисто в медведицу и взял к себе на небо. О Малой Медведице древние греки рассказывали, что это якобы любимая собака Каллисто, обращенная в медведицу вместе со своей хозяйкой.

О созвездиях Кассиопеи, Цефея, Андромеды, Пегаса и Персея рассказывали другую легенду.

Когда-то, в незапамятные времена, у эфиопского царя Цефея была красавица жена - царица Кассиопея. Однажды Кассиопея имела неосторожность похвастать своей красотой в присутствии нереид - мифических жительниц моря. Обидевшись, завистливые нереиды пожаловались богу моря Посейдону, который напустил на берега Эфиопии страшное чудовище - кита. Чтобы откупиться от кита, опустошавшего страну, Цефей, по совету оракула, вынужден был отдать на съедение чудовищу свою любимую дочь Андромеду. Он приковал ее к прибрежной скале, и каждую минуту Андромеда ожидала, что из морской пучины вынырнет кит и проглотит ее.

В это время мифический герой Древней Греции Персей совершал один из своих подвигов: он проник на уединенный остров на краю света, где обитали три страшные женщины - горгоны, с клубками змей вместо волос. Взгляд горгоны превращал в камень все живое

Воспользовавшись сном трех горгон, Персей отсек голову одной из них, по имени Медуза, и из разрубленного тела ее выпорхнул крылатый конь Пегас. Проснувшись, две другие горгоны хотели броситься на Персея, но он вскочил на крылатого Пегаса и, держа в руках драгоценную добычу - голову Медузы, полетел домой. Пролетая над Эфиопией, Персей заметил прикованную к скале Андромеду. К ней уже направлялся кит, вынырнувший из морских пучин. Персей вступил в смертельный бой с чудовищем. Ему удалось одолеть кита лишь после того, как он направил на него леденящий взгляд мертвой головы Медузы. Кит окаменел и превратился в небольшой остров, а Персей, расковав Андромеду, привел ее к Цефею и женился на ней. Главных героев этого мифа древние греки поместили на небо. Так появились сохраняющиеся и теперь названия созвездий Цефея, Кассиопеи, Андромеды, Пегаса, Персея


ASTROLAB.ru - Созвездия - Большая Медведица (Часть 1)

До созвездия Большой Медведицы, а точнее до ее "ковша", в среднем 120 световых лет.

Величины звезд "ковша" близки ко 2 зв.величине.

На современных звездных картах созвездие Большой Медведицы занимает гораздо большее место, чем то семизвездие в форме ковша, с которым обычно связывается это название.

Невооруженный глаз различает в Большой Медведице 125 звезд, то есть свыше ста солнц, среди которых наше Солнце выглядело бы самой заурядной звездочкой.

Чтобы увидеть в этой россыпи звезд фигуру Медведицы с длинным изогнутым хвостом (кстати сказать, не встречающимся у земных медведей), надо обладать богатым воображением. Зато семь главных, самых ярких звезд созвездия образуют ковш, настолько отчетливо выделяющийся на черном фоне ночного неба, что с этого небесного ковша обычно и начинают изучение созвездий.

По своему видимому блеску звезды ковша близки к звездам второй величины, кроме звезды дельта, блеск которой равен 3,3m.

В созвездии Большой Медведицы звезды ковша самые яркие, но не самые к нам близкие. Ближайшим из солнц Большой Медведицы оказывается скромная звездочка 7,5m, недоступная невооруженному глазу. В призменный бинокль ее можно отыскать на окраине созвездия вблизи яркой звезды тета. Восемь с четвертью лет должен путешествовать в пространстве луч света, посланный с этой звезды на Землю. Напомним, что для Альфы Центавра - ближайшей из звезд - этот срок почти вдвое короче. Нашу скромную соседку из созвездия Большой Медведицы астрономы не удостоили ни собственным именем, ни даже обозначением какой-нибудь греческой буквой. В звездном каталоге известного астронома позапрошлого века Лаланда она числится под номером 21185.

"Лаланд 21185"- так на языке астрономов именуется это карликовое солнце, излучающее света в 200 раз меньше, чем наше дневное светило.

Звезды ковша, кроме буквенных обозначений имеют и собственные имена, данные им средневековыми арабскими астрономами. Дубге, Мерак, Фегда, Мегрец, Алиот, Мицар, Бенетнаш-как странно звучат для нашего уха эти Древние звездные имена! Звезды ковша земному наблюдателю кажутся одинаково удаленными от Земли (впрочем, как и все другие звезды небосвода). В действительности самая близкая из них Бенетнаш почти вчетверо ближе самой далекой - Алиота, расстояние до которого равно 60 световым годам.

Если при всей своей удаленности Алиот выглядит с Земли наиболее яркой звездой ковша, то, значит, и на самом деле (то есть при сравнении с одинаковых расстояний) первенство останется за этой звездой. Сказанное, правда, относится только к семизвездию ковша, но не ко всему созвездию в целом.

Видимые и абсолютные звездные величины звезд Большой Медведицы

Произведем мысленный эксперимент - поместим все звезды Большой Медведицы на одинаковое расстояние от Земли, сохранив при этом их взаимное расположение на небе. Вы думаете, созвездие останется прежним? Нет, оно преобразится неузнаваемо!

Еле заметная ныне желтая звездочка превратится в главную, ярчайшую звезду созвездия. Выпятится на передний план и ряд других, в действительности малозаметных звезд. В ковше будут выделяться лишь звезды его рукоятки Бенетнаш и Алиот, а остальные звезды затеряются на общем звездном фоне.

Ковш Большой Медведицы, да и вообще все характерные фигуры созвездий созданы игрой случая - случайным сочетанием расстояний и светимостей звезд.

Но вернемся к звездам ковша. Кроме Дубге, это - горячие белые звезды-гиганты с температурой поверхности около 10000 К, а у Бенетнаша - даже около 18 000 К. Дубге - оранжевая гигантская звезда, несколько более холодная, чем наше Солнце,- температура ее поверхности близка к 5000 К.

Звезды ковша, как и все остальные звезды, движутся в пространстве. Но и здесь мы не видим единства, о котором как будто говорит чисто внешняя схожесть звезд ковша. В проекции на воображаемый небосвод крайние звезды - Бенетнаш и Дубге - стремительно летят в одном направлении, а остальные звезды - в противоположном. Следствием этого факта является чрезвычайно медленное для земного наблюдателя, но непрерывное изменение формы ковша.

Из семи звезд ковша пять сходны по физическим свойствам и летят в пространстве практически в одну сторону и почти с одной скоростью. Это дает право считать их не случайными попутчиками в пространстве, а звездным потоком, то есть образованием из звезд, имеющих, по-видимому, общее происхождение.

Почти посередине между передними и задними "лапами" Большой Медведицы находится маленькая звездочка 6,5m. Невооруженным глазом увидеть ее могут только исключительно зоркие люди, но в бинокль она видна отлично.

По имени астронома, обратившего внимание на удивительные особенности этой звезды, она получила наименование звезды Грумбриджа. В каталоге, составленном Грумбрид-жеы в 1810 г., уникальная звездочка значится под номером 1830. Чем же все-таки она замечательна? Внешне - как будто ничем. Маленькая желтенькая звездочка, излучающая света почти в 7 раз меньше, чем Солнце. К ней еще больше, чем к нашему Солнцу, подходит наименование "желтый карлик".

В спектре звезды Грумбраджа линии смещены к фиолетовому концу. Это значит, что она приближается к нам, судя по величине смещения, со скоростью 98 км/с. Полная же скорость звезды Грумбриджа в пространстве близка к 300 км/с.

При такой стремительности движения звезда Грумбриджа сравнительно скоро покинет созвездие Большой Медведицы и через 6000 лет окажется в созвездии Волос Вероники, а спустя 12 000 лет - в созвездии Льва.

Ошибочные представления древних о неизменности небес были порождены отчасти именно тем, что ни одна из ярких звезд, доступных невооруженному глазу, не обладает столь быстрым движением.

В темную звездную ночь посмотрите внимательно на Мицар - среднюю заезду в ручке ковша Большой Медведицы. Рядом с ней вы легко заметите крошечную слабо светящуюся звездочку 5m, которую средневековые астрономы назвали Алькором. В переводе с арабского на русский слова "Мицар" и "Алькор" означают "Конь" и "Всадник". Мицар и Алькор - самая известная и наиболее доступная для обозрения двойная звезда.

Угловое расстояние между Мицаром и Алькором близко к 12 минутам дуги, что немногим больше трети видимого лунного диска. Но кажущаяся близость этих двух звезд друг к другу вызвана лишь их невообразимой удаленностью от нашей Земли. В действительности же расстояние между Мицаром и Алькором по крайней мере в 17 000 раз больше расстояния от Земли до Солнца и близко к двум с половиной биллионам километров!

Вы, конечно, поражены этим чудовищным числом. Но, увы, в мире все относительно. В масштабе обычных межзвездных расстояний Алькор все-таки близок к Мицару - расстояние между ними в 16 раз меньше расстояния между Солнцем и Альфой Центавра. Поэтому не исключено, что Мицар и Алькор составляют физически взаимосвязанную систему двух звезд, обращающихся вокруг общего центра тяжести. Правда, этого движения никто еще не заметил. Впрочем, здесь трудно рассчитывать на быстрый успех, ведь период обращения Алькора вокруг Мицара должен составлять не менее двух миллионов лет. Что же удивительного в том, что за сотни лет непрерывных наблюдений астрономы пока не обнаружили заметного смещения Алькора по его орбите?

Уже в самый небольшой телескоп легко заметить, что Мицар состоит из двух звезд, сливающихся для невооруженного глаза в одну звезду. Открыл это впервые астроном Риччоли, современник Галилея. Обе звезды - Мицар А и Мицар В - белые горячие звезды-гиганты. Обе они обращаются вокруг общего центра масс с периодом порядка двадцати тысяч лет!

Но это не все. С помощью спектрального анализа удалось установить, что Мицар А в свою очередь состоит из двух почти соприкасающихся звезд, кружащихся в бешеном космическом вальсе,- как иначе охарактеризовать эту систему, в которой период обращения равен всего двадцати с половиной суткам!

Повторяю, заметить эту двойственность ни в один телескоп нельзя. Только тонкие спектральные эффекты убеждают нас в ее реальности.

Какая удивительная система из четырех солнц, водящих в пространстве замысловатый хоровод!


ASTROLAB.ru - Созвездия - Большая Медведица (Часть 2)

В созвездии Большой Медведицы немало двойных звезд. Но среди них особенно примечательна звезда, обозначаемая буквой кси, расстояние до которой равно 25 св. годам. Ее можно отыскать под задними "лапами" Большой Медведицы, близко к созвездию Малого Льва.

Две желтые, почти одинаковые звездочки, блеском 4,4" и 4,9'", очень похожие на наше Солнце, обращаются вокруг общего центра масс с периодом 60 лет. "Кси" Большой Медведицы - первая двойная звезда, для которой в 1830 г. была вычислена орбита (одной звезды относительно другой) и надежно определен период обращения.

Снова система из четырех солнц, и на этот раз уже бесспорно физически связанных друг с другом!

Внимательные наблюдения показывают, что многие из звезд Большой Медведицы - главным образом те, которые доступны изучению лишь в телескоп,- меняют свой блеск.

Из всех переменных звезд Большой Медведицы обратим внимание лишь на одну, принадлежащую к типу так называемых затменных переменных звезд. Звезда W Большой Медведицы, о которой идет речь, совсем не обычна. Более того, она уникальна, и не только в Большой Медведице, но и вообще на звездном небе.

Две звезды, составляющие эту систему, так близки друг к другу, что под действием взаимного тяготения они изменили обычную для звезд шарообразную форму и превратились в вытянутые дынеобразные эллипсоиды. Кружась вокруг общего центра масс, эти два дынеобразных светила постоянно направлены друг к другу своими наиболее "острыми" сторонами. Всего около восьми часов нужно для того, чтобы обе звезды снова вернулись в исходное положение. Нетрудно сообразить, что, водя хоровод, звезды, составляющие W Большой Медведицы, поворачиваются к земному наблюдателю то более узкой, то более широкой своей частью. Ясно, что при этом меняется и количество света, посылаемого звездами и сторону Земли. Ни в один телескоп в отдельности они неразличимы. Все сведения о W Большой Медведицы почерпнуты из тщательного анализа кривой изменения ее блеска, который меняется в пределах от 7,8m до 8,6m.

Вот теперь и представьте себе, как необычно выглядело бы земное небо, если бы Солнце заменить этой уникальной звездой из созвездия БОЛЬШОЙ медведицы. Вместо спокойного ослепительного светила по небу перемещались бы два дынеобразных почти соприкасающихся солнца!

В созвездии Большой Медведицы есть шесть ярких туманностей, значащихся в каталоге Мессье под номерами 81, 82, 97, 101, 108 и 109. Пять из них весьма сходны по своей природе и представляют собой далекие звездные системы - галактики. Шестая туманность, обозначаемая символом М 97, резко отличается от остальных.

Прежде всего - это не звездная система, а исполинское шарообразное облако светящегося газа. Внешне туманность отдаленно напоминает диски планет, и потому, как уже говорилось, образованиям такого рода присвоено наименование планетарных туманностей. В мощные телескопы планетарная туманность из созвездия Большой Медведицы отдаленно напоминает физиономию совы, за это ее астрономы неофициально называют "Совой".

В центре туманности, как обычно, видна очень горячая белая звездочка. Есть основания думать, что газы, образующие туманность, когда-то были выброшены центральной звездой при каком-то не вполне понятном взрывном процессе. Во всяком случае в настоящее время туманность расширяется во все стороны от звезды - явное указание на породивший ее источник.

Туманность "Сова"- очень далекий и трудный для наблюдения объект - расстояние до нее равно 2290 парсеков, а видимый блеск около 12"'. Зная видимый угловой диаметр туманности, легко подсчитать, что на самом деле она по диаметру почти в 230 000 раз больше поперечника земной орбиты. И все-таки это объект кашей звездной системы, нашей Галактики. Лишь несовершенство телескопа Мессье заставляло исследователя смешать в своем каталоге газовые туманности с другими звездными системами.

Из сокровищ Большой Медведицы, скрытых от невооруженного человеческого глаза, упомянем лишь три звездные системы - М101, М81 и М82.

Галактика М 101 может быть найдена в небольшой телескоп в виде маленького светящегося туманного пятнышка - 7,9 зв. величины - недалеко от Мицара, "над" хвостом Большой Медведицы- На рис. 33 приведена ее фотография - великолепная звездная спираль, которую благодаря игре случая мы видим "плашмя". Миллиарды солнц составляют эту великую звездную систему. Тысячи, а может быть, и миллионы планет этой галактики населены существами, занесшими в свои звездные каталоги и нашу Галактику - ведь "оттуда", из туманности М 101, она видна отлично. Если бы у них были "сверхтелескопы", позволяющие рассмотреть все, что делается на нашей Земле, людей они бы не увидели. В их поле зрения Земля предстала бы такой, какой она была около 8 миллионов лет назад,- столько времени требуется лучу света для преодоления расстояния между М 101 и нашей Галактикой!

Две другие галактики - М 81 и 82, их блеск 7,0m и 8,4m -образуют двойную галактику - аналог двойной звезды. Расстояние до этой пары звездных систем составляет 3,3 килопарсека (кпк). Галактика М81 (как и галактика М101) представляет собой уменьшенное подобие нашей звездной системы. Ее диаметр почти в четыре раза меньше. Повернута она к нам несколько боком, но спиралеобразное строение видно отлично.

Совсем иначе выглядит галактика М82. Она повернута к нам ребром и имеет вид какого-то клочковатого туманного облачка. Галактика неправильного типа - так астрономы называют подобные звездные системы.

Подробные исследования этой замечательной галактики, проведенные за последнее время, показали, что полтора миллиона лет назад в ядре галактики М 82 произошел мощнейший взрыв, сопровождавшийся выбросом из ядра облаков водорода и других газов общей массой почти в шесть раз больше, чем масса Солнца. Скорость движения этих облаков превышает 1000 км/с - яркое свидетельство мощи тех взрывных процессов, которые ныне наблюдаются в ядрах многих галактик.

Масса этой галактики составляет как минимум 270 миллиардов солнечных масс, а значит, М 82 принадлежит к числу крупных галактик. В ней много космической пыли и межзвездного водорода. Возможно, что пыль скрывает от земного наблюдателя ядро галактики. После того как удивительные особенности М 82 были изучены, астрономам удалось найти еще семь галактик, по внешнему облику и другим качествам похожих на М 82.

Космос кажется неизменным и спокойным лишь невооруженному глазу. На самом деле практически повсюду в звездном мире наблюдаются нестационарные процессы, нередко выражающиеся во взрывах невообразимо большой мощности. Распределение материи в обозримой нами части бесконечной Вселенной обладает одной характерной особенностью - крайней неравномерностью. Звезды образуют двойные, тройные и вообще кратные системы. От них идет непрерывный ряд к звездным скоплениям и галактикам. Но и сами звездные системы нередко объединяются и попарно, и в группы, и даже в исполинские, не поддающиеся наглядному представлению облака галактик.

В Большой Медведице известны три таких облака, или скопления галактик. Самое многочисленное из них состоит из трехсот галактик. Лишь центральная часть этого скопления имеет поперечник в 200 кпк. На небе же это облако занимает площадь, лишь немногим большую площади лунного диска. Как единое целое (если отвлечься от второстепенных движений одной галактики относительно другой) это скопление галактик удаляется от Земли со скоростью 15 000 км/с. Нет, это не опечатка - в 10000 раз быстрее пули улетает от нас это облако галактик!

Величественные картины, раскрывающиеся в созвездии Большой Медведицы, заставляют задумываться о путях эволюции звездных миров, о тайнах рождения галактик. Вот, скажем, уже знакомая нам пара галактик: М 81 и М 82. Судя по их спектрам, одна из них удаляется от нас со скоростью 187, а другая - со скоростью 74 км/с. Значит, одна из них удаляется от другой со скоростью, не меньшей 113 км/с. Отсюда естественно сделать вывод, что эти галактики родились совместно и при рождении получили начальные скорости, заставляющие систему непрерывно расширяться.


ASTROLAB.ru - Созвездия

► Созвездия

  • Имена созвездий и собственные имена звезд
  • Звёзды и звездные скопления
  • Список созвездий с количеством в них объектов Мессье
  • Список всех созвездий
  • Видимость созвездий в средних широтах
  • Зодиакальные созвездия
  • Происхождение названий некоторых созвездий
  • Большая Медведица (Часть 1)
  • Большая Медведица (Часть 2)