Об астрологии

   Джозеф Ф. Гудэведж

               СОСТАВЬТЕ СВОЙ ГОРОСКОП

                    Предисловие

   "Это удивительная идея" - сказал Джордж Бернард Шоу в ответ на воп-
рос о христианстве. - "Плохо только, что никто ее до сих пор не прове-
рил".
   Если вы попытаетесь применить так  называемый  "научный  подход"  к
христианству или к астрологии, то столкнетесь с очень интересной проб-
лемой.
   Вы обнаружите, что научный подход работает не всегда!
   Например, существуют неоспоримые  свидетельства  того,  что  Космос
влияет на человека. Однако, наука не принимает их в расчет,  поскольку
они противоречат "фундаментальным законам".
   Наука настаивает на том, что астрология - это лженаука, что она  не
работает. Что ж, наука оказала бы огромную услугу  человечеству,  дис-
кредитировав астрологию раз и навсегда. Она смогла бы это сделать,  но
при одном условии - если бы астрология действительно была лженаукой.
   Но, видимо, дело обстоит иначе. По мере того, как увеличиваются на-
ши знания о межпланетном пространстве, становится  ясно,  что  влияние
планет на человеческую жизнь гораздо сложнее, чем кто-либо мог бы себе
представить.
   Мощное поле, создаваемое Солнцем, оказывает влияние на планеты Сол-
нечной системы, и вся жизнь на Земле подвержена  влиянию  изменений  в
солнечной радиации - этих невидимых,  неощутимых  потоках  космической
энергии, истекающих из района экватора нашей местной звезды, -  причем
изменения эти часто можно предсказать.
   Тогда появление астрологии можно рассматривать как гигантское  дос-
тижение интеллекта. Но, как сказал писатель-фантаст Айзек Азимов, "нет
такого убеждения, даже и глупого, которое не имело бы своих  преданных
сторонников, готовых защищать его до последней капли крови".
   Он имел в виду в данном  случае  теорию  катастрофической  эволюции
Иммануила Великовского, но те же самые чувства он испытывал и к астро-
логии, и к любой другой неортодоксальной науке.  Он,  конечно,  совер-
шенно прав, но то же самое можно сказать и по отношению к  официальным
наукам, с той лишь разницей, что исторически они сумели лучше защитить
свои взгляды в смертельной борьбе с другими воззрениями.
   В течение всей истории официальная наука игнорировала,  отрицала  и
даже подавляла идеи, которые не могли быть поняты в рамках уже  извес-
тных представлений.
   Например, радиационная теория не может обсяснить, что такое  астро-
логическое влияние. С другой стороны, точно так же долгое время не бы-
ло известно о существовании рентгеновских, гамма-лучей и других  излу-
чений разных участков спектра.
   Человечество всегда находилось под воздействием сил и энергий  Сол-
нца - таких энергий, которые даже при современном состоянии технологии
остаются невидимыми, неощутимыми и недоступными для измерения  даже  с
помощью самой чувствительной современной аппаратуры.
   До появления радиоволн и ультрафиолетовых лучей большинство людей и
в мыслях не могли допустить существования такой  "противоестественной"
вещи как радиопередача; точно такой же загадкой было, как можно  полу-
чить солнечный ожог в совершенно пасмурный день (мы знаем, что ультра-
фиолетовые лучи проходят сквозь облака).
   Несмотря на эти  уроки  прошлого,  нынешние  ученые-специалисты  по
плазме и Солнцу совершенно уверены, что им удается измерить всю  ради-
ацию, получаемую нами от Солнца.
   Как же удавалось определить эти невидимые и неощутимые  виды  ради-
ации тысячи лет назад?
   Когда приливные волны от мощного извержения Кракатау  достигли  за-
падных берегов Северной и Южной Америки, никому не  понадобилось  уви-
деть вблизи островной вулкан, извергший в Космос 4,5  кубических  мили
самого себя, чтобы понять, что  произошло.  Люди  узнали  об  этом  по
произведенному эффекту.
   Даже в древности одаренные личности понимали, что воздействие  мощ-
ных космических энергий  отражается  на  исторических  циклах.  Ученые
соотнесли эти циклы с определенными повторяющимися положениями  планет
и пришли к выводу, что Солнце - это источник  всех  космических  "вли-
яний", и что гравитационные (и другие) поля планет просто видоизменяют
эту центральную силу.
   Что касается отдаленных звезд и созвездий (пояс Зодиака  и  знаки),
то они использовались как "навигационные" координаты  для  определения
положений  планет.  Огромные  межзвездные  расстояния  ослабляют  воз-
действие звезд обратно пропорционально квадрату расстояния так же, как
необъятные просторы океана ослабляют энергию огромных волн. Астрология
- это чисто "местное" явление.
   Каждая звезда - это солнце, обладающее собственной свитой  из  пла-
нет; вместе они составляют замкнутую систему  со  своей  собственнойя.
астрологией. Видимо, эту мысль  снова  начинают  понимать.  Появляется
нечто под названием "солнечная биология" - такое название звучит более
научно.
   С тех пор, как вышло первое издание этой книги,  астрология  успела
стать жизнеспособной коммерческой сущностью.  То,  что  она  выдержала
проверку временем, - лучшее  свидетельство  правоты  и  полезности  ее
основных законов. В последние годы в астрологии особое  внимание  уде-
ляется двум новым областям: (а) объяснению того, как она работает, (б)
ее влиянию на Гомо сапиенс как на вид.
   До 1960-х годов ни в книжных магазинах, ни в библиотеках вы не наш-
ли бы и десятка популярных работ по астрологии. Лучшие  из  них  имели
научный уклон и были недоступны для  массового  применения.  Поскольку
астрология традиционно называется "водолеевской наукой",  видимо,  тот
факт, что она завоевала массовую аудиторию после 1962 года,  связан  с
происшедшим 4  и  5  февраля  того  года  астрологически  важным  рас-
положением пяти планет (Меркурия, Венеры, Марса, Юпитера и Сатурна)  в
знаке Водолея, причем Солнце и Луна образовывали полное затмение.
   Еще за многие годы до того, как произошел этот великий  стеллиум  с
затмением  в  Водолее,  астрологи  предсказывали  невероятные  научные
открытия, достижения  в  технологии,  широкомасштабное  продвижение  в
области человеческого сознания и - последнее по порядку, но не по зна-
чимости - окончательное признание астрологии. В  большей  своей  части
предсказания наиболее опытных астрологов в наши дни замечательно точно
подтверждаются. Но есть и один отрицательный момент  в  массовом  рас-
пространении астрологии - то, что любители астрологии стали заниматься
всякой чепухой. На каждом шагу встречается бесконечное количество "по-
пулярных" астрологических книг, толкований солнечных знаков,  астроло-
гических талисманов, компьютерных "гороскопов" и  других  зодиакальных
диковинок.
   Поскольку состояние акций на рынке зависит от эмоций людских  масс,
любая система, способная предвидеть силы, влияющие на образ  мышления,
чувства и деятельность большого количества людей, будет близка к успе-
ху.
   Наиболее убедительное свидетельство космического влияния на челове-
ческие дела - это система под названием Космовременной Прогноз  (КВП).
КВП предсказывает экономические условия в стране и в  мире  с  помощью
метода, представляющего собой комбинацию астрологии и некоторых приня-
тых в последнее время концепций теории единого поля Эйнштейна.  Авторы
этой уникальной системы посвятили ее разработке более 30  лет.  Первое
сообщение появилось в журнале "American Mercury" в 1959 г. Затем, пос-
ле добавления некоторых нюансов,  в  1965  году  началось  официальное
использование системы КВП для получения годовых и  двухмесячных  прог-
нозов, и с тех пор она не теряет своей популярности. Такого  рода  на-
учное  применение  астрологии  привлекло  лучших    бизнесменов,  кон-
сультантов и аналитиков, многие из которых стали  использовать  КВП  в
своей работе. Прекрасный пример того, как астрология используется  для
решения практических проблем вопреки распространенному предубеждению.
   Система КВП основывается на том факте, что Солнце  -  "единственная
животворящая, движущая сущность в  Солнечной  системе;  все  остальное
обязано ему своим существованием". Авторы этой системы утверждают, что
Земля и большинство планет движутся внутри "атмосферы" Солнца  и  под-
вержены воздействию изменений в солнечной активности (изменений  ради-
ации, солнечных пятен и вспышек, магнитных штормов).
   Трудно смотреть на вещи объективно, если вы завязли  в  трясине.  С
1962 года мир охвачен своего рода  культурным  и  психическим  лавино-
образным процессом - глубокой, далеко идущей революцией Сознания чело-
веческих масс. Одна из сторон этой революции - резкое усиление интере-
са к психическим явлениям, рост сознания до  космического  уровня.  Мы
вынуждены посмотреть ВВЕРХ. Мы как бы готовимся  -  преднамеренно  или
принудительно (в зависимости от уровня осведомленности) -  к  цели,  о
которой все еще невозможно догадаться.
   За неимением лучшего давайте называть  проявление  этих  сил  Водо-
леевским Сознанием.
   Большая часть того, что появляется под видом "популярной"  астроло-
гии - легкомысленная чепуха, но в то же время без лишней  шумихи  про-
должается и серьезная работа. Один из результатов ее - открытие заново
неастрологами некоторых правил космического соответствия.
   Например, мои собственные исследования начались со стремления опро-
вергнуть астрологию "раз и навсегда". Факт появления этой книги указы-
вает, что нечто изменило мой образ мышления - а именно подавляющий на-
тиск очевидности. Окончательно определило мое отношение  к  астрологии
чрезвычайно долговременное предсказание погоды в соответствии  с  рас-
положением планет (астрометеорология).
   На следующих страницах я постараюсь представить в сжатом и упрощен-
ном виде результаты многих лет моих исследований и  учебы.  Вы  можете
испытать астрологию, применив их к своей личности, своему образу жизни
и характеру - и сделать для себя какие-то выводы.
   Планеты посредством своих гравитационных и  электромагнитных  полей
взаимодействуют с Солнцем. Джон Х. Нельсон, занимаясь в течение 20 лет
предсказанием радиообстановки, обнаружил, что все экстремальные погод-
ные явления точноя. соответствуют  характерным  расположениям  планет,
которые в течение столетий  использовались  астрологами.  Но  ни  одна
научная или правительственная организация как следует так и не  иссле-
довала это странное "случайное совпадение".
   Все говорит о существовании в Солнечной системе таинственного,  не-
уловимого, и в то же время мощного взаимодействия. Эти силы или  энер-
гии проявляют себя не только как связи, делающие Солнечную систему по-
добной гигантскому атому, они также оказывают циклическое  влияние  на
каждое живое существо Земли.
   В соответствии с Космовременным прогнозом, Солнце  имеет  36-летний
цикл, который подразделяется на 12 трехлетних подциклов. Факт, что КВП
с удивительной точностью предсказывает состояние экономики почти на 10
лет, говорит о том, что это уникальная и самая надежная  из  всех  су-
ществующих систем экономического прогнозирования.
   Прежде, чем  вы  решите  приступить  к  делу  -  небольшое  предос-
тережение. Астрологические правила,  использованные  в  Космовременном
прогнозе, не дают прямой дороги к мгновенной победе. Эта система рабо-
тает во взаимодействии с другими учениями, с учетом  текущей  экономи-
ческой ситуации и человеческой психологии.
   Это наиболее удобная и точная из всех когда-либо разработанных сис-
тем предсказания космических циклов, но КВП  -  всего  лишь  отражение
глубоких изменений, происшедших в мировом мышлении. То,  что  казалось
фантастикой в начале 60-х, сейчас стало обыденным.
   Существует и прагматическое  объяснение  той  волны  энтузиазма  по
отношению к парапсихологии, НЛО и астрологии, свидетелями  которой  мы
являемся. Говорят, что это признаки начала третьей индустриальной  ре-
волюции. Интерес к "оккультизму" связывается с достижениями  в  микро-
электронике и физике твердого тела. Сторонники этого объяснения, види-
мо, рассчитывают на то, его никто как следует не проверит.  Сверхмини-
атюризация  компонентов  компьютера  -  это,  конечно,    важное  тех-
нологическое достижение, но оно никак не может  повлиять  на  популяр-
ность астрологии и интерес к ней, так же  как  и  на  интерес  к  кос-
мическому пространству, парапсихологии, экзобиологии и НЛО.
   Астрология - это  прогрессивная  концепция,  предполагающая  совер-
шенное знание всего, связанного с радиацией, биомагнетизмом,  гравита-
цией, физикой солнечной энергии, - короче, с теми вещами,  с  которыми
наука только-только начинает сталкиваться.
   Она так же трудна для нашего понимания, как атомная подводная лодка
- для дикаря. Да и как можно отказаться от чрезвычайно благополучного,
всесильного и удобного  Общепринятого  (в  научной  или  любой  другой
области), чтобы пойти на риск, став последователем такого рода теории.
   Научный метод не  может  предвидеть  всех  возможностей.  Некоторые
проблемы остаются вне его поля зрения. Он подобен ловле бабочки с  по-
мощью кузнечного  молота  или  разглядыванию  звезд  через  деревянные
линзы. Научный метод - неподходящий инструмент для  изучения  астроло-
гии.
   Физическим наукам присущ своего рода шовинизм - вера в то, что сов-
ременный человек достиг наивысшей точки всего научного знания. В то же
время, мы сейчас начинаем понимать, что в древности, задолго до време-
ни написания Библии, существовали цивилизации такие же  или  даже  еще
более могущественные, чем наша. Это парадокс. Первая маленькая трещин-
ка в шовинистической броне обозначилась немногим менее 10 лет назад, а
теперь она грозит разрушить всю нашу систему  мировоззрения.  Взглянув
по-новому на древнюю историю, можно прийти к выводу, что  воздушные  и
космические путешествия, электричество, атомная и другие формы энергии
не так уж новы для нашей Земли.
   Нет ничего могущественнее идеи, время которой пришло. Люди начинают
понимать, что уж очень неладно обстоят дела с учением об эволюции. Оно
не может ответить на простейшие вопросы типа  "Что  произошло  в  пос-
ледние несколько миллионов лет истории цивилизованного человека?".
   Гомо сапиенс не возник внезапно на нашей планете как жизнеспособный
вид несколько тысяч лет назад, так почему же мы в нашей  истории  пос-
тоянно упираемся в глухую стену, отдавая предпочтение  этому  времени?
Если эволюция действительно существует, это должен быть очень и  очень
медленный процесс. Чтобы произвести нечто, по сложности подобное чело-
веку, Природе потребовались бы сотни миллионов - если не  миллиарды  -
лет.
   Давайте предположим, что весь процесс начался заново (процесс "слу-
чайных" приспосабливаний к изменяющимся условиям окружающей среды). Мы
так и не придем ни к чему, даже  отдаленно  напоминающему  человека  -
ЕСЛИ направление эволюции Вселенной действительно определяется  случа-
йным выбором. Уж придется нам проглотить эту пилюлю.  Интересно  отме-
тить, что никогда в мстории науки не было зарегистрировано  наблюдение
какого-нибудь эволюционного изменения - даже у  насекомых.  Этот  факт
проливает бальзам на душу библейских фундаменталистов и креационистов,
но все они так же нелогичны и непоследовательны, как и  ученые-матери-
алисты.
   А как же насчет астрологии? Идея о том, что такие же  люди,  как  и
мы, существовали несколько сотен тысяч лет назад, совершенно  не  сог-
ласуется с  современной  наукой.  Следовательно,  существующая  интер-
претация истории очень сомнительна. Еще до  того,  как  обрели  извес-
тность Троя, Афины, Рим или Египет, существовалия.  великие  цивилиза-
ции, обладатели высокоразвитой системы научных знаний, которые, так же
как и последователи тех наук, дали начало мифам и легендам.
   Годы исследований и работы в области астрологии привели меня к  вы-
воду, что то, что мы сегодня называем астрологией - это смутно  запом-
ненный фрагмент некоей обширной и  таинственной  системы  -  настоящей
сверхнаукия.. Тот факт, что  астрология  продолжает  существовать  как
интеллектуальное занятие - даже вопреки сложной  технологии  -  совер-
шенно лишает смысла весь материализм 20-го века.
   Общепринятая логика говорит о том, что невозможно в  книге  описать
личность и характер любого ее читателя. Это было бы волшебство,  а  мы
сейчас все знаем, что волшебство не существует, не так ли? Ни одна  из
существующих психологических систем  не  осмелится  взяться  за  такую
всеохватывающую вещь. Но  в  реальной  Вселенной  (в  отличие  от  те-
оретической) даже остатки древних астрологических законов работают.  И
если уж разбираться с астрологией до конца,  то  надо  задать  вопрос:
"Откуда же появилось это знание?".
   Конечно, легких ответов на такого рода вопросы  не  существует,  но
если вы будете хоть немного любопытны, астрология наведет вас на  уди-
вительные мысли.
   Невидимые, неощутимые  силы:  мы  можем  описать  воздействие  маг-
нетизма, электричества и гравитации, но и  только.  Мы  можем  исполь-
зовать эти силы, но в действительности мы не знаем, что  они  из  себя
представляют и не можем удвоить гравитацию или свести ее к нулю. В  то
же  время  есть  веские  основания,  чтобы  предположить,  что  перво-
открыватели астрологии могли и делали это.
   Наша современная астрология - это то, что осталось от единой  могу-
чей системы знаний, которая включала в себя точное численное  описание
сил гравитации, воздействия биомагнетических полей и неизмеримой  при-
роды вневременного и  внепространственного.  Должно  быть,  она  пред-
ставляла собой форму Вселенского знания, в котором переплелись  психи-
ческие и физические виды энергии,  она  имела  всеохватывающее  непос-
тижимое математическое описание физики звезд  и  галактик.  Могущество
Матери всех наук позволяло ей манипулировать такими необъятными силами
и энергиями, что они могут поразить наше воображение.
   Она обладала методами управления гравитацией и  передвижения  таких
объектов, которые не смог бы и пошевелить ни один из наших земных  по-
дъемных кранов. Она знала аннигиляцию, реструктуризацию  света,  могла
управлять элементарными силами и за счет этого обладала - в буквальном
смысле - почти божественной мощью.
   Такое знание в его первоначальной форме  давало  его  пользователям
возможность  мгновенно  перемещать  материю  из  одной    точки  прос-
транства-времени в другую. В сравнении с  такими  возможностями  самые
мощные комбинации двигателей, которые мы способны соорудить,  несовер-
шенны и неэффективны. Открытие заново действующих сил настоящей астро-
логии сможет отворить для нас ящик Пандоры, своего рода состояние  вне
измерений, и ограничения законов природы смогут быть  преодолены.  Это
означает превышение скорости света, устранение силы тяжести  и  умень-
шение инерции - короче говоря, все те вещи, на которые, как  сообщают,
способны НЛО.
   Каждый раз, когда передовая технологическая культура встречалась  с
отстающей, происходило разрушение последней. Для аборигена самое обыч-
ное современное достижение неотличимо от колдовства. Поэтому и  мы  не
можем поверить, что люди, жившие на нашей планете полмиллиона лет  на-
зад, могли путешествовать среди звезд так же легко, как  мы  ездим  на
работу. Астрология не принимается научной общественностью потому,  что
она опровергает закон сохранения энергии и множество других вещей.  Мы
знаем, что существуют части  спектра,  невидимые  для  наших  глаз,  и
звуки, которые мы не можем слышать. Также существуют и законы  природы
высшего порядка - высшая октава сил и энергий, которые не  могут  быть
обнаружены, пока мы не создадим для этого специальные датчики.
   Я предполагаю, что мы скоро создадим своего рода механизм или робо-
та, который будет обнаруживать и измерять эти силы для нас. А пока  мы
вынуждены иметь дело с  единственной  очевидностью,  которой  мы  рас-
полагаем - с гороскопом.
   Единственный способ убедиться в его справедливости - сравнить его с
вашей личностью, вашим характером и, до какойто степени, событиями ва-
шей жизни. С учетом всех этих переменных  кажется  невозможным,  чтобы
какая-нибудь система, способная описать (даже в  самых  общих  чертах)
любого ее пользователя, могла быть втиснута в одну книгу.
   Но прочтите ту книгу, что лежит перед вами, и сделайте свои выводы.

   СОДЕРЖАНИЕ

   Предисловие
   Введение
    1. Правда об астрологии
    2. Что такое гороскоп?
    3. Три силовых точки вашей карты
    4. Ваш солнечный знак
    5. Ваш лунный знак
    6. Ваш Асцендент или восходящий знак
    7. Влияние Меркурия
    8. Влияние Венеры
    9. Влияние Марса
   10. Влияние Юпитера
   11. Влияние Сатурна
   12. Влияние Урана
   13. Влияние Нептуна
   14. Как звезды влияют на ваше здоровье
   15. Космовременной прогноз
   16. Судьба и свобода воли

   ВВЕДЕНИЕ

   Древнее учение  -  вероятно,  передававшееся  от  одного  поколения
астрологов к другому - утверждает, что человек - это  космос  в  мини-
атюре, что к нашим телам и умам тянутся  небесные  связи.  Современные
научные открытия, касающиеся тахионов (энергетических  частиц,  движу-
щихся быстрее света), L-поля (единого поля жизни), гравитации и  теле-
патии, служат подтверждением идеи,  что  мы  действительно  подвержены
влиянию "высших октав" космической энергии.
   Но до недавнего времени в  распоряжении  людей  не  было  передовой
электронной технологии, необходимой, чтобы обнаружить  эти  неуловимые
силы,  поэтому  возникает  интересный  вопрос:  кто  же   были  перво-
открыватели астрологии? Если следовать нахлынувшей в наше время  волне
популярной оккультной литературы и библейских интерпретаций, то  даль-
ние предки человека или прибыли из Космоса, или  им  нанесли  визит  и
повлияли на них представители одной или нескольких передовых внеземных
цивилизаций. В любом случае это всего лишь очаровательная  спекуляция.
Цивилизованное человечество существует, по крайней мере, миллион  лет,
а может быть и больше. Неразрешимая загадка заключается в том, что до-
кументально зафиксированная история простирается в прошлое  только  на
несколько тысяч лет. Еще Томас Тэйлор в своих работах  утверждал,  что
продолжительность астрономических  наблюдений  вавилонян  находится  в
пределах от 490 000 до 720 000 лет. Подобные утверждения можно  встре-
тить и относительно древних Китайской, Индийской, Египетской и  других
культур. Греки и римляне тоже имели глубокие традиции.  Что  же  могло
случиться со всеми этими знаниями? Одна из возможностей состоит в том,
что мировые эпохи периодически отделялись друг от друга  великими  ка-
таклизмами.
   В то время, когда Юлий Цезарь  развлекался  с  Клеопатрой  в  Алек-
сандрии, царица приказала одному египетскому астрологу предсказать бу-
дущее Цезаря. Жрец сказал римскому полководцу, что он  одержит  победу
везде, где бы ни воевал на чужой земле, но что он падет от руки  врага
в самом Риме.
   Через пару месяцев Египет выставил против римских легионов  великую
армию.  В  ходе  последовавшей  битвы  римляне  сожгли  великую  Алек-
сандрийскую библиотеку. Более 700 000 книг, включая почти всю астроло-
гическую литературу, накопленную учеными за предыдущие 6  -  10  тысяч
лет, были сожжены дотла. Это была невосполнимая потеря для цивилизации
и основная причина того, что астрология была отброшена  в  своем  раз-
витии на тысячи лет.
   Невероятные  размеры  и  грандиозность  Александрийской  библиотеки
трудно себе представить. Она была основана в  332  г.  до  р.Х.  Алек-
сандром Великим. Величайший город Запада, Александрия  являлась  счас-
тливым обладателем двух знаменитых царских библиотек, содержавших  700
000 редких книг (или копий книг), в которых хранилось  знание,  остав-
шееся от древнейших цивилизаций. Александр завоевал весь известный мир
и умер в возрасте 33 лет. Он был учеником Аристотеля, который пробудил
в юном принце ясное осознание его великой судьбы. Он, несомненно,  был
одним из величайших  полководцев  всех  времен  и  одной  из  могущес-
твеннейших личностей античности.
   Малоизвестный, но интересный факт - и Александр, и Цезарь  страдали
эпилепсией, оба родились под великими кометами, оба получили  астроло-
гическое предупреждение о судьбе, которая их ждет. Видимо,  существует
сильная связь между этими двумя величайшими  завоевателями  древности,
которая и повлияла на то,  что  Цезарь  разрушил  величайшее  творение
Александра.
   Александрийская библиотека была также и исследовательским  институ-
том, и университетом, на факультетах  которого  изучались  математика,
астрология, литература, философия и медицина. Там были астрономическая
обсерватория, химическая лаборатория, ботанический и зоологический са-
ды и больница на 500 коек с грандиозным хирургическим театром для опе-
раций и вскрытий.
   В университете обучались 14 000 студентов, которые старательно сох-
раняли и классифицировали, насколько это было  возможно,  все  знания,
полученные за многие  более  ранние  эпохи  человеческой  цивилизации.
Ущерб, нанесенный легионами Цезаря, был невосполнимым. Никому и никог-
да не удастся полностью осознать масштаб этой утраты, но по самым  за-
ниженным оценкам астрологическое знание было отброшено назад  по  кра-
йней мере на 6 - 10 тысяч лет.
   Полностью были уничтожены книги в храме в  Мемфисе.  В  Малой  Азии
библиотека Пергама, содержавшая 200 000 томов медицинской,  научной  и
астрологической мудрости  (видимо,  сохраненных  в  предыдущие  катас-
трофы), была также полностью разрушена. Карфаген,  вотчина  Ганнибала,
величайшего из известных врагов Рима, имел грандиозную библиотеку, со-
державшую свыше полумиллиона томов. Но в 146 году  до  р.Х.  во  время
17-дневного пожара римские легионы сравняли весь город с землей, в том
числе и Карфагенскую библиотеку со всеми ее книгами.
   С тех времен, и в течение средних веков, и вплоть до ХХ века,  уче-
ные и астрологи пытаются разобраться в каждом клочке древних  записей,
которые могли бы пролить свет на древнюю астрологию.  Наиболее  важным
было обнаружение греческой копии Мирового Гороскопа,  документа,  воз-
раст которого почти 7 000 лет и который содержит основы  почти  всего,
что известно сейчас об астрологии.
   Время от времени встречаются указания на то, что изменения в силе и
качестве солнечной радиации являются результатом воздействия  гравита-
ционных (и других) полей планет в процессе их вращения вокруг  Солнца,
а также зависят от их взаимного углового положения.
   Судя по тенденциям, существующим в  современной  науке,  когда  эта
идея будет осознана, возникнет, вероятно, некоторая комбинация  астро-
номии и астрологии. В результате появится система, подобная той, кото-
рую пытались создать Кеплер, Тихо Браге,  Коперник,  Галилео  и  Исаак
Ньютон. Эти выдающиеся астрономы и астрологи в поисках законов высшего
плана, которые, как каждый из них чувствовал, лежат в основе  астроло-
гии, нечаянно основали чисто материалистическую космологию.
   К сожалению, у них не было сложной технологии,  которая  дает  воз-
можность измерить взаимодействие человека с  космическими  силами.  До
недавнего времени область научных исследований  была  ограничена  тем,
что считается чисто "физическими" явлениями,  т.е.  лежит  в  пределах
доступного  для  наблюдения  электромагнитного  спектра.  Было  нелепо
обсуждать наличие "несуществующей"  ауры,  которая,  видимо,  окружает
каждый живой организм.
   Результаты 40-летней исследовательской программы Йельского  универ-
ситета  в  корне  опровергают  такие    взгляды.    Человеческая  аура
СУЩЕСТВУЕТ, и именно через это чисто энергетическое  тело  осуществля-
ется влияние на нас космических сил. В последние годы возник  огромный
интерес к Гомо сапиенс как виду. В нас скрыт обширный  и  таинственный
потенциал, который в жизни совершенно не используется.
   Является ли простым совпадением тот  факт,  что  идея  о  внеземном
происхождении человека взволновала воображение людей  как  раз  тогда,
когда наши автоматические космические  станции  совершают  посадки  на
планетах и стремятся к звездам, и в то же  время  ученые  изучают  на-
иболее глубокие слои человеческой психики?
   Возрождение научной астрологии поможет ответить на вопрос  "Что  из
себя представляет человек?"
   Нужно приложить умственное усилие, чтобы осознать,  насколько  кри-
тична современная фаза человеческого развития - это своего рода психи-
ческая метаморфоза.
   Наиболее поразительное доказательство того, что в массовом  челове-
ческом сознании происходят изменения  -  это  три  международных  кон-
ференции, в том числе Конференция по внеземному разуму (CETI), которая
состоялась в 1971 году в Армении и финансировалась совместно советской
и американской Академиями наук,  а  также  первая  Международная  кон-
ференция по парапсихологии и психотронике, происшедшая в июне 1973 го-
да в Праге, в Чехословакии. Перечень тем представленных докладов вклю-
чал в себя космические энергетические  поля,  кирлианскую  фотографию,
психотронику, телепатию, биохимию, ясновидение, телекинез, биолокацию,
акупунктуру, биоплазму и биоэнергию,  голографию,  общение  не  уровне
сознания.
   На Пятом Международном конгрессе по гипнозу и психосоматической ме-
дицине, который состоялся в Германии, в Майнце, в  1972  году,  специ-
алист по L-полю доктор Леонард Равиц сказал в  своем  докладе:  "Элек-
трические поля управляют рождением, ростом и смертью, а  также  жизне-
обеспечением и восстановлением всех живых существ.  Эти  электрические
поля отличаются от тех, которые являются результатом деятельности моз-
га и сердца и проявляются как  изменяющееся  сопротивление  кожи.  Они
скорее служат энергетической матрицей, задающей очертания нашего орга-
низма".
   Эта  "энергетическая  матрица"  чрезвычайно  чувствительна  к  кос-
мическим излучениям, лежащим за пределами  известного  спектра.  Дока-
зано, что L-поле является управляющей  силой,  которая  предопределяет
будущеея. состояние управляемой ею формы. "Изучение  L-поля  семян,  -
утверждает доктор Равиц, - позволяет предсказать очертания, размеры  и
общую жизнеспособность будущих растений... Овуляция,  заживление  ран,
повреждение периферических нервов и даже рак -  все  это  дает  харак-
терные изменения поля у любой формы жизни, включая и человеческие  су-
щества".
   Клив Бакстер, открыватель "первичного восприятия" у растений, обна-
ружил также, что они "эмоционально" реагируют на мысли и  чувства  лю-
дей, если к их листьям прикрепить электроды полиграфа (детектора лжи).
В другом эксперименте Бакстер прикрепил электроды к  свежему  куриному
яйцу. К его удивлению, были зарегистрированы импульсы с  частотой  170
"ударов" в минуту, что точно соответствует частоте сердцебиения  кури-
ного эмбриона. Когда же он разбил яйцо, оказалось, что оно не оплодот-
ворено и эмбриона в нем нет.
   Откуда же берется это L-поле? Как оно вырабатывается?  Может  быть,
оно начало существовать с началом существования Вселенной  или,  может
быть, физическая Вселенная и Всеобщее Поле Жизни идентичны и вечны?
   Такого рода вопросы создают фантастические философские проблемы для
материалистически ориентированной науки. Серьезное размышление о таких
вещах требует и серьезных усилий, а не так давно еще люди были  готовы
погибнуть за свои эмоциональные предубеждения вместо того, чтобы  хоть
немного поразмыслить. Ни один из людей за всю известную историю  чело-
вечества не был способен понять, что он из себя  представляет,  откуда
он взялся и куда идет, каково его предназначение. Было  гораздо  легче
создать множество "богов", идеологий и политических систем, чем  попы-
таться ответить на такие пугающие вопросы.
   Но все меняется. Международные встречи, подобные CETI  (Конференции
по внеземному разуму) и Конференции по парапсихологии  и  психотронике
указывают на распространяющуюся глубокую потребность нового  понимания
сущности Человека. Каждое усилие в этом направлении дает новое  свиде-
тельство того, что вся наша жизнь подвержена влиянию предсказуемых со-
вокупностей космических энергий, существование которых мы только начи-
наем осознавать. Очевидно, что астрология  дает  начало  более  совер-
шенной и интеллектуальной культуре, чем ныне существующая.
   Как утверждает астроном Ричард Хогленд из  нью-йоркского  Хайденов-
ского планетария, "Мы очень скоро придем к  отвратительному  положению
дел, если не найдем кого-нибудь, отличного от нас, с кем можно было бы
побеседовать. Человеческие существа отчаянно нуждаются  в  контакте  с
другими культурами - другими разумными существами".
   Пока этого не произошло, человечество  можно  с  полным  основанием
считать биологическим видом неизвестного происхождения,  тратящим  бо-
льшую часть своих продуктивных усилий на конфликты и войны.  Весь  ку-
рьез состоит в том, что из сотен тысяч биологических видов, живущих на
нашей планете, только человек и муравей устраивают войны,  чтобы  уби-
вать себе подобных.
   И еще один столь же курьезный факт: все известные формы жизни -  от
микробов до китов, от гигантских мамонтовых деревьев до уличных кошек,
белые медведи и арбузы, воробьи, апельсины и  люди  -  все  используют
один и тот же генетический код, такую же двойную скрученную спираль.
   Это не только чрезвычайно странно, это и крайне подозрительно. Если
эволюция путем случайного естественного отбора и адаптации к  условиям
окружающей среды - это правда, то существа нашего мира должны бы иметь
тысячи разных генетических кодов, ведь все они  развивались  в  разное
время и в разных условиях.
   А вместо этого мы имеем  удивительный  и  совершенно  необъясненный
факт, что вся жизнь на нашей планете имеет один и тот же  генетический
код. В результате возникает мучительный для генетиков  и  экзобиологов
вопрос: не является ли вся  земная  жизнь  своего  рода  обширным  би-
ологическим "экспериментом"? Советсткий астроном К.Э.Циолковский  ска-
зал: "Земля - это колыбель человечества, но оно не может жить все вре-
мя в колыбели".
   Существуют, видимо, три предпосылки для любого разумного вида, что-
бы развиться до уровня космических путешествий: (1) отмирание духа со-
перничества и рост внутривидового сотрудничества; (2) техника  и  тех-
нология, необходимые для получения доступа к источникам  энергии;  (3)
подъем массового сознания до понимания необходимости взаимодействия  с
космическим окружением.
   Началось неостановимое движение к разрядке - не только в политичес-
кой, но также и в религиознои и научной областях. Коммунизм ищет  рас-
положения капитализма, и наоборот, теизм стал терпимым к атеизму, Про-
тестантская и Ортодоксальная церкви стремятся к воссоединению  с  Пап-
ской, а наука впервые активно включается в исследование паранормальных
явлений. Другими словами, появилась первая трещина в отношении к мате-
риализму XIX века, которым по традиции прикрывается современная наука.
   Очевидно, что существует нечто "экстраординарное" вокруг каждого из
нас - электродинамическое поле, окружающее организм, и "аура", о кото-
рой экстрасенсы сообщают уже много веков. Как я уже говорил в  предис-
ловии, традиционный научный метод не подходит для исследования природы
нашего невидимого и неопределимого (обычными средствами) L-поля.
   Кроме того, аналогичные энергии космического  происхождения  влияют
на нас - коллективно и индивидуально  -  через  L  -поле,  нашу  элек-
тродинамическую "ауру".
   С каждым новым открытием отрывочные знания встают  на  свои  места.
Как обнаружил доктор Равиц, L-поле ясно указывает на симптомы  болезни
задолго до того, как самый опытный медик-диагност сможет определить ее
по характеристикам физического организма.
   В будущем та передовая технология, которая дала возможность  иссле-
дователям открыть L-поле, даст им возможность  проследить  или,  может
быть, даже точно увидеть, как эти "тела", состоящие из энергий высшего
порядка, взаимодействуют с чрезвычайно тонкими энергиями,  приходящими
к нам из окружающего космоса.
   В начале 1960-х годов доктор Роберт О. Бекер, работая в больнице  в
Сиракузах,  обнаружил  странное  "биологическое  поле"  человека.  Это
открытие было позже подтверждено другими методами, включая кирлианскую
фотографию, в Советском Союзе.
   Техника кирлианской фотографии (использующая  электричество  вместо
света) ныне широко распространена в США. Ее возможности  куда  больше,
чем те, которые были открыты в результате открытия  рентгеновских  лу-
чей.
   В 1895 году Вильгельм Конрад Рентген, немецкий  физик,  объявил  об
открытии им нового вида излучения,  на  которое  не  влияют  ни  элек-
трическое, ни сильное магнитное поля - излучения, длина волны которого
значительно короче, чем у видимого света и которое  может  быть  испо-
льзовано в  новом  фотографическом  процессе,  позволяющем  "заглянуть
внутрь человеческого тела". Медики сначала отказались поверить в  это,
а увидев процесс в действии, были поражены.
   Такое же отношение существует сегодня к 40-летней исследовательской
программе Медицинской школы Йельского университета, в ходе  выполнения
которой было доказано существование L-поля.
   Измеряя поярность этого поля, окружающего  каждый  живой  организм,
доктор Леонард Лангман, гинеколог, обнаружил,  что  L-поля  пациенток,
страдающих раком шейки матки, всегда оказывались электроотрицательными
(у всех пациенток, не имевших  злокачественных  образований  они  были
электроположительными).
   Это чрезвычайно важное диагностическое средство, его открытие  даже
более важно, чем открытие регнгеновских лучей.  Но  почему  же,  удив-
лялись исследователи, у некоторых женщин не было ни малейших признаков
рака, а поле оказывалось электроотрицательным?
   Потрясающий ответ был неожиданно получен через 18 месяцев после на-
чала  исследования.  У  тех  пациенток,  чьи  L-поля  были    электро-
отрицательными (и у которых не было абсолютно никаких симптомов болез-
ни) развился рак шейки матки.
   Обнаружился поразительный факт, что  L-поле  может  предвидеть  или
предсказать возникновение рака. Это  побудило  врачей  расширить  свои
исследования и  охватить  ими  оба  пола  и  длинный  перечень  болез-
ней.Принцип оказался правильным - все болезни могут быть определены  с
помощью L-поля за месяцы ( а иногда и годы) до того, как они проявятся
в физическом плане.
   В 1973 году доктор Леонард  Рабуя  заявил:"Измерения  напряженности
L-поля могут быть использованы для определения состояния не только те-
ла, но и сознания".
   Это открытие может объяснить, почему электрошоковая  терапия  помо-
гает в случаях тяжелой депрессии: каким-то таинственным образом L-поле
мгновенно реагирует на электричество. Оно может также объяснить, поче-
му небольшие электрические заряды и магнитные  поля  ускоряют  лечение
болезней и даже физических повреждений. Видимо, электромагнитное, гра-
витационное  и,возможно,  некоторые  другие  поля  оказывают    непос-
редственное и благоприятное воздействие на L-поле, которое в свою оче-
редь управляет физическим и умственным благосостоянием.
   Специалисты по космической медицине всс ещс изучают неблагоприятное
физическое влияние на  астронавтов  длительной  невесомости.  организм
определенно страдает от недостатка гравитации. Американские  и  совет-
ские исследователи определяли воздействие на живые организмы изменений
в электрическом потенциале Земли, ее атмосферы и океанов и обнаружили,
что и мозг и тело страдают, будучи лишены нормальных  электромагнитных
полей, существующих в природе.
   Каждая из этих находок подтверждает теорию о космическом влиянии на
человека. Используемые совместно, эти новые области знания могут  при-
вести к слиянию всех наук в одну грандиозную инфраструктуру  -  насто-
ящую сверхнауку.
   Все вокруг нас колеблется в унисон  с  мощными  космическими  энер-
гиями.Дальние звезды испускают излучение, которое может  находиться  в
верхней, нижней части и даже за пределами известного электромагнитного
спектра: низкочастотные радиоволны, высокочастотное излучение, которое
мы называем видимым светом, ультрафиолетовое и рентгеновское излучение
и излучения еще более высокой частоты, существование которых мы сейчас
олько начинаем осознавать. В пределах солнечной системы Солнце и  пла-
неты создают сложное наложение магнитного и других  полей.  Гравитация
сама по себе - отдельный вид силы, энергии, имеющий некоторое сходство
с ченловеческим сознанием. Все эти силы формируют постоянно меняющуюся
совокупность, которая пронизывает человека,  коррелируя  с  положением
планет, существовавшим в день его рождения.
   Но есть один мучительный вопрос, не дающий  покоя  скептикам:  если
положения Солнца, Луны и планет взаимосвязаны с мышлением, чувствами и
поведением людей, то почему ученые неспособны выделить и изучить  кон-
кретную силу, энергию или излучение, которые вызывают эти изменения?
   Вероятно потому, что их мышление ограничено излучениями уже  знако-
мого спектра. Например, до недавнего времени считалось  общеизвестным,
что нет ничего, что могло вы превысить скорость света;аналогично, ник-
то и не беспокоился о том, чтобы найти "высшую" октаву энергии.
   Если будет доказано существование такой энергии -  или  даже  части
ее,- у астрологии появится возможность объяснить,  почему  космическое
"влияние" не было раньше измерено или зафиксировано.
   Общее отношение ортодоксальной  науки  таково,  что  поскольку  эти
сверхтонкие формы энергии не были открыты, научного обоснования астро-
логии не существует. Кроме того, планеты находятся  слишком  далеко  и
нет ничего такого в электромагнитном спектре, чему можно было бы  при-
писать их "влияние".
   Однако, физики недавно создали математическую модель частицы, кото-
рая может превысить скорость света. Будучи открыты, эти  частицы  про-
изведут революцию в физике и создадут рациональную  основу  для  пере-
оценки астрологии.
   Ученые, занимающиеся поиском этих таинственных  частиц,  обнаружили
решения, которые допускают существование класса частиц (совершенно но-
вого типа энергии), которые движутсябыстрее света.  Из  новой  теории,
допускающей их существование, вытекает, что  эти  частицы  никогда  не
движутся со скоростью ниже скорости скорости света  (т.е.  меньше  чем
186000 миль в секунду).
   Мы настолько привыкли к измерению расстояния в милях, может быть  в
сотнях или тысячах миль, что расстояние в 239000 миль до Луны все  еще
считается довольно большим. Но если иметь дело с космическими  рассто-
яниями, то число вроде этого кажется совершенно незначительным.
   Астрономы часто возражают, что нужно учитывать временную  задержку,
говоря о редком соединении Плутона и Нептуна  и  его  предположительно
мгновенном астрологическом воздействии. Свету  нужно  около  8  часов,
чтобы пройти расстояние от Плутона до Земли, а  астрологи  утверждают,
что влияние соединения сказывается немедленно. Лучу света  нужно  11,5
часов, чтобы пересечь солнечную систему из конца в конец. Но это ничто
по сравнению с обширными пространствами, отделяющими нас от звезд. Лу-
чу света от ближайшего из этих солнц нужно более 4 лет, чтобы  достичь
нас, тогда как для многих звезд, составляющих знакомые нам  созвездия,
это время составит от 50 до 1000 лет. Свету нужно 100 000  лет,  чтобы
пересечь нашу Галактику в ширину, а есть много других  галактик,  сос-
тоящих из звезд, чей свет был излучен сотни миллионов лет назад.
   Казалось бы, этого "препятствия" достаточно, чтобы разрушить защиту
астрологии. Но почему-то никто не допускает существования энергий, ко-
торые распространяются значительно быстрее света, излучений,  скорость
распространения которых равна квадрату и даже кубу скорости света.
   Сейчас уже надо понимать, что предел, равный  скорости  света,  су-
ществует только в нашем воображении. То же  самое  относится  к  убеж-
дению, что невозможно превысить скорость звука, - оно существовало  до
тех пор, пока не был совершен сверхзвуковой полет.  Более  того,  ско-
рость звука может меняться в зависимости от высоты, температуры и даже
среды, через которую звук проходит. Все это надо бы учитывать  против-
никам концепции БС (быстрее света).
   Видимый свет тоже подвержен изменениям. Он  может  отклоняться  под
действием гравитационного поля и, возможно, его  скорость  меняется  в
зависимости от различных космических условий, - причем так, что мы  не
можем себе даже и представить.
   "Вселенная", - говорил покойный Джон У. Кэмпбклл, научный  редактор
"Аналога", - "наполнена информацией; задача человека - прочесть ее".
   Информация, "прочитанная" группой доктора Гарольда Барра  из  Йель-
ской медицинской школы, дает почти метафизическую картину человека как
независимого и целесообразного элемента Вселенной.
   "Эти Поля Жизни или L-поля", - говорит доктор Барр, - "представляют
собой основной план жизни на  этой  планете;  их  открытие  -  событие
огромной важности для всех нас. После всего этого жизнь нельзя назвать
случайностью. Мы начинаем видеть, что Вселенная в  действительности  -
это полная глубокого смысла и упорядоченная система - так же, как и мы
сами."
   В подобных экспериментах специалист по мозгу доктор Вильдер Пенфилд
и профессор Леонид Васильев из Советского Союза  независимо  пришли  к
выводу, что эти Поля Жизни регулируют и управляют каждым  живым  орга-
низмом и могут быть обнаружены в пространстве, окружающем каждый живой
организм. Они образуют иерархические структуры.  От  мельчайшей  отде-
льной клетки до крупнейшего животного или растения, - цикличность жиз-
ненных процессов любого живого  существа  отражает  вышестоящие  циклы
L-поля. Каждое L-поле, в свою очередь, включено в  глобальное  и  меж-
планетное поля.
   В своей книге "План бессмертия" доктор Барр пишет: "Хотя  они  бес-
конечно сложны, L-поля, подобно  другим  магнитным  полям,  подвержены
влиянию полей более высокого уровня, полей Вселенной.  Человек,  таким
образом, - составная часть Вселенной, он разделяет с ней  цель  и  су-
дьбу".
   Символ постепенного разрушения  старых  взглядов  на  влияние  кос-
мических сил, индивидуальное и коллективное, на человечество,  -  час-
тицы, движущиеся быстрее света, названные тахионами. Когда их свойства
и воздействие будут лучше поняты,  тахионы  помогут  описать  три  не-
объяснимых явления: гравитацию, космическое "влияние" и сознание,  ко-
торые каким -то, почти  эзотерическим  способом  оказываются  довольно
тесно связанными.
   Один из основных сотрудников Альберта Эйнштейна, доктор  Б.Хоффман,
в совместном с физиком - лауреатом Нобелевской  премии  Паскалем  Жор-
даном  заявлении  утверждает:  "Гравитационное  поле  имеет  некоторое
сходство с силой, которая передает телепатическую информацию: и то,  и
другое действует на расстоянии и проникает через все препятствия".
   То же самое может быть сказано и  об  L-поле,  окрружающем  тело  и
управляющем физическим организмом. L-поля существуют  до  рождения  (и
даже до зачатия) каждого организма и,  видимо,  переживают  физическое
разложение. L-поля, судя по всему, имеют ту же природу,  что  и  свер-
хтонкие, распространяющиеся быстрее света космические силы, и по  этой
причине они взаимодействуют с этими силами и подвергаются  влиянию  их
энергий (энергий тахионов).
   Таким образом, гравитация, сознание, астрологическое "влияние", та-
хионы и L-поле имеют или много общего, или одну и ту же основную  при-
роду. В совокупности они воплощают  в  себе  принципы,  развитые  дав-
ным-давно передовыми цивилизациями, первооткрывателями астрологии.

   1. ПРАВДА ОБ АСТРОЛОГИИ

   Одна из важнейших причин общей научной апатии по отношению астроло-
гии заключается в том, что  никто  не  сформулировал  окончательных  и
конкретных законов, управляющих этим явлением. Астрономы  отказываются
изучать то, что по их мнению  является  "сверхъестественной  чепухой".
Тем не менее, группа британских ученых непреднамеренно доказала, что в
некоторых наиболее странных земных явлениях замешаны таинственные силы
внешней природы.
   В 1964 году британские  астрономы  были  поставлены  в  тупик  раз-
рушением фотографической эмульсии.  Таинственным  образом  желатиновая
основа была сплошь продырявлена. Эти мельчайшие дырки полностью  унич-
тожили изображения астрономических объектов на фотопластинках.
   Ученые провели тщательный поиск источника их бед и обнаружили абсо-
лютно новый, совершенно неизвестный вид бактерий, питающихся желатином
фотопластинок. Бактерии содержались в чистой  дождевой  воде,  которая
использовалась для промывания пластинок. Это была исключительно  хоро-
шая вода за счет ее мягкости; она поступала с крыш зданий,  окружающих
обсерваторию.
   Вскоре стало ясно, что эти бактерии появляются только в  определен-
ные промежутки времени - сразу вслед за нижним соединением Венеры,  но
только тогда, когда соединение сопровождалось обширной магнитной бурей
на Солнце! Каким-то образом планетарный "хвост" Венеры, сдуваемый сол-
нечным ветром в сторону Земли, давал импульс развитию в  нашей  атмос-
фере этих странных бактерий, которых затем приносил на землю очередной
дождь.
   "Если это правда, - сказал один из астрономов, - то мы должны  были
подвергаться нашествию таких бактерий каждый раз, когда случалась  по-
добная комбинация". Тщательная проверка установила, что каждое  нижнее
соединение Венеры, сопровождавшееся магнитной бурей на  Солнце,  точно
совпадало с разрушением фотопластинок.
   Если бы астрологи сделали это открытие  и  пытались  заинтересовать
астрономов в его проверке, то в ответ услышали бы насмешливое фырканье
по поводу "явного совпадения".
   Еще Уэбстер определил совпадение как "группу стечений обстоятельств
или событий или одно из них, примечательные отсутствием очевидной при-
чинной связи. Можно определить совпадение и по-другому: иногда это ре-
зультат стремления не заметить причину. Все, что происходит,  в  конце
концов проявляется в действии, и каждое действие имеет свою причину. А
каждая причина предполагает наличие своего рода разума или цели.
   Хотя логика и является единственным путем или  подходом  к  научной
правде, вполне возможно прийти к логически неизбежному заключению, что
человеческие существа подвержены мощному  влиянию  небесных  факторов,
окружающему нас со всех сторон. (а) Солнечные пятна и вспышки, которые
представляют собой колоссальные вихреобразные бури  на  Солнце,  имеют
сильное влияние на погоду Земли, особенно на ионосферу,  которая  рас-
положена в верхних слоях атмосферы. (б) Биоклиматологи  доказали,  что
положительные и отрицательные ионы атмосферы влияют на наши  мышление,
чувства и поведение. (в) Электрические заряды в атмосфере, так же  как
геомагнетизм и электромагнетизм, влияют на растения, животных и людей.
(г) Кислород сам по себе  в  определенном  соотношении  обладает  маг-
нитными свойствами, поэтому солнечные магнитные поля и пятна влияют на
атмосферу земли не только термически, но и магнетически. (д) Луна ока-
зывает важное, непосредственное влияние на атмосферную влагу, на  кли-
мат, растения, животных и людей. (е)  Космические  излучения  вызывают
изменения ДНК и РНК, нуклеиновых кислот, обнаруженных в живых организ-
мах. (ж) Геомагнетизм влияет на организмы людей и  животных;  они  ре-
агируют на изменения в геомагнитном поле. (з) Как известно, планеты на
своих орбитах являются пусковым механизмом для солнечных пятен и вспы-
шек; эти явления могут быть предсказаны, исходя из  угловых  положений
планет относительно Солнца.
   Эти гармонические положения планет влияют на активность  солнечного
магнитного поля и форму магнитного поля Земли, а  следовательно  -  на
все живые существа, в том числе и людей, - как  индивидуально,  так  и
коллективно.
   В выпуске "Product  Engineering"  от  4  июля  1966  года  редактор
Л.Ф.Тангерман пишет: "Как я  уже  неоднократно  утверждал,  величайшее
влияние на дальнюю радиосвязь  оказывает  не  локальная  атмосфера,  а
электрическое воздействие планет, в особенности  Сатурна.  Современные
метеорологи допускают, что планеты могут также влиять  на  электронные
системы ракет и даже на человеческий мозг, что  вызывает  определенное
доверие в связи с давним отношением астрологов к небесным телам".
   Мозг предположительно является электрохимическим устройством. И мы,
и русские экспериментировали с миниатюрными радиоприемниками, помещен-
ными в поврежденные области мозга, чтобы стимулировать нервы от  внеш-
них передатчиков и таким образом добиваться сокращения мышц.
   Два врача только что сообщили, что когда вода плещется в трубе  или
емкости, появляются сильные, но безвредные электрические поля. Положи-
тельные заряды опускаются вниз, а отрицательные остаются  в  атмосфере
и, может быть, они в большей степени обуславливают наше хорошее  само-
чувствие после купания, чем сама вода.
   Джозеф Молиториц также обнаружил недавно, что сок в растениях течет
и деревья растут в результате существующей разности электрических  по-
тенциалов, причем обратная ее полярность приводит к гибели деревьев.
   Из Чикаго поступило сообщение о том, что наша  усталость,  возника-
ющая в автомобилях, самолетах, поездах и зданиях, обусловлена  экрани-
ровкой электромагнитного поля Земли. Эти структуры подобны "клетке Фа-
радея" (заземленному металлическому ящику, уничтожающему поле) - таким
образом, мы устаем  потому,  что  человеческий  организм  нуждается  в
электрической энергии.
   Доктор Кристоф утверждает, что магнитное поле Земли  имеет  положи-
тельную полярность и напряженность около 200 вольт на метр. Его  "про-
тивоусталостное устройство" представляет собой замкнутую металлическую
емкость размером примерно с апельсин, внутри которой  находится  твер-
дотельное устройство, присоединенное к батарее.  Оно  подвешивается  к
потолку с помощью тонкого зонда и обеспечивает поле напряженностью 800
вольт на метр.
   Испытания метода Кристофа на летчиках и  водителях-дальнерейсовиках
показали повышение бдительности и  уменьшение  усталости.  Расстояние,
которое водители проезжали раньше за 11 часов, они стали покрывать  за
8,5 часов, при этом чувствовали себя менее  уставшими  и  спали  после
рейса лучше. Аналогичные исследования на фабриках  и  в  зданиях,  как
сообщается, дали похожие результаты.
   Металл -  не  единственный  виновник  отрицательного  влияния,  как
утверждает Кристоф. Пластики имеют высокий отрицательный заряд (до  50
000 в/м), что оказывает еще худшее влияние. А  из  пластиков  изготав-
ливают покрытия, ткани и т.п., и все это может приносить вред. Он  по-
мещал кошек в поле такой интенсивности, и за три или четыре  недели  у
них упал аппетит, исчезла сексуальная потребность, и они пугались  мы-
шей.
   Компания "Форд и Крайслер" заинтересовалась этими сообщениями. Док-
тор Кристоф указывает, что эффективность возрастает,  количество  нес-
частных случаев из-за  человеческих  ошибок  значительно  сокращается,
поэтому водители-дальнерейсовики особенно нуждаются в этих находках.
   "Не случится ли так, что астрологи окажутся правы? Не  являются  ли
наши подавленные, неэнергетичные жизненные циклы следствием наших тех-
нических достижений и положения планет или фазы Луны?"
   В то время как астроном Джон Х. Нельсон использовал положения  пла-
нет для предсказания ионосферных бурь в интересах  крупнейшей  в  мире
радиосети дальнего действия, бывший научный редактор Джон  Дж.  О'Нейл
успешно предсказывал землетрясения, пользуясь затмениями,  новолуниями
и полнолуниями.
   Астрологам хорошо известно, что затмения  предшествуют  радикальным
изменениям в погоде, землетрясениям,  извержениям  вулканов,  а  также
влияют на людей, у которых в гороскопах основные планеты  находятся  в
том же градусе, в котором происходят затмения.
   По пока необъясненной, но реально существующей причине влияние Луны
зависит от того, прибывает она или  убывает.  Существует  определенная
взаимосвязь между человеческим поведением  и  фазами  Луны.  Филадель-
фийский департамент полиции представил недавно исчерпывающее  исследо-
вание под названием "Влияние полнолуния на  поведение  людей".  Тысячи
полицейских по всей стране убеждены, основываясь на собственном опыте,
что полнолуние оказывает сверхъестественное влияние,  которое  выража-
ется в возникновении неконтролируемых, отвратительных побуждений у лю-
дей.
   Как утверждают авторы исследования, "количество преступлений против
личности заметно возрастает  по  мере  приближения  полнолуния.  Люди,
антисоциальное  поведение  которых  обусловлено    психическими   рас-
стройствами - поджигатели, убийцы, клептоманы, убийцы на почве опьяне-
ния - заметно начинают буйствовать по мере  наступления  полнолуния  и
успокаиваются, когда Луна начинает убывать".
   Хотя это и немногие понимают, расовые беспорядки  всегда  достигают
своего пика в периоды полной Луны.
   В начале 60-х годов доктор Леонард Дж. Равиц, нейропсихиатр, завер-
шил исследования, основывающиеся на электродинамической теории  жизни.
Он обнаружил, что все живые существа, в том числе и  люди,  имеют  би-
омагнитные поля. Электрические ритмы людей зависят от чередования лун-
ных фаз, положения больших планет и даже отдаленных созвездий.  В  со-
ответствии с теорией доктора Равица, эти отдаленные массивные небесные
тела, звезды и планеты,  подвержены  влиянию  тех  же  основных  элек-
тродинамических сил, что и человеческие существа.