Крупнейший астролог проникся новой наукой «Организмика» всего за 2 минуты.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КРУПНЕЙШИЙ АСТРОЛОГ ПРОНИКСЯ НОВОЙ НАУКОЙ «Организмика» ВСЕГО ЗА 2 МИНУТЫ

    А.А. Тюняев, 12.03.03 г., Организмика

    В январе сего года я открыл новую фундаментальную науку, которую назвал «Организмика». Наука фундаментальна в полном смысле слова, поэтому она не шарахается и от астрологии - старейшей из наук на Земле. По крайней мере, я считаю астрологию одной из самых конкретных и прикладных наук на сей день.

    В процессе формирования Ученого Совета нового журнала я обращался и к ученым-астрологам. В состав Ученого Совета международного журнала «Organizmica» вошел доктор химических наук, профессор, Академик Российской Академии Естественных Наук, лауреат Государственной премии СССР Феликс Казимирович Величко.

    Кроме того, а для журнала это чрезвычайно важно, Феликс Казимирович является доктором астрологии, членом Лондонской астрологической ложи и Лиги независимых астрологов.

    Поразительный факт, после моего изложения академику Величко всего двух основных постулатов Организмики, он мне задал вопрос:

    - Так ты сейчас приведешь меня к формуле Бога?

    - Да, - очень удивленно ответил я.

    - Надеюсь, ты не утверждаешь, что это седовласый старец с огромной бородой?

    - Нет, конечно. Следствие 19 постулатов Организмики гласит: Бог - коллективная матрица полной совокупности организмов всех уровней. - И спрашиваю. - Феликс Казимирович, как вы думаете, я - прав в своей науке?

    Он подумал и ответил:

    - Скорее всего - ты прав.

    - А какие последствия повлечет развитие науки Организмика?

    - Людям станет не о чем спорить: идеалисты и материалисты лишатся своих разногласий, естественные науки сделают огромный шаг вперед, религия будет одна.

    Ссылки по теме:

    • .

    на начало


Прогноз на ближайшие 2000 лет.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ПРОГНОЗ НА БЛИЖАЙШИЕ 2000 ЛЕТ

  1. Что было - «Муть в Воде стояла, Вода и – завоняла»
  2. Что будет первым - «Первый Глоток сделал роток»
  3. Что будет вторым - «Острием огромной бритвы мы разгладим поле битвы»

1. Что было:

1. Шли к перекрестку дороги:
Рыбы с Заката, Водолей – тот с Восхода.
Эра ложится под ноги:
Им приготовлена карта похода.

2. Все переменится скоро:
Первые канут, вторые – восходят.
Даже огромные горы:
Мирно подножием во море сходят.

3. Рыбам терпелось веками:
Били их сильно, так же стесняли.
К небу вздымались руками:
Плакали тихо, боли не вняли.

4. Богом пришел Одинокий:
Рыбы призвали – будет Он главным.
Омутом Мир стал глубоким:
Смертною верой вращением плавным.

5. Он, Одинокий, порезал:
Мир на лоскутья, судьбы – на клетки.
Богом нарек Он железо:
Разных металлов – божии детки.

6. Только на злато молился:
Всяк добывая, все – отбирая.
Желтым потоком залился:
Рыбам оставил – страдать, умирая.

7. Он, Одинокий, от Девы:
Той же Землею, ей же взращенный.
То Козерожьи напевы:
Золотом дух у него развращенный.

8. Ради крупицы заветной:
Людям убийство, Миру – погибель.
Жизнь объявил Он запретной:
Стал называть Он оружием «Бибель».

9. Так убивал Одинокий:
Был Козерогом, смерть нес – от Девы.
Омутом Мир стал глубоким:
Веры его погребальны напевы…

2. Что будет первым

10. Дней остается немного:
Век не воротишь, эру не минешь.
Знай же ты, предавший Бога:
Ты не вернешься, скоро ты сгинешь.

11. Сила полиции всякой:
Мир надломила, мир застращала.
Под Водолеем-рубакой:
Крепкая сталь от любви затрещала.

12. Но не успеет Египет:
Те, кто с носами, мир перестроить.
Мумий с глазами засыплет:
Воздух – Земле: «Что, паденье устроить?»

13. Сколько б Земля не летала:
Все опустилась, все приземлилась.
Все, что о Воздухе знала:
Ей все приснилось, все позабылось…

14. Те, кто сегодня убийцы:
Вас уничтожат, вас – снегодуют.
Тех, кто сейчас кровопийцы:
Вас ураганы растопчат и сдуют.

15. Вот, и сейчас вы в потопах:
Вас отмывают - в пищу готовят.
Встретимся в мерзлых окопах:
Только с Земными, сколько отловят.

16. Всякому Знаку особо:
Рыбам – на отдых, Девам – к ответу,
А к Козерогам – сурово,
Так же к Тельцам – слабость по лету.

17. Воздух вздымается кверху:
К Белой Вершине, к Солнцу и Звездам.
Он же подобие стерха:
Яйца – Земле, плодородие – Гнездам.

18. Станет Война из Религий:
Тот – Одинокий, новый – Воздушный.
Станут Нейронные сдвиги:
Ты перестанешь быть Злату послушный.

19. Помнишь хрестовы походы?:
Кровью и смертью, смертью и кровью…
Сильно Воздушные всходы
Будут политы Звездной Любовью.

20. Будет Любовь та жестокой:
К старому – в Пропасть, Землю в Могилу.
Будет Любовь та высокой:
Новое – к Звездам, Воздуху силу!

3. Что будет вторым:

1. С новым рожденьем Луны
Станет понятно, - это начало.
Буквы в словах так сильны:
То Водолея удача взвенчала.

2. Звезды пошлют нам Любовь:
Лишь для Перуна, лишь на равнины.
«Цыц! Христианская кровь!
Мы распрямляем смятые спины.»

3. Он, Водолей засияет:
Сбросит сосущих, сдавит им жала.
Ветер в верхах загуляет:
Свежесть повсюду! Вонь - убежала.

4.«Что ж вы так много сосали?
Было вам мало: жрали и жрали.
Боги-то вас побросали:
Тысячи лет наказанья вы ждали.»

5. Кончилась эра у-«богих»:
Это - не Правда, а - Справедливость.
Воздух питает ей многих:
А златорылым к смерти - сонливость.


Магические числа: в 2070 году Россия подвергнется нападению.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • МАГИЧЕСКИЕ ЧИСЛА:
    В 2070 ГОДУ РОССИЯ ПОДВЕРГНЕТСЯ НАПАДЕНИЮ

    Линкольн стал президентом США в 1860 году.

    Кеннеди стал президентом - в 1960 году.

    Разница 100 лет.

    Оба убиты в пятницу в присутствии своих жен.

    Преемником Линкольна стал Джексон, который родился в 1808 г.

    Преемником Кеннеди стал Джексон - родился в 1908 г.

    Разница 100 лет.

    Оба Южане, демократы, сенаторы.

    Убийца Линкольна – Уйли. Родился в 1829 году.

    Убийца Кеннеди – Освальд. Родился в 1929 году.

    Разница 100 лет.

    Оба были убиты до суда.

    Секретарь Линкольна – Кеннеди, настойчиво советовал Линкольну не ходить в театр в день убийства.

    Секретарь Кеннеди – Линкольн очень настаивал на отмене поездки Кеннеди в Даллас.

    Наполеон родился в 1760 году.

    Гитлер родился в 1881 году.

    Разница 129 лет.

    Наполеон пришел к власти в 1804 году.

    Гитлер пришел к власти в 1933 году.

    Разница 129 лет.

    Наполеон напал на Россию в 1812 году.

    Гитлер начал войну с Россией в 1941 году.

    Разница 129 лет.

    Наполеон проиграл войну в 1816 году.

    Гитлер проиграл войну в 1945 году.

    Разница 129 лет.

    Оба пришли к власти в возрасте 44 года.

    Оба напали на Россию в возрасте 52 года.

    Оба проиграли войну в возрасте 56 лет.


Гороскоп Ариев

Календарный цикл - 32 года.

Каждый год имеет определенный символ, связанный с одним из животных - тотемом.

С тотемом связана соответствующая ему символика и свойства, которые человеку, родившемуся в данный год, надо в себе воплотить. Каждому тотему противостоит определенный (свой) антитотем, предупреждающий о дьявольских искушениях, уготованных людям данного (тотемного) года рождения.

Тотем года рождения подсказывает, что и как нужно делать, чтобы стать достойным благодати. Если же человек идет на поводу у своих пороков и недостатков, это приводит к тому, что в его внешности проявляются черты антитотема - начало деградации личности. Чем ближе человек к образу своего тотема, тем больше шансов найти высшую защиту от проявлений зла.

В зороастрийском календаре год начинается с 21 марта. Люди, родившиеся в феврале-марте (до 20 марта), попадают под влияние тотема года предыдущего и последующего.

Орел | 1900 | 1932 | 1964 | 1996 | Белка | 1916 | 1948 | 1980
Лисица | 1901 | 1933 | 1965 | 1997 | Ворон | 1917 | 1949 | 1981
Дельфин | 1902 | 1934 | 1966 | 1998 | Петух | 1918 | 1950 | 1982
Вепрь | 1903 | 1935 | 1967 | 1999 | Бык | 1919 | 1951 | 1983
Сова | 1904 | 1936 | 1968 | 2000 | Барсук | 1920 | 1952 | 1984
Сокол | 1905 | 1937 | 1969 | 2001 | Верблюд | 1921 | 1953 | 1985
Олень | 1906 | 1938 | 1970 | 2001 | Еж | 1922 | 1954 | 1986
Баран | 1907 | 1939 | 1971 | 2002 | Лань | 1923 | 1955 | 1987
Мангуст | 1908 | 1940 | 1972 | 2003 | Слон | 1924 | 1956 | 1988
Волк | 1909 | 1941 | 1973 | 2004 | Конь | 1925 | 1957 | 1989
Аист | 1910 | 1942 | 1974 | 2005 | Гепард | 1926 | 1958 | 1990
Паук | 1911 | 1943 | 1975 | 2006 | Павлин | 1927 | 1959 | 1991
Змея | 1912 | 1944 | 1976 | 2007 | Лебедь | 1928 | 1960 | 1992
Бобер | 1913 | 1945 | 1977 | 2008 | Рысь (Соловей) | 1929 | 1961 | 1993
Черепаха | 1914 | 1946 | 1978 | 2009 | Осел | 1930 | 1962 | 1994
Сорока | 1915 | 1947 | 1979 | 2010 | Белый медведь | 1931 | 1963 | 1995


Астрология

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Какова твоя сила в 2005 году?

ПОЛНЫЙ СПИСОК СТАТЕЙ РАЗДЕЛА «АСТРОЛОГИЯ»

ЗНАМЕНИТОСТИ, РОЖДЕННЫЕ ПОД ЗНАКАМИ ЗОДИАКА

ПРОЕКТ «МАНЬЯКИ» ПО ЗНАКАМ ЗОДИАКА

Прогноз на ближайшие 8 лет: 2003 – 2011 гг, Борис Израитель

Восточный астрологический прогноз на 2005 год

Астролог говорит, что ваша личная жизнь в 2003 году…

ЛИЦО ТВОЕГО ВРАГА

ГЛАЗА

на начало


Брак по звездам: характеристика отношений между партнерами, соотвествующими каждый своему Знаку Зодиака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Брак по звездам

характеристика отношений между партнерами, соотвествующими каждый своему Знаку Зодиака

Овен и… Овен Телец Близнецы Рак Лев Стрелец Козерог Рыбы
Телец и… Овен Дева
Близнецы и… Овен Близнецы Дева Скорпион Козерог Водолей Рыбы
Рак и… Овен Рак Лев Дева Весы Скорпион Стрелец Козерог Водолей Рыбы
Лев и… Овен Рак Лев Дева Весы Скорпион Стрелец Козерог Водолей Рыбы
Дева и… Телец Близнецы Рак Лев Дева Весы Скорпион Стрелец Козерог Водолей Рыбы
Весы и… Рак Лев Дева Весы Скорпион Стрелец Козерог Водолей
Скорпион и… Близнецы Лев Дева Весы
Стрелец и… Овен Рак Лев Дева Весы
Козерог и… Овен Близнецы Рак Лев Дева Весы
Водолей и… Близнецы Рак Лев Дева Весы
Рыбы и… Овен Близнецы Рак Лев Дева

Овен - Овен

Союз двух Овнов похож на пороховой склад. Даже если все в полном порядке и партнеры воздают друг другу должное - это состояние вечной боевой готовности: неизвестно, когда взорвется. Союз Овнов встречается очень редко.

Овен - Телец

Союз возможен, если под знаком Тельца родилась женщина. Впрочем, женщина-Телец должна быть безгранично терпелива и безоговорочно признавать первенство Овна - вся домашняя работа будет взвалена на нее. При этом Овен активно добивается любви Тельца. Если Овен груб, союз их будет вечным актом насилия, а если он «рыцарь», их ждет земная любовь двух противоположных начал в природе. Союз конфликтный и сложный, может держаться на совместной творческой и деловой программе. Овен дает импульс, Телец реально воплощает идеал безудержного Овна.

Овен - Близнецы

Такой брак похож на яркий приключенческий роман, Близнецы красиво и ловко ухаживают за Овнами. Те начинают испытывать огромное влечение. Оба импульсивны и подвижны, всегда готовы к подвигам, поездкам, приключениям. Даже в браке и с детьми они могут в любой момент сорваться с места и отправиться на край света. Близнецам нужен сильный партнер, и Овен, если он не груб, способен удержать Близнецов. У них часто возникает чувство братской любви. Они и любовники, и друзья. Но Овен-мужчина может страдать от легкомыслия женщины-Близнеца, а неожиданный напор «Овнихи» может отпугнуть Близнеца-мужчину. Со временем такой брак вырабатывает у обоих супругов оптимальную стратегию и тактику поведения, а общее хозяйство и привязанность к детям делают его еще более прочным.

Овен - Рак

Тяжелое сочетание. В первое время Раку нравится порывистость, горячность и решительность Овна, затем начинаются конфликты и неприязнь. Активная натура Овна наталкивается на эмоциональность Рака, стремящегося обуздать, подчинить, привязать партнера к себе. Часто неоправданная ревность Рака - результат его мнительности - заставляет Овна идти на грубость и разрыв. Рак страдает от ревности Овна, прямодушный Овен - от скрытности Рака. Овен будет стремительно вызывать Рака на откровенность, но никогда этого не добьется, так как Рак - это «вещь в себе». Раздраженный Овен уйдет, хлопнув дверью. Брак возможен лишь при не типичности обоих знаков.

Овен - Лев

Трудный, но творческий и яркий союз. Любовь такой пары напоминает увлекательнейшую игру. Они заводят друг друга непосредственностью чувств. Овны порывисты, импульсивны, но их резкость и грубость не может осложнять жизнь со Львами. Если Лев благороден и «не болен гордыней», а Овен - тихий барашек, любовь и благополучие обеспечены. Если Овен - рыцарь по духу, а Лев - королева, о них можно сказать: «Они жили долго и счастливо и умерли в один день».

Овен - Стрелец

Вот уж кто может взять Овена голыми руками, так это Стрелец! Во всех отношениях Стрелец - наставник Овна, и, несмотря на взаимное желание увлечься посторонними, они держатся друг за друга, понимая, что лучшей пары им все равно не найти. Если представители этих знаков хорошо воспитаны, взаимная импульсивность не будет переходить во взаимные оскорбления. Искры размолвок, как ни странно, лишь разжигают пламя влечения.

Овен - Козерог

Такой союз - одиночество вдвоем. Для Козерога брак - это обретенная почва под ногами. Козерог захочет «перевоспитать» Овна, направить его эмоции в нужное русло. Отсюда антагонизм, вспышки, разрывы. Если Овен слабого характера, он становится безвольным мужем (или женой). Если Овен сильный, об этом союзе можно сказать: «Нашла коса на камень».

Овен - Рыбы

Это странный, тяжелый, но часто встречающийся союз все понимающего «старика» и беззащитного «барашка» или жаждущего власти захватчика (в зависимости от типа Овна) и кроткой, покорной Золушки. Брак может держаться на какой-либо идее: религиозной, научной или идее совместного преуспевания.

Близнецы - Близнецы

Если два Близнеца вступают в брак, союз этот держится только на дружбе и полной свободе отношений. Оба слишком хорошо понимают и чувствуют друг друга, а это не всегда приносит счастье.

Близнецы - Дева

Несмотря на то, что два знака объединяет Меркурий (покровитель и Девы и Близнецов), проявляется он в них совершенно по-разному. Их тянет друг к другу, но союз бывает прочным, только если основан на общих интересах и если они идут на взаимные уступки, что очень трудно без стрессов для Близнецов. Держится брак, как правило, на терпении и разумности Девы.

Близнецы - Скорпион

Союз тяжелый, но часто встречающийся. Близнецы непостижимы для Скорпиона. Чтобы их понять, ему не хватает легкости. Партнер кажется Скорпиону то ребенком, то мудрецом, и эта тайна поглощает его на всю жизнь, заставляя следовать за Близнецами. Приходит момент, когда Скорпион начинает осознавать свое подчиненное положение, мучиться и страдать от этого. Но именно такие взаимоотношения и притягивают Скорпиона - для него это своего рода преображение, очищение. Загипнотизированные тяжелым влечением Скорпиона, Близнецы тоже не сразу почувствуют свою власть над ним. Однако, поняв это, попытаются «перевоспитать» Скорпиона или уйти от него. Но и то, и другое очень нелегко.

Близнецы - Козерог

Союз крайне редкий. Козерог для Близнецов - это тайна, привлекающая своей неразгаданностью. Холодность, неприступность Козерога кажется интересной маской, Близнецу любопытно: а что за ней? Но Близнецы для Козерога подобны ребенку: несерьезны, поверхностны, наивны. Как правило, брак, заключенный между Близнецами и Козерогом, с треском разваливается, а если держится, то лишь на стремлении Козерога во что бы то ни стало «исправить» Близнецов. Или на не типичности этих знаков.

Близнецы - Водолей

Несмотря на частые ссоры и разногласия, это удачный союз. Водолей учит Близнецов преображению, озарению. Их любовь часто перерастает в дружбу. У них много общих духовных интересов, и этот союз способствует эволюционному развитию обоих. Водолеи настолько оригинальны и способны к перевоплощению, что у Близнецов, как правило, не возникает необходимости в других партнерах. Они никогда не скучают друг с другом. Но если Близнецы все-таки изменяют Водолеям, те не прощают. Терпят до последнего, а потом уходят безоглядно, бесповоротно, навсегда.

Близнецы - Рыбы

Партнер, родившийся под знаком Рыб, в интеллектуальном плане вершина достижения для Близнецов, они готовы молиться на Рыб. Совместная работа или брак между ними похожи на отношения двух следователей: Близнецы видят, что Рыбы знают о них все, и Рыбы понимают, что Близнецы это видят. Напряженная игра двух интеллектов. Но у них редко хватает терпения на долгий брак, так как Рыбы не прощают непостоянства.

Рак - Рак

Довольно распространенный брак, так как Раки ищут себе «двойника», который бы одинаково реагировал на окружающее, прощал и понимал его комплексы и не трогал его маленькие тайны. Союз двух Раков похож на бурный речей - всплески эмоций, слезы, скандалы, но и прощение. В молодости они, как правило, выбирают партнеров солиднее и старше, а в зрелом возрасте предпочитают молодых, и это тоже проявление отцовско-материнских комплексов.

Рак - Лев

Союз любви, таинственный и интересный, но мало пригодный для брака. Рак опутывает Льва покрывалом тайн, его уловки, хитрости и приманки делают Львов совершенно беспомощными. В браке они с трудом приспосабливаются друг к другу. Льва невозможно навечно сделать домашним. Ему нужны блеск, общество, подмостки. А Рак хочет владеть им целиком. Начинаются взаимные оскорбления, ссоры. Или Рак терпит все молча, но его страдания делают обстановку в доме невыносимой для Льва. Если оба примитивные люди с низким интеллектом, то союз их, похожий на затмение, быстро распадается. В другом случае, научившись понимать и прощать друг друга, они живут, словно брат и сестра. Луна и Солнце, разделяя сферы внимания и вечно обновляясь.

Рак - Дева

Хороший союз. Девы более других знаков способны простить и понять капризы нервных, хаотичных Раков. Дева дарит Раку необходимую ему свободу грешить и каяться, уходить и вновь возвращаться. Кто, как не она, поймет, примет, простит и залечит раны раскаявшегося Рака, каждый раз веря, что это в последний раз! Ракам нравится постоянство Дев, разумность и способность пожертвовать собой ради детей, семьи, закрыть на многое глаза. А Девам - чувствительность и тонкость Рака.

Рак - Весы

Союз возможен при условии терпения со стороны Весов и если они возьмут на себя роль Матери и хозяйки, а Рак может выполнить функции Отца. Часто такой брак сохраняется при условии материального благополучия и положения в обществе, но между партнерами существует незримая дистанция: я - это я, ты - это ты.

Рак - Скорпион

Союз более подходит для отношений любовников, чем супругов, так как Раки не могут долго находится под давлением и контролем Скорпиона. И в то же время Раков притягивает сила и энергия Скорпиона, а тот, как ни странно, часто оказывается беспомощным перед переменчивостью и непостижимостью Раков. Им интересно и очень нелегко друг с другом.

Рак - Стрелец

Это яркий, многогранный, обманчивый, как фальшивый бриллиант, и довольно частый союз, где обилие восторгов, секса, скандалов (доходящих иной раз до суда), а также разочарований и обид. Стрельцу так же трудно овладеть Раком, как Раку-Водолеем, и он безуспешно, но упорно пытается добиться этого.

Рак - Козерог

Союз проблематичный и редкий, так как эти знаки мало совместимы. Козерог предъявляет к Раку непомерные требования, стремится во всем установить свой порядок, «исправить» партнера по своему образцу. А Раков исправить невозможно. Начинаются затяжные конфликты, взаимное притяжение и отталкивание и, наконец, полное разочарование и разрыв.

Рак - Водолей

Безумный, тяжелый, но часто встречающийся союз. Их тянет друг к другу и снова отталкивает. Они расходятся и сходятся. Их отношения похожи на катарсис, преображающий и того, и другого. Рак привык удерживать и обольщать партнера, но Водолея не обольстишь ничем: однажды он обязательно уйдет. И Рак его будет вечно ждать. Но как только Водолей возвращается, Рак вновь начинает строить для него домашнюю тюрьму. Водолей тут же рушит ее - и все начинается сначала.

Рак - Рыбы

Эмоциональных Раков всегда тянет к глубинным тайнам Рыб, как учеников к учителю. Они черпают в этом союзе обновления, но теряются от непознаваемости Рыб. Союз держится на духовной совместимости и взаимопонимании. Раки переменчивы, а эмоции Рыб нарастают и исчезают медленнее, как приливы и отливы. Будут ли они терпеть такие перепады настроений друг друга, зависит от гороскопов обоих. Если они начинают вместе какое-то дело, то добиваются успеха. Совместная жизнь в браке непроста, требует от кого-то из партнеров самопожертвования, зато дарит великое счастье.

Лев - Лев

Союз редкий, но возможен и даже удачен при условии нетипичности и того, и другого. У них рождаются интересные дети, яркие и творческие. Реже бывает наоборот: дети при ярких родителях бывают совершенно бесцветными, что доставляет супругам массу огорчений.

Лев - Дева

Союз, полный непонимания и отчуждения. Прохладная и кокетливая Дева, фиксирующая любую мелочь, в первое время искусно разжигает Льва. Но потом они начинают видеть друг в друге массу недостатков. Мелочность и придирчивость Девы ранит Льва в самое сердце, особенно если женщина - Львица. Льву Дева кажется холодной. Или ее кокетливая природа доводит Льва до бешенства. Брак может быть благополучным только при условии общих высоких творческих интересов или при нетипичности знаков.

Лев - Весы

Царственный Лев и гармоничные, уравновешенные Весы. Их ждут в браке блеск, гармония, постоянство. Весы - самый удачный партнер для Льва из всех воздушных знаков.

Лев - Скорпион

Союз, объединенный сильным мужским началом и невероятным женским магнетизмом. Рождает безумную страсть, неподвластную разуму. Но жить вместе в таком напряжении невозможно, если только с годами их чувства не перегорают, как потухшая лава. Тогда они живут каждый сам по себе воспоминаниями о прошлом.

Лев - Стрелец

Их любовь и брак часто построены на взаимном авторитете, на общем мировоззрении и совместной работе. Оба любят путешествия, приключения, склонны к азарту и авантюрам. Их отношения носят не только характер праздника, удовольствий, светской жизни, но и напряженного совместного творчества. Вдвоем они добиваются невозможного.

Лев - Козерог

Союз трудный, но возможный. Козерог часто обманывается, подкупаемый щедростью Льва и обещанием полцарства. Лев, конечно, может и не выполнить обещанного, но Козерог будет ждать и ждать, пока поймет, что его обманули. Тогда - потрясение, разочарование. Лев ищет за внешней строгостью Козерога страсть (и часто ошибается), но устает от постоянной прямой стратегии жизни Козерога - ему хочется перемен.

Лев - Водолей

Первое время они испытывают большое притяжение друг к другу, но потом, поняв свою полную противоположность, как правило, расходятся. Лев любит быть в центре внимания. Водолей свою личность не выделяет, старается держаться незаметно и независимо. Не придает значения «мелочам», которые для Льва - символы. Только при высоком духовном потенциале и в более зрелом возрасте эти люди понимают, что две противоположности - суть целое.

Лев - Рыбы

Самый сложный союз из всех знаков для Льва. Лев подобен Рыцарю, принесшему в дар нежной девушке весь мир. Он тает и расплавляется от глубины и таинственности. Рыб. Ведь эта любовь для него трагична, она несет смерть. Или перерождение личности, если Лев готов к метаморфозам и без оглядки идет за Рыбами.

Дева - Телец

Частый и счастливый союз. Оба - прекрасные хозяева, трезвые, практичные реалисты. Если Телец проявляет упрямство, Дева идет на любые уступки, чтобы сохранить в доме спокойствие и мир. Дева восхищена гармонией Тельца. Она учится у него вкусу к жизни, радости бытия. Телец счастлив постоянством, хозяйственностью и терпением Девы. Объединяет их и обоюдное стремление к земным удовольствиям. Дети делают этот союз неразрывным, так как они очень много значат в жизни обоих. Отношения могут обостряться из-за приступов ревности Тельца, вызванных кокетством и прохладностью Девы (это относится и к Девам-мужчинам).

Дева - Дева

Союз чаще всего бывает удачным и счастливым, так как только две Девы в состоянии понять вкусы и требования друг друга.

Дева - Весы

Также частый и очень удачный союз. Их объединяет обоюдное стремление к равновесию, к созданию комфорта, уюта и благополучия. Весы знают обо всем понемногу, а Девы глубоко изучают проблему, анализируя все стороны вопроса. Оба дополняют недостающие качества друг друга.

Дева - Скорпион

Для того чтобы союз был благополучен, у Девы и Скорпиона должны быть сильные характеры. В таком браке не ждите покоя - супруги все время как бы испытывают друг друга, их взаимоотношения остаются на грани кризиса. Магнетизм и сверхчувствительность Скорпиона будоражат Деву. Чтобы противостоять ему, она напрягает все силы, от этого - вечное состояние боевой готовности. Только кроткая, мудрая и терпеливая Дева способна обуздать страстного, активного Скорпиона.

Дева - Стрелец

Редкий союз. Экономная Дева страдает от расточительности и щедрости стрельца. Их может объединить взаимное служение обществу в социальной или религиозной сферах. В этом союзе Дева служит целям и планам Стрельца, как и ее покровитель - Меркурий - служит Юпитеру.

Дева - Козерог

Уравновешенный и прочный союз. Оба реально смотрят на жизнь, трезвы и практичны. Разумные требования и критический ум Девы импонирует козерогу, он также ценит в ней умение подметить ту деталь, без которой не решить глобальную проблему. А Дева познает с Козерогом скрытые для нее тайны любви, ей нужны его нежные слова, восхваляющие ее достоинства. Дети делают брак нерушимым.

Дева - Водолей

Союз редкий. Дева любит дом, порядок, домострой. Водолей свободен, для него главное, чтобы, устав от друзей, от путешествий, от проблем, было куда вернуться. Брак длится, пока хватает терпения у Девы.

Дева - Рыбы

Сложный и редкий союз. Дева хозяйственна, брак для нее - бережливость и накопительство. В любви Деву можно уподобить прекрасной Снегурочке: и мила, и чиста, но «хочу любить, а слов любви не знаю». Особенно плохо, если Рыба - женщина: ее унижает критичность Девы-мужчины. Мистические, рассеянные Рыбы и конкретные Девы часто совершенно не понимают друг друга. На самом деле у них просто разная энергетика и мировосприятие.

Весы - Весы

В людях одного с ними знака Весы чувствуют не только свое отражение, но и партнера, и противника. Благополучный брак возможен, только если Весы разных типов.

Весы - Скорпион

Весы гармонизируют мятежного Скорпиона, помогают ориентироваться в сложных ситуациях. Интимная сторона их жизни очень бурная, страстная и глубокая.

Весы - Стрелец

Прекрасный союз. Его укрепляют не только любовь и дружба, но и общее мировоззрение. Оба стремятся к активной деятельности, как правило, достигают определенного общественного положения.

Весы - Козерог

Козероги восхищаются педантичными Весами, их рассудительностью и умеренностью. А для Весов Козероги - крепость и опора. Но при этом Весы направляют Козерогов, являются для них учителями и наставниками. Во всем, кроме любви, они находят общий язык. На фоне полного благополучия могут холодно и резко расстаться, осыпая друг друга проклятиями.

Весы - Водолей

Удачными, плодотворный союз. У них общие творческие планы, совместные оригинальные идеи. Оба любят путешествовать, любят веселые компании, друзей. Как правило, занимаются одним делом, взаимно дополняя друг друга.

Ссылки по теме:

  • Каждый дом похож на своего хозяина.
  • Звёздная ярмарка профессий.
  • Каждому Знаку Зодиака свой отдых.
  • Как разным Знакам Зодиакам совместить отдых.
  • Совместимость Знаков Зодиака по стихиям.
  • У каждого Знака Зодиака свои глаза.
  • У каждого Знака Зодиака своя любовь.


Ей снился умерший брат.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ЕЙ СНИЛСЯ УМЕРШИЙ БРАТ

    Елена Малыгина

    Валентина Григорьевна - пенсионерка с боевым характером, неугомонным нравом и материалистическими взглядами - проснулась вся в поту. Ей снился умерший брат. Он погиб в четырнадцатилетнем возрасте в результате наезда грузовика. Мальчишка ехал на своем велосипеде, торопливо двигая педалями вдоль тротуара по проезжей части – все как полагается. И вдруг испуг, падение, наезд… Валентине тогда было шестнадцать. Горе сильно подкосило родителей и оставило неизгладимый след в ее сердце и памяти. У нее были еще братья и сестра, но этот, Мишкой его звали, – всегда был самым близким и любимым…

    Приснился он с требовательными глазами, будто что-то хотел сказать. Но что? Помимо недоумения Валентине в тот момент подумалось, что, пожалуй, с трудом вспоминает она, как выглядел брат. Стирается из памяти последний отблеск памяти о нем…, ведь даже фотографии не сохранилось. Припомнился морг, который сразу после войны, располагался в старой церкви. И сильный страх войти туда, страх увидеть родного брата в гробу… Сколько живет в этом городе, так и ни разу туда не зашла… память прошлого осталась так же прочна, а страх по-прежнему сковывал ноги.

    На утро она уже не могла ни о чем думать. Мысль пойти в эту церковь не покидала ее. «Значит пришло время отдать и этот долг…» - подумалось ей.

    Прошел еще день, пока она не убедилась, что это не отпустит. Взяла косынку и поспешила на троллейбус. Когда вышла на нужной остановке, услышала, что кто-то ее окликнул. Оборачивается. Подходит давнишняя знакомая, спрашивает о жизни. Валентина рассказывает ей куда идет и добавляет, что побаивается увидеть в старой церкви прежние воспоминания.

    - Ну, что ты! От прежнего морга ничего не осталось. А церковь преобразилась, внутри она тебя просто зачарует…

    Отлегло. Войти в церковь не составило труда, а внутреннее убранство развеяло страх. Она поставила свечку и подумала еще раз, что стала забывать о Мише.

    Через два дня после эти событий она прогуливалась со своею собачкой. Незаметно пришла на площадь и села на лавочку, передохнуть. По траве носилась маленькая девчушка. Сердобольная женщина преклонных лет ее постоянно одергивала, запрещая бегать. Валентине Григорьевне вспомнила свое подвижное детство и поспешила вступиться за ребенка.

    - Когда же еще бегать, если не в детстве?! - она посмотрела на свою соседку по лавочке.

    Та задержала взгляд и говорит.

    - А я вас знаю… Я училась в одном классе с вашим братом, Мишей его звали. И вас хорошо помню. Мы тогда с девчонками бегали смотреть на ваши наряды… А ваша мама сшила мне сарафан… как у вас…

    У Валентины замерло все в груди. Она рассказала сон и поездку в церковь. Посетовала, что совершенно не помнит его лица, и что могилка так и осталась безликая.

    - Да что вы? – сказала соседка. – У меня есть его фотография! Там наш класс целиком. И даже учительница, что целовала Мишку в затылок, как лучшего математика в классе.

    На следующей день она принесла Валентине эту фотографию. Пенсионерка заплакала. На ней был брат, как две капли похожий на нее саму. Смышленые глазищи смотрели вдаль. Они были точно такие, как во сне.

    Через неделю она заказала гравировщику высечь портрет на памятник, сделала с фотографии дубликат, вернула фото хозяйке. И теперь при случае непременно заходит в ту самую церковь, что подарила ей легкость и возможность вернуться в далекое прошлое.

    Ссылки по теме:

    • Сонник.


Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Вечный календарь

Пн | Вт | Ср | Чт | Пн | Сб | Вс


Знаменитости, рожденные под Знаками Зодиака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗНАМЕНИТОСТИ, РОЖДЕННЫЕ ПОД ЗНАКАМИ ЗОДИАКА

Овен

Стивен Сигал
Эдди Мерфи
Брюс Уиллис
Шеннен Мария Доэрти (12.04.1971)
Владимир Винокур

Телец

Пирс Броснан
Аль Пачино
Алина Кабаева

Близнецы

Кортни Басс Кокс (15.06.1964)
Сергей Маковецкий
Николь Кидман

Рак

Дженнифер Лопес
Харрисон Форд
Мария Арбатова

Лев

Мэтью Перри (19.08.1969)
Мэт ЛеБланк (25.07.1967)
Сандра Баллок
Лиза Мари Диан Кудроу (30.07.1963)
Арнольд Шварценегер

Дева

Пьер Ришар
Майкл Дуглас
Савелий Крамаров
Шон Коннери
Халк Хоган
Иосиф Кобзон

Весы

Жан-Клод ван Дамм
Лео ДиКаприо
Евгений Евстигнеев
Катрин Денев
Кейт Уинслет

Скорпион

Ален Делон
Дэвид Швимер (2.11.1966)
Дольф Лундгрен
Николай Еременко
Маколей Калкин
Вупи Голдберг
Людмила Гурченко
Джулия Робертс

Стрелец

Вэл Килмер
Брэд Питт
Энтони Хопкинс
Малколм МакДауэлл
Владимир Машков

Козерог

Роберт Патрик
Николас Кейдж
Ким Бессингер
Андриано Челентано

Водолей

Рутгер Хауэр
Дженнифер Питт (11.02.1969)
Джон Траволта
Синди Кроуфорд

Рыбы

Шэрон Стоун
Марк Дакаскос
Елена Яковлева


Китайский гороскоп

Арифметика небес

Научись предсказывать и планировать свою жизнь

Жизнь на земле – есть космическое явление. Планета Земля и все обитатели подвержены непосредственному влиянию со стороны неизвестных нам космических факторов. Человек воспринимает эти воздействия индивидуально как положительные, так и отрицательные, которые сказываются на его жизни. Счастье и несчастье, радость и горе, успехи и поражения приходят к человеку в определенные периоды и через определенные промежутки времени.

Как вести себя в сложном круговороте событий? Как избежать ударов судьбы и научиться использовать благоприятные ситуации?

Как правило, люди не ценят благоприятные периоды своей жизни. Когда все идет хорошо, почему-то кажется, что так будет вечно. Но светлая полоса жизни обязательно заканчивается, и вслед за ней наступает трудный отрезок пути. Это наступает всегда не вовремя, неожиданно и на первый взгляд беспричинно и начинаем сетовать на судьбу.

Больно ударившись в очередной раз о захлопнувшуюся дверь, невольно начинаешь осознавать одну из прописных истин: к плохому и хорошему нужно быть готовым постоянно и заранее. А еще лучше знать наверняка, настал ли момент наступать на грабли или пришла пора получать подарки судьбы.

Собственно говоря, именно периоды личного кризиса, как всегда застигающие нас врасплох, заставляют всерьез задуматься над тем, почему так, а не иначе складывается судьба у каждого из нас.

Поняв идею китайского циклического календаря и его двенадцатилетнего цикла, можно приспособить архаичную восточную астрологию к нашей западной и европейской жизни. Вспомнить, что с тобой случилось за последние годы. Позвонить знакомым и родственникам, перебрать фотографии из семейного альбома, перечитать дневники, перелистать трудовую книжку. Таким образом, проведя «инвентаризацию» собственной жизни, можно написать для себя личный «восточный» гороскоп. Будет он точнее тех, которые принято читать в последние дни года.

Если вы хотите узнать, каким будет год, например, 2002, совсем не обязательно читать астрологические прогнозы. Достаточно вспомнить, а еще лучше – записать по пунктам все, что произошло с вами двенадцать лет назад. В этом году вас ожидают похожие события.

Если 12 лет назад вы перешли на другую работу, поменяли место жительства, пошли учиться, болели или хотя бы влюбились, приготовьтесь заранее: вас ждут перемены, не все из которых окажутся приятными. Если же тот год прошел тихо и мирно, то и в этом году вы будете отдыхать.

Не факт, что события повторятся буквально, но в их характере, месте и роли обязательно найдутся схожие черты. Вы можете встретить чем-то уже знакомых вам людей, попасть в повторяющиеся ситуации, испытать сходные эмоциональные состояния. Астрологическое «дежа вю» даст вам изрядную пищу для размышлений. А уж, с каким они окажутся знаком – положительным или отрицательным – и на каком событийном уровне, зависит, извините, от вас самих.

Двенадцатилетний цикл, в свою очередь включает в себя три более коротких периода, каждый из которых содержит четыре года.

Год №0 – год паузы, кризиса, застоя, переоценки ценностей, переосмысление прожитой жизни и ее результатов. Год глубинной перестройки на фоне относительного спокойствия или череды неприятностей и неудач. Вероятны проблемы со здоровьем. Как психологически воспримет человек это время, зависит от его характера, стереотипов поведения, жизненного опыта.

Год №1 – начало нового трехлетнего событийного периода, получение нового положительного импульса. Год новых возможностей и ситуаций, новых людей и идей, новых дел и отношений. Если вы не подготовились к нему заранее, этот год может застать врасплох. Он носит разрушительный характер, но ломаться будет что-то старое, отжившее. Это время обновления, а новое всегда лучше старого.

Год №2 – год наибольшего подъема, успеха во всех областях жизни, как социальной, так и личной. Многое из того, что человек подсознательно осмыслил и наметил в год кризиса и начал в следующий за этим год, станет осуществляться. Пока все получается с наименьшими усилиями, пока банально везет и вроде бы можно расслабиться, но следует торопиться. Удача – дама капризная.

Год №3 – год пожинания плодов всего четырехлетия. Завершение дел. Спад активности, накопление усталости. Ничего принципиально нового больше не происходит. Все, чего добился человек, у него перед глазами, но что-то стало уже ненужным или неинтересным. Незаконченные дела либо прекращаются сами собой, либо переходят по инерции на следующий год – год №0 будущего цикла, значит, особых успехов лучше и не ждать.

За длинным годом «простоя» пролетели три «деловых» года. Сжатая пружина событий выпрямилась до предела и начинает обратное движение. Четырехлетний цикл умер. Да здравствует новый цикл!

Фиксируя то, что происходит, вы сами можете установить, когда в вашей жизни наступила пауза и когда она закончится. (Как полезно все же вести краткий дневник ежемесячных событий!) Другие переходы не так важны. Ваш индивидуальный год необязательно должен равняться 365 дням.

Что посеял в год кризиса, то пожнешь в следующее трехлетие. Правило хорошо работает, если касается людей действия и цели. Тяжелее прогнозировать жизнь пассивного, плывущего по течению человека. Особый разговор о женщинах. Они часто приносят себя в жертву семье, включаясь в циклы мужа или ребенка. Где уж тут думать об использовании благоприятных периодов!

Чем глубже кризис, тем стремительнее и мощнее начало нового событийного цикла. Чем серьезней кризис и связанная с ним внутренняя перестройка, тем ярче и насыщеннее новое трехлетие. Нет кризиса – нет подъема.

В год успехов (№2) все получается как бы само собой. Может возникнуть ощущение, что вам незаметно помогают какие-то тайные силы. Видимо, так оно и есть. Просто одни годы любят человека, а другие его ненавидят… В год кризиса (№0) препятствия начинают возникать буквально на пустом месте. Невидимый недоброжелатель непрерывно ставит палки в колеса, заставляет нервничать и переживать.

Ситуация в первый и третий годы цикла (№1 и №3) нейтральна и в первую очередь зависит от самого человека – его воли, желания, трудолюбия, таланта.

Таким образом, у нас за двенадцать лет жизни может быть три кризисных года, три года успехов, три года новых начинаний и три завершающих года. Верьте, но проверьте. При желании можно определить самый трудный и самый счастливый год вашей жизни. Исходя из «восточной» традиции, самый хороший год совпадает с годом вашего рождения, а самый плохой – шестой год от вашего лучшего года. Но у некоторых людей такого совпадения не наблюдается. Так что лучше это выяснить каждому самостоятельно. Для этого у вас есть самые неоспоримые данные – факты собственной судьбы. Лучше вас ваше личное будущее никто не предскажет!

Поняв, от каких законов, от каких приливов и отливов мы зависим, можно пускаться в дальнейшее плавание. Задача в том, чтобы не повторять старые ошибки и максимально использовать благоприятные шансы, периодически предоставляемые нам судьбой.

А сейчас самое время определиться, на каком этапе четырехлетнего цикла мы находимся. Для этого нам снова нужно вернуться к Змее, а также к Быкам, Котам и прочему «восточному» зверью. Двенадцатилетие делится на четыре группы или триады. Годы внутри каждой триады хорошо сочетаются между собой и похожи по своему воздействию.

  • Крыса, Дракон, Обезьяна (1996, 2000, 1992).
  • Бык, Змея, Петух (1997, 1989 и 2001, 1993).
  • Тигр, Лошадь, Собака (1998, 1990 и 2002, 1994).
  • Кот, Коза, Кабан (1999, 1991 и 2003, 1995).
Каждая группа годов характеризуется определенными повторяющимися событиями и ситуациями в жизни всех и каждого.

Нечетные и четные триады годов находятся относительно друг друга в антагонизме. Поэтому триада 1 враждебна триаде годов 3, а группа годов 2 не любит триаду 4. Соотношение же годов любой четной и любой нечетной триад нейтрально. Также относятся друг к другу и люди, родившиеся в тот или иной год китайского календаря.

Например, если вы родились в год Змеи. Это значит, что годы Быка, Змеи и Петуха будут для вас удачными, годы Кота, Козы и Кабана – неудачными, а годы Тигра, Лошади и Собаки, Крысы, Дракона и Обезьяны – нейтральными.

Кроме того, свои неудачные годы (годы кризиса №0) можно узнать, прибавив к своему году рождения или отняв от него цифры 2 и 6. Свои удачные годы (годы №2 четырехлетнего цикла) легко определить, проделав те же операции с цифрами 4 и 8. Все остальные годы двенадцатилетнего цикла являются для вас нейтральными.

Поэтому если вы, извините, Змея, то год 2001-й (Змея) окажется для вас годом триумфа (№2), год 2002-й (Лошадь) будет периодом завершения (№3), год 2003-й (Коза) может стать для вас кризисным временем (№0), а год 2004-й (Обезьяна) будет соответственно годом №1 нового цикла событий.


Нумерология.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Нумерология

ПОЛНЫЙ СПИСОК СТАТЕЙ РАЗДЕЛА «НУМЕРОЛОГИЯ»

  • Что говорят числа.
  • Способы превращения цифр.
  • Число имени.


Каждый дом похож на своего хозяина.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАЖДЫЙ ДОМ ПОХОЖ НА СВОЕГО ХОЗЯИНА

    Елена Малыгина

    Поздняя осень. Закончился дачный сезон. Листва облетела с деревьев, оголив участки соседей. Теперь не урожай и не цветы привлекают взгляд постороннего прохожего. Дом становится господином пейзажа. Именно он призывает к себе особое внимание.

    Хозяин обычно живет в гармонии со своим жилищем. Пройдитесь вдоль участков и присмотритесь к строениям своих соседей. Возможно, вы узнаете о них что-то новое.

    Широкий, приземистый, практически квадратный дом – стихия Земля.

    Самые распространенные дома у крестьян. Они непритязательны, удобны и рациональны. Говорят о практичном, уверенном в себе хозяине, о жизни в полном согласии с религией. У такого копейка ляжет к копеечке, запасы помогут преодолеть самую голодную зиму, каждая вещь в доме «работает», а закуток – проверен, чист, оборудован. Как правило, много грядок и их всегда не хватает. Хорошо плодоносит сад, в огороде порядок, урожай на зависть соседям.

    Характер хозяина – надежный, нрав добрый, он направлен на проверенные способы существования. Хозяин бывает ворчлив, но справедливо строг с домашними. Основополагающим в семье является традиция. В праздники обычно собирается несколько поколений. Члены семьи имеют свои определенные обязанности. В таких домах обязательно должна быть печь, а камины считают ненужной роскошью. Возникает необходимость в бане, если нет душа. Банные дни – основательные, для всей семьи, с веником и нырянием в прорубь. Забор – не заграждение от соседей, а вынужденная мера, чтобы обозначить свою территорию и чтобы куры не разбежались. Под такой крышей с удовольствием поселится домовой и поможет по хозяйству: проследит за домашними животными, поддержит тепло и уют семейных вечеров.

    Дом, ориентированный вверх, - стихия Огня.

    Он может занимать малую площадь на земле, но взлететь ввысь, как пламя, аж на несколько этажей. Другой вариант строительства – многочисленные башенки, арки, высотой не менее двух этажей и цоколь, высокое крыльцо, большие окна и выразительная окраска. Такой хозяин ценит индивидуальность своего строения, гордится уникальными архитектурными выдумками.

    Сам предпочитает жесткую, авторитарную позицию и в социуме, и заметную роль в своей семье. Строг внешне, но нежен внутри. Бывает - вспылит, а потом быстро отойдет. Везде успевает, обладает динамичным зарядом жизненной энергии, мысли обгоняют одна другую. Упрям, но переубедить его все-таки можно, особенно если рядом понимающая женщина. Падок на удовольствия и праздники. В таких семьях всегда рады гостям, любят застолье, веселье и развлечения.

    На участке много ярких цветов. Место найдется всему: есть и грядки, и детский уголок, и даже кусочек газона. Предпочитает камины. Ладят со спортом. Уже в проекте закладывают, где поставить баскетбольное кольцо, теннисный и бильярдный столы. В последствии строится бассейн и баня. Не только для себя, но и для друзей. Забор ставится, как эстетический декор участка, как правило, с прозрачными элементами и кирпичной кладкой.

    Домовых игнорируют, и те часто с обидой обходят такие дома стороной.

    Любимое строение хозяина с сильной стихией Воды

    - дом неопределенной формы, часто с пристройками и высоким первым этажом, небольшими окнами и емкой подземной частью. Никогда не догадаешься, что творится за толстыми стенами такого дома. Скорее всего он полон закутков, комнатушек, кладовых и уютных спален. Хозяин ладит с паутиной, всяким вполне нужным хламом и любит старину, храня бабушкин комод или треснутое зеркало с завитками. У такого хозяина много книг, мягкая, удобная мебель и стационарное освещение. Сам же чудаковат, вполне доброжелателен, но гостей старается не приглашать. Впрочем, он все время чем-то занят, а чем - непонятно, будто звезды на небе считает…

    Семья немногочисленна, все привыкли не шуметь. Предпочитают огонь в камине и спокойные тихие вечера. Иногда строят печь, но настолько неприхотливы, что с уважением погреются и у буржуйки, лишь бы никто не сбил мысли с вяло текущей медитации. Двор иногда зарастает, в саду много диких трав, фрукты с деревьев девственно осыпаются на землю. Очарование дому придают заросший пруд и старые скамейки в потаенных местах сада. Из домашних животных предпочтение отдается кошкам. Забор старенький, покосившийся. Или высокий, наглухо заколоченный.

    Домовые обожают такие жилища. Ведь чердак полом диковинных вещей, потаенных лазов, «вековой» паутины. Задача домового - поддерживать и охранять гармонию, тишину и покой дома: наводить дрему на хозяина, помогать в нехитром хозяйстве, поддерживая огонь в печи и обеспечивая особую атмосферу уюта и умиротворения.

    Такие дома любят люди с развитой стихией Воздуха:

    с балконами, открытыми и застекленными верандами, прозрачной крышей, мансардами и даже стеклянными дверями. Они гостеприимны от природы, очень активны и способны увлекать других. Открытость их дома демонстрирует окружающим благополучие хозяев и желание общаться. Вечера частенько проходят на свежем воздухе с барбекю и веселыми друзьями. Хозяйка, как правило, увлечена садом и комнатными растениями. Ее страсть обязательно распространится и на соседей. Происходит взаимообмен идеями, садово-огородной информацией, рассадой.

    Жильцы такого дома обожают лесть, восторг и одобрение окружающих. Участок в основном засеян газонной травой. У них большая коллекция многолетних цветов и декоративных кустарников. Кропотливый труд утомляет и быстро надоедает. Как правило, работников по саду нанимают. Им больше нравится созерцать, чем что-либо делать. На участке обязательно должна быть беседка или открытая веранда.

    Домашние животные скорее носят декоративный характер. Если куры - то красавицы, если кролики – то редкостной породы. В таком доме можно встретить и баню, и печку, и камин. Правда, совсем не обязательно, что все это активно используется хозяевами. Забор, как правило, сетка-рабица. Домовые устают приходить и уходить, про них частенько забывают.

    Ссылки по теме:

    • Зодиак и Организмика: лидирует Воздух.
    • Совместимость Знаков Зодиака по стихиям.
    • Звёздная ярмарка профессий.
    • Как Знаки Зодиака относятся к новизне.
    • У каждого Знака Зодиака своя любовь.
    • У каждого Знака Зодиака свои глаза.
    • Прогноз на ближайшие 2000 лет


У каждого Знака Зодиака свои глаза.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАЖДЫЙ ЧЕЛОВЕК НЕСЕТ НА СЕБЕ ПЕЧАТЬ ЗНАКА ЗОДИАКА, ПОД КОТОРЫМ ОН РОДИЛСЯ

    Каждый человек несет на себе печать знака Зодиака, под которым он родился.

    Все поведение, весь облик человека соответствуют его знаку. Как бы человек не пытался сменить свой имидж - лев останется львом. Начнем наше описание знаков Зодиака с глаз и взгляда.

    Овен
    Бойкий, моментально врубающийся взгляд. Глаза открытые, конкретные, следящие своей мыслью за вашими словами и выражающие мгновенную готовность к действию. Когда Овен на чем-либо попался, его взгляд становится виновато-плутоватым. Когда Овен - победитель, его взгляд важен и высокопоставлен.
    Телец
    Тельцов, пожалуй, легче всего отличить по глазам и взгляду. У женщин глаза глубоко посажены, и смотрят они как бы исподлобья. В то же время, их глаза, как некая глубина - где-то там… Над этими глазами нависает мощный и широкий лоб, делая глаза глазками, грозно или томно (в зависимости от ситуации) сверкающими исподлобья. У мужчин над глазами еще растут клумбы бровей.
    Близнецы
    У этих людей весь мыслительный процесс виден по их глазам - зрачки являются как бы жесткими компьютерными дисками, на которых (у вас на виду) и производятся все необходимые вычисления. Близнецы думают глазами с высочайшей скоростью, прямо вслед за вашими словами. Причем, их глазные мысли правильны - это сразу видно.
    Рак
    Рак, как и Близнецы, тоже думает глазами. Только он пытается утаить от вас свой мыслительный процесс, но все рачье обдумывание яснее ясного читается по его глазам. Глаза Рака одни из самых сексуальных глаз из всего Зодиака. Вот вам пример: Помела Андерсон - порнозвезда, но и красивая женщина тоже.
    Лев
    У льва глаза хищные. Лев смотрит прямо на вас и ждет, когда можно будет накинуться, чтобы "растерзать". Взгляд Льва холоден и, в принципе, жесток, как, впрочем, у всякой кошки. Хотя коготки Львом не всегда будут выпущены…
    Дева
    Извините, но у Девы взгляд убийцы-психопата. Такой диагноз "девичьим" глазам поставило время. Если вы видите человека, глаза которого (как бы) ничего не выражают, смотрят на вас, не видя вас, сканируют каждый квадратный миллиметр вашего облика на предмет наличия у вас денег - эти глаза принадлежат точно Деве. Еще в некоторые моменты жизни в этих глазах загорается такой огонь, что от него становится холодно мурашкам на вашей спине, и они начинают бегать.
    Весы
    У женщин-Весов глаза, как у швейных машинок - олицетворяют постоянную готовность к действию (особенно, сексуальному). Взгляд женщин-Весов прямой и конкретный, при этом, адекватно мыслящий. Глаза большие, круглые, старательно обрисованные всякими карандашиками - точно, как экибана. У мужчин-Весов взгляд похож на стрелку весов - колеблется в принятии решения: то ли вас послушать, то ли по-другому сделать. А глаза: один похож на гирьку - железный, оценивающий, стоимостной; другой - на некую аморфную кучу чего-то насыпанного, но очень приятного, томный сытый взгляд.
    Скорпион
    Взгляд Скорпиона похож на горелку газовой сварки: чуть, что не так - разрежет тебя и вдоль, и поперек. Многие считаю, что Скорпионий взгляд достигает самых твоих кишок. Для Водолеев, Близнецов и Весов это не так. Остальным же знакам лучше не врать - пронзительный скорпионий взгляд сразу же станет яростным, стоит сразу же спасаться бегством. Горячие глазищи.
    Стрелец
    По взгляду Стрельца видно сразу, как бы Стрелец не напрягал свои извилины, процесс мышления никак не запускается. В глазах Стрельца отчетливо видна его борьба с собственным мозгом: "Дума же, думай!" А в ответ - тишина. После этого Стрелец либо придает своему взгляду плутоватое выражение, либо просто начинает действовать во всех возможных направлениях. Такие милые сальные плутоватые глазки…
    Козерог
    Его глаза, как два рубля по рублю каждый - выражают только номинал, внутри которого металл. Духовностью взгляд Козерога можно назвать только в том случае, если вы мазохист, любящий управляться с цепями. Гореть глаза Козерога начинают только тогда, когда вы ему скажите, что папа вам оставил такое наследство, что за один раз не унесешь. Любовь к вам в глазах Козерога начнет просто струиться и продолжит струиться до того момента, пока Козерог все ваше наследство не перетащит в свой погреб.
    Водолей
    У Водолея странные глаза: никогда не поймешь - шутит он или нет. В глазах Водолея виден тот же мыслительный процесс, что и у Близнецов, только у Водолея бесконечное множество жестких компьютерных дисков, и все они вращаются одновременно и параллельно. О чем думает в данную секунду - о всем сразу, параллельно. Странные глаза, не от мира сего, что хочешь, то в них и увидишь. Нравятся…
    Рыбы
    Огромные глазищи - это рыбьи. Как правило, бездонные. Мысль в них не видима, но точно знаешь - она есть там в глубине. Самые красивые глаза.

    Ссылки по теме:

    • У каждого знака Зодиака своя любовь.


Цветочный гороскоп.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Цветочный гороскоп

Горечавка | 1 января - 10 января | Кувшинка | 2 июля - 12 июля
Чертополох | 11 января - 20 января | Фиалка | 13 июля - 22 июля
Бессмертник | 21 января - 31 января | Шиповник | 23 июля - 2 августа
Омела | 1 февраля - 10 февраля | Подсолнух | 3 августа - 12 августа
Красавка | 11 февраля - 19 февраля | Роза | 13 августа - 23 августа
Мимоза | 20 февраля - 28/29 февраля | Дельфиниум | 24 августа - 2 сентября
Мак | 1 марта - 10 марта | Гвоздика | 3 сентября - 11 сентября
Лилия | 11 марта - 20 марта | Астра | 12 сентября - 22 сентября
Наперстянка | 21 марта - 31 марта | Вереск | 23 сентября - 3 октября
Магнолия | 1 апреля - 10 апреля | Камелия | 4 октября - 13 октября
Гортензия | 11 апреля - 20 апреля | Сирень | 14 октября - 23 октября
Георгин | 21 апреля - 30 апреля | Фрезия | 24 октября - 2 ноября
Ландыш | 1 мая - 10 мая | Орхидея | 3 ноября - 12 ноября
Портулак | 11 мая - 20 мая | Пион | 13 ноября - 22 ноября
Ромашка | 21 мая - 31 мая | Гладиолус | 23 ноября - 2 декабря
Колокольчик | 1 июня - 11 июня | Одуванчик | 3 декабря - 12 декабря
Маргаритка | 12 июня - 21 июня | Лотос | 13 декабря - 22 декабря
Тюльпан | 22 июня - 1 июля | Эдельвейс | 23 декабря - 31 декабря

ГОРЕЧАВКА
1 января - 10 января

Загадочный цветок, символизирующий тепло лета. Горечавка растет на горных лугах. Придает характеру человека, родившегося в этот период, некоторую таинственность, в большей степени внешнюю, напускную, в то время как все объясняется сравнительно просто: причиной повышенной скрытности и замкнутости является обычная застенчивость. Человек, рожденный под знаком Горечавки, упорно добивается цели. Ему следует опасаться холодной погоды.

таблица

ЧЕРТОПОЛОХ
11 января - 20 января

Суетясь, потому что никто не обращает на него внимания, он постоянно «вызывает огонь на себя». Выдумывает для себя всякие занятия, подчас, непосильные, от которых, подумав, может тут же отказаться, предлог для отказа найдет всегда. Такое поведение Чертополоха дезориентирует окружающих, которые в растерянности из-за этого не всегда могут разглядеть основную черту Чертополоха - доброту. Он хороший семьянин и отличный друг, к тому же исполнительный работник. Однако трудовое рвение может привести Чертополоха к ранней гипертонии.

таблица


: Женский реализм Обезьян.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • : Женский реализм Обезьян

    Г. Кваша

    После безграничной, неуемной, иногда очень странной фантазийной активности мужчин, женская ровность и гладкость поражает. Французские писательницы Эльза Триоле (1896 - 1970) и Симона де Бовуар (1908 - 1986), дипломат Александра Коллонтай (1872 - 1952), балерина Матильда Кшесинская (1872 - 1971), художница Зинаида Серебрякова (1884 -1967). Уравновешенность, гармония, чувство меры и бездна вкуса. Ничего паталогического, никакого эпатажа, никаких вызывающих жестов. Интересна такая деталь - Триоле жена Арагона, Бовуар жена Сартра, богатые родственные связи у Серебряковой, Кшесинской. В истории очень мало женщин-Обезьян добившихся чего-то в гордом одиночестве, как правило, рядом очень значительные мужчины. Как не вспомнить самых знаменитых женщин этого знака в последние годы - Раиса Горбачева и Наина Ельцина. Они прославились как жены (!) президентов.

    И тут же неожиданность - эти «тихони» дали абсолютно первое место среди женщин-героев Советского Союза - десять. Причем все награды за Отечественную войну и все боевые (летчицы, медсестры).

    Впрочем, как уже говорилось, главные достоинства Обезьян в сфере традиционных женских ценностей - красота, покой, уют, нежность, забота… Актрисы они совершенно бесподобные. Бездонные глаза, тончайшая нюансировка, глубина и красота, рожденная внутренним покоем. Анастасия Вертинская, Наталья Андрейченко, Елена Сафонова, Орнелла Мути, Анна Маньяни, Фаина Раневская, Элизабет Тейлор… По безупречности игры у нас это знак номер один, в Европе один из первых, в США несколько иные ориентиры, но они нам не указ.

    Ссылки по теме:

    • Год обезьяны 2004 [для России – Бурого медведя].
    • Мистика по-обезьяньи.
    • Темперамент Обезьян – тропический.
    • Обезьяна: художественная самодеятельность.


Кармическая техника безопасности.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАРМИЧЕСКАЯ ТЕХНИКА БЕЗОПАСНОСТИ

    Черкасова Г. А., Шавров А. Е.

    «Умеющий ходить не оставляет следов»
    Лао-Цзы

    «Ничего в жизни не дается даром, нужно что-то отдать, чтобы получить, в том числе и неприятности…»

    Можно ли жить практически без неприятностей и без болезней и не стареть? Можно. Только придется очень много думать и взвешивать (анализировать).

    Дело в том, что Земля, Солнечная система, Вселенная абсолютно и неразрывно связаны воедино. Ничего нельзя сделать, в том числе и подумать (это тоже материальное действие), чтобы что-то во Вселенной не изменить. И нам постоянно возвращаются наши мысли и деяния с плюсом или минусом, в зависимости от того, как реагирует Вселенная на наши действия.

    Скорость реакции на разные действия различна – от нескольких минут до десятков лет. (Авторы этой статьи несколько десятков лет лечат людей и пытаются анализировать свои поступки и поступки этих людей в ракурсе ответственности перед миром). Не будет бронхиальной астмы, хронических пневмоний и бронхитов у милого, доброго с любовью принимающего мир человека, но все эти болезни, скорее всего, возникнут при негативном мышлении и отношении к окружающему миру. Изменитесь, не критикуйте злобно мир, Вы сами заслужили ту реальность, в которой живете, как бы не было обидно читающему эту статью. При сильно гадком мышлении часты переломы рук, нейроэкземы. Врут родители – дети болеют ОРЗ. Вы контролировали чужую энергию, присвоили чужие деньги (это тоже энергия – полученная при трудовых затратах), обманули доверившихся Вам людей, и как следствие – импотенция, пустая сперма, простатит, бесплодие. Вы работали не на мирные цели (причем, в любом качестве: военный завод, продажа и контрабанда оружия и наркотических веществ, алкоголя, особенно детям, воевали) – чем больше «наработали», тем страшнее последствия для Ваших детей.

    Мы работали в небольшом районном центре, где взрослое население работает на военных заводах, которые «кормят» городок, а в нем два приюта по 400 человек умственно-отсталых детей – эпилепсия, шизофрения, церебральный паралич. Когда мы сталкиваемся с очень тяжелым умственным расстройством, мы спрашиваем, что делали мама, папа, дедушка, бабушка. Ребенок родился в Праге в 1969 году в семье офицера, а за год до этого наши войска, защищая псевдосвободу, давили танками родителей чужих детей, чужую свободу. Так вот, у этого человека теперь список болезней на две страницы, и одна болезнь страшнее другой. Все возвращается: Вы в армии участвовали в «дедовщине» - будьте готовы, что жизнь «измордует» вас или кого-то из ваших близких.

    Вы были слишком жадны, купили краденые товары или продукты – в результате сначала у Вас неожиданно очень сильно расстроился кишечник, а потом, если Вы продолжаете заниматься тем же, происходит инфаркт, и это мы наблюдаем довольно часто.

    Вы вылили масло из мотора на траву, набросали мусор в лесу (даже одну бумажку), срубили просто так (не для дела) лишнее дерево, взрывами добывали породу и не залечили Землю, по Вашей вине прорвало нефтяной или газовый трубопровод – все вернется Вам и, самое ужасное, Вашим детям и внукам. И Вы с мокрыми от слез глазами будете умолять врачей спасти ребенка от тех болезней, которые Вы сами устроили ему, потому что в то время Вам или было некогда задуматься обо всем этом, или Вы считали, что это не про Вас. А медицина не всесильна и никогда такой не будет, потому что иначе она спасла бы Вас от Вашей жестокости по отношению к миру.

    Вы ловили рыбу просто так для спорта и выбросили ее – не съели, не отдали коту, просто выбросили – это будет как бессмысленное убийство. Мы не имеем в виду обычное употребление мяса, рыбы, птицы – это обычная еда, это круговорот белка в природе. Но не бросать. Не убивать лишнего, тем более для забавы. Вероятно, одной из причин частого вырождения царских и вообще «голубых» кровей является бессмысленная охота, жуткие несчастья, причиняемые бездумно другим людям, попавшим в зависимость от господина.

    Вы бьете своих детей, кошек, собак – все вернется, жизнь ударит Вас и гораздо больнее. Мы очень давно живем на свете и также давно стараемся лечить людей, мы подсчитали, как возвращается добро и зло. Зло возвращается в трехкратном размере, а добро – в пятикратном.

    Вы остановились в продвижении по жизни, говорите: «Я приличный человек – дом, семья, работа, не пью, никого не обижаю, живу сегодня, как вчера» - и после сорока лет начинаются болезни и неприятности. «Тут уж за что?». Все просто – Вселенная меняется, уже все другое, а Вы все прежний. Вселенная Вас не узнает, Вы для нее чужой. Поколение меняется каждые 13 лет (это очень хорошо видно в развивающихся научных организациях – часто в смене тематики). И человек должен меняться, воспринимать без необоснованной критики новый мир и новые веяния, не бормоча так часто слышимое: «Вот в наше время…». Как только Вы ощутите свою чужеродность в этом новом мире, у Вас начинает падать иммунитет, т. к. космическая энергия усваивается только тем организмом, который находится в резонансе и гармонии со Вселенной.

    Мы должны научиться думать, что и где делать (работать на макаронной фабрике или атомном реакторе), т. к. прошли, мы надеемся, времена, когда одинаковая работа, например, инженера, оплачивалась по-разному из-за места его работы (ЖЭК или военное предприятие). В этом смысле у человека появилась свобода выбора. Именно потому, что мы должны измениться в лучшую сторону, мы и начинаем меняться в лучшую сторону. То, что средства массовой информации нагнетают психоз убийства, особенно в фильмах, аукнется им многократно (горевшая «Останкинская полукопченая» лишь первый звонок матушки-кармы), достали дьяволы своим транслированием в Космос непрерывных убийств, аморальных ситуаций. Мы имеем в виду не только извращенный секс, а другое – во всем мире смерть бабушки, отца – горе, но только не в заполнивших экран сериалах. В них это радость дележа наследства, а это отвратительно. И здесь мы наблюдаем, что начинают болеть люди, казалось бы, далекие от войны и насилия, но один купил кошмарный фильм, другой его оттранслировал в массовых средствах.

    А почему мы говорим в позитивном наклонении, что люди стали лучше? Да потому, что наш любимый Д`Артаньян и его друзья готовы были сражаться из-за каждой ерунды: носовой платок, случайно задетый локоть. Что и было причиной бесконечных войн. Неумение найти компромисс и посмотреть на себя со стороны. Ведь все, абсолютно все, что нам не нравится в ком-то, это лишь экстерризация (проявление, материализация) наших программ подсознания – это знает каждый психолог. Ведь мы уже не кидаемся друг на друга с ножом, если мы друг друга не устраиваем. А кто-то еще кидается (или заказывает киллера). Этим они и отличаются по своему развитию от высокоразвитых людей. И не надо говорить, что я-то высокоразвитый, но шпана в подъезде об этом не знает и может ударить. Да нет, если Вы действительно стали высоко-духовным человеком, ничего обыденного страшного с Вами уже не произойдет. Вы будете помещены Вселенной в другую реальность, где существующие хулиганы лишь дальний фон чужого бытия, не имеющий к Вам никакого отношения.

    У меня есть ученица, начинавшая жизнь в крайне неблагоприятных условиях. Я ей говорю: «Наташа, оглянись на себя на два года назад. Если бы Вам сказали, что у Вас будет такая жизнь, как сейчас, Вы бы поверили?». Она отвечает, что нет, ни за что: «Я бы сказала, что это сказка». А все-то человек лишь немного позанимался эволюционным ростом.

    Но для истинного эволюционного роста, для состояния равновесия и резонанса со Вселенной, подчеркиваем, нельзя не только допускать дурных деяний, но даже и дурных мыслей, и их не надо особо контролировать. И еще, не воспитывайте никого, даже детей. Если Вы изменитесь в лучшую сторону, изменятся и Ваши дети, родственники. И это не сказка. У меня мать бывший советский партийный работник. Человек весьма тяжелого характера, бывший прокурор, села в восемьдесят лет за духовные книги, и человека стало не узнать. Пытаясь изменить кого-либо, Вы можете вызвать либо конформизм (приспособленчество), либо агрессию для отстаивания собственных прав. Позвольте людям быть такими, какие они есть. Есть старая пословица «Спасись сам, и тысяча рядом с тобой спасется».

    С чего начать? Есть прекрасные книги, доступные каждому. Это: А. Свияш «Как быть, когда все не так, как хочется», «Исправляем ошибки». Авессалом Подводный «Повесть о тонкой семерке» - это разбор имеющихся у каждого человека и каждой семьи (это разбирается отдельно) изначальных пороков, которые выступают в виде искушений (гордыня, вампиризм, апломб и др.) и отравляют человеку жизнь, пока он не отречется от них и не проработает их, превратив во благо.

    Еще о хорошем, человек может сделать все хорошим даже из очень и очень плохого: только что закончились Олимпийские Игры в Сиднее. Такого нежного содружества людей еще не было на планете Земля. А ведь Австралия была местом, куда ссылали преступников, была здесь кровавая борьба за золотодобычу. А теперь это самое не преступное место на Земле, самое экологически чистое и продолжающее уделять этому огромное внимание общество (весь материк – «GreenPeace»).

    Мы можем сделать Рай на Земле, начните прямо сейчас себя, а главное не лгите ни себе, ни детям, ни окружающим. Вы скажете, что Вы-то улучшились, а окружающие еще нет, и что после этого посыплются несчастья. Да нет. На какой частоте Вы говорите, на такой и Вам ответят. Вы сразу почувствуете прибавление уважения к Вам (т. е. прибавление энергии в самом прямом смысле этого слова, ибо уважение – это очень честная высокая энергия, которую Вам дарит мир), а жизнь станет легче, уйдет с Души громадный многолетний груз лжи. Ведь если Вы занимаетесь самообманом, то жизнь начинает обманывать Вас. Никому, кроме диктатора (даже семейного) не нужна липовая дисциплина, а вот самодисциплина – это серьезный ответ самому себе и Вселенной – нужен.

    Не причиняйте зла ни физического, ни морального, в том числе и Вселенной (мы имеем в виду критические мысли о нашей жизни) и очень быстро Ваша жизнь изменится к очень большому счастью.


У каждого Знака Зодиака своя любовь.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • У КАЖДОГО ЗНАКА ЗОДИАКА СВОЯ ЛЮБОВЬ

    Елена Малыгина

    Всем известно, мужчины – вечные дети. Им нужна материнская забота до глубокой старости. Мы, женщины, проявляя эту заботу, пытаемся перевоспитывать своих любимых, загоняя комплексы и вредные привычки глубоко в подсознание. Они приспосабливаются, старательно прикрываются привычными масками, но, увы,… от природы не убежишь. Их мужская натура так и остается беспомощной перед собственными слабостями. Чтобы не потерять ненаглядного - попробуйте понять его и… посочувствовать ему. Вы завоюете его доверие, выстроите крепкие мосты к его сердцу и закрепите отношения на долгие годы. Чем не «женское счастье»?!

    ОВЕН

    Его маски – Создает впечатление «настоящего мужчины». Открытое дружелюбие. Крепкое рукопожатие. Смел до безрассудства. Бывает внезапно щедр.

    Его слабости – Не может отказать друзьям. Не хватает терпения слушать и выполнять нудную работу. Слишком беспечен к здоровью и режиму. Не умеет подчиняться. Любит исчезнуть, а потом появиться вновь, не объясняя причину.

    Сексуальные слабости – Нетерпение.

    Рекомендации – Попробуйте за излишками его энергии и за эгоцентризмом в характере разглядеть ранимость маленького мальчика, нуждающегося в опеке.

    ТЕЛЕЦ

    Его маски – Кажущее благополучие и комфорт. Семьянин с умелыми руками. Хозяйственный мужчина с претензией на хороший вкус. Настойчив.

    Его слабости – Упрямство и неумение устоять перед наслаждениями. Страх стать «подкаблучником». Тяга к любимому дивану. Триста лет будет обещать починить велосипед. Пасует перед интеллектуальными собеседниками. Любовь к вкусной еде и десертам подрывает его здоровье, создает полноту.

    Сексуальные слабости – склоняет к примитивному сексу.

    Рекомендации – Этот мужчина вечно недоласканный…

    БЛИЗНЕЦЫ

    Его маски – Обаяние и остроумие. Находчив и оригинален. Отличный гость в любой компании. «Свой парень».

    Его слабости – Обещает больше, чем способен выполнить. Непоседлив, временами гонится за двумя зайцами… Не знает чего хочет. В нем живет дух противоречия, восставший против авторитетов.

    Сексуальные слабости – Неугомонность.

    Рекомендации – Ему следует помочь определить цель в жизни, а потом держать эту цель под контролем. Близнецу нужно две любви, но не обязательно две женщины. Попробуйте разгадать эту загадку.

    РАК

    Его маски – Сверхчувствительный настрой к женщине. Способность к нежной заботе, хорошая нянька. Мужчина, который любит говорить «по душам».

    Его слабости – Долго залечивает раны, возвращаясь в прошлое. Боится стать «отшельником». Даже для стирки с него не снимешь старенький свитер. Очень раним, немногословен, памятлив, ворчлив, капризен.

    Сексуальные слабости – Он согласится на любовь только в привычной обстановки, как в доме у своей мамы.

    Рекомендации – Оставьте его в покое, когда он сердится и уходит в себя. Не можете его растормошить? Притворитесь приболевшей…

    ЛЕВ

    Его маски – Красивая, яркая внешность и одежда. Ему важно держать репутацию «сердцееда». Будто он - романтик, по-царски щедр, а манеры как у аристократа.

    Его слабости – Боится неуважения и невнимания к собственной персоне. Любимое кресло, газета и коньяк. Лев - неудачник в социуме - жалкое зрелище.

    Сексуальные слабости – Любовь к роскоши даже в постели.

    Рекомендации – Дайте понять, что он - ваш Король. Не забывайте, что вы – Королева. Главное – бесконечное восхищение, похвала и чистоплотность.

    ДЕВА

    Его маски – Ясный логический ум и система во всем. Выслужливый и пунктуальный. Умение владеть собой.

    Его слабости – Он должен выработать жизненную позицию, а потом уж следовать ею, отстаивая и исповедуя. Раб своего логического обоснования. Боится ответственности, потому как сам - чрезмерно ответственен.

    Сексуальные слабости – Секс для него не столь наслаждение и удовольствие, как просто возможность «выпустить пар».

    Рекомендации – Если вы смогли хоть в чем-то его переубедить значит, ради вас он пойдет на многое.

    ВЕСЫ

    Его маски – Красивая улыбка. Умеет обезоруживать обаянием и уступать.

    Его слабости – Всегда мечтает, что проблема разрешится сама собой. Не умеет отказать. «Теряет рассудок» перед яркими женщинами. Эстет. Его настроение может испортиться даже от запаха рыбы, которую вы жарите ему на ужин.

    Сексуальные слабости – Ему нужна в постели власть.

    Рекомендации – Все решения принимайте сами. Долой бигуди и халат! Красивое платье, интерьер, сервировка, свечи – и он ваш.

    СКОРПИОН

    Его маски – Проницательный, порой немигающий взгляд. Кажущаяся сила и надежность. Прирожденный психолог. Твердость перед любым ударом судьбы.

    Его слабости – Беспощаден к женскому флирту и кокетству. Потребность иметь все или ничего. У него своя мораль, отличная от общепринятой морали, от чего бывает не в ладу с законом. Часто болеет от разрушающих душу внутренних противоречий.

    Сексуальные слабости – Он хочет любить до боли.

    Рекомендации – От вас должно исходить терпение и беспредельная преданность. Имейте в виду, он помнит все – и обиды, и радости.

    СТРЕЛЕЦ

    Его маски – Респектабельность «на голом месте», прекрасный мот. Веселый и жизнелюбивый. У него всегда «раздутые» связи, которые по его словам решают все. Любовь к спорту … по телевизору.

    Его слабости – Он искренен и правдив с вами во всех своих бывших увлечениях, в том числе и любовных. Вечный холостяк: от жены к любовнице и обратно, пока не выдохнется.

    Сексуальные слабости – Может быстро «сгореть» в пламени интенсивного желания.

    Рекомендации – Не привязывайте его к дому и семье. Заявите, что сами любите свободу. Создавайте иногда интригу тайными звонками или цветами в вазе.

    КОЗЕРОГ

    Его маски – Надежность. Любовь с гарантией на всю жизнь. Стабильность эмоционального и материального положения.

    Его слабости – Без брака он чувствует себя неуверенно. Ему трудно выразить свои чувства и ласку. Сам сильно нуждается в любви. Обычно ждет, что его будут ценить, благодарить и им восхищаться. Очень хочет контролировать семейный бюджет.

    Сексуальные слабости – Ему хочется, чтобы его немного отвергли.

    Рекомендации – Не пленяйте его красотой и нарядами, лучше покажите, какая вы хозяйка и мать.

    ВОДОЛЕЙ

    Его маски – Отстранено мечтательный взгляд, будто его мысли парят где-то далеко. Колкости – верный признак его заинтересованности в вас. Готов подружиться даже со своим соперником.

    Его слабости – Кидается на все новое и необычное – будь это человек или идея. Он безразличен к материальному благу, может довольствоваться минимумом удобств. Ему важно чувствовать себя непривязанным.

    Сексуальные слабости – В интимные моменты любит подключить беспредельную фантазию.

    Рекомендации – Не открывайте сразу все свои «козыри». Постоянно дразните его любопытство.

    РЫБЫ

    Его маски – Жизнерадостная улыбка, а в глазах уход в океан безбрежных грез и мечтаний. Явный романтизм. Человек с «большим сердцем» - всегда готов вас понять и утешить.

    Его слабости – Ему трудно постоянно находиться в реальной действительности. Иногда забывает поесть и безразличен к собственным удобствам. Большая самоотдача и служение идеям, друзьям и любимой женщине. За его юмором прячется печаль и скорбь.

    Сексуальные слабости – настолько отдается этому делу, что может опоздать на работу.

    Рекомендации – Нельзя обижать его мечту, он это не простит. Лучше разделите ее вместе с ним и помогите, чтобы она стала реальностью.

    Ссылки по теме:

    • У каждого знака Зодиака свои глаза.


Проект «Маньяки» по знакам Зодиака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

МАНЬЯКИ ПО ЗНАКАМ ЗОДИАКА

Этот проект создан для того, чтобы проследить, имеется ли какая зависимость рождения маньяков от знаков Зодиака? Если есть. То – какая?

С течением времени мы определимся в этой зависимости или в отсутствии таковой.

Овен Телец Близнецы Рак Лев Дева Весы

Скорпион Стрелец Козерог Водолей Рыбы

Ссылки по теме:

  • Проект «Лицо врага».


По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ПО ГОРОСКОПУ МИХАИЛ ХОДОРКОВСКИЙ ОКАЖЕТСЯ НА СВОБОДЕ ЛИШЬ В ФЕВРАЛЕ 2004

    Борис Израитель

    Ходорковский Михаил Борисович родился 26 июня 1963 года в Москве.

    Ректифицированное время рождения – 20 часов 5 минут (17:05 GMT).

    Логика рассуждений при ректификации следующая…

    Две особенности космограммы бросаются в глаза: мощный стеллиум в Деве и дефицит огня. Эти особенности и послужат нам отправной точкой предварительной (качественной) ректификации.

    В первую очередь, нам предстоит решить в какой дом (дома) натальной карты вероятнее всего попадает стеллиум из четырех планет, занимающих дугу в 10 градусов.

    Очевидно, тема этого дома должна быть очень ярко представлена в жизни и характере Михаила Ходорковского.

    Трудно не заметить, что в связи с Ходорковским затрагиваются почти все основные темы восьмого дома:

    1) управление огромными корпоративными финансами;
    2) выкачивание природных богатств России;
    3) неуплата налогов;
    4) мошенничество в особо крупных размерах;
    5) политический авантюризм;
    6) неожиданный арест;
    7) олигархический капитализм;
    и т.д.

    Комментируя, свое желание уйти из бизнеса через 5 лет, Ходорковский говорит: «проблема в том, что за 15 лет человек реально выматывается, потому что бизнес - это же риск. Постоянное принятие решений, причем таких, из-за которых могут и люди, и ты пострадать. Ты каждый день принимаешь решения, которые идут, что называется, в двух шагах от беды».

    «Решения в двух шагах от беды» как нельзя лучше иллюстрируют стеллиум во главе с Марсом в восьмом доме.

    Если предположить, что стеллиум попадает в восьмой дом, то на Асценденте могут быть Стрелец или Козерог.

    Отметим это и перейдем ко второй особенности карты – дефициту огня в космограмме.

    Довольно часто бывает, что восходящий знак добавляет как раз ту стихию в карту рождения, которой не хватает в космограмме.

    В пользу достаточной огненности Ходорковского говорит, например, его лидерство, пионерство в бизнесе. При таком сильном Меркурии только огненный Асцендент способен дать целеустремленность и достаточную масштабность мышления, широту взглядов…

    За Стрельца на Асценденте следующие доводы:

    А) Инвестирование в образовательные программы. Разработка образовательных стандартов.

    Например, МХ говорит:

    «…важно, чтобы новое поколение выросло не зашоренным, а подготовленным, раскрепощенным, готовым нормально работать. Чтобы люди приходили работать в компанию не только из-за денег, но и из-за перспективы.

    Когда мы обдумывали социальные проекты по образованию, меня спрашивали: «Ну, вы, конечно, будете поддерживать тех, кто пойдет в профильный вуз?» Но мы поддерживаем всех, кто идет в любые вузы, лишь бы учились там, в соответствии с нашими стандартами».

    >Б) Экспансионистский стиль ведения бизнеса.

    При Козероге на Асц. и Солнце в Раке можно было ожидать гораздо меньшей рисковости и большей осторожности.

    В) Солнечные Стрельцы среди ближайших соратников. Например, Платон Лебедев, с которым Ходорковский организовывал еще в 1987 году МЕНАТЕП, родился 29.11.1959 г.

    Г) Внешность, в частности, развитые бедра.

    Против Козерога на Асценденте:

    А) Стиль одежды. Нелюбовь к пиджакам и галстукам.

    Б) Ранний брак и раннее рождение сына, четверо детей.

    Итак, мы видим, что Стрелец один из наиболее вероятных претендентов на Восходящий знак.

    Заметим, что наполнение восьмого дома при Асценденте в Стрельце сохраняется в промежутке между 19:23 и 20: 51 местного времени.

    Дальнейшее сужение интервала неопределенности возможно при выборе кульминирующего знака. В нашем случае это Весы и Скорпион.

    Если мы ставим Весы на МС, то добавляем очков Венере, которая и так находится в сильной позиции рядом с углом карты (или в своем доме), управляет Солнцем по дому.

    Это противоречит социальному имиджу МХ.

    Публичность - явно не его стезя. Характерно, что сразу после того, как он решил стать более публичной фигурой, он подвергся изоляции.

    Человек, который прославился финансовым могуществом, вероятнее всего, имеет связь МС с восьмым домом. Эта связь и есть сущность олигархической системы – сращивание власти и крупного капитала.

    Кроме того, Скорпион на вершине десятого дома точнее, чем Весы, описывает специфику работы МХ – нефтяной бизнес.

    Ни какой-то особой связи с искусством, юриспруденцией, матримониальными делами, как можно было ожидать при проявленных Весах, в карьере МХ не наблюдается.

    Теперь, когда получен более или менее правдоподобный вариант, нам необходимо проверить положение планет в домах на соответствие реалиям жизни МХ.

    Нептун в десятом доме.

    Увлечение химией. Получил специальность химика-технолога. Нефтяной бизнес.

    Этнически смешанная семья.

    Поколенческий аспект (квинтиль) Нептуна и Урана, который можно трактовать, как творческое использование условий, сформировавшихся вследствие революционных общественных преобразований, безусловно, должен быть каким-то образом подчеркнут в карте МХ (извлекшему максимальную выгоду из перестройки). И тот факт, что одна из планет пары (Нептун) стоит в угловом доме в данном случае можно рассматривать, как подтверждающий момент.

    Солнце в седьмом доме.

    Поддержание длительных отношений с членами своей «команды».

    Здесь важную роль играет связь третьего и седьмого дома (в частности взаимная рецепция по экзальтации между Солнцем в седьмом и Юпитером в третьем доме).

    Для ведения бизнеса в таких масштабах естественным представляется важность партнерских отношений и умение договариваться.

    В целом этот пункт можно рассматривать, как самый слабый. Если бы мы имели информацию о том, что МХ, например, гордится своей женой, то наши позиции в этой сфере были бы более сильными.

    Сатурн во втором доме.

    Положение Сатурна в карте может быть уточнено, если мы обратим внимание на тот эпизод биографии МХ, в котором говорится, что он в старших классах мыл полы в подъездах («денег в семье не хватало, хотя отец работал на 2-х работах»).

    Сознательная фиксация на зарабатывании денег, комплекс «недостатка ресурсов», ранняя нужда в собственных деньгах и включение в трудовую деятельность до совершеннолетия очень часто указывают на Сатурн во втором доме. Такое положение относительно часто встречается у владельцев крупных состояний (один из примеров греческий миллиардер Аристотель Онассис, который говорил о себе « я так боялся стать бедняком, что превратился в богача»).

    Если приведенные доводы нам представляются убедительными, то исходная неопределенность времени рождения сокращается до 45 минут (с 20:05 по 20:50 московского времени).

    Теперь можно перейти к ректификации по событиям.

    Проверим вариант 20:05 (17:05 GMT), как самый перспективный.

    МС в этом варианте 0 градусов Скорпиона, Асцендент – 20 градусов Стрельца.

    Используем 2 самых простых циклических метода (символическая дирекция градус\год и профекция знак\год) на событиях, наиболее полно относящихся к 10 дому и МС.

    начало трудовой деятельности лето 1979 года –
    МС 16 Скорпиона - 150 Меркурий (управляет 6 домом- А6)
    2 дом 22 Водолея - 0 Сатурн (управляет 2 домом – А2)

    начало учебы в институте сентябрь 1981 –
    МС 18 Скорпиона - ?
    9 дом 16 Весов – 120 Меркурий (А9), 180 Юпитер (А3)

    приобретение «ЮКОСа» 8 декабря 1995 года –
    МС 2 градуса Стрельца – 90 Уран (А2)
    Профекция МС 13 Рака – 120 Нептун (а2)

    финансовый кризис 17 августа 1998 –
    МС 5 градусов Стрельца – 150 Солнце (А8)
    Профекция МС 4 Весов – 90 Солнце (А8)
    8 дом 10 Девы – 0 Плутон (А10), Луна (а7)

    арест 25 октября 2003 –
    МС 10 Стрельца – 90 Плутон (А10), Луна (а7)
    Профекция МС 10 Рыб - 180 Плутон (А10), Луна (а7)
    8 дом 16 Девы – 150 Юпитер (А12), 90 Меркурий (А6)

    Хотя эти цифры выглядят довольно убедительно, делать окончательный вывод о точности карты рождения на основании только пяти событий было бы неправильно.

    Поэтому пока мы вынуждены ждать развития событий.

    Если наша ректификация сделана корректно, то освобождения МХ из-под стражи должно произойти в ближайшие шесть месяцев.

    Уран в восьмом доме

    Уран в восьмом доме, при пустом двенадцатом доме говорит о том, что МХ не грозит длительное тюремное заключение. Смена Ураном знака – вблизи Нового Года и оппозиция к своему натальному положению в феврале 2004 года дают Михаилу Ходорковскому неплохие шансы на освобождение.

    Дальнейшая судьба Михаила Ходорковского вероятнее всего будет связана с Идеологией.

    Идеология – одна из важнейших ипостасей Нептуна в Скорпионе (планета-кульминатор в карте рождения Ходорковского). Призвание такого Нептуна дать массам Новое Видение социальной жизни.

    Низшие октавы скорпионского Нептуна – химия, алкоголь, нефть – уже пройдены.

    Все складывается таким образом, что скоро мы должны увидеть высшие проявления Нептуна.

    Ссылки по теме:

    • Год обезьяны 2004 [для России - Бурого медведя].
    • 2004 год. Поверья.
    • 2004 год. Подарки от Зеленой Обезьяны.
    • 2004 год. Новогодний наряд - чуть-чуть озорства.
    • 2004 год. Праздничный стол на обезьяний вкус.
    • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
    • 2004 год. Чистое жилище - приманка для добрых духов.
    • Астрологический прогноз на 2004 год.
    • Используй свой сильный год.
    • Прогноз на ближайшие 2000 лет.


Мистика по-обезьяньи.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • МИСТИКА ПО-ОБЕЗЬЯНЬИ

    Г. Кваша

    Мистический тип мышления - звучит загадочно. На самом деле речь идет скорее об отрицании, чем об утверждении. Мистическое мышление, если верить банальным нейропсихологам вовсе лишено головы, поскольку не работает ни левое полушарие, ни правое. Говоря проще, мистики лишены как логического мышления, так и интуитивного. Ну не верят мистики ни в логическое схематизирование, ни в здравый смысл. Верят они только в бесконечное повторение опыта. Каждый год, каждый день, каждый час они все начинают с нуля, проверяют истины, проверенные уже многократно.

    В отместку нейропсихологам, считающим мистиков безголовыми, у них огромные успехи, причем не только в искусстве или религии, но и в самой что ни на есть точной науке. Только наука у мистиков мистическая, связанная с мистическими системами - цепными реакциями, горением, теми самыми процессами, что не подвержены формализации. Один нобелевский лауреат Николай Семенов (1896-1986) создал теорию цепных реакций, другой - Лев Ландау (1908 - 1968) теорию сверхпроводимости, теорию колебаний электронной плазмы и многое другое. Валентин Глушко (1908 - 1989) создал те самые ракетные двигатели, на которых человечество вырвалось в космос. Так мы побеждаем огонь, мистикой - мистику.

    Еще более продуктивным путем для понимания мистической стихии является выяснение отношения мистиков к категории времени. Логики смотрят вперед, их родина - это будущее. Реалисты беспомощны без знания прошлого, в нем они черпают свои силы. Волевики всегда в процессе соединения прошлого и будущего воедино. Они чертят ось времени. Мистики поступают самым загадочным образом - они поднимаются над осью времени, поднимают вечные вопросы. Эти вопросы не имеют ответов, потому-то они и вечны. Жизнь и смерть, любовь и ненависть, добро и зло. Ну и так далее. У нас энциклопедия любви - это Антон Чехов (1860 - 1904). Его пьесы не сходят с театральных афиш и не сойдут никогда. Англия выдвинуло такие титанические фигуры как Чарлз Диккенс (1812 - 1870) и Джордж Байрон (1788 - 1824).

    Однако если мы хотим понять роль Обезьяны в мировой культуре любви, то обязаны упомянуть такие знаковые фигуры как француз маркиз Де Сад (1740 - 1814), который действовал в диапазоне от писателя до душевнобольного, а по сути был идеологом абсолютного раскрепощения и освобождения (читай: аморальности) в любви и дружбе. Рядом с ним австриец Леопольд фон Захер-Мазох (1836 - 1895), один из зачинателей эротической литературы. Оба увековечили свои имена в эротическом лексиконе. От одного пошел садизм, от другого мазохизм.

    Задолго до маркиза Де Сада и Захер-Мазоха прославились самой дурной славой римские императоры Калигула (12 - 41), Вителлий (12 - 69), Гелиогабал (204 - 222). Калигула. Описывать его фантазии можно бесконечно. Начав с убийства Тиберия, он убил бабку Антонию, братьев и многих других. Со всеми своими сестрами он жил в преступной связи. Вообще не пропускал ни одной именитой женщины. Причем обычно приглашал их с мужьями, а затем сделав свое дело громко расхваливал понравившиеся ему части тела в присутствии мужей. Его государственные деяния были смесью нелепых чудачеств и злого фарса. Он словно задался целью смешать с грязью все, чем привыкли гордиться римляне, высмеять предания и обычаи, утрируя их до невероятной степени. Например, велел у скульптур божеств снимать головы и заменить своими. Всюду мрачное шутовство. Велел через залив шириной в три тысячи шагов перекинуть мост, для чего поставил борт о борт множество кораблей, в том числе для подвозки хлеба, из-за чего чуть не случился голод. При этом он все время жаловался, что правление его скоро сотрется из памяти, так как не отмечено ничем величественным, ни разгромом войск, ни голодом, ни чумой, ни пожаром, ни хотя бы землетрясением.

    Вителлий. Чем ближе его узнавали, тем большим презрением к нему проникались. За что? Во-первых за ненасытную, отвратительную страсть к еде. Его пиры истощали казну любой провинции, в которой он побывал.. Армия под его руководством теряла силы в распутстве и все больше забывала воинскую дисциплину. Его армия опустошала закрома сильнее чем враг. В делах не было никакого порядка, а всюду царили произвол и взяточничество. Всех кто требовал вернуть долг или обещанную награду - он тут же казнил.

    Гелиогабал. Разврат возведенный в ранг абсолюта. Самые жуткие развратники по сравнений с Гелиогабалом просто шалунишки. При этом он все делал открыто не скрывая ничего. При этом важно, что фантазия его была безгранична. Он очень гордился тем, что к бесчисленным видам разврата прежних императоров сумел добавить несколько новых.

    В нашей истории очень точный последователь - Григорий Распутин (1872 - 1916). Все при нем - экстрасенс, развратный, мутный тип, возбудивший к себе ненависть всех, кто пытался хоть как-то мыслить.

    Впрочем, патологические фантазии Обезьяны совсем не обязательны. Были у Обезьян вполне приличные правители. Оттон I Великий (912 - 973), Иван III Великий (1440 - 1506), Карл V (24 февраля 1500 - 1558). Однако плохих гораздо больше. Наиболее показательный пример - император Петр III (1728 -1762), по своим манерам прямой наследник римских Обезьян. Не хотелось бы обижать всех Обезьян, но неуемная фантазия, неспособность реального планирования, оторванность от реальной жизни делает Обезьян случайными фигурами в мировой истории власти.

    Ссылки по теме:

    • Год обезьяны 2004 [для России – Бурого медведя].
    • Темперамент Обезьян – тропический.
    • Женский реализм Обезьян.
    • Обезьяна: художественная самодеятельность.


Рекомендации работодателям: Тельцов мужчин в подчиненные не брать!

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • РЕКОМЕНДАЦИИ РАБОТОДАТЕЛЯМ: ТЕЛЬЦОВ МУЖЧИН В ПОДЧИНЕННЫЕ НЕ БРАТЬ!

    Телец – один из самых коварных знаков Зодиака, с виду теплый, мягкий и пушистый, он может натворить таких дел, что потребуют чрезвычайно кардинального вмешательства.

    Пример, Германия поставила грабить Россию Ленина (Телец) и что же получила? Ленин, несмотря на вложенные в него миллионы немецких марок, почувствовал власть, ощутил себя «звездой», потом богом и, как результат, ушел из-под немецкого контроля (послал их). Германии, чтобы вернуть вложенные деньги, пришлось затевать Вторую Мировую войну.

    Однако – немцы, не зная, видимо, русской пословицы про одни и те же грабли, наступили на таковые еще раз: избрали править Германией и решать вопрос с Россией – опять-таки Тельца (Гитлера)!!!

    В итоге получилось следующее: Гитлер (Телец), несмотря на вложенные в него миллионы немецких марок, почувствовал власть, ощутил себя «звездой», потом богом и, как результат, ушел из-под контроля (послал), расстреляв большинство своих протежеров. И вопроса с Россией не решил, и Германию поставил под разорение.

    То же случилось с американцами. ЦРУ поставили грабить нефтеносный Ирак кого? – Тельца Хусейна.

    Хусейн (Телец), несмотря на вложенные в него миллионы американских зеленых бумаг, почувствовал власть, ощутил себя «звездой», потом богом и, как результат, ушел из-под контроля (послал). Американцы недавно решили вопрос с его существованием.

    Филипп Киркоров (Телец) также недавно объявил себя богом – имея уже с Аллой натянутые отношения. При этом, его телепередача имеет крайне низкий рейтинг и убыточна – от чего звездиться-то?

    Так вот резюме.

    Приведя в свою контору Тельца-мужчину, знайте, что он выслужится и доноется до того, что вы его назначите каким-либо начальником. Все равно он не выполнит хорошо и профессионально ни одного вашего поручения, но обойдется вам очень дорого. Будет часто болеть, лечиться, профилактироваться, отдыхать, пить и гулять, ныть, ныть, ныть, но ожидаемого результата на свои вложенные в него деньги вы не получите.

    У меня работал юрист с 20-летним стажем. Смотря на оформленные им бумаги, в арбитраже меня все время спрашивали: «У вас юрист есть?»

    Но самое страшное далее.

    Когда пригретый вами Телец-мужчина узнает ваш бизнес, поймет все его ниточки, вноется в доверие всем вашим клиентам, партнерам и др. – он украдет ваш бизнес.

    Телец работает только на себя!

    Ссылки по теме:

    • Знаки Зодиака: Телец.
    • Знаки Зодиака: Телец – лицо врага.


Нумерология. Число имени.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ЧИСЛО ИМЕНИ

    В нумерологии каждое имя имеет свое вибрирующее число, которое получается при переводе букв имени в цифры. Чтобы определить его, под девятью цифрами надо слева на право написать все буквы русского алфавита. Тогда к каждой цифре будет относиться несколько букв.

    1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
А | Б | В | Г | Д | Е | Е | Ж | З
И | Й | К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч | Ш | Щ
Ъ | Ы | Ь | Э | Ю | Я |  |  |

    Как узнать свое число имени?

    Выберите имя, которым вас чаще всего называют в семье, друзья. Рядом с каждой буквой проставьте ее числовой эквивалент и сложите все цифры, сведя их к элементарному числу, которое и считается выражением сущности человека. Если имя человека сочетается с его характером, это хорошо, если противоречит – это плохо.

    Число имени – это выражение человеческой личности и ключ к ее стремлениям или достижениям. Оно должно или сливаться с числом рождения или приспосабливаться к нему. Людям каждого числа присущи свои черты характера.

    Число 1

    Люди этого типа активны, полны энергии и желания действовать. Большую пользу могут оказать при действиях в ситуациях внезапных, неожиданных, сиюминутных, меньшую – в запланированных ситуациях. Им категорически противопоказаны рискованные мероприятия и занятия бизнесом. Лучше всего для них – выполнять различные поручения и задания. С числом 1 ассоциируется уверенность в своих силах и возможностях, такие понятия, как смелость и храбрость. По натуре эти люди более исполнители, чем творцы.

    Число 2

    Это число символизирует изменчивый характер, эмоциональное и внутреннее беспокойство, которое может довести человека до полной неуверенности и даже фатализма. Этим людям надо научиться не беспокоиться по мелочам, избегать споров и ссор. Наилучших результатов такие люди достигают, работая в коллективе.

    Число 3

    Под этим числом обычно скрыты таланты. Как число имени, 3 символизирует разносторонность, веселость, указывает на науку, мир искусства, спортивную жизнь – на все, что человеку отдушиной, является его хобби. Если личность с числом имени 3 примет полезные советы и поступит разумно при выборе профессии и планировании своей карьеры, то найдет путь, ведущий к успеху и славе.

    Число 4

    Здесь речь может идти об успехах в научных и технических областях, на производстве. Это число символизирует надежность и стабильность, добросовестность, умение приобретать друзей, достижения признания. Такой человек незаменим в экстремальных ситуациях, в трудных условиях, когда с наилучшей стороны раскрываются качества его характера.

    Число 5

    Как число имени, 5 указывает на духовную свободу и независимость. Приобретенный и накопленный опыт они ценят больше, чем советы со стороны. Больше всего они любят путешествия и приключения – все то, к чему толкает их душевное беспокойство. Энергия этих людей проявляется в повседневном труде. Иногда число 5 указывает на философский склад ума, иногда – на счастливые случаи с непредсказуемыми последствиями.

    Число 6

    Предвещает успех в предприятиях, если только удается завоевать доверие у окружающих, привлечь не только клиентов, но и последователей. Люди этого числа часто становятся политическими деятелями, государственными чиновниками высокого ранга, учеными, философами. Они считают, что честность плодотворнее честолюбия, что благие поступки могут достичь цели, не прибегая к радикальным методам.

    Число 7

    Число 7 таит в себе способность направлять талант в сферу науки, в мир искусства и философии, в религиозную деятельность. Но успех их деятельности во многом зависит от глубокого анализа результатов уже достигнутого и от реального планирования своего будущего. Понимая других людей, они нередко становятся лидерами и учителями самого высокого класса. В занятиях коммерцией или финансовыми делами требуется помощь.

    Число 8

    Число имени 8 благоприятствует деятельности в сфере крупных дел, предвещая материальные блага. Успешно заканчивая одно дело, эти люди сразу же принимаются за следующее. Часто пользу и выгоду им приносит увлечение забытыми учениями, брошенные предприятия, отслужившие методы и т. п. Они слабы в разработке деталей: эту работу они должны поручать другим, сами же разрабатывать только основные идеи.

    Число 9

    Число 9 требует от человека преданности высокой цели, призванию и щедрой отдачи того, чем наградила их природа. Эти люди не должны прибегать к недостойным действиям, чтобы не потерять завоеванной ими преданности и уважения. Они не должны требовать для себя больше, чем им причитается, и не требовать от других того, на что они не способны. Мелочность, жадность и самомнение может погубить их.

    Число 11

    Число 11 придает решительность и силу, помогает человеку подняться до вдохновенных высот. Но затем все может измениться: чрезмерное предосторожность числа 2 может нарушить активность числа 11.

    Число 22

    Число имени 22 может рождать сильные колебания между эксцентричностью и гениальностью. Обладает талантом изобретателя или исследователя, этот человек будет обращаться и к сфере таинственного, неизведанного, к еще необъясненному.

    Ссылки по теме:

    • Что говорят числа.
    • Способы превращения цифр.
    • Имена.


Нумерология. Способы превращения цифр.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • СПОСОБЫ ПРЕВРАЩЕНИЯ ЦИФР

    Существуют разные способы превращения сложных чисел в простые. Самый популярный – метод сложения всех цифр данного числа до получения элементарного числа от 1 до 9. Например, 358 будет выглядеть так: 3 + 5 + 8 = 16 = 1 + 6 = 7. Здесь 7 вибрирующее число. Зачем надо находить вибрирующие числа? Главная задача нумерологии – изучение воздействия вибрирующих чисел на человека, помощь ему извлечение пользы из знаний о них. У каждого из нас есть два основных вибрирующих числа: число имени и число дня рождения.

    Ссылки по теме:

    • Имена.


Нумерология. Что говорят числа.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ЧТО ГОВОРЯТ ЧИСЛА

    Еще в древние времена было известно, что буквы и цифры объединены какой-то магической связью. Нумерология – наука о числах – одна из самых древних. В древнеевропейском, арабском и древнегреческом алфавитах все буквы имели свои числовые эквиваленты. Современная нумерология применяет упрощенный числовой и алфавитный код, используя числа от 1 до 9.

    Двадцать столетий спустя, в 1533 году, Корнелиус Агриппа в своем труде «Оккультная философия» назвал эти числа и их значение:

    1 – число цели, проявляющееся в форме агрессивности и амбиции;

    2 – число антитеза, с крайностями, как день и ночь. Оно стоит за равновесие и контраст и поддерживает равновесие, смешивая позитивные и негативные качества;

    3 – означает неустойчивость и символизируется треугольником, который представляет прошлое, настоящее и будущее. Оно символизирует собой приспособляемость;

    4 – означает устойчивость и прочность. Его надежность представлена квадратом – сторонами Космоса, временами года и элементами Огня, Земли, Воздуха и Воды;

    5 – символ риска, достижения результата через путешествие и опыт. Это самое непредсказуемое число;

    6 – символ надежности. Оно делится как на четное число (2), так и на нечетное (3), объединяя элементы каждого;

    7 – символизирует тайну, а также изучение и знание как путь исследования неизвестного и невидимого. Это семь правящих планет, семь дней недели, семь нот гаммы.

    8 – число материального успеха. Означает надежность, доведенную до совершенства, так как представлено двойным квадратом;

    9 – символ всеобщего успеха, самое большое из элементарных чисел. Как и число 3, 9 превращает неустойчивость в стремление.

    Ссылки по теме:

    • Имена.
    • Число имени.
    • Способы превращения цифр.


Обезьяна: художественная самодеятельность.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ОБЕЗЬЯНА: ХУДОЖЕСТВЕННАЯ САМОДЕЯТЕЛЬНОСТЬ

    Г. Кваша

    Так же как Дракон и Лошадь, Обезьяна знак самодеятельный. Это значит, что всю жизнь нужно выдавливать по капле из себя раба, как учил нас великий Чехов.

    Самодеятельный знак должен ко всему приставлять «само-». Самоучение, самолечение, самовоспитание и даже самобичевание. Для Обезьяны, знака активного, любопытного и склонного к рукоделию это совсем не трудно.

    Однако выходя на путь художественной и прочей самодеятельности, Обезьяна остается знаком лишенным изначальных талантов. Величайший из величайших Леонардо да Винчи (1452 - 1519) очень долго учился, работал в чужих мастерских. Самостоятельно работать начал в 28 лет. В 30 лет он покидает Флоренцию и направляется в Милан. И только там, да и то не сразу, складываеться универсальный гений живописца, скульптора, математика, механика, инженера. Покоя и самоуспокоенности Леонардо так и не узнал, самую свою знаменитую картину («Джоконда») создал в 51 год. И это в ту эпоху, когда мужчины раскрывались очень рано.

    Но может быть так только у живописцев, которые славятся долголетием и неспешностью. Может быть полководцы-Обезьяны гораздо шустрее. Хотелось бы напомнить, что Георгий Жуков (1896 - 1974) и Константин Рокоссовский (1896 - 1968) раскрыли свой гений после 40 лет, в то время как у более быстрых знаков пик военной гениальности, до 30 лет. Но дело даже не в возрасте. У Сталина было множество любимых полководцев, которых он неоправданно продвигал вверх. Ни Жуков, ни Рокоссовский в их число не входили. Они двигались вверх вопреки симпатиям Главнокомандающего, благодаря лишь своим реальным достижениям. Мораль проста: не спешить, не ждать помощи со стороны, верить в себя и силу самосовершенствования.

    Ссылки по теме:

    • Год обезьяны 2004 [для России – Бурого медведя].


Организмика: определения.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика

Определения

А.А.Тюняев

  • Введение
  • Методы счисления
  • Методы описания связей
  • Постулаты
  • Следствия
  • Примеры
  • Определения

    Введение

    Организмика является наукой, фундаментальной по отношению к другим наукам.

    Организмику с твердой уверенностью можно назвать единственной наукой, фундаментальной в полном смысле.

    Основанием для такого утверждения служит то, что в организмике всего один параметр – информация - и такой, что им описываются все возможные виды взаимодействий. Например, что такое организм? Это информация о составных частях данного организма: организмах более низкого уровня (клетках, например,…).

    Методы счисления,

    применяемые в Организмике:

    • аналогический: нумерология
    • алгебраический: математика, геометрия,…
    • физический: физика, механика,…
    • нелинейный

    Методы описания связей,

    применяемые в Организмике:

    • с организмами одного уровня: политика, социология, история, медицина, колдовство,…
    • с организмами уровнем выше: экология, география, астрономия, биология, метеорология,…
    • с организмами уровнем ниже: генетика, молекулярная биология,…
    • с организмами много уровней выше: астрология, философия,…
    • с организмами много уровней ниже: ядерная физика, квантовая механика,…
    • с совокупной матрицей организмов: религия.

    1. Постулаты

    Постулат 1.1.
    Всякий организм состоит исключительно из информации о взаимодействии информаций.
    Постулат 1.1.
    Постулат 1.2.
    Одна матрица определяет один организм.
    Постулат 1.2.
    Постулат 1.3.
    Всякий организм является составной частью организма более высокого уровня.
    Постулат 1.3.

    2. Следствия

    Следствие 2.1.
    Организм описывается необходимо и достаточно организмической матрицей, соответствующей данному организму.
    Следствие 2.2.
    Ни один организм не может находиться вне взаимодействия хотя бы с одним другим организмом.
    Следствие 2.3.
    Матрица организма изменяется под воздействием самого организма или другого организма.
    Следствие 2.4.
    Матрица организма более низкого уровня является составной частью матрицы организма более высокого уровня.
    Следствие 2.5.
    «Неживая материя» не может существовать вне какого-либо организма, всегда найдется организм, частью которого является данный объем «материи».
    Следствие 2.6.
    Процесс укрупнения организмов, равно как и процесс уменьшения, бесконечны.
    Следствие 2.7.
    Организмы одного уровня не различны и равнозначны между собой, организмические уровни – различны и равнозначны между собой, организмы разных уровней – различны и не равнозначны между собой.
    Следствие 2.8.
    Различие организмических уровней дискретно: высшая граница более низкого организмического уровня не совпадает с низшей границей более высокого организмического уровня.
    Следствие 2.9.
    Отношение организмов строятся из соображений жизненной безопасности заинтересованного организма.
    Следствие 2.10.
    Сообщество разноуровневых организмов, не являющихся другим целостным организмом, но взаимодействующих во имя осуществления общих жизненных интересов входящих в сообщество организмов, называется экосистемой (экологической системой). То же касательно симбиоза.
    Следствие 2.11.
    Взаимоотношения экосистем строятся на принципах конкуренции и жизненной безопасности.
    Следствие 2.12.
    Процесс укрупнения матрицы экосистемы продолжается, пока матрица экосистемы не станет матрицей какого-либо организма.
    Следствие 2.13.
    Рождение – окончательная трансформация матрицы экосистемы в матрицу организма более высокого уровня.
    Следствие 2.14.
    Получение второй точной копии организма невозможно.
    Пусть имеется следующий набор информаций:
    Пусть имеется следующий набор информаций
    Построим из них Организм А:
    Построим из них Организм А
    Определим оставшийся набор информаций:
    Определим оставшийся набор информаций
    Получим:
    Получим
    Следствие 2.15.
    Нулевой матрицы не существует, нуля – не существует.
    Следствие 2.16.
    Изменение организмической матрицы происходит дискретно. (Например, согласно таблицы Менделеева.)
    Следствие 2.17.
    Матрица, наполняющая данный организм жизненно достаточным количеством материи и энергии, является нормальной. Матрица, не наполняющая организм жизненно достаточным количеством материи или энергии, является деградивной. Матрица, наполняющая организм для его жизнедеятельности материей и энергией с избытком, называется прогрессивной.
    Следствие 2.18.
    Организмическая цепь – непрерывна.
    Следствие 2.18.
    Следствие 2.19.
    Бог – коллективная матрица полной совокупности организмов всех уровней.
    Следствие 2.19.
    Следствие 2.20.
    Смерть – переход матрицы организма на более низкий уровень, с разделением ее на несколько матриц организмов и экосистем более низкого уровня.
    Следствие 2.20.
    Следствие 2.21.
    Эгрегор – коллективная матрица одноуровневых организмов.
    Следствие 2.21.
    Следствие 2.22.
    Болезнь – нарушение структуры матрицы организма.
    Следствие 2.22.
    Следствие 2.23.
    Жизнь – стабильное состояние матрицы организма.
    Следствие 2.23.
    Следствие 2.24.
    Религия – совокупность эгрегоров.
    Следствие 2.24.
    Следствие 2.25.
    Понятие добра и зла, правды, лжи и тайны имеют для организма субъективное значение.

    Пример: Е = mv2/2,

    m(масса) = ivzu - информация о взаимодействии информации iw умножением с информацией ip;
    v(скорость) = ivzd - информация о взаимодействии информации il делением на информацию it;
    m = wp;
    w(объем) = iw - это информация о границах матрицы;
    p(плотность) = ip - это информация о структуре матрицы внутри границ матрицы;
    l(путь) = il - это информация об изменении границ матрицы;
    t(время) = it - это информация об изменении информации об изменении границ матрицы;
    ivzd - информация о взаимодействии информаций делением;
    ivzu - информация о взаимодействии информаций умножением;
    2=i2 - это информация о востребованной части информации о взаимодействии информаций;

    Получается:

    E=wpll/2tt= [ivzd] ( [ivzu] ( [ivzu] { [ivzu] [iw] [ip] } { [ivzd] [il] [it]} ) { [ivzd] [il] [it] } ) [i2]

    Определения

    1. Организмический уровень - сообщество однородных организмов.
    2. Организмическая цепь – непрерывность различных организмических уровней.


Организмика

Астрология – раздел новой фундаментальной науки Организмики (Organizmica), описывающий влияния организмов, располагающихся на много уровней выше, на организм данного организмического уровня.

Организации, руководители и члены которых входят в Советы международного журнала «Организмика».

Новая наука Организмика

  • Девятая власть. Апокалипсис.
  • Феликс Величко: Я сыграл роль «Вершителя судьбы».
  • А.А. Тюняев. Новая наука Организмика


Организации, руководители и члены которых входят в Советы международного журнала «Организмика».

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организации, руководители и члены которых входят в Советы международного журнала «Организмика»

Всего организаций [60]

Академии [13]

  • Российская Академия Естественных наук (РАЕН), 4-е академика;
  • Международная академия наук о природе и обществе, академик;
  • Международная академия наук (IAS), член Директората Российской секции, академик;
  • Международная академия наук экологии и безопасности жизнедеятельности (IAELPS), академик;
  • Международная академия информатизации (IIA), 3-и академика;
  • Международная академия творчества (IACE), академик;
  • Нью-Йоркская академия наук, академик;
  • Академия инженерных наук РФ (АИН), академик;
  • Академии медико-технических наук РФ (АМТН), академик;
  • Лазерная академия наук (ЛАН), академик;
  • Академия естествознания (АЕ), академик;
  • Петровская академия наук и искусств (ПАНИ), академик;
  • Российская академия Военных наук, академик;

Аспирантуры [1]

  • по системному анализу, управлению и обработке информации в медицине и биологии, медицинским специальностям (внутренние болезни), руководитель;

Ассоциации [2]

  • Общероссийская Ассоциация Маркетинга «Бизнес, Наука, Культура», вице-президент;
  • Тульская Ассоциация Спортивных единоборств им. В.И. Лысенко, исполнительный директор;

Благотворительные общества [1]

  • «Княгиня Ольга», президент;

Думы [1]

  • Государственная Дума РФ:
  • Комитет ГД РФ по кредитным организациям и финансовым рынкам, эксперт;

Институты [1]

  • Научно-исследовательский институт новых медицинских технологий, директор;

Клубы [1]

  • Клуб избирателей Тульской области, председатель;

Комиссии [1]

  • ВАК России по медико-биологическим и фармацевтическим дисциплинам, член экспертного совета;

Круглые столы [1]

  • постоянно действующий Круглый Стол «Реформирование экономики и общественный (неправительственный) сектор» в Государственной Думе РФ, руководитель Рабочей группы;

Лауреаты [2]

  • Государственной премии СССР;
  • всероссийских джазовых конкурсов;

Лиги [1]

  • Лига независимых астрологов, член;

Ложи [1]

  • Лондонская астрологическая ложа, член;

Министерства РФ [2]

  • Министерство образования:
    • научно-методический Совета УМО, член;
    • по медико-техническому, член;
    • по медико-биологическому образованию, член;
  • Министерство здравоохранения:
    • Ученый Совет:
    • секция по пульмонологии, член;

Научные общества [1]

  • Всероссийское научное общество пульмонологов, член Президиума и Правления;

Научные школы [1]

  • «Медицинские технологии в системе внешнего управления функционированием организма человека», г. Тула, основоположник;

Некоммерческие организации [1]

  • Корпорация «Интернациональные ресурсы», председатель Совета;

Общества [1]

  • Всероссийское Геральдическое общество, действительный член;

Политические партии [3]

  • «Социалистическая единая партия России» (СЕПР):
  • генеральный секретарь, в 2000 г. кандидат на должность Президента РФ;
  • «Социал-демократическая партия России» (СДПР):
    • региональные отделения, 1 руководитель;
  • «Созидание»:
  • Высший Совет, член совета;
  • региональные отделения, 1 руководитель;

СМИ [14]

Интернет [2]

  • www.dazzle.ru, информационный портал, главный редактор;
  • www.organizmica.org, международный интернет-журнал, главный редактор;

Газеты [5]

  • «Пенсионер и общество», общенациональная, главный редактор;
  • «Тульские известия», Тульская область, главный редактор;
  • «Аргументы и факты» в Туле», Тульская область, главный редактор;
  • «Труд 7» в Туле», Тульская область, главный редактор;
  • «Тульский курьер», Тульская область, главный редактор;

Журналы [6]

  • «Организмика – Organizmica», международный, главный редактор;
  • «Вестник новых медицинских технологий», каталожный, реферируемый, входящий в перечень ВАК (центральный), главный редактор и основатель;
  • «Пульмонология», Москва, член редакционного совета;
  • «Нижегородский медицинский журнал», Нижний Новгород, член редакционного совета;
  • «Системный анализ и управление в биомедицинских системах», Москва, член редакционного совета;
  • «Владикавказский медико-биологический вестник», Владикавказ, член редакционного совета.

Телевидение [1]

  • телерадиокомпания «Лидер-ТВ», г. Тула, генеральный директор;

Советы [3]

  • Международный научный Совет по биофизике и реконструкции доз облучения (США – РФ, член Совета;
  • Совет деканов медицинских факультетов университетов России, член Совета;
  • Координационный Совет по медицинскому и фармацевтическому образованию вузов России, член Совета;

Союзы [1]

  • Союз писателей России, член;

Спортивные федерации [3]

  • Федерация самбо России:
    • президент Тульской областной федерации, заслуженный тренер России;
  • Федерация дзюдо России:
    • президент Тульской областной федерации, заслуженный тренер России;
  • федерация рукопашного боя России:
    • вице-президент, заслуженный тренер России;
    • президент Тульской областной федерации, заслуженный тренер России;

Счетная Палата РФ

  • советник руководителя Палаты;

Университеты [3]

  • Тульский Государственный университет:
    • медицинский факультет, декан;
    • кафедра внутренних болезней, заведующий;
    • докторский диссертационный совет, председатель;
    • кандидатский диссертационный совет, председатель;
  • Тульский Государственный Педагогический университет им. Л.Н. Толстого:
    • кафедра «правовых дисциплин», доцент;
  • Российско-Американский университет, президент;

Центры [1]

  • Информационно-аналитический центр социальных технологий «КРАСС», руководитель.


Прогноз на ближайшие 8 лет: 2003 – 2011 гг, Борис Израитель.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ПРОГНОЗ НА БЛИЖАЙШИЕ 8 ЛЕТ: 2003 – 2011 гг

    Борис Израитель

    Социально-политический аспект
    Культура
    Наука и техника

    Самым значительным астрологическим событием 2003 года стала смена Ураном знака пребывания, особенно, когда Нептун еще будет продолжать идти по Водолею. Темы этих двух планет в течение восьми лет будут тесно переплетаться.

    Начиная с марта прошлого года и до марта 2011 года отличить мысли от чувств, науку от искусства, дружбу от любви станет делом почти безнадежным.

    Буквально любое начинание, в котором будут скрещиваться Уран и Нептун, сразу же притянет массу энергии и завоюет внимание и популярность. Хотите, чтобы процветала авиакомпания, – ориентируйтесь на обслуживание посетителей морских курортов. Хотите, чтобы все говорили о вашем мюзикле, – включите в него сцену с летчиками. Требуются свежие идеи – отправляйтесь в консерваторию. Для ночного клуба подойдет здание планетария, для шахматной олимпиады – баржа, для слета лингвистов – аквапарк…

    Социально-политический аспект

    Социальные эксперименты, государственные перевороты или кризисы власти произойдут в островных или приморских государствах: Филиппины, Япония, Индонезия, Новая Зеландия, Куба, Мадагаскар, Цейлон, Португалия, Чили, Норвегия, Финляндия, Латвия.

    Учитывая положение Плутона в Стрельце, можно ожидать, что активизация Рыб Ураном добавит смелости религиозным фанатикам, и фанатичности, нетерпимости смельчакам-революционерам.

    Непредсказуемые процессы развернутся на всех идеологических фронтах, но главным, скорее всего, останется христианско-мусульманский конфликт. Напомним, что при схожем положении Урана в начале 20-х годов прошлого века появился фашизм. С другой стороны была образована Лига Наций – прообраз ООН. Нынешний транзит должен поспособствовать серьезному прорыву в международной интеграции. Кроме образования «Соединенных Штатов Европы» можно ожидать возникновения неожиданных союзов на Востоке и Юге, рост международного авторитета Австралии и передел карты Антарктиды (провозглашение ледового материка зоной новой государственности?).

    [Комментарий
    В частности, база для объединения религий сейчас уже создается.]

    Культура

    Так как Рыбы отвечают в том числе за медитацию и искусство, Уран в этом знаке даст импульс совершенно новым видам творческой деятельности. Предыдущий транзит Урана по Рыбам (начало 20-х годов) совпал с появлением дадаизма, главным творческим методом которого являлся абсурд. Характерно название картины Макса Эрнста – философа движения – «Revolution by Night». В это же время расцвел сюрреализм, провозглашавший «выход за пределы любых эстетических и моральных норм». Безусловно, должны появиться новые направления в музыке и киноискусстве.

    Главное же будет происходить на стыке современных технологий и традиционных видов воздействия на психику людей. Вероятно, затрещат по швам архаичные (с точки зрения Урана) культурные институты и этико-эстетические каноны Эпохи Рыб.

    Нелишне заметить, что Российская культура, особенно поэзия, несла самый ощутимый урон именно на транзитах Урана по Рыбам – чего стоят только смерти Пушкина (1837), Лермонтова (1841), Блока (1921), Есенина (1925).

    Наука и техника

    16 марта 1926 г. на соединении Солнца с Ураном запущена первая ракета на жидком топливе. Похоже, наступающая восьмилетка будет последней, когда технологические изобретения используют «рыбью» основу, в частности, разного рода жидкости. Через 84 года мы заберемся уже слишком глубоко в Эру Водолея; вряд ли углеводородное топливо сохранит свою актуальность до 2087 года.

    В 20-х годах XX века (предыдущий транзит Урана по Рыбам) началось развитие телевидения. Передача изображения на расстояние, возможно, и будет совершенствоваться, но на очереди – передача на расстояние более нептунианских вещей, например запаха и вкуса.

    [Комментарий
    На сегодня, уже создана новая наука, позволяющая осуществить однозначное описание устройства мира, что, конечно же, позволит применять синтетические подходы к изобретениям в разных областях науки.]

    Несомненно, ближайшие восемь лет ознаменуются беспрецедентным прорывом в медицине и биологии (психотропные лекарства, искусственное зрение, кровь, клонирование, и уж точно выведут новую породу рыб, похожую, видимо, на электрического ската).

    К 2011 году в океане будут дрейфовать мегаполисы и ракетодромы, а на Марсе откроют источник воды (с небольшим привкусом железа).

    Ссылки по теме:

    • Год обезьяны 2004 [для России - Бурого медведя].
    • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
    • Прогноз на ближайшие 2000 лет.


Подсказка американцам: как найти снайпера.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ПОДСКАЗКА АМЕРИКАНЦАМ: КАК НАЙТИ СНАЙПЕРА

    Неуемный снайпер терроризирует американское общество уже долго. Число жертв, пострадавших от его регулярных преступлений, неуклонно растет. Власти найти снайпера не могут.

    Как найти этого «Джо Неуловимого»?

    Предлагаю следующие подсказки.

    Во-первых, известно, что снайпер ездит на фургоне белого цвета – полезном в хозяйстве микроавтобусе, семейном, в сущности, автомобиле. Это значит, что родился убийца в период с 21 апреля по 21 мая, или с 23 августа по 22 сентября, или, что менее вероятно, с 22 декабря по 20 января. Если же окажется, что такой микроавтобус самый дешевый из всех продающихся на американском рынке микроавтобусов, то вероятность рождения снайпера в период с 22 декабря по 20 января сильно возрастет (но это позже).

    Во-вторых, «на охоту» снайпер выходит с жесткой регулярностью и, выполняя поставленную перед собой задачу, затаивается и ждет. Это обстоятельство указывает на то, что убийца разработал некий план, кажущийся ему гениальным и правильным, и этого плана снайпер придерживается с упорством. Таким упорством к созданному ими плану убийства обладают люди, рожденные в период с 23 августа по 22 сентября. Им кажется все, что они задумали, гениальным, безусловно, сбыточным и непогрешимым. Именно по этой причине снайпер будет продолжать придерживаться разработанного им «гениального» плана. Но этот план и является ахилесовой пятой убийцы, потому что гениальные планы эти люди создавать не могут, но они этого не понимают.

    В-третьих, выбор оружия, точность выстрела и его смертельность, также говорят о дате рождения убийцы с 23 августа по 22 сентября, или опять же, мало вероятно, с 22 декабря по 20 января.

    В-четвертых, способность таиться, выжидать, так же говорит о рождении в период с 23 августа по 22 сентября.

    В-пятых, способ, которым будут «заработаны» деньги говорит о рождении в период с 23 августа по 22 сентября.

    В-шестых, невысокая сумма запрашиваемого выкупа, 10.000.000 долларов, говорит о рождении в период с 23 августа по 22 сентября. Рожденные в два других периода запросили бы гораздо больше.

    В-седьмых, все идет к тому, что снайпера ждет электрический стул, значит, его возраст либо 18, либо, 25, либо 37 лет – судьба убирает умника за невыполненное предназначение. Жесткость предполагаемого наказания говорит в пользу возраста либо 25 лет, либо 37 лет.

    В-восьмых, твердость руки стрелка, говорит о том, что он научился стрелять ранее – готовился к работе, рос профессионально. А с учетом того, что этот человек предположительно рожден в период с 23 августа по 22 сентября, можно утверждать, что снайпер учился стрелять дольше обычного человека – 3-5 лет минимум. Следовательно, возраст стрелка все же ближе к 25 годам.

    В-девятых, предыдущий год, 2001-й, для снайпера был удачным. Он окончательно научился стрелять, разработал в деталях план, ему везло на всем подготовительном этапе. Поэтому он решил, что – пора. Но нет, в 2002-й год ему не повезет, а следующий год для него будет ужасным. Эти рассуждения тоже говорят, что число лет убийцы кратно четырем плюс один, то есть 25, 29, 33, 37, 41.

    В-десятых, раз снайпер решился на такой план добывания денег, то значит, судьба еще не опровергала его гениальных планов, по крайней мере, не часто и не сильно. Следовательно, убийца молод – скорее всего, ему 25 лет, в 37 он бы уже хлебнул чего для понятия добра и зла.

    Портрет убийцы

    Дата рождения с 23 августа по 22 сентября 1977 года (возможно, но менее вероятно с 22 декабря по 20 января и год рождения 1965-й).

    Рост 168-178 см.

    Глаза - колючие, пронизывающие насквозь, маленькие.

    Лоб – не нависший, не высокий, не узкий, не выдающийся, не покатый.

    Кожа – хорошая.

    Одежда черного цвета (или очень темных тонов серого, зеленого, коричневого цветов), ноская, прочная, многофункциональная, много карманов, карманчиков, кнопочек, заклепочек, ткань плотная, не модная, состояние одежды – неухоженная, засаленная, не глаженная.

    Алкоголь - скорее не употребляет.

    Болезни – аппендицит, перитонит, проблемы с кишечником, заболевания печени.

    Живет в одиночестве на окраине города, в доме все удобства, вокруг дома может быть ухоженный сад, с соседями общается мало.

    Правила дорожного движения не нарушал.

    Психологический портрет убийцы

    Снайпер уверен, что он прозорлив, мудр и проницателен, и рожден для какой-то большой цели, и эту цель достигнет. Он немногословен и действительно трудноуловим. На мелкие дела не разменивается, посвящает себя одному делу – в данном случае убийствам. Обладает шестым чувством, осторожен и предусмотрителен, никому не доверяет. Старается держаться в тени. Дела решает долго и обдуманно, поклонницы шарахаются от него. С соседями общается мало, живет один, трудолюбив, точен и аккуратен, пунктуален, целеустремлен, соблюдает распланированный график, инструкции, предписания, склонен к анализу, хитер, склонен к лукавству и логике, расчетлив, тщателен в исполнении, скрупулезен, точен, злопамятен, мстителен, скуп. Скорее всего, в прошлом военный или служил в армии, или занимался в секции или военном кружке. Перенес обиду. Раздражается по пустякам, находится в предистерическом состоянии.

    Рекомендации к действию

    Вступить с убийцей в любой диалог, главное, уверенно пообещать ему выплату требуемой суммы денег, не торговаться. Когда он станет излагать свой план передачи денег, действуйте точно по плану, не вступайте в пререкания. Через несколько шагов предлагаемого снайпером плана станет понятным и очевидным, как взять этого убийцу, причем легко. Затягиванием же процесса вступления в контакт его не остановить, он продолжит убивать, нервничая конечно.


Девятая власть. Апокалипсис.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ДЕВЯТАЯ ВЛАСТЬ
    АПОКАЛИПСИС

    Реализация закономерностей 9-й власти (астрологической) понятна была и до настоящего времени. Именно поэтому древние иерархи, держатели властей 8-го, 7-го и 6-го уровней, назвавшие удачное время для своих народов «Наша Эра», сообщили своим будущим потомкам и о ее прекращении – Апокалипсисе.

    Что же такое Апокалипсис?

    Это – смена влияющего вектора 9-го уровня власти.

    С весны 2003 года, сейчас это известно всем, в права вступила Эра Водолея, сменившая на своем посту Эру Рыб.

    Посему в мире произойдет смена правящей национальности – это будут русские и представители тех народов, что располагаются изначально на территории России. Не имеются ввиду приезжие и переселенцы.

    Поэтому России отведена «особая роль», как информируют (4-й уровень власти) средства массовой информации. России будет представлена возможность 2000 лет воплощать свой вселенский эгоизм и свои суперновые идеи и разработки в жизнь. России будет разрешено творить и изобретать в любом объеме. (Кстати, забудьте о товариществе Водолея – такового не существует).

    Воплощать идеи, рожденные в России, отведена роль странам, расположенным подо Львом: Франция, Англия, Италия.

    Спорные переходные моменты с Эрой Рыб и процветающими в прошлую эру национальностями будут решаться методами Стрельца – при первом появлении цели стрельба на поражение.

    После смены 8-го уровня власти будут сменены все остальные.

    7-й уровень, финансовая власть, достанется русским и национальностям, изначально проживающим на территории России.

    6-й уровень, религиозная власть, потребует себе изменения религии (примерно так же, как Христианство продвигалось в Мир, крестив во многих случаях насильно населения разных стран). Отличие в том, что Христианство продвигалось методами Козерога: золото, карьера, служба; и методами Девы – подкуп, интрига, сговор. Новая религия будет продвигаться методами Льва – напор, натиск, победа; и методами Стрельца – враг будет уничтожен мгновенно, «до трех» Стрелец заранее всегда сосчитает в уме.

    Для бывших властелинов мира – это, согласитесь, Апокалипсис.

    Для новых властителей – Наша Эра.

    Ссылки по теме:

    • Крупнейший астролог проникся новой наукой «Организмика» всего за 2 минуты.
    • Прогноз на ближайшие 2000 лет


Приметы. Март.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Приметы

Март

приметы праздники

И март на нос садится (и в нем морозит). Мартовская вода пользительна (из снега) от веснушек и загара. Мартовское пиво (лучшее).

1 – Авдотьи-весновки. В этот день встречают весну и поют: «Весна красна, что ты нам принесла? - Красное летечко?»

4 – Герасима-грачевника. Полагают, что в этот день прилетают из-за моря грачи.

5 – Конона-огородника. Полагают, что с этого дня должно начинать копать огород.

7 – Василия-капительника или капельника.

9 – Полагают, что в этот день прилетают из-за моря жаворонки. День с ночью меряется, зима кончается, весна начинается.

17 – Алексея - с гор потоки. Сани покинь, в телегу подвинь.

19 – Дарьи - грязные проруби.

22 – Василия-солнечника. Если в этот день, при восходе солнца, будут видны на небе красные круги, то этот год обещает плодородие.

22 – Птица похвалится первым яичком.

25 – Благовещенье - птиц на волю отпущенье.

На Благовещенье весна зиму поборола.

На Благовещенье под дымом не сидят (перебираются спать в сени и клети).

На Благовещенье медведь встает.

Покров - не лето, Благовещенье - не зима.

Каково Благовещенье, такова и Святая.

На Благовещенье птица гнезда не вьет, а завьет - станет на все лето пешею, как кукушка (что на Благовещенье гнездо завила).

На Благовещенье воры заворовывают для счастья на весь год.

Если на Благовещенье красный день, то год будет грозный и пожарный.

26 – Что ни родится на день Гаврила - уродливо и неспоро. Василия - выверни оглобли. Пряжа после Васильева дня - не идет впрок.

27 – Матрены-полурепицы, настовицы (наст - окреплый снег). Щука хвостом лед разбивает, а овсянка поет: «Покинь санки, возьми воз!»

30 – Ивана-Лестничника. В этот день пекут из теста лестницы, для восхождения в будущей жизни на небо, и полагают, что в то время домовой начинает беситься до полуночи, как запоют петухи.


Приметы.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Приметы

праздники

Январь Февраль Март Апрель Май Июнь
 Июль Август Сентябрь Октябрь Ноябрь Декабрь


Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

АСТРОЛОГ ГОВОРИТ, ЧТО ВАША ЛИЧНАЯ ЖИЗНЬ В 2003 ГОДУ…

Овен Телец Близнецы Рак Лев Дева Весы

Скорпион Стрелец Козерог Водолей Рыбы


Звёздная ярмарка профессий.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • Звёздная ЯРМАРКА ПРОФЕССИЙ

    Алена Малыгина

    Специально для родителей: скоро выбирать лицей (колледж, институт).

    Вы, конечно, знаете какой. Самый лучший, с хорошими педагогами, с науками необходимыми для будущей профессии. Именно той самой, что лелеял в своих мечтах еще ваш дедушка. Которую поручил освоить ваш отец. И вы старались и грызли гранит науки – и было трудно… Но профессия престижная и заработок хороший. Вы все это понимали тогда и долдоните своему ребенку сейчас. Но, увы. Он не хочет идти по вашим стопам, его воротит от вашей профессии. Он даже не слушает вас!

    Согласитесь, если призадуматься… он слабо соответствует выбранной вами профессии. Природа его сделала каким-то другим. Чуть несобранным, чуть мечтательным, слишком нахальным и как-то неправильно организованным… С каким скандалом его заставляешь делать то, что ему не нравится. Зато, с каким рвением он занимается тем, что кажется ему «полным кайфом»…

    И тут вопрос. Стоит ли давить? Противоречить природе? Может лучше подумать еще раз или, в конце концов, спросить его… поразмыслить… принять во внимание…?

    ОВЕН

    Профессионалом станет тогда, когда сможет проявить самостоятельность, а за результат ответить. Чем не идеальные административные работники? Рыцари меча и жезла в изобилие встречаются среди пожарников, милиционеров, офицеров, хирургов, ветеринаров. Это мужественные строители. Отчаянные летчики. Чуткие стоматологи. Они видят красоту в банальных вещах, часто становятся стеклодувами и отличными кузнецами… Женщины в мужских профессиях не отстают от мужчин. Юноши охотно берутся за бизнес, иногда безрассудно (идей много, договориться и организовать умеют, а предусмотрительности и осторожности не хватает). Внимание! Ему нужен приземленный компаньон, умеющий распоряжаться деньгами. Девушки – лучшие секретари-референты, менеджеры, стилисты, флористы и дизайнеры.

    ДОСТОИНСТВА – Мгновенное включение в новое поручение… Жаркий, яркий и уникальный исход работы. Высокая креативность в делах в сочетании с сильнейшей верой в успех.

    СТРАХИ – Большой объем всегда боится не потянуть. Рутина сводит с ума, бестолковость подчиненных – превращает в тирана, серьезное поражение – убивает, правда, не надолго.

    ТЕЛЕЦ

    Это будущие люди искусства, работающие руками и воображением: архитекторы или скульпторы. Особый дар к осязанию помогает на ощупь определять качество ткани. Поэтому текстильный институт - один из вариантов. Колледж с экономическим уклоном – комфортная среда обитания. Такой предмет, как начальное банковское дело мальчикам принесет еще и ни с чем несравнимое удовольствие. У них тяга к документам, цифрам, фактам. Они везде на месте, где нужна точность, порядок, закрепление достигнутого. Тельцы рождаются с «золотыми руками» - врожденная способность к ремеслам, к цветоводству, к технике. Если в детстве в танцах и музыке проявлялись неплохие способности – большая вероятность, что призвание вашего ребенка большая сцена.

    ДОСТОИНСТВА – Рутина его не пугает, а придает уверенность. В любой форме, даже в таблицах с цифрами, ищет красоту и смысл. Врожденный нюх на деньги, редко бывает беден.

    СТРАХИ – Потерять работу. Потом будет мучительный процесс привыкания к другому режиму. Опасность не восстановить былой активности. Девушки в этот период могут выйти замуж и родить. Юноши надолго «залечь» под родительскую опеку.

    БЛИЗНЕЦЫ

    Ищите профессию для коммуникабельного человека. Незаменимые качества, как умение схватывать «на лету», договариваться, работать с информацией - определяют гуманитарный профиль лицея. Близнецовский интеллект не перетрудится – это полиглот, всезнайка и вездесущ. Трудно представить его без компьютера и Интернета. Вечный студент – это про него. На одном Высшем образовании он может не остановиться. Слаженно говорит – удача его ждет на телевидении, в коммерции, торговле или в качестве комментатора, лектора. Если легко общается с людьми – туристический бизнес, социология, экология. Ему трудно быть военным, политиком: проблемы с субординацией: начальник – подчиненный, в какой бы роли он сам не находился.

    ДОСТОИНСТВА – Коммуникабельность, отличная реакция и умение гибко войти в самую сложную ситуацию, при этом не смутиться.

    СТРАХИ – Очень страшно так и остаться по жизни «рубахой парнем», маленьким винтиком среди рычагов, мальчиком на побегушках или вечным секретарем большого начальника.

    РАК

    Он будет отнекиваться от того, что вы ему предлагаете. Но это не значит, что он с вами не согласен, ему надо дать время подумать. Его заинтересуют те специальности, которые обнажают скрытые формы окружающего мира: психология, археология, экология, биология, экономика, пищевая промышленность, криминалистика и медицина. У них сильное воображение. Их можно назвать «охотниками за приведениями». Часто изучают оккультизм, становятся колдунами, астрологами. Или просто мультипликаторы, сценаристы, писатели, пишущие о загадочном… Без черного юмора не обходится! Стихия Рака - историко-архивный институт. Ранняя любовь к противоположному полу может склонить к специальности акушер-гинеколог или сексопатолог. Он знает, как быть успешным. Ему одному можно доверить семейный бизнес. Это отличный режиссер по жизни, умело влияет на события из-за сцены, тонкий психолог и везде на месте, где требуется дипломатия.

    ДОСТОИНСТВА – Выдержка, магнетизм и чувство юмора. Хорошо работает с информацией и умеет выгодно для дела ее подать. Он силен в выполнении реальных задач, успех которых нагляден, материален.

    СТРАХИ – Ему всегда трудно учиться или работать в тяжелой эмоциональной обстановке. Будущая работа и коллектив должны ему нравиться. Не любит, когда сроки поджимают, сильно нервничает.

    ЛЕВ

    В профессии всегда будет проглядываться личное «Я». Будущая работа для него средство самовыражения. Это очерченный круг обязанностей с подчиненными или без них, где он непременно руководитель, хозяин своего дела. Всегда по душе те специальности, где много творчества и возможностей получить признание. Им мало находиться в авангарде коллектива, им нужен результат, причем самый-самый. Готовьте «стартовую площадку» ребенку там, где видна перспектива карьерного роста. Львы, как правило, на любом поприще имеют самые большие показатели успеха: от спортсмена – футболиста (все шансы попасть в сборную) до директора завода. Если вы определили ему «Суворовское»; можете не сомневаться - он станет генералом. Пошел в «пищевой» – станет руководителем собственного проекта. Девушки не уступают парням. Честолюбие – движущая сила. Кажется, они родились для сцены. Однако их жанр - телеведущая или шоумен. Трудно стать выдающимся актером, великолепно они могут играть только самого себя.

    ДОСТОИНСТВА - Желание жить, а не существовать. Играть, а не работать. Любое мероприятие они способны превратить в шоу. Надо больше им доверять.

    СТРАХИ – Очень страшно превратиться в серую мышку: незаметную, непривлекательную и никому ненужную. Чаще хвалите и никогда не унижайте.

    ДЕВА

    Подросток – Поощряйте хобби своего ребенка. Это и есть задатки к будущей специальности. Юноша клеящий картонный город – будущий строитель. Девушка рифмует стих – неисправимая поэтесса. Все у них конкретно, узконаправленно и предопределенно. Если пристрастий не наблюдается – ориентируйте чадо на типичные профессии этого зодиакального знака. Прежде всего медицина (любая сфера). Затем химики-синтетики, фармацевты, астрономы, редакторы-филологи (идеальные тексты!), биологи-генетики. Чтобы часами гонять микробы под микроскопом или вывести новый сорт георгин – у них и терпения хватит, и заинтересованности. Отличные писатели – детективы. Им интересна работа следователя-криминалиста. Кабинетный работник. Их аналитика позволяет раскрыть преступление «за письменным столом». Финансовая Академия ждет подобных тружеников. Бухгалтерия – любимое поприще Дев.

    ДОСТОИНСТВА – Они не выносят халтуры и тех, кто рядом работает «спустя рукава». Высокое чувство ответственности. Отличный глазомер, хорошая память и глубинное чувство прекрасного.

    СТРАХИ – Это отличные исполнители и не более того. Если случится на производстве «аврал» - из истерики и депрессии их выведет только сильная рука лидера-компаньона.

    ВЕСЫ

    Подыскивая лицей, поинтересуйтесь, преподают ли там этику и культуроведение, а также «человек и общество». Самому культурному знаку необходимо опираться на гуманные и общественно-полезные знания. Это – политруки. С удовольствием читают просветительные лекции, интересно проводят семинары. Многие идут в политику и становятся депутатами. С интересом будут изучать юриспруденцию. Им по нраву работа, включающая элемент искусства – дизайнер, редактор, модельер, метрдотель, декоратор. Хороший экономист. Прекрасный дипломат. Они начальники в организациях милосердия или социальной деятельности. Могут иметь свое туристическое бюро. Станут отличным администратором, например, гостиничного комплекса. Ищите направление, которое предполагает спокойный ритм работы.

    ДОСТОИНСТВА – Умение вести переговоры и ладить с людьми. А еще врожденное очарование и приятная внешность.

    СТРАХИ – Принятие решения оттягивает до последнего момента, ожидая, что проблема рассосется сама собой. Неуверенность в правильности самостоятельного выбора. Важен рядом человек или коллектив, которые могли бы поддержать и одобрить. Не подходит работа, которая требует волевого выбора: врач «Скорой помощи», адвокат, журналист-корреспондент.

    СКОРПИОН

    Ему подходит активная (не обязательно физически) профессия, требующая напряжения всех сил и воображения. Желательно быть хранителем тайн секретной организации или самому раскрывать тайны. Особое удовольствие ему будет приносить работа сыщика – криминалиста или должность руководителя подземных служб: метро, коммуникации. А удовлетворение - работа психолога, колдуна, врача нетрадиционных методов лечения. Это лучшие работники с кадрами. Мастерски выявит таланты, соберет оригинальный и труднодоступный материал. Это отличные охотники, спортивные деятели, писатели мистического или детективного жанра, штурманы, хирурги, научные исследователи, физики – ядерники, фармакологи. А еще они могут быть замечательными кулинарами, гидами–переводчиками, медсестрами, а также врачами «Скорой помощи», спасателями, журналистами «горячих точек», летчиками-испытателями. Элемент опасности и риска в работе всегда притягивает их. Им подходят профессия, требующая вживания в образ.

    ДОСТОИНСТВА – Их достоинства можно рассматривать, как и недостатки. Не ищет, а главное, не ропщет о теплых местах в жизни, считая, что все они заняты. Трудоголизм до бессонных ночей. Терпение и смиренное преодоление трудностей.

    СТРАХИ – Их много. Но они умело скрыты. На поверхности уныние, пессимизм и часто алкоголизм. Высокий субъективизм! Это им мешает быть хорошим судьей, арбитром.

    СТРЕЛЕЦ

    Основа его жизни - иностранный язык. Если есть возможность, отправьте изучать его за границу. Зарубежная культура пойдет ему на пользу, а отрыв от родителей даже полезен. Подыскивая ему лицей или колледж, остановитесь на тех, где хорошо преподают социологию, политологию, философию и даже религию. Пусть эти предметы не станут основой его будущей профессии, им нравится быть образованными во всех областях. В дальнейшем захочется отдавать накопленные знания. Это отменные преподаватели. Однако из-за низкой зарплаты педагога и больших стрельцовских амбиций – чтение лекций и ведение семинаров постепенно переходит в категорию хобби. Стрельцов много среди издателей, на руководящих постах. Они хорошие филологи, операторы, сценаристы, менеджеры, работники рекламы, радио и телевидения. У них природное актерское мастерство и умение перевоплощаться. Их мечта поступить в институт международных отношений. Однако часто оказываются в педагогическом.

    ДОСТОИНСТВА – Веселый нрав, стремление к развитию. Умение ладить с людьми приводит к принципу «связи решают все».

    СТРАХИ – Однообразная и систематичная работа для него мучительна. Они неважные делопроизводители и повара. Это прирожденные руководители, им трудно долго находится в подчинении.

    КОЗЕРОГ

    С рождения следует направлять и формировать профессиональные навыки Козерога. Чем раньше приобщите его к компьютеру, тем больше шансов, что он станет компьютерщиком-программистом, веб-дизайнером (если Козерог-девушка). Он, скорее всего, уже определился с будущей профессией. Если вы с его мнением не согласны, вам трудно будет его переубедить. Пусть поступает по-своему, к его 30-ти годам, в период переоценки, еще будет шанс вернуться к этому. Несмотря на часто угрюмый вид, ортодоксальность и принципиальные жизненные позиции – это сильные актеры, писатели классического жанра, художники-декораторы, архитекторы. Такие качества как трудолюбие, логический ум, аккуратность и чувство долга скорее открывают двери технических учебных заведений. Это прекрасные офицеры, политики, строители, ученые-исследователи, фармацевты и доктора, экономисты и агрономы. Они везде, где требуется кропотливая работа, пунктуальность, ювелирная точность и терпение – будь то архивариус или мастер – часовщик.

    ДОСТОИНСТВА – Родители могут быть спокойны – их ребенок неторопливо, но надежно будет идти по карьерной лестнице, умело распорядится деньгами и всегда позаботится об их старости.

    СТРАХИ – Не подходят ему профессии, связанные с риском и неожиданными осложнениями.

    ВОДОЛЕЙ

    В детстве они мечтают стать космонавтом, летчиком, мультипликатором. Всегда знают чуть больше, чем любой из сверстников, причем информация загадочная и малоизвестная. Они с интересом относятся к электронике и технике. Может быть ранее увлечение автомобилями или мотоциклами. Технический склад ума направляет их в Бауманский. Такие дети могут всерьез занимаются экспериментальной физикой, где их целиком захватывает движение квантовых частиц и других корпускулярных излучений. Это диалектик, предрасположенный к профессиям, определяющим научно-технический прогресс. Прирожденный изобретатель и рационализатор. Сферы деятельности – электроника, компьютеры, радио, телевидение, фотография, психология, философия, биология, химия, инженерное дело. Пример: автор новой науки Организмики. Его можно застать за ведением дневника или за сочинительством. Они любят писать и говорить эпатажно, иногда излишне экспрессивно. Часто становятся писателями–фантастами и хорошими журналистами. Широкий кругозор способен выдвинуть его на президентский пост любого предприятия.

    ДОСТОИНСТВА – Всегда готов к неожиданностям и в критической ситуации способен взять на себя руководство.

    СТРАХИ – Быть порабощенным. Очень не любит короткий поводок и руководящих указаний. Работает по склонности, а не по принуждению. Избегает постов, связанных с высокой материальной ответственностью, а также с жесткой субординацией.

    РЫБЫ

    Дайте возможность ему самому думать, действовать и принимать решение. Если он увлечен музыкой – терпите, пусть играет даже на барабане. Рисованием – подарите ему мольберт. Создать ему простор для самовыражения, интуиции и творчества. Вероятно, он будет писать стихи, вести дневник и влюбляться с пяти лет. Врожденное качество, как любовь ко всему живому часто является определяющим в выборе профессии. По призванию становятся миссионерами, путешественниками, священнослужителями. Если в школе любимый предмет химия – подумайте о медицинском. Подходит сельскохозяйственная академия или химико-технологический. Им понравится работа озеленителя, ветеринара, детского психолога. Рыбы очень тонко чувствуют красоту окружающего мира. Они лучшие эксперты и консультанты, виноделы и парфюмеры, модельеры и ювелиры, искусствоведы и антиквары. А также преподаватели, работники гуманитарных организаций, таможенной службы, дипломаты. При выборе профессии нужно руководствоваться главными принципами – отзывчивостью и гуманностью.

    ДОСТОИНСТВА – Нет человека более альтруистичного и безотказного. Он может работать столько, сколько надо.

    СТРАХИ – Не подходят профессии, в которых мало «души».

    Ссылки по теме:

    • Как Знаки Зодиака относятся к новизне.
    • Совместимость Знаков Зодиака по стихиям.
    • У каждого Знака Зодиака своя любовь.
    • У каждого Знака Зодиака свои глаза.
    • Какова твоя сила в этом году?
    • Используй свой сильный год.
    • Каждому Знаку Зодиака свой отдых.
    • Лицо твоего врага.
    • Прогноз на ближайшие 2000 лет


Проблема Буша-младшего вызвана раком.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • Проблема Буша-младшего вызвана раком

    Америка так старалась выбрать себе правильного президента, да и предыдущий, Буш-старший, настойчиво толкал наверх своего сына, что стал во главе этой сверхдержавы Рак - под этим знаком Зодиака родился Джордж Буш.

    Рак вообще-то человек исключительно домашний, предназначен только для того, чтобы ковыряться со своей семьей, ну и быть поближе к мамочке. В большой политике его успехи сомнительны, поведение - крайне противоречиво: только что все, возглавляемые Раком, бежали вперед, а вот теперь, всего через секундочку, Рак бежит вспять и зовет за собой остальных - поворачивайте, ребята! И происходит такой переворот как раз в самый неподходящий момент: цель, к которой стремились единомышленники, уже почти достигнута, все так старались ее достичь, так старались… И Рак тоже старался… Но тут с его стороны обязательно выскочит какая-нибудь хреновина и погубит все дело, перечеркнет все старания.

    В настоящий момент Соединенные Штаты Америки поставлены своим президентом в такую неудобную позу, что неизвестно, как из такого положения выбираться. Благосостояние американцев, гарантии всякие, страховки, стабильность - все рухнуло в одночасье. Рухнули рынки, корпорации, гаранты. Американский образ жизни подвис над пропастью. А все из-за того, что гарант Конституции решил сменить направление своего движения: сначала он заботился о своем народе, а потом решил (очень вероятное предположение!!!) уничтожить пару устаревших небоскребов, одно крыло Белого Дома и шесть тысяч человек. А сейчас Буш, решивший было срочно поймать «террориста», уже потерял интерес к ловле бен Ладена. Рачья жизнь такая: то вперед, то вспять. Крепитесь, американцы до следующих президентских выборов вам придется наблюдать за этим «вертолетом» и серьезно думать, как выжить.


Реинкарнация: Сергей Витте, он же – Иоанн Калита, он же – Михаил Касьянов.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • РЕИНКАРНАЦИЯ: СЕРГЕЙ ВИТТЕ, ОН ЖЕ – ИОАНН КАЛИТА, ОН ЖЕ – МИХАИЛ КАСЬЯНОВ

    Ольга Хельга

    «Народу нужны хлеб и лапти!» - Крылатое выражение, которое любил повторять своим просителям Сергей Витте, постоянно напоминало о его жесткости и целеустремленности. Именно эти черты характера позволили ему добиться многого.

    Сергей Юльевич Витте родился 29 июня 1849 года в Тифлисе в небогатой дворянской семье. По матери находился в родстве с княжеским родом Долгоруких. Окончив в 1870 г. физико-математический факультет Новороссийского университета в Одессе, в том же году назначен начальником движения Одесской железной дороги. Долголетняя служба в частных железно-дорожных обществах способствовала формированию Сергея Витте как финансиста и государственного чиновника. В 1883 году вышла книга Витте Принципы железнодорожных тарифов по перевозке грузов, принесшая ему широкую известность. Отметим, развитие железнодорожного транспорта в 19 веке, означавшее невиданное покорение пространства и времени, звучало примерно также эпохально, как покорение пространства вширь и ввысь с помощью авиа и космической техники в 20 веке. А инженер-путеец в то время значил не меньше, чем космонавт в 20 веке. В 1889 году за свой счет он издает брошюру о теории национальной экономии немецкого экономиста, предпринимателя Фридриха Листа. Разработанная Листом теория политэкономии оказалась чрезвычайно эффективной в Германии во времена легендарного князя Отто Бисмарка. Витте не сомневался в том, что ее можно применить и в России. Теория Листа оказала большое влияние на экономическую программу Витте.

    С августа 1892г. в связи с отставкой И.А. Вышнеградского в возрасте 43 лет (полцикла Урана) Витте становится министром финансов. Этот ключевой в царском правительстве пост он занимал 11 лет. В 80-е-90-е годы 19 века в России начался мощный промышленный подъем. За этот период добыча нефти выросла в 37 раз, выплавка стали и чугуна - в 25 и 5 раз соответственно.

    Страна, которая оказалась в состоянии в два десятилетия более чем утроить свою горную и фабрично-заводскую промышленность, таит в себе богатый запас внутренних сил для дальнейшего развития, - утверждал Витте. Даже Ленин писал о гигантских темпах развития промышленности в России. В свою очередь Бисмарк, блестяще сумевший воплотить идеи государственного регулирования в Германии, живо интересовался личностью новой звезды на петербургском Олимпе. Творец русского экономического чуда получил прозвище русский Бисмарк.

    Именно Бисмарк предсказал Витте успех в государственной карьере: «В последние десятилетия я в первый раз встретил человека, который имеет силу характера, и волю, и знает, чего он хочет. Его гороскоп отмечает склонность к максимализму и повышенные требования к себе (Юпитер во Льве), способность и желание разобраться, понять и утрясти все сразу наскоком (Сатурн в Овне), а также мышление, ориентированное на авторитеты и традиции (Меркурий в Раке), в данном случае авторитет немецкого политэконома Листа. Соединение Солнца с Меркурием в Раке свидетельствует об успешности многих его начинаний, хотя и указывает на помехи и препятствия со стороны сильных мира сего».

    Узловым пунктом экономической программы Витте вслед за Листом и Бисмарком было усиление государственного регулирования, в первую очередь, усиление мощных рычагов воздействия на экономику в лице Госбанка и Министерства финансов, которые должны строго контролировать деятельность, как коммерческих банков, так и различных компаний. Однако задачу государства Витте полагал не в ограничении предприимчивости и самодеятельности, а наоборот он считал необходимым развивать и всячески помогать ей, создавая благоприятные для ее применения условия.

    Вторым важным условием интенсификации промышленности Витте считал политику привлечения иностранных инвестиций. Привлечение иностранных капиталов в промышленность, банки и госзаймы облегчалось протекционистским тарифом 1891 года. Помимо политического и экономического сближения с Францией в 1894 г. в 1904 г. были заключены таможенные договоры с Германией.

    Третьим важным условием промышленного роста Витте считал расширение и освоение новых рынков сбыта, в первую очередь, представляющие значительный интерес для России, емкие и относительно свободные в то время рынки Ближнего, Среднего и Дальнего Востока. Именно поэтому правительство Витте приступило к сооружению Сибирской железной дороги.

    Для пополнения бюджета Витте использовал как косвенное налогообложение, так и введение винной монополии в 1894 году. Блестяще была проведена денежная реформа в 1895-1897 г., благодаря которой было введено золотое обращение и установлен свободный обмен кредитного рубля на золото. Денежная реформа способствовала стабилизации рубля, что позволяло привлечь в страну дополнительный иностранный капитал. К началу 1914 года золотой запас России вырос до 1,5 млрд. рублей и в 1,5 раза превысил запасы английского и германского банков вместе взятых.

    В программе аграрных требований в рамках Особого совещания 1902 года были намечены положения по развитию сельского хозяйства, которые впоследствии использовал саратовский губернатор П.А. Столыпин. Николай Второй не решился на проведение этих реформ. Однако наиболее серьезные расхождения с царем наметились у Витте в связи с его неприятием курса империи на Дальнем Востоке, который завершился русско-японской войной. В августе 1903 г. Витте получил отставку с поста министра финансов и был назначен на пост председателя Комитета министров.

    Свой графский титул Витте получил после подписания мирного договора с Японией в 1905 году в г. Портсмут (США). С октября 1905 г. по апрель 1906 Витте возглавлял объединенный Совет министров.

    Он был слишком левым, он был слишком правым.

    В 90-е при Александре III положение Витте было необычайно сильно. Сергей Витте не только спас царю жизнь при железнодорожной аварии, но и сумел наполнить финансами казну. Пока он был министром финансов, казна не была пустой, это признавали даже его недруги. Ежегодный прирост промышленной продукции составлял 15% и более, ежегодно прокладывалось 2500 верст новых железных дорог. Интенсивно развивались металлургия, машиностроение, нефте- и угледобыча. Блестяще была проведена денежная реформа.

    Однако служебная карьера Витте сопровождалась постоянной травлей, кампанией лжи и истерии: взяточник, масон, продался еврейским банкирам. Уверенный, удачливый, деловой всезнайка Витте казался окружающим его недругам надменным, тщеславным. У него было много завистников и врагов. Его политика индустриализации страны ущемляла интересы крупных землевладельцев. Как монархист он выступал за экономическую экспансию, но в то же время был против демонстрации мускулов. Призывая к осторожности, он был против любого военного конфликта и выглядел непатриотично.

    Будучи во главе правительства, он умел хорошо распознавать людей, сумел создать небольшую, но знающую деловую команду. Автор последней царской конституции Витте во время Октябрьской политической стачки в 1905 году настоял на программе уступок буржуазии, что нашло свое выражение в Манифесте 17 октября 1905 года. Он постоянно был вынужден проводить политику лавирования. Он был слишком левым для основной массы дворянства, для народившейся буржуазии и бюрократии. Для либерально-демократических кругов он был слишком правым. Вот что писал об этом сам Витте: «В конце 19 и в начале 20 в. нельзя вести политику средних веков; когда народ делается сознательным, невозможно вести политику явно несправедливого поощрения привилегированного меньшинства за счет большинства. Политики и правители, которые этого не понимают, готовят революцию, которая взрывается при первом случае, когда правители эти теряют свой престиж и силу».

    В 1906 году Сергей Витте добился у французских банкиров займа в 2.25 млрд. франков, что позволило укрепить позиции правительства в борьбе с надвигавшейся революцией и несколько стабилизировать обстановку в стране. 16 апреля 1906 года Сергей Витте подаст в отставку, которая будет принята. Позже он напишет свои Воспоминания, в которых даст свое понимание того времени.

    Последние годы жизни Витте проведет в Петербурге и за границей. Однако, переживая за судьбы страны и народа, автор фактически первой Конституции России, которая так и не была принята, Сергей Витте будет пытаться влиять на внутреннее положение страны. По воспоминаниям секретаря Распутина Арона Симановича Витте встречался с Распутиным.

    Распутин и Витте.

    Витте постоянно обвиняли в том, что он продался евреям. Симанович, учитывая заслуги Витте в решении еврейского вопроса, предложил заполучить расположение всемогущего, тайного вершителя судеб России Григория Распутина через супругу Витте, мадам Матильду. Именно к ней Распутин посылал своих просителей. Удовлетворенные просители возвращались обратно к Распутину с выражением благодарности. Вот таким необычным способом, через удовлетворение ходатайств просителей Распутина благодаря посредничеству мадам Матильды, в адрес которой враги Витте не раз отпускали разные колкости и оскорбления, Витте сумел добиться расположения Распутина. Секретарь Распутина Арон Симанович стал искать квартиру для тайных встреч. Квартиру нашли в том же доме, где и жил Распутин.

    Симанович имел при этом только один интерес. Он надеялся на Витте в дальнейшем решении еврейского вопроса. Решая вопрос еврейского равноправия, Симанович добивался от Витте уничтожения существовавших в то время ограничений в отношении еврейского народа. Витте согласился с условием Симановича поставить еврейский вопрос на первый план, договор был достигнут. Симанович начал готовить встречу с Распутиным.

    Отметим атмосферу всеобщей слежки, следили не только за царем и его семьей, за Распутиным. Следили даже за секретарем Распутина. Арон Симанович вспоминает, что не мог шага ступить в Петербурге из-за слежки. Даже за ним по пятам ходили несколько агентов.

    Расчетливый Симанович осторожно готовил встречу, Витте должен был представиться как Иван Феодорович. Однако истинный знаток и сердцеед человеческих душ Распутин сразу понял, кто скрывается под этим паролем, более того Распутин был польщен. Еще бы к нему за помощью обращается столь некогда влиятельный в свое время, бывший глава правительства Сергей Витте!

    Встреча состоялась в квартире знакомого Симановича. Ключ от квартиры Симанович послал Витте, прислуживал нанятый отставной солдат, который ни разу не видел и представлял себе, кто такой граф Витте. Вот так действовали в прошлом веке! Вот на какие хитрости шел Витте, пытаясь повлиять на ход событий в Империи.

    Встреча состоялась. Они оба сразу поняли друг друга и прониклись симпатией. Они оба не хотели войны! Они оба переживали о судьбах России! Они оба переживали о судьбе монархии и судьбе нынешнего царя! Они оба были против развертывающейся истерии пропаганды войны и травли евреев, больше всего в этом преуспевала газета «Новое время».

    По воспоминаниям Симановича Распутин сначала тактично поинтересовался, как ему величать столь высокого гостя. В целях конспирации условились на новом пароле Графчик.

    Распутин согласился с Витте в том, что положение в стране тяжелое.

    - Ты человек умный, сделай свое предложение! - уповал на огромный государственный опыт Сергея Витте Распутин.

    Витте объяснял, что он против войны. Переживая о судьбах страны, автор первой конституции не может быть равнодушным к судьбам Родины, не может наслаждаться жизнью за границей, куда его пытаются спровадить. Наоборот, он предлагает то, что, по его мнению, может спасти положение дел. Конституция Витте так и не была принята, Россия так и осталась неконституционной монархией. И в этом Витте усматривал трудности последних лет, не захотел царь сдержать обещания, данные народу. Однако его, творца первой конституции, не допускают к власти родственники и ближайшее окружение царя. Никто не хочет его слушать! Из-за своего неприятия войны, из-за своей позиции он в не милости.

    - Дай тебя поцеловать! - радовался Распутин. - Я также не хочу войны! Но что делать? Папа (царь) против тебя. Я посоветую ему поручить тебе окончание войны. Я верю тебе!

    Не раз сетовал Распутин на неудачу с этими графьями. Ну, никак царю не везет на графа Толстого и на другого графа, этого умника Сергея Витте!

    Однако помочь Витте вернуться во власть всесильный Распутин не смог.

    Царь считал, что назначение Витте будет означать, прежде всего, заключение договора с Германией и окончание войны. Его обвинят в предательстве, и тогда его с его женой-немкой, которая пожертвовала во время войны свои личные сбережения и драгоценности, убьют в первую очередь.

    Удался план Витте по покупке газеты, которая пропагандировала войну и всячески разжигала военную истерию. Сначала акции «Нового Времени» были куплены на имя графа Витте, а затем их приобрел Рубинштейн, который надеялся на то, что прекратится травля против евреев.

    Встречи Распутина с Витте продолжались до самой смерти Витте. Через него Витте пытался оказывать некоторое влияние на положение в стране. Двор пронюхал и испугался дружбы Распутина с Витте. Окружение царя энергично боролось против умного, предприимчивого Сергея Витте.

    Приходится только изумляться, сколько выдающихся личностей, которые боролись за судьбы России, словно магнитом притянул к себе этот сибирский самородок и валенок, великий чародей-мистик Григорий Распутин! Ведь и его друзья, и его враги все в равной степени пытались спасти Россию. Поистине благими намерениями вымощена дорога в ад! И друзья Распутина, и его убийцы благородно, не жалея собственной жизни пытаясь спасти Россию, послужили тем катализатором, благодаря которому она очень скоро оказалась в страшном аду революций и контрреволюций.

    Умер Сергей Витте в Петербурге 9 марта 1915 году, немного не дожив до своего 66-илетия. По Петербургу ходили слухи, что враги расправились с ним, отравив его.

    Приходится только сожалеть по поводу того, что Витте не смог осуществить свой план окончания войны с Германией и всесильный Распутин, который, как принято считать, расставлял министров в царском правительстве, не смог помочь автору первой конституции страны.

    Совсем недавно в Москве в планах Южного Бутова появилась аллея замечательного реформатора Сергея Витте. Именем бывшего премьер-министра России назовут красивый бульвар в Бутове.

    Известно, в процессе своего развития многократно десятки, сотни раз возрождаясь, личность все больше обретает знаний и опыта. Трудно, очень трудно проследить всю цепочку эволюции личности.

    Однако если мы не побоимся пойти дальше вглубь веков нашей истории, то вспомним другого деятеля, который также всячески был против насилия и который именно благодаря своей изворотливой хитрой политике лавирования, благодаря такому редкому умению лавировать сумел добиться максимального результата.

    Вспомните, Иоанн Калита первым начал собирать дань для татарского хана.

    Хитрому Калите хан вернул шапку Мономаха. Помните, шапку, украшенную драгоценными камнями, подарили еще Владимиру Мономаху с пожеланием стать настоящим царем на Руси? Позже она отошла младшему сыну Мономаха, а затем вместе с прочими награбленными богатствами она попала в Орду. Потомки Калиты в ней позже ездили к хану в Орду. Благодаря своей мудрой экономической политике Иоанн Калита сумел собрать воедино разрозненные русские земли, создал экономические предпосылки для освобождения страны от ненавистного ига, а уже его внук Дмитрий Донской довел его дело до конца. Несомненно, ниточка судьбы Сергея Витте тянется к Иоанну Калите.

    Совсем недавно в конце мая 2001 года праздновалось столетие Транссибирской магистрали, строительство которой было задумано по инициативе министра путей сообщения Российской Империи, Сергея Витте, а открыто 31 мая 1891 года бывшим в то время кронпринцем Николаем Романовым. Строительство магистрали длилось почти четверть века. Только 5 октября 1916 года уже после смерти Сергея Витте Транссиб после открытия движения поездов по Амурскому мосту в районе Хабаровска длиной в 2594 метра стал полноценным. Железные дороги принадлежали в Российской империи государству и строились МПС за счет казны.

    Транссиб обошелся казне недешево, однако, уже построенные к 1905 году участки Транссиба давали прибыль, которая очень разумно тратилась на оснащение дороги тягой и строительство дальнейшего пути. Несомненно, развитая сеть железных дорог является большой заслугой царского правительства и в первую очередь Сергея Витте. Вообще трудно представить себе, что было бы с развитием промышленности, как осуществлялась бы перевозка грузов, в том числе в Сибирь и из Сибири не будь царских железных дорог, которые в столь огромной протяженной стране продолжают играть наиглавнейшую роль.

    Не случайно на день рождения Михаилу Касьянову подарили портрет Сергея Витте. Аналогия, внешнее и внутреннее сходство с Сергеем Витте поражает. Учитывая критику Сергея Витте за излишнюю прямолинейность, основное качество Стрельцов, совсем не удивительно рождение Михаила Касьянова под знаком Стрельца. Таков путь эволюции данной личности.

    Их роднит не только одинаковый вельможный вид и строгая сановняя походка и осанка. Гороскопы Сергея Витте и Михаила Касьянова имеют много общего. Это говорит об одной и той же линии жизни, одинаковой политике, политике лавирования, политике поиска компромиссов между интересами разных субъектов и объектов экономики. Образно выражаясь и тот, и другой должны как канатоходцы идти между крайностями, между противоположными интересами различных сторон, стран, партий, между правыми и левыми, между потребителями и производителями.

    Но и это еще не все, главное - при любом раскладе сил, при любой погоде канатоходец должен быть спокойным, уверенным, ответственным. Он может не улыбаться, не отвечать на каверзные вопросы, главное, он должен не обращать внимания на многочисленные помехи и препятствия.

    Он должен вновь пытаться найти выход из всех тех дебрей, в которых оказалась наша экономика. Как это сделать, он должен знать. Его кармический потенциал помогает ему это сделать лучше, чем кому - либо другому. И именно тогда глава правительства, главный лоцман нашей экономики превратится в настоящего рулевого не на один сезон и не на один год! Таков его путь, такова его судьба!

    Ссылки по теме:

    • Стрелец.
    • Прогноз на ближайшие 2000 лет.


Полный список статей раздела Астрология.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.
  • Скрытая закрытость Обезьян.
  • Карьера Обезьяны.
  • Прогноз на ближайшие 8 лет: 2003 – 2011 гг, Борис Израитель.
  • Мистика по-обезьяньи.
  • Темперамент Обезьян – тропический.
  • Женский реализм Обезьян.
  • Обезьяна: художественная самодеятельность.
  • Девятая власть. Апокалипсис.
  • Каждый дом похож на своего хозяина.
  • Феликс Величко: Я сыграл роль «Вершителя судьбы».
  • Звёздная ярмарка профессий.
  • Как Знаки Зодиака относятся к новизне.
  • Используй свой сильный год.
  • Какова твоя сила в этом году?
  • Как разным Знакам Зодиакам совместить отдых.
  • Каждому Знаку Зодиака свой отдых.
  • Совместимость Знаков Зодиака по стихиям.
  • Зодиак и Организмика: лидирует Воздух.
  • Число имени.
  • Что говорят числа.
  • Способы превращения цифр.
  • Рекомендации работодателям: Тельцов мужчин в подчиненные не брать!
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.
  • Реинкарнация: Сергей Витте, он же – Иоанн Калита, он же – Михаил Касьянов.
  • Каждый человек несет на себе печать знака Зодиака, под которым он родился.
  • Крупнейший астролог проникся новой наукой «Организмика» всего за 2 минуты.
  • Магические числа: в 2070 году Россия подвергнется нападению.
  • Ей снился умерший брат.
  • Подсказка американцам: как найти снайпера.
  • Кармическая техника безопасности.
  • Лунные узлы – узлы судьбы.
  • Проблема Буша-младшего вызвана раком.
  • Любовь водолея.
  • Беда водолея.


Темперамент Обезьян – тропический.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ТЕМПЕРАМЕНТ ОБЕЗЬЯН – ТРОПИЧЕСКИЙ

    Г. Кваша

    Да, Обезьянам не всегда уютно в северных странах. Знак все таки южный. Удрал на Таити Гоген (1848 -1903), в теплые края эмигрировали русские писатели-Обезьяны. Начинал Александр Герцен (1812- 1870), продолжали Василий Аксенов (1932) и Владимир Войнович (1932). Причем никто из них не терял за границей работоспособности, не впадал в тоску по родине. Так же и Андрей Тарковский (1932 - 1986), такой вроде бы русский режиссер, с ног до головы. А уехал и стал совсем иностранным. Гимн для всех Обезьян написал бард Берковский: «И я хочу в Бразилию, к далеким берегам…»

    Может показаться, что тяга к югу идет от избытка энергии. Но это конечно не так. Все с точностью до наоборот. К солнцу тянутся меланхолики, люди зябнущие в холодных краях. Если же отбросить шутки в сторону, то сверхактивная и деятельная Обезьяна действительно как Собака и Кот относится к тройке скептиков и меланхоликов. Как всегда для проверки посмотрим концовки произведений. Вспомните как кончаются пьесы у Чехова. Грустные концовки всегда найдутся у Диккенса, что касается Байрона, то его герой Чайльд Гарольд - это уже имя нарицательное для людей подверженных хандре, тоскливой отгороженности от людской суеты. Что-то грустное всегда есть в запасе у выдающегося драматурга Евгения Шварца (1896 - 1958). Почитайте его пьесы, или посмотрите порожденные ими фильмы или спектакли.

    Не хотите читать, посмотрите по телевизору любую передачу Евгения Кисилева (1956) и все вам станет ясно про обезьяний темперамент.

    Кроме всего прочего меланхолия склоняет человека к скептическому взгляду на мир. А там где есть скептис, там всегда тренировка интеллекта. Так что Обезьяна при общей мутности и невыстроенности мышления, глупым знаком отнюдь не является. Скорее Обезьяна знак заумный. В ее мышлении не хватает простоты, а всего остального достаточно.

    Ссылки по теме:

    • Год обезьяны 2004 [для России – Бурого медведя].
    • Мистика по-обезьяньи.
    • Женский реализм Обезьян.
    • Обезьяна: художественная самодеятельность.


Феликс Величко: Я сыграл роль «Вершителя судьбы».

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ФЕЛИКС ВЕЛИЧКО:
    Я СЫГРАЛ РОЛЬ «ВЕРШИТЕЛЯ СУДЬБЫ»

    Интервью Елены Малыгиной,
    газета «Пенсионер и общество», № 15 [42], ноябрь 2003 г.

    Астрология, и, главным образом, медицинская астрология во все времена была «преданным помощником» в делах человека. Давным-давно в Китае, Египте, Индии, Персии и Греции (там, где цивилизация процветала) весь обширный период до самого начала исчисления нашего времени астрологи законно находились на «правительственной» службе. Ею владел врач и естествоиспытатель Парацельс. А всем известный Мишель Нострадамус, был не только астрологом, предсказателем и ясновидящим, но и искусным врачом, химиком, физиком, философом. Астрологами были многие астрономы: Кеплер, Птолемей, Коперник, Галилей и другие. «Звездами» занимался математик и философ Пифагор. И даже Леонардо да Винчи, составляя гороскопы, зарабатывая таким образом деньги на краски и холсты.

    В начале ХХ века швейцарский психолог и психиатр Карл Юнг ввел астрологию в практику психоанализа и когда затруднялся в постановке правильного диагноза, не гнушался составлением гороскопа пациента. В конце 30-х годов в Германии ею заинтересовались политики, взяли на вооружение и успешно засекретили. Она стала одной из дисциплин, изучаемых оккультным институтом Третьего Рейха. Что-то подобное было создано у нас при Сталине. После этого всплеска внимания властей к «сомнительной» науке, все пустилось на самотек. В Америке, например, астрологические дела процветают и в широчайшем диапазоне бороздят умы граждан – от шарлатанства до серьезного научного подхода. Однако умные люди давно разобрались, что следует обвинять в различных промашках не астрологию, а плохого астролога. Например, Рональд Рейган до сих пор не может нахвалиться своим личным астрологом, который помог ему достичь вершин власти…

    Врачу в лечении пациентов астрология всегда окажет незаменимую поддержку. Врач будет хорошим только тогда, когда в своей практике станет учитывать периоды неблагополучного воздействия космических ритмов на человека. А чтобы соизмерять свои действия с космосом, нужно постоянно изучать эту звездную науку. Иначе никак.

    Секреты медицинской астрологии раскрывает профессор Ф.К. Величко.

    А.М.: - Сколько лет вы в астрологии?

    Ф.В.: - С конца 60-х годов, то есть более 30 лет.

    А.М.: - Говорят, вы можете подсказать родителям благоприятные дни для родов, так чтобы на свет появился художник, программист или президент – как бы на заказ?

    Ф.В.: - На заказу можно родить любого ребенка. Но не естественным способом, а с помощью кесарева сечения. У меня был такой случай. В1989 году обратилась ко мне одна высокопоставленная дама с просьбой заранее рассчитать время родов, чтобы ребеночек родился талантливым: будущий государственный деятель, депутат или даже президент. Она была в возрасте, поэтому ей заранее было назначено кесарево сечение. Мы составили больше тридцати карт, с различными достоинствами и недостатками. Она все отвергала, но один вариант все же приняла. Ей сделали операцию в назначенный срок. Сейчас ребенок развивается хорошо, умненький. Отклонений от прогноза пока не наблюдалось. Таким вот внезапным образом я сыграл роль «Вершителя Судьбы».

    А.М.: - Можно ли считать «кесарево» эквивалентом нормальных родов в астрологическом плане?

    Ф.В.: - У меня нет возражений. Большинство зарубежных исследователей считают, что да – вполне нормальные роды. Но я не выступаю апологетами кесарева сечения.

    А.М.: - В силах ли астрология помочь бесплодным парам испытать радость от встречи с собственным ребенком?

    Ф.В.: - Роль астрологии в этом вопросе просто недооценена. На сегодняшний день официальная статистика свидетельствует, что 25 % пар на земле бесплодны – каждая четвертая пара! И это только официально, на самом деле их гораздо больше. Проблема стоит очень остро и одной медициной, одними гормональными препаратами ее не решить. Астрология позволяет отследить индивидуальный ритм или цикл деторождения, соотнести его с астрономическими данными и для каждой женщины составить индивидуальный календарь фертильности (способность организма производить потомство), который работает с очень высоким процентом. Это когда соединяется земной фактор (индивидуальный женский цикл) и небесный.

    А.М.: - Кесарево сечение – это все-таки операция… А если выбранное время рождения здорового и талантливого ребенка не совпадет с благоприятными условиями для проведения операции?

    Ф.В.: - Нет, по той причине, что неблагоприятное время для проведения операции, к примеру, Луна находится в квадрате к Марсу (рука хирурга может дрогнуть и вероятны осложнения) неблагоприятно и для жизни ребенка. Этот аспект будет отрицательно влиять на характер человека, на его привычки и даже на восприятие матери. Астролог не станет рекомендовать это время. Так же как и полнолуние. В дни полнолуния – низкая свертываемость крови. Операции идут с большой кровопотерей. Исторически было запрещено в этот день делать кровопускание. А больной с гемофилией (низкая свертываемость крови) должен проявлять повышенную осторожность. В моей практике ни разу не было случая, чтобы выбранный «благоприятный» день для операции оказался неудачным. Все всегда проходило гладко. В Америке, где астрология активнее используется практикующими врачами, в полнолуние запрещено даже зубы удалять.

    А.М.: - Не могли бы вы дать общие астрологические рекомендации по приему лекарственных препаратов?

    Ф.В.: - Чтобы правильно работать с лекарственными препаратами и не получить отравление, надо купить Лунный календарь. Старайтесь не принимать лекарство, если Луна проходит знаки Тельца, Льва, Скорпиона и Водолея. Тошнота и рвота может появиться, если прием начался в период, когда Луна в Овне, Тельце, Козероге. Помните, что на заходе солнца препарат работает интенсивнее.

    А.М.: - Вы долго изучали влияние камней на человека. Расскажите об этом…

    Ф.В.: - К сведению курильщиков: янтарные мундштуки значительно снижают вред, причиняемый курением – янтарная кислота нейтрализует канцерогенные смолы, идущие с дымом по узкому проходу мундштука. Кораллы способны затягивать раны и снимать одышку; аметисты помогают при расстройствах нервной системы; бирюза полезна при головной боли Белый агат сохраняет белизну зубов и свежесть кожи. Если изумруд носить на шее, он улучшает зрение и устраняет забывчивость. Лазурит и малахит смягчает астму, прогоняет бессонницу. Сапфир хранит от сердечных заболеваний и ядов…

    А.М.: - На ваш взгляд, как следует относиться к массовым медицинским прогнозам – соответствующим гороскопам в прессе?

    Ф.В.: - К ним нужно прислушиваться, если, конечно, их пишут специалисты, а не сами журналисты… Самое главное звено медицины – профилактика! Чем сейчас страдают доктора? Из-за своей загруженности у них нет ни времени, ни возможности беседовать с больными. Медицинские гороскопы – это не просто прогноз, это санпросветработа, которую астролог ведет с широкими массами, понемножку обо всем.


Беда водолея.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • БЕДА ВОДОЛЕЯ

    Извечная беда Водолея состоит в его космическом предназначении – нести знания, просвещение и космическую энергию людям.

    Так случилось и с нашей страной – Россией, которая находится под знаком Водолея. Живя при социалистическом строе, советские граждане без особых проблем получали образование и работу. О качестве образования идет много споров, мол, оно было не на должной высоте. Однако то количество советских эмигрантов, прекрасно устроившихся в зарубежных компаниях на высокие должности разного уровня менеджеров, позволяют сделать вывод, напротив – о высоком качестве образования, которым наделял бесплатно СССР всех своих граждан.

    В чем же беда Водолея? А в том, что, неся человеку знания, Водолей способствует тому, что этот человек усваивает эти знания и, естественно, стремительно духовно растет. После очередной порции космических знаний у человека наступает «прозрение»: «А как хорош все-таки мир! Сколько можно всего сделать и узнать!». Но и другие мысли поселяются в голове человека: «А что, собственно, я с ним (Водолеем) цацкаюсь? Он мне дал много, но это еще вопрос. Я и сам мог эти знания получить, без сомнения! И, вообще, ты кто – Водолей? Что тебе от меня надо? Данные тобой знания ничего не стоят. Трансформированная тобой энергия ничего мне не дала. Я добился всего сам».

    Все – разрыв отношений. Человек стал самостоятельным. Донор, проводник, учитель (Водолей) человеку не нужен. Человек искренне считает, что все, чего он добился, это результат только его заслуг. А то, что Водолей был рядом, так это только то, что он просто был рядом.

    Однако эмигранты из России дают обратную статистику – образование, полученное в России, позволяет им жить прекрасно в высоко цивилизованных странах, добиваться там признания и успеха и занимать там высокие государственные посты и в управлении корпорациями. При этом единичны случаи, когда необразованный, но свободный потомок Соединенных Штатов Америки, например, (Близнец) высоко продвинулся на тех же постах.

    Еще о качестве знаний, полученных в Водолее-России (СССР), свидетельствует то, что именно Россия и Советский Союз первыми изобрели радио, сконструировали компьютер, создали генетику, осуществили клонирование и т. д.

    То, что изобретения были зарегистрированы другими странами, так это только факт регистрации, а не факт изобретения. Да, Близнецы (США), как знак, исключительно любящий деньги, умеет извлекать выгоду из чужого головотяпства. Вот, первым и пускает новые изобретения в коммерческий оборот. Но делать фундаментальные открытия другим знакам едва ли под силу. А Водолей, напротив, придумает еще столько, что красть и регистрировать эти знания всем хватит.

    Именно потому, что нести знания и космическую энергию – это мировая задача Водолея, она является и его бедой.

    Получив от Водолея знания, у человека, что называется, «срывает крышку» от собственного «неожиданно» открывшегося и проявившегося ума и гениальности. А Водолей – он ничем и не помог, собственно. Просто стоял рядом. Иногда чего-то подсказывал. А больше всего говори, говорил, говорил…

    Человек, как правило, и не осознает, что сначала было слово, которое вошло в человека и настроило его мозг на нужные частоты, волны и способы восприятия. Только после того, как Водолей пропашет мозг человека огромным потоком слов (информации) и засеет вспаханный мозг другими словами (информацией), человек начинает превращаться в то существо, которое вдруг «неожиданно» стало чрезвычайно умным и даже гениальным.

    Как правило, в этот период «друзья» и покидают Водолея – с него более взять нечего. А честнее сказать, именно этот человек больше не может усваивать новые знания, его мозг переполнен. Этот человек останавливается в своем развитии и становится классным профессионалом своего дела, после чего, так на этой ступеньке развития остается навсегда. Бывший друг Водолея сначала ругает его с чрезвычайной свирепостью. Потом, понимая, что подпитка кончилась, задумывается над тем, как восстановить нарушенное питание, либо чем его заменить. Но никто не может полностью забыть то «наркотическое» ощущение, когда в тебя вкачивают с огромной скоростью огромный поток знаний, от приема которых краснеет лицо (выход тепловой энергии от «прожигания» мозговых клеток памяти).

    Водолею же остается искать новый объект для «слива» космической информации. Причем объект требуется со все большей способностью к усвоению новейшей информации.


Любовь водолея.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ЛЮБОВЬ ВОДОЛЕЯ

    Извечная беда Водолея состоит в его космическом предназначении – нести знания, просвещение и космическую энергию людям.

    Так случилось и с нашей страной – Россией, которая находится под знаком Водолея. Живя при социалистическом строе, советские граждане без особых проблем получали образование и работу. О качестве образования идет много споров, мол, оно было не на должной высоте. Однако то количество советских эмигрантов, прекрасно устроившихся в зарубежных компаниях на высокие должности разного уровня менеджеров, позволяют сделать вывод, напротив – о высоком качестве образования, которым наделял бесплатно СССР всех своих граждан.

    В чем же беда Водолея? А в том, что, неся человеку знания, Водолей способствует тому, что этот человек усваивает эти знания и, естественно, стремительно духовно растет. После очередной порции космических знаний у человека наступает «прозрение»: «А как хорош все-таки мир! Сколько можно всего сделать и узнать!». Но и другие мысли поселяются в голове человека: «А что, собственно, я с ним (Водолеем) цацкаюсь? Он мне дал много, но это еще вопрос. Я и сам мог эти знания получить, без сомнения! И, вообще, ты кто – Водолей? Что тебе от меня надо? Данные тобой знания ничего не стоят. Трансформированная тобой энергия ничего мне не дала. Я добился всего сам».

    Все – разрыв отношений. Человек стал самостоятельным. Донор, проводник, учитель (Водолей) человеку не нужен. Человек искренне считает, что все, чего он добился, это результат только его заслуг. А то, что Водолей был рядом, так это только то, что он просто был рядом.

    Однако эмигранты из России дают обратную статистику – образование, полученное в России, позволяет им жить прекрасно в высоко цивилизованных странах, добиваться там признания и успеха и занимать там высокие государственные посты и в управлении корпорациями. При этом единичны случаи, когда необразованный, но свободный потомок Соединенных Штатов Америки, например, (Близнец) высоко продвинулся на тех же постах.

    Еще о качестве знаний, полученных в Водолее-России (СССР), свидетельствует то, что именно Россия и Советский Союз первыми изобрели радио, сконструировали компьютер, создали генетику, осуществили клонирование и т. д.

    То, что изобретения были зарегистрированы другими странами, так это только факт регистрации, а не факт изобретения. Да, Близнецы (США), как знак, исключительно любящий деньги, умеет извлекать выгоду из чужого головотяпства. Вот, первым и пускает новые изобретения в коммерческий оборот. Но делать фундаментальные открытия другим знакам едва ли под силу. А Водолей, напротив, придумает еще столько, что красть и регистрировать эти знания всем хватит.

    Именно потому, что нести знания и космическую энергию – это мировая задача Водолея, она является и его бедой.

    Получив от Водолея знания, у человека, что называется, «срывает крышку» от собственного «неожиданно» открывшегося и проявившегося ума и гениальности. А Водолей – он ничем и не помог, собственно. Просто стоял рядом. Иногда чего-то подсказывал. А больше всего говори, говорил, говорил…

    Человек, как правило, и не осознает, что сначала было слово, которое вошло в человека и настроило его мозг на нужные частоты, волны и способы восприятия. Только после того, как Водолей пропашет мозг человека огромным потоком слов (информации) и засеет вспаханный мозг другими словами (информацией), человек начинает превращаться в то существо, которое вдруг «неожиданно» стало чрезвычайно умным и даже гениальным.

    Как правило, в этот период «друзья» и покидают Водолея – с него более взять нечего. А честнее сказать, именно этот человек больше не может усваивать новые знания, его мозг переполнен. Этот человек останавливается в своем развитии и становится классным профессионалом своего дела, после чего, так на этой ступеньке развития остается навсегда. Бывший друг Водолея сначала ругает его с чрезвычайной свирепостью. Потом, понимая, что подпитка кончилась, задумывается над тем, как восстановить нарушенное питание, либо чем его заменить. Но никто не может полностью забыть то «наркотическое» ощущение, когда в тебя вкачивают с огромной скоростью огромный поток знаний, от приема которых краснеет лицо (выход тепловой энергии от «прожигания» мозговых клеток памяти).

    Водолею же остается искать новый объект для «слива» космической информации. Причем объект требуется со все большей способностью к усвоению новейшей информации.


Лицо твоего врага.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛИЦО ТВОЕГО ВРАГА

Каждый человек имеет две стороны своего характера, поступков, действий – хорошую и плохую. Допустим, вы поссорились с кем-то, или все идет к тому, что ссора между вами неизбежна, ваш бывший друг станет вашим врагом.

Как он поступит, находясь во вражде? Человек, рожденный под знаком Зодиака «Лев» будет действовать не так, как тот, что родился под «Весами»…

Несмотря на то, что эта статья носит явно негативный заряд, она поможет вам разобраться не только в поступках вашего врага, но и посмотреть на себя со стороны и увидеть свои недостатки и темные стороны вашей души.

Овен Телец Близнецы Рак Лев Дева Весы

Скорпион Стрелец Козерог Водолей Рыбы

Ссылки по теме:

  • Проект «Маньяки» по знакам Зодиака.


«Какой ты, на фиг, танкист…»

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • «Какой ты, на фиг, танкист…»

    Алена Малыгина

    Если вы не в состоянии убедить своего ребёнка в необходимости получить образование вашей мечты, профессию о которой еще долдонил вам любимый дедушка, что ж придется смириться с тем, что ваш ребёнок не похож на вас. Остается только одно, внимательнее разобраться в его наклонностях и привычках. Согласовать их с его психотипом. Подумать еще раз. А потом смиренно пойти на попятую. Если конечно хотите для него светлое будущее…

    Ваш ребёнок ОВЕН

    Он вам не ботаник. А коллекционера бабочек запросто отколотит за живодерство. Приятелю в ухо дать – легко, а вот комара на руке убить – трудно и, главное, не справедливо. Справедливость пройдет через жизнь и отпечатается в отношениях с будущими коллегами. В три года он объявит вам кем хотел бы стать и до 18 лет передумает сотню раз, в зависимости от сиюминутного настроения, увиденного шока на улице или после очередной драки с соплеменниками в классе. И у мальчиков, и у девочек игривый, боевой и напористый характер. Их запросто можно застукать за изготовлением рогаток. Любовь к оружию неподдельная. Опекают слабых и несчастных. Кормят бродячих собак и таскают котлеты замершему бомжу. Их самоутверждение через совершенный подвиг.

    Уже подросток

    Тот же ребёнок. Его трудно подчинить и на него нельзя давить. Профессионалом станет тогда, когда сможет проявить самостоятельность, а за результат ответить. Рыцари меча и жезла в изобилие встречаются среди пожарников, милиционеров, офицеров, ветеринаров, хирургов, стоматологов, а также это лучшие стеклодувы и гениальные кузнецы… Девочки в мужских профессиях не отстают от мальчиков. Юноши охотно берутся за бизнес, иной раз безрассудно. Внимание! Ему нужен приземленный компаньон. Девушки – лучшие секретари-референты, менеджеры и административные работники, стилисты, флористы и дизайнеры.

    Достоинства

    Мгновенное включение в новое поручение… Жаркий, яркий и уникальный исход работы. Высокая креативность в делах в сочетании с сильнейшей верой в успех.

    Страхи

    Большой объем всегда боится не потянуть. Рутина сводит с ума, бестолковость подчиненных – превращает в тирана, серьезное поражение – убивает, правда, не надолго.

    Ваш ребёнок ТЕЛЕЦ

    Все время возле мамы. Горластый с пеленок - этим он и внимание привлекает, и связки разрабатывает. Лучшее позитивное наказание – как можно раньше отдайте его в хоровую студию. Потом музыкой уговорите заниматься. Не позволяйте ему расслабляться. Лень всегда ходит с ним в обнимку и, при этом, искушает его сладким. Фигуру они сами себе не сберегут, родители должны помочь. В спорте трудно начать. Однако если противоположный пол позовет в пару на спортивные бальные танцы – отказать не сможет и в чемпионы попадет. Особый дар к осязанию, чувство формы помогает на ощупь определять качество ткани. Поэтому, текстильный институт - один из вариантов. Колледж с экономическим уклоном – комфортная среда обитания. А такой предмет, как начальное банковское дело мальчикам принесет еще и ни с чем не сравнимое удовольствие.

    Уже подросток

    Тяготеет к документам, цифрам, фактам. Он везде на месте, где нужна точность, порядок, закрепление достигнутого. Часто у него «золотые руки» и врожденная способность к ремеслам, к цветоводству, к технике. Кончиками пальцев они хорошо распознают и чувствуют формы. Это будущие люди искусства, работающие руками и воображением: архитекторы или скульпторы.

    Достоинства

    Рутина его не пугает, а придает уверенность. В любой форме, даже в таблицах с цифрами, ищет красоту. Врожденный нюх на деньги, редко бывает беден.

    Страхи

    Потерять работу, институт. Потом пойдет мучительный процесс привыкания. Опасность не восстановить былой активности в работе. Девочки в этот период могут выйти замуж и родить. Мальчики «залечь» надолго под родительскую опеку.

    Ваш ребёнок БЛИЗНЕЦЫ

    В дошкольном возрасте развивается быстрее своих сверстников. Любопытный, пытливый ум, гибкая позиция в критических ситуациях (умение выкрутиться или вовремя списать) – помогают получать хорошие отметки в школе прикладывая минимум старания. Ближе к старшим классам, где требуется усидчивость и трудолюбие – такие детки заметно сдают позиции в учебе. До глубокой ночи позволяют себе засиживаться в Интернет-кафе, в молодежных компаниях и клубах. Выкроенное время на общение ничто не заменит. Ваш ребёнок может не иметь ста рублей, но сто друзей у него будет обязательно. Умение дружить, общаться, говорить - определяет гуманитарный профиль колледжа или лицея. Близнецовский интеллект не перетрудится – с пяти лет обучайте его языкам и покупайте умные книжки. Как можно раньше купите компьютер с выходом в Интернет.

    Уже подросток

    Вечный студент – это про него. На одном Высшем образовании он может не остановиться. Определяющим в выборе будущей профессии будет являться владение иностранным языком (ему это больше, чем необходимо) и подвижный характер должности. Ваш ребёнок легко пишет сочинения – он просто необходим журналистике. Слаженно говорит – удача его ждет на телевидении, в коммерции, торговле или в качестве комментатора, лектора. Общается с людьми – туристический бизнес, социология.

    Достоинства

    Коммуникабельность, отличная реакция и умение гибко войти в самую сложную ситуацию, при этом не смутиться.

    Страхи

    Очень страшно так и остаться по жизни «рубахой парнем», маленьким винтиком среди рычагов, мальчиком на побегушках или вечным секретарем большого начальника.

    Ваш ребёнок РАК

    Часто усидчивый отличник. Очень сообразительный, с хорошим чувством юмора и послушными манерами. Обстановка его легко ориентирует на то, чтобы быть правильным, а натура пытается сломать эти устои и вырваться в область порочности, но чтобы никто это не видел. Для всех пытается быть примером для подражания. Сам для себя - стремиться познать скрытые пороки человеческой натуры. Не уследишь – затянут более проворные сотоварищи в мир наркомании, секса и алкоголя. Сумасшедший интерес ко всему запретному можно позитивно направить и развивать с пеленок. Для этого выбрать те специальности, которые обнажают скрытые формы реального мира: психология, археология, экология, пищевая промышленность и медицина. Его слабости – пушистые животные, исторические и медицинские книжки, мультики с вампирами и приведениями, психоанализ по случаю и без случая.

    Уже подросток

    Готовьтесь к тому, что он противоречиво будет отнекиваться от тех престижных заведений, что вы ему предлагаете. Ему надо время подумать. Только не пытайтесь от отчаяния спрятать его в библиотечно-архивный институт. Это его любимая стихия. Увлечется и забудет о карьере, привыкнет к маленьким деньгам. Ранняя любовь к противоположному полу может его склонить к профессии врача. Правильный выбор - акушер-гинеколог. И ему, и вам это будет по душе. Ваш ребёнок обязан быть успешным. Ему одному можно доверить семейный бизнес. Это отличный режиссер по жизни, умело влияет на события из-за сцены и везде на месте, где требуется дипломатия.

    Достоинства

    Ум, выдержка и магнетизм. Хорошо работает с информацией и умеет выгодно для дела ее подать. Он силен в выполнении реальных задач, успех которых нагляден, материален.

    Страхи

    Ему всегда трудно учиться или работать в тяжелой эмоциональной обстановке. Будущая работа и коллектив должны ему нравиться. Не любит когда сроки поджимают, сильно нервничает.

    Ваш ребёнок ЛЕВ

    Если он неисправимо шкодить: рвёт книги, выбрасывает игрушки в окно или включает плиту под пустой сковородкой - хватайте его и немедленно в коллектив. В тот самый детский сад, который много занимается с детьми. Где педагоги обучают их в игровой форме и устраивают зрелищные мероприятия. Интерес к учебе можно вызвать любовью к предмету. Иначе образование - скучная забава. Те педагоги, которые стали для него авторитетами способны всерьез определить будущую специальность вашего ребёнка. Львы, как правило, на любом поприще имеют самые большие показатели успеха: от спортсмена – футболиста (все шансы попасть в сборную) до директора завода. Львятам более других необходимо качественное образование и талантливые педагоги

    Уже подросток

    В профессии всегда должно проглядываться личное «Я». Будущая работа для него средство самовыражения. Они должны быть хоть маленьким, но хозяином своего дела. Всегда в авангарде коллектива и быстро двигаются по пути к успеху. Однако по души им те специальности, где больше творчества и возможности получить признание.

    Достоинства

    Желание жить, а не существовать; играть, а не работать – притягивает к ним массу поклонников. Любое мероприятие они способны превратиться в шоу, надо только больше им доверять.

    Страхи

    Очень страшно превратиться в серую мышку, незаметную, непривлекательную и никому не нужную. Чаще хвалите и никогда не унижайте его.

    Ваш ребёнок ДЕВА

    Любопытный и умный… немного нервный, немного зациклен на своих пристрастиях, немного копуша. Он вам скажет, что школьные предметы и учителей любить необязательно. Но пообещает, что будет стараться, особенно в тех науках, где много мелких деталей: в математике – цифр, в черчении – линий, в анатомии – органов. Такие дети пластичны и усердны в гимнастике или хореографии, смогут часами работать над упражнением, которое не получается. Дети способные, но их везде надо водить за ручку, покупать развивающие книги, учебные видео и аудио кассеты, поддерживать общение с умными старшими детьми. С малолетства поощряйте их хобби. Они не случайны, часто являются зародышами будущей специальности. Если мальчишка конструирует самолетики – почти сто процентная гарантия, что это будущий летчик. Девочка рифмует стих – неисправимая поэтесса. Дети очень конкретны, узконаправленны и готовы служить своему увлечению до конца жизни.

    Уже подросток

    Если никаких определенных пристрастий не наблюдаете – ориентируйте свое чадо на типичные профессии этого зодиакального знака. Прежде всего медицина, абсолютно любая сфера. Затем химики-синтетики, фармацевты, биологи-генетики. Чтобы вывести новый сорт георгин – у них и терпения хватит, и заинтересованности. И наконец, работники планирующих организаций, куда входит финансовое планирование. Бухгалтерия – любимое поприще Дев.

    Достоинства

    Они не выносят халтуры и тех, кто рядом работает «спустя рукава». Высокое чувство ответственности. Отличный глазомер, хорошая память и чувство прекрасного.

    Страхи

    Это отличные исполнители и не более того. Если случится на производстве «обвал» - из истерики и депрессии их выведет только сильная рука лидера-компаньона.

    Ваш ребёнок ВЕСЫ

    Он уже родился очень воспитанным и выдержанным будто маленький взрослый. Вы заметили какой он эстет? Мальчик Весы будет любить только красивую девочку. А девочка Весы продумает свой наряд до носочков. Эти детки в коллектив должны попадать как можно раньше. Им важна интеллектуальная, хорошо воспитанная среда с умными и сдержанными педагогами в красивом и комфортном помещении. Спорт предпочтительнее большой теннис, шахматы…, где игра развивает тактику и стратегию взаимоотношений с противником (и внешним миром). Им лучше всего удается парная работа, поэтому поощряйте дружбу с другими ребятами, даже если они вам кажутся недостойными. Ваш ребёнок через дружбу мир познает, людей, нравы. Есть ли в его лицеи такие предметы как этика и культуроведение, а также предмет «Человек и общество»? Если нет – плохо! Самому культурному знаку необходимо опирать на гуманные и общественно-полезные знания.

    Уже подросток

    Рано начинает планировать свою жизнь, беспокоясь о будущей профессии. Его будущее должна быть связана с коллективным трудом и богатым общением. Работа должна включать элементы искусства – дизайнер, редактор, модельер или экономист, метрдотель. Организация милосердия и социальной деятельности, в туристическом бюро, административное управление, например, гостиничным комплексом. Ищите направление, которое предполагает спокойный ритм работы.

    Достоинства

    Умение вести переговоры и ладить с людьми. А еще врожденное очарование и приятная внешность.

    Страхи

    Принятие решения оттягивает до последнего момента, ожидая что проблема рассосется сама собой. Неуверенность в правильности самостоятельного выбора. Важен рядом человек или коллектив, которые могли бы поддержать и одобрить. Не подходит работа, которая требует волевого выбора: врач «Скорой помощи», адвокат, журналист-корреспондент.

    Ваш ребёнок СКОРПИОН

    Еще ребёнком не ищет, а главное, не ропщет о теплых местах в жизни, считая, что все они заняты… К школьным предметам относится ровно. К скандальным учителям с терпением. К выходкам своих одноклассников с иронией. Он не зубрилка, но погружаться в учебу любит, умеет хорошо анализировать и всегда имеет свое собственное мнение на поставленный вопрос. Например, в биологии странным образом из законов природы извлечет закон жизни и сделает свои субъективные выводы. Маленький ученый который постоянно пишет свои маленькие диссертации даже не подозревая об этом.

    Уже подросток

    Должен выбирать себе активную (не обязательно физически) профессию, требующую напряжения всех сил и воображения. Ему желательно быть хранителем тайн секретной организации или самому раскрывать тайны. Непонятное удовольствие ему будет приносить работа сыщика – криминалиста или должность руководителя подземных служб: метро, коммуникации. И удовлетворение - работа психолога, колдуна, настоящего шамана. Он лучший работник с кадрами, мастерски выявит таланты, соберет оригинальный и труднодоступный материал. Это отличные охотники, спортивные деятели, писатели нетрадиционного жанра, штурманы, хирурги, научные исследователи, физики – ядерники, фармакологи. А еще они могут быть замечательные кулинары, гиды–переводчики, медсестры. Им подходят профессия требующая вживания в образ.

    Достоинства

    Трудоголизм до бессонных ночей. Терпение и смиренное преодоление трудностей.

    Страхи

    Их много. Но они умело скрыты. На поверхности уныние и часто алкоголизм. Высокий субъективизм! Это им мешает быть хорошим судьей, арбитром.

    Ваш ребёнок СТРЕЛЕЦ

    - Обожает словари и энциклопедии. Непонятное слово приводит его в возбуждение. Этот всезнайка, как правило, хорошо учится. Но точные науки идут сложнее. Зато в географии, литературе, истории – выйдет за пределы школьной программы, еще и учителям покажет фору. Основа его жизни - иностранный язык. Маленькому Стрельцу легче всего изучить его за границей. Туда он стремится постоянно и это оправданно. Зарубежная культура пойдет ему на пользу, а отрыв от родителей даже полезен. Подыскивая ему лицей или колледж, остановитесь на тех, где не плохо преподают социологию, политологию, философию и даже религию.

    Уже подросток

    Активность вашего ребёнка устремлена в просторы мира. Он инициативен, стремителен и жаден до свежих впечатлений. Обладая кипучей энергией и целеустремленностью, он достаточно долго остается «пластилиновым». Влияйте и лепите из него все, что хотите. Напротив, с хорошим наставником он реализуется полностью. Всегда большое искушение для него преподавательская деятельность. Однако из-за низкой зарплаты и больших стрельцовских амбиций это постепенно переход в категорию хобби. Стрельцы – очень неплохие журналисты, операторы, сценаристы, менеджеры, работники рекламы, актеры. Их мечта поступить в институт международных отношений, но часто оказываются в педагогическом.

    Достоинства

    Веселый нрав, стремление к развитию, умение ладить с людьми. Всегда считают, что связи решают все.

    Страхи

    Однообразная и систематичная работа для него мучительна. Они неважные делопроизводители и повара. И еще один маленький страх, он возникает, когда Стрелец долго находится в подчинении, ведь он прирожденный руководитель.

    Ваш ребёнок КОЗЕРОГ

    С серьезным, почти взрослым, выражением лица маленький Козерог рассуждает о своем стремлении постигать гранит науки. Он не собирается оставлять без внимания… даже геометрию. Похвально! Однако на деле он немного тугодум. Но понукать его нельзя, заупрямится еще сильнее. Чуть ленив, поэтому часто пытается себя организовать, вывешивая на стену очередной распорядок дня. Где, помимо времени на обед и ужин, будет обозначено время чуть ли не на улыбку. Вопрос: стоит ли ему рано покупать компьютер? Ответ: если вы не имеете против профессии компьютерщика или веб-дизайнера. С детского сада следует направлять и формировать профессиональные навыки маленького Козерога. Если этого не произойдет – он выберет профессию сам и вам трудно будет его убедить в обратном.

    Уже подросток

    Такие качества как трудолюбие, логический ум, аккуратность и чувство долга скорее открывают двери технических учебных заведений. Это прекрасные офицеры, политики, ученые-исследователи (лучший способ скосить от армии – поступить в аспирантуру), фармацевты и доктора, экономисты и агрономы. Везде где требуется кропотливая работа, пунктуальность, ювелирная точность и терпение – будь то архивариус или мастер – часовщик.

    Достоинства

    Родители могут быть спокойны – их ребёнок, не спеша, но надежно будет идти по карьерной лестнице, умело распорядится деньгами и всегда позаботится об их старости.

    Страхи

    Не подходят ему профессии, связанные с риском и неожиданными осложнениями.

    Ваш ребёнок ВОДОЛЕЙ

    В магазине игрушек он ведет вас к прилавку электронных игр, требовательно просит купить стремительную дистанционную Феррари или ходячую куклу на батарейке. Они рано начинают канючить у родителей мобильник или современные часы-калькуляторы. Интерес к электронике, инопланетным мирам, загадочным явлениям ориентирует их читать фантастику, научную литературу, играть в компьютерные игры и стремиться к звездам. В детстве они мечтают стать космонавтом, летчиком, мультипликатором, писателем. Всегда знают чуть больше, чем любой из их сверстников, причем информация загадочная и малоизвестная. В их характере постоянно умничать и задираться каверзными вопросами к приятелям и взрослым. Ему следует покупать развивающие компьютерные игры, книжки с кроссвордами и головоломками, а также заниматься с ними ремонтом разной техники или рукоделием.

    Уже подросток

    Охотно запишется в мото или автокружок с получением водительских прав, научится собирать и разбирать компьютеры или обдумывать перед сном работу вечного двигателя. Технический склад ума гонит их в Бауманский… Потом они всерьез занимаются экспериментальной физикой, где их целиком захватывает движение квантовых частиц и других корпускулярных излучений. Это диалектик, предрасположенный к профессиям, определяющим научно-технический прогресс. Это прирожденный изобретатель и рационализатор. Сферы деятельности – электроника, компьютеры, радио, телевидение, фотография, психология, философия, биология, химия, инженерное дело. Широкий кругозор способен выдвинуть его на президентский пост любого предприятия.

    Достоинства

    Всегда готов к неожиданностям и в критической ситуации он способен взять на себя руководство.

    Страхи

    Быть порабощённым. Очень не любит короткого поводка и руководящих указаний. Работает по склонности, а не по принуждению. Избегает постов, связанных с высокой материальной ответственностью, а также с жесткой субординацией.

    Ваш ребёнок РЫБЫ

    Родители очень часто незаслуженно обижают маленькую рыбку обвиняя ее в несамостоятельности, в отсутствии воли, в бесхозяйственности и уступчивости. В детстве Рыбы действительно производят впечатление хилого, капризного, слабовольного и даже боязливого ребёнка. Иногда даже маме с папой не разгадать насколько богат талантами их малыш. Прежде всего раскрывайте музыкальные и художественные способности. Создать ему простор для самовыражения, интуиции и творчества. Не насмехайтесь и не вмешивайтесь в тайный мир ребёнка, поощряйте ведение дневника, не смейтесь над наивными стихами или первой влюбленностью.

    Уже подросток

    В школе любимым предметом может оказаться химия. Совершенно естественно для него профессия врача. Рыбы очень тонко чувствуют красоту окружающего мира. Они лучшие эксперты и консультанты, виноделы и парфюмеры, модельеры и дизайнеры по ландшафту, работники сферы искусства, криминалисты, преподаватели, работники таможенной службы, дипломаты. При выборе профессии нужно руководствоваться главными принципами – отзывчивостью и гуманностью.

    Достоинства

    Нет человека более альтруистичного и безотказного. Он может работать столько, сколько надо. Причем с удовольствием испытывая чувство любви и благодарности.

    Страхи

    Не подходят профессии в которых мало «души». Других страхов нет.

    Ссылки по теме:

    • Каждый дом похож на своего хозяина.
    • Звёздная ярмарка профессий.
    • Каждому Знаку Зодиака свой отдых.
    • Как разным Знакам Зодиакам совместить отдых.
    • Совместимость Знаков Зодиака по стихиям.
    • У каждого Знака Зодиака свои глаза.
    • У каждого Знака Зодиака своя любовь.


Используй свой сильный год.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ИСПОЛЬЗУЙ СВОЙ СИЛЬНЫЙ ГОД

    А.А. Тюняев, 26.06.03 г.

    Согласно китайскому гороскопу вся жизнь человека делится на четырехлетние циклы.

    В каждый год жизни вы либо слабы, либо сильны, либо это год ваших начинаний, либо год завершения дел.

    Как посчитать свой сильный год

    1. Отнимите от текущего года год своего рождения.
    2. От полученного результата отнимите два.
    3. Полученный результат разделите на четыре.
    4. Дробную часть полученного результата (значение после запятой: у вас получится всего четыре варианта – 0,0; 0,25; 0,5; 0,75) умножьте на четыре.

    Полученный результат (числа – 0; 1; 2; 3) обозначает тот год цикла, в котором вы сейчас находитесь.

    Если получилось значение «2», то вы сейчас находитесь в сильном годе.

    Пример:

    2003 – 1974 = 29 → 29 – 2 = 27 → 27 : 4 = 6,75 → 6,75 – 6 = 0,75 → 0,75 х 4 = 3 → Вы находитесь в годе «3».

    В каждом цикле четыре года соответствуют:

    2-й – год рождения

    (и каждый последующий через три на четвертый) год – время, когда силы природы вам помогают, вам во всем везет, удачи сыплются, как бы сами собой;

    3-й – следующий год после рождения

    (и каждый последующий за ним через три на четвертый) – время, когда вам предстоит «собирать урожай» по результатам ваших дел, время, когда нужно подумать, как сохранить то, что уже накоплено, завоевано, время, когда надо готовиться к трудному следующему году;

    0-й – год через два года после рождения

    (и каждый последующий за ним через три на четвертый) – время, когда вам кто-то мешает, когда все валится из рук, когда приходит неудача и приводит за собой другую, третью, время, когда не надо задираться и ссориться: вам все равно будет сложно победить, время, когда вы должны собрать все свои силы в кулак и выстоять этот год, зная, что за ним придет год, который изменит вашу жизнь к лучшему;

    1-й – год через три года после вашего рождения

    (и каждый последующий за ним через три на четвертый) – время, когда надо собраться с духом и начинать свои новые дела, когда надо браться за все, что только может принести вам выгоду, прибыль, успех, время, которое подобно весне – нужно для посева зерен вашего будущего успеха.

    А успех, посеянный в 1-й год, будет выращен во 2-й год, и все повторится по-новому циклу…

    Ссылки по теме:

    • Китайский гороскоп.
    • Астрология – это раздел Организмики.
    • Совместимость Знаков Зодиака по стихиям.
    • Зодиак и Организмика: лидирует Воздух.
    • У каждого Знака Зодиака свои глаза.
    • У каждого Знака Зодиака своя любовь.


Какова твоя сила в этом году.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАКОВА ТВОЯ СИЛА В ЭТОМ ГОДУ

    А.А. Тюняев, 26.06.03 г.

    Совмести гороскопы и ты узнаешь, каким этот год будет для тебя: сильный или слабый.

    Сейчас 2003 год – год Козы (Овцы).

    Обозначения

    - Спад. (3-ий год) Подробнее >>

    - Сила. (2-ой год) Подробнее >>

    - Новый. (1-ый год) Подробнее >>

    - Слабый. (0-ой год) Подробнее >>

    Текущий год | Ваш год рождения
 | Крыса | Бык | Тигр | Кот | Дракон | Змея | Лошадь | Коза | Обезьяна | Петух | Собака | Свинья
Крыса |  |  |  |  |  |  |  |  |  |  |  |
Бык |  |  |  |  |  |  |  |  |  |  |  |
Тигр |  |  |  |  |  |  |  |  |  |  |  |
Кот |  |  |  |  |  |  |  |  |  |  |  |
Дракон |  |  |  |  |  |  |  |  |  |  |  |
Змея |  |  |  |  |  |  |  |  |  |  |  |
Лошадь |  |  |  |  |  |  |  |  |  |  |  |
Коза |  |  |  |  |  |  |  |  |  |  |  |
Обезьяна |  |  |  |  |  |  |  |  |  |  |  |
Петух |  |  |  |  |  |  |  |  |  |  |  |
Собака |  |  |  |  |  |  |  |  |  |  |  |
Свинья |  |  |  |  |  |  |  |  |  |  |  |

    Ссылки по теме:

    • Китайский гороскоп.
    • Астрология – это раздел Организмики.
    • Совместимость Знаков Зодиака по стихиям.
    • Зодиак и Организмика: лидирует Воздух.
    • У каждого Знака Зодиака свои глаза.
    • У каждого Знака Зодиака своя любовь.


Какова твоя сила в 2005 году?

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • Какова твоя сила в 2005 году?

    А.А. Тюняев, 04.12.04 г.

    Совмести гороскопы и ты узнаешь, каким год Петуха будет именно для тебя: сильный или слабый.

    Ваш год рождения | Ваш год:
Крыса | Спад
Дракон
Обезьяна
Бык | Сила
Змея
Петух
Тигр | Новый
Лошадь
Собака
Кот | Слабый
Коза
Свинья
Спад Сила Новый Слабый

    Узанать свою силу в разные годы вы можете здесь

    Борис Израитель: прогноз на ближайшие годы – до 2011 г.

    Прогноз на ближайшие 2000 лет

    Ссылки по теме:

    • Каждый дом похож на своего хозяина.
    • Звёздная ярмарка профессий.


Как Знаки Зодиака относятся к новизне.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАК ЗНАКИ ЗОДИАКА ОТНОСЯТСЯ К НОВИЗНЕ

    Все принципиально новое в мире придумано Водолеем. Только Водолей способен синтезировать старое и рождать новое, только Водолей способен принять озарение.

    Далее, придуманная Водолеем новизна спускается вниз – к остальным Знакам Зодиака, которые, каждый по-своему, начинают производить манипуляции с этой новизной.

    * * *

    Овен готов помочь продвижению нового, но это произойдет только тогда, когда Овен поймет новизну, примет ее.

    Телец скажет: «Что мне с этого?» и не пошевелит рукой, но внимание, Телец-мужчина может украсть новизну и присвоить, не подпускайте его к новизне.

    Близнецы с интересом отнесутся к появлению нового и, если их правильно сориентировать, то они способны создать достаточно разветвленную сеть коммуникаций, способствующую продвижению новизны.

    Рак – консерватор, ему ближе то, что было лет сто назад, к чему он давно уже привык, что проверено временем, какая уж тут новизна? Но воспринять новое Рак всегда готов, и, может быть, будет способствовать продвижению нового.

    Лев поможет и даже будет в первых рядах, если, конечно, вы убедите его, что это новое дело обязательно принесет ему победу и, самое главное, новое – не опасно для него.

    Дева – задаст тот же вопрос, что и Телец. Но Деву можно попытаться убедить, и если это случится, то Дева станет сподвижником нового.

    Весы – будут думать пятилетку. Будут пытаться все взвесить, но – на одной чаше весов новизна, на другую - они попытаются последовательно взгромоздить все старое, которое, по их мнению, должно уравновесить ситуацию, на самом же деле, не имеет к этой самой ситуации никакого отношения.

    Скорпион поступит с новизной непредсказуемо: может отказать в помощи, может помочь – смотря, что и во что его ужалит.

    Стрелец поможет продвижению нового, не всегда понимая суть нового, но, если ставить перед ним огромные задачи, Стрелец может выполнить и их.

    Козерог – задаст тот же вопрос, что и Телец с Девой, кроме того, Козерог затребует плату за то, что ему вообще пришлось обратить свое драгоценное внимание на новизну. Козерог считает, что только он и за умеренную плату может действительно помочь новизне. Но его помощь будет востребована в последнюю очередь. Внимание, Козерог может украсть новизну и присвоить ее себе.

    Водолей – обязательно поможет, чем новее новизна, чем охотнее помощь Водолея.

    Рыбы – помогут и смогут выдать достаточно мудрые советы, но не дадут денег.

    * * *

    Иллюстрацию сказанному смотри здесь.

    Ссылки по теме:

    • Каждому Знаку Зодиака свой отдых.
    • Как разным Знакам Зодиакам совместить отдых.
    • У каждого Знака Зодиака своя любовь.
    • У каждого Знака Зодиака свои глаза.
    • Совместимость Знаков Зодиака по стихиям.
    • Рекомендации работодателям: Тельцов мужчин в подчиненные не брать!
    • Какова твоя сила в этом году?
    • Используй свой сильный год.
    • Прогноз на ближайшие 2000 лет


Зодиак и Организмика: лидирует Воздух.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • ЗОДИАК И ОРГАНИЗМИКА: ЛИДИРУЕТ ВОЗДУХ

    А.А. Тюняев, 08.06.03 г.

    Прошло пять месяцев с момента создания новой фундаментальной науки Организмики, и можно сделать некоторые статистические выводы.

    1. Знаки Зодиака стихии Воздух: Близнецы, Весы и Водолей – кроме Весов, представлены самым широким образом и в Ученом Совете (50%), и в Общественном Совете (40%);

    2. Знаки Зодиака стихии Вода: Рак, Скорпион и Рыбы – из них только Рыбы представлены в Ученом Совете (25%);

    3. Знаки Зодиака стихии Огонь: Овен, Лев и Стрелец – представлены все. Овен - в Общественном Совете (20%), Лев – в Общественном Совете (20%), Стрелец - в Ученом Совете (25%) и в Общественном Совете (20%);

    4. Знаки Зодиака стихии Земля: Телец, Дева и Козерог – не принимают участия в продвижении новой науки, представителей этих знаков нет ни в Ученом, ни в Общественном Советах международного журнала «Организмика – Organizmica».

    Зодиак и Организмика: лидирует Воздух

    Прокомментировать такой расклад по Знакам Зодиака легко. Только знаки Воздуха сами создают новое, принципиально новое, они и поддерживают нововведения охотно.

    Знаки Огня всегда готовы к борьбе, к подвигу, к победе, поэтому, если их правильно «зажечь», то они станут активными сподвижниками всего нового, а Воздух им нужен для правильного «горения».

    Знаки Воды, Рак и Скорпион – это борьба с самим собой, поэтому представителей этих знаков нет, а Рыбы – это концентрация мудрости, и мудрость осилит новое понять.

    О знаках Земли скажу так. Как только я шепну, тихо-тихо, что, мол, наука Организмика получила приличное финансирование, Тельцы, Девы, Козероги слетятся стаями делить кап. Вложения. При этом каждый из них будет утверждать, что именно он сможет более правильно распределить и израсходовать имеющиеся денежные средства, конечно же, в роли генерального директора.

    Ссылки по теме:

    • Ученый Совет журнала Organizmica.
    • Крупнейший астролог проникся новой наукой «Организмика» всего за 2 минуты.
    • Прогноз на ближайшие 2000 лет.


Каждому Знаку Зодиака свой отдых.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАЖДОМУ ЗНАКУ ЗОДИАКА СВОЙ ОТДЫХ

    А.А. Тюняев, 24. 06.03 г.

    Овен - любит открывать неизвестные места, излазить непролазные чащи, провести отпуск в походе где-нибудь подальше от дома.

    Лев – готов возглавить любое путешествие, лишь бы оно было широко разрекламировано и проходило на глазах максимального количества народа (можно – зрителей), по возможности, происходило безопасно.

    Стрелец – готов на любое приключение: в горы – значит, в горы; прыгнуть с парашютом – готов; в одиночку через океан – вперед!

    Рак – рыбалка удовлетворит многих из них, можно не далеко от дома, можно и просидеть с удочкой, можно и не поймать рыбы-то.

    Скорпион – сказано - импульсивно сделано: хочу на шашлыки – и мы уже на шашлыках, никакой подготовки, сразу, вперед, можно и к морю, можно и не ехать, если долго прособираться.

    Рыбы – им нужно море, горячий песок, свежий воздух, поплавать в удовольствие.

    Близнецы – в далекую деревню ближе к маме, в дальнюю страну к морю, грандиозный ремонт дома – все равно, где провести отдых, зависит от текущей задачи.

    Весы – на море в полностью упакованный отель, в дом отдыха на полный пансион, в соответствующую тусовку – все продумано, шаг по рублю.

    Водолей – к морю поедем в следующий раз, в поход? – А результат? В дом отдыха – только если от здоровья остались крошки. Отдыхать надо, занимаясь любимым (и другими) делом.

    Телец – к маме, к морю, если не дорого, дом свой обустроить: все подойдет, лишь бы не дорого.

    Дева – с друзьями на речку! Жить в палатках! Играть в волейбол! Питаться у костра! Это заметно дешевле, чем отдых у моря…

    Козерог – расходы на отдых у моря на этот год не запланированы, план у нас такой: «одно-звездочный отель» в средней полосе. Пусть это и глушь, но готовить будем себе сами, да и воздух значительно чище, на эти деньги.

    Ссылки по теме:

    • Как разным Знакам Зодиакам совместить отдых.
    • Совместимость Знаков Зодиака по стихиям.
    • Зодиак и Организмика: лидирует Воздух.
    • У каждого Знака Зодиака своя любовь.
    • У каждого Знака Зодиака свои глаза.


Как разным Знакам Зодиакам совместить отдых.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • КАК РАЗНЫМ ЗНАКАМ ЗОДИАКАМ СОВМЕСТИТЬ ОТДЫХ

    А.А. Тюняев, 24. 06.03 г.

    В Зодиаке четыре стихии: Огонь, Вода, Воздух и Земля.

    Каждой из них соответствуют свои Знаки Зодиака:

    Огонь | Овен | Лев | Стрелец
Вода | Рак | Скорпион | Рыбы
Воздух | Близнецы | Весы | Водолей
Земля | Телец | Дева | Козерог

     | Огонь (Ж) | Вода (Ж) | Воздух (Ж) | Земля (Ж)
Огонь (М) | Поход в горы, все равно куда! | Поход к морю, яхты, пикники. | Поход высоко в горы. | Поход к реке, жить в палатках.
Вода (М) | Поход к морю, в большой город. | К морю, в казино, танцы. | К морю, где больше народа. | К морю, где меньше народа.
Воздух (М) | Ну, не знаю, может, куда-нибудь рядом. | К морю, только чуть позже. | Работа. | В следующий раз.
Земля (М) | Сложности. | К морю или на огород, или по рознь. | Отстань!!! (с ее стороны). | Поход к реке, жить, как Тарзаны.

    Ссылки по теме:

    • Совместимость Знаков Зодиака по стихиям.
    • Зодиак и Организмика: лидирует Воздух.
    • У каждого Знака Зодиака своя любовь.
    • У каждого Знака Зодиака свои глаза.


Совместимость Знаков Зодиака по стихиям.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи
  • Брак по звездам.
  • Какова твоя сила в 2005 году?
  • «Какой ты, на фиг, танкист…»
  • По гороскопу Михаил Ходорковский окажется на свободе лишь в феврале 2004 г.
  • Возвышенная приземленность Обезьян.

    Полный список статей

    • СОВМЕСТИМОСТЬ ЗНАКОВ ЗОДИАКА ПО СТИХИЯМ

    А.А. Тюняев, 24. 06.03 г.

    В Зодиаке четыре стихии: Огонь, Вода, Воздух и Земля.

    Каждой из них соответствуют свои Знаки Зодиака:

    Огонь | Овен | Лев | Стрелец
Вода | Рак | Скорпион | Рыбы
Воздух | Близнецы | Весы | Водолей
Земля | Телец | Дева | Козерог

    Представители разных стихий не всегда совместимы между собой:

     | Огонь | Вода | Воздух | Земля
Огню | +++ | --- | +++ | ---
Воде | -+ | +++ | +++ | -+
Воздуху | ---+ | + | + | --+
Земле | -+ | +++ | +++ | ++

    1. Огонь.

    Огонь совместим со стихиями Огонь и Воздух. Причем, с Огнем Огонь уживается гармонично, а с Воздухом – все отношения будут зависеть от Воздуха.

    Если Воздуху интересно и зачем-то нужно, чтобы его все время подогревал Огонь, то отношения будут продолжаться.

    Если же Воздух перекалить (перегреть), то отношения мгновенно прекратятся.

    Огонь же полностью зависит от присутствия Воздуха – для горения огню нужен кислород.

    Вода – гасит Огонь, она ему вредна, противопоказана.

    Земля – также гасит Огонь и также противопоказана.

    2. Вода.

    Воде Огонь нужен только лишь для того, чтобы ее немного подогреть, если же Воду довести до кипения – итог ясен.

    Вода с Водой нормально совместимы, поскольку эта жидкость обычно правильно смешивается: свежая струя – нужна всегда.

    Воздух Воде нужен, просто необходим. Вода должна быть насыщена достаточным количеством кислорода, иначе она протухает, мертвеет.

    Земля в Воде вызывает муть, которая постепенно осядет. Однако вместе они могут некоторое время, особенно, если Вода сильная, продуктивно сотрудничать – как волна обтачивает гальку морскую.

    3. Воздух.

    Воздуху огонь, в общем-то, вреден – съедает его. Но если Воздух сильный и его много, то, жертвуя частью своей, Воздух может раскалиться до высоких пределов и перейти в новое качество.

    Воздуху Вода нужна для того, чтобы поддерживать правильную влажность, без Воды Воздух высыхает, становится черствым. Однако, если слишком много Воды, Воздух излишки сбросит дождем.

    Воздух и Воздух могут ужиться, но у каждого своя судьба, свои интересы, своя независимость. Продолжится это разделение до того, пока оба Воздуха не перемешают свои цели настолько, что они станут общими, и тогда все будет просто здорово.

    Воздуху Земля, в общем-то, не нужна – это пыльная буря, смерч. Однако для увеличения своей силы Воздух может привлечь к сотрудничеству Землю. Отношения будут зависеть от Воздуха и продолжатся столько, сколько нужно будет Воздуху.

    4. Земля.

    Земле Огонь приятен не всегда. Вроде бы и нужно Земле тепло, чтобы всходы проросли, и был урожай. Однако если Землю перекалить – получится горячая пустыня.

    Земле Вода просто необходима – поливать для плодородия.

    Земле Воздух просто необходим, чтобы Земля дышала.

    Земле Земля – сложно сказать, поскольку это повлияет только на размер кучи земли. Но, если одна Земля будет более плодородна, то для другой Земли процесс сотрудничества выльется в увеличение ее плодородности, для первой – потерей части плодородности. Общий объем Земли (денежных средств, капитала), конечно же, увеличится.

    Ссылки по теме:

    • Зодиак и Организмика: лидирует Воздух.
    • У каждого Знака Зодиака своя любовь.
    • У каждого Знака Зодиака свои глаза.


Сонник А

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - А

Абрикос
Видеть абрикос или есть его – предвещает здоровье и удовольствие, если вы его едите в сезон созревания; в другое время года видеть или есть абрикосы – означает тщетность надежд и потери в бизнесе: подобрать абрикос с земли – знак благополучия. Вам следует избегать лени, если плод окажется гнилым.

Аборт
Сон об аборте - предупреждение о том, что ваш муж может серьезно заболеть или случится нечто, что разрушит ваше семейное счастье.

Аванс
Видеть сон, в котором вы получаете аванс, - очень хорошо, этот сон обещает вам успех в важных делах. Такие сны довольно часто снятся в связи с судебными проблемами. Однако если вам снится сам судебный процесс, то это означает, что вы его проиграете.

Автобус
Ехать на автобусе во сне – к трудным временам.

Автомобиль
Автомобиль в ваших снах – символ удачи или неприятностей, провала планов и получения известий. Все зависит от его состояния и обстоятельств сна. Битый автомобиль – к неудачам и плохим известиям. Если он разбит сзади, то вы получите известие, которое явится для вас «ударом в спину». Потерять автомобиль или видеть угон – к провалам планов и потере работы. Найти его – к успеху в делах. Видеть свой автомобиль в нормальном состоянии и ездить на нем – знак того, что в ближайшее время ничего не произойдет. Видеть во сне старый автомобиль, который вы давно продали, означает, что в вашей жизни произойдут перемены, которые вам будут напоминать те времена, когда у вас был тот автомобиль. Видеть другой автомобиль – к новому делу. Чем дороже марка авто, тем более выгодным окажется дело, которое вы задумали. Если он сломался, ждите препятствий. Грузовик во сне – тяжелое испытание, но если вы спокойны во сне, то это признак того, что вы с успехом вынесете все тяготы, которые вам уготовила судьба. Если авто ездит по кругу, то сон предсказывает вам, что ваши дела застопорятся из-за безответственности ваших партнеров.

Автостоп
Сон, в котором вы едете или хотите ехать автостопом, означает, что вам следует опасаться зависимости от других людей и постараться обходиться своими силами при осуществлении ваших предприятий.

Агент (Агентство)
Видеть во сне агентов или агентство – плохой знак, предвещающий потерю наследства.

Ад
Быть в аду и слышать крики мучеников, говорящие об их невыносимых страданиях, - предзнаменование свыше, от Бога, и указание на то, что вам следует пересмотреть свои моральные принципы и изменить образ жизни. Видеть мучеников, горящих в огне и претерпевающих великие муки, означает печаль, раскаяние, горе и меланхолию. Если во сне вы сами спустились в ад, а потом вышли из него, то это – предзнаменование больших неудач для богатых и наделенных властью, но хороший знак для бедных.

Аквариум
Сон, в котором вы видите любой аквариум, символизирует надвигающиеся проблемы. Если вы видите аквариум с рыбами, которые поразят ваше воображение, то сон предупреждает вас о грозящей опасности. Вам следует опасаться несчастного случая.

Акула
Акула во сне – символ опасности или болезни, которых вам трудно будет избежать.

Аллея
Гулять по темной аллее во сне – к потере возлюбленного. Если вы дошли до конца длинной аллеи, то сон предсказывает, что ваши планы потерпят крах.

Алоэ
Сны об этом растении означают получение плохих известий.

Альбом
Разглядывать во сне фотографии в семейном альбоме – к скорой смерти одного из ваших родственников; вы унаследуете некоторую сумму денег после его смерти. Видеть во сне альбом, в который подростки обычно вклеивают понравившиеся картинки, - к возможности стать хозяином своей судьбы.

Америка
Если вам снится, что вы иммигрировали в эту страну, то ваше настоящее положение и род занятий еще долго не изменятся. Ваши попытки улучшить положение завершатся полным успехом. Прилагая усилия, вы добьетесь высокого успеха и уважаемого положения в обществе. Слышать хорошие новости от родственников, иммигрировавших в Америку, знак того, что скоро вы получите от них известие о том, что их бизнес находится в упадке, терпит убытки, и у них возникли семейные проблемы.

Ампутация
Сон об ампутации предсказывает увеличение дохода.

Амулет
Видеть во сне, что вы носите амулет, - знак того, что вам предстоит быстро принять важное решение. Прежде чем сделать выбор, хорошо подумайте.

Анаконда
Сон об этой змее означает, что в жизни вам придется бороться, чтобы выжить.

Ананас
Ананас – символ домашнего уюта. Видеть его во сне означает получение приглашений и погоню за удовольствиями.

Ангел
Если вы видите во сне ангела, то это предупреждение о том, что вы должны вернуться к достойному образу жизни и раскаяться в своих грехах. Появление ангела в вашем сне также может означать получение хорошего известия, упрочение репутации и рост авторитета. На самом деле это один из самых благоприятных снов, которые вы можете увидеть. Он предвещает счастье, долгую жизнь, хорошее здоровье и исполнение всех разумных желаний.

Апельсин
Видеть во сне или есть вкусные и сладкие апельсины – к огорчениям, беспокойству, потерям в торговле, позору, воровству и неверности возлюбленных. Возлюбленных ожидает ревность и нервный срыв; бизнесменов разные потери и снижение доходности от их дел за год. Но если апельсин кислый, то это предвещает счастье. Яркий апельсин во сне – символ того, что никаких перемен в жизни в ближайшее время не предвидится.

Арена
Сон об арене предупреждает об опасности. Вам следует избегать людных мест. Однако, если вы были не одни в этом сне, опасность не так велика.

Аренда
Взять что-то в аренду – знак того, что скоро вам предстоит переезд. Если вы во сне не можете заплатить за аренду или какие-то другие долги, то в будущем вас ожидает большая прибыль.

Арест
Сон об аресте говорит о вашей сообразительности и решительности. Если вас во сне хотят арестовать и не могут, то это означает, что вы будете до конца отстаивать свои интересы и принятое решение.

Арктика
Видеть сон о Северном полюсе – к удовлетворению ваших амбиций.

Армия
Видеть во сне армию и солдат – к потере друзей из-за обстоятельств, которые не зависят от вас и которые вы не можете контролировать. Видеть армию победителей означает, что вас ожидает горе и печаль. Видеть армию побежденную означает, что долгое ухаживание за вами разочарует вас.

Архив
Сон об архиве и архивных документах означает, что скоро в вашей семье будут обсуждаться вопросы о наследстве.

Атака
Если во сне вы видите, что на вас напали, это значит, что люди, которые работают на вас, раскрыли ваш личный секрет; если напали в шутку, то вас ожидает заслуженный успех; если вы пострадали от нападения, то будут страдания и нищета.

Атеист
Атеист во сне – к разочарованию в ваших планах.

Атлет
Видеть сон о нем – к авантюрным предприятиям и деловым переговорам, где вы должны будете проявить смекалку и прозорливость.

Аукцион
Присутствовать на аукционе во сне – к обману со стороны случайного друга. После такого сна лучше доверяться только старым и близким друзьям.

Африка
Если вам снится, что вы собираетесь ехать в Африку, то это означает, что доктора найдут у вас серьезную болезнь, которая не позволит вам продолжать работать и вам будет необходимо поехать лечиться.


Сонник Б

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Б

Бабочка
Сон о бабочках – к непостоянству вашего возлюбленного (возлюбленной). Сон также предсказывает домашние неприятности.

Бабуин
Если вы увидите такую обезьяну во сне, хитрость и ловкость помогут вам добиться успеха в любви и бизнесе.

Багаж
Багаж во сне – знак неудач, тягот жизни, судебного разбирательства и опасности.

Бадминтон
Играть в него – знак того, что ваша жизнь в настоящий момент не устроена и скоро вам придется принять важное решение, которое окажет влияние на будущее.

Базар
Помогать на базаре – иметь много любовниц, или любовников; если вы рано женитесь (или выйдете замуж), ваш богатый избранник будет идеально подходить вам, хотя со временем вы можете разочароваться в нем.

Бал
Видеть во сне людей, танцующих на балу, или видеть, что вы сами присутствуете не балу – к веселью, удовольствию, выздоровлению или получению наследства.

Балет
Видеть во сне исполнение балета в театре – предупреждение о приступе подагры или ревматизме, возможно в острой форме.

Бамбук
Видеть его во сне растущим – к хорошему времяпрепровождению в прекрасной компании.

Банан
Если вы увидите банан во сне, это хорошее предзнаменование; если едите его – к богатству и счастью; если видите, как он растет, - к успеху в любви.

Бандит
Быть членом бандитской группы означает, что вам нужно пересмотреть ваш образ жизни. Если во сне напали бандиты, то впереди вас ожидают трудные времена, если вам удалось скрыться от них, то вы с успехом преодолеете все трудности. Просто видеть бандита, который охотится за вами, - предупреждение об опасности.

Банк
Визит в банк означает, что вскоре вы наделаете много дурных и сомнительных долгов. Сон о банке должен послужить вам предупреждением об осторожности в течение некоторого времени, если вы собираетесь вложить во что-нибудь ваши деньги. Видеть во сне банковскую книжку – плохой знак, который означает, что вы понесете большие убытки из-за того, что некто воспользуется вашей доверчивостью и использует в своих интересах документы, данные вами.

Банкет
Виденный во сне банкет обещает достаток и повышение. Если вы видите себя на банкете и не едите там, то впереди вас ожидают стесненные денежные обстоятельства.

Банкноты
Если во сне вы держите в руках ворованную банкноту, то скоро потеряете деньги и окажетесь в весьма бедственном положении. Однако, если вы настроены весьма философски, то положение, в котором вы окажетесь, сделает вас более счастливым, чем когда вы были (или могли бы быть) с большими деньгами.

Баран
Баран во сне – символ неудач. Сон о баране предупреждает вас о человеке, которому вы доверяете больше, чем всем остальным своим друзьям просто потому, что он больше всех клянется в своей преданности вам. Слышать во сне блеяние баранов, обращенное к овцам, - хороший знак. Молодому человеку такой сон указывает, что у него будут очень ответственные дети (мальчик или девочка), которых друзья будут уважать за вдумчивость.

Барьер
Видеть во сне барьеры, как на скачках, - к глубокому возмущению несправедливостью и ложными обвинениями; вам следует приложить максимум усилий, чтобы доказать свою невиновность. Кроме того, сон обещает вам встречу со старым знакомым или известие от него.

Башмаки
Надеть грубые башмаки во сне – к скорой свадьбе.

Башня
Влезать на башню – знак того, что вас ожидают перемены в делах.

Бег
Если во сне вы хотите бежать и не можете, то ваши дела будут продвигаться с трудом, а ваши амбиции не оправдаются. Бежать во сне – хорошее предзнаменование для всех, кроме богатых, так, если они добегут до финиша, то сон будет означать конец их жизни. Если вы участвуете в кроссе, то сон предвещает удачу во всех делах и получение хороших новостей. Видеть, что кто-то бежит, - знак того, что скоро вы услышите о смерти этого человека.
Бежать за врагом – к прибыли и победе. Если люди столкнулись в беге, то между ними возникнет перебранка и споры. Если это были дети, то вас ожидает хорошая погода и счастье. Но если дети вооружены палками и дубинками, то сон предвещает войну и разногласия. Убегать во сне от преследователей – предупреждение о том, что вам понадобится вся ваша выдержка и сообразительность, чтобы устоять перед соблазном.
Гнаться во сне за кем-то – указание на то, что вы слишком полагаетесь на самого себя. Если вы не послушаете совета друга, то очень пожалеете о своем упрямстве.

Беглец
Беглец во сне – символ нерешенных семейных проблем, которыми вам все равно придется заниматься, потому что простое их игнорирование не даст положительного результата.

Бекон
Резать бекон – к смерти близкого друга или родственника. Есть его – распространение слухов вокруг вас, хотя вам нечего опасаться за свои дела. Если же бекон очень жирный, то вам нужно быть начеку, потому что некто собирается уничтожить вас.

Белить
Белить во сне что-либо или красить в белый цвет – знак того, что вы заведете новые знакомства в веселой компании.

Белка
Сон о белках указывает на то, что ваши враги прилагают много усилий, чтобы навредить вашей репутации, и распускают о вас клеветнические слухи. Влюбленному сон говорит о том, что его возлюбленная вздорна и любит выпить. Тем, кто судится, сон предрекает, что их дело будет проиграно.

Белье постельное
Видеть во сне постельное белье богатому человеку – к несчастью и означает изменение обстоятельств в худшую сторону. Бедным такой сон предвещает перемены к лучшему, особенно, если чистое белье.

Бензин
Сон о бензине или горючих материалах предвещает пожар или большой скандал. Постарайтесь уберечься от того и другого.

Берег
Стоять на берегу – знак того, что вы должны принять решение относительно какого-то человека. Если вы это сделаете, то не будете разочарованы.

Беременность
Мужчине видеть во сне, что он беременный, - плохой знак, предвещающий ему печаль и огорчения. Женщине сон о беременности сулит получение подарков.

Беседка
Видеть ее во сне или находиться в ней – к удачным перспективам.
Другие предсказатели утверждают, что если вы видите беседку, то узнаете чужие секреты; если находитесь в ней – ваши секреты будут раскрыты.

Беспорядок
Видеть вокруг себя вещи, которые валяются кругом в полном беспорядке, - к необходимости корректировки многих ваших планов, поскольку вы можете потратить на них много сил и времени и не добиться никаких результатов.

Библия
Видеть Библию во сне – указание на то, что скоро вам будет предложен ответственный пост.

Билет
Видеть, брать или бронировать любой билет, кроме железнодорожного, - знак получения долгожданных и хороших новостей или успешного осуществления задуманного. Взять билет на поезд – к визиту нежданного и нежеланного гостя. Будет лучше, если вас в это время не окажется дома.
Потерять билет на поезд – знак того, что путешествие, которое вы собираетесь предпринять, принесет вам прибыль, а люди, с которыми вы встретитесь в поездке, будут доброжелательны.

Бильярд
Для тех, кто не играет в него, этот сон не имеет никакого символического значения. Тем, кто играет, он предсказывает, что вас ожидают трудности в любви; Если вы помолвлены, то семья вашей невесты (вашего жениха) будет сопротивляться этому браку.

Бинт
Сон о бинтах означает новые веяния в вашем окружении. Если бинты в засохшей крови, то это означает, что вы до сих пор переживаете муки, которые вам пришлось вытерпеть в период тяжелого заболевания.

Бить
Женщине видеть во сне, что она бьет своего мужа, - к страху перед мужем, хотя она знает, что он любит ее. Если во сне вы ударите любовника, то он попадет в беду.
Если кто-то ударил вас ногой, значит, у вас много влиятельных врагов. Однако, если вы кого-то ударили, то это очень хороший сон. Если во сне вы дали кому-то кулаком в ухо, то это к гармоничному браку и полному согласию между супругами. Если вы не женаты, будет встреча с человеком, к которому вы будете испытывать большое уважение.
Сон также говорит о том, что вы сможете одолеть ваших врагов.

Близнецы
Близнецы во сне – предвестники того, что вам придется много работать, чтобы обеспечить себе приличное содержание в старости.

Блины
Есть блины – хороший сон, предсказывающий успех в любви и бизнесе. Печь во сне блины – указание на то, что она будет заправлять всем хозяйством и что это всегда будет связано с небольшими трудностями. Видеть во сне блины со сметаной – к получению денег, может быть, старого долга, о котором вы уже и думать забыли.

Блохи
Блохи во сне – знак приближающихся трудностей, тревог и беспокойства. Убить их – к победе над врагами.

Блюдце
Сон о том, что множество проблем обрушится на вас, как снег на голову. Вам понадобится все ваше самообладание, чтобы справиться с ними.

Бог
Видеть во сне лицо Бога и как он протягивает вам руки, когда вы молитесь, - знак веселья, спокойной жизни, Божьей милости и благословения, успеха во всех делах. Видеть тело Господне – к уважению. Слышать его голос или разговаривать с ним – к успеху и радости. Благодарить Бога во сне – очень хорошо. Это означает, что вы вернете любовь тех, кого считали потерянными навсегда.

Богатство
Сон, в котором вы унаследовали большое состояние, означает, что удача отвернется от вас. Вы потеряете все свои деньги, поскольку рухнет фирма, в которую вы их вложили. Эту потерю вы будете ощущать всю оставшуюся жизнь. Накопить богатство во сне – также неблагоприятный сон, но в этом случае у вас есть шанс вернуть потерянное состояние упорным трудом.

Богохульство
Если во сне вы (или кто-то другой) попираете религиозные устои, высказываясь против религии, оскорбляете святыни, ваш возлюбленный глубоко оскорбит вас.

Божья коровка
Божья коровка во сне – это очень хороший знак, который предвещает вам удачу в большом деле.

Бой
Если вы во сне видите, что на улице идет бой или драка, это означает, что у вас есть тайные враги. Влюбленным такой сон указывает на то, что их возлюбленный неискренен. Беспорядки на улице – к военным действиям или к душевному возбуждению. Это также может означать ссору с возлюбленным, после которой все наладится, и вы получите массу удовольствий. Наблюдать во сне бой со стороны или принимать в нем участие означает, что вы постараетесь примирить между собой ваших друзей, в результате чего у вас возникнет много трудностей.

Болезнь
Сон, в котором вы заболели, хорош только для пленников или людей в бегах. Молодым людям этот сон предвещает вступление в брак, который не обязательно будет счастливым. Старикам сон обещает получение денег, которые уже не так нужны им как раньше.

Болеть
Сон о том, что вы серьезно больны, предсказывает возможность развития у вас пристрастия к алкоголю, которое приведет вас к краху, если только ваш друг не присмотрит за вами. Если вам снится, что вы болеете, и вам больно, значит, вас ожидают нищета и несчастье. Но затяжная болезнь – к богатству. Ухаживать за больным или навещать его – к веселью и счастью.
Если вы видите во сне, что у вас распухли и болят плечи, то вас ожидают неприятности из-за родственников, которые вызовут ваше недовольство. Больной желудок – к семейным проблемам. Испытывать во сне острую боль в области пупка – к получению известий о вашем отце или матери, которые находятся на смертном одре. Если у вас нет ни отца, ни матери, то этот сон говорит о потере денег и собственности, которую они оставили вам, что вынудит вас покинуть страну. Болезнь отца – знак того, что скоро вы можете серьезно заболеть, и чем сильнее вы болеете во сне, тем серьезнее будет ваша болезнь наяву.

Болонка
Видеть сон об этих маленьких собачках – к восторгу и удовольствиям.

Болото
Болото во сне означает денежные проблемы, семейные споры, препятствия. Но если вы проявите максимум выдержки и не растеряетесь, то у вас все будет хорошо. Видеть себя попавшим в болото или трясину, глубоко увязнуть в них, но все же выбраться оттуда – очень хороший сон. Он предвещает вам большой успех в преодолении трудностей и решении проблем. Вы достигаете больших успехов в своей профессии или в различного рода махинациях. Вас ожидает успех во всем, что вы предпримете, ваши усилия будут щедро вознаграждены. Вас ожидает богатство, власть и известность. Вообще же сон о болоте означает препятствия. Но если вы проявите максимум выдержки и не растеряетесь, то у вас все будет хорошо.

Боль
Сны о боли во многом зависят от обстоятельств, но обычно все-таки являются снами «наоборот». Если боль совсем слабая, тривиальная и не вызывает у вас беспокойства, то ваш сон, как правило, является отражением вашего физического состояния и может означать только небольшое нездоровье. Если же боль сильная и никак не связана с состоянием вашего здоровья, то такой сон означает, что некое важное происшествие обернется в вашу пользу. Бизнесменам такой сон предсказывает необыкновенную удачу в торговле, особенно если это сезонный бизнес. Влюбленным он говорит, что настало время для помолвки. Фермерам обещает хороший урожай, который принесет прибыль и будет продан по высоким ценам. Морякам – удачное плавание.

Больница
Сон о больнице предсказывает вам долгую болезнь.

Бомбардировка
Видеть во сне, что вы попали под вражескую бомбардировку, - к краху ваших планов.

Боров
Хорошо откормленный боров в вашем сне – символ богатства и процветания, а тощий – наоборот, предвещает приближение худых времен. Видеть во сне ощетинившегося борова – знак опасности.

Борода
Если вам снится, что вашу бороду подровняли – означает потерю значительной части состояния, или болезнь, или унизительную смерть. Если ваша борода стала больше обычного, то вас ожидает богатство.
Маленькая борода – к судебному процессу или неладам с законом. Видеть длинную бороду – к силе и выигрышу. Видеть свою бороду сухой – к веселью. Если вам вырвали бороду у самого основания, то вам грозит большая опасность. Мыть бороду – к печали.
Замужней женщине видеть сон о бороде – несчастливый знак, который предвещает ей потерю мужа и большое огорчение. Девушке сон о бороде сулит скорое замужество и рождение сына от этого брака. Женщине видеть себя с бородой – очень счастливое предзнаменование, которое означает, что она весьма скоро добьется желаемого. Вдове видеть себя с бородой – к повторному браку, который принесет ей много счастья. Маленьким детям видеть себя с бородой – к смерти; а молодому человеку – знак того, что он ценой собственных усилий многого добьется в жизни.

Бородавка
Бородавки, которые вы увидели у себя на теле во сне, предсказывают вам, что скоро вы разбогатеете.

Бороться
Сон, в котором вы боретесь за что-то или для того, чтобы избежать опасности, означает поправку ваших дел; если вы больны, то выздоровеете, и к вам вернется былая сила.

Босой
Отправляться босиком в путешествие – знак процветания. Вы будете удачливым коммерсантом, юристом, художником или торговцем, удача будет сопутствовать вам во всем, чтобы вы не предприняли. Вы получите удовольствие от поездок и встреч с интересными людьми. Если вы захотите провернуть сомнительное дельце, то и тут вам будет сопутствовать успех. Вы сделаете состояние на торговых операциях и уйдете на заслуженный отдых с хорошей пенсией. Если вы видите себя во сне босиком и боитесь наступить на осколки стекла, - значит, в прошлом вы совершили ошибку и сильно поплатились за нее. Будьте осторожны, тогда прошлые ошибки послужат вам хорошим уроком, из которого вы извлечете пользу.

Бокс
Если во сне вы увидите матч по боксу, то услышите ошеломляющее заявление, которое ознаменует важные события в вашей жизни. Постарайтесь никому не рассказывать о том, что услышите.

Бочка
Полная бочка – к удаче; пустая – к разочарованию.

Браконьер
Видеть его или их во сне – очень благоприятный знак. Постарайтесь держать язык за зубами, и все, что затеяли, успешно завершится.

Браслет
Женщине видеть во сне на своей руке новый браслет – к клевете на нее. Если мужчина застегнул браслет на руке женщины, то она выйдет за него замуж и будет послушной женой. Девушке видеть во сне, что у нее на руке надет браслет, который подарил ей жених, - к скорому замужеству и счастью с ним. Видеть во сне, что вы срываете с руки подаренный браслет, - к размолвке с человеком, который вам его подарил; если при этом браслет сломался, то вы расстанетесь с этим человеком навсегда. Для женатых такой сон означает, что скоро они разведутся и никогда больше не увидятся после развода. Сорвать браслет с руки и бросить его в кого-либо – вызов тем, в кого вы его бросили.

Брат
Сон девушки о брате предсказывает, что скоро она получит предложение руки и сердца. Брату видеть сон о брате – к семейному раздору. Сон о своем сводном брате означает, что он не всегда честен с вами или что скоро вы получите от него известие.

Бред
Бредить во сне – предупреждение об опасности из-за какого-то секрета. Видеть, как кто-то бредит, - знак того, что некто старается помочь вам, но так, чтобы никто об этом не знал.

Бремя
Сон о том, что вы несете тяжкое бремя, означает, что вы будете зависеть от помощи других.

Бриллиант
Сон о бриллиантах может иметь разное значение в зависимости от того, кому они принадлежат – вам или другим людям. Если они не ваши, то сон предсказывает вам получение богатства и успех во всех делах. Если она ваши, то вас ожидает множество трудных проблем из-за долгов или слухов, что в конце концов причинит вам большие неприятности, вы можете даже потерять работу.

Бритва
Бритва во сне предупреждает вас, чтобы вы не вмешивались в споры между друзьями; если вы попробуете уладить конфликт, то окажетесь в неудобном положении, и оба друга обидятся на вас.

Бриться
Видеть во сне, что вы бреете или подрезаете кому-то волосы, - знак того, что этот человек получит прибыль, а вас поджидает неудача. Видеть во сне, что вас бреют или подрезают вам волосы, - очень неблагоприятное предзнаменование, которое означает вероломство и разочарование в любви; женатым – неверность и разногласия; бизнесменам – потери и убытки в торговле или полный крах их дела; морякам – неудачное путешествие и шторм; фермерам – неурожай и потерю живности в результате какого-то заболевания. Видеть себя гладко выбритым – к позору и проблемам. Видеть свой затылок выбритым – знак нищеты и неудач в старости; хотя такой сон может быть хорош для юристов и адвокатов или для тех, кто опасается чего-то. Узникам такой сон предвещает успешный побег.

Брови
Сон о том, что ваши брови и веки стали более привлекательными и больше обычного, означает всеобщее уважение и внимание к вам, успехи в любви и приобретение богатства. Сон о том, что волосы выпали из ваших бровей или ресниц, означает обратное.

Бродяга
Встретить бродягу во сне – знак того, что отсутствующий друг думает о вас.

Бронхит
Болеть этой неприятной болезнью во сне – знак того, что вы можете стать известным и популярным певцом, если будете много и упорно работать и тренировать ваш голос.

Брошь
Видеть, что у вас есть необычная брошь, - хороший или плохой знак в зависимости от вашего местонахождения во сне. Если во сне вы находитесь дома, то сможете извлечь пользу из совета друга; может быть ваш друг является изобретателем и предложит вам участвовать в его работе. Если вы носите необычную брошь на людях, то, возможно, вас ограбят. Видеть во сне, что вы перед зеркалом пристегиваете брошь к одежде, - к верности вашего возлюбленного, который даже после расставания долгое время будет вам верен.

Брызги
Если во сне вы видите какие-нибудь брызги, то скоро вы самым неожиданным для вас образом окажетесь в необычной обстановке – за высоким забором или за стенами.

Брюки
Брюки во сне означают флирт с женатым человеком и ссоры. Надевать брюки во сне – знак того, что в этот день вы станете предметом для большого скандала.

Будущее
Сон о будущем – символ необычных событий, которые произойдут в вашей жизни.

Букет
Если молодой девушке приснилось, что ее возлюбленный преподнес ей красивый букет цветов, то это означает затруднения в любовных делах, обусловленные поступками молодого человека, который в ее отсутствие станет флиртовать с другими и тем самым вызовет ее раздражение; она будет возмущена его бездумным поведением и желанием поиграть ее чувствами. Если молодому человеку снится, что он преподнес невесте на свадьбе восхитительный букет цветов, то этот сон – предупреждение о скорой смерти кого-то из близких ему людей.

Булочка
Если во сне вы видите свежеиспеченную булочку, то вас ожидает повышение по службе. Если булочка несвежая, ваша работа будет скучной и утомительной.

Бульдог
Бульдог во сне означает, что некий друг, которого, как вам казалось, вы потеряли навсегда, вновь вернется к вам, вы возобновите отношения, и он предложит вам помощь советом или финансами для решения ваших проблем.

Бумажник
Видеть или отрывать во сне бумажник – знак получения важных новостей из неожиданного источника.

Буря
Сон возлюбленного о том, что он попал в сильную бурю, предсказывает появление серьезного соперника, который причинит ему немало беспокойств и хлопот и в конце концов восторжествует над ним. Остальным людям сон предвещает, что скоро они узнают много нового об их давно отсутствующем друге, которому пришлось несладко в этой жизни. Также попасть в шторм или бурю во сне – предвестие того, что после многочисленных трудностей вы будете очень счастливы, сильно разбогатеете и чрезвычайно удачно выйдете замуж или женитесь.

Бутылка
Сон о бутылке с вином – к достатку. Во всех остальных случаях сон о бутылке – плохое предзнаменование, означающее большую неудачу, плохие новости; если она черного цвета – смерть друга. Видеть пустую бутылку – к болезни; опрокинутую – к домашним неприятностям.

Бык
Бык во сне символизирует важного и властного человека. Если бык поранил вас или, наоборот, сделал что-то хорошее, значит, наяву это сделает авторитетный человек. Видеть, как бык набрасывается на вас, - указание на то, что ваш так называемый друг клевещет на вас. Если бык забодал вас, то некий человек, занимающий важный пост, нанесет вам оскорбление. Убить быка во сне – к страданиям.
Сон о двух дерущихся быках означает братскую любовь. Если вы наслаждаетесь видом дерущихся быков на корриде, то вскоре некое неприятное происшествие взбудоражит вашу семью. Если вы не получили удовольствия от корриды, то вас ожидает длительное заграничное путешествие.

Бюллетень
Вас ожидает смена положения и окружения, возможно, к лучшему.

Бюро
Видеть бюро – знак того, что ваш враг узнает о вашем секрете и воспользуется этим, что доставит вам немало неприятностей. Прятать что-нибудь в бюро означает, что ваши подозрения относительно одной молодой особы верны, и впоследствии она очень огорчит вас.


Сонник В

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - В

Ваза
Ваза во сне означает, что вы склонны придавать слишком большое значение приличиям и правилам хорошего тона. Постарайтесь по достоинству оценить того, кто по-настоящему любит вас. Получить в подарок вазу с восточным орнаментом – знак того, что кто-то из ваших родственников нарушит покой в вашей семье и станет причиной семейных скандалов.

Валет
Если во сне вы играете в карты и вам выпадает пиковый валет, то у вас появится хороший друг; бубновый валет означает фальшивого друга; валет червей – преданного возлюбленного; крестовый валет – это враг.

Вальс
Слышать во сне звуки вальса или танцевать его – значит, некий человек скрывает от вас свои чувства. Постарайтесь быть добрее с ним.

Вампир
Если ночью вам приснится вампир, вы женитесь на деньгах, но вскоре обнаружите, что это не самая лучшая сделка в вашей жизни.

Варенье
Есть варенье во сне – указание на то, что скоро слегка заболеете. Варить его – предзнаменование благополучия.

Ведьма
Ведьма во сне – символ сплетен и скандалов из-за женщин. Видеть ее во сне – знак того, что скоро вы оставите свой дом, чтобы жить среди чужих людей. Если ведьма старается поранить вас или оскорбить, то вы будете находится в большой зависимости от этих людей.

Веер
Веер во сне – символ флирта, который может принести вам много неприятностей, если только вы не послушаетесь голоса разума и не пресечете это приключение в самом зародыше.

Великан
Видеть сон о сказочных чудовищах – нехороший знак, предвещающий вам возникновение препятствий на пути к осуществлению вашего заветного желания.

Велосипед
Ехать во сне на велосипеде означает, что в течение нескольких лет в вашей жизни будут постоянно происходить перемены. Вы будете стремиться к покою и комфорту, но вместо этого у вас на каждом шагу будут возникать проблемы и суета.

Венок
Видеть венок во сне или надеть его – знак брачного союза и большого счестья.

Вены
Порезать вены себе во сне – к получению известий от друга.

Вера
Сон о вере (религиозной или другой) означает, что вы должны принять решения, которые долгое время откладывали; сейчас они пойдут вам на пользу.

Верблюд
Видеть его во сне – к вступлению в брак с ленивым и упрямым человеком. Однако, если вам удастся исправить эти его недостатки, то вы сможете нажить приличное состояние и благополучно преодолеть самые необычайные перемены и обстоятельства, которыми будет полна ваша жизнь.

Вердикт
Услышать вердикт во сне – к срочному путешествию, которое будет связано с тем, что ваш друг унаследует большое состояние.

Веревка
Видеть себя во сне связанным веревкой – к радости, счастью, браку и рождению детей; одновременно это означает, что вы рассердитесь на кого-нибудь из-за пустяка. Если вы видите, что веревки слишком толстые и прочные и понимаете, как трудно будет вам от них избавится, сон предупреждает об опасной болезни. Видеть во сне много веревок – действительно плохой знак, который предупреждает об ужасном несчастном случае или об ограничении ваших действий, что поначалу вам очень даже понравится. Однако позднее вам захочется освободиться. Этот сон также предсказывает, что ваш возлюбленный разлюбит вас; торговцу такой сон говорит о том, что дела у него пойдут совсем плохо, и его дело придет в упадок.

Верность
Сон о верности предвещает вам начало счастливого и продуктивного периода в вашей жизни.

Вероломство
Вероломство во сне – знак того, что вам следует опасаться критики друзей.

Вершина
Находиться на вершине или каком-либо другом высоком месте и смотреть вниз означает, что решения, принятые вами, доставят вам много проблем и хлопот.

Веселье
Сон о веселых развлечениях и праздниках всегда хорошее предзнаменование. Веселиться же самому во сне – к приближению чего-то плохого, может быть даже горя. Сон, в котором вы принимаете участие в каком-то веселом развлечении или радуетесь чему-то, предвещает большие неприятности и считается плохим предзнаменованием.

Весна
Видеть весну зимой – предвестие скорой свадьбы.

Ветер
Находиться на сильном ветру и не пугаться этого – к успеху в делах. Быть на ветру и испугаться или чувствовать, что вы едва можете держаться на ногах, - к трудной борьбе за существование, которая все же в результате принесет вам покой и счастье. Если вам страшно, но вы не испугались и не согнулись, то вы легко сможете преодолеть трудности, с которыми не всякий справился бы. Если ветер дует где-то высоко и не представляет опасности, то трудности минуют вас и вам удастся избежать неприятных последствий большого скандала.

Ветки
Видеть во сне зеленые и цветущие деревья – хороший знак, который можно рассматривать как Божье благословение. Видеть дерево с множеством плодов на ветках – очень благоприятный сон.
Видеть сухие или мертвые ветки – плохо, к разлуке с возлюбленным, разводу, потерям, неудачам в осуществлении планов. Видеть мертвые ветки с сочными плодами – к необычным испытаниям; ваши планы и желания не исполнятся, но сон предсказывает вам много удовольствия и радости, особенно для влюбленных.

Ветчина
Ветчина во сне – символ жестоких врагов, которых вам следует остерегаться. Есть ветчину – знак того, что в зрелом возрасте покой ваш нарушится.

Вечер
Видеть прекрасный теплый вечер – к богатству, которое придет к вам во второй половине вашей жизни.

Взаймы давать
Сон наоборот. Одалживать кому-нибудь деньги или что-то другое означает, что скоро вы окажитесь просто в бедственном положении. Это сон – знак потерь и нищеты.

Взрыв
Взрыв во сне означает, что вашему родственнику угрожает опасность.

Видение
Внезапное видение во сне (или наяву) какого-то человека означает, что вас подстерегает опасность, исходящая от него.

Визит
Если во сне кто-то наносит вам визит, то вам следует воспитать в себе умение поддерживать светские беседы и быть дружелюбным к людям, потому что скоро вам представят человека, во власти которого будет ваша судьба. Если во сне вы наносите кому-то визит, то скоро вам придется переменить место жительства. И это будет очень хорошая перемена. Сон, в котором к вам вдруг явился нежданный посетитель, предсказывает, что скоро в вашей семье родится ребенок.

Вилка
Вилка – символ, означающий, что некий человек прикидывается вашим другом и с помощью лести пытается навредить вам.

Вилла
Покупка виллы во сне говорит о том, что вы женитесь, как только скопите достаточное количество денег. Продавать ее – знак потерь.

Вино
Пить вино во сне – знак того, что вы сможете, хотя и не надолго, подорвать свое здоровье, если будете слишком усердствовать на работе. Видеть во сне большой бокал с вином или пить вино – к веселой встрече.

Виноград
Видеть во сне, как собирают виноград – предвестие большого успеха в бизнесе и любви, который найдет отклик в сердце вашего избранника.
Есть во сне спелый виноград – к радости и прибыли, если только он не кислый. Собирать во сне черный виноград – к ущербу; белый – к прибыли и богатству. Мять виноград во сне – к победе над врагами.

Винт
Видеть во сне маленький винтик – указание на то, что вас ожидает успех во всех делах; большой винт – знак неприятностей из-за ваших любовных приключений.

Висеть
Сон о том, что вы (или кто-то другой, или какой-либо предмет) повисли на краю чего-либо и вот-вот упадете, означает опасность, которой вам удастся избежать, если вы (или предмет) все же не упадете. В целом же ситуация в таком сне говорит о том, что ваши дела неустроенны, и вы буквально висите в воздухе.

Виски
Пить виски во сне – знак приближения полосы неудач. Сон предвещает смерть или множество трудностей.

Вихрь
Вихрь во сне предупреждает вас о скором получении документов, которые опасно держать при себе.

Вишня
Сон о вишне предсказывает, что у вас будет много разочарований в жизни, в любви вас ожидает отказ, а в семейной жизни – огорчения. Есть вишню – к большому разочарованию и заботам.

Власть
Чем выше ваше положение во сне, тем успешнее пойдут ваши дела. Всегда хорошо, если богатый человек видит во сне, что он у власти.

Внешность
Видеть во сне очень красивое мужское лицо – к веселью, праздности и здоровью. Видеть красивое женское лицо (но не ваше собственное) – к почестям.

Внуки
Внуки во сне – знак того, что вы вспомните о своих юношеских увлечениях и будете рассказывать истории из своего прошлого вашим внукам. Видеть себя во сне дедушкой или бабушкой – очень благоприятное предзнаменование.

Вода
Видеть свое отражение в воде – к смерти вашей или ваших близких. Видеть какой-либо резервуар, наполненный чистой водой, - к получению богатства в будущем.
Чистая и спокойно текущая река в вашем сне – хороший знак. Неспокойная река означает угрозу со стороны властного и влиятельного человека.
Находиться посреди стремительно несущейся реки или потока – к опасности, болезни и грядущим проблемам. Плавать в большой реке – знак риска и опасности, нависшей над вами.
Если во сне вы видите, что чистая речка течет прямо в вашу спальню, то ожидайте приезда богатого и щедрого гостя, который многое сделает для вашего блага; однако, если вода в речке неспокойна и портит мебель в комнате, то вас ждут ссоры, раздоры и даже акт насилия в вашем собственном доме.
Видеть поток чистой воды, протекающий рядом с вашим домом, - к скорому повышению, которое будет очень хорошо оплачиваемым, даже позволит помогать обездоленным. Если же этот поток бурлит, то вы должны опасаться пожара, судебного разбирательства и козней врагов.
Сон, в котором вы видите в поле пруд, наполненный чистой водой, означает то, что ваша экономность позволит вам завести семью. Сон предвещает вам скорое вступление в брак и рождение хороших детей, если вы еще не женаты. Если вода из пруда заливает берег, то сон имеет обратное значение и предвещает вам потерю денег, смерть жены и детей. Видеть маленький пруд – к большой любви красивой женщины (или красивого мужчины) и полному наслаждению.
Плыть в лодке по реке, пруду или озеру с чистой водой – очень хорошее предзнаменование, которое обещает вам радость, довольство и успех.
Сон о том, что река, фонтан или пруд высохли, означает смерть и нищету. Видеть во сне, что вода течет из такого места, где ее вовсе не должно быть, к множеству проблем. Если во сне вы зачерпнули эту воду, то ваши несчастья будут длиться соответственно количеству зачерпанной воды. Если же вода вдруг высохнет или исчезнет, все ваши проблемы будут мгновенно решены.
Нести воду в одежде, разбитом сосуде или в чем-то еще, в чем вода не может находиться, - к убытку, ущербу и обману людей, которым вы доверили ваши деньги и собственность. Если же вода из этих «сосудов» не пролилась, то вы избежите потерь и сохраните собственность, хотя и с трудом. Если же вода пролилась, то потери неизбежны.
Видеть во сне, что кто-то дал вам стакан с чистой водой, - к счастливому браку и рождению детей. Если же стакан треснул, а вода не пролилась, то ваша жена может умереть при родах, а ребенок останется жив. Женщинам такой сон предсказывает смерть мужа.
Слышать во сне рев воды – предвестие того, что путник вернется.
Видеть, как что-то погружается в воду или тонет, - знак получения плохих новостей и убытков в бизнесе.

Водобоязнь
Бояться воды во сне – знак того, что вас могут ограбить. Позаботьтесь о ваших ценностях!

Водоворот
Водоворот в вашем сне означает, что трудности и нерешенные проблемы буквально стали вашим уделом в последнее время и не дают вам покоя. Сон предвещает, что в конце концов, в результате данного вам совета, которым вы воспользуетесь, эта полоса невезения успешно закончится. Сон также предсказывает вам скорое получение наследства.

Водопад
Если вода в водопаде чистая и прозрачная, то сон говорит о том, что вас ожидает много счастья в кругу своей семьи, здоровье ваших детей и много подарков на их день рождения, откуда вы и не ожидаете. Грязная и мутная вода в водопаде – знак того, что кто-то из членов вашей семьи заболеет.

Военные действия
Сон о вашем участии в военных действиях означает, что ваша супруга заболеет и вам придется ухаживать за ней в течение некоторого времени, оставив все свои дела. Молодым неженатым мужчинам такой сон предсказывает призыв в армию, но не надолго.

Возвращение
Если вы видите во сне возвращение кого-то, кто отсутствовал долгое время, то ваши потери скоро обернутся прибылью.

Воздушный
Видеть во сне нечто странное и воздушное – к успешному осуществлению ваших планов, несмотря на все странности, с которыми вам придется столкнуться.

Возлюбленный
Встретить своего старого возлюбленного во сне или говорить с ним – к смене занятий и окружения, возврату к старому образу жизни. Иногда такой сон может предвещать, что вы скоро получите предложение руки и сердца от давнего друга. Видеть во сне своего любовника в старой одежде, которую он носил до знакомства с вами, - знак того, что он оставит вас и заживет по-прежнему. Сон, в котором вы видите, что ваш любовник красив и приятен вам, - хорошее предзнаменование. Если вы увидите его другим во сне, не таким, как обычно, то вам следует ожидать каких-то чрезвычайных событий, в которых он проявит себя с такой стороны, которая вас огорчит.

Возмущение
Возмущаться во сне – знак того, что скоро вы примите решение, соответствующее вашему желанию.

Война
Война, которую вы видите во сне, - знак приближающихся неприятностей и гнева (для солдат и военных этот сон не имеет значения). Сон предсказывает вам, что вы станете объектом несправедливых подозрений и очень пострадаете от насмешек своих так называемых друзей. Если вы принимаете участие в военных действиях и деретесь с врагами, то вам удастся избежать опасности, нависшей над вами.

Волк
Волк во сне означает жадного, жестокого и неуловимого врага. Если вам приснилось, что вы победили волка, то и в реальной жизни вы одержите верх над своим врагом. Если волк одолел вас во сне, то наяву ваш враг больно ранит или оскорбит вас. Сон, в котором вы видите себя с головой волка, предвещает, что вы успешно осуществите свои самые амбициозные желания. Много волков во сне – предупреждение об ограблении.

Волна
Видеть во сне волны – знак того, что удача отвернулась от вас и вам потребуется много сил для борьбы, чтобы выжить.

Волнения
Если во сне вас что-то очень волнует или беспокоит, то наяву вас ожидает радость.

Волосы
Видеть себя в необычном виде с длинными и красивыми волосами – очень хорошо и означает дружбу, веселье и процветание. Если мужчине снится, что у него длинные волосы, как у женщины, то ему повредит трусость и женоподобие, кроме того, это говорит о том, что он будет обманут женщиной. Видеть во сне, что у вас длинные красивые волосы и вы гордитесь ими, хороший сон как для женщин, так и для мужчин (которые обычно носят длинные волосы). Видеть женщину без волос – к клевете, бедности и нездоровью; видеть лысого мужчину означает обратное. Видеть волосы, заплетенные в косы, - к раздражению и горю, обидам и ссорам. Короткие и завитые черные волосы – к печали. Причесанные волосы – к дружбе. Видеть во сне, что ваши волосы стали реже, - к бедности и страданиям. Перхоть в ваших волосах – предупреждение об опасности и ранении. Видеть ваши волосы длинными – хорошо; если они грязные или спутанные, то вас ожидает беспокойство и неприятности.
Выпадение волос во сне – к потерям денег, собственности и друзей, проигрышу в суде, потере доброго имени. Девушке видеть, что она причесывает свои волосы, - к скорому получению предложения руки и сердца; женщине сон обещает подарок от ее мужа. Видеть во сне, что ваши волосы растут очень быстро, - признак непостоянства.
Заплетать волосы в косы или причесывать их – хороший сон только для женщин; мужчинам он обещает долги, осуждение за трату денег и, возможно, тюремное заключение. Видеть, что у вас на голове шерсть вместо волос, - к продолжительной болезни. Женщине видеть во сне, что она осветляет свои волосы, - к популярности у лиц противоположного пола. Мужчине такой сон предсказывает, что он испытает много унижения. Женщине видеть себя во сне блондинкой – к нездоровью. Если мужчине приснится блондинка, то ему следует ожидать много трудностей в своей работе

Вооруженные люди
Если вы во сне заставили отступить вооруженных людей или убежали от них, вам будет сопутствовать успех; если же они одержали верх над вами, то вас ожидает печаль.

Вопль
Слышать во сне жуткие вопли и шумы – знак примирения после долгой вражды.

Вор
Сон, в котором к вам залез вор, и вы боретесь с ним, означает, что некто, кому вы доверяете, и кто помогает вам в работе, - бесчестный человек. Видеть воров – к разочарованию и неприятностям. Видеть, что на вас напали грабители, - к потере значительной части вашего состояния в результате какого-то бедствия.
Влюбленных такой сон предупреждает о том, что у них есть соперник, который всеми силами старается завладеть сердцем вашей возлюбленной (возлюбленного).

Воробей
Воробьи во сне всегда означают, что в жизни вам предстоит рассчитывать только на себя и на свои собственные силы, иначе вы можете многое упустить в жизни.

Воровство
Если вы во сне украли что-то, это хорошо только для того, кто имеет намерение обмануть других. Если вы сначала украли, а потом положили на место, то вы откажитесь от своих коварных планов. Видеть сон о том, что вас ограбили и все унесли, - к хорошим переменам: переезду, перемене работы, новому образу жизни. Кроме того, после такого сна вы можете ожидать, что некто, неравнодушный к вам, преподнесет вам ценный подарок, может быть, ювелирное изделие.

Ворона
Видеть ее в чистом небе – к удачному завершению начатого дела. Видеть ее в небе с другими хищными птицами в пасмурную погоду – к раздражению, убыткам и нищете. Слышать ее карканье – к неудачам.

Ворота
Если вы видите себя во сне запертым за крепкими воротами, значит, скоро вам предложат работу коммерческого агента, но для этого вам придется жить в другой части страны. Переезд хорошо отразится на вашей жизни и карьере.

Воск
Сон, в котором вы видите воск, означает, что вы не должны ни давать, ни брать денег в долг. Постарайтесь избежать этого.

Враг
Видеть во сне, что враги мешают вам, - к успеху в бизнесе. Разговаривать во сне со своим врагом – знак того, что вы должны быть осторожны с ним.
Встретить своего врага – хорошее предзнаменование для вас и плохое для вашего врага.

Вселенная
Вселенная в вашем сне – символ удачи в дружбе и предвестие развития ваших природных талантов.

Встреча
Встреча с другом во сне – предвестие того, что секрет, который вы так долго скрывали, откроется.

Вуаль
Носить вуаль во сне – знак того, что вам придется скрываться от человека, который разыскивает вас, чтобы отомстить. Черная вуаль предвещает разлуку или развод.

Вулкан
Сон о вулкане означает, что некто, облеченный властью, будет притеснять и губить невинных людей. Видеть вулканическую лаву во сне – указание на то, что если вы будете работать недостаточно хорошо, то можете потерять место.

Вши
Убить вошь – знак избавления от хлопот и волнений. Если во сне вы видите их много, то вас ожидает болезнь.

Вывих
Сон о том, что вы вывихнули лодыжку, предупреждает вас об осторожности; вы должны «семь раз отмерить», если собираетесь изменить место работы или что-то в вашей карьере, чтобы потом не сожалеть об этом.

Выигрыш
Выигрыш во сне, если он получен честно, означает, что вы можете надеяться на получение состояния; если нечестно, то вы потеряете, что имеете.

Выставка
Посещать выставку во сне – знак того, что у вас проявится вкус к таким развлечениям, как карты, домино, шашки или шахматы, и увлечение этим приведет к тому, что вы будете много времени проводить дома.

Выстрел
Слышать звук выстрела во сне – предвестие скорого получения неожиданных новостей.

Вышивка
Видеть во сне вышивку – к взаимности.

Вязание
Если дама вяжет во сне крючком, значит, она наяву отрывает время от важной работы для занятий приятным делом. Вязать на спицах – к успеху в делах. Видеть, как кто-то вяжет, - к обману.


Сонник Г

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Г

Гавань
Быть в гавани или видеть ее – к радости, веселью, прибыли, получению хороших новостей.

Гадалка
Разговаривать с гадалкой во сне – знак того, что у вас много проблем в любви. Если она сказала вам, что вас ожидает, то ваши амбициозные устремления потерпят неудачу. Если она предсказала судьбу вашего друга, то вы повздорите с незнакомцем.

Гадюка
Драться во сне с гадюкой – значит, одержать победу над врагами. Просто видеть ее во сне – к богатству и браку по расчету. Гадюка в вашем сне является символом аргументов, которые принесут вам успех, даже в том случае, если она укусила вас. Этот сон также является предупреждением о том, что у вас есть фальшивые друзья.

Газета
Читать газету – знак того, что скоро вы получите долгожданное письмо или известие, хотя они и не очень обрадуют вас. Сон также предупреждает вас о возможном обмане.

Галерея
Находится на балконе в театре или на галерее – знак того, что ваше беспокойство скоро пройдет, если только вы не упадете оттуда, но если упадете, сон обещает обратное.

Гармонь
Играть на гармони во сне – к скорому приглашению вас на торжественное и радостное мероприятие, такое как свадьба вашего друга.

Гвоздика
Этот цветок во сне – предвестник радости и приобретения новой одежды, особенно для торговцев одеждой. Если красная гвоздика приколота к вашей одежде, то вас ожидает успех в любви и любовные приключения.

Георгин
Сон о георгинах предупреждает о расточительстве, а также о том, что ваш избранник быстро заработает много денег.

Герань
Если молодая женщина видит во сне много цветущей герани, то она буквально расцветет в ближайшее время и станет очень и очень привлекательной. Скоро она получит несколько предложений от людей с разным достатком и положением в обществе. Ее очень озадачит, что все поклонники будут настойчиво говорить ей о своих чувствах. Однако, когда она будет принимать решение, ей нужно будет слушать не тех, кто говорит о ее красоте, а того, кто заговорит о других ее качествах.

Герб
Видеть во сне герб со щитом на нем – превосходное предзнаменование, означающее, что у вас есть надежный высокопоставленный друг, который защитит вас.

Германия
Германия в ваших снах – это символ изобилия и богатства.

Герой
Сон о каком-либо историческом герое означает, что некто, ранее не отвечавший вам взаимностью, вдруг воспылает к вам любовью.

Гигант
Видеть во сне огромного высокого человека или гиганта – очень хороший знак. Если вы занимаетесь торговлей, то в ближайшее время ваши торговые обороты с иностранными партнерами значительно возрастут.

Гильотина
Тяжелый недуг буквально свалит вас с ног, если вы увидите во сне, что вас казнили на гильотине. Видеть, как это случилось с другим, - к ссоре с другом.

Гимн
Сон, в котором вы поете гимны, очень благоприятен и обещает успех в ваших делах.

Гимнастика
Заниматься гимнастическими упражнениями во сне – верное предзнаменование того, что скоро вам придется оставить работу из-за болезни. Если другие занимаются гимнастикой, то сон говорит о том, что ваш друг или знакомый может стать жертвой ужасного несчастного случая.

Гипноз
Быть загипнотизированным – значит открыть некие чужие секреты, что вызовет недовольство ваших друзей. Кроме того, такой сон предсказывает, что скоро ваше положение изменится к лучшему.

Гиппопотам
Сон о гиппопотаме предупреждает вас о грозящей опасности и о том, что вы должны проявить большую проворность, чтобы избежать ее. Видеть животное в зоопарке – знак того, что вам не избежать семейной ссоры или раздоров с друзьями.

Гитара
Сон, в котором вы слышите игру на гитаре, означает, что все ваши мысли сосредоточены на любви; сон указывает на то, что если ваш брак состоится, то он будет счастливым и принесет удачу. Играть на гитаре – предупреждение о том, что флирт с особами противоположного пола не доведет вас до добра, и вы можете серьезно пострадать от этого.

Глаза
Глаза являются зеркалом души, а древние отождествляли их с желанием и светом познания. Сон о потери зрения означает, что вы нарушите данное слово, или вам и вашим детям будет угрожать смертельная опасность, или же вы никогда больше не увидите ваших друзей. Если ваш взгляд помутился во сне, то это предвещает, что вы можете совершить ужасное преступление, в котором будете потом раскаиваться. Этот сон также предупреждает, что вы можете потерять вашу собственность. Сон, в котором вы поранили глаза или у вас появилось какое-то глазное заболевание, означает, что враги пытаются повредить вашему доброму имени и создадут вам много проблем, которые закончатся смертью дорогого друга. Потерять глаза во сне – к перемене обстоятельств к худшему, потере друзей и разочарованию в любви. Беременной женщине этот сон предрекает, что ребенок, которого она носит, будет очень несчастлив и может попасть в тюрьму еще до совершеннолетия. Женатым видеть во сне, что у них три или четыре глаза, - к большой и дружной семье. Если во сне вы видите, что вместо ваших собственных глаз глаза вашего друга, то сон предсказывает возможную потерю зрения. Когда во сне за вами пристально следят чьи-то глаза – вам уготована большая удача. Видеть во сне голубые глаза – к новому другу. Любая неприятность с вашими веками, случившаяся во сне, означает, что некто, кого вы знаете, пребывает в полном отчаянии, но колеблется и не уверен, просить ли вас о помощи, хотя это не составило бы вам труда.

Глина
Сон о глине – предвестник хороших новостей, которые внесут большие изменения в вашу жизнь.

Глухота
Сон о внезапной вашей глухоте означает, что, благодаря совершенно незнакомому человеку и его доброте, вы не услышите нечто, что могло бы сделать вас несчастным.

Гнездо
Найти гнездо – хороший знак, но если оно пустое, то вас ожидает разочарование и ваши надежды не оправдаются. Видеть гнездо пустым означает также, что вы соедините свою судьбу с человеком, которому нечего будет предложить вам, кроме своего умения и желания работать. Видеть гнездо с яйцами – к прибыли и выигрышу.

Гнилой
Видеть во сне что-нибудь гнилое (дерево, фрукты и прочее) – знак истощения огромного состояния, которое коснется и вас тоже, хотя и косвенно.

Говно
Мужчине видеть, что он принес говно в свою спальню, - к скорой болезни или разводу с женой; сон может также означать смену места жительства. Очень плохо видеть сон о том, что вы опорожняетесь в церкви, на рынке, в теплице, так как вас ожидает унижение и боль из-за того, что некие секреты будут раскрыты.

Говядина
Есть говядину во сне – к получению известия о смерти друга или близкого родственника.

Голова
Видеть во сне голову, увеличившуюся в размере – к выдвижению на ответственную работу; предвещает победу над врагами в суде; коммерсантам и банкирам – много денег или находку сокровища. Больному человеку этот сон предвещает мучительную горячку. Видеть во сне, что у вас маленькая, светлая или остроумная голова, - к упадку духа или бесчестью. Видеть, что у вас три головы, - к достижению власти и упрочению своего авторитета в обществе. Видеть себя с головой льва, волка или другого дикого животного – хороший знак, означающий, что вам удастся успешно завершить начатое, справиться с проблемами и что ваши друзья и коллеги будут уважать вас. Держать во сне свою голову в руках – к потере жены и детей. Если вы не женаты, то вам сон обещает неожиданную удачу; видеть, что вы причесываете волосы и надеваете шляпу, - к успеху в делах. Если вы моете голову – вам удастся избежать опасности. Сон о том, что у вас болит голова означает, что некто будет пытаться соблазнить вас поступить неправильно; в таком случае вы должны изо всех сил противостоять этому соблазну, если вы поддадитесь ему, то ваша совесть никогда не оставит вас в покое. Если вы попали в плен к дикарям, которые хотят снять с вас скальп, вам следует быть осторожным с обиженным вами человеком.

Головной убор
Молодой женщине видеть во сне, что она носит новую шляпку, - к возникновению многих трудностей в связи с ее пристрастием к нарядной одежде, жаждой восхищенных взглядов поклонников и завистью к экстравагантной одежде своих подруг. Если во сне женщина потеряет шляпку, ей следует быть осторожнее, чтобы не запятнать свою репутацию. Если ее шляпку сорвет ветер, то у нее украдут вещь, которая особенно ей дорога. Мужчине видеть во сне женскую шляпку в витрине магазина или на женщине – к скорой женитьбе. Надевать фуражку или кепку во сне – к осторожности в любовных делах; снять ее – к раскрытию вашей тайны; получить ее – к скорому вступлению в брак. Видеть во сне, что вы носите шляпу, которая вам нравится, - к веселью, прибыли и успеху в бизнесе. Видеть шляпу порванной и грязной – к потерям и бесчестью.

Головокружение
Если во сне вам снилось, что у вас кружится голова, то ваш любовник воспользуется вашей доверчивостью в своих корыстных целях. Видеть сон, в котором во время танца у вас закружилась голова, - к ухудшению вашего здоровья; вы подхватите простудное заболевание, которое ненадолго выбьет вас из колеи.

Голод
Сон о голоде как бедствии символизирует славу; он означает, что вы не сможете жаловаться на недостаток успеха, который будет сопутствовать вам в жизни. Богатство, здоровье и счастье – вот что обещает вам этот сон. Видеть сон о том, что вы сильно проголодались, - знак изобретательности, трудолюбия и желания вырваться вперед на работе, которое будет таким же сильным, как чувство голода, которое вы испытываете во сне. Влюбленным сон предсказывает, что возлюбленный совершит путешествие до того, как вы поженитесь. Быть голодным и не найти еду – к неприятностям и потере денег.

Голос
Слышать во сне голос, но не видеть человека, которому он принадлежит, означает, что вы можете стать жертвой обманщика и прохвоста. Слышать во сне много голосов – очень важное предзнаменование. Если это голоса ангелов, то скоро умрет ваш друг. Голоса напуганных ужасом людей или же голоса, выражающие уныние, которые вы слышите во сне, предупреждают вас о том, что кто-то из ваших друзей или родственников станет жертвой несчастного случая на железной дороге или воде. Слышать приятные и гармоничные голоса – предвестие того, что вас ждет много радости и хорошие отношения с друзьями и родственниками.

Голосовать
Голосовать на выборах во сне – знак того, что вы должны уверовать в самого себя, если хотите, чтобы ваши желания осуществились. Все готовы сделать вам одолжение, но вы слишком не уверены в себе.

Голубой цвет
Голубой цвет во сне означает счастье, процветание и уважение людей, которые вам так необходимы. Видеть себя в голубом одеянии означает, что перед вами откроется много возможностей. Для влюбленных такой сон означает, что они поссорятся, а потом помирятся с помощью верного друга.

Голубь
Видеть голубя во сне – очень благоприятный знак, который означает, что в жизни вас ожидают удовольствия, богатство и успешные предприятия за рубежом. Видеть его летающим – к неожиданным приятным новостям и успеху во всех ваших предприятиях.
Сны о голубях очень благоприятны для влюбленных, так как означают, что их избранник верен им. Сон также говорит о том, что ваш возлюбленный будет отсутствовать в течение длительного времени; если он будет путешествовать морем, то круиз пройдет удачно, он останется верен вам и увеличит свое состояние. Для женатых сон о голубях – знак преданности супругов. Видеть белого голубя в полете – к утешению, преданности и успеху в делах, особенно, если эти дела основаны на любви к ближнему. Видеть воркующих голубей – особенно хороший знак для молодоженов, потому что сулит им много счастья.

Гольф
Наблюдать за игрой в гольф или принимать в ней участие означает, что вы слишком много внимания уделяете работе, забываете о своем здоровье и о том, что делу – время, а потехе – час. Если вы пренебрежите этим, то в будущем потратите больше времени на восстановление здоровья. Видеть во сне поле для игры в гольф в солнечный день – к веселью, удовольствиям и наслаждению; если день пасмурный, то сон имеет обратное значение, и ваши надежды на приятное времяпрепровождение не оправдаются.

Гондола
Видеть во сне гондолу или плыть в ней – ваша жизнь легка и беззаботна за счет того, что другие работают, не покладая рук. Романтическая картина сна, в котором вы плывете на гондоле, легко скользящей по чистой и спокойной воде, означает скорое обручение.

Гора
Лазать во сне по крутым высоким горам – к множеству трудных и нелегких предприятий. Если вам удалось легко спуститься с горы, то вы с легкостью преодолеете все трудности и препятствия на вашем пути и разбогатеете. Просто видеть во сне, что вы спускаетесь с горы, - знак перемены обстоятельств к худшему. Карабкаться на вершину горы, и не достичь ее – знак того, что и в жизни вы не достигнете высот, о которых мечтаете. Вместо этого вас ждет много трудностей и неприятностей. Быть на вершине очень высокой горы – к почести. Если во сне путешествуете по горам, то судьба будет благоприятствовать вашему, которое, однако, вам дастся не без труда. Если во сне вам кто-то показывает дорогу в гору, то наяву вам поможет друг.

Гордость
Гордиться собой во сне – знак повышения по службе, которое ваши знакомые постараются использовать в своих целях, особенно тот, кому вы доверяли больше всех.

Горе
Горе во сне – символ радости и веселых времен, которые ждут вас впереди: если кто-то пытается вас успокоить, то наяву вы можете стать жертвой несчастного случая или предметом для оскорблений (если вы богаты), или ожидать помощи (если вы бедны).

Горизонт
Горизонт во сне – символ того, что ваши любовные дела будут успешны.

Горилла
Сон о горилле означает, что ваша репутация под угрозой.

Горлица
Видеть во сне горлицу – знак того, что кто-то влюбится в вас.

Горло
Если у вас першит в горле или оно пересохло, вам предстоит поездка в страну с жарким климатом.
Видеть себя во сне лежащим с горлом, перерезанным ножом, - к оскорблению. Если вы сами перерезали горло знакомому, то вы оскорбите его; если вы не знаете этого человека, то оскорбите кого-то из знакомых людей. Видеть себя с перерезанным горлом, но живым – знак большой удачи и успеха в бизнесе. Если вы просто видите свое горло во сне целым и невредимым, - у вас есть способности к публичным выступлениям, и вы можете при желании в этом преуспеть.

Горничная
Сон молодого человека о том, что он ухаживает за горничной, предрекает женитьбу на поварихе, горничной или медсестре. Кроме того, сон означает, что молодой человек внесет раздор в дом, который он посетит, поскольку там будут две девушки, обе рассчитывающие на обручение с ним.

Город
Видеть большой город – признак больших амбиций. Войти в него или приехать – к осуществлению ваших амбиций. Деревенского жителя сон о большом городе предупреждает о том, что его притязания неоправданны; городскому жителю сон обещает расширение его бизнеса и увеличение прибыли. Работать в большом городе – знак того, что вам придется выполнять чужую работу совершенно бесплатно.

Горох
Горох во сне – символ изобилия. Если вы обеспокоены из-за детей, то сон предвещает вам, что, несмотря на многочисленные заботы и хлопоты, которые они вам доставляют сейчас, в старости они станут вашей отрадой. Собирать горох – знак счастья и благосостояния. Сушеный горох означает богатство. Есть горох – к успеху в бизнесе.

Гости
Сон, в котором вы озабочены приемом большого числа гостей, означает, что скоро вам придется уехать на время, и многие успеют забыть вас.

Гостиница
Мужчине сон о том, что он остановился в гостинице, предвещает какой-то несчастный случай или другое неожиданное препятствие, которое принудят его остановиться в гостинице, расположенной в необычном месте, на несколько дней. Его визит закончится удачной женитьбой на девушке, живущей по соседству. Девушке сон о гостинице и о жизни в гостинице предрекает, что он выйдет замуж за человека, который будет иметь склонность к странствиям или же работа которого будет связана с постоянными переездами.
Видеть владельца гостиницы во сне – знак близкой смерти, особенно для больных.

Грабли
Идти по земле с граблями в руках – очень благоприятное предзнаменование, которое означает, что вы используете ваши знания и ум на пользу другим людям. Работать граблями в саду – указание на то, что ваше упорство поможет вам успешно осуществить важные планы.

Град
Попасть во сне под сильный град – знак того, что вы станете предметом злобных замечаний из-за ваших удач в жизни; если во сне вас будет бить град, то наяву эти злобные замечания больно заденут вас. Не обращайте внимания на завистников, продолжайте упорно идти вперед, держась за то, что имеете, не бойтесь препятствий на пути к успеху, и вы будете рано или поздно вознаграждены за это.

Гранаты
Гранаты, которые вы собираете во сне, означают, что вы разбогатеете, благодаря помощи какого-то состоятельного человека. Если гранаты незрелые, то вас ожидает недомогание и потеря спокойствия из-за человека, который затаил на вас зло. Гнилые гранаты, которые вы собрали во сне, - знак несчастья и потери детей.

Графин
Видеть во сне графин с пивом, вином или другим алкогольным напитком – к обману каким-то бессовестным человеком, который посоветует вам принимать бесполезные лекарства. Если вы начнете принимать их, никакого улучшения не последует. Пить из графина пиво, вино или другое спиртное – знак того, что в последнее время у вас развивается вкус к дурным пристрастиям. Вас будут иногда беспокоить несварение желудка или боли в печени.

Грач
Видеть грача – знак успешного завершения сделки.

Грейпфрут
Грейпфрут во сне – символ того, что в вашей жизни бывают хорошие и горькие, как вкус грейпфрута, моменты.

Гренки
Видеть во сне гренки и есть их – к верным друзьям и домашним радостям.

Грибы
Сон, в котором вы собираете грибы, обещает вам несколько больших сюрпризов. Сон, в котором вы едите поганки, предупреждает вас о том, что овчинка не стоит выделки из-за большой степени риска.

Гробница
Видеть гробницу – к получению известия (письма) о рождении ребенка, которое просто осчастливит вас.

Гроза
Видеть молнию во сне и слышать гром во время грозы – очень хорошее предзнаменование, обещающее успех в торговле для торговцев, хороший урожай для фермеров, скорую и счастливую женитьбу для влюбленных, работу для безработных; выигрыш дела в суде, если таковое имеется; хорошие новости из дальних стран, из которых вы узнаете, что ваш друг или родственник заработал кучу денег и теперь может сделать для своих родных и близких много доброго. Если рядом с вами ударила молния, а грозы нет, то вам придется бежать из родных мест и жить где-то еще. Если молния попала в ваш дом или в вашу голову, то вас может предостерегать смерть или же большие потери, которые вы вряд ли переживете. Молния во сне более опасна, чем гром.

Грузовик
Видеть грузовик во сне – предупреждение о том, что вам нужно придержать язык, иначе вас ожидают потери. Сон также предсказывает вам, что случайная встреча окажется очень полезной и принесет хорошие результаты.

Груша
Видеть или есть спелые груши во сне – к радости и удовольствиям, жизненному подъему, накоплению богатства, успеху в делах и постоянству в любви. Беременной женщине сон о груше предсказывает рождение девочки. Кроме того, сон о грушах предрекает возможность получения повышения по службе, которое не заставит себя долго ждать и которым вы должны непременно воспользоваться. Если вы упустите ваш шанс, то в дальнейшем трудно будет ожидать каких-либо серьезных изменений в вашей карьере. Хорошо пропеченные груши означают большой успех.

Грызуны
Видеть во сне сусликов, полевых мышей и других мелких грызунов всегда плохо. Они означают недругов, которые притворяются друзьями. Увидеть одного из грызунов во сне – предупреждение о том, что скоро вам придется развлекать некую особу, которая под видом одолжения сделает все возможное, чтобы вбить клин между вами и вашей супругой.

Грязь
Видеть во сне грязное и нечистое – к бесчестью и болезни. Упасть в грязь – к позору и злобе. Идти по грязи – к неудаче. Видеть вашу одежду грязной – к болезни и неприятностям.

Губы
Видеть во сне, что у вас красивые губы, - знак дружбы и здоровья. Но если они сильно накрашены яркой помадой, то вас ожидает позор, сплетни и огорчения, в которых вы будете винить только себя. Вам следует быть осторожнее, и не болтать о своих делах с кем попало. Если ваши губы сухие и потрескавшиеся, то сон указывает вам на то, что вы должны позаботится о своем здоровье и быть внимательнее к друзьям, чтобы ничем не обидеть их, поскольку это может привести к ссоре и последующему расставанию с ними. Видеть во сне, что ваши губы стали больше, - знак прибавления семейства.

Гудок
Находится во сне на железнодорожной станции и услышать гудок приближающегося поезда – к исполнению ваших давнишних желаний.

Гулянка
Предаваться во сне безудержному веселью – к трауру.

Гусеница-сороконожка
Сон о ней предвещает вам неудачи и невезение из-за стараний неизвестных вам людей, которые являются вашими врагами.

Гусь
Сон, в котором вы отрезаете голову гусю, означает приближение радости и выздоровления. Слышать во сне гусиный крик – к прибыли и успешному завершению дела. Вообще же гуся можно считать символом искренности, когда вы видите его во сне живым. Есть гуся – знак исполнения желаний.


Сонник Д

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Д

Дантист
Посещать его во сне – к проблемам со здоровьем, в частности, вам угрожает несварение желудка, которое впоследствии станет причиной серьезного заболевания. Сон предупреждает вас о том, что вам надо заняться своим здоровьем.

Дверь
Если у вас во сне неожиданно открылась дверь, вам следует быть очень бережливым и собрать как можно больше денег, поскольку в ближайшее время вам представится необыкновенный случай вложить их в некое предприятие и получить большую прибыль.
Видеть много дверей – к встрече с человеком, которому вы не доверяете.
Стучать в дверь странного дома и получить приглашение войти в него – к приобретению нового друга; если же дверь не откроется, то вас ожидают разочарования, связанные с помолвкой.
Сон, где двери сами открываются и закрываются, означает, что вы не сможете проконтролировать ситуацию, от которой будет зависеть ваше будущее.
Если вы стучите в дверь к родственникам и просите их открыть ее, значит, родственники отвернутся от вас в трудный момент.
Если вы во сне откроете дверь врагу, то будете сами виноваты в неприятностях, которые произойдут с вами.
Услышать во сне стук в дверь, который напугает вас, - к плохому известию.
Видеть во сне, что вы оставили дверь открытой, - предупреждение об опасности воровства в вашем доме.
Слышать во сне звук дверного колокольчика – к приятному времяпрепровождению с особой противоположного пола.
Сон о садовой калитке предвещает вам романтические переживания и встречи.
Видеть во сне ворота, охваченные пламенем, - к смерти хозяина (или хозяйки) дома, а иногда самого спящего.
Встреча с вашей возлюбленной у черного входа в дом ее хозяина означает, что ваша возлюбленная оставит вас ради человека, живущего поблизости, или же станет причиной неприятностей, которые заставят ее хозяев переехать в другое место.

Двоеженство и двоемужество
Мужчине видеть во сне, что он виновен в двоеженстве, - очень примечательный сон. Если он не женат, скоро встретит свою половину; если женат, его жена останется с ним на всю жизнь; она переживет его и вторично выйдет замуж после его смерти. Женщине видеть, что она виновна в двоемужестве, - к большому горю, так как ее муж погибнет в результате ужасного несчастного случая.

Двор
Видеть во сне небольшой уютный дворик – знак приглашения на вечеринку, где вы встретите много известных и влиятельных людей. Видеть свой двор – к получению приглашения на чью-то помолвку, где вы познакомитесь с человеком, который станет вашим поклонником.

Дворец
Быть во дворце или видеть его со стороны – знак того, что вы переживаете шок, который плохо отразится на вашем здоровье. Жить во дворце – предвестие скорых и хороших перемен в вашей жизни.

Дворяне
Сон, в котором вы видите титулованных особ или идете куда-то вместе с ними, означает почести.

Девственница
Видеть незнакомую девушку во сне и знать, что она девственница, - к разочарованиям, если только это – не одна из ваших работниц. Если во сне с вами заговорила девственница, то сон обещает вам спокойную и довольную жизнь. Если девственнице снится, что она рассталась со своей действенностью, то сон предупреждает ее об опасности.

Девушка
Сон о красивой девушке в постели предвещает большую удачу. Молодому человеку сон, в котором он видит девушку или разговаривает с ней, - предвестие скорой помолвки (если он еще не помолвлен), которая, возможно, закончится бракосочетанием, а может быть, и нет. Примечательно, если девушка в вашем сне держит что-нибудь в руках. Если это сумочка или портмоне, то сон предсказывает вам, что ваша будущая супруга будет много ссорится с вами из-за денег; если в руках у нее тетрадка, то ваше любовное приключение закончится полным разрывом. Однако вы легко утешитесь.

Деготь
Бочка дегтя в вашем сне – символ, предвещающий путешествие. Деготь на вашей одежде – предвестие серьезного беспокойства из-за слухов.

Дельфин
Видеть дельфинов, играющих в воде, - к смерти вашего возлюбленного, близкого друга или родственника. Этот неблагоприятный сон также означает, что ваши занятия в настоящее время не идут вам на пользу, вам нужно сдвинутся с мертвой точки.

День выходной
Выходной день в вашем сне – символ трудной работы, которую вам придется проделать, в результате чего ваши усилия будут вознаграждены.

День рождения
Видеть сон о том, что у вас день рождения, - очень благоприятно и обещает успех в решении финансовых вопросов и в бизнесе. Если вы видите день рождения вашего друга или родственника, то они получат некоторую выгоду от общения с вами.

Деньги
Если вам снится, что вы нашли золото и не знаете куда спрятать его, или вы нашли кошелек с деньгами и боитесь ареста за это, значит, некто противоположного пола втянет вас в какое-то дело и вы потеряете деньги. Платить деньги – к рождению сына, который станет влиятельным человеком. Этот сон также может означать перемену к лучшему в вашем отчаянном положении. Результат сна зависит от того, за что вы платите. Чем дороже предмет, который вы покупаете, тем больше фортуна улыбнется вам. Видеть, что вы собираете рассыпанную мелочь, - к нужде и тяжелой работе. Однако, если кто-то вложил в руку значительную сумму денег (толстую пачку), то вы неожиданно получите поддержку от друга в трудную для вас минуту. Если во сне вы видите, что отдаете большую сумму денег в качестве подарка совершенно незнакомому человеку, то в скором времени вас ожидает неожиданная и ценная находка. Видеть большую сумму денег и прикоснутся к ней – плохой знак, который предвещает вам ссоры и обман. Если вам приснилось, что вы потеряли деньги, судьба готовит вам разочарование и обман в любви, а также неудачу в ваших предприятиях в течение некоторого времени. Тратить деньги во сне – указание на то, что вам следует быть экономнее, потому что ваше финансовое положение поправится еще не скоро. Если в вашем сне некий человек скрылся с деньгами вашего предприятия или нанес вам какой-либо другой ущерб, то следует внимательнее присмотреться к людям, окружающим вас, потому что среди них есть мошенники. Такой сон – знак того, что планы, которые вы вынашиваете в своей голове, могут осуществиться, если вы всерьез примитесь за них.

Деревня
Сон о деревне предсказывает, что скоро вы получите предложение, требующее перемен, которые впоследствии окажутся очень важными для вашего будущего. Кроме того, такой сон – знак того, что планы, которые вы вынашиваете в своей голове, могут осуществиться, если вы всерьез приметесь за них. Видеть во сне совсем маленькую деревеньку – к скорому переезду в большой город.

Дерево
Видеть во сне различные деревья зелеными – знак комфорта, наслаждения и предвестие того, что дети, которые у вас будут, принесут вам много счастья и добьются многого в жизни. Видеть деревья сухие или без листьев, или вывернутые, или пораженные молнией – к раздражению, страху, недовольству, горю и обману. Видеть во сне, что вы срываете с деревьев плоды, желуди или шишки – к получению наследства от человека старше вас и упрочению положения в обществе. Рубить деревья во сне – к потерям. Видеть деревья и залезать на них – к почестям в будущем. Деревья с плодами – к прибыли и выигрышу. Видеть деревья без цветов – к завершению дела. Видеть деревья в цвету – к счастливому браку и рождению детей, которые многого добьются в жизни. Сон о том, что вы сажаете деревья, означает, что в настоящее время вы и не ожидаете упрочения вашего положения в обществе, но со временем ваши дела наладятся и вам будет не о чем беспокоится. Если дерево растет прямо на ваших глазах то, хотя в настоящее время вы и занимаете очень скромное положение, в будущем вы станете самой важной персоной там, где живете. Обдирать кору с деревьев – к затруднениям в отношениях с представителями противоположного пола.

Детектив
Иметь с ним дело во сне – предзнаменование того, что вас никогда не вызовут в суд и вы никогда не обратитесь к властям за защитой.

Дети
Видеть во сне мальчиков – к большому успеху, девочек – к большим расходам, особенно, если эти дети ваши собственные. Если бездетным снится, что в их доме бегает много маленьких детей, то у них будет очень много трудностей из-за невозможности иметь своих детей, а также их ожидает много забот и волнений. Видеть себя грудным ребенком, принимающим еду из рук матери – к хроническому заболеванию или другой опасной болезни, если только ваша жена не беременна. В этом случае ребенок, которого она родит, не проживет долго. Женщине такой сон предвещает скорую беременность и рождение дочери, если только она не больна и если ее муж не умрет. Видеть много детей, играющих в невинные игры, - к богатству. Видеть безобразного и отвратительного ребенка – к позору и упрекам. Видеть, что ребенок умер – к небольшому несчастью.
Сон об усыновлении детей обещает долгую жизнь и богатство: если ребенок родной вам по крови, вам скоро повезет с наследством; если ребенок совершенно чужой для вас, вы можете быть уверены в успехе всех ваших предприятий.

Детская коляска
Детская коляска во сне – знак ответственности, которая свяжет вас по рукам и ногам.

Джаз
Джазовая музыка в вашем сне – указание на то, что вы живете не по средствам. Ваш образ жизни обойдется вам дороже, чем вы думаете.

Джин
Пить его – знак недолгой жизни, полной перемен.

Джунгли
Видеть во сне, что вы заблудились в джунглях, - к осторожности в своих разговорах с другими, потому что некто пытается сбить вас с пути; если вы встретили в джунглях дикое животное, которое бросилось за вами, то этот некто еще долго будет преследовать вас.

Диадема
Если девушке снится сон, что она носит сверкающую диадему, то это означает, что ей никогда не осуществить своих амбициозных планов.

Дикобраз
Дикобраз, которого вы видите во сне, - символ трудностей в ваших делах.

Динамит
Динамит во сне – символ разрушения. Видеть его – к провалу ваших планов.

Дипломат (портфель, кейс)
Если вы видите во сне новый дипломат, - ваша деловая поездка пройдет неудачно, так как вы недостаточно подготовлены к ней; видеть старый и потертый – к заключению удачной сделки.

Добро
Делать добро во сне – к радости и удовольствию; если во сне кто-то сделал доброе для вас, ожидайте прибыли и выигрыша.

Догонять
Догнать кого-то во сне – знак улучшения положения и назначения на ответственный пост человека, которого вы знаете и который каким-то образом связан с морем.

Дождевой поток
Сон, в котором вы видите большой дождевой поток, указывает вам на то, что одной силой не решить все проблемы. Перебраться во сне через поток – к достижению намеченной цели.

Дождь
Сильный дождь и шторм во сне – предвестники проблем, неприятностей, опасности, убытков и риска. Видеть, как идет дождь, - к богатству. Гром и дождь, которые не испугали вас и не намочили, означают победу над врагами. Сильный ливень без ветра и грома обещает вам успех во всех ваших предприятиях. Любовникам такой сон сулит их постоянство и привязанность: морякам – удачное плавание. Ливень, который разразился внезапно, предрекает большую удачу; судьба скоро улыбнется вам, вы станете богаты, но вам следует поторопиться, чтобы не упустить свой шанс. Грибной дождь – предвестник удач, он означает, что сколько бы неприятностей и проблем не было у вас в настоящий момент, от них не останется и следа, жизнь ваша изменится к лучшему и настанут счастливые времена.

Дрожать
Дрожь во сне – знак счастья, семейных радостей и удачного брака.

Дрожжи
Видеть дрожжи во сне – к получению нажитых на воровстве денег, которые кто-то оставит вам, поставив при этом очень странные условия.

Дротик
Метать дротики во сне – знак успеха и признания.

Друг
Видеть друзей или родственников мертвыми – к веселью или получению неожиданных и хороших известий. Любовникам этот сон обещает скорое вступление в брак. Видеть друга во сне – к скорому получению известия от него, которое благоприятно повлияет на вашу жизнь.

Дружелюбие
Сон о том, что к вам относятся дружелюбно, - к помешательству или сильному стрессу.

Дуб
Высокий и статный дуб во сне – знак богатства, прибыли и долгой жизни. Поваленный дуб означает потери.

Дуновение
Ощутить во сне легкое движение воздуха без видимой причины – знак того, что вас ожидает незначительное беспокойство

Дурак
Молодой особе сон, в котором она видит дурака, предвещает встречу с человеком кротким и терпеливым по характеру, но скучным. Он всегда будет предан вам. Однако сон предупреждает вас, что вам трудно будет найти более неподходящую партию для вступления в брак.

Духи
Если вы во сне душите голову духами или ароматическими эссенциями, значит вы слишком высокого мнения о себе. Получить в подарок духи или что-то другое с приятным запахом – к хорошим новостям, которые будут под стать полученному подарку по качеству и количеству. Вас ожидают почести, прибыль и выгодные связи.

Душить
Если во сне вас кто-то душит, то у вас возникнут неприятности из-за человека, которого вы видели во сне. Самому душить кого-то во сне – знак исполнения сокровенного желания.

Дым
Дым во сне – знак того, что скоро вас ожидает успех, который окажется кратковременным.

Дыня
Дыня во сне – знак выздоровления для больного.

Дыра
Если в вашем сне вы свалились в какую-нибудь дыру, то вас ожидает общение с людьми, которых вы не хотели бы даже знать или подпускать близко.

Дьявол
Сон, в котором вы видели дьявола и в котором он страдал или был напуган, означает, что скоро вас будут упрекать в чем-то или суд признает вас виновным. Видеть дьявола во сне – очень плохой знак; такое видение не может принести вам добрых известий; сон предвещает больному смерть, здоровому боль, гнев и меланхолию. Ударить дьявола во сне – к победе над врагами. Сон, в котором вы видите, что в вас вселился злой дух, обещает вам большое пособие от правительства, которое вам позволит долго и безбедно жить. Увидеть во сне, что дьявол заговорил с вами, - к соблазну, обману, предательству, отчаянию, краху или смерти. Если дьявол уносит вас, то это очень плохой сон. Однако иногда такой сон вызывает восхищение у людей, увидевших его. Когда они просыпаются, у них создается ощущение, что они полностью освободились от зла, вселившегося в них. Видеть дьявола таким, как его рисуют художники, - черным, ужасным и с рогами, когтями и хвостом – к мучениям и отчаянию.


Сонник Е

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Е

Еда
Замороженная еда в вашем сне предсказывает, что скоро вы можете совершить поездку в одну из теплых стран. Всегда хорошо видеть во сне, что у вас на столе полно всякой еды. Еще лучше видеть большие запасы еды в своей кладовой. Сон о том, что вы едите во сне, неблагоприятен вообще. Он означает разобщение в семье, потери в коммерции, разочарования в любви и является предвестником ссор. Иногда такой сон предупреждает об опасности денежных потерь из-за собственной беспечности (может быть потому, что вы не возьмете какую-то расписку). Сумма потерянных денег будет пропорциональна количеству еды, которую вы видите перед собой. Влюбленным такой сон предрекает ссоры, расставание и холодность. Но если вы едите с удовольствием и еда вам нравится, то этот сон хороший. Видеть других за едой – к успеху во всех делах. Если вы женитесь на вашей нынешней возлюбленной, то будете богаты, счастливы, и у вас будут хорошие послушные дети. Есть серебро – к большой выгоде; есть человеческое мясо – к обогащению за счет страданий других людей; есть свиное сало или соль – к сплетням; сыр – к выигрышу или прибыли; яблоки – к гневу.

Еж
Сон о ежах предупреждает вас о том, что ваше расположение хотят использовать в корыстных целях.

Ежевика
Собирать ежевику – к препятствиям в осуществлении ваших планов. Есть ее – к большим потерям. Пробираться сквозь колючие кусты ежевики и не пораниться и не порвать одежду – к преодолению всех трудностей.

Ездить верхом
Ехать во сне верхом на лошади – хорошее предзнаменование, предвещающее, что вы будете руководить людьми или даже командовать кораблем. Ехать верхом на лошади без остановок, не слезая с нее, - к почестям, высокой должности и известности. Если же лошадь вдруг остановится, - то появятся препятствия, которые помешают осуществлению ваших планов. Править во сне лошадью с помощью длинных поводьев – знак того, что у вас будет много друзей, которые будут помогать вам во всех ваших начинаниях. Если кто-то другой правит вашей лошадью без вашего согласия, значит этот человек будет любовником вашей супруги. Ехать верхом на белой, серой или серой в яблоках лошади – к богатству. Ехать на лошади по улицам города – хорошо для тех, кто склонен к риску или кто болен. Первый получит приз или награду, а второй излечится от своей болезни. Выезжать из города на лошади означает обратное. Ехать верхом на дикой лошади и заставить ее слушаться вас, не выпав при этом из седла, - к почестям, но если вы упали с этой лошади или она сбросила вас, то вас ожидает позор. Ехать во сне верхом на лошади вместе с женщиной – знак очень неблагоприятный и означает окончание ваших любовных отношений. Торговцам такой сон предсказывает полное разорение, почти банкротство; морякам предвещает то, что любимая не дождется его.

Епископ
Видеть епископа во сне – к внезапной смерти друга или родственника.

Ехать
Ехать во сне на автомобиле – признак того, что ваши привычки могут навлечь на вас большие неприятности. Предпринимателям сон предвещает потерю в бизнесе из-за раздоров с клиентами; влюбленным – разочарования по собственной глупости. Ехать на велосипеде – к скорому визиту знакомых, которые живут на некотором расстоянии от вас. Видеть, что другие едут на велосипеде, - знак того, что скоро вас навестят друзья, приехавшие издалека. Ехать на новой автомашине – к приобретению новых друзей. Ехать на мотоцикле – предупреждение о неразборчивости в половых отношениях.


Сонник Ж

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Ж

Жаба
Ударить жабу во сне – к успеху.

Жадность
Быть жадным во сне или видеть, что другие жадничают, - к возможности потери денег из-за глупой авантюры.

Жажда
Сон, в котором вы утоляете жажду чистой и свежей водой, означает, что вы будете счастливы и очень богаты. Если вода теплая и грязная, то вы будете несчастны и умрете от тяжелой болезни. Если вас во сне мучает жажда, а вы не можете найти что-нибудь попить, то это плохое предзнаменование, означающее, что вы не сможете завершить начатое дело.

Жалеть
Если кто-то пожалел вас во сне, то вас ожидает унижение. Если вы сами кого-то пожалели, то будет небольшое беспокойство.

Жало
Сон, в котором кто-то ужалил вас, предвещает беспокойство и огорчения. Многим людям такие сны обещают безответную любовь, любовные страдания или оскорбления, нанесенные злопыхателями. Если во сне вас ужалили пчелы, то значит, вы вступаете в полосу неудач.

Жаловаться
У вас появится много нужных друзей, если вам приснится, что вы жалуетесь на кого-то. Если кто-то жалуется на вас, то вы рассоритесь со своей семьей.

Желток
Взбивать яичные желтки во сне – знак того, что вы неплохо заработаете на рискованной сделке или выиграете в лотерею.

Желтуха
Эта болезнь во сне – символ бедности и нездоровья.

Желуди
Видеть желуди во сне – знак грядущего счастья и благосостояния. Если вы их едите, то быстро разбогатеете, если собираете, у вас будет большая семья и, вероятно, близнецы.

Жемчуг
Сон, в котором вы видите жемчуг, не предвещает ничего хорошего. Скоро вы получите известие о болезни, а затем и о смерти вашего близкого друга. Если во сне жемчуг был надет на вас, то это известие настолько рассорит вас, что вы едва не заболеете.

Жена
Если во сне вы слышите ворчание жены, то вас ожидают великие муки. Смерть или ссора разлучат вас с женой, и вы всю оставшуюся жизнь будете проклинать тот день, когда встретили ее. Если мужчина видит во сне, что его жена вышла замуж за другого, то его ожидают большие перемены в делах или обстоятельствах.

Женитьба
Быть женатым на сестре – предупреждение об опасности. Женится во сне на собственной жене – к потерям или к большой утрате, возможно, к смерти. Больному человеку сон о женитьбе предрекает смерть. Если во сне вы видите себя в постели с новобрачной, то вас ожидают горькие разочарования, неудачи и частичная потеря собственности.

Жених и Невеста
Если вы видите их во сне, то это к разладу и спорам.

Жених
Видеть жениха во сне – к улаживанию всех юридических аспектов дела и решения его в вашу пользу.

Женщина
Сон, в котором старая женщина является главной фигурой, предвещает покой, безопасность и благополучие.
Если вам приснится молодая женщина, то сон будет иметь то же значение, но в этом случае вас ожидают небольшие хлопоты и развлечения. Если мужчине снится расставание с молодой дамой, то сон предсказывает ему, что он скоро влюбится.

Жеребенок
Видеть жеребенка во сне – к новости о рождении ребенка.

Жертва
Приносить жертву во сне – к радости и веселью.

Жук
Видеть во сне черного жука, ползущего по вашей спине, - знак того, что вы станете предметом грязных сплетен, распускаемых теми, кого вы считали своими друзьями. Если такой жук ползает по вашему лицу, то люди, с которыми вы имеете недолгое знакомство, будут восхвалять вас. Если вы убиваете или ловите жуков, значит, вам придется приложить огромные усилия для того, чтобы прекратить лживые слухи, которые ходят о вас и ваших друзьях.


Сонник З

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - З

Забор
Строить его – знак фортуны, которая улыбнется вам, если только у вас нет проблем с работой. Если часть забора упадет, то фортуна отвернется от вас на какой-то период времени, но не навсегда. Влезть на забор – к внезапному подъему в вашей жизни; проползать под ним – предупреждение о том, что вам следует избегать темных финансовых операций.

Завещание
Видеть во сне, как вы составляете завещание, - верный знак, указывающий на то, что ваша долгая жизнь будет проходить в довольстве. Беременной женщине видеть, что она составила свое завещание, - к большой тяжелой работе. Завещать деньги или собственность друзьям или знакомым – очевидное предзнаменование, что скоро вы получите деньги, которые придут к вам из неожиданного источника.

Заграница
Видеть сон о загранице – к приятному сюрпризу. Женатым людям такой сон сулит удачу во всех делах, а влюбленным – постоянство и счастье в семейной жизни. Если во сне вы видите экзотические страны, то вас ожидает необыкновенная удача в деле, которое вы считали безнадежным.

Задаток
Получить задаток во сне – счастливый знак.

Зал
Видеть во сне огромный зал в странном месте – знак того, что скоро вам придется принять важное решение.

Залив
Залив во сне – знак разлуки, которая очень вас опечалит.

Залог
Просить залог во сне – предупреждение о возможном несчастном случае и неудачных связях.

Запах
Сон, в котором в теплое время года присутствуют цветы со сладким запахом, означает радость, удовольствие и утешение. Однако, если вы нюхаете их в другой сезон и если они белые, то вас ожидают проблемы в бизнесе и неудачи; если цветы желтые – это к трудностям, но не таким уж серьезным, красные – к большим, даже чрезмерным трудностям или даже к смерти. Если во сне вам снится, что у вас изо рта дурно пахнет, постарайтесь не торопить события. Если у кого-то другого дурно пахнет изо рта, то вас ожидают препятствия в бизнесе. Чувствовать во сне отвратительный запах своих ног – к проблемам.

Запеканка
Видеть ее и есть – знак блестящего будущего и высокого положения в обществе.

Зарево
Видеть сверкающее зарево или свечение – знак того, что судьба скоро улыбнется вам.

Зарплата
Если вы безрассудно тратите во сне полученную зарплату, то ваши доходы упадут. Получение зарплаты во сне предвещает небольшое воровство. Платить кому-то зарплату – к получению денег по судебному иску.

Заявление
Сделать во сне какое-либо заявление – к скорому успеху в бизнесе.

Звон
Слышать во сне звон любых колокольчиков или просто позвякивание – к невинному флирту и развлечениям.

Злодей
Видеть во сне злодея – знак того, что кто-то из ваших детей захочет посвятить себя религии. Поэтому вам следует развивать их способность произносить речи и дать им такое образование, чтобы впоследствии они могли поступить в семинарию.

Злоумышленник
Видеть его во сне, замышляющим что-то против вас, знак того, что некий человек очень хорошо к вам относится. Вы нравитесь этому человеку, и он сделает для вас все, что только будет в его (или ее) власти.

Знакомый
Если вы видите во сне хороших знакомых или друзей, то скорее всего вы получите от них или о них известие. Ссорится во сне с друзьями или знакомыми – очень плохо, это почти всегда относится к вашему здоровью. Видеть их злыми – к долгой разлуке или разрыву отношений. Если они веселы, то получите хорошее известие или подарок.

Зола
Убирать золу (сметать ее в совок) – знак неприятностей, которые возникнут у вас из-за ваших родственников. Некоторые из них могут принять решение покинуть страну. Скорее всего, они никогда ничего не добьются в жизни и станут позором для вашей семьи.

Золото
Золото, окружающее вас во сне, - знак большого богатства, которое, однако, не сделает вас счастливым, и вы будете постоянно разочарованы. Держать золото в руках или жевать его – к гневу. Если во сне вам дали золотые монеты, то ваши дела будут процветать, а ваша возлюбленная будет вам верна и выйдет за вас замуж.

Зонтик
Гулять с зонтиком в руках – знак болезни, с которой вы быстро и легко справитесь. Стоять под огромным ярким зонтиком – знак покровительства и спокойной жизни. Потерять зонтик – к получению неожиданного подарка. Сломать зонтик или порвать его – к обвинению вас в проступке, которого вы не совершали; вам будет трудно доказать, что вы невиновны.

Зоопарк
Посещать зоопарк – к ярким событиям в вашей жизни. Вы будете богаты и счастливы, вам уготовано семейное благополучие и верная дружба, но тот, кого вы любите, захочет эмигрировать, и ваши попытки отговорить его закончатся ничем.

Зубы
Зубы во сне означают ближайших родственников и лучших друзей. Верхний глазной зуб означает отца, а нижний – мать. Передние зубы относятся к детям, братьям и другим близким родственникам. Верхние зубы – к особам мужского пола, а нижние – женского. Сон, в котором один из ваших зубов поврежден или выпал, предвещает опасность или смерть ваших родственников. Если во сне ваши зубы стали белее и более красивыми и ровными, то ожидайте радости, благополучия, хороших известий и дружеского расположения родственников. Если, вдобавок ко всему, ваши зубы стали сильнее и тверже, вас ожидает большое счастье и вообще все самое лучшее. Зубная боль во сне означает беспокойство из-за друзей или родственников. Возможно, вы получите письмо от друга издалека и будете очень благодарны ему за то, что он помнит о вас. Сон, в котором один из ваших зубов качается, предвещает, что один из ваших друзей или родственников заболеет или окажется в беде. Сон, в котором ваши зубы стали настолько большими, что вы не можете пить и есть, - к ссорам с родственниками. Если во сне у вас вырвали зуб или же он выпал сам, то вы потеряете ребенка или кого-то из близких родственников.


Сонник И

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - И

Игла
Девушке пользоваться иглой во сне – предвестие того, что она за свое трудолюбие будет вознаграждена судьбой. Ее муж и дети не нахвалятся ею, она приложит вес усилия, чтобы сделать их жизнь спокойной и уютной.

Игры
Сыграть партию в какую-либо игру – знак веселья, наслаждения, удовольствий и достатка. Играть в бильярд – к тяжелой и трудной работе. Играть в игры, связанные с танцами, скачками или бегом, - к успеху в делах; однако, танцевать без музыки – к нехватке денег. Играть в кости или карты – к шумным спорам из-за денег. Выиграть партию или игру во сне – знак победы. Видеть, как другие играют в карты, кости и т.п., - предвестие большой удачи. Игрушки во сне – предвестники спокойной и счастливой семейной жизни.

Идти
Идти лесом и зацепиться за шиповник – к трудностям и неприятностям. Идти по высоким горам и скалистым местам – знак улучшения ваших дел.

Изгнание
Видеть во сне, что вас выгнали из дома или выслали из родной страны – хороший знак. Вы доживете до глубокой старости, и ваши друзья и знакомые увидят, как вы добродетельны, добры и щедры к людям, которым не повезло.

Изгородь
Высокая изгородь во сне означает, что вам придется попотеть, чтобы добиться успеха в начатом деле; если вы не приложите максимум усилий, то ваши враги возьмут над вами верх. Изгородь зеленого цвета – знак процветания ваших дел и успеха.

Измена
Видеть во сне, что вас склоняют к супружеской измене, а вы сопротивляетесь и не уступаете, - хорошее предзнаменование, наступило время заняться делом, потому что успех вам будет обеспечен. Если у вас есть судебное дело, то вы выиграете его; если вы влюблены, то будьте спокойны, так как ваши желания осуществятся. Если же вы не устояли против соблазна во сне и поддались ему, то вы будете вовлечены в разбирательство какого-то дела.

Изобилие
Видеть сон о необычайном изобилии, которое удивит вас, - знак того, что судьба не скоро благосклонно посмотрит в вашу сторону, и вы не скоро получите достаточный доход, чтобы разрешить насущные проблемы.

Изумруд
Изумруд во сне, вообще означает, что у вас есть враги, и что вы сможете противостоять им. Помолвленных сон об изумруде предупреждает о том, что у них имеется соперник, от которого они смогут отделаться. Мелкие изумруды могут означать незначительное беспокойство и хлопоты, которые доставят вам ваши недоброжелатели.

Икота
Сон, в котором у вас случился приступ икоты, - символ путешествий и поездок; если это случилось с вашим другом, то скоро вам предстоит разлука с ним или разрыв.

Имя
Если кто-то во сне назвал вас другим именем, значит, вас ожидают неудачи в любви. Такой сон считается дурным предзнаменованием.

Индия
Сон об Индии предвещает странные события, которые произойдут в вашей жизни. Записка от женщины, которая открыто вас недолюбливает, выведет вас из привычного равновесия.

Иностранец
Сердитый и одетый в черное иностранец в вашем сне – знак того, что задуманное не исполнится. Если он зол, то ваши планы не осуществится или получите плохое известие. Видеть неизвестного иностранца приятной наружности – к успеху в любовных делах.

Инструменты
Сон об инструментах и орудиях труда предвещает вам упрочение финансового положения, но только в том случае, если вы используете их в работе, иначе вам следует опасаться завистливых конкурентов.

Интрига
Сон, в котором вы видите интригу или нечто похожее, означает, что кто-то за вашей спиной осуждает вас и сплетничает о вас.

Искусство
Обсуждать во сне вопросы, связанные с искусством, - к успеху.

Испуг
Если вы видите во сне, что испуганы без видимой причины, значит, в реальной жизни вам опасаться нечего.

Истерика
Сон, в котором вы видите себя в состоянии истерики, указывает на то, что если вы хотите добиться успеха, следует противостоять влиянию и давлению, которые на вас оказываются.

Истощение
Сон, в котором вы видите себя похудевшим и изможденным, - знак болезни, потери денег или собственности.


Сонник К

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - К

Кабан
Если вы видите сон, в котором вы охотитесь и поймали дикого кабана, значит, вы вычислите и поймаете врага, такого же злобного и опасного, как дикий кабан. Видеть во сне, что вам принесли голову дикого кабана, только что убитого на охоте, - к исполнению вашего сокровенного желания с помощью могущественного врага. Гнаться за кабаном – неудачи в предприятиях; если он гонится за вами, то вас ожидает разлука с близким человеком.

Казарма
Сон о казарме означает, что скоро трудности отступят, и вы сможете вздохнуть спокойно.

Казнь
Присутствовать на казни преступника – хороший знак. Вы хорошо устроите свою жизнь и будете заниматься благотворительностью, чем заслужите уважение окружающих. Если вас казнят публично, то сон предрекает вам позор, бесчестье и унижение. Чем страшнее картина вашей жизни, тем больше вы будете переживать свое падение наяву. Сон о вашей казни, особенно, если она проводится во исполнение приговора, - всегда плохое предзнаменование, которое обещает вам много неприятностей и семейные дрязги. Это такой плохой сон, что даже если вас во сне оправдают и освободят, неприятностей вам хватит.

Кактус
Уколоться о кактус во сне – к большим неприятностям, которые очень расстроят вас.

Камень
Если во сне кто-то бросил в вас камень, то вы можете пострадать из-за того, что часто даете волю своему языку. Сон напоминает вам, что называть людей дураками и при этом ожидать аплодисментов – большая ошибка. Видеть град камней, которые сыплются на вас сверху, - знак опасности. Если же вы успели спрятаться под какую-нибудь крышу, то опасность минует вас. Переходить во сне ручей или лужу по камням – хорошее предзнаменование для влюбленных, так как обещает им счастье в любви.

Камера(тюремная)
Видеть ее или быть в ней – к потере друга из-за того, что не сможете принять важное решение или будете неспособны это сделать в связи с неблагоприятным стечением обстоятельств.

Камин
Видеть во сне, что вы сидите у камина или очага с кем-то чужим, - знак скорого вступления в брак; старым и пожилым такой сон предвещает долгую и спокойную жизнь, полную довольства, но не роскоши. Если во сне вы сидите у огня со своим компаньоном, то ваша семейная жизнь принесет вам много радости, удовольствий и блаженства, а ваша избранница будет очень любить вас; старым людям такой сон предвещает спокойную смерть в глубокой старости.

Камыш
Сон о камыше всегда считался одним из самых зловещих во все времена. Видевшим такой сон рекомендуется ничего не делать в тот день. В частности, такой сон указывает вам на то, что нельзя доверяться даже друзьям.

Канава
Если во сне вы видите большую канаву или глубокий ров и падаете в них, значит вы (или ваша собственность) можете пострадать от огня. Переходить канаву по узкой досочке – к обману вашими доверенными лицами. Канава с грязной водой – знак того, что вы чудом избежите страшного несчастного случая. Упасть в канаву, независимо от того, остались вы сухим и чистым или нет, - к серьезным неприятностям, которые повлечет за собой инцидент, происшедший по вашей беззаботности. Если вы перепрыгиваете через канаву (или канавы), значит, у вас будут бедовые дети, которые доставят вам много хлопот. Просто видеть ров или канаву – знак злых сил, сконцентрированных вокруг вас. Берегитесь ловушек! Карабкаться вверх по откосу рва – к проблемам. Находится на краю рва и понимать, что вы можете сорваться в него, - предупреждение об опасности. Если вы занимаетесь торговлей, то вам следует внимательнее просматривать финансовые отчеты; в частной жизни вам нужно быть осторожнее в выборе товарищей. Видеть во сне колею или канаву в поле, наполненную чистой водой, хотя никакой воды там не должно быть и в помине, - знак того, что вы преуспеете в делах, затем женитесь, и у вас будут замечательные дети. Если воды так много, что она переливается через края, то вас ожидает много потерь, утрата собственности, смерть жены или детей. Попасть во сне в сточную канаву – к большим трудностям и тяжелым временам, которые ждут вас впереди. Если вы нашли там что-то ценное, то впоследствии ваши тяжкие труды окупятся сторицей.

Канат
Моток каната или прочной веревки, который вы видите во сне, означает, что иногда вы просто неотразимы и очень привлекательны для окружающих. Сон предупреждает вас о том, что вы должны использовать это качество очень осторожно. Кроме того, скоро вас ожидает поездка.

Каноэ
Пускаться во сне в плавание по реке на каноэ – знак того, что скоро вам придется обратиться к вашему другу с просьбой поддержать ваш бизнес деньгами. Однако сон предсказывает, что друг откажет вам. Кроме того, сон указывает на то, что всю свою жизнь вам придется преодолевать трудности без посторонней помощи. Разве что ваша жена поможет вам в трудную минуту. Из этого сна вы должны сделать вывод, что в жизни вам не на кого надеяться, кроме как на самого себя.

Капитан
Сон о капитане предвещает, что преодолев много неприятностей и трудностей, вы наконец добьетесь улучшения положения, богатства и осуществления ваших надежд.

Капуста
Видеть во сне кочаны капусты – к богатству и счастью; есть капусту – к неожиданному огорчению, потерям и болезни. Если девушка видит во сне растущую капусту, сон предсказывает, что скоро некий человек, проживающий в пригороде или в провинции, сделает ей предложение.

Капуста цветная
Есть во сне цветную капусту – хороший знак, который обещает вам приятную и спокойную жизнь. Сон говорит о том, что вы откажетесь от дурных привычек, на смену которым придет умиротворение и счастливая семейная жизнь.

Капюшон
Если во сне на вас надет капюшон, то вы доверились не тем людям.

Карта
Изучать карту, особенно карту других стран, - к короткому путешествию и встрече с незнакомцем. Если это карта вашей страны, то скоро вы встретите человека, которого давно не видели.

Картинки живые
Молодой даме видеть себя во сне, принимающей участие в таком развлечении, как живые картинки, сон предсказывает, что ее муж будет любить показуху и не будет блистать особым умом.

Карты игральные
Играть в карты во сне – знак нового любовного романа или скорого вступления в брак. Видеть, что у вас в картах много фигур (карт с картинками) – предзнаменование того, что ваш брак сделает вас богатым и счастливым; при этом преобладание бубен указывает на то, что ваш супруг будет иметь угрюмый и несговорчивый характер; преобладание червей – к счастливому супружеству, взаимной любви и рождению детей; если много треф, то ваш брак принесет вам много денег; если много пик – ваш брак окажется очень несчастливым, у вас будут безответственные дети, которых в жизни будет ожидать много трудностей; однако если вы надеетесь новую работу, то получите ее; ваши новые планы с успехом осуществятся. Туз бубновый означает ссоры, туз пиковый – неудачи, а червонный – деньги.

Карьера
Видеть сон о своей карьере – знак того, что у вас будет много любовников, но вы не выйдете замуж.

Каскад
Сон о нем – предвещает успех и счастье. Не стоит ожидать чуда, но у вас будет все необходимое.

Катастрофа
Сны о катастрофах всегда означают обратное.

Катер
Катер во сне – символ прибыльных и необычных предприятий, полных приключений.

Кафе
Заказывать еду в кафе – предупреждение об ударе, который вы неожиданно получите с неожиданной стороны. Уронить поднос – знак слабого здоровья либо у вас, либо у кого-то из членов вашей семьи.

Качалка
Сон о качалке означает неожиданное любовное приключение, которое будет недолгим.

Качели
Видеть во сне качели – знак того, что изменение плана, в конце концов, приведет вас к успеху.

Каша
Есть во сне кашу-размазню – указание на то, что вам следует связываться с людьми, имеющими пристрастие к алкогольным напиткам, иначе вы можете потом очень пожалеть об этом.

Кашель
Если во сне вас мучает жуткий кашель, то в реальной жизни вы будете полны сил и здоровья. Однако у вас может случиться приступ подагры или ревматизма.

Каштан
Есть каштан во сне – знак того, что благоразумие будет одним из важнейших качеств вашего избранника. Незамужней женщине видеть такой сон – указание на то, что ее ждет встреча с человеком очень стеснительным, который преданно любит ее, но никак не может набраться храбрости и заговорить с ней об этом.

Каюта
Видеть во сне, что вы находитесь в каюте корабля, - к домашним неприятностям.

Кенгуру
Видеть во сне кенгуру – предвестие о том, что некий влиятельный человек своим враждебным отношением доставит вам много беспокойства.

Кинжал
Видеть во сне, что у вас или кого-то другого в руках кинжал, - к серьезным спорам с вашим знакомым, которые закончатся тем, что вы станете врагами на всю жизнь.

Кит
Кит во сне – знак того, что скоро все недоразумения прояснятся и как раз вовремя. Сон также предвещает вам задержку со свадьбой.

Кладбище
Быть во сне на кладбище или видеть его – к спокойной жизни после долгих испытаний.

Клей
Клей во сне – предвестник крепкой дружбы и знак того, что вы можете доверять своему другу. Клей также может означать, что кто-то «приклеится» к вам случайно. Иногда клей во сне может означать задержки в проведении финансовых операций.

Клетка
Видеть во сне птицу в клетке – верный знак того, что у вас будет много проблем, преодолев которые вы вступите в гармоничный брак. Видеть во сне пустую клетку – к непредвиденным обстоятельствам, которые заставят вас покинуть отчий дом. Сон также предвещает разочарование. Хороший знак – отдать во сне клетку кому-либо или выбросить ее, так как это предвещает, что вы переживете много горя и, наконец, снова научитесь радоваться жизни. Это сон – символ вашего возрождения. Если девушка видит во сне, что она выпустила птицу из клетки, значит, что она только и ждет момента, когда сможет расстаться со своей девственностью.

Клубника
Сон, в котором беременная женщина видит клубнику, предвещает ей преждевременные роды и рождение мальчика. Девушке такой сон предвещает скорое вступление в брак с человеком, который быстро разбогатеет и сумеет сделать ее счастливой. Молодому человеку этот сон предсказывает, что у него будет добрая жена и хорошие дети, в основном мальчики.

Ключи
Ключи во сне – символ ответственности, обязанностей и сохранения тайны. Потерять ключи – к потере контроля над собой и гневу. Найти ключи – знак того, что вы займете ответственное положение. Если вы держите связку ключей, значит на вас ляжет большая ответственность, которая в результате приведет к тому, что вы получите много предложений, способных повлиять на ваше будущее. Если кто-то вложил вам в руку связку ключей, то этот человек полностью доверяет вам. Ваши заботы и хлопоты о его делах окупятся сторицей, потому что он сможет по-царски вознаградить вас. Если вы ключом откроете замок, значит, вы найдете верный путь решения проблемы. Закрыть ключом замок – напротив, означает, что вы хотите что-то скрыть. Видеть, как кто-то подглядывает в замочную скважину, - знак того, что вас собираются ограбить, но что-то спугнет воров, и они убегут, ничего не взяв.

Книга
Видеть себя в библиотеке, - знак того, что ваши способности могут принести вам известность, в том числе и в области литературы. Если вы читаете книгу, и вокруг вас множество других книг, - говорит, о большом количестве препятствий. Для молодого человека встретить молодую женщину в книжном магазине – знак того, что он женится на женщине, которая не любит книг. Видеть себя читающим Библию – знак того, что ваши друзья будут уважать вас. Делать пометки в книге – к встрече, которая в конечном счете обернется выгодой. Чем бы вы не занимались в жизни, встреча с продавцом книг во сне означает, что у вас будет много друзей. Читать во сне романтические произведения, комедии или другую легкую литературу – к радости и комфорту. Читать серьезные книги – знак мудрости и познания. И кроме того, этот сон указывает на то, что ваша решительность иногда приносит вам много неприятностей, которые вы затем преодолеваете и добиваетесь успеха. Читать вслух хорошо и отчетливо – к почестям и покупкам, которые ожидают вас во время вашей загородной поездки. Если вы читаете плохо и сбиваетесь, то сон имеет обратное значение и на хорошее рассчитывать не приходится.

Кнопка
Нажимать кнопку во сне – знак действия, вы приступите к осуществлению задуманного.

Когти
Сон, в котором существо с когтями оцарапает вас, предсказывает, что ваш враг будет торжествовать; однако, если это существо потом убежит или улетит, то ваши враги будут бессильны навредить вам.

Козел
Сон о козле может иметь и плохое, и хорошее значение. Враги причинят вам немало беспокойств, но, несмотря на это, вам удастся разбогатеть и стать финансовой опорой вашей семьи. Видеть во сне белых козлов – к удаче; черных – к болезни; видеть их стоящими на каком-то высоком месте – к богатству; видеть больных или грязных козлов – к неудачам.

Кокос
Есть кокосы – к проявлению решительности в решении проблем.

Колдун
Если во сне вы видите колдуна, занимающегося колдовством, значит, вы будете введены в заблуждение сладкими речами человека, который использует всю свою хитрость и ловкость, чтобы получить от вас то, что ему нужно.

Коллизия
Сон о столкновении ваших и чужих интересов – признак внутренней борьбы. Вам понадобится все ваше самообладание, чтобы справится с ударом, который постигнет вас после получения какого-то известия.

Колокол
Слышать во сне звон колоколов – к болезни, беспокойству, смятению чувств, тревоге, особенно если вы состоите в браке. Наигрывать мелодию на маленьких колокольчиках – к разногласиям и разобщенности между начальником и подчиненными. Слышать свадебный колокольный звон, доносящийся из церкви, - знак того, что ваш возлюбленный покинет вас сначала из-за одной, а затем из-за другой женщины. Поначалу вы будете переживать, но впоследствии убедитесь, что нет худа без добра.

Кольцо
Сон, в котором женщина видит, что она потеряла свое обручальное кольцо, означает, что она не любит своего мужа; но если она вдруг найдет кольцо во сне, то, возможно, ее чувства к мужу возродятся, как феникс из пепла. Видеть во сне обручальное кольцо – к постоянным ссорам между вами и вашим возлюбленным, которые приведут к тому, что однажды вы расстанетесь навсегда. Носить во сне обручальное кольцо – знак того, что скоро вы влюбитесь снова, обручитесь или поспешно выйдете замуж (женитесь). Видеть во сне два обручальных кольца – к свадьбе. Но если они повисли в воздухе, то в вашей жизни произойдут хорошие перемены, которые на долгое время отсрочат вашу свадьбу или же она не состоится никогда. Видеть во сне, что кольцо упало с вашего пальца, - к тюремному заключению или злу, а также к смерти близкого друга или родственника. Беременной женщине сон подсказывает, что ее ребенок будет несчастлив и что в жизни ему придется преодолевать много трудностей. Девушке такой сон должен служить предостережением против ее излишней доверчивости к своему нынешнему возлюбленному, который пользуется ею, а затем оставит. Потерять во сне кольцо или кольца – знак того, что вы потеряете человека, который заботился о вашем материальном благополучии и о вашей собственности. Кроме того, это может означать, что вас ожидают большие неприятности, которые вы сможет преодолеть с помощью очень дорогого вам человека. Очень часто такой сон предупреждает о потере зрения, потому что глаза часто ассоциируются с камнями в кольцах. Надеть кому-нибудь кольцо на палец – знак раннего замужества или женитьбы.

Компаньон
Сон, в котором вы видите своего компаньона или говорите с ним, - благоприятное предзнаменование, обещающее вам немедленный успех.

Комплимент
Получать комплименты от незнакомца во сне – знак того, что ваш возлюбленный будет ревновать вас к третьему лицу, которое проявит внимание к вашей особе.

Конверт
Видеть во сне пачку конвертов – к поздравлению с праздником от друзей, которые вас любят. Видеть много конвертов с адресами, написанными на них, - знак того, что у вас возникнут трудности с получением денег от должника.

Конец
Окончить что-то во сне – к началу в вашей жизни новой полосы.

Конец света
Если вы во сне увидите конец света, значит услышите нечто, что вас очень удивит и положит начало новым хорошим временам в вашей жизни.

Конференция
Быть на конференции во сне – знак того, что вы сможете использовать сложившиеся обстоятельства в корыстных целях.

Копать
Многое зависит от того, что вы копаете во сне. Если вы сами копаете могилу, то вас ожидает удача в каком-то небольшом деле. Если вы видите своего друга за этим занятием, то сон означает обратное. Выкопать сокровище – предвестие того, что скоро вам понадобятся все ваши сбережения. Копать канаву или траншею – к болезни.

Копировать
Копировать во сне – предстоят судебные разбирательства, которые скорее всего закончатся в вашу пользу.

Копье
Метать копье во сне – указание на то, что вам следует подумать о карьере.

Корабль
Видеть во сне большой парусный корабль – к окончанию ваших тревог, если только во сне вы не упадете с корабля в воду. Сон, в котором вы плывете на корабле, означает, что вы не предпримите никакого длительного путешествия по воде. Плыть на лодке или на корабле и при этом развлекаться – к успеху в бизнесе и поддержке ваших начинаний.
Однако, если вода неспокойна и вы видите большие волны, то сон означает обратное. Упасть в воду – к неудачам. Сон предупреждает вас о том, что не следует заниматься сомнительными сделками, так как вы можете потерять деньги. Морякам, наоборот, такой сон предсказывает удачу и получение выгоды. Если кораблю или лодке что-то угрожает или лодка может перевернуться, то сон предупреждает вас об опасности. Для узника этот сон хороший, потому что в этом случае его ожидает освобождение. Видеть плывущие корабли или другие суда – хороший знак. Если судно вдруг развернулось и поплыло в вашу сторону, то это обещает вам много хорошего, успехи и радости. Видеть корабли, нагруженные товаром, - к процветанию и богатству. Тонущий корабль во сне – символ лживых друзей и предупреждение о том, что вам не следует безоглядно доверять свои секреты кому попало.

Коралл
Носить кораллы во сне – к возвращению старого друга или к встрече с бывшим любовником.

Корова
Видеть во сне, что у вас есть корова – знаменует счастливый случай; много коров – к изобилию и достатку.

Коршун
Сон, в котором вы видите летающего коршуна, означает улучшение ваших дел (бизнеса) и полного их процветания. Если вы видите во сне много летающих коршунов, то это указание на то, что вы наделаете много долгов и перенесете все тяготы, уготованные вам судьбой из-за собственной неосторожности и излишней доверчивости в бизнесе.

Корь
Заболеть во сне корью – к прибили и богатству.

Коса
Коса в вашем сне – знак того, что ваши враги глубоко оскорбят вас.

Косметика
Женщине пользоваться косметикой, когда она одна, - к большому везению, но она должна избегать ссор со своим возлюбленным, особенно на людях. Мужчине пользоваться косметикой – предупреждение о том, что некий инцидент может пагубно сказаться на его профессиональной репутации.

Костер
Видеть во сне, что вы помогаете устроить костер, - к изменению вашего мнения о многих вещах, на которые вы раньше буквально молились и которые символично сожжете на этом костре. В то же время, вы будете боготворить то, что ранее «сжигали на костре».

Коттедж
Если молодая особа видит во сне, что она находится в заново отстроенном коттедже вместе со своим супругом, значит между ней и ее мужем возникнут споры и неприятные проблемы из-за расхождения во вкусах и малой осведомленности о недостатках друг друга. Из этого сна вам следует вывод, что брать и давать – главное в любых отношениях.

Кофе
Видеть кофе во сне – к несчастью или обвинению.

Кошелек
Найти его во сне – очень благоприятное предзнаменование, предвещающее счастье и неожиданное богатство; в любви сон обещает вам раннюю и счастливую женитьбу. Потерять кошелек – знак потери друга. Иногда это означает, что с вами произойдет какое-то неприятное происшествие, которое, однако, обернется выгодой для вас. Моряку сон предсказывает, что его любимая не дождется его на берегу или же кто-то выманит у него большие деньги, и он узнает об этом только тогда, когда будет слишком поздно. Вынимать деньги из кошелька – знак того, что вас будет соблазнять вложить деньги в правительственные облигации, на которых вы ничего не заработаете и потеряете даже то, что вложили. Видеть во сне, что цыганка хочет отнять у вас кошелек, а вы не отдаете – знак больших денежных потерь, неприятностей и предательства друга, которому вы доверили свои деньги.

Кошка
Кошки во сне плохое предзнаменование. В основном они означают болезнь или мучительные переживания, о которых говорят, что «на сердце кошки скребут». Если они вас поцарапали или укусили, то вас ожидают тяжелые испытания и много горя. Если вам удалось отбросить кошку от себя, то вы будете удачливы и беда пройдет стороной. Сон о кошках также означает, что вас могут обворовать. Если вы убьете кошку, то вор сядет в тюрьму или умрет. Видеть во сне котенка играющим, чистым и симпатичным – хорошее предзнаменование. Котенок белого цвета означает, что вы получите известие от вашего лучшего и преданного друга. Но если он рассержен и пытается оцарапать вас, то вам угрожает скандал из-за ваших сердечных привязанностей, вызванный приступом ревности. Если он все-таки поцарапал вас или укусил, то вам угрожает непродолжительная болезнь. Если котенок ранен, значит, будет известие о болезни вашего друга. Видеть во сне, что вы едите кошачье мясо, - к возвращению вам украденного. Видеть шкуру кота – знак того, что к вам вернется не только то, что было у вас украдена, но и то, что вор украл у других. Видеть, как кот умывается, - к любви и уважению у близких людей. Если коту не сидится на месте, то сон предупреждает вас о вероломстве друзей или любимого человека. Слышать во сне вопли мартовского кота – к плохой компании.

Краб
Если вы видите во сне краба, будьте осторожны с законами.

Кран
Видеть во сне кран, из которого течет вода, - к получению большого дохода.

Крапива
Обжечься крапивой во сне – знак того, что вам придется много работать, чтобы достичь своих честолюбивых целей.

Красить
Красить волосы – знак тщеславия и самодовольства; вам нравится производить эффект своими новыми нарядами в компании друзей. Но ваше жеманство и самодовольство скоро станут предметом насмешек здравомыслящих людей, которых вы встретите. Красить одежду – к небольшому развлечению и удовольствию. Видеть одежду покрашенной – знак того, что некто злоупотребит вашим доверием.

Красный
Красный цвет во сне всегда предвещает ссоры и расставание с друзьями.

Крем
Если на вас во сне брызнул крем, то это означает божью милость.

Крепость
Видеть крепость – к болезни или ненависти.

Крест
Видеть, как несут крест, - к печали. Золотой крест – знак того, что вас ожидает счастливый брак. Если вы уже женаты, то сон говорит о том, что ваш брак будет всегда счастливым. Видеть деревянный крест – знамение того, что вы выйдите замуж и будете счастливы, хотя и не богаты. Женатым такой сон обещает много волнений, от которых, однако, их домашнее счастье не пострадает.

Крестины
Молодой женщине видеть во сне, что она присутствует в церкви на церемонии крещения, - к болезни своей племянницы или племянника. Молодому человеку такой сон предсказывает, что его ожидает много неприятностей из-за его религиозных убеждений. Стоять около купели – знак того, что скоро вы родите своего ребенка. Но если он у вас есть и очень болен в настоящий момент, то вам скоро придется посылать за священником, чтобы ребенок мог исповедаться перед смертью.

Крик
Слышать во сне страдальческий крик – к приятным новостям; кто-то из ваших родственников, не имеющий детей, скоро пригласит вас на крестины. Слышать радостный крик – знак того, что кто-то принесет вам весть о кончине близкого друга. Вопль отчаяния, как во время кораблекрушения или пожара, означает, что ваш партнер провернет приличное дельце и заработает кучу денег. Слышать вопли нескольких голосов и не видеть людей, которые их издают, - знак того, что скоро вы потеряете того, кто вам особенно дорог. Крик ликования, услышанный вами во сне, означает неудачи, особенно для влюбленных. Самому кричать во сне – знак того, что кто-то скоро сделает вам предложение, согласиться на которое будет в ваших интересах.

Кровосмешение
Мужчине видеть себя во сне в постели со своей матерью – знак того, что ему следует поторопиться, чтобы закончить начатое дело.

Кровь
Сон о крови считается одним из самых плохих. Если вы помолвлены, то ваш возлюбленный разлюбит вас: после этого сна можно ожидать, что вас предадут друзья; бизнесмены потеряют деньги на неудачной сделке или их ограбят. Видеть во сне кровотечение у себя – к потерям денег, товара, расстройству вашей помолвки – к потере самообладания. Видеть кровотечение у другого – знак того, что этот человек притворяется вашим другом, чтобы использовать дружбу с вами в своих корыстных интересах. Брать кровь у кого-нибудь – к выигрышу дела в суде, удачливости в делах и любви. Если чья-то кровь брызнула и попала на вас, то это указание вам на то, что встретили человека родного по духу. Видеть, что кто-то берет вашу кровь, - к невезению в любви, в бизнесе и к полному краху ваших планов. Харкать ярко-красной кровью – хороший сон для бедных, означающий, что они смогут скопить немного денег. Такой сон также хорош для тех, у кого нет детей или родственники за границей, поскольку первым обещает, что у них появятся свои собственные дети, а вторым – что они воссоединятся со своей семьей. Нести кровь – плохо для тех, кто ищет убежища. Пролить немного крови – к протесту или к бунту. Видеть, что кровь течет у вас из носа, - к потерям товара или денег для флегматиков и меланхоликов, но оптимистам такой сон обещает здоровье и счастье. Видеть черную кровь, вытекающую из вас, - к страданию и горю.

Крошки
Сон о птицах, подбирающих крошки, предвещает получение подарков и хорошие вести.

Круг
Рисовать круги во сне – к осуществлению ваших амбиций.

Крыжовник
Сон о крыжовнике означает рождение детей, главным образом сыновей, а также завершение начатого дела. Видеть кусты крыжовника – знак того, знак того, что вы либо лишитесь работы, либо не справитесь с ней, так как ее будет очень много. Есть крыжовник – к неприятностям, но не очень серьезным.

Крылья
Если во сне у вас выросли крылья, но вы не можете летать, то это означает, что вас ожидает потеря денег.

Крыса
Крысы во сне означают, что кто-то вмешается в ваши дела, считая, что знает их лучше. Вежливость, чувство юмора и здравый смысл помогут вам избавится от этого человека. Если во сне крысы напали на вас, и вы смогли избавится от них, то в жизни вы преодолеете много трудностей и добьетесь успеха. Убить крысу во сне – знак разлуки с близким другом или любовником, с которым у вас уже давно сложились натянутые отношения. Если крыса кусает вас и вы убегаете, то сон предвещает вам неудачи. Крысолов во сне означает, что у вас есть по крайней мере один друг, на которого можно положится в трудную минуту.

Крыша
Видеть во сне, что обвалилась крыша дома, - знак смерти хозяина. Если это ваш дом, то сон предвещает вашу смерть. Количество этажей в этом доме указывает на то, сколько лет вы еще проживете. Если крыша сгорела, то вас ожидают потери денег и разлука с друзьями.

Крюк
Сон, в котором фигурирует крюк, означает, что скоро вам преподнесут подарок, который вы высоко оцените.

Кубок
Пить из него – знак приближения хороших счастливых времен. Видеть во сне большой и чистый бокал или кубок – к хорошему здоровью и активной жизни. Если кубок грязный, то сон имеет обратное значение.

Кузен
Получить от него письмо во сне – к известию от старого поклонника, который хочет возобновить ваши отношения.

Курица
Матери видеть во сне выводок цыплят под своим крылом – знак того, что, несмотря на всю ее заботу, усердные молитвы и старания вырастить своих детей добрыми и образованными людьми, некоторые из них все-таки могут пойти по кривой дорожке. Вообще же сон о курах неблагоприятен, так как означает потерю собственности, друзей или доброго имени. Сон также предсказывает влюбленным, что их ждет нищета и разочарование. После такого сна, возможно, стоит подумать о перемене места жительства.
Но, некоторые предсказатели утверждают, что слышать куриный гомон – к прибыли и успешному завершению проекта, над которым вы долго работали. Поймать курицу – к веселью. Видеть во сне петуха – к успеху у противоположного пола. Слышать во сне радостный петушиный крик – к веселью, достатку и получению добрых вестей. Видеть во сне двух дерущихся петухов – к домашним ссорам и драке. Увидеть петуха в своем доме – хороший знак для тех, кто хочет жениться или выйти замуж, вы будете достаточно зарабатывать, чтобы спокойно жить.

Курьер
Сон о курьере – знак того, что благодаря вашему терпеливому и упорному труду вы добьетесь высокого и независимого положения в обществе.

Кухня
Кухня во сне означает, что вас ожидает визит родственников. Если увидите, что кухня горит, то это означает смерть повара или хозяйки дома (если она занимается приготовлением еды).


Сонник Л

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Л

Лабиринт
Быть в лабиринте – сон, предсказывающий вам, что вы найдете объяснение необычному происшествию.

Лаборатория
Видеть лабораторию во сне – указание на опасность и предупреждение о болезни.

Лаванда
Чувствовать запах лаванды во сне – к такой же приятной жизни, как запах лаванды.

Ладонь
Видеть во сне вытянутую ладонь или нюхать ее – обещание женщине, что у нее будут дети; девушке – что она скоро выйдет замуж; мужчине – что он найдет свое счастье, станет богат, а бизнес его будет процветать. Сжимать ладонь – к изобилию, большим деньгам и успеху в предприятиях. Видеть во сне, что на ладони выросли волосы, а вы состригли их, - к прибыли.

Лаз
Если вы видите во сне лаз или узкий переход и с трудом протискиваетесь в него, значит, ваши враги будут выслеживать вас.

Лай
Если вы сами лаете во сне, то ваш характер укрепится. Слышать лающую собаку – к выигрышу судебного процесса. Видеть во сне собаку, воющую на луну, - знак того, что кто-то позовет вас на помощь. Видеть во сне свору собак, которую за вами ведет слуга, - к приближению опасности из-за глупой ошибки в прошлом.

Лайнер
Видеть во сне красивый воздушный лайнер – к любовным приключениям.

Лампа
Бронзовая лампа, виденная вами во сне, может символизировать плохое или хорошее в зависимости от обстоятельств сна. Настольная лампа на столе или на комоде, сияющая ясным и ярким светом – хорошее предзнаменование больным, потому что обещает им выздоровление. Одинокой особе, которая видит такую лампу, сон предвещает скорое вступление в брак, успех во всех начинаниях и процветание их бизнеса. Если во сне лампа начинает гаснуть на ваших глазах, то вас ожидает печаль, нездоровье и бедность.

Ласкать
Если мать видит во сне, что она ласкает своего ребенка, значит скоро он заболеет обычной, но опасной детской болезнью, и ей придется много дней и ночей провести у его постели. Сон также предвещает, что благодаря вашим заботам ребенок поправится.

Ласточка
Сон, в котором вы видите ласточек, строящих свое гнездо под крышей вашего дома, предвещает получение хороших новостей и благополучие людей, которые живут в этом доме. Видеть во сне, как ласточка улетает, - предсказание того, что скоро непредвиденные обстоятельства заставят вас отправиться в долгий путь. Если одна или несколько ласточек вернуться назад, то вы вернетесь из этого путешествия намного богаче, чем были.

Лебедь
Видеть во сне лебедей – очень хорошее предзнаменование, которое предвещает вам счастливый брак и много детей.

Лев
Встретить льва во сне – знак того, что скоро у вас состоится встреча с кем-то, облеченным властью. Бороться со львом – к ссоре с очень сильным противником; победить его во сне – к победе в споре. Ехать верхом на льве – указание на то, что у вас будет сильная защита, которую обеспечит вам влиятельный человек. Испугаться льва – знак гнева, обращенного против властного человека. Есть мясо льва во сне – к огромному богатству, благодаря заботам царственно важной особы. Лев, который ластится к вам во сне, - знак расположения важной персоны. Сон о львице обещает вам удачу, потому что она хороший охотник и заботиться о своей семье. Львенок – символ защиты и дружбы.

Лед
Зимой сон о снега, метели, морозе или льде мало что значит. Считается, что это воспоминания о предыдущем или мысли о будущем дне. Кататься по льду на санках или на коньках либо ехать на машине по обледенелой дороге – знак того, что дело, которым они занимаются, никогда не принесет желаемых, положительных результатов и их ожидают потери. Любовникам такой сон говорит о том, что возлюбленный обманывает их и неискренен с ними, поэтому они в скором времени расстанутся. Видеть тонкий лед – к нарушению данного обещания, поэтому между вами и вашей возлюбленной возникнет отчуждение, которое приведет к охлаждению отношений. Если лед тонкий, но вы видите, что люди катаются там на коньках, то у вас возникнет большое желание отправится в путешествие, которое, однако, вы не сможете осуществить. Видеть сосульки во сне – к большой удаче, счастью и успеху в любви.

Лекарство
Давать или принимать лекарства – к потере денег и бедности. Если лекарство горькое на вкус, то вы преодолеете ваших врагов. Принимать лекарство в капсуле – к успеху в вашей следующей сделке.

Лепесток
Выдергивать лепестки цветков – знак завершения дружеских отношений или умирания любви.

Лес
Гулять в лесу – к счастливому браку для одиноких; женатым сон обещает благополучие, получение наследства и богатство. Потеряться в лесу – знак неопределенности в любви.
Сон, в котором вы идете лесом, а ему нет конца и края, означает, что вы будете женаты несколько раз. Если же в лесу вы будете задевать кусты и колючки, то вас ожидает немало трудностей и неприятностей в важном деле.

Лестница
Спускаться по лестнице – знак того, что ваши желания осуществятся; упасть с нее означает обратное. Видеть веревочную, широкую, выдвижную или мраморную лестницу – к большой удаче. Взбираться по ней – знак того, что если вы будете упорствовать, то в конце концов добьетесь своего. Спускаться по лестнице – к взлетам и падениям, но успех придет к вам.

Летать
Если во сне вы можете летать, то это хороший знак. Вам предназначено судьбой преуспеть во многом, благодаря вашей неистовой трудоспособности и смелости, которые помогут преодолеть самые невероятные препятствия на пути к успеху. Летать высоко или на большие расстояния – знак того, что судьба повернулась в вашу сторону и вас ожидает успех во всех ваших предприятиях. Летать и упасть – к разочарованиям. Летать очень высоко и без крыльев, а также над домами и по улицам – предупреждение об опасности. Плохо видеть во сне, что вы хотите летать, но не можете или что вы летаете вниз головой. Летать вместе с кроватью или стулом либо с помощью других приспособлений, которые поддерживают вас, - к болезни.

Лето
Видеть во сне лето зимой или в другое время года – знак успехов, довольства и всего доброго. Видеть лето в летнее время года – к неудачам.

Ливень
Небольшой ливень во сне предвещает прибыль и доход рабочим людям, бизнесменам он предсказывает обратное; механиков или мастеровых людей после такого сна ожидают препятствия, ущерб и потери.

Лилия
Видеть во сне лилию, держать ее в руках и нюхать не в сезон ее цветения – знак того, что ваши надежды не осуществятся.

Лимон
Лимон во сне – символ семейных склок.

Лимонад
Сон, в котором вы делаете лимонад, означает, что скоро у вас появится много хороших и верных друзей.

Лиса
Бороться во сне с лисой – знак большой ссоры с вашим злейшим врагом. Видеть прирученную лису у себя дома – знак того, что вы скоро влюбитесь в зловредного человека. Видеть лису на расстоянии – значит некто, кому вы доверились, предаст вас, и из-за этого у вас будут неприятности с каким-то высокопоставленным человеком. Видеть лису мертвой – очень хорошее предзнаменование.

Листья
Видеть во сне деревья, покрытые листвой, - очень счастливое предзнаменование. Ваши дела будут процветать; сама природа благоволит вам, и вы сможете найти применение своим способностям и таланту. Это очень хороший сон для влюбленных, особенно если деревья еще и цветут. Если листья на дереве высохли или опали, как осенью, то вас ожидает разочарование в любви, неудачи в бизнесе и ссоры с друзьями. Зеленые листья – знак огромного наслаждения и удовольствия, которые ожидают вас впереди.

Лифт
Видеть во сне лифт – к неопределенности. Спускаться на нем – к сомнениям; подниматься – к верному успеху.

Лихорадка
Приступ лихорадки, который приключился с вами во сне, - знак того, что в течение некоторого времени вам не придется беспокоиться о своем здоровье. Ухаживать во сне за больным, страдающим от лихорадки, - к потере близкого родственника.

Лицо
Видеть черное лицо – к долгой жизни; видеть красивое, но не свое лицо, - к почестям; видеть, что вы моете свое лицо, - к раскаянию в своих грехах; видеть свое лицо странным – к перемене места жительства совсем или на время. Видеть свое лицо в зеркале – знак того, что вы сами, ваша возлюбленная или жена проживете долго. Видеть во сне много знакомых лиц – к скорому получению приглашения на вечеринку или на свадьбу. Видеть красивое лицо, отражающееся в воде – к долгой и счастливой жизни. Видеть мрачное лицо – к нужде в деньгах; если оно слепо на оба глаза, то сон предвещает потерю детей или родителей. Но это хороший сон для бедных или для узников. Видеть во сне странное лицо, черты которого вы хорошо запомнили, - к важному знакомству. Если лицо было с бородой, то уехавший друг вернется к вам. Улыбающееся лицо – к исполнению желания.

Лицом к лицу
Если вы видите себя лицом к лицу с обманувшим вас человеком, значит у вас не хватит смелости выступить в свою защиту перед человеком, который исповедует другие правила и принципы.

Лоб
Сон, в котором вы видите, что у вас большой лоб, означает изобретательность вашего ума; если лоб очень высокий, то это знак твердых решений, власти и благополучия. Видеть, что у вас латунный, медный, железный или мраморный лоб, - к непримиримости в своей ненависти к врагам. Если ваш лоб поранен или поврежден, то вам угрожает потеря денег или собственности. Большой и мясистый лоб – знак того, что вы можете говорить все, что захотите. Видеть себя со лбом льва – хорошо для всякого, но особенно для того, кто хочет, чтобы у него был сын.

Лодка
Видеть себя в лодке на реке, озере или пруду с чистой водой – очень хороший сон и сулит много доброго и веселого, обещает успех в делах и рост благосостояния; если вы задумали какое-нибудь дело, вам нечего беспокоиться – оно успешно завершится. Если же лодку кидает из стороны в сторону, то вам следует остерегаться неприятностей, связанных с незаконными переводами денег. Находиться в лодке в момент, когда она готова перевернуться, - к приближению опасности. Плыть на лодке куда-либо – сон о препятствиях, которые могут возникнуть на вашем пути. Однако если вы благополучно достигните желаемого берега, значит сможете справиться со всеми неприятностями. Выпасть из лодки – знак того, что вскоре вы столкнетесь с серьезными трудностями. Если же вы вплавь доберетесь до берега или будете кем-то спасены, то это будет означать полный успех во всем. Грести веслами во сне, - к исполнению сокровенного желания, если вы плывете по реке; если же вы плывете по морю, то сон предвещает вам неудачи и судебные разбирательства.

Ложь
Если во сне вы солгали по большому счету, то это говорит о том, что на самом деле вы очень правдивый человек. Если во сне вы услышали ложь от кого-то, то скоро получите новости от человека, который вам дорог. Если во сне вас назвали лжецом, ожидайте серьезной ссоры. Если же вы сами называете кого-то лжецом, то вас опорочат. Говорить неправду во сне – плохой знак, потому что грядущие неприятности будут находиться в прямой зависимости от вашего собственного дурного поведения. Если во сне вас оболгали или оклеветали, то вас не в чем себя упрекать. Однако в политических спорах вы будете чувствовать себя одиноким, поэтому не стесняйтесь ярко выражать свои мысли.

Локоть
Чувствовать боль в локте или видеть его во сне – знак того, что скоро вам понадобится вся ваша сила, чтобы справиться с непредвиденными обстоятельствами, которые не заставят себя ждать.

Лошадь
Видеть во сне много лошадей – к богатству и изобилию. Если они черного цвета и несутся сломя голову, словно вырвались на волю, то сон предвещает волнения, беспорядки и кровопролитие на улицах города. Брать лошадь под уздцы или садиться на нее – счастливое предзнаменование. Видеть во сне белую лошадь с шорами на глазах – предупреждение о том, что ваш близкий друг нуждается в вашей помощи, потому что многого не знает.
Садиться во сне на величественного красивого коня в богатой сбруе – к новому красивому, богатому и благородному любовнику, если, конечно, этот конь принадлежит вам. Если же он чужой, то вы получите поддержку, собственность и почести от человека, которого очень мало знаете. Если во сне вы сели на лошадь, и она поскакала, значит скоро вам придется ехать по каким-то делам, к которым у вас совсем не лежит душа. Просто ехать на лошади – к перемене места жительства, окружения, друзей, любовников, конкурентов. Сон предупреждает вас о каких-то сенсационных событиях в вашей жизни. Белые кони во сне – символ веселья, а черные – печали. Видеть одновременно много лошадей разной масти – к успеху в бизнесе. Бегущая лошадь – к богатству. Мертвая лошадь во сне – знак застоя в делах, которые будут сопровождаться некоторыми потерями.

Луг
Быть на лугу – хорошо только для фермеров или пастухов, другим людям такой сон предвещает много проблем. Идти через луг, особенно вечером – хорошее предзнаменование и обещает вам счастливую встречу, которая буквально изменит вашу судьбу.

Лужа
Если вас облили водой из лужи, то с вами случится неожиданное и неприятное происшествие.

Лук
Видеть во сне – это и хорошо, и плохо одновременно. Есть его – к получению денег, нахождению украденного и обнаружению спрятанных сокровищ; также сон может означать, что ваш возлюбленный верен и предан вам, хотя и вспыльчив. Вы поссоритесь с влиятельным человеком, расположения которого так искали, и все ваши усилия пропадут ни за грош. Вы можете подвергнуться нападению воров; можете понести большие потери в торговле; если вы фермер, то вас ожидают потери из-за неурожая: кроме того, вас могут втянуть в нескончаемые раздоры, может быть даже в вашей собственной семье. Бросаться луком – предвестие ссор; если вы влюблены, то скоро разочаруетесь в своем возлюбленном; если занимаетесь торговлей, у вас будут неприятности с вашими постоянными клиентами и начальством. Собирать лук – к выздоровлению больного в вашей семье, получению неожиданных и очень хороших известий, а также быстрого изменения вашего положения в лучшую сторону.

Луна
Видеть во сне сияние луны – указание на то, что ваш избранник любит вас и что он здоров. Сон также предсказывает приобретение серебра. Видеть, что луна померкла – знак смерти женщины в вашей семье, потере денег или опасного путешествия по воде; возможно, что у вас обнаружится болезнь глаз или будет какая-то мозговая травма. Если луна сначала померкла, а потом засияла вновь ясным и чистым светом, то сон означает прибыль, веселье, довольство. Если луна сначала была ясной, а потом скрылась за облаками, то сон означает обратное. Видеть во сне луну в форме большого круглого и белого лица – знак поспешной женитьбы или рождения у вас красивой дочери. Этот сон благоприятен для золотых дел мастеров, торговцев, ювелиров и банкиров. Полнолуние – хороший знак для всех, кто не скрывается от преследований, последним такой сон предвещает, что их найдут. Сон также предвещает, что их найдут. Сон также предвещает смерть больным или морякам. Видеть, что лунный свет падает на вашу постель, - к Божьей милости, прощению и освобождению с помощью женщины. Бледная луна в вашем сне – знак веселья. Если луна упала с неба, то вас ожидает болезнь. Исчезновение луны означает смерть; если луна потемнела, то будете печальны. Новолуние – знак развития бизнеса. Две луны на небе – упрочение положения. Солнце и луна вместе на небе - плохой знак. Несколько лун на небе – знак раздора между друзьями. Видеть лунный свет – к счастливому браку и преданной любви в вашей семье. Лунное затмение – знак потери женщины, которая очень дорога вам; может быть, матери.

Лунатик
Быть во сне лунатиком – знак неприятностей.

Лысый
Сон, в котором вы начали лысеть или уже облысели, означает скорую потерю своего сердца, что совсем не означает скорую потерю своего сердца, что совсем не является основанием для того, чтобы терять и голову тоже. Женщине видеть своего возлюбленного лысым во сне – предзнаменование того, что он никогда не женится на ней. Видеть, что кто-то полысел, - к беспокойству.

Любовная записка
Получить во сне почтовую карточку или записку от своего возлюбленного – знак того, что он очень много думает о вас. Любовное письмо во сне – знак объяснений, которые вам придется давать; многое будет зависеть от вашего решения.

Любовь
Девушке видеть во сне, что она влюблена, - плохой знак, если на самом деле это не так. Вероятно, она умрет, так и не выйдя замуж. Видеть во сне влюбленного в вас человека, который вам неприятен, - предупреждение о том, что скоро вам понадобится помощь друга. Вы будете искать этого друга, но так и не найдете. Убегать во сне со своим возлюбленным – предвестие того, что ваш медовый месяц будет омрачен какими-то непредвиденными происшествиями. Убегать с незнакомцем – знак счастливого брака.

Лютики (цветы)
Идти во сне по поляне, на которой растут лютики, - к счастливому браку, от которого родятся здоровые дети.

Лягушка
Лягушка во сне – символ лести и пустой болтовни. Холостым такой сон предвещает вступление в брак после долгого периода ухаживания. Женатым такой сон обещает счастье на старости лет. Ловить или убивать лягушек во сне – к неприятностям или внезапной смерти.


Сонник М

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - М

Магазин
Видеть во сне магазин, объятый пламенем, - к большим потерям в бизнесе и утрате собственности.

Магнит
Магнит во сне – символ успеха и безопасности вашего бизнеса.

Май
Сон об этом месяце всегда неблагоприятен и означает разочарования и получение плохих новостей.

Мак
Мак во сне – символ соблазна, который ожидает вас.

Малина
Малина во сне – знак удачной женитьбы и получения известий из-за рубежа.

Малиновка
Малиновка, которую вы видели во сне, означает, что у вас появится много друзей, однако, с вашим характером и темпераментом трудно долго поддерживать любые отношения.

Малыш
Молодой женщине видеть во сне, что у нее есть малолетний ребенок, - к трудностям и неприятностям. Всем остальным такой сон обещает прибавление семейства и счастье в доме или большие хлопоты.

Мальчик
Видеть играющих мальчиков – очень хороший сон. Просто видеть мальчиков или одного – к переживаниям. Видеть мальчика-бойскаута – к исполнению заветного желания.

Малярия
Если во сне вы больны малярией, то вас ожидают трудности.

Маргаритка
Собирать маргаритки во сне – чрезвычайно благоприятный сон, который означает, что любое ваше желание, какое бы оно ни было, непременно исполнится. Однако вам не следует доверяться незнакомым людям, потому что вас попытаются обмануть, если вы не будете достаточно осторожны.

Марка
Видеть марку на конверте или открытке – указание на то, что некий высокопоставленный человек причинит вам немало беспокойства, но вы от этого много выиграете.

Марля
Марля или бинт, которыми вы перевязываете руку во сне, указывают на то, что вы должны простить кого-то, чтобы потом не сожалеть о том, что вы этого не сделали.

Мармелад
Есть мармелад во сне одному – плохо, хотя и не предвещает неприятностей и трудностей. Наслаждаться мармеладом в компании – очень благоприятное предзнаменование. Делать его – к удаче в любви.

Маршировать
Маршировать во сне – указание на то, что скоро ваши дела поправятся и вы добьетесь успеха в бизнесе.

Маска
Если ваши друзья явились к вам во сне в маскарадном костюме на костюмированный бал, значит скоро вас навестят старые школьные друзья, которые так изменились внешне что вы их не узнаете. Видеть человека в маске – знак того, что вам не следует полагаться на слово, данное человеком, которому вы полностью доверяете. Видеть во сне человека с закрытыми маской глазами – указание на то, что некто имеет злой умысел.

Масло
Видеть во сне сливочное масло – к сюрпризам; делать его – к получению наследства. Видеть подсолнечное или другое жидкое масло – предупреждение о том, что вас могут обмануть. Чтобы избежать потерь, вы должны быть осторожнее с деньгами. Никому не давайте денег в долг, потому что никогда не получите их назад.

Массаж
Если во сне вам делают массаж, то это предвестие удовольствий, омраченных кое-какими потерями.

Матрас
Матрас в вашем сне – символ бедности, которая ожидает вас впереди.

Мать
Видеть во сне свою мать – предвестие какого-то приятного события, которое скоро случится с вами. Вы также получите известие от вашего друга, находящегося за рубежом. Быть в постели со своей матерью – знак осложнений в бизнесе. Видеть вашу мать здоровой – к веселью и радости; видеть ее мертвой – плохо и означает неудачи.

Мачта
Видеть во сне мачту корабля – предвестие важной поездки.

Маяк
Маяк во сне означает, что скоро вас буквально принудят совершить путешествие по воде.

Мебель
Счастье всегда приходит вслед за сном о мебели. Видеть во сне хорошую, добротную и красивую мебель – знак скорого вступления в брак для влюбленных и удачных сделок в бизнесе для коммерсантов. Покупать мебель во сне – очень хорошее предзнаменование. Переставлять мебель в доме – к хорошим переменам в вашей жизни. Видеть, как вносят мебель в ваш дом, - знак большой удачи и счастливых перемен. Однако сон о мебели сломанной, порезанной, обгоревшей не предвещает ничего хорошего и означает ухудшение ваших дел.

Мёд
Видеть мед во сне – знак большого богатства, прибыльности ваших предприятий, почестей и признания.

Медаль
Надевать или носить медаль во сне – к скорым радостным событиям в вашей жизни.

Медальон
Медальон с фотографией, который вы видите во сне, предвещает вам страстную любовь.

Медитация
Заниматься во сне медитацией в полном одиночестве и отрешенности – знак того, что вы посвятите свою жизнь изучения предметов при лунном свете.

Медуза
Медуза, которую вы видите во сне, - знак приближающейся опасности. Ваши враги уже разработали план, который должен навредить вам, и начали его осуществление. Будьте осторожны!

Медь
Видеть во сне, что вы отдаете медные изделия кому-нибудь – очень хорошее предзнаменование. В других случаях сон о меди предвещает убытки и потери.

Мел
Если вы видите во сне мел в больших количествах, значит у вас будут разочарования в бизнесе и браке. Фермерам такой сон предрекает гибель скота от болезни.

Меланхолия
Этот сон имеет обратное значение и означает, что все у вас будет хорошо.

Мелодия
Слышать во сне приятную музыку – всегда благоприятный знак. Не останавливайтесь на достигнутом и вы добьетесь успеха. Кроме того, сон может означать, что вы получите известие от давно отсутствующего друга, о котором давно ничего не слышали. Женатым людям сон предвещает семейное счастье и послушных детей; влюбленным – взаимность, искренность и преданность. Плохая мелодия или музыка означает несогласие, споры, дискомфорт, раздоры и неприятности. Слышать музыку во внеурочное время – знак того, что вы можете стать музыкантом, если захотите. Тихая мелодия, доносящаяся из радиоприемника, предвещает вам счастливую жизнь в своем доме, которой вы будете осень довольны. Громкая музыка предсказывает семейные разногласия.

Мельница
Видеть во сне мельницу – знак получения большого наследства.

Меню
Заказывать во сне в ресторане еду по меню – к приближающемуся разочарованию.

Мерзость
Сон о какой-то мерзости предупреждает о том, что ваши обстоятельства могут резко ухудшиться, если вы будете недостаточно осторожны.

Месса
Идти на мессу или присутствовать на ней – к почестям и веселью.

Местность дикая
Оказаться в такой местности во сне – к скорому празднику в вашем доме. Сон также говорит о том, что вы не должны забывать старых друзей.

Месть
Мстить кому-то во сне – к беспокойству, унижениям и ссорам. Возможно, что ссоры скоро утихнут.

Метеор
Метеор во сне – предвестник неприятностей и потерь.

Метла
Сон о метле является предупреждением о том, что у вас есть лживые друзья, которые хотят использовать вас в своих интересах.

Мех
Мех во сне в любой форме и в любом виде предупреждает вас о том, что вам следует воздержаться от серьезных пререканий и ссор в течение некоторого времени. Если вы пренебрежете этим предупреждением, то может разгореться большой скандал, в который будет втянута вся семья.

Механизмы
Видеть во сне механизмы, машины, строительную технику – к неудачам и препятствиям, в результате которых вы пострадаете. Чем больше их размер во сне, что трактор расчищает какую-либо площадку, - к предательству вашего возлюбленного; вы потеряете его и будете сильно переживать. Самому управлять такой техникой – к удачным махинациям и победе над врагами. Сон о вашем ребенке, играющем с автоматическими и механическими игрушками, означает, что он доведет вас до полного отчаяния своим озорством.

Мечеть
Мечеть во сне означает, что состояние вашей души беспокоит вас все больше и больше.

Мечты
Мечтать о ком-то во сне – к чему-то неожиданному.

Мешок
Мешок во сне означает, что с вами произойдет какое-то необычное происшествие, которое доставит вам много неудобств.

Микроб
Изучать микробов под микроскопом – знак того, что вы получите много удовольствия, знакомясь с чем-то более детально.

Микроскоп
Толкователи снов утверждают, что сон, в котором вы видите микроскоп, может иметь два значения. Во-первых, сон предсказывает вам рождение ребенка или прибавление в семье. Во-вторых, советует вам не доверять всем подряд, чтобы потом не гадать, кто друг, а кто – враг.

Миллионер
Если молодая женщина видит во сне замужем за миллионером, значит после свадьбы она узнает, что ее супруг раньше был богат, но теперь у него ничего нет, так как он потерял все свое состояние. Однако он будет достаточно умен, и дела у него будут идти хорошо.

Милостыня
Просить милостыню во сне и видеть, что вам отказали в ней, - знак приближающейся нужды. Подавать милостыню бедному – очень благоприятное предзнаменование, которое обещает молодой женщине, что она скоро получит очень выгодное предложение руки и сердца, а мужчине – что он познакомится с наследницей огромного состояния, которая влюбится в него и, несмотря на ее богатство, окажется для него хорошей спутницей жизни. Служащему видеть себя во сне просящим милостыню – предупреждение о том, что он (или она) должен проявить осторожность в ведении дел, так как малейшая ошибка может послужить поводом для увольнения с работы. Если же сомневаетесь в задуманном предприятии, то вам следует непременно воспользоваться советом вашего друга. Получать подаяние во сне – знак ущерба или даже смерти для вас или для вашего близкого друга.

Министр
Видеть во сне министра – неблагоприятный знак, предвещающий много разочарований.

Мираж
Мираж, виденный вами в пустыне, - знак потери друга, которому вы так доверяли.

Мишень
Сон, в котором вы видите минешь, означает, что ваше внимание привлечет некий архитектурный проект. Этот сон также обещает вам смену места жительства. Стрелять по мишени, целясь в самую середину, и с первого выстрела попасть – несчастливый сон, потому что вы никогда не станете хорошим стрелком. Промахнуться же, наоборот, хорошо. Такой сон указывает на то, что постоянная тренировка и настойчивость сделают вас одним из лучших стрелков.

Млечный путь
Видеть Млечный Путь во сне – к осуществлению ваших самых амбициозных желаний в образовании.

Множество
Иметь во сне что-нибудь в невероятно большом количестве – предвестие плохого. Множество денег означает нужду, множество еды – убожество; неимоверное здоровье – приближающуюся болезнь; видеть себя очень-очень красивым – вас ждет нечто, что повредит вашей репутации.

Могила
Сон, в котором вас похоронили, означает, что вы умрете в бедности. Некоторые толкователи утверждают, что такой сон может предсказывать получение наследства или состояния, если вы видите, что вас засыпали большим количеством земли. Чем больше земли, тем богаче вы будете. Если во сне вы сами вошли в могилу, то это указание на то, что вы можете потерять свою собственность. Выйти же из могилы – к успеху во всех начинаниях и упрочению положения в обществе. Видеть разрытую могилу во сне – знак разочарований и нездоровья; если вы влюблены, то никогда не вступите в брак с тем, кого любите сейчас. Вытащить кого-то из могилы – знак того, что кому-то вы буквально спасете жизнь и этот человек станет самым преданным вашим другом.

Мода
Рассматривать во сне модели в модных журналах или модную одежду в витринах магазинов – указание на то, что вас ожидают небольшие перемены к лучшему или к худшему.

Можжевельник
Можжевельник во сне предупреждает вас о том, что вы должны не терять бдительность, когда ведете свои дела, поскольку некто точит на вас зуб.

Мозг
Если во сне вы видите, что у вас большой и работоспособный мозг, значит вы будете давать умные советы людям, занимающим важный пост. Если вы будете осторожны, то сможете осуществить свои самые честолюбивые мечты и добиться богатства и высокого положения. Видеть, что ваш мозг болен, поврежден или сильно болит, - к неудачам в делах; вы дадите кому-то неудачный совет и много потеряете из-за этого. В вас будут говорить, что вы некомпетентны, и это создаст вам много проблем.

Мозоли
Видеть мозоли во сне на ступнях своих ног – к богатству. Чем больше мозолей, тем богаче вы будете. Видеть мозоль у себя на ноге – хороший сон для путешественника. Он говорит о том, что скоро вы вернетесь домой после долгого странствия. Если вы вернетесь домой после долгого странствия. Если вы ожидаете кого-то, кто долго отсутствовал, то этот человек скоро вернется к вам издалека.

Молитва
Сон о религиозном обряде или молитве – очень хороший знак. Преданно молиться во сне Богу – к веселью, утешению и счастью. Если во время молитвы вы произносите клятвы и обещания богу, то вас ожидает любовь. Сон о молящемся либо мольбе о подаянии, о бедняке, о бездомном бродяге означает потери и беспокойство.

Моллюск
Иногда сон о моллюсках предвещает необычные происшествия, которые привлекут ваше внимание. Такой сон поможет вам разгадать тайну сверхъестественного и предупредить о том, что не всему нужно верить. Видеть морских моллюсков – знак надвигающихся проблем, которые вам удастся преодолеть ценой больших усилий. Сон также предвещает получение плохих известий из-за границы.

Молния (одежная)
Если во сне молния на вашей одежде не застегивается, то вы попадете в затруднительное положение. Если молния застегнулась, но не до конца, то вы сможете сдержать себя в неординарной ситуации, проявив максимум такта.

Молодость
Сон, в котором вы вновь стали молодым, - очень благоприятное предзнаменование. Однако не засчитывайте, что период везения будет длится вечно.

Молоко
Продавать во сне молоко – знак любовных неудач, но успеха в деле. Пить молоко во сне – чрезвычайно благоприятно; предвестие хороших новостей и большого успеха. Пить молоко и видеть, что оно не кончается, - к нескончаемым радостям и любовным утехам. Отдать молоко – к успеху в любви, счастливому браку, хорошим детям и удаче во всем. Видеть молочную пахту во сне – разочарованием в любви; женатым сон предсказывает неприятности, потери и переживания. Пролить молоко во сне – к неудачам, банкротству, меланхолии и безрадостному будущему. Видеть бидоны (или кринки) с молоком или нести их – к получению известия о рождении ребенка. Взбивать молоко – хороший сон. Вы заслужите уважение в обществе или в вашей компании своим умением декламировать отрывки из произведений известных авторов. Старые и молодые люди будут искать вашего общества. Сон призывает вас развивать ваши способности и дальше.

Молоко материнское
Женщине видеть во сне, что у нее в груди есть молоко, к скорой беременности и рождению ребенка. Женщинам пожилым такой сон предвещает богатство; девушкам – скорое замужество. Если девушка очень красива, но долго не выходила замуж, то сон может означать ее смерть. Видеть молоко, вытекающее из груди женщины, - знак того, что ваши дети вырастут и станут богатыми и уважаемыми людьми благодаря заботам и стараниям их родителей. Бедняку сон предсказывает, что скоро у него будет очень много денег, и всякого добра и он сможет помогать другим. Путешественникам сон предвещает болезнь.

Молоток
Сон, в котором вы пользуетесь молотком, говорит о том, что ваше желание исполнится. Если вы забиваете молотком гвозди, то скоро ваше положение изменится к лучшему. Слышать удары молотка – к неудовольствию.

Молоть
Молоть во сне кукурузу – к большой удаче; молоть кофе – к домашним неприятностям; молоть перец – к нездоровью и огорчениям.

Моль
Видеть во сне что-то, проеденное молью, знак того, что кто-то из ваших близких или друзей находится в отчаянном положении, о чем вы скоро узнаете, хотя ничем не сможете помочь.

Мольберт
Покупать его – хороший сон, который обещает одиноким вступление в брак; бездетным – рождение детей; а тем, кто имеет и то, и другое, - покупки и достаток.

Монастырь
Видеть монастырь во сне – знак того, что мирские дела будут процветать. Если вы видите женский монастырь, значит, после вашей помолвки быстро последуют свадьба, хотя она и не будет богатой.

Монах
Монах во сне, как и все, связанное с церковью, предвещает разочарования и неприятности. Монашки в нашем сознании всегда связаны с черным цветом, который не считается благоприятным предзнаменованием. Видеть их во сне или разговаривать с ними – знак того, что вам следует присмотреться к окружающим вас людям, так как вы лакомый кусочек для плута.

Монета
Сон о монетах имеет большое значение. Видеть во сне множество медных монет – знак изобилия. Много серебряных монет – к большому урожаю, повышению доходов от бизнеса и торговли, к хорошей погоде. Однако вы на некоторое время окажетесь в положении весьма зависимом; биржевая нестабильность и колебания на денежном рынке во многом будут препятствовать успешному осуществлению бизнеса. Видеть во сне много золотых монет – признак упадка в бизнесе. В течение какого-то времени безработица и безденежье дамокловым мечом нависнут над многими семьями. Золотые монеты во сне – знак беспокойства и небольших хлопот. Иногда, говорят, монеты во сне предвещают огорчения и слезы.

Монумент
Любой красивый памятник, который вы видите во сне, - очень хорошее предзнаменование. Успех будет вам наградой за все ваши труды. Обелиск во сне – символ перемены мест, друзей и удачи.

Море
Видеть во сне голубое море с ровными спокойными волнами – к радости и успешному завершению дел. Молодому человеку сон, в котором он совершает морскую прогулку, предрекает любовь восхитительной женщины; женщинам такой сон указывает на их беспутный образ жизни. Этот сон благоприятен для тех, кто ухаживает за больными, либо за детьми, или же находится на государственной службе, потому что предвещает им хорошую зарплату и большое вознаграждение. Плавать под парусами по спокойному морю – очень хорошее предзнаменование. Влюбленным сон обещает долгую и счастливую совместную жизнь. Штиль на море указывает на зедержки и проблемы, которые помешают осуществлению задуманного. Волнующееся море означает беспокойство, волнения и потери. Упасть в морскую воду и сразу проснуться – знак того что вы заведете роман с женатым человеком. Кроме того такой сон предсказывает, что вы окажетесь в руках завистливых людей и вам будет трудно избавиться о них. Если море волнуется или штормит, то вас ожидает множество трудностей в делах и разочарование в любви. Если вы видите во сне, что вас выбросило на отдаленный и пустынный каменистый берег, то вы успешно преодолеете все трудности и неприятности и будете богаты и счастливы. Быть окруженным морем со всех сторон – знак того, что ваши завистники вынашивают злобный план и распускают грязные слухи, чтобы навредить вам. Вы должны суметь в осторожных, но жестких выражениях поставить их на свое место. Видеть шторм на море – указание на то, что кто-то из ваших близких родственников опозорит вашу семью, из-за чего вас ожидает много домашних скандалов.

Мореплаватель
Разговаривать с моряком во сне – к получению новостей из заграницы. Если девушка видит сон, в котором она помолвлена с моряком, значит она выйдет замуж за скромного стеснительного человека и ей придется многое делать самой. Стать моряком во сне – знак неугомонности и грядущих перемен. Быть в компании моряков – к получению вестей издалека, из которых вы узнаете о приезде друга.

Мороженое
Сон о мороженом означает, что дети сыграют большую роль в вашей жизни.

Морской берег
Сидеть на морском берегу или прогуливаться по нему – к длительному путешествию. Если вы сидите на камне, то вас ждет много удивительных приключений, если на траве, то сон предсказывает вам катастрофу или кораблекрушение.

Морской бой
Видеть во сне, что вы наблюдаете за морским боем, - указание на то, что ваш родственник, служащий на флоте, добьется больших успехов, получит повышение и отличия по службе.

Морщины
Сон, в котором вы видите свое лицо, покрытое морщинами, означает, что в жизни вас ожидает много приятных комплиментов, развлечений и удовольствий. Видеть морщины на лице ваших родителей или других родственников – знак того, что вы получите огромное удовольствие от общества своих родственников, гораздо большее, чем раньше.

Мост
Упасть с моста во сне – к препятствиям. Видеть деревянный мост – к почестям; железный – к большим препятствиям, которые принесут вам много неприятностей. Стоять под мостом – очень несчастливый знак. Переходить мост – к хорошим переменам, богатству и успеху в любви. Проходить под мостом – к постоянным волнениям и переживаниям, которые буквально не дадут вам покоя. Видеть, что мост проваливается, - к внезапной смерти. Мост подъемный – к неожиданному путешествию.

Мостовая
Видеть людей, лежащих на мостовой или прямо на дороге, - к длительному путешествию.

Мох
Мох во сне – предупреждение о том, что кто-то интересуется вашей корреспонденцией. Не доверяйте бумаге. Аккуратно заклеивайте ваши письма и отправляйте их только сами. Сон, кроме того, предсказывает вам, что некто питает к вам нежные чувства и скоро настанет момент, когда он откроется вам.

Мошенник
Если во сне мошенник обвел вас вокруг пальца, обманул вас в сделке, то ваши торговые обороты возрастут, а доходы увеличатся.

Мошки
Мошки во сне – символ потерь и неприятностей.

Мрамор
Сон о мраморе в любой форме означает, что вы одержите триумфальную победу над вашими врагами. Такой сон также предупреждает вас о том, что расточительность может довести вас до крайне бедственного положения.

Мудрец
Встретить его во сне – знак богатства и процветания вашего дома.

Муж
Жене видеть мужа во сне – знак того, что их чувства взаимны, если, конечно, он не сердится на нее во сне. Вдове видеть во сне умершего мужа – указание на то, что скоро она получит предложение руки и сердца. Женщине видеть во сне отсутствующего мужа – указание на то, что у него все хорошо и скоро он вернется к ней. Девушке видеть во сне человека, за которого она должна выйти замуж, очень плохо, так как этот сон предупреждает ее, что она не сможет выйти замуж еще очень долго.

Мужчина
Видеть живого мужчину мертвым – знак грядущих трудностей. Видеть вооруженного мужчину – хорошо. Если незамужней женщине снится, что она – мужчина, то у нее появится муж; если у женщины нет детей, то такой сон предвещает ей рождение сына; девушке такой сон предсказывает трудности. Молодой женщине разговаривать во сне с молодым мужчиной – знак любви. Особенно благоприятно видеть мужчину красивого, видеть, как нежно он смотрит на вас и при этом остается серьезным. Мужчине разговаривать во сне с другим мужчиной – предвестие соперничества либо в любви, либо в бизнесе, а, может быть, и в том, и в другом. Молодой женщине получать во сне знаки внимания от постороннего мужчины – предсказание счастливого будущего. Если же мужчина очень стар, то она выйдет замуж, пока не испытает много разочарований в любви.

Музей
Быть в музее или видеть его – знак того, что ваша общественная жизнь очень интересна и обещает стать еще интересней.

Музыкальные инструменты
Видеть во сне духовые музыкальные инструменты или слышать игру на них – предвестие неприятностей. Если вы сами играете на музыкальных инструментах, значит вас ожидает траур или глубокая печаль.

Мука
Покупать муку во сне – знак болезни или смерти близкого друга. Готовить что-то из муки – к неожиданному счастью.

Мул
Видеть мула – указание на то, что ваши судебные дела застопорятся и вы получите плохие новости об этом. Ехать на муле – знак того, что вы останетесь бездетным и никогда не вступите в брак.

Мумия
Если вы видите во сне мумию, держите ваши секреты при себе, и успех не заставит себя ждать.

Муравей
Видеть во сне муравья за работой – знак того, что вы испытаете удовольствие в беззаботной холостой жизни. Однако скоро вы поймете, что настоящее счастье заключается в упорной работе на благо своей семьи. Видеть муравьев вообще – к плодородию (изобилию). Наблюдать за муравейником во сне – к огромному удовольствию от расширения вашего бизнеса. Сон о муравьях с крыльями означает, что вы получите травму или вас подстерегает опасность, если вы отправитесь в какую-нибудь поездку.

Мурашки
Сон, в котором вы покрылись гусиной кожей или мурашками, означает, что скоро вы влюбитесь в человека, не заслуживающего доверия.

Мусор
Мусор во сне означает, что в ближайшее время вы сделаете ценное открытие. Постарайтесь использовать его в своих интересах, но при этом не обидите друга.

Мухи
Если во сне над вами кружатся мухи и преследуют вас, то скоро вас ожидают потери из-за итого, что вы чрезмерно доверились какому-то человеку. Если мухи просто летают около и не садятся на вас, то ваши убытки будут не такими большими, поскольку вы что-то заподозрите. Убивать мух – к нездоровью.

Мыло
Мыло во сне означает неожиданное встречу, которая закончится принятием важного решения по делу, сильно озадачившему вас.

Мысли
Если во сне вас мучают разные мысли, то такой сон предвещает вам радость.

Мыться
Сон, в котором вы моетесь в фонтане, пруду, ручье с чистой струящейся водой или в чистом потоке воды, означает здоровье, счастье и радость. Если вода в нем грязная, то вас ожидает позор, бесчестье, горе и разочарование в любви. Если вы моетесь прямо в одежде, сон предвещает вам много недоброго, болезнь и большую опасность. Мыть лицо во сне – знак того, что возникшая ссора каким-то чудом обернется пользой для вас. Мыть ноги – к беспокойству. Мыть руки – предвестие беспокойства и волнений. Мыть голову во сне – указание на то, что вам удастся удачно избежать опасности. Если вы моетесь в море, то ждите потерь и ущерба. Если вы часто видите себя во сне моющимися в ванне обнаженным, значит, что у вас флегматичный характер, и вы подвержены заблуждениям. Если у вас в жизни много неприятностей и переживаний, и вам снится сон, что вы купаетесь в море, реке или озере, то это означает, что скоро ваши беды и неприятности закончатся, и вслед за ними придет удача.

Мышь
Видеть одну или несколько мышей – знак того, что кто-то вмешиваться в ваши дела и приструнить его можно, только применив самые решительные меры воздействия. Однако сон может означать и получение каких-то хороших новостей, которые принесут вам пользу.

Мэр
Если вам приснится, что вы обедаете вместе с мэром, значит вы скоро попадете в плохую компанию – будьте осторожны. Видеть, что вас выбрали мэром, - к нужде, если только вы не предпримете каких-нибудь чрезвычайных мер, чтобы избежать этого.

Мясник
Мясник во сне – очень неприятное знамение, которое предсказывает, что спящий переживет большие потрясения. Для влюбленных такой сон означает разочарование; бизнесменам – обман и большие убытки; фермерам – неурожай; больным – смерть. Видеть, как мясник режет мясо – к смерти друзей, а для вас – к нищете и убожеству.

Мясо
Сон, в котором вы жарите большой кусок мыса, довольно благоприятен, если вы жарите его для семьи. Однако, если вы сами съели его, то вашей семье угрожает бедность. Есть во сне жареное мясо – знак грехопадения и любовных наслаждений. Мясо вареное – к страданиям.

Мята
Мята – символ гордости за достижения своих отпрысков. Мята, виденная вами во сне, предсказывает, что больной выздоровеет, а у здорового будет хорошее настроение.

Мятеж
Мятеж во сне указывает на то, что ваши действия сведут вас с необычными людьми. Вам следует выполнять данные обещания, но хорошо подумать, прежде чем что-то обещать.


Сонник Н

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Н

Набережная
Видеть набережную во сне или прогуливаться по ней – знак того, что ваши надежды не осуществятся, но некто, кого вы знали раньше, вернется в вашу жизнь.

Навес
Навес или тент во сне символизирует помощь, которую вы окажете влюбленной парочке.

Наводнение
Видеть во сне наводнение – знак потерь. Вообще сон о наводнении неблагоприятен и означает приближение неприятностей и бед. Ваша любовь под угрозой, так как вас ожидает стойкое противостояние соседей, а богатый соперник постарается завоевать симпатии вашей возлюбленной. Видеть людей, уносимых мутным и грязным потоком – к потере любимого человека, страданиям, осознанию бесполезности своего существования.

Навоз
Бедняку видеть во сне, что он наступил на навозную кучу, - к богатству. Богатым людям такой сон обещает высокое положение в обществе и почести.
Удобрять навозом землю и обрабатывать ее – к меланхоличному настроению тем, кому это несвойственно. Рабочим такой сон предвещает хороший урожай и высокий доход.

Нагота
Быть нагим во сне, если вам нравится это, - к страстным любовным приключениям.

Награда
Получить награду во сне – указание на то, что вы получите по заслугам. Так что этот сон имеет двоякое значение и может означать как хорошее, так и плохое. Этот сон может еще означать провал ваших планов из-за того, что вы передоверялись другим людям. Запомните, что есть вещи, которые нельзя купить за деньги.

Надгробие
Видеть надгробие во сне, если оно не запущенное или не поваленное, - хорошее предзнаменование. Бродить во сне среди надгробных памятников – к получению денег, которые оставит вам умерший родственник. Если во сне вы влезаете на памятник, то скоро вам предстоит вступить в брак или побывать на свадьбе или крестинах. Видеть во сне, что памятник разваливается на части у вас на глазах, - к болезни и множеству проблем в своей семье.

Надломить
Если во сне вы что-то надломили, надкусили, подпилили, значит вы должны быть осторожны в том, что пишите, иначе вам не видать удачи, как своих ушей.

Наемник
Стать наемником в армии другой страны – знак того, что вы будете служить в армии и умрете на поле боя.

Наказание
Если во сне вас наказывают, то наяву вы получите неожиданное удовольствие.

Накидка
Видеть во сне накидку или носить ее – предупреждение об осторожности, необходимо быть внимательным, чтобы успешно преодолеть проблемы, вызванные вашим неверным решением.

Налоги
Сон о налогах – символ прибыли. Собирать налоги во сне самому или видеть, как это делают другие, - к большой удаче, которая ожидает и вашу семью.

На ощупь
Двигаться в темноте на ощупь – предзнаменование того, что вы и ваша супруга не созданы друг для друга, и сразу после свадьбы у вас начнутся продолжительные трения.

Наперсток
Если девушке снится, что она получила в подарок наперсток, то она никогда не выйдет замуж. Потерять наперсток – знак большого и долгого счастья в вашем доме.

Наручники
Сон, в котором вы беспомощны, так как на вас недели тяжелые наручники, означает, что кто-то поможет вам устроить вашу жизнь и занять приличное положение в обществе.

Нарыв
Сон, в котором вы видите у себя нарыв, имеет обратное значение и обещает вам отменное здоровье, счастье или быстрое выздоровление после долгой болезни.

Насекомые
Видеть во сне, что по вам ползают насекомые, - знак процветания ваших дел. Видеть, что они убегают от вас, - к разочарованию. Поймать их – к прибыли. Видеть насекомых в своей постели – к плохим новостям.
Убить насекомых в своей постели – знак того, что вы успешно справить с вашими проблемами. Увидеть насекомое на покрывале своей кровати – указание на то, что вы сами, ваша жена или дети получите наследство от кого-то, о ком раньше ничего не знали. Увидеть во сне ползающих вокруг вас насекомых – предупреждение о том, что вы должны быть осторожны, так как вокруг вас плетутся интриги и ваши враги не дремлют.

Насекомые-вредители
Сон о домашних или садовых вредных насекомых предвещает богатство и изобилие, которое превзойдут все ваши ожидания.

Насилие
Если во сне на вас совершенно жесткое нападение, значит ваши дела наладятся. Если напали на кого-то другого, то ваши друзья хорошо повеселяться.

Наследство
Сон о наследстве указывает на то, что ответ, которого вы ждете, задержится. Сон предупреждает вас о том, что вы не должны позволить себе попасть под влияние вашего друга. Сон, в котором вы унаследовали что-то, обычно является очень благоприятным. Однако все зависит от того, что именно вам завещали. Зачастую такой сон указывает на то, что в реальной жизни вы действительно можете получить наследство.

Насос
Качать насосом чистую воду – хороший сон, означающий, что ваш бизнес будет процветать. Если вода замутнена глиной или землей, то ваше спокойствие будет нарушено злобной клеветой, которая вызовет ваше раздражение.

Настороже
Быть настороже во сне в ожидании какой-нибудь опасности – знак того, что вы должны быть осторожны в разговоре и избегать намеков, которые могут больно затронуть кого-нибудь, так как потом вы можете оказаться в трудном положении.

Настраивать
Настраивать музыкальные инструменты во сне или видеть, как это делают другие, - указание на то, что скоро вы сможете найти ответ на мучившую вас загадку.

Настроение дурное
Быть во сне в дурном расположении духа – к нищете; видеть другого человека во сне в таком настроении – знак того, что ваша возлюбленная морочит вам голову.

Находить
Находить во сне после долгих поисков какое-то имущество – и хорошо, и плохо. Это означает, что вы займетесь бизнесом и получите ту, которую любите. Найти кошелек – знак, указывающий на то, что вам следует быть осторожными с вашими сбережениями и позаботиться об их сохранности, иначе вы можете потерять их. Найти какое-нибудь ювелирное украшение, например брошь или кольцо, - к успеху в любви и разочарованию в бизнесе.

Начальник
Быть с начальником на дружеской ноге – хороший сон, но вам следует добросовестно выполнять свою работу; тогда сон обещает вам продвижение по службе и хорошую зарплату. Командовать кем-либо во сне – к неприятностям. Видеть, как это делает кто-нибудь другой, - к гневу и ответственности.

Небо
Сон о чистом небе прекрасного голубого, спокойного и приятного цвета – хорошее предзнаменование, которое обещает вам успех во всех ваших делах; если вы влюблены, то выйдете замуж за вашего возлюбленного. Женатым такой сон обещает, что их дети принесут им счастье. Для отправляющихся в путешествие сон означает, что поездка оправдает все их желания; узникам такой сон обещает скорое освобождение. Видеть чистое безоблачное небо – к разгадке тайны, нахождению потерянного или украденного, уважению и любви близких и знакомых.
Видеть во сне, что небо покрылось темными, тяжелыми и плотными облаками, - к большому разочарованию в ваших делах, тяжелой болезни или даже смерти. Видеть небо, по которому пролегли белые слоистые облака, - к серьезным затруднениям, преодолев которые вы неожиданно получите крупный выигрыш. Если небо в вашем сне густого багряного цвета, то вас ожидает удача в любви, но не в бизнесе. Этот сон также предвещает, что скоро в вашу семью придут болезни и неприятности. Видеть во сне ясное небо – к приятной погоде; если небо пасмурное, то вам следует отказаться от поездки в этот день, так как погода может испортиться и сделать ваше путешествие весьма опасным. Видеть кроваво-красный восход – к непогоде и шторму; если луна отливает серебряным блеском, то в течении нескольких дней будет стоять хорошая погода.

Невежество
Если во сне чего-то не знаете или не понимаете, то сон имеет обратное значение, и в жизни вас ожидает успех.

Неверность
Сон, в котором ваша возлюбленная неверна вам, - хороший знак. Вы убедитесь, что она верна вам и преданна, хотя человек, который богаче вас, попытается соблазнить ее. Сон, в котором ваш возлюбленный изменяет вам, как правило, имеет обратное значение и предвещает вам долгую и счастливую жизнь с ним.

Невеста
Видеть невесту на свадьбе – предупреждение о том, что у вас есть соперник в бизнесе или в любви.

Невинность
Разыгрывать во сне невинность самому или видеть, как другие притворяются невинными, - к смерти родственника. Если во сне вы воспользуетесь чьей-то невинностью, неопытностью или простотой в своих интересах, то в жизни вас ожидают неудачи во всех предприятиях.

Негодяй
Встретить во сне грубияна или негодяя – к получению известия или небольшого подарка от человека, который любит вас.

Недвижимость
Сон о недвижимости предвещает вам разочарование в ваших лучших надеждах.

Недоверие
Если во сне у вас есть причина вообще не доверять людям, то сон предвещает неудачи вашему другу или болезнь близкому родственнику, который особенно вам дорог. Сон о том, что вам не доверяют, означает хождение разных разговоров о вас в кругу ваших друзей, и вы еще пожалеете, что дружите с ними.

Неженатый
Женатым людям видеть сон, что они неженаты, - к неприятностям из-за ревности и дурных слухов. Сон предупреждает вас, что вы должны быть верны своей супруге, и ваши отношения должны строиться на полном доверии. Тогда все у вас будет хорошо.

Незабудка
Незабудки во сне – символ того, что многие любят вас и помнят.

Незаконорожденный
Быть незаконорожденным во сне – знак того, что скоро вы получите состояние и прославитесь.

Незнакомец
Видеть во сне совершенно незнакомого человека – к возвращению друга, который долго отсуствовал. Видеть незнакомца приятной наружности, разговаривающего с вами, - к переменам, хорошим или плохим, в зависимости от того, что он скажет вам. Ударить незнакомца – к победе, уверенности и успехе в делах. Вести торговлю с незнакомцами – к получению прибыли.

Немилость
Видеть себя во сне, впавшим в немилость из-за какого-то бездумного поступка, - знак того, что большая часть ваших дел основана на здравом смысле, благодаря чему вы заслужите расположение и уважение ваших друзей и знакомых.

Немой
Женатым видеть, что их супруг или супруга онемели, - плохой знак. Через некоторое время слухи станут источником ваших серьезных проблем.

Ненависть
Если во сне вы ненавидите кого-то, значит скоро вы потеряете дорогого друга из-за злобной клеветы, распущенной вашими врагами. Этот сон также может означать неудачи и огорчения. Видеть во сне, что кто-то ненавидит вас, - хорошее предзнаменование, так как это знак верного успеха.

Непоколебимость
Ваша непоколебимость во сне говорит о том, что ваши самые амбициозные планы не осуществятся.

Непослушание
Непослушание, проявленное вами во сне, - знак того, что скоро перед вами встанет трудный выбор, вероятно, касающийся вступления в брак.

Неприязнь
Если вы видите во сне, что некто недружелюбен с вами, значит вы сможете вовремя раскусить злоумышленника. Сон, в котором присутствует какая-то неприязнь, может толковаться по-разному в зависимости от обстоятельств. Если кто-то вас не любит, и это вас беспокоит, то сон плохой; если же вас это ничуть не беспокоит и не сердит, то вы сможете преодолеть все трудности.

Неприятность
Сон, в котором у ваших врагов случились неприятности, знаменует грядущее счастье. Если же неприятность случилась с вами, то в ближайшее время вам понадобится вся ваша отвага; этот сон может означать также предстоящую перемену места жительства.

Неразбериха
Если в вашем сне сплошная неразбериха, значит вы получите удовольствие от того, что ваши прежние дружеские отношения с кем-то восстановятся. Сон также подсказывает вам быть осторожнее, находясь на каком-то высоком месте; постарайтесь не упасть оттуда.

Нервы
Нервничать во сне – знак разгадки сложной ситуации, которая принесет вам счастье.

Нести
Видеть во сне, что вы кого-то несете, лучше, чем видеть, что несут вас. Если вы видите, что вас несет женщина, ребенок или немощная старушка, это к прибыли и успеху в делах; если богатый человек, то сон предсказывает обратное; если вас несет молодая девушка, то вас ожидает радостное возбуждение и веселье.

Несчастный
Чувствовать себя во сне несчастным и покинутым – плохой знак, если только во сне к вам не возвращается веселое расположение духа.

Несчастный случай
Сон о несчастном случае, с которым вы столкнулись, означает, что вы будете втянуты в большой судебный процесс. Авария на железной дороге предвещает потерю денег, автомобильная авария – ухудшение здоровья, кораблекрушение – потерю друзей. Стать свидетелем несчастного случая (т.е. наблюдать его со стороны) – знак того, что вы здорово обогатитесь из-за своей трусости. Если вы помогли жертве аварии, то вскоре ваш друг предаст вас из-за денег, которые вы так надеялись получить.

Неудача
Видеть во сне, как у вас что-то не получилось и вас постигла неудача, - указание на то, что ваши усилия увенчаются успехом. Неудачи во сне – к богатству и счастью.

Неудачник
Если во сне вы ощущаете себя полным неудачником, то сон предсказывает вам, что упорным трудом вы добьетесь большого успеха.

Неуч
Быть во сне неучем – к повышению по службе. Сон означает, что ваша ответственность возрастет.

Нимфа
Нимфа во сне предвещает необычное происшествие, которое случится с вами где-то на улице.

Нитки
Сматывать нитки в клубок – к получению богатства путем накопления и бережливости. Порвать нить – к тяжелым временам. Развязывать узлы – к разгадке таинственного происшествия. Портному видеть во сне, что на катушках не осталось ниток, - знак процветания его бизнеса; много ниток на катушке означает, что работы и денег будет мало.

Нищета
Этот сон, как правило, имеет противоположное значение. Если во сне вы опустились до попрошайничества на улицах, значит ваши дела будут процветать. Сон, в котором вы видите себя бедным и несчастным, означает, что скоро вы вступите в брак; возможно, это будет прочная и долговременная связь с кем-либо. Этот сон также может означать получение наследства, хотя одно другого не исключает.

Нищий
Видеть во сне нищего – к переменам к лучшему или худшему в зависимости от того, как вы вели себя во сне. Сон предупреждает вас, что следует быть осторожным и не доверяться никому – как знакомым, так и незнакомцам. Если вы собираетесь вступить в брак, то сон о нищем говорит вам, что у вас есть соперник (или соперница), который ищет взаимности предмета ваших воздыханий, и вы должны действовать очень решительно, чтобы одержать верх над ним (над ней). Подавать нищему милостыню – к успеху в бизнесе. Этот сон также означает, что вы добьетесь взаимности у вашей возлюбленной (вашего возлюбленного) после долгих ухаживаний. Если вы отказали нищему в подаянии, то вас ожидает нищета, нужда или тюремное заключение. Если во сне вы видите бедняков или нищих, входящих в ваш дом, значит вас ожидает много неприятностей. Если нищий заговорит с вами на улице, то впереди вас ждут трудности; если вы поможете ему, то вам удастся преодолеть трудности с помощью хорошего друга.

Новый Год
Новый Год во сне означает, что скоро наступит улучшение вашего положения. Сон также предупреждает вас о бессовестном сопернике, которому вам не следует доверяться.

Ноги
Видеть во сне, что ваши ноги покрыты струпьями или язвами, - к беспокойству, волнениям, беготне. Видеть свои ноги совершенными и красивыми – к веселью, удаче и успеху в делах. Распухшие или отрезанные ноги означают смерть или тяжелую болезнь близкого человека, которая выбьет вас из колеи. Видеть свои ноги вывернутыми и сломанными – знак того, что человек, который работает на вас, будет ранен или умрет. Сон о том, что у вас деревянная нога, предвещает перемены от хорошего к плохому и от плохого – к худшему. Берегитесь вероломства, если кто-то подставит вам ножку во сне. Если молодой человек увидел во сне, что если ноги стали кривыми, то значит он вырастет высоким, сильным и красивым; пожилому человеку такой сон предвещает, что он встретит свою старость жизнерадостным, полным энергии, спокойным и без физических недомоганий. Мыть ноги в фонтане или в реке – к умилению и успеху. Целовать чьи-либо ноги – к раскаянию. Сон, в котором змея кусает вас за ногу, предвещает зло, печаль и неудовлетворенность. Видеть, как ваши ноги моют травами или натирают ароматными веществами, - к веселью и почестям, которые окажут вам сослуживцы.

Ногти
Сон, в котором вы видите на ваших пальцах хорошо сделанный маникюр, - знак того, что вступление в брак с человеком намного старше вас принесет вам счастье. Стучать во сне ногтями по чему-нибудь – указание на то, что всю жизнь вам придется рассчитывать только на самого себя, поэтому вам нужно много работать в молодости, чтобы скопить денег на старость. Сон, в котором вы видите, что ваши ногти стали длиннее обычного, означает получение большей прибыли, богатство и достижение успеха в любви. Замужним женщинам такой сон предвещает, что у них будет хороший трудолюбивый муж и послушные дети, а, кроме того, они получат много денег, которые им очень пригодятся. Сон о том, что ваши ногти стали короче, означает обратное. Если вам отрезали ногти во сне, то вас ждут потери, позор, споры с родственниками и друзьями. Если вам выдернули ногти, вам грозит много несчастий, огорчений и даже смерть. Кусать ногти во сне – к раздражению и разногласиям.

Нож
Давать кому-либо нож – к несправедливости и ссорам. Видеть во сне ножи и вилки – к большой ссоре. Получить нож в подарок – плохое предзнаменование, так как означает, что многие отношения и связи, от которых вы получали удовольствие, будут прерваны, а безразличие, непонимание и даже смерть придут им на смену. Ваша жизнь станет пустой и неинтересной. Не лучше и дарить нож. Использовать нож в соответствии с его прямым назначением – к обману и слезам. Порезаться ножом – к болезни, легкому недомоганию или неблагоприятному стечению обстоятельств.

Ножницы
Вообще видеть - к раннему браку или ссоре. Пользоваться ножницами во сне – знак того, что в погоне за двумя зайцами вы не поймаете ни одного. Вам следует сконцентрироваться на одной задаче и приложить все усилия для ее осуществления. Много ножниц во сне – знак безответной любви, которая принесет вам много страданий. Бросить кому-то ножницы во сне – к раздору и домашним склокам.

Нос
Сон, в котором ваш нос стал больше обычного, означает, что вы разбогатеете, получите власть, будете предусмотрительны и осторожны. Если вы потеряете нос, то сон имеет обратное значение. Сон, в котором у вас два носа, предвещает скандал. Большой, но деформированный нос во сне – к обеспеченной жизни, в которой не будет места любви ближних и окружающих. Если ваш нос заложен и вы не можете дышать и чувствовать запах, значит ваш супруг обманывает вас; он изменит вам с вашей подругой. То же относится и к особам противоположного пола. Большой, но красивый нос – хороший сон, но для тех, кто болен, он предвещает смерть. Видеть во сне текущую из вашего носа кровь – знак того, что вам нужно позаботиться о себе.

Носильщик
Носильщик во сне – предвестник неприятностей и раздражения, вызванных клеветой.

Носорог
Видеть во сне носорога – к успеху в делах и разочарованию в любви, связанным со всякими проволочками.

Ночной кошмар
Если вам приснился ночной кошмар, то это означает, что дурак заморочит вам голову.

Ночь
Сон, в котором вы видите, как спускается ночь, означает потерю чего-то ценного, что потом вы не сможете вернуть в течение многих лет. Идти во сне ночью или прогуливаться – к горестям и разочарованиям, а может быть, и финансовые неудачи.

Нужда
Нужда, которая привиделась вам во сне, - предвестник большой удачи, которая может означать, что вы унаследуете состояние или же сколотите его сами.

Нырять
Сон, в котором вы ныряете в воду, означает, что либо некоторые из ваших предприятий закончатся неблагоприятно для вас, либо вы слишком доверяете кому-то, кто вас подведет. Молодой человек после такого сна может не сомневаться, что его возлюбленная обманывает его.


Сонник О

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - О

Оазис
Бродить во сне в пустыне и найти там оазис – указание на то, что у вас есть друг, на которого вы всегда можете положиться.

Одежда
Во сне всегда хорошо, если вы одеты красиво, чисто и опрятно. Сон, в котором вы надели ослепительный наряд, предсказывает, что чрезмерная расточительность и экстравагантные привычки, в конце концов, разорят вас и доведут до нищеты. Быть во сне одетым дорого, но без экстравагантности, - знак почестей.
Сон, в котором вы видите себя бедно одетым говорит о том, что ваше трудолюбие и здравый смысл, в конечном счете, будут вознаграждены; вы станете богаты, и окружающие будут уважать вас. Быть неопрятно одетым, в лохмотьях – предвестие неприятностей и огорчений. Если ваша одежда во сне заношена и засалена, вас ожидает позор и грехопадение. Если во сне вы идете в компании, одетым неподобающим образом, то вас ожидает неудовлетворенность. Если во сне ваша одежда алого цвета, то на вашу долю выпадет много страданий и опасностей из-за того, что некий секрет будет раскрыт; больным алая одежда во сне предвещает, что они заболеют еще сильнее. Если ваша одежда белого цвета, вас ждет успех в делах и в любви, а ваши друзья будут добры к вам. Зеленая одежда предсказывает длительное путешествие, а черная – неудачи в любви и большие переживания, смерть друга или родственника. Голубая или синяя одежда предвещает счастье, желтая – муки ревности, красная – получение новостей издалека, кровотечение или родственные связи, а иногда пылкость чувств и почести.
Если мужу снится, что он надел одежду жены, то он переживет свою супругу. И наоборот, если жена видит себя в одежде мужа, то она переживет его.
Покупать одежду во сне – к почестям и восторгам по поводу вашей красоты. Если вы видите, что ваша одежда пострадала от огня, то сон предвещает вам беспокойство, оскорбления, упреки, проблемы с законом и потерю друзей. Видеть девушке во сне, что она надевает новую одежду, - к скорому замужеству. Сон, в котором у вас появилась новая одежда, означает, что вы ни в чем не будете нуждается, хотя и не будете особенно богаты. Быть роскошно и со вкусом одетым во сне – знак того, что ваше благосостояние возрастет. Пальто, полупальто, юбки и шерстяная одежда во сне, в основном, означают гнев, и будет лучше, если вы их потеряете во сне, чем найдете. Однако, потеря любой другой одежды предвещает неудачи и зло.

Одеяло
Покупать во сне одеяло – к страданиям от горячки или сильного плеврита. Покупать его зимой – к горячке в тяжелой форме. Стеганое одеяло – знак воссоединения семьи. Сколько одеял, столько членов семьи воссоединиться с вами. Сон предупреждает о несчастном случае, если стеганое одеяло порвано или сдернуто с постели.

Одиночество
Хорошо видеть во сне, что вы остались один. Это означает, что ваши друзья никогда не покинут вас. Быть одиноким (без семьи) во сне – знак улучшения вашего положения. Стать одиноким во сне для женатых мужчин и замужних женщин – к мукам ревности и слухам, которые доставят вам много беспокойства; вам следует быть справедливым и больше доверять другим, чтобы все было хорошо.

Одолжение
Видеть во сне, что кто-то сделал вам одолжение, - к потере денег из-за ошибки в банковских операциях. Сон об одолжении всегда имеет обратное значение.

Одуванчик
Если вы видите во сне множество одуванчиков, значит скоро получите известие о женитьбе вашего близкого друга. Собирать их во сне – зловещий знак: скоро у вас появится много врагов, которые будут вредить вам за вашей спиной. Влюбленным сон об одуванчиках предвещает измену.

Ожерелье
Сон, в котором на вас надето дорогое ожерелье, - неблагоприятный знак, означающий, что у вас будет больше денег, чем счастья. Сломать ожерелья – еще хуже, так как предвещает, что в конце жизни вас ожидает бедность и презрение. Получить ожерелье в подарок – указание на то, что вы не будете довольны своей судьбой, так как всегда стремитесь к большему. Если на вас ожерелье изумительной красоты, вам следует опасаться влияния человека, который из-за ревности пытается сбить вас с истинного пути.

Ожог
Видеть сон, что вас обожгли, - плохо, так как предвещает неожиданную опасность. Обжечься самому – знак удачи. Мужчине видеть во сне, что он обжегся, сон предсказывает богатство и уважение; однако, если он едва не сгорел, - ему не удастся избежать гибели.

Озеро
Если озеро, которое вы видите во сне, чистое и прозрачное, то это означает, что жизнь припасла для вас всего понемногу – и радостей, и огорчений. Если вы плывете в лодке по озеру, то ваш возлюбленный будет удачлив в делах. Плыть по спокойному озеру – знак спокойной, уютной жизни, счастья и успеха в бизнесе. Волнующееся озеро указывает на скорую болезнь, но это не будет означать, что судьба отвернулась от вас. Мутная и грязная вода в озере – знак неприятностей и потерь.

Озноб
Озноб во сне означает, что скоро у вас появится новая одежда, которая вам очень понравится.

Океан
Видеть океан спокойным – знак того, что в ближайшее время в вашей жизни ничего особенного не произойдет. Но если океан волнуется или штормит, то тревоги и волнения на время омрачат вашу жизнь. Плохо видеть, что вы плаваете в океане, ловите рыбу или просто совершаете прогулку по воде (если только вы не собираетесь в путешествие или поездку). Видеть во сне Тихий океан – предвестие удачных капиталовложений.

Окно
Если во сне вы видите, что окна фасада вашего дома пострадали от огня, то ждите кончины вашего брата; если это были окна с обратной стороны дома, то вас ожидает смерть сестры; если неожиданно окна взорвались, из них вылетели стекла, а потом повалил дым, вас ожидает скандал из-за супружеской неверности. Выглядывать во сне из окна – знак того, что скоро вы посетите много разных стран, познакомитесь со многими людьми, но вернетесь домой с пустыми руками. Смотреть в окно на церковь – к неудачам в делах.

Оковы
Видеть во сне себя в оковах – знак вашей связи с кем-то, кто имеет отношение к закону: либо вы вступите в брак с этим человеком, либо это ваш адвокат. Видеть других в оковах – указание на то, что кто-то из ваших друзей попадает в серьезную переделку, в которую вы тоже будете втянуты.

Олень
Убить оленя во сне и получить его голову и шкуру – знак того, что скоро вы унаследуете имение старого человека и удачно преодолеете препятствия, которые расставят на вашем пути лживые, трусливые и нерешительные враги. Видеть оленя мертвым – указание на то, что вы, сами того не зная, причините боль близкому другу. Вместе с тем, бегущий олень во сне символизирует огромное состояние, нажитое ловкостью и хитростью. Попытка преследовать оленя в лесу означает, что вы тратите много времени на проект, который никогда не завершится успехом. Видеть оленя во сне – знак того, что ваши инвестиции окажутся прибыльными.
Оленина во сне – знак перемен в делах; есть ее – к неудаче.

Оливки
Видеть оливки или нюхать их – к вступлению в брак, счастью, к рождению хороших детей, довольству, изобилию и успеху в делах. Оливковое дерево с оливками на ветках означает мирную и гармоничную жизнь, свободу, достоинство и исполнение желаний. Собирать оливки – к тяжелой работе. Есть их – к исполнению своего долга, что будет вам крайне неприятно.

Олово
Оловянная утварь во сне означает, что вас ожидает обеспеченная и веселая жизнь, но вы никогда не станете богаты. Олово во сне – предвестие притворной дружбы, которую вы можете принять за настоящую. Не доверяйтесь друзьям, пока не убедились в их преданности.

Ольха
Сон об ольхе – предвестник скорого счастья.

Омар
Видеть омара во сне – знак любви и семейного счастья.

Оникс
Оникс во сне – символ перемен, которые произойдут внутри вас.

Опал
Видеть во сне фигурки из опала – к большой удаче. Помолвленным сон обещает счастье в семейной жизни.

Опасность
Подвергать себя опасности во сне – знак препятствий; если вы удачно выпутались, то у вас все будет хорошо. Испугаться во сне чего-то загадочного – к бурному веселью; через некоторое время вы получите известие от вашего адвоката, что богатый родственник оставил вам в наследство большую сумму денег; ваши дети, покинувшие дом, займут приличное положение в обществе и преуспеют в работе, благодаря которой заработают много денег на различных сделках.

Опера
Холостым быть в опере с любовницей – знак того, что им следует опасаться лести и хвастовства, с помощью которых возлюбленная попытается сбить их с толку. Аналогичное значение сон имеет и для незамужних женщин. Женатым мужчинам (замужним женщинам) сон предрекает, что у них появится повод для недовольства тем, что их супруга (супруг) уделяет чрезмерное внимание.

Опиум
Опиум во сне предвещает получение плохих известий от людей, связанных с морем, или тяжелую болезнь кого-то очень вам близкого.

Опоздание
Сон, в котором вы опоздали куда-то, означает, что с вашим мнением будут считаться.

Оползень
Видеть обвал или оползень во сне – к скорому посещению места, которое когда-то было хорошо знакомо вам.

Опухоль
Неприятности от родственников и недовольство ими ожидает того, кто увидел во сне, что у него появилась опухоль на плече.

Оранжерея
Сон об оранжерее предвещает быстрое улучшение финансового положения.

Оратор
Слушать оратора во сне – к скандалу.

Орган
Музыка церковного органа во сне предупреждает о возможной болезни, которая сильно изменит вашу жизнь. Играть в церкви на органе – знак чести и справедливости в бизнесе. Просто видеть орган в церкви – к получению плохих новостей от друга, с которым вы виделись совсем недавно.

Оргия
Оргия во сне – предупреждение о том, что вы слишком неразборчивы в выборе друзей.

Орел
Видеть орлов, кружащих над вами, - предзнаменование того, что вы вступаете в период необыкновенного преуспевания, когда вы сможете многое обернуть себе на пользу и принесете окружающим немало выгод. Чем выше парит птица, тем большим будет ваш триумф. Любовникам сон обещает успех в любви и счастливое замужество. Если орел сел вам на голову или поднял вас в воздух, - к вашей смерти. Женщине (если она беременна) видеть во сне, что она родила орла, - к рождению ребенка, который вырастет и станет великим человеком и у которого в подчинении будет множество людей. Но если орел родился мертвым, то сон предвещает смерть людям, занимающим высокий пост, и прибыль бедным. Если орел сидит в своем гнезде, то это означает, что леность, может быть, даже не ваша собственная, причинит вам много неприятностей.

Орехи
Сон, в котором вы видите грозди орехов, - к богатству и счастью. Влюбленным такой сон обещает успех и нежность. Видеть во сне ореховое дерево и есть его плоды, все, кроме лесных орехов и миндаля, - знак богатства и удовлетворения, которые достанутся вам с большим трудом. Собирать орехи – дурное предзнаменование, потому что вы совершите какой-то поступок, который навредит вам. Чистить орехи – знак безразличия вашего любовника к вам. Есть орехи во сне – предвестие того, что вам удастся разрешить многие проблемы; друзья и знакомые будут уважать вас за ум и здравый смысл. Видеть или есть лесные орехи – к трудностям и неприятностям; чем больше орехов, тем больше неприятностей. Ореховая шелуха во сне – знак влиятельного положения. Особенно благоприятно видеть, что вы наступили на шелуху и раздавили ее. Найти спрятанные орехи – все равно, что найти клад или сокровища.

Оркестр
Видеть во сне оркестр или слышать его игру – к плохим новостям, которые вы вот-вот получите.

Оружейный курок
Держать на курке руку или просто видеть его во сне – предвестие того, что все будут вас нахваливать за ваши необычайные способности, чем вы сможете немедленно воспользоваться для улучшения своего положения.

Оружие
Пользоваться во сне огнестрельным оружием – к ссоре, которая продлится очень долго. Видеть другого человека с оружием и видеть, как он стреляет, - предупреждение о клевете. Если вам угрожают оружием, но вам удается избежать опасности, то сон предвещает вам трудный разговор с вашим бывшим возлюбленным, которого вы вновь отвергнете. Видеть перестрелку во сне – к соперничеству ваших поклонников или ваших друзей, которые будут делать все возможное, чтобы завоевать расположение человека, который любит вас, и использовать его в своих корыстных целях. Видеть во сне людей, стреляющих из оружия – к проблемам. Отдавать кому-то оружие – плохое предзнаменование, потому что вы совершите какой-то поступок, о котором будете жалеть до конца своих дней. Стрелять из пушки во сне – знак привлечения к суду. Давать кому-то револьвер во сне – знак опасности или несчастного случая, который может произойти на воде; воздержитесь от поездок, особенно по воде, в течение некоторого времени.

Оса
Если во сне вас ужалила оса, значит завистники внесут в вашу жизнь много беспокойства и причинят массу неприятностей. Такой сон также служит вам предупреждением о грядущей борьбе.

Освобождение
Испытать во сне чувство облегчения, освобождения от чего-либо – знак того, что впереди вас ожидают любовь и счастье. Если во сне вас выпустили из тюрьмы, то это плохо для вас. Видеть, что из тюрьмы выпустили кого-то другого, - к окончанию ваших неприятностей.

Осел
Видеть во сне осла, который гонится за вами, - знак того, что некий глупец распустит о вас лживые слухи, после чего сам станет жертвой скандала. Просто видеть во сне осла – к пустой трате времени на ублажение некоей особы. Если осел, которого вы видите во сне, не смотрит в вашу сторону, то вы можете позволить себе набраться смелости и не считаться с мнением окружающих до тех пор, пока здравый смысл не подскажет вам, что вы не правы. Управлять ослом, на котором вы едете верхом, - к счастливому браку. Если осел лягнул вас, значит вы скоро можете серьезно заболеть и, возможно, уже не поправитесь. Ехать на осле – к глупым спорам; погонять его – к большой беде, справившись с которой, вы почувствуете себя сильнее, чем прежде.

Осень
Сон об осени обещает наследство и счастье у домашнего очага.

Оскорбление
Если вас оскорбили во сне, значит в жизни кто-то будет льстить вам, чтобы завоевать ваше расположение и заставить вас совершить глупый и неосмотрительный поступок. Проявите максимум благоразумия и осторожности в общении с такими людьми. Если вы сами оскорбили кого-то или же дали повод для оскорбления, то сон предсказывает, что ваша дружба с неким человеком перерастет в глубокую привязанность.
Видеть сон, в котором вас публично оскорбили, - знак того, что скоро вас ожидают стыд, унижение и огорчение.

Особняк
Видеть во сне богатый особняк – плохое предзнаменование; чем роскошнее обстановка в особняке, тем больше неприятностей ожидает вас.

Оспа
Заболеть оспой во сне – к прибыли и довольству.

Остров
Сон, в котором вам приснилось, что вы находитесь на острове, предсказывает потерю чьего-то дружеского расположения.

Осужденный
Видеть себя во сне осужденным за мошенничество, воровство или убийство – знак того, что в течение всей своей жизни вы будете рьяным защитником закона, чем заслужите уважение и любовь окружающих; целостность вашей натуры, добродетель и любовь к справедливости высоко поднимут вас в глазах тех из ваших друзей, кто знает вас лучше других.

Отбой
Сигнал отбоя во сне предупреждает вас о том, что не следует повторять слухи, которые вы услышите.

Отдых
Сон об отдыхе предвещает вам много трудной работы и удачу в делах, связанных со спортом.

Отец
Видеть отца во сне – к скорому известию от него, указывающему на то, что он любит вас.

Отказ
Слышать или давать отказ кому-нибудь в чем-либо – к непременному согласию.

Отпечатки пальцев
Сон об отпечатках пальцев подсказывает вам, что если вы пойдете необычным путем, то найдете верного и преданного друга.

Отправление (куда-то)
Видеть во сне, что вы отправляетесь куда-то на небольшом судно – к болезни.

Отрекаться
Если во сне вы видите, что монарх отрекается от своего трона в какой-нибудь стране, то вскоре там восторжествует анархия или случится революция.

Отрыжка
Сон об отрыжке означает, что вы можете потерять лучшего друга, если не проявите достаточно такта и решительности.

Отставка
Если вы во сне уходите в отставку, значит ваши доходы вырастут, но только за счет упорного труда.

Отсутствие
Толковать во сне об отсутствующем человеке – верный знак того, что этот человек скоро вернется к вам и ваша любовь или дружба станут еще сильнее. Если вы во сне обрадованы отсутствием друга или знакомого, то вскоре вы получите такое известие об этом человеке, которое были бы рады никогда не услышать.
Если вам приснилось, что ваш отсутствующий друг умер, то скоро получите хорошее известие; если же вы видели его веселым и жизнерадостным, то весть о нем не обрадует вас.

Оттепель
Оттепель во сне – символ того, что ваш бывший враг ненадолго станет вашим другом.

Отчаяние
Быть во сне в отчаянном положении – к скорому успеху. Впасть во сне в состояние отчаяния из-за какого-то печального события – знак того, что скоро судьба даст вам повод для веселья и радости; ваши дети будут успешно учиться или кто-то из ваших друзей на деле докажет вам свою преданность. От этого сна следует ожидать благоприятного поворота в вашей судьбе.

Отшельник
Сон об отшельниках предвещает вам все прелести брака.

Офис
Видеть сон, в котором вас выгнали из офиса, означает смерть и большие убытки.

Офицер
Если во сне вы видите офицера и говорите с ним, значит властный человек обрушит на вас свой гнев.
Видеть себя во сне в компании армейского офицера – к новой дружбе. Чем выше ранг офицера, тем больше преимуществ вы получите от этой дружбы.

Официант
Сон, в котором вас обслуживает официант, очень неблагоприятен, потому что скоро вам придется ухаживать за инвалидом.

Охота
Видеть сон, в котором вы идете на охоту – знак того, что против вас могут быть выдвинуты обвинения.
Охотиться и убить дичь – к большим неприятностям.
Охотиться на лису и убить ее – к предательству друзей, хотя вы уличите их и успешно справитесь со всеми трудностями.
Охотиться на зайца во сне – знак того, что ваши планы не осуществятся, и вы будете разочарованы в чем-то.
Охотиться на оленя – хороший сон, если он пойман живым, поскольку это означает, что вы будете удачливы во всех ваших начинаниях.
Слышать во сне звук охотничьего рожка – указание на то, что все ваши усилия увенчаются успехом.

Оцепенение
Сон, в котором вы оцепенели, - предупреждение; вам надо проконсультироваться с врачом.

Очаг
Готовить пищу на открытом огне – знак того, что вы своими действиями приблизите успешные перемены в собственной семье.

Очарование
Видеть во сне, что вы очарованы кем-то, принадлежащим к противоположному полу, - к скорому получению приглашения, которое будет означать упрочение вашего социального положения.
Быть вообще очарованным во сне – знак того, что какие-то секреты раскроются и это принесет вам много огорчения.

Очередь
Стоять во сне в очереди – знак восстановления отношений. Иногда это могут быть отношения со старым другом, которые затем перерастут в привязанность и могут закончиться брачным союзом.

Очки
Сон об очках означает получение хороших новостей и упрочение вашего положения. Этот сон также может предупреждать вас о незнакомых людях, которые ведут двойную игру. Линзы во сне – к хорошему известию от друга или к выгодной сделке. Окулист, который явился к вам во сне, - предвестник того, что некто наблюдает за вами. Не дайте вашим врагам заманить вас в ловушку или подловить на чем-нибудь.

Ошибка
Если во сне вы совершили ошибку, и ваши друзья осудили вас за это, значит те, кто хорошо вас знает всегда, будут относиться к вам прекрасно. Кроме того, такой сон предупреждает вас, что прежде чем действовать, хорошо обдумайте полученную информацию; не поддавайтесь на обман.


Сонник П

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - П

Павлин
Сон о павлине – хорошее предзнаменование и обещает успех в торговых предприятиях, успешные морские плавания и привлекательную, хотя, возможно, и тщеславную возлюбленную.

Падать
Сон, в котором вы упали с дерева и при этом поранились или укололись, или поцарапались, означает потерю работы.
Упасть в грязь – к подлости и тревоге, вызванной чем-либо или кем-либо.
Падать в воду – знак смерти или опасности для вас лично.
Упасть в яму или канаву – к неожиданному событию или опасности.
Сон, в котором вы упали на землю, предвещает скандал и бесчестие.
Падать с моста - к препятствию; упасть с другого высокого места – к большим неприятностям. Влюбленным такой сон предсказывает, что они никогда не выйдут замуж за их нынешнего возлюбленного.
Сон, в котором вы падаете и падаете без приземления, означает скорое наступление у вас периода депрессии.

Палач
Видеть во сне палача – к проблемам, которые ждут вас впереди.

Пальто
Порвать пальто во сне – знак того, что в зрелые годы вы будете не счастливы.
Носить модное и красивое пальто во сне – к денежным трудностям, которые ожидают вас в скором времени.

Пальцы ног
Видеть во сне пальцы ног – знак размолвки между вами и вашей возлюбленной, если только вы не помиритесь до наступления ночи.

Пальцы рук
Если вы видите во сне, что поранили большой палец, то скоро окажетесь в затруднительном положении. Вам придется выбирать, либо вы обидите кого-то, и это доставит вам удовольствие, либо вы станете посмешищем для своих знакомых.
Обжечь палец во сне – к удовольствию, за которое потом вы поплатитесь.
Видеть во сне свои пальцы тоньше обычного – знак того, что ваши служащие не любят вас и обманывают.
Если ваши пальцы отрезаны, то сон предвещает вам потерю друзей или служащих. Видеть, как вам отрезают пальцы или делать это самому, - к ущербу. Сон об отрезанных пальцах предупреждает вас о том, что вы должны перестать вмешиваться в чужие дела, так как это не принесет вам никакой пользы, но у вас будет много неприятностей, которые будут иметь серьезные последствия.
Иметь шесть или больше пальцев на руке – к большой дружбе, новым знакомствам, удачному повороту в судьбе, наследству или получению выгоды.
Видеть, что у вас отрезаны ногти или кончики пальцев, - к потерям, позору и спорам с родственниками или друзьями.

Память
Потеря памяти во сне означает быстрое продвижение по службе или упрочение положения в обществе.

Паника
Впасть в панику во сне – указание свыше на то, что вы должны контролировать себя и не терять терпения.

Пантера
Видеть во сне пантеру или пуму – к неудачам, в которых будут виноваты только ваши знакомые. Вам удастся избежать неудач, если во сне вы спугнете животное.

Пар
Увидеть пар во сне – указание на то, что вы получите много подарков, среди которых один будет от вашего возлюбленного.

Парашют
Парашют во сне означает, что вам следует проявить осторожность, избегать перегрузок, переедания и прочих излишеств.

Парик
Если вы видите во сне парик или надеваете его, значит, скоро двое мужчин сделают вам предложение руки и сердца: темноволосый любит вас больше.

Парикмахер
Сон, в котором вы видите парикмахера, рекомендует вам прекратить повторять всякие вздорные слухи о других, иначе скоро вы обнаружите, что сплетничают уже о вас.

Паспорт
Паспорт во сне – символ путешествия, которое принесет вам большую выгоду.

Паук
Сон, в котором вы видите паука, предвещает, что ваши усилия в последний раз не увенчались успехом, однако, вы не должны отчаиваться. Если вы будете настойчиво добиваться своего, то успех непременно придет.
Видеть пауков на себе – предвестие скорого получения внушительной суммы денег. Убить паука – к большой радости, которая ждет вас впереди. Видеть паука, плетущего свою паутину, - знак того, что большие деньги идут к вам в руки.

Паутина
Снимать паутину во сне – к победе над врагами.

Пейзажы
Красивый пейзаж в вашем сне – знак большой удачи, счастья, уединенного тайного свидания.

Пеликан
Видеть пеликана во сне – предсказание того, что богатый знакомый пригласит вас на обед.

Пена
Пена во сне – символ радостей и удовольствия, которые скоро наполнят вашу жизнь.

Пепел
Сон о пепле предвещает неудачи и потери – отчасти из-за вашей собственной неосторожности.

Переезд
Переезжать с одной квартиры на другую – знак того, что ваши враги приложат максимум усилий, чтобы навредить вам.

Перепел
Перепел во сне – предвестник плохих новостей, которые вы получите издалека.

Персик
Персики видеть зимой – к потерям в бизнесе и тщетности надежд. Видеть их в сезон созревания – к удовольствиям, изобилию и здоровью.

Перчатки
Носить перчатки во сне – к почестям. Чем лучше качество перчаток, благороднее цвет и моднее фасон, тем лучше и интереснее будет ваша жизнь.
Надевать перчатки - к замужеству.
Если вы хотите купить перчатки, но не можете найти подходящие, то сон предвещает вам, что скоро вам сделают предложение руки и сердца.
Получить в подарок пару перчаток – знак того, что у вас будет несколько поклонников, соперничающих между собой. Это осложнит вашу жизнь, и у вас возникнут трудности в том, чтобы сделать свой выбор.
Грязные перчатки – к ссорам с возлюбленным и огорчения. Обгоревшие – к позору и стыду.
Надеть дешевые перчатки – к неудачному браку и нужде.

Петля
Если вы видите во сне петлю, значит, вас ожидают препятствия и конкуренция, но вы не должны отступать.

Петь
Петь во сне означает, что скоро вы будете плакать. Слышать пение или музыку – к утешению в горе и выздоровлению больных.

Пианино
Играть на пианино во сне – к обнаружению чего-то ценного в самом неподходящем для этого месте.

Пиво
Пить легкое светлое пиво во сне – к простым удовольствиям и наслаждениям.
Пить темное пиво – предупреждение о том, что вы можете пострадать от большой потери денег, если не будете достаточно осторожны. Кроме того, вам следует избегать участия в азартных играх, бегах и лотерее.
Просто видеть пиво и не пить его – предупреждение о несчастном случае.

Пион
Видеть сон об этом цветке нехорошо, потому что он символизирует раздражение и беспокойство.

Пирог
Видеть во сне, что кто-то делает пироги, означает, что вы потерпите полный крах в любви. Это оставит столько ран в вашем сердце, сколько морщин на лице.
Есть пироги, независимо от того, с мясом он или с фруктами, предвещает вам большое веселье и много смеха.
Пирог делать или есть - знак женитьбы.

Пирожное
Есть его во сне – к несварению желудка, после которого вам понадобится очень простая диета. Вам следует внимательно относиться к вашему желудку, так как вслед за этим могут последовать более серьезные заболевания.

Письмо
Повторяющиеся сны о получении писем означают, что некто, кто является вашим другом, нежно любит вас и готов сделать все для вашего счастья.
Писать письма во сне – предзнаменование успеха во всех ваших предприятиях, а также получения хороших и очень хороших и очень приятных известий.

Питон
Видеть змей во сне - предупреждение о том, что вам не следует поддаваться влиянию людей, которые не согласны с вашими справедливыми замечаниями. Сон означает, что вы должны твердо придерживаться своего мнения.

Пить
Пить во сне холодную чистую воду – к хорошим переменам.
Пить горячую воду к болезням и проблемам.
Пить воду с неприятным запахом или пить что-то в большом количестве – к тяжелой болезни.
Пить воду из ручья или фонтана – также к болезни.
Если вместо вина вам предложили стакан воды, то вы вступите в брак в течение года.
Пить вино в умеренных количествах - хороший знак.
Пить коктейли во сне - хорошо только в том случае, если вы привыкли пить их.
Пить масло – знак нездоровья, вызванного отравлением.

Пиявка
Сон о пиявках предсказывает, что вам повезет с друзьями, и вы будете счастливы.

Плавать
Плавать во сне - к трудной работе, которую вам предстоит сделать, к огорчениям и печали.
Плавать в большой реке – к бедствиям и опасности.
Если во сне вы плывете, держа голову над водой, то сон предсказывает вам большой успех во всех ваших предприятиях – в любви, бизнесе, торговле, мореплавании или в сельском хозяйстве. Если же ваша голова находится почти под водой или совсем под водой, то сон предвещает большие неприятности и получение очень плохих новостей от человека, которого вы давно потеряли из виду. Коммерсантам такой сон говорит о том, что скоро их бизнес придет в полный упадок, а сами они могут сесть в тюрьму за неуплату долгов. Влюбленным этот сон обещает только разочарования.
Видеть во сне что-то плавающее в воде – предупреждение о том, что вы слишком легкомысленны и упускаете возможности поправить свое положение.
Тонуть во сне – знак того, что фортуна отвернется от вас.

Плакать
Плакать во сне – предсказание того, что у вас будет повод засмеяться, когда вы проснетесь. Если вы горько плачете во сне или рыдаете из-за потери друга или по другой причине, то наяву вас ожидает удовлетворение от совершенного вами доброго дела. Очень скоро вы услышите нечто, что приведет вас в состояние неподдельного веселья.

Пламя
Видеть во сне пламя, устремляющееся вверх, - знак того, что ваши знакомые распускают о вас клеветнические слухи. Сон также предупреждает спящего о необходимости быть осторожным с газовым оборудованием в своем деле.

Планер
Летать на планере во сне – к успешному преодолению личных проблем с помощью коллеги по работе.

Платить
Видеть сон, в котором вы платите по счетам, - к крупному выигрышу, если счета останутся неоплаченными, берегитесь зла.

Платок носовой
Носовой платок во сне – к подарку.

Платье
Новое платье, виденное вами во сне, означает, что вы будете жить, как вам захочется; если платье старое, то вы будете чувствовать себя спокойно и комфортно на протяжении всей жизни, хотя никогда не станете богаты.
Белые платья означают хороших и добрых друзей; черные – смерть близкого друга или родственника; порванное платье – к неудачам.

Плаха
Видеть во сне плаху во сне или стоять на ней – к ужасному происшествию, которое скоро случится с вами.

Племянники
Если вы видите во сне племянника или племянницу, значит получите известия от родственников и у вас с ними сложатся замечательные отношения, которые доставят вам много радости и счастья.

Пленник
Быть пленником во сне – к несчастному браку.

Плеть
Сон, в котором вы видите, как преступника публично секут плетью, означает, что кто-то, кого вы любите, будет наказан за связь с плохой компанией, так как был свидетелем совершенного уголовного преступления.

Плот
Видеть сплавной плот во сне – к недолгой смене обстановки, находиться на нем – к путешествию или поездке.

Плоть
Видеть во сне, что вы потолстели, - к прибыли и богатству, размер которых будет соответствовать вашей толщине.
Если во сне вы, наоборот, похудели, то потеряете деньги, которые есть у вас сейчас.
Если ваша кожа во сне покрылась пятнами или стала черной, значит, вы обманете своих коллег по бизнесу или будете уличены в супружеской измене и разойдетесь со своей супругой.
Видеть во сне, что ваша кожа стала желтой или очень бледной, - к возможности серьезной болезни.
Сон, в котором ваша кожа покрылась язвами тли прыщами, означает, что вы разбогатеете соответственно их количеству на вашем теле. Видеть, что ваше тело распухло от рака, - к обогащению.

Плуг
Плуг во сне – символ успеха в делах и счастливого брака, от которого у вас будут дети. Однако сон предвещает, что случится это нескоро.

Пляж
Находиться во сне на пляже - знак того, что вам придется объяснить другу причину ваших поступков.
Если вы видите себя раздетым на пляже, то вскоре предпримите нечто необычное.

Побег
Если вы во сне не можете убежать, то вас ожидают неприятности; удачный побег означает удачу в преодолении трудностей.

Побираться
Видеть во сне, что вы вынуждены побираться ради куска хлеба – хороший сон. Ваши родители не смогли обеспечить вам приличное положение в обществе, но сон предвещает, что вы будете состоятельным и уважительным человеком в обществе.

Повар
Сон, в котором вы видите повара в своем доме, хорош для тех, кто готовится к свадьбе, или для бедных. Другим людям этот сон говорит о том, что их секреты могут быть раскрыты, поскольку поварская одежда всегда белого цвета, который виден отовсюду.
Самому быть поваром и жарить, парить или кипятить что-либо – знак того, что приближаются трудные времена.

Погода
Голубое небо и солнце во сне – всегда предвестники счастья и умиротворения. Это один из самых замечательных снов, так как обещают удачу в делах, получение денег, семейное счастье, процветание и довольство в кругу преданных друзей. Облака, дождь, град, снегопад, метель - признаки приближающегося разочарования, неудач и потерь – соответственно степени разбушевавшейся стихии. Гораздо лучше во сне наблюдать такие явления, чем пострадать от них.
Сон о грязной погоде – к семейным ссорам, скандалу, после которых вы будете чувствовать себя вывалянным в грязи.

Погоня
Принимать во сне участие в погоне – указание на то, что вас ожидает много трудной работы, которая, кстати, принесет вам успех.

Погребение
Сон о погребении предупреждает, чтобы вы не слишком выделялись, потому что ваши действия выдадут вас
Присутствовать на похоронах родственника или друга – хороший знак, обещающий, что вы унаследуете состояние или женитесь на состоятельной женщине.
Просто видеть чьи-то похороны – указание на то, что ваши страдания скоро закончатся, и что начнется самый счастливый период в вашей жизни. Если у вас есть дети, то они будут отрадой для вас; если вы влюблены, то ваша любовь будет счастливой.
Видеть кого-то незнакомого или друга на похоронах, означает, что тот человек или ваш друг умрет и оставит вам что-то.
Участвовать в церемонии погребения - к получению наследства.

Подагра
Подагра во сне – символ страха для молодых; пожилым и старым сон предвещает бедность и немощность.

Подарок
Если вам некто преподнес подарок, значит, скоро в вашей жизни случится что-то хорошее. Такой сон может также предвещать поспешное вступление в брак с вашим возлюбленным.
Получить подарок от друзей – указание на то, что утром вы должны послушаться первого же совета, который услышите, поскольку он будет иметь большое значение для осуществления вашей цели. Подарок любимого во сне означает, что скоро вас ожидает любовное приключение, которое вы так ждете. Кроме того, сон предупреждает вас о том, что некоторые люди знают о вас больше, чем вы думаете.
Видеть, что вы преподнесли кому-то подарок, - знак грядущего несчастья. Сон предвещает также легкое недомогание и непостоянство вашего возлюбленного.

Подвал
Находится во сне в подвале – к дальнему путешествию, в котором вы приобретете много новых друзей.
Если в подвале много вина, то сон предупреждает вас о том, чтобы вы не торопились доверяться новым друзьям, потому что не все из них искренни с вами.
Если в подвале есть уголь, то скоро вы получите хорошие новости.

Подвергаться опасности
Сон, в котором вы находитесь в опасности, предвещает вам удачу.

Подвязка
Если мужчина во сне помогает завязать подвязку, то сон предсказывает ему скорое вступление в брак.

Поджог
Это неблагоприятный сон, предупреждающий о несчастном случае на море, возможно даже с вами.

Подмастерье
Видеть подмастерье во сне или говорить с ним – указание на семейные проблемы.

Подметать
Если мужчина подметает пол во сне – это знак близкой смерти кого-то из родственников, живущих с ним. Сон утверждает, что нет худа без добра, и вы сможете, вследствие смерти этого человека, значительно поправить свои дела.
Незамужней женщине подметать пол - предсказание того, что однажды она станет богата и получит все, что захочет.
Семейной женщине мести пол во сне – хорошее предзнаменование, означающее, что у нее будет дружная семья, которая вознаградит ее за внимание и заботу.
Мести пол в чужом доме – к ссоре с человеком, который живет в этом доме.

Подметка
Видеть во сне подметку – к неудачам и беспокойству.

Подмигивать
Подмигивать во сне особе противоположного пола – к полному краху ваших любовных дел, если вы не научитесь считаться с желаниями вашей возлюбленной.

Подниматься – Спускаться
Взбираться во сне на высокое дерево - к скорому возведению вас в высокий и почетный ранг.
Спускаться во сне по трапу или с очень высокой горы – к почестям.
Подниматься в небесную высь – к величию. Добраться до вершины горы – к исполнению желаний, если только вы не сорветесь с вершины.

Подслушивать
Подслушивать во сне какой-то разговор – знак приближающейся беды. Вам придется столкнуться с нападками бесчестных врагов и быть непоколебимым, чтобы защитить свой дом и репутацию.

Подсолнух
Нести подсолнух или держать его в руках – указание на то, что вы должны вести себя скромнее.

Подтяжки
Сон, в котором вы надели подтяжки, подвязки или помочи, означает беспокойство из-за небрежно высказанных слов.

Подушка
Сидеть на мягкой подушке (мягком сиденье стула) – к болям в спине или геморрою. Сон указывает на то, что вам следует проконсультироваться у опытного врача.
Видеть подушку в крови – знак того, что кто-то в вашей семье пострадает от несчастного случая и получит травму головы.
Порванная подушка означает, кто-то из членов вашей семьи будет страдать от дисфункции головного мозга.
Чистая белая подушка – к успеху, процветанию и счастью. Чем больше она по размеру, тем лучше.
Подушка невероятно большого размера означает, что у вас будет надежный защитник в жизни, который позаботится о том, чтобы ваша жизнь была полна удовольствий, и чтобы вы ни в чем не нуждались. Ваш покровитель будет стремиться исполнять все ваши желания.

Поезд
Видеть паровоз во сне – к скорому путешествию.
Если паровоз движется вам на встречу, - ожидайте приезда друга.
Если видите, как он удаляется от вас, то сами поедете куда-то.
Тащить тяжелый багаж – к препятствиям. Если же багаж совсем легкий, то вы без особого труда справитесь с возникшими проблемами.
Быстро мчащийся поезд в вашем сне – предупреждение о том, что вам следует воздержаться от длительной поездки и переждать хотя бы одну неделю. Если вы пренебрежете этим предостережением, то можете серьезно пострадать или даже умереть.
Путешествовать на поезде-экспрессе – предупреждение о том, что вы должны опасаться конкурентов в вашем бизнесе.

Поездка
Если во сне вы собираетесь в поездку, то скоро ваши обстоятельства очень изменятся. Обстоятельства сна подскажут вам характер перемен, которые вас ожидают.
Если во сне вас понуждают к поездке, то можете не сомневаться, что в ближайшее время вы получите приглашение на какое-то общественное мероприятие, где встретите человека, который позднее очень пригодится вам.

Пожарник
Видеть во сне пожарника – к удачному стечению обстоятельств.
Пожарная лестница во сне – предупреждение о том, что вам следует застраховать свою собственность от пожара и принять все необходимые меры предосторожности.

Позвоночник
Просто видеть сон о позвоночнике – хороший сон, предвещающий вам восхищение своей женой и детьми и семейное счастье.
Сломанный или ушибленный позвоночник – к потерям, убыткам, несчастью.

Поздравление
Принимать во сне поздравления – к соболезнованиям по поводу печального события. Но вы должны верить, что скоро наступят лучшие времена.

Показания
Давать показания против преступника в суде – знак того, что скоро вы сможете спасти доброе имя вашего друга.

Покаяние
Покаяться во сне – предупреждение о том, что вам следует быть осторожнее с незнакомыми людьми, особенно во время поездки. Постарайтесь избегать дурного влияния со стороны.

Покидать
Покидать кого- либо – несчастливый сон, означающий потерю друзей или крушение самых лучших ожиданий. Притом совершенно неважно, вас бросили или вы оставили кого-нибудь.

Покой
Сон о том, что все спокойно и тихо, и вы чувствуете это, означает окончание всех неприятностей и начало счастья. Сон также предсказывает встречу со старыми друзьями.

Покрывало
Видеть во сне на вашей постели рваное покрывало – знак того, что ребенок у вас родится немощным или станет немощным в результате несчастного случая. Такой сон также может означать несчастный случай с кем-то из ваших домочадцев.

Покупать
Делать во сне дорогие покупки – знак того, что вас ожидает много необычных удовольствий, которые плохо кончатся для вас.
Просто делать покупки в магазине - к прибыли; видеть, как другие покупают, - предупреждение о том, что вам следует экономить деньги.
Покупать во сне простые и обычные предметы, которыми вы пользуетесь каждый день, - к потерям.

Пол
Лежать или сидеть на полу – хороший сон, который обещает вам успех во всех ваших предприятиях. Но если при этом у вас напыщенный вид, то ваши планы провалятся.
Чистить или мыть пол и видеть, что он не отмывается, - знак ссор, разлуки, неудач и больших хлопот.
Вытирать масло или что-то сладкое, разлитое на полу, - к удовольствиям и наслаждениям.
Просто вымыть пол – к покойнику или к удару.

Поле
Видеть зеленые поля, радующие глаз, - хороший сон, обещающий успех.
Бродить во сне по полю – знак того, что ваша жизнь монотонна, скучна, и в ближайшее время вряд ли какое-либо яркое событие сможет внести в нее разнообразие. Однако если поле вспахано, то ваши ожидания могут с успехом оправдаться.

Ползать
Видеть во сне, что вы ползаете по полу, - плохо, а по крыше – хорошо

Полинять
Если во сне вы видите какую – то полинявшую вещь, значит, вы поступите очень благоразумно, порвав все старые отношения и завязав новые. Приглашение на небольшое мероприятие даст вам такую возможность.

Полицейский
Видеть во сне, что полицейские забирают ваши вещи за долги, - к благоприятным переменам в вашей жизни. Особенно благоприятны они будут в том случае, если вы во сне рыдали от горя. Вас ожидают почести и богатство, перемена положения и выгодное дело. Возможно, вы узнаете, что некто в вашей стране или за рубежом умер, оставив вас единственным наследником своего огромного состояния. Если такой сон повторяется время от времени, значит, вам удастся значительно снизить расходы на ведение домашнего хозяйства.
Видеть себя в камере полицейского участка – знак того, что вы будете несправедливо обвинены в чем-то, и что ваши враги желают вам зла. Однако в результате ложное обвинение сослужит вам хорошую службу и от него будет больше пользы, чем вреда.

Полка
Полка во сне – символ тщетных желаний.

Полковник
Молодой женщине видеть себя во сне в обществе полковника или другого высшего офицера – предсказание того, что ее избранник никогда не будет занимать высокий пост. Ей следует выбросить эти мысли из головы и «рубить дерево по себе». Ее муж будет прекрасным человеком, но никогда не получит ответственной должности.

Полотенце
Полотенце, виденное вами во сне, предвещает вам непродолжительную болезнь, от которой вы быстро оправитесь.

Помазание
Для добропорядочной женщины быть помазанной во сне – знак того, что ее ожидает в жизни много хорошего, а для легкомысленной – знак поспешного замужества.

Поместье
Видеть сон о владении огромным земельным участком, огороженным забором, - знак того, что у вас будет красивая жена (или муж).
Если на этом участке вы видите парки, фонтаны, поля, прекрасные рощи, фруктовые сады, значит, вы женитесь на очень милой особе, которая подарит вам красивых детей.
Если земля засеяна пшеницей, - ожидайте получения денег или прибыли. Земля, засеянная бобовыми, - к огорчениям и неприятностям; просом – к владению огромным богатством, которое достанется вам легко и принесет много удовольствия.
Если земля не обнесена забором, то вас ожидает много веселья, удовольствий и богатство, которое можно сравнить с обширностью земель, виденных вами во сне.

Помет
Новобрачной видеть во сне помет домашних животных – знак того, что у нее будет большая и хорошая семья. Возможно, у нее родятся близнецы, которые станут красивыми и уважаемыми людьми.

Помидоры
Помидоры во сне означают благополучие, которого вы добьетесь своим трудом.

Помолвка
Для незамужних видеть во сне, что они вдруг помолвлены с кем-то, - несчастливый сон, означающий возможность ссоры со своим возлюбленным (если таковой имеется). Если же у вас в настоящий момент нет возлюбленного, то сон предсказывает вам, что вы еще долго не выйдете замуж (не женитесь).
Сон о вашем обручении с кем-то может означать хорошее или плохое, в зависимости от того, что это была за помолвка. Если это была брачная помолвка, вы еще много лет не выйдете замуж (или не женитесь). Если у вас есть любовник, вы повздорите с ним.

Помощь
Звать на помощь во сне – знак того, что скоро вам действительно понадобится помощь, и вы ее получите.
Если вы откликнулись на зов о помощи, то в реальной жизни ваши коллеги будут уважать вас.
Сон, в котором вы оказываете или получаете помощь, благоприятен и означает успех в делах.

Пончики
Пончик во сне – символ кругосветного путешествия.

Попойка
Принимать во сне участие в попойке – к неудачам; лучше смотреть со стороны на то, как гуляют другие.

Попугай
Сон о попугае предупреждает, что вам следует держать ваши секреты при себе и не доверяться даже тем людям, которым вы безоглядно верите. В прошлом у вас уже были случаи, когда о ваших секретах узнавали все, кому не лень, из-за вашей излишней доверчивости.

Порка
Пороть кого-либо во сне – хороший знак.
Если вас выпороли во сне вдоль и поперек, то это плохо и предвещает зло. И только в том случае, если вас выпороли прутьями или просто рукой, - хорошо, так как это предвещает прибыль.
Сон, в котором вы видите, что вас выпороли так, что ваши бедра посинели, предсказывает вам скорую смерть или же, в лучшем случае, вы будете чрезвычайно недовольны вашей супругой (супругом), что очень огорчит вас.

Порох
Видеть или нюхать его во сне – знак союза с каким-то военным.

Порт
Прогуливаться у причала – к прибыли, особенно, если дорога уходит вверх.
Видеть у причала корабль и отправляться на нем в плавание – знак того, что ваши дела наладятся, вы сделаете верный выбор, и это принесет вам успех и удовлетворение.
Находиться в портовых доках – указание на то, что скоро вам придется провести некоторое время дома, поскольку приступ подагры и ревматизма будет очень сильным, и вы будете просто не в состоянии выйти куда-нибудь.

Портной
Если молодой девушке снится сон, что она любит простого портного, значит, она выйдет замуж за легкомысленного парня, который позволит ей быть после свадьбы и хозяином, и хозяйкой в одном лице.
Замужней женщине сон о портном предсказывает, что ее теперь будут меньше интересовать наряды.

Поручение
Сон, в котором вас послали куда-то с поручением, и вы забыли с каким именно, означает, что скоро некто, обличенный властью, причинит вам много горя своими необдуманными поступками или словами.
Если во сне вы справились с очень трудным поручением и довольны собой, то сон предвещает, что скоро вы получите в подарок сумму денег из неожиданного источника.

Послушание
Если во сне вам кто-то послушен, значит, у вас есть поклонник, который очень серьезно относится к вам. Также сон предвещает получение известий издалека, которые очень опечалят вас. Однако вам не следует принимать все так близко к сердцу, потому что скоро все изменится к лучшему.

Посол
Разговаривать с послом во сне – к предательству друга.

Посредник
Быть посредником во сне – не всегда хорошо. Все зависит от того, какие аргументы вы приводите для применения враждующих сторон, и как стороны реагируют на них.
Если они их одобряют, то в вашей семье наступит примирение и покой, если нет, то сон предсказывает обратное.

Поставщик
Если во сне вы стали поставщиком продовольствия, то в реальной жизни вас ждет море удовольствий. Однако если при этом вы еще едите сами, то сон предсказывает вам большие потери.

Посылка
Посылка в вашем сне – знак судьбы. Хорошее это предзнаменование или нет – зависит от того, как выглядит сама посылка. Коричневая почтовая бумага сверху означает, что вы получите неожиданный подарок, белая бумага – указание на то, что вам не приходится рассчитывать на что-нибудь особенное.
Упаковывать во сне посылку, чтобы отослать ее другу, - предвестие новостей от человека, которого вы очень давно не видели.
Нести во сне посылку – знак того, что вам следует поберечь свои или чужие жизненно важные секреты.
Получить пакет – к разочарованию. Вы должны долго и упорно работать, чтобы избежать неприятностей. Чем больше будет пакет, там больше неприятностей ожидает вас. Всегда хорошо видеть сон, в котором вы открываете пакет.

Посыльный
Посыльный в вашем сне – предвестник того, что скоро вы получите подарок, который ожидали раньше.

Пот
Вспотеть во сне – знак того, что ваши неимоверные усилия вознаградят вас сторицей.

Потолок
Видеть обрушивающийся потолок – указание на то, что человек, которому принадлежит этот дом, скоро умрет. Сон о потолке иногда символизирует предел ваших возможностей.

Потрясение
Испытать потрясение во сне – к выздоровлению от серьезной болезни или освобождению от тяжелых душевных переживаний.

Похвалы
Хвалить других во сне – знак того, что вы будете отвергнуты человеком, к которому очень привязаны. Но вы не должны забывать, что «в море полно рыбы».

Похищение
Если во сне вас похитили силой, то вам не о чем беспокоиться. Ваши смелые планы осуществятся помимо вашей воли.

Похмелье
Быть в состоянии похмелья во сне – знак того, что вы будете обеспокоены положением ваших финансовых или любовных дел.

Похоронный звон
Слышать похоронный звон во сне – к приближению веселых и счастливых времен.

Похоронный марш
Слышать во сне похоронный марш – хороший знак для вашего друга. Он (или она) скоро будут иметь повод для воссоединения.

Похороны
Быть во сне похороненным – к богатству, пропорциональному количеству земли, которую насыпали на вас сверху
Видеть, что вас похоронили заживо, - плохое предзнаменование и означает тюремное заключение или пленение. Такой сон также предвещает несчастья и неудачи на протяжении всей жизни.
Хоронить во сне вашего друга или близкого родственника – знак того, что вы услышите о большом состоянии ваших друзей или родственников, которые эмигрировали из страны, преуспели в бизнесе и очень довольны климатом в этой стране.
Видеть ваших знакомых на похоронах – к известию о том, что ваш друг или родственник, который особенно дорог вам, умрет. В большинстве случаев этот человек окажется вашим близким и богатым родственником.
Видеть гроб во сне – очень плохой знак, знаменующий провал всех ваших планов. Если в ближайшее время вы собираетесь на свадьбу друзей, то такой сон предвещает, что новобрачные или новобрачная будут нездоровы в течение первого года их брака.
Но видеть гроб, стоящий на носилках – всего лишь знак того, что кольца и приданое для новобрачных уже куплены и все готово к свадьбе.
Видеть траурные носилки, которые выносят из вашего дома, - к скорой свадьбе кого-то из членов вашей семьи.

Похоть
Сон о похоти и жадном желании предупреждает вас о том, что не следует давать волю своим животным импульсам, так как это может принести вам много неприятностей.

Поцелуй
Поцелуй матери или отца во сне – знак большой и верной дружбы.
Женщине видеть во сне, что она целует другую женщину, - к разочарованию в любви или к горьким сожалениям о несостоявшемся счастье; если при этом у нее на руках плачущий ребенок, то ее ожидает проявление искреннего сочувствия по поводу потери одного из родителей.
Закрыть кому-то рот поцелуем во сне, - к большой, но безответной любви.
Целовать симпатичную девочку во сне – знак того, что ваш друг сделает вам одолжение.
Целовать во сне замужнюю женщину – к нищете и провалу ваших настоящих дел. Такой сон может предвещать обман и бесконечные ссоры.
Сон о поцелуе иногда может быть приятным, пока он длится (во сне), но это лишь указывает на то, что пробуждение после такого сна ознаменуется спорами – такими же жаркими, каким был ваш поцелуй во сне.
Если во сне вы целуете мертвого, то скоро кто-то из ваших близких умрет от болезни. Больным людям такой сон предвещает смерть, а здоровых предупреждает, что им следует меньше болтать о своих делах на людях (в том случае, если только умерший, которого вы поцеловали во сне, не был вашим другом)

Почести
Сон, в котором вам оказывают почести и восхищаются вами, предсказывает, что больной умрет, а влюбленный расстанется со своей возлюбленной.

Почтальон
Если почтальон вручил вам во сне письмо или письма, то скоро вы получите по почте письмо, открытку или что-то другое.
Если во сне вы видите, что почтальон разносит письма по другим домам, а к вам не заходит, то скоро вы услышите важные новости. Сон говорит, что некое письмо уже написано, отправлено вам и содержит важную для вас информацию.

Почтовая открытка
Получить ее во сне – к обвинению в неверности.

Пояс
Видеть во сне, что вы надеваете пояс – к счастливому будущему.

Правительство
Сон, в котором вы работаете на правительство, означает, что всю вашу жизнь вам придется работать, и содержать других, во всем зависящих от вас.

Праздник
Присутствовать во сне на каком-либо празднике – к разочарованию в том, что особенно беспокоит вас. В любви вас ожидает много препятствий; если вы женаты, то у вас будет много потерь и проблем с детьми.
Если вы присутствуете на каком-то ежегодном празднике или фестивале, то сон предвещает вам, что вы из-за вашей болезни или болезни вашего ребенка не сможете некоторое время выходить из дома.

Праздник Всех Святых
Комментарий, произнесенный вами во сне вслух без всякой задней мысли, откроет перед вами серьезные и очень важные возможности.

Прачечная
Видеть прачечную во сне – плохо; вас ожидают ссоры разлука или потери.

Превращения
Сон, в котором вы сначала были маленьким, а потом стали все больше и больше, предвещает вам рост доходов и увеличение оборотов в бизнесе. Однако если во сне вы станете больше обычного человека, то вас ожидает смерть.
Если мужчине снится, что он стал женщиной, то сон предвещает ему либо встречу с женщиной, либо легкую работу.
Если женщина видит во сне, что она стала холостым мужчиной, то она найдет себе мужа; если у нее нет детей, то сон сообщает ей рождение сына. Однако если она уже замужем и у нее уже есть сын, то сон предсказывает, что скоро она овдовеет.
Сон, в котором вы видите себя золотым (то есть сделанным из золота), предрекает вам большое богатство. Однако больным людям такой сон предвещает смерть. Видеть сон, в котором вы состоите из бронзы, - к успеху; а если из железа, - к неудачам и несчастьям. Сон, в котором вы состоите из земли, предрекает вам скорую смерть, если только ваша работа никак не связана с глиной и землей. Быть сделанным из камня – знак того, что вам нанесут тяжелое оскорбление или увечье. Превращение в зверя может означать разное. Все зависит от, того в какое животное вы превратились. Превратиться в дерево во сне – к прибыли и радости.

Предприниматель
Встретить предпринимателя во сне – хорошее и многообещающее предзнаменование. Сон говорит о том, что в течение некоторого времени вам придется жаловаться на здоровье.

Председатель
Сон, в котором вы видите председателя, предсказывает, что вы добьетесь больших успехов, и ваши коллеги по работе будут очень вас уважать.

Преклонение
Если во сне вы преклоняетесь перед иконой или молитесь Богу, то в реальной жизни вас ожидает радость.

Пререкаться
Видеть, что во сне вы пререкаетесь со своим возлюбленным, - к скорому вступлению в брак с ним.

Преступление
Видеть во сне преступление или совершить его – знак того, что ваши предприятия увенчаются большим успехом.

Прибивать
Прибивать что-нибудь небольшими гвоздиками – указание на то, что ваш острый ум и живая речь пугают вас. Вам следует быть добрее к людям, если не хотите всю жизнь прожить в одиночестве.

Прибой
Прибой во сне предупреждает вас о том, что вам понадобится вся ваша обходительность, чтобы отделаться от нежелательного ухажера.

Прибытие
Видеть, что ваше путешествие благополучно завершилось, - к успешному решению трудной задачи.

Приветствие
Слышать приветствие во сне – предупреждение о том, что скоро вы прольете много слез.

Прививка
Сделать прививку во сне – знак того, что вы отдали сердце человеку, который совершенно не заслуживает этого.

Приведение
Видеть приведение во сне – очень неблагоприятное предзнаменование. Если призрак выглядит привлекательным и одет в белое, то вас ожидает обман и соблазн грехопадения. Сон, в котором вы видите приведение, предупреждает, что, если вы собираетесь в путешествие, то лучше отложить его, поскольку оно будет неудачным. Влюбленных обойдут счастливые соперники, а может быть, их ждет обман и притворство. Вам следует избегать ссор с друзьями, иначе судьба отвернется от вас. Вам не следует давать деньги в долг в течение некоторого времени после такого сна. Кроме того, не доверяйте партнеру по бизнесу. Он может обмануть ваше доверие и воспользоваться им в своих интересах.

Приглашение
Приглашение на прием или на какое-либо общественное мероприятие, которое вы получили во сне, означает, что вы можете скоро потерять кого-то, очень дорогого вам.

Приданое
Сон, в котором у вашей супруги богатое приданое, означает, что на протяжении всей вашей жизни вы будете бедствовать из-за своего пристрастия к экстравагантности.

Придирки
Если во сне вы слышите придирки в свой адрес, то скоро услышите приятные новости.

Прием
Получить во сне приглашение на торжественный или светский прием (вечеринку) – к скорому известию о свадьбе.
Присутствовать на приеме – к перемене места жительства и приобретению новых друзей. Устраивать прием для ваших друзей и знакомых – к нищете и потерям.

Приз
Присуждения во сне большого приза – плохой знак и предсказывает потери в большой сделке. Будьте осторожны, когда вам предложат что-нибудь по дешевке.
Поощрительный приз означает, что ваша профессиональная деятельность будет с успехом продолжена.

Признание
Если вам во сне кто-то делает признание, вы должны ответственно отнестись к доверию, оказанному вам другим лицом. Скоро вас будут соблазнять раскрыть чужой секрет.

Приключение
Быть участником необыкновенных приключений во сне – к скорым и самым удивительным переменам в вашей судьбе.

Примирение
Примирение во сне – всегда благоприятное предзнаменование, в частности, сон означает, что вас ожидает успех в бизнесе.

Принтер
Сон о принтере предвещает людям, что скоро их имена появятся в газетах в связи с очень важным событием. Авторам такой сон обычно обещает беспокойный период в жизни из-за их собственной ошибки.

Приобретение
Приобретать что-либо во сне – к прибыли. Если вы приобрели предметы первой необходимости (или повседневные), то для бедных этот сон говорит о возвращении состояния, а для богатых – об успехе в их предприятиях.

Причесываться
Если вы причесываете кого-то во сне, вам придется смириться с существующей ситуацией, но если расческа сломается, вы сможете поправить это положение. Ваша работа будет трудной и безрезультатной, если волосы расчесываются с трудом. Если волосы расчесываются легко и очень красивы, то вы можете рассчитывать на необычное везение и приобретение нового друга.

Причитания
Слышать во сне причитания, стенания по умершему или в связи с каким-то другим случаем – к хорошим новостям или удачной финансовой операции. При этом даже неважно – вы оплакиваете кого-то, или кто-то оплакивает вас.

Причуды
Сон, о каких-либо чудачествах означает, что вас ожидают семейные споры.

Приют
Находиться во сне в приюте – к признанию ваших достижений.

Пробка
Вытаскивать во сне пробку из бутылки – к получению хороших известий от друга. Затыкать ею бутылку – к неожиданному визиту.

Пробуждение
Если во время сна, который напугал или удивил, вы проснулись, то это означает, что плохое значение сна будет ослаблено, а хорошее – усилено.

Провинция
Переехать во сне на жительство в небольшой провинциальный город – знак того, что ваш нынешний образ жизни и то, чем вы занимаетесь, усыпляют ваш мозг.

Прогноз
Сон, в котором вы слышите какие-либо прогнозы, означает, что вам следует доверять только себе при принятии важного решения.

Проказа
Сон, в котором вы больны проказой, - знак того, что скоро вы будете еще богаче, чем сейчас.

Проклятие
Проклинать во сне кого-либо – к неудачам; если проклинают вас, то ваши ожидания осуществятся.

Проклятия
Слышать во сне проклятия или грубые ругательства – к важному церемониальному визиту.

Промах
Допустить промах во сне – знак того, что в следующий раз вам непременно повезет в вашем предприятии.

Пропасть
Если во сне перед вами неожиданно разверзлась земля, то это верное предупреждение о том, что вам придется неожиданно столкнуться с трудностями. Этот сон означает препятствия. Если вам удастся обойти это место во сне, вы с успехом преодолеете все трудности. Если упадете в пропасть, то вам следует быть осторожным в делах. Никому не давайте денег в долг, потому что вам их не вернут.

Проповедник
Быть в церкви на проповеди – к окончанию ваших беспокойств и увенчанию ваших планов успехом.

Проповедь
Быть на ней во сне или слышать ее – к недомоганию или легкому заболеванию. Сон о проповеди, кроме того, говорит о том, что вы будете помогать другим, не думая о вознаграждении.

Просо
Видеть во сне поле, засеянное просом, - знак того, что вам представится случай быстро и легко разбогатеть.

Проститутка
Быть во сне в компании проститутки – к успешному завершению вашего предприятия.

Простуда
Влюбленным сон о простуде предсказывает, что они будут счастливы.

Просьба
Согласиться выполнить во сне чью-либо просьбу – к потере чего-либо ценного.

Противогаз
Противогаз во сне, надетый на ком-то, означает неприятности, которые нежданно обрушатся на вашу голову. Самому быть в противогазе – предвестие того, что вам не удастся избежать грядущих неприятностей.

Противоречие
Если во сне вы сталкиваетесь с каким-то противоречием, ваше желание будет удовлетворено.

Процесс судебный
Судебный процесс, который вы наблюдаете во сне, говорит вам о том, что у вас есть поклонник, чьи качества вы недооцениваете. Вам следует внимательнее присмотреться к этому человеку и, возможно, начать укреплять ваши отношения.

Пруд
Видеть во сне маленький пруд – к наслаждению любовью красивой женщины (или красивого мужчины) и к осуществлению всех ваших желаний. Замужней женщине видеть пруд – к беременности; если в нем много рыбы, то у нее родятся близнецы; если рыба мелкая, то следующим ребенком будет девочка; если крупная, - мальчик. Вдове сон предвещает вступление в брак и большое счастье. Видеть пруд, наполненный рыбой, - предвестие того, что у вас все будет хорошо.

Прут железный
Держать железный прут в руках – к радости. Если во сне вас выпороли железным прутом, то вы встретите вероломного друга, который разрушит вашу жизнь. Такой сон также предвещает, что скоро вы окажетесь в компании, где может разгореться серьезный скандал, если вы не сдержите себя. Этот скандал очень повредит вам в дальнейшем. Влюбленным этот сон предвещает неискренность чувств вашей возлюбленной, которая не горит особым желанием сделать вас счастливым.

Прыгать
Если вы во сне прыгаете с высоты или летите над всеми препятствиями, то судьба заготовила для вас продолжительный период везения при условии, что вы вложите душу и сердце в то, что делаете. Видеть прыгающего человека во сне – указание на то, что кто-то плохо отзывается о вас. Сон предупреждает, что вы должны проявить максимум осторожности в делах. Если вы перепрыгиваете во сне через стены, заграждения или ворота – значит, вы сможете преодолеть любые препятствия в вашем деле, но вас ожидает разочарование в любви, потому что ваш возлюбленный никогда не женится на вас.

Прыщ
Видеть прыщи на своем теле – к простудному заболеванию – бронхиту или воспалению легких. Однако болезнь пройдет в легкой форме.

Пряжа
Пряжа во сне обещает любому, кто видит ее, наполненную событиями счастливую жизнь. Если девушка во сне работает с пряжей, значит, она выйдет замуж за парня из рабочей семьи, который будет ей таким хорошим мужем, что выходцы из других социальных слоев вряд ли смогут сравниться с ним. Вообще видеть во сне пряжу – очень хорошее предзнаменование, обещающее долгую жизнь, полную приятных, но ничем не выдающихся событий.

Пряжка
Женщине видеть во сне, что она потеряла пряжку от своего пояса, - знак того, что она сама или кто-то от ее имени принял определенные обязательства, и если эти обязательства не будут выполнены, она очень пострадает.

Прятаться
Если вы видите во сне, что прячетесь от кого-либо, то это предвещает вам мрачные времена и тщетность надежд. Скоро вы получите плохие новости.

Психиатрическая Больница
Видеть себя во сне пациентом этого заведения – указание на то, что скор вам будет предложен ответственный пост и оказано большое доверие. Ваши справедливые суждения и добропорядочное поведение будут вознаграждены.

Птицу разделывать
Разделывать во сне птицу и готовить ее – к скорому вступлению в брак. Совершенно загадочным и неожиданным образом вы познакомитесь с человеком, который сделает вам предложение (или вы сами сделаете его), после чего вы долго, счастливо будете жить вместе в полном довольстве и согласии.

Птицы
Слышать во сне пение птиц – к успеху в любви, веселью, восторгу или новостям о женитьбе. Слышать кукареканье петуха во сне – к прибыли. Видеть кур или других домашних птиц – сон, который не предвещает вам ничего особенного в жизни. Просто вас ожидает спокойная и размеренная жизнь без каких-либо ярких событий и потрясений. Видеть во сне птиц, которые ходят по земле вместо того, чтобы летать, - знак того, что неожиданное дело уладится ко всеобщему удовольствию
Видеть несколько птиц в клетке – к счастливой семейной жизни или же к длительному путешествию, которое на время разлучит вас с родными и близкими, что будет причиной вашей печали. Видеть пару птиц и животных в вашем сне – к семейному счастью или рождению сына, если вы ожидаете ребенка.
Если птицы дерутся, тол вас ожидает раздор и неприятности на работе и дома. Видеть во сне темных или хищных птиц, кружащих над вами, - предвестие того, что враги замышляют что-то против вас. Вообще, черные птицы означают неприятности, переживания. Видеть, что птица влетела или вошла в ваш дом, - к потере друзей или денег. Слышать во сне карканье вороны или уханье совы – к получению известия о смерти близких людей. Видеть сон о летучих мышах или ночных птицах – плохой знак и предостережение от ведения дел в этот день. Если видите, что они кружат над вами в вечерних сумерках, то вам предстоит познакомиться со лживыми и нечестными людьми, которые предложат вам стать партнерами в совместном бизнесе. На самом же деле их единственной целью будет хитростью лишить вас дохода, который достался вам с таким трудом, и пожить за ваш счет.
Видеть много экзотических птиц в питомнике или в зоопарке – к успеху в делах, но расслабление может привести к большим денежным потерям. Видеть таких морских птиц, как большой баклан, - к опасности для моряков, хотя и не смертельной. Остальным людям такой сон предвещает, что их предполагаемые друзья окажутся либо лгунами, либо ворами, либо шлюхами. Сон предсказывает, что если уж вы что-то потеряете, то никогда не вернете.

Публичное выступление
Сон, в котором вы выступаете перед большой аудиторией, предвещает вам упрочнение социального положения.

Пуговицы
Если девушка видит сон о пуговицах, то она выйдет замуж за человека, который значительно старше ее по возрасту. Холостяку такой сон предсказывает, что он останется один до самой старости. Видеть светлые пуговицы во сне – всегда хорошо. Но если они обтянуты тканью, то вас ожидает печаль и разочарования. Мужчине потерять все пуговицы от своих брюк – указание на то, что он не проживет долго.

Пудинг
Есть пудинг во сне очень нежелательно, так как означает серьезное заболевание, которое, вероятно, перейдет в хроническое. Возможно, его можно будет вылечить, если придерживаться строгой диеты. Сон, в котором вы едите йоршкирский пудинг, означает, что вы в настоящий момент очень обеспокоены тем, чтобы обустроить свою жизнь как можно лучше. Однако сон предсказывает вам скорую встречу с человеком, который сумеет убедить вас, что только любовь может сделать вашу жизнь счастливой, а материальные блага лишь способствуют счастью.

Пузыри
Видеть пузыри во сне – к хорошему известию и веселью; избегайте необдуманных и легкомысленных поступков, иначе вы можете потерять любимого человека.

Пуля
Если вы видите во сне, что кто-то стреляет пулями, значит, над вами нависла физическая опасность или предательство друзей, от которого вы сильно пострадаете.

Пупок
Если во сне вы почувствовали острую боль в области пупка, то вы получите известие о том, что ваш отец или мать находятся при смерти. Если у вас нет ни отца, ни матери, то сон предвещает вам потерю денег, унаследованных от родителей, или же вынужденную эмиграцию из родной страны.

Пустота
Поливать во сне что-то из пустого кувшина – к неожиданному богатству, но пустой бидон во сне – символ бедности.

Пустыня
Путешествовать во сне по пустыне – к предстоящим трудностям и опасностям.

Путник
Встретить во сне путника на уединенной дорожке – предвестие того, что у вас появится новый друг.

Пух
Видеть пух во сне – к стрессам и «черным» дням, которые скоро наступят в вашей жизни.

Пчела
Сон о пчелах – благоприятен для жителей сельской местности, которым он предвещает получение прибыли. Богатым людям такой сон обещает неприятности; однако, если они видят, что изготовляют мед прямо в доме, то сон обещает им успех в делах и признание окружающими их благородства.
Если пчела ужалит вас во сне, то ждите много неприятностей и забот, которые доставят вам недоброжелатели. Вы потеряете свое доброе имя, а если вы влюбитесь, то и вашу возлюбленную. Видеть во сне пчел, которые жужжат у вашего уха, - указание на то, что вы будете раздражены слухами, распускаемыми вашими врагами. Но если вы отгоните пчел, и при этом они не ужалят вас, то вы успешно преодолеете все козни врагов. Брать пчелу из улья – к прибыли или выигрышу.
Видеть пчелу за работой – очень хороший сон. Видеть пчелиный рой – к благополучию вашей семьи. Видеть, что пчелиный рой кружит над вами, - к успеху в любви. Держать пчел в руке – к необычному везению. Убить пчелу – к упадку в делах; отдавать пчел – к хорошей женитьбе.

Пчелиный воск
Видеть во сне пчелиный воск – к получению значительной суммы денег или же неожиданному наследству.

Пшеница
Сон о земле, засеянной пшеницей, предвещает получение денег и прибыли, которые достанутся вам тяжким трудом. Если во сне вы прогуливаетесь по пшеничному полю или идете по нему, то это очень благоприятное предзнаменование, означающее рост доходов и богатство. Влюбленным такой сон обещает исполнение их самых сокровенных желаний, счастье и замечательных детей, которые появятся у них после женитьбы. Если вас тяготит судебное разбирательство, то вы выиграете процесс. В бизнесе вас ожидает рост доходов и успех во всех ваших предприятиях.

Пыль
Видеть, что в доме все покрыто пылью, - к скорой женитьбе, но ваша жена будет плохой хозяйкой, и вы будете жить среди постоянного беспорядка. Убирать пыль в доме – к скорой помолвке. Если пыль попала вам в глаза, и вы ничего не видите, то вас ожидают трудности в бизнесе и утраты в семье.

Пытка
Если во сне вас пытают, то вас ждет большое счастье в собственном доме.

Пьяный
Видеть себя пьяным во сне – предупреждение о том, что есть нечто, чего вы не знаете. Сон предсказывает, что человек, с которым вы еще незнакомы, будет вам хорошим другом и позаботится о вашем благосостоянии, хотя для этого потребуются деньги и авторитет, особенно в том случае, если вы пьете сладкое вино, приятное на вкус. Если вы пьяны, но при этом не пили ничего спиртного, то это дурное предзнаменование. Быть пьяным от воды – указание на то, что вы хвастаетесь своим состоянием без всякой причины. Быть пьяным и видеть, что вас рвет, - к риску потерять деньги, поскольку вам придется отвечать за деньги, полученные нечестным путем или проигранные в каком-то споре.

Пятка
Сон, в котором вы чувствуете боль в пятке, означает приближение неисчислимых неприятностей.

Пятна
Молодой женщине видеть во сне пятна на своем лице – указание на то, что у нее много поклонников. Если она видит пятна на своих ногах, значит, она неразборчива в своих отношениях с мужчинами. Видеть во сне, что вы поставили пятно на чистом листе бумаги, - к странному происшествию и небольшим поездкам. Видеть свою одежду запачканной и в пятнах – к скандалу. Видеть крапинки – к предложению о повышении по службе, которое вы обязательно примите.


Сонник Р

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Р

Работа
Выполнять во сне работу, которую вы терпеть не можете, - к успеху во всех начинаниях. Выполнять трудную, почти непосильную работу – знак того, что вы можете остаться без работы, поэтому вам следует работать как можно лучше, чтобы начальство было довольно вами. Рабочий, которого вы видите во сне, означает, что ваши дела завершатся успешно. Если это чернорабочий, то вы заработаете много денег. Видеть во сне цех, где работают механизмы, - к удаче. Самому быть во сне рабочим, одетым в спецовку, - предвестие хорошего вознаграждения за небольшое доборе дело. Если во сне вы порвете комбинезон (или спецовку), то вас ожидают неудачи.
Видеть во сне, что вы руководите большим делом, - к препятствию. Служащему видеть сон о работе – к получению наследства. Видеть во сне, что дела на работе идут неважно, - к увлечению в старости религией.

Равнина
Путешествовать по равнинам – к материальным выгодам и прибыли, но к потере расположения близкого человека, который вам далеко не безразличен.

Равнодушие
Если во сне ваш возлюбленный равнодушен к вам, то сон имеет обратное значение – он любит вас больше, чем вы думаете.

Радио
Слышать во сне радио – знак того, что скоро вы получите хорошее известие о деньгах.

Радуга
Видеть во сне радугу на восточной стороне неба – для бедных и больных к удаче и хорошим переменам. Бедные могут заработать деньги, а больные поправятся. Видеть радугу на западе – хорошо для богатых, а для бедных плохо. Видеть радугу прямо у вас над головой – к перемене в вашей судьбе, а иногда к развалу в семье или даже к смерти. Видеть радугу на расстоянии – к путешествию и получению новостей, которые вы узнаете от одного незнакомца. Сон также обещает вам верность и постоянство вашей возлюбленной, а также счастливый брак и успех в бизнесе, если у вас есть партнеры за рубежом.

Разбиться
Если вы видите во сне, что кто-то из ваших родственников или друзей, выпав из окна или упав с крыши дома на железные балки внизу, разбился, то сон предупреждает вас о возможности падения чего-то сверху прямо вам на голову и нанесения серьезной травмы.

Разбойник
Встретить во сне разбойника с большой дороги – к сногсшибательным новостям о том, что положение изменилось в вашу пользу; вы очень удивитесь, получив эту неожиданную новость.

Разбудить
Разбудить спящего во сне – очень хорошее предзнаменование.

Развод
Сон о разводе означает преданность и любовь. Видеть во сне ваш брак аннулированным – знак того, что вас ожидает много счастья впереди.

Разговор
Сон, в котором вы праздно болтаете в церкви, предвещает вам зависть и грехопадение. Разговаривать с братом во сне – к беспокойству; с влиятельным и властным человеком – к почестям, прибыли, доходу и выигрышу; с врагом – к опасности; с сыном – к урону и потерям.

Раздеваться
Если во сне вы появились в публичном месте и разделись до неприличия, вам следует быть осторожнее в ваших словах и поступках, чтобы предотвратить клеветнические слухи.

Раздражение
Видеть во сне, что вы раздражены, - к успешному осуществлению ваших планов.
Видеть во сне раздраженного человека – предвестие того, что в какой-то ситуации вы растеряетесь и не будете знать, что делать.

Разлив
Сон, в котором вы видите разлившуюся реку, означает успех в финансовых операциях.

Разлука
Если во сне вы разлучаетесь с близкими вам людьми, то наяву вас ожидает крах взлелеянных вами планов.

Разочарование
Недовольство собой во сне означает много неприятностей.

Разрушать
Сломать во сне что-то ценное – знак того, что ваш знакомый буквально шокирует вас своим подлым поступком и постарается втянуть в конфликт, который последует за этим. Вам следует быть осторожней и постараться не говорить лишнего. Сломать ювелирное украшение, подаренное мужем или возлюбленным, - к разлуке или разводу. Разрушить какое-то место или помещение – к обману.

Рай
Попасть во сне в рай – предсказание того, что, следуя высоким нравственным принципам, вы сможете быть счастливы в течение продолжительного времени, зарабатывать деньги и почти не иметь долгов (кроме самых незначительных).

Рак
Сон о раках предвещает здоровье, которое поможет добиться удивительных успехов и результатов в легкой атлетике.

Рак (заболевание)
Видеть во сне раковые метастазы на своих руках – к ограничениям и краху бизнеса. Огорчение ожидает того, кто увидит во сне, что все его тело покрыто раковыми образованиями. Родителям видеть во сне рот их ребенка, покрытый раковыми метастазами, - знак того, что их ребенок будет необычайно красноречив.

Ракета
Военную ракету видеть во сне – к недолгому успеху. В следующий раз вам надо позаботиться, чтобы успех длился дольше.

Ракушка
Видеть во сне ракушки с живыми рыбами или моллюсками внутри – к богатству. Если же ракушки пустые, то не рассчитывайте на многое в этой жизни.

Рана
Если во сне вы видите, что вас ударили и поранили, значит, вам следует опасаться ваших врагов. Ваши конкуренты хотят расправиться с вами. Увидеть во сне, что вы или кто-то другой поранились, - предупреждение о несчастном случае с вами лично или с кем-то из ваших близких. Если во сне вы оправились от ушибов, ранений и увечий, то и наяву вы удачно выкарабкаетесь. Если во сне вы поранили ладонь правой руки, то наделаете долгов. Иногда такой сон является предвестником войны.
Но в том случае, если вас ранили шпагой или мечом в грудь, и вы видите, как из раны полилась кровь, то наяву вы получите много благ, благодаря человеку, который вас ранил; если же кровь не пролилась, то вы получите меньше благ, чем могли бы.
Сон, в котором вы смертельно ранены, означает, что вы получите несколько знаков внимания от человека, который вас ранил. Кроме того, благодаря этому человеку, в вашей жизни произойдут некоторые хорошие перемены. Если вы видите, что были ранены, и ваша рана зажила, сон предсказывает, что вы будете хвастаться перед друзьями и знакомыми своей доблестью, чем заслужите их уважение. Сон о ранах в области живота предвещает радость и веселье молодым людям.

Распутник
Сон молодой женщины о распутстве ее любовника означает, что ее возлюбленный будет безупречен в своих ухаживаниях за ней. Кроме того, он будет аккуратен в делах, окровенен и честен.

Распятый
Видеть во сне, что вас распяли, - к приобретению собственности или получению хорошей работы в этом городе.

Расставание
Сон о том, что вы расстались с другом, - плохой знак. Видеть во сне, что друга разлучили с вами, - к получению хорошего известия от него.

Растение
Если во сне растение растет на ваших глазах, то это к большой удаче; сама природа будет благоприятствовать вам. Наконец-то вы найдете область для применения своих способностей. Сажать растения в землю и видеть большие, здоровые корневые клубни – знак того, что ваша работа окажется очень плодотворной, и вы многого добьетесь на этом поприще. Видеть растения, растущие в саду, - к скорому переезду. Видеть во сне множество вечнозеленых растений, кустарников или веток, срезанных для украшения, - к удачам на протяжении всего года. Это очень благоприятный сон, предвещающий счастье, почести и успех. Собирать их или срывать – к верной дружбе.

Расточительство
Видеть во сне, что вы слишком расточительны в деньгах, - к успешному окончанию благоустройства вашего дома. Он будет таким уютным, что будет нравиться вам больше прежнего. Если женщина видит такой сон, значит, она станет хорошей рачительной хозяйкой, и это так понравится ее мужу и домочадцам, что они будут с удовольствием проводить дома много времени.

Растяжение
Сон, в котором вы растянули руку, ногу или что-то другое, означает, что некто под надуманным предлогом постарается одолжить у вас некоторую сумму денег, и, если вы уступите ему, у вас возникнут финансовые проблемы.

Расхищение
Видеть расхищение или растаскивание чего-либо во сне – указание на опасную ошибку, которую вы совершили. Будьте искренни и постарайтесь избежать раздражения и споров, если хотите облегчить свое положение.

Реактивный двигатель
Сон о реактивном двигателе означает, что скоро вас ожидает заграничная поездка.

Ребенок
Матери видеть во сне своего ребенка больным – знак того, что ее тревоги за его здоровье напрасны, а ее мужа ожидает продвижение по службе. Если она видит, что ее ребенок мертв, то ее старший ребенок рано женится и добьется в жизни большего, чем его родители. Нянчить чужого ребенка – к болезни в вашей семье. Если чужой ребенок болен, ожидайте известий о смерти ваших близких или просто знакомых. Женщине держать во сне на руках какого-то ребенка или бережно прижимать его к себе – знак того, что она делает все возможное для осуществления ее планов.

Ребра
Ребра и внутренние органы символизируют в снах богатство, если они здоровы, и означают обратное, если они повреждены. Мужчине видеть во сне, что у него повреждены верхние ребра, - к серьезной ссоре с женой; ссора закончится для него полным поражением. Если он видит во сне, что у него сломаны нижние ребра, то у него возникнут разногласия с родственницей. Если ваши ребра стали больше и сильнее, то вас ожидает счастливое замужество.

Рев
Слышать во сне рев воды – к возвращению путешественника; рев животного предвещает, что ваши враги не спускают с вас глаз.

Ревматизм
Страдать во сне от ревматизма – предвестие нового периода в вашей жизни и большого счастья.

Ревность
Сон о ревности предвещает неприятности и беспокойство.

Регата
Видеть регату во сне – к поездке в необычное место, где вы найдете другую работу.

Редиска
Редиска во сне означает открытие тайн и секретов, которые могут привести к домашним ссорам.

Резак
Резак во сне – символ опасности, нависшей над вами. Беспокойство и неприятности уже замаячили на вашем горизонте. Если вы используете резак в работе, то сон указывает вам на то, что вы не должны думать только о плохом и не нужно терять надежду на скорое возвращение к вам вашего друга.

Резьба по дереву
Молодой женщине видеть во сне много стружки от дерева – знак того, что ее муж будет увлекаться искусством и науками. Ему будет нравиться все красивое, и он постарается украсить свой дом так, чтобы можно было им гордиться перед соседями и знакомыми.
Видеть, что вы режете по дереву, - к богатству и довольству; если вы одиноки, то скоро влюбитесь снова.

Река
Видеть во сне спокойно текущую реку с чистой водой – к счастью и успеху и успеху в жизни. Влюбленным сон обещает постоянство их возлюбленной и сильную любовь. Если вы поженитесь, то будете счастливы и всем довольны. Если у вас родятся дети, то это будут, вероятно, красивые девочки. Если же вода в реке неспокойна и грязна и имеет желтый оттенок, то вам удастся сколотить большое состояние. Если у вас есть судебные тяжбы, вы выиграете процесс.
Находиться в бурлящей реке и не иметь возможности выбраться оттуда – к опасности и болезни. Плавать в большой реке – к большим несчастьям в будущем. Если чистая река течет прямо в вашу спальню, ожидайте приезда богатого и щедрого человека, который позаботится о вас. Если вода в этой реке мутная и неспокойная, то вас ожидают ссоры, раздор и хаос в доме, за который вы должны поблагодарить ваших врагов.
Если человек видит во сне поток чистой воды, протекающей рядом с его домом, то он неожиданно получит повышение по службе, которое значительно улучшит его финансовое положение, и он сможет помогать другим. Если река спокойно течет в своем русле, значит вы доживете до глубокой старости, и неприятности будут редко омрачать вашу жизнь. Неспокойная вода в реке означает, что в вашей жизни будет много трудностей. Упасть в реку – к получению хороших известий.

Рентген
Сон, в котором вам делают рентгеновский снимок, предсказывает, что скоро обстоятельства заставят вас изменить свое решение.

Репа
Оказаться во сне на поле, засеянном репой, - к деньгам. Семейным людям такой сон обещает благополучие и изобилие.

Репетиция
Присутствовать во сне на репетиции – к трудностям в настоящем и почестям в будущем.

Рептилии
Рептилии во сне – символ ссор и означают, что у вас есть сильные враги, которых вам надо опасаться. Если рептилии укусили вас во сне, то в лучшем случае вы уступите своим врагам, а в худшем вас оскорбят действием или же опозорят.
Видеть змею, свернувшуюся кольцами, - знак опасности или тюремного заключения. Этот сон также предвещает болезнь и ненависть. Увидеть змею во сне – почти всегда предупреждение о том, что ваш любовник обманывает вас.
Убить змею – к победе над врагами и завистниками. Если змея пытается укусить вас за ногу, то у вас есть завистники. Если же она укусила вас, то вас ожидает печаль и душевный дискомфорт, а ваши противники сделают вам больно.
Шипящая змея, однако, предвещает, что враги не могут навредить вам. Видеть во сне змея или гидру о семи головах – знак греха и соблазна. Бороться во сне с гадюками – знак того, что враги будут бессильными в своих попытках навредить вам.
Видеть много змей во сне – предвестие того, что вас обманет женщина. Видеть во сне, как огромная змея поднимается, чтобы наброситься на вас, - указание на то, что у вас есть очень сильный враг и этот враг – женщина. Вам будет очень трудно избежать ее мести.
Если змея хочет, но не может укусить вас, то вам следует опасаться лживых похвал.

Ресницы
Сон о ресницах означает, что некто поделится с вами своим секретом; позднее это может создать вам немало проблем.

Ресторан
Видеть, как другие едят в ресторане, - к плохому здоровью. Если вы едите в ресторане вместе со всеми, то вас ожидают небольшие развлечения в кругу друзей.

Речь
Слышать во сне иностранную речь – очень хорошо, особенно для влюбленных.

Ржавчина
Ржавчина во сне – предвестник всяческих зол. Сон предвещает огорчения, нездоровье, долги в бизнесе, разлуку с друзьями, потерю авторитета. Кроме того, вас ожидает большое разочарование. Дело, которое вы долго вынашивали и на котором могли получить большой куш, сорвется, потому что кто-то обойдет вас и украдет ваш успех.

Ржание
Слышать во сне лошадиное ржание – предсказание того, что скоро кто-то из ваших близких серьезно заболеет. Деловым людям сон предвещает неудачи в бизнесе.

Ридикюль
Видеть ридикюль во сне и открыть его – к большим возможностям для мужчин.

Рис
Если вы видите рис во сне, то можете спать спокойно, потому что у вас будет семья и достаточно денег, чтобы обеспечить ее. Сон также предсказывает вам, что однажды вы получите большое состояние.

Рисовать
Рисовать картины во сне – значит заниматься делом, от которого вы получаете удовольствие, но не получаете никакой выгоды. Однако сон предвещает, что ваш бизнес будет развиваться.

Рога
Видеть во сне, что у вас на голове появились рога, - к власти, величию и царственности. Некоторые толкователи, однако, считают, что если это рога быка или другого потенциально опасного животного, то сон предвещает гнев, гордость и ужасную смерть от руки закона.
Видеть во сне мужчину с рогами на голове – к потере этим мужчиной не только своего состояния, но и жизни.
Видеть во сне лежащие бычьи рога или какие-нибудь другие – предупреждение о том, что у вас есть опасные враги.

Родители
Если во сне вы видите кого-то из своих предков, значит кто-нибудь из членов вашей семьи серьезно заболеет; если вы планировали какое-то дальнее путешествие, то вам нужно отложить его, потому что с вами может произойти несчастный случай. Если ваш предок во сне спорит или дерется, то вас ожидает получение наследства.
Вообще же, молодому человеку видеть родителей во сне – знак, зависящей от обстоятельств. Видеть отца и мать вместе в хорошей обстановке – указание на то, что вы доживете до глубокой старости и никогда не будете испытывать нужду в деньгах. Поссориться с ними во сне – к возможности обвинения вас в совершении уголовного преступления.
Если вы видите во сне умерших родителей, которые пришли навестить вас, то вам следует воздержаться от сомнительных операций, которые вам предложат. Будет лучше, если вы откажитесь от них совсем.
Если вас обвинили в каком-то бесчестном поступке, и вы видите родителей во сне, то это означает, что они упрекают вас в том, что по вашей вине пострадали другие люди. Вы должны каким-то образом искупить свою вину перед ними.
Если молодая девушка собирается выходить замуж и видит во сне своих родителей улыбающимися, то ее брак будет удачным; если родители хмурятся, следует разорвать помолвку, потому что от этого брака ждать не приходится.

Родник
Видеть во сне родник или артезианскую скважину – к скромному, но постоянному доходу.

Родственники
Сон о близких родственниках всегда предвещает, что скоро вы получите известие и узнаете новости о них. Хорошие или плохие – зависит от обстоятельств сна: благоприятные обстоятельства обещают успех в денежных делах, в других случаях – известие о болезни, неудачи и хлопоты. Разговор во сне с близкими родственниками, даже если они уже умерли, является предупреждением вас о том, что вы должны заниматься своими делами и поступать по чести.

Роды
Больному сон о родах предвещает смерть.
Женщине видеть сон о том, что она беременна, означает много горя и тягот впереди. Если женщина видит во сне, что она родила ребенка, хотя и не была беременна, значит она благополучно доведет начатое дело до конца. Девушке такой сон говорит, что она скоро потеряет свою девственность, если не будет достаточно осторожна.
Мужчине видеть во сне, что на его глазах родилось сразу три или четыре младенца, - предсказание того, что он получит много удовольствия от процветания своего бизнеса. Тем, кто не имеет своих детей, видеть во сне, что у них много маленьких детей, - к беспокойству и хлопотным делам.
Видеть во сне свое собственное рождение – хороший сон для тех, кто беден; богатым этот сон предсказывает, что он будет чувствовать себя хозяином в собственном доме, а другие будут хозяйничать там без всякого желания. Видеть сон о контроле над рождаемостью – хорошо для женатых: у них будет замечательная семья, которой они будут очень гордиться.
Видеть во сне, как женщина в муках рожает, а ребенок рождается мертвым, - указание на то, что вы потратите много сил на осуществление ваших замыслов, но так и не сможете довести дело до конца. Если ребенок родился живым, то эта женщина достигнет желаемого, хотя ей придется много работать.
Видеть новорожденного ребенка – к поспешному замужеству, которое принесет вам много счастья.

Рождественская ёлка
Красиво наряженная новогодняя елка во сне – к приятным сюрпризам и подаркам. Также сон предвещает вам, что новогодние торжества надолго останутся в вашей памяти и принесут вам много удовольствия, так как вы встретите человека, который вскоре станет вашим другом, а потом сделает вам предложение. В конце концов вы выйдете за него замуж и будете жить, как в сказке, долго и счастливо.

Рожок (музыкальный инструмент)
Слышать рожок во сне – к неприятностям, ссорам. Сон предсказывает, что вы проиграете дело в суде.

Рожь
Есть во сне ржаной хлеб – к популярности у лиц противоположного пола.

Роза
Видеть во сне розу в сезон ее цветения – к счастью и успеху. Ваша женитьба будет основана на взаимной любви и принесет вам состояние; бизнес будет процветать. Видеть розы в другое время года – к печали, болезни, разочарованиям. Семейным людям сон предвещает потерю супруга или детей.

Розыгрыш
Разыграть кого-нибудь во сне – указание на то, что многие из ваших друзей и знакомых не одобряют ваши поступки и вам следует задуматься над этим.

Роман
Читать во сне развлекательные романы – знак того, что вы будете любимицей общества, в котором вращаетесь. Если же роман серьезный, то вы замкнетесь в себе и у вас будет мало друзей.

Ромашка
Сон о ромашках символизирует долголетие.

Роса
Роса в вашем сне, блестящая утром на солнце, - очень счастливый знак. Влюбленным сон обещает радости любви, мужу и жене – счастье в их доме, бизнесменам – богатство, литераторам – признание, музыкантам – аплодисменты, короче говоря, каждый может рассчитывать на исполнение заветного желания и на разумное вознаграждение за свой труд.
Мучнистая роса – тоже благоприятный знак, который означает, что скоро вы познакомитесь с приятным человеком в своем собственном доме. Кроме того, сон о мучнистой росе предупреждает, что вы должны аккуратно относиться к вашим бумагам и документам.

Роскошь
Роскошь, виденная вами во сне, - знак поздней, но богатой женитьбы и многочисленных трудностей на пути к ней. Семейным людям сон предвещает много неприятностей, лишений, нездоровье и разочарования.

Росомаха
Росомаха во сне – знак зависти и бедности. Сон предупреждает о том, что вам следует принять меры предосторожности, заранее приготовиться дать отпор завистникам и предпринять меры, которые спасут вас от нищеты.

Ростовщик
Видеть во сне ростовщика – всегда плохое предзнаменование. Если во сне вам пришлось пойти к ростовщику, то вас ожидает сначала успех, а затем неприятности, в которых вы будете винить свою глупость. Будьте осторожны с деньгами и может быть, вам удастся избежать неприятностей.

Рот
Сон о том, что ваш рот стал больше обычного, означает богатство, которое получит ваша семья. Такой сон также предсказывает, что многие заговорят о вас из зависти. Если вы хотите заговорить и не можете открыть рот, сон предрекает вам внезапную смерть. Сон, в котором у вас плохо пахнет изо рта, означает, что многие будут вас презирать.
Задыхаться во сне то того, что кто-то держит вас за горло, - к зависимости и безвыходному положению, в котором вы окажитесь. Задохнуться от восторга, от счастья, от радости – к успеху и исполнению желаний.

Ртуть
Ртуть во сне – символ живости и веселья. Видеть ее – к скорому приглашению на какой-то веселый праздник. Сон, кроме того, предупреждает вас, что о ваших похождениях уже ходят разные слухи.

Рубашка
Надевать рубашку – к поездке в дальние страны.

Рубин
Видеть во сне рубин (или украшение с рубином) – предупреждение о том, что вам нужно собраться с силами для долгого противостояния грядущим неудачам и неприятностям.

Ругать
Ругать ребенка во сне за непослушание – знак того, что у вас послушный и спокойный ребенок.

Рука
Если во сне ваши руки стали больше и сильнее нормальных, то это означает, что ваши родственники мужского пола помогут вам найти путь к счастью и богатству. Сильные руки – к счастливому повороту в вашей судьбе, выздоровлению от тяжелой болезни или освобождению из заключения.
Видеть, что ваши руки и локти покрыты струпьями или язвами, - к раздражению, печали и упадку в делах.
Видеть, что ваши руки ранены, переломаны или сильны похудели, - плохой сон. Тот, кто занимает влиятельное положение, потеряет авторитет или же у него серьезно заболеет сын; остальным этот сон предвещает проблемы, нездоровье, бедность для их детей или братьев. Женщине такой сон предсказывает, что она может остаться вдовой или, в лучшем случае, расстаться со своим мужем. Если вы видите во сне, что одна из ваших рук отрезана, значит ваш отец, сын или брат умрут. Видеть во сне, что у вас отрезаны обе руки, - к тюремному заключению или болезни. Видеть во сне, что вам отрезали кисть руки, которая высохла и стала намного тоньше прежнего или обожжена, - к потере одного из своих самых верных служащих. Если вы не являетесь нанимателем, сон предрекает, что вы не сможете работать, и вас ожидает бедность. Видеть руки потрескавшимися – плохой знак, предвещающий, что кто-то из ваших детей доставит вам много проблем. У вас будет непреодолимое желание завладеть чужим добром, и это станет причиной ваших постоянных переживаний. Возможно, вы столкнетесь с таким нездоровым явлением, как клептомания, которая будет постоянно будоражить ваш ум.
Если ваши руки стали красивее и сильнее, то обычно это означает, что вам предложат поучаствовать в важном деле, которое успешно завершится, благоприятно повлияет на вашу репутацию и обернется выгодой. Ваши подчиненные будут относиться к вам добродушно и лояльно.
Работать во сне правой рукой – знак того, что вам и вашей семье крупно повезет; работать левой рукой означает обратное. Некоторые толкователи также утверждают, что правая рука означает отца, сына, брата или друга, а левая – соответственно, мать, дочь, сестру, жену или вашу служащую.
Видеть свои руки волосатыми – к неприятностям или тюремному заключению. Видеть руки чистыми и белыми – знак дружбы для богатых и символ неприязни для бедных.
Видеть во сне, что у вас много рук, - предзнаменование того, что впереди вас ожидает много счастья, удачи и богатство.
Рассматривать свои руки во сне – к нездоровью. Мыть их – к заботам и хлопотам. Если вы ушибли руку во сне, значит, скоро получите в подарок некоторую сумму денег в качестве вознаграждения за ваши добрые дела.

Рукав
Рукав во сне – символ множества путешествий и поездок, которые станут вашим уделом. Если вы видите во сне, что надеваете рукав не на ту руку, то вам следует проявить осторожность в отношениях с представителями противоположного пола, иначе может пострадать ваше доброе имя.

Рулон
Сматывать хлопок или шелк в рулон – знак того, что успех придет к вам позднее и только ценой больших усилий.

Румяна
Видеть во сне, что вы используете румяна и накладываете их на лицо, - очень благоприятное предзнаменование; обещающее вам успех в жизни. Влюбленным такой сон говорит о преданности из возлюбленных, об их добром характере и желании выйти за них замуж (то же о мужчинах). Женатым этот сон обещает детей, которые вырастут счастливыми, богатыми и будут утешением на старости лет.
Если вы видите во сне, что кто-то другой пользуется румянами, значит люди, которые притворялись вашими друзьями, прилагают все усилия, чтобы оскорбить вас и сделать вам больно; вашим детям такой сон предрекает преследования и много проблем. Влюбленные разочаруются в своих возлюбленных, обнаружив их притворство.
Видеть во сне, что румянец сходит с вашего лица, - к убыткам, потере собственности и разрыву в любви. Видеть свое лицо неестественно ярко нарумяненным – к позору, неудачам и проигрышу.

Русалка
Женатому человеку видеть русалку во сне – знак того, что скоро у его соседей появится ребенок, который будет отличаться от других детей, правда, неизвестно, хорошо это будет или плохо.

Ручей
Видеть ручей – к волнениям и переживаниям. Однако, если вода в нем необычайно чиста, то после всех неприятностей вас ожидает получение благосостояния. Ручей с грязной водой означает длительное горе.

Рыба
Видеть во сне много большой рыбы – к отличному здоровью и большой удаче; мелкая рыба тоже означает хорошее здоровье и спокойную жизнь. Если прямо перед вами упала большая рыба, и вы очень этому удивились, то сон предвещает, что очень скоро вы получите известие от милого друга, которое крайне удивит вас. Незамужним и холостым есть рыбу во сне – к вступлению в брак; замужним сон обещает большую и дружную семью. Кроме того, этот сон предсказывает вам успех в учебе и поворот в судьбе к лучшему.
Видеть мертвую рыбу – к ссорам и разочарованию. Если беременная женщина видит во сне, что она родила рыбу вместо ребенка, значит, ее ребенок родится мертвым или не проживет долго.
Видеть во сне летающих рыб – предупреждение о том, что ваши товарищи хотят обвести вас вокруг пальца, а выходить в поздние часы из дому – опасно. Вам следует предпринять соответствующие меры предосторожности. Золотая рыбка во сне – к неудачам в делах.

Рыбачить
Сон о ловле рыбы означает, что впереди вас ожидает много неприятностей. Рыбачить самому во сне – знак того, что некто попытается соблазнить вас поучаствовать в плане, который может повредить вашему другу.
Видеть, как другие рыбачат, - указание на то, что вы узнаете нечто, причиняющее вам боль. Рыбачить во сне и поймать рыбу – к успеху в любви и бизнесе. Если же вы ничего не поймали, то вы никогда не выйдете замуж за вашего возлюбленного и все ваши предприятия провалятся.
Если во сне вы ловите рыбу-меч, значит особа, расположения которой вы так добиваетесь, не стоит ваших усилий.
Видеть во сне рыболовные сети – к перемене погоды и дождю.

Рынок
Быть во сне на рынке – знак того, что вы захотите кое-что продать, но у вас возникнут трудности с этим. Однако, если на рынке много людей, то сон предсказывает вам удачное завершение этой операции.

Рысь
Видеть во сне рысей – указание на то, что у вас есть враги, которые однажды сделают вам много плохого. Если вы видите одну рысь, значит, что скоро вы узнаете нечто, что принесет вам боль. Вероятно, вы узнаете о лютой ненависти, которую питает к вам какой-то человек.

Рыцарь
Рыцарь во сне – к успеху в любви и счастью в семейной жизни.

Рюкзак
Ранец или рюкзак в вашем сне – это символ препятствий, если только вам не тяжело нести его. В лучшем случае такой сон может означать, что впереди вас ожидают некоторые трудности.


Сонник С

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - С

Сабля
Сон, в котором кто-то ранил вас саблей, шпагой или шашкой, обещает вам доброе расположение напавшего на вас человека. Если при этом кровь не пролилась, то вы получите меньше преимуществ и выгод, чем ожидаете. Если во сне вас закололи насмерть, ожидайте большой прибыли и удачи, которые вы получите благодаря тому, кто вас заколол. Размер прибыли будет соответствовать размеру и числу нанесенных вам ран.
Если во сне ваш друг наносит вам удар шпагой в грудь, то сон предвещает получение плохих известий для старых людей, а молодым - крепкую дружбу.
Сон, в котором у вас есть сабля, означает приближение бедности. Видеть во сне человека, размахивающего саблей или шашкой, - к большим утратам.

Саван
Видеть саван во сне – знак скорого получения известия о свадьбе.

Сад
Гулять во сне в саду среди цветов и деревьев – к приятному разговору и удовольствию. Сон также означает довольство и упрочение положения в обществе.
Видеть необычный сад с фонтанами, гротами и фруктовыми деревьями – к счастливому браку и рождению замечательных детей. Вы получите много удовольствий от простых и здоровых занятий, постоянно заботясь о том, чтобы не потратить больше, чем нужно. Мелкие неприятности не смогут отравить вашего счастья на протяжении всей жизни. Влюбленным сон предвещает, что любимый человек всегда будет верным и любящим. Фруктовый сад – очень благоприятный сон.
Работать в саду – предсказание меланхоличного настроения для тех, кто обычно весел. Рабочим этот сон предвещает выигрыш и хороший урожай.

Салазки
Видеть во сне салазки и кататься на них – знак того, что впереди вас ждет много увлекательных, но рискованных приключений.

Салат
Салат из свежих овощей в вашем сне означает неприятности и трудности, с которыми вам придется столкнуться в ваших делах. Есть салат во сне – знак нездоровья и зла.

Салфетка
Видеть во сне салфетку или пользоваться ею – к плохим новостям, которые вы скоро получите.

Самозванец
Если самозванец во сне обвел вас вокруг пальца, ожидайте проблем на работе. Если же во сне вы сами были самозванцем, то вам следует вести себя тактичнее, чтобы получит заслуженную награду.

Сандалии
Сандалии во сне, если они удобные, символ романтических приключений.

Сапожник
Видеть сапожника во сне или разговаривать с ним – к успешному решению ваших проблем и богатству.

Саранча
Саранча во сне – символ хорошей жизни.

Сахар
Есть или видеть сахар во сне – к болезни, которая пройдет в легкой форме.

Сбережения
Копить деньги во сне – к бедности.

Свадьба
Если мужчине снится, что он женится на женщине отвратительной наружности, то сон предрекает ему смерть или большое недовольство. Если женщина красива, его ждет радость и прибыль.
Больным людям сон о свадьбе или торжестве, на котором они отмечают годовщину свадьбы, предвещают близкую кончину. Сон о том, что вы вдруг стали женатым человеком или присутствовать на собственной свадьбе, является очень неблагоприятным предзнаменованием, особенно для влюбленных.
Остальным людям сон предвещает смерть близкого друга или родственника, которая будет связана с утратой собственности и большим разочарованием.
Девушке сон о свадьбе также неблагоприятен, поскольку означает, что большую часть своей жизни она проведет в одиночестве, и у нее появятся причины ненавидеть особ мужского пола.
Женатым людям сон о свадьбе предсказывает болезнь или смерть. Помогать на свадьбе – к хорошим новостям и огромному успеху.

Свекла
Есть свеклу – к освобождению от неприятностей и развитию бизнеса. Просто видеть свеклу во сне – указание на то, что у вас есть враг, который старается навредить вам, однако, при сложившихся обстоятельствах вы только выиграете это.

Свекор
Видеть во сне вашего свекра или тестя живым или мертвым – плохой знак, особенно если он сердится на вас или угрожает, потому что в этом случае вас ожидают тщетность надежд и обман.

Свекровь
Если вы видите во сне свекровь или тещу, значит, вам потребуется максимум терпения и такта при общении с другими людьми.

Свет
Увидеть во сне яркий свет – счастливое предзнаменование, которое обещает богатство и власть, а влюбленным – взаимность и удачный брак, от которого будут дети и который принесет вам счастье.
Если свет внезапно исчез, то это означает большие перемены в вашей жизни к худшему.
Если свет сам неожиданно вспыхнул, то на вас буквально снизойдет прозрение. То, чего вы не замечали в течение долгого времени, вдруг станет очевидным. Вы будете способны правильно оценить ситуацию и принять правильное решение, в результате чего добьетесь успеха.
Видеть свет, нарастающий постепенно, - к близким отношениям или даже браку с человеком малообразованным. Однако самообразование и духовный рост этого человека впоследствии очень удивят вас. Он станет необходим в вашем бизнесе, так же как и в личных отношениях.
Видеть мерцающий свет – знак того, что вам следует быть более тактичным при заключении сделок.
Видеть во сне яркую вспышку света – к большой удаче; вы получите важные новости, которые помогут осуществлению ваших планов.
Видеть во сне разноцветное мерцание – к удовольствиям и наслаждению.

Светлячок
Светлячок во сне дает вам шанс сделать доброе дело, которое позднее вернется вам сторицей.

Свеча
Увидеть во сне на столе зажженную свечу, горящую ровным и ярким светом, - знак выздоровления для больного. Неженатым сон обещает скорое вступление в брак, который будет удачным и построенным на доверии. То же самое относится к виденному во сне фонарю или факелу.
Видеть, как они потухают или погасли совсем, - к разочарованию, огорчениям и бедности. Видеть во сне много зажженных свечей – к крупным переменам в вашей жизни, которые ознаменуются большим весельем по важному поводу. Если свечи горят тускло, то вас ожидает неудача.
Девушке видеть во сне, как зажигают свечу, - знак того, что скоро она получит предложение руки и сердца.
Холостяку такой сон обещает, что он получит много денег. Видеть, что вам принесли много новых свечей, - к благополучному решению споров.

Свечи церковные
Нести горящую церковную свечу – указание на то, что это самая тяжкая ноша, которую вам придется нести в жизни, так как благосклонная судьба и мудрость будут защищать вас на вашем пути.

Свидание
Назначить свидание во сне или прийти на него – к примирению с другом после долгой размолвки.

Свидетель
Выступать свидетелем во сне в суде – предупреждение о том, что против вас могут быть выдвинуты ложные обвинения, и вам будет трудно доказать свою невинность.

Свинец
Торговать свинцом во сне – знак болезни. Держать его в руках – к смерти в вашей семье, в семье ваших друзей или знакомых. Свинец во сне – предвестник болезни – умственной или физической, - которая случится с кем-то из ваших знакомых.

Свинина
Сон, в котором фигурирует свинина, благоприятен для тех, кто сам зарабатывает деньги. Он обещает быструю прибыль наличными. Топленое свиное сало во сне означает, что вы одержите триумфальную победу над вашими врагами.

Свинья
Свинья во сне означает бесполезных и ленивых людей, которым нравится ничего не делать, но поскольку они пользуются плодами труда других людей, могут жить, ни в чем себе не отказывая. Свинья также означает злобных и бесполезных людей. Торговать свиньями во сне – знак нездоровья. Видеть свиней – тоже нехорошо, независимо от того, живые они или дохлые. Такой сон предвещает, что ваша семейная жизнь не сложится, а торговые дела не принесут желаемых результатов.

Свист
Вокруг вашего имени разразится страшный скандал, если вы услышите свист во сне. Если же во сне вы сами весело насвистываете, то скоро получите дурные вести.

Святой
Видеть святого во сне – знак утешения и предупреждение о том, что вы должны жить честно и добропорядочно. Сон обещает вам хорошие новости, повышение авторитета и усиление влияния.

Священник
Видеть священника во сне – к покою и окончанию споров. Если молодая женщина видит во сне, что священник хочет встретиться с ней, то это к разочарованию, так как человек, за которого она хочет выйти замуж, не свободен, и ей придется выйти замуж за того, кого она любит гораздо меньше. В конце концов, она выйдет замуж за ремесленника, механика или чернорабочего. Сон предсказывает, что она никогда не поднимется по социальной лестнице.
Если молодая женщина видит во сне, что она выходит замуж за приходского священника, значит, некий адвокат сделает ей предложение. Их ждет длительная помолвка, но все-таки они поженятся.

Север
Путешествовать во сне в северных краях или двигаться по направлению к северу – знак борьбы, которая предстоит вам и принесет большой успех.

Седло
Ехать во сне верхом на лошади без седла – указание на то, что вы сами виноваты в своих болячках. Вам следует пересмотреть ваши планы и постараться избежать ошибок. Видеть седло лошади – к богатству.

Седой
Видеть во сне, что у вас появились седые волосы, - знак того, что время не оставит на вас своего тяжелого отпечатка, и вы всегда будете выглядеть моложе своих лет.

Секрет
Если во сне вам прошептали на ухо какой-то секрет, то вас ожидает публичное осуждение.

Селезенка
Селезенка во сне – символ того, что вы будете получать удовольствие от общения с друзьями. Если она не увеличилась в размере и выглядит здоровой, то скоро вы получите приглашение на большой праздник и гулянье, которые будут очень веселыми. Распухшая и больная селезенка предвещает обратное. Кроме того, может случится, что у вас появится шанс разбогатеть и сделать что-то очень важное, но вы не сможете использовать этот шанс, в результате чего у вас будет много проблем и беспокойства.

Сельдерей
Есть во сне сельдерей – знак доброго здоровья, которое не оставит вас до самой смерти.

Сельдь
Есть во сне селедку или видеть ее – указание на то, что благодаря экономности и скромному образу жизни, вы скоро станете владельцем огромного состояния.

Семья
Сон о том, что у вас большая семья, означает наступление счастливых времен.

Сено
Сено во сне – символ счастья и успеха. Косарям сон предвещает огорчение. Видеть себя во сне работающим на сенокосе – знак того, что скоро вы прославитесь на всю страну. Просто видеть сенокос – подтверждение того, что у вас добрый характер и что друзья любят вас.

Сердце
Боль в сердце, которую вы почувствовали во сне, - знак приближения опасной болезни. Чем сильнее боль, тем серьезнее болезнь. Потерять сердце во сне – предупреждение о смерти или о том, что вы полностью окажетесь во власти ваших врагов. Если ваше сердце словно ожило во сне, забилось живее, энергичнее и стало больше, чем обычно, значит, вам предстоит долгая жизнь, победа над врагами и успех в предприятиях. Некоторые толкователи утверждают, что сердце во сне означает мужчину, мужа. Поэтому, если женщине снится, что у нее заболело сердце, несчастье случится с ее мужем; если такой сон снится девушке, значит, угроза нависла над ее отцом.

Серебро
Подбирать или собирать серебро или золото – к обману и ущербу. Беременной женщине сон о серебре или изделиях из серебра предсказывает, что у неё будут преждевременные роды и родится девочка, у которой будет слабое здоровье. Остальным такой сон указывает на то, что среди их друзей есть такие, которые претворяются друзьями, а сами строят коварные планы, чтобы навредить вам. Любовникам такой сон предвещает измену. Получить посылку или пакет с мелкими серебряными монетами или недорогими вещицами из серебра - к нужде и тюремному заключению. Если они чего-то стоят, то вы можете рассчитывать на получение небольшой суммы денег и приобретение новых друзей. Если же это серебряные монеты большого достоинства, то ждите неудач во всех ваших начинаниях. Смотреть во сне изделия из серебра – предвестие того, что вы можете подхватить инфекционное заболевание. Но если вы будете осторожны, то сможете избежать этого. Если во сне кто-то дал вам серебро, то этот кто-то огорчит вас.

Серьги
Молодому человеку покупать серьги во сне – к ссоре со своей возлюбленной. Если во сне вы видите, что возлюбленный просит вас снять серьги, и вы поспешно снимаете их, то скоро вам предстоит долгая разлука. Видеть серьги в своих ушах – символ союза или брака с мужчиной. Потерять серьги или камень из них – к разводу или разлуке. Девушке получить серьги в подарок – знак того, что скоро она влюбится в мужчину, который не будет отвечать ей взаимностью.

Сестра
Видеть во сне, что ваши брат или сестра умерли, - к долгой жизни.

Сеть
Плести сеть во сне – знак того, что вы готовите ловушку для кого-то.

Сеять
Сеять во сне – предупреждение о том, что вам нужно всячески избегать участия в сомнительных и рискованных делах (лотерее, пари, скачках, игре на бирже).

Сигара
Если во сне вы наслаждаетесь первоклассной сигарой, то это хорошее предзнаменование. Вам есть за что благодарить судьбу, и даже если у вас будут проблемы, аромат и вкус всего самого лучшего облегчат тяжесть ваших переживаний, которые при других обстоятельствах убили бы вас.

Сигареты
Зажигать сигарету во сне – к новым планам; наполовину выкуренная сигарета в вашей руке – знак того, что осуществление ваших планов откладывается; докурить ее до конца – предзнаменование того, что скоро ваши планы осуществятся.

Сиделка
Быть сиделкой у родственника или друга во сне – указание на то, что вы спокойно доживете до самой старости. Если девушка служит во сне сестрой милосердия в обществе Красного Креста и ухаживает за раненным на линии фронта, то сон предвещает ей, что она прославится своим мужественными поступками. Ухаживать за больным другом – знак того, что вы встретите его живым и здоровым, хотя и не ожидаете этого. Ухаживать за незнакомым человеком – к большим неприятностям из-за того, что вы обидите особу противоположного пола. Если вы ухаживаете за вашим возлюбленным, который служит в армии, и хотите, чтобы он выздоровел и вернулся на поле брани, значит, его повысят в звании за то, что он спасет офицера в бою.

Сидеть
Упасть с места, где вы сидели, - к потере работы. Просто сидеть во сне – к упрочению вашего положения в обществе, особенно если вы сидите на высоком стуле.

Сидр
Видеть сидр во сне – знак большой удачи, особенно если вы пьете его. Студенту такой сон предсказывает, что он успешно сдаст все экзамены.

Синяк
Сон о синяке предупреждает даже самых здоровых, что они не должны переутомляться.

Сирень
Сирень во сне – символ тщеславия и самомнения. Сам сиреневый цвет указывает на удовлетворение самолюбие и гордость. Сон о сирени, предупреждает вас, что не нужно слишком много думать о приличиях и стараться подняться над окружающими.

Сироп
Сироп во сне обещает вам радость от встреч с молодыми людьми, благодаря которым вы сможете сделать себе карьеру или найти счастье в любви.

Сирота
Видеть сироту во сне – к получению прибыли, благодаря совсем незнакомому человеку.

Сказка
Что бы сказочного не случилось в вашем сне, наяву все будет наоборот. Если во сне вам помогали феи, то в реальной жизни ваши враги попытаются навредить вам своими злыми языками. Попасть в сказочную страну во сне – предсказание того, что в жизни вы проявите смекалку и изобретательность.

Скала
Если молодая девушка во сне сидит на краю скалы со своим возлюбленным, значит, она выйдет за него замуж, но этот брак не удовлетворит ее, потому что их вкусы и желания не совпадут, как и представления о морали. Видеть скалу во сне предупреждение об опасности. Вам следует избегать ненужного риска. Если вы видите во сне проросшие мхом скалы, которые крошатся у вас под ногами, вам следует позаботиться о своем здоровье. Сон о скалах вообще означает большие неприятности и досаду. Залезть на скалу – знак того, что вы с успехом преодолеете все трудности.

Скамейка
Сон о скамейке – плохой знак; вам следует вовремя приходить на работу, иначе вас могут уволить.

Скандал
Если во сне участвуете в скандале и вас больно оскорбили, то вас ожидает много трудностей; если скандал не задел вас за живое, то неприятности пройдут вас стороной или же вы легко справитесь с ними. Вообще сон о скандалах предвещает получение плохих новостей. Если во сне вам намеренно устроили скандал, значит, вы будете жить мирно и счастливо в окружении друзей, в которых у вас никогда не будет недостатка.

Скатерть
Грязная скатерть в вашем сне подсказывает вам, что у вас всегда будет достаточно еды.


Сонник Т

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Т

на начало


Сонник У

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - У

на начало


Сонник Ф

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Ф

на начало


Сонник Х

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Х

на начало


Сонник Ц

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Ц

на начало


Сонник Ч

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Ч

на начало


Сонник Ш

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Ш

на начало


Сонник Щ

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Щ

на начало


Сонник Э

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Э

на начало


Сонник Ю

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Ю

на начало


Сонник Я

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Организмика, фундаментальная наука. А.А. Тюняев

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

Сонник - Я

на начало


Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Сонник

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

на начало


Гороскоп Друидов: Яблоня

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ЯБЛОНЯ 23.12-01.01 ~ 25.06-04.07

Редко бывает высокой, радует глаз, много в ней симпатичного, хорошо сложена, много обаяния и сердечности. Внушает мысль о любви даже тогда, когда о ней сама и не думает.

Яблоня – дерево очень сентиментальное, чувствительное. Зачастую решается на замужество, не чувствуя к партнеру больших чувств, однако это не означает окончательного отказа от любви и чувств.

Если она случайно встретит партнера, соответствующего ее духу и вкусу, то их супружество будет блаженством. Яблоня всегда верна в любви. Яблоня бескорыстна, нерасчетлива, легко поддается на обман. Готова отдать собственную рубашку, поделиться последним куском. Она – философ, радующийся жизни и не желающий никого ни удивлять, ни убеждать. Интеллигентная, вдумчивая и логичная. Яблоня имеет склонность к науке. Читает все, что относится к интересующей ее области. Сумма ее знаний на удивление велика. Научные теории интересуют ее в такой же степени, как и хорошая кухня. Любит разнообразие в эмоциональной сфере. Монотонное счастье без изъяна навевает ей скуку. Время от времени любят время от времени что-то усложнить в своей жизни.

Черты родившихся под знаком Яблони: сердечность, интеллектуальность, задумчивость, логика, аналитический ум.

Под знаком Яблони родились; Рубенс, Генрих VIII, Жорж Санд, М. Нексе.


Гороскоп Друидов: Пихта

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ПИХТА 02.01-11.01 ~ 05.07-14.07

Отличается холодной, строгой красотой. Любит старинные украшения, а также духи, обожает полные величия праздники. Капризна и не всегда легка в общении и совместной жизни. Развито чувство обособленности, поэтому часто ощущает себя одинокой даже в большом коллективе. Очень горда, настойчива в достижении поставленных целей.

В любви редко удовлетворена. Если случается влюбиться без памяти, тогда весь ее мир терпит крушение. Ее любовь может быть безграничной. Исключительно умна, обладает аналитическими способностями, научными наклонностями, но не всегда достигает успеха. Нередко работает в области, не имеющей ничего общего с ее наклонностями и специальностью. К работе относится серьезно и достигает определенных высот за счет добросовестности и скрупулезности. Поставленная перед выбором, она избирает обычно самое трудное решение. Создание трудных ситуаций – вот, собственно, ее призвание.

Благородна; что бы ни случилось, всегда можно положиться на нее целиком. В любой ситуации умеет не терять присутствия духа, надежду и веру. Пихта выше мелочей. Она разборчива и мелким удовольствиям предпочитает удовлетворение в большом.

Черты рожденных под знаком Пихты: интеллектуальный склад ума, склонность к анализу, логика, аскетизм.

Под знаком Пихты родились: Жанна дАрк, А.Н.Толстой, Дж. Голсуорси, Наполеон Бонапарт.


Гороскоп Друидов: Вяз

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ВЯЗ 12.01-24.01 ~ 17.07-25.07

Большой, стройный, красивый. Весьма привлекателен для окружающих. Вяз непритязателен, не усложняет себе жизнь. Любит покой. Наиболее заметный его недостаток – медлительность. Склонен к морализированию. Прямолинеен и открыт, разоружает щедростью. Верит в людскую доброту. Дело, которое защищает, - всегда благородно, и он верит, что рано или поздно добьется признания.

Сильней, чем другие, переживает неудачи. Умеет многое сделать для пользы своих близких, обладает развитым чувством ответственности. В чувствах страстен, может быть даже пылким. Если выбор его будет удачным, то он сумеет создать условия, чтобы любовь в его доме пережила бриллиантовую свадьбу.

Любит руководить, оказывая влияние на других, нередко пользуется этим. Искусен в управлении людьми. Умеет быть очень преданным. Имеет здравый рассудок и искусные руки. Отличается живым умом, конкретным и практичным.

Обладает чувством юмора, и часто это чувство спасает его в моменты разочарований. Черты рожденных под знаком Вяза: наблюдательность, организаторские способности, реализм, уравновешенность.

Под знаком Вяза родились: Мольер, Эдгар По, Альберт Швейцер, Стендаль.


Гороскоп Друидов: Кипарис

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов КИПАРИС 25.01-03.02 ~ 26.07-04.08

Стройный, крепкий, сильный, с точеным силуэтом. Не лишен изысканности. Удовлетворяется малым и приспосабливается к ситуации. Может быть в любых условиях и быть при этом счастливым. Быстро достигает зрелости и самостоятельности. Не придает значения успеху в жизни, не гонится за славой, за деньгами. Старается устроить свою жизнь так, чтобы находиться среди многочисленной семьи или в постоянном обществе приятелей. Не сентиментален. Чаще всего несколько грубоват, суров, но не лишен душевного тепла. Приятен в обществе. Его присутствие действует успокаивающе.

Кипарис любит мечтать, отдается течению жизни. Избегает острых дискуссий независимо от предмета спора. Собственно, его лояльность – это то, что ищут в нем. Верен любви, дружбе, воспоминаниям. Близкие ему люди всегда могут обратиться к нему за помощью.

Любимое занятие – рассуждение на любую тему. Его мысли продуманны и толковы. Жизнь его чаще всего течет спокойно и ровно среди тех, кого он любит.

Черты рожденных под знаком Кипариса: постоянство чувств, лояльность, рефлексивность, интеллигентность, аналитический ум, логика.

Под знаком Кипариса родились: Шуберт, Моцарт, Ромен Роллан, Рузвельт, Луи Армстронг.


Гороскоп Друидов: Тополь

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ТОПОЛЬ 04.02-08.02 ~ 05.08-13.08

Декоративность, стройность и красота – вот его черты. С годами сам создает себе проблемы. Очень чувствителен к течению времени, слишком рано начинает бояться старости, от этого страха еще больше стареет. Не всякая среда благоприятствует развитию Тополя. Он чувствует себя плохо в тесноте, однако не любит жить обособленно.

Чувствует потребность в товарищах, но мучается от окружения людей, не выбранных им самим. Очень чувствителен к ущемлению свободы. Отвага и гордость помогают ему одолевать сложные препятствия, и на его лице редко можно заметить беспокойство. Те, кто знают его мало, часто принимают это за веселость и спокойствие.

Тополь не материалист, имеет склонность к альтруизму. При этом великолепно организован и не забывает о будущем. В супружестве – трудное счастье, слишком бывает чувствителен и излишне независим. Его оружие в супружеских стычках – безразличие, дополненное улыбкой и шуткой. Если не сможет поступить иначе, имеет склонность держаться по отношению к партнеру неприязненно. Имеет тонкий врожденный ум, проницателен.

Черты рожденных под знаком Тополя: потребность в независимости, склонность к неврастении, мечтательности и синтезу, интуиция и фантазия.

Под знаком Тополя родились: Д.И.Менделеев, Жюль Верн, А.Хичкок, Сальвадор Дали.


Гороскоп Друидов: Картас Южный

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов КАРТАС 09.02-18.02 ~ 14.08-23.08

Раскидистый, мощный и, хотя не очень стройный производит впечатление солидного и красивого растения. Без труда приспосабливается ко всяким условиям. Обладает хорошим здоровьем. Всюду он чувствует себя как дома и не знает, что такое робость. Динамичный, уверенный, он заставляет считаться с собой. Одновременно весьма чувствителен к шуткам по поводу себя и не очень понимает их. Любит поразить, захватить врасплох, быть центром всеобщего внимания. Считает, что именно он должен принимать решения и произносить окончательное слово. С блеском решает самые сложные вопросы. Горд, самолюбив, прямолинеен.

Оптимист, что приводит зачастую к неосторожным поступкам как в деловой, так и в личной жизни. Имеет натуру, склонную к эксцессам. При видимой самостоятельности склонен поддаваться постороннему влиянию. Чувствителен, восприимчив и сентиментален. Картас может привязаться навсегда и эту любовь воспринимает с большой буквы. Остальное воспринимает как приятный и лишенный большого значения способ проведения времени.

Интеллигентен, обладает способностью к синтезу. Поразительная скорость, с которой обдумывает и принимает решения. Часто обнаруживает склонность к артистизму, преимущественно в области музыки. Во всяком случае, его отличает большое чувство ритма. Рожденный для приключений, ведет обычно подвижную и разнообразную трудовую жизнь.

Черты рожденных под знаком Картаса: импульсивность, оптимизм, интеллигентность, способность к индукции.

Под знаком Картаса родились: Галилей, Брехт, Дарвин, Костюшко, Гете, Глеурен.


Гороскоп Друидов: Сосна

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов СОСНА 19.02- 28(29).02 ~ 24.08- 02.09

Изысканный силуэт, красивая, декоративная. Умеет подчеркнуть свои достоинства. Любит дом, ценные предметы, красивый интерьер. Часто тот милый дом, без которого она не могла бы развиваться, создает себе сама. Она знает, чего хочет. Ей недостаточно того что жизнь дает сама. Нет в ней покорного, способна планировать и подчинять условия своим потребностям. Отважна, сопротивление встречает с поднятой головой и не позволяет невезению одолеть себя. Благодаря смелости и способности рисковать всегда идет впереди. В работе способна иметь успех независимо от рода деятельности, который избирает.

Сосну отличает упорство, с которым она идет по избранному пути. Умеет выйти из самой сложной ситуации. Очень быстра и точна в действии. Собственное благополучие и удобства – это для нее прежде всего. Неудачи других не удручают ее. Хотя случается, она упоминает о них с сочувствием в товарищеских беседах.

Только в одном проявляет слабость – в любви. Чувственна и импульсивна, легко увлекается, а потом бывает уже поздно. При всем при этом имеет ум проницательный, мышление упорядоченное, бывает хорошим организатором. Умеет приложить необходимые усилия для достижения поставленных целей и, как правило, достигает их. Из любых, даже из любовных, неприятностей умеет выйти с честью. Знак Сосны чрезвычайно благоприятен для женщин.

Черты, рожденных под знаком Сосны: проницательный ум, организаторские способности, склонность к анализу.

Под знаком Сосны родились: Коперник, Вашингтон, Шопен, Шопенгауэр, Карузо, Элизабет Тейлор, Конфуций, мать Наполеона.


Гороскоп Друидов: Ива

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ИВА 01.03-10.03 ~ 03.09-12.09

Со своей песенной меланхолической красотой Ива весьма привлекательна и своеобразна. Даже если только видимость определяет основу ее прелести (особенно если Ива – женщина), ощущаешь в ней нечто таинственное. Она полна неясных мыслей, неосознанных желаний, которые порой и сама не может определить. Очень чувствительна, любит солнечное тепло, пребывание у воды. Реагирует на все запахи и вкусы. Как никто другой, может использовать минутные радости и не отказывает себе ни в одной из них.

Но не следует верить внешней кротости Ивы. Вопреки ей она деловита и решительна, хорошо знает, чего хочет. Никогда никому ничего не навязывает, поскольку в ней развито чувство уважения к другим и нет желания командовать. Ее меланхоличность по поводу приближающейся осени и быстротекущей жизни не следует принимать слишком серьезно и считать проявлением пессимизма.

Ива бывает весьма трудным партнером, так как не обладает способностью к быстрой адаптации и не любит компромиссов. Ее беззащитность и беспомощность зачастую только тактика. Временами для развлечения, а иногда и для личной выгоды она блестяще умеет разыграть из себя слабое существо. Вообще же в жизни умеет себя великолепно защищать.

В чувствах скорее романтична, чем сентиментальна. Любит чувственные удовольствия, вносит в них поэтическую окраску. Ива не любит чувств будничных, бесцветных. Она обладает артистическими способностями, интуицией и богатым воображением. Иногда бывает неплохим психологом, что при определенной проницательности позволяет ей угадывать чужие мысли и желания. Ее жизнь могла бы протекать совершенно спокойно, если бы не чрезмерное влечение к любовным страданиям.

Черты рожденных под знаком Ивы: интуиция, богатое воображение.

Под знаком Ивы родились: Елизавета I (английская), Морис Шевалье.


Гороскоп Друидов: Липа

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ЛИПА 11.03-20.03 ~ 13.09-23.09

Неслыханно обаятельна и умеет своим обаянием пользоваться. Может каждому вскружить голову. Мечтает о стабильной, обеспеченной, полной удобств жизни и зачастую не отдает себе отчета, что все это не имеет для нее большого значения. Она легко приспосабливается к любым условиям. Ей достаточно иметь палатку, чтобы создать атмосферу домашнего удобства.

Спокойная с виду и даже несколько безвольная, молчаливая, пугливая, безмятежная и пессимистичная, зачастую Липа проходит через всю жизнь с чувством скуки. Это ее основной враг. Бывает неустойчива, особенно чувствительна к лести. Полная противоречий. Одно в ней несомненно: она очень симпатична.

Общаться с ней весьма приятно и легко, остается ощущение психологического комфорта. Липа терпеливо выслушивает собеседника, уважительно относится к своим ближним, не стремится повелевать ими. Ее все очень любят даже тогда, когда на нее не очень можно положиться. Обладает практическим складом ума, склонностями к технике, находчива и точна.

Если встретит на жизненном пути родственную душу, супружеская любовь может вернуть ей равновесие, избавить от противоречий. При этом обладает сильно развитым чувством собственного достоинства. Бывает ревнива, зачастую без повода.

Черты, рожденных по знаком Липы: наблюдательность, реализм, организаторские способности.

Под знаком Липы родились: А.Энштейн, Людовик XIV.


Гороскоп Друидов: Орешник

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ОРЕШНИК 22.03-31.03 ~ 24.09-03.10

Часто слаб, невзрачен. Не выпячивает своего «я». Но если ближе познакомиться с ним, то невозможно не поддаться его обаянию, не оценить оригинальность ума.

Орешник довольствуется малым, приспосабливается ко всевозможным условиям жизни и все понимает. Его внешность производит почти магическое действие. Если хочет, то может понравится, умеет заставить любить себя. Умеет быть добрым, мудрым, терпеливым, но может быть и опасным, злым, вредным. Все в нем в зависимости от его минутного настроения или собственного каприза: то без остатка добр, то изощренно зол. Привязавшись к кому-нибудь, он сделает все, чтобы облегчить ему жизнь.

Но будь осторожен, если не завоюешь его симпатии. Несмотря на скромность и сдержанность, никогда не проходит незамеченным. Крайне оригинальный, не похожий ни на кого, жизнь трактует иначе, чем все. Даже когда его любят, он будит чувство беспокойства. Способен отгадывать самые сокровенные мысли, выступать с неожиданными предложениями. Весьма неуравновешен, может быть инициативным, а может плыть по течению. Причем отдает себе в этом отчет. В любви может быть самым любимым или самым мучительным партнером.

Подвержен быстрым изменениям настроения. Обладает всесторонними знаниями, учится и постигает все необычайно быстро и легко.

Основные черты: склонность к синтезу, интуиция, фантазия.

Под знаком Орешника родились: Тосканини, Марсель Марсо, Рафаэль, Гойя, Ван Гог, Грэм Грин, Нельсон, Софи Лорен, Сервантес.


Гороскоп Друидов: Рябина

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов РЯБИНА 01.04-10.04 ~ 04.10-13.10

За хрупкой внешностью скрывается необычайно стойкая натура. Мила и обаятельна, по легкой походке можно узнать ее издалека. Улыбка почти не покидает ее лица не столько из-за внутренней веселости, сколько благодаря самоконтролю. Умеет подчеркнуть собственные достоинства, любит хорошо одеваться. Обладает тонким вкусом. Быстро привыкает к изменениям обстановки. Любит доставлять ближним радость даже в ущерб себе.

Не эгоистична, но несколько эгоцентрична. Самостоятельна, но иногда позволяет поставить себя в зависимое положение. Большое чувство ответственности заставляет чувствовать себя виновной за все происходящее (комплекс вины). Контакты с ней трудны, а взаимоотношения сложны. Ей недостает простоты. Ее отличают чувствительность к внешним воздействиям, любовь к прекрасному, лояльность и приветливость. На нее всегда можно положиться. Иногда бывает наивна и позволяет себя эксплуатировать.

В любви дает много, но и требует многого. Постоянно проверяет чувство. Ее нельзя обманывать. Ее личная жизнь очень богата.

Полна забот о завтрашнем дне. Предусмотрительна. Очень умна и часто весьма эффектна. Случается, что некоторые свои планы не реализует, погрязнув в будничных делах.

Черты: чуткость, ум, фантазия, склонность к синтезу, интуиция, воображение.

Под знаком Рябины родились: Н.В. Гоголь, А.М. Коллонтай, С.В. Рахманинов, Андерсен, Золя, М. Брандо, Грегори Пек, Дидро, Ле Корбюзье, Верди.


Гороскоп Друидов: Клен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов КЛЕН 11.04-20.04 ~ 14.10-23.10

Аккуратный, ухоженный, иногда даже немного кокетливый. Часто бывает там, где наиболее интересно. Следит за модой. Не принадлежит к числу заурядных личностей. Полон энергии и бодрости, неутомим. Клен всегда на высоте положения. Его можно причислить к индивидуалистам.

Хотя по своей природе он сдержан и несмел, он может принимать самые рискованные решения, в основе которых лежит не только материальный фактор, сколько жизненный интерес. Не любит засиживаться дома, охотно узнает новых людей. Имеет дар вызывать людей на откровенность. Обычно бывает полон планов, зачастую необычных, экстравагантных. Сам редко реализует собственные проекты. Есть в нем и капля цинизма. Он не любит и не боится общественного мнения. Напротив, ему нравится, чтобы о нем говорили.

В любви он сложен, идет удивительными и непредвиденными дорогами. Но это не означает, что он не сможет найти счастья, если встретит партнера с аналогичным мышлением и вкусом. Ум имеет ясный и проницательный. Одним словом, характер разносторонний.

Черты: живой характер, чувство юмора, способность к дедукции, аналитический склад ума.

Под знаком Клена родились: Екатерина Медичи, Леонардо да Винчи, Анатоль Франс, Ч. Чаплин, Лукреция Борджи, Леопольд Стоковский.


Гороскоп Друидов: Орех

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ОРЕХ 21.04-30.04 ~ 24.10-02.11

Естественность в его глазах не является достоинством. Он заботится о стиле, тонких и изысканных манерах, в действительности же он просто робок. Орех часто состоит из противоречий, бывает капризным, агрессивным, эгоистичным. Но он также гостеприимен, вежлив, смел в замыслах. Он может быть как лояльным и верным, так и непостоянным. Никогда не известно, как он поступит в том или ином случае и как с ним обращаться.

Без всяких оснований дарит и лишает своей дружбы и любви. Иногда сам любит страдать и с удовольствием заставляет страдать других. Ему надо обязательно усложнять ситуацию. Он ревнивый и приветливый, не отличается уравновешенностью.

В жизни умеет быть великолепным стратегом. Хорошо оценивает последствия своих намерений. Решается на весьма коварные действия, не позволяет сдерживать себя лишними угрызениями совести. Часто покоряет окружающих быстротой действий. Однако встречаются и Орехи-тихони. Стремится, чтобы его жизнь не была обыденной. Не боится риска, не старается нравиться, не признает компромиссов, не ходит протоптанными дорожками.

У Ореха бывает много друзей, а равно и много врагов. Считает, что рассчитывать может только на себя самого. Заботится о сохранении собственной независимости и обособленности.

Черты: решительность, наблюдательность, организаторские способности.

Под знаком Ореха родились: Кант, Екатерина II, Елизавета II (английская), Шекспир, Паганини, Колумб, Ф.М. Достоевский.


Гороскоп Друидов: Жасмин

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ЖАСМИН 01.05-14.05 ~ 03.11-11.11

Подвижный, живой и общительный, притягивает к себе свободной и умелой беседой, помимо своего желания становится центром внимания. Обычно именно от него ожидают создания непринужденной обстановки в обществе. Всем представляется уравновешенным, веселым и без жизненных проблем. Только самые близкие знают, как он, в сущности, чувствителен и способен разочаровываться. Поэтому, как ни старается Жасмин это скрыть, он от рождения пессимист. То, что у других является недоверчивостью, у него превращается в рассудительность и приводит к действиям осторожным и дальновидным. То, что у других является недоверчивостью, у него превращается в рассудительность и приводит к действиям осторожным и дальновидным. То, что у других является подозрительностью, у него глубоко скрытый резерв. Он, как никто другой, понимает преимущество дипломатии и умения организации гармоничных отношений с другими.

К сожалению, эти достоинства реже проявляются в его собственном доме. Здесь он ищет удовлетворения потребностей в независимости. Не любит чувствовать себя связанным, не любит ограничений, обязанности удручают его. Ему не чуждо чувство ответственности, однако оно не всегда вызывает в нем наилучшее настроение.

Жизнь в браке с Жасмином нелегка. Тем более что он быстро разочаровывается и набирается предубеждений. Любит детей и хорошо чувствует себя с ними. Не ожидая многого от жизни, с детьми он связывает большие надежды. Наиболее сложные вопросы умеет объяснить им просто и ясно.

Жасмин не является материалистом, но часто неплохо зарабатывает. Не боится работы, его интеллигентность и живость мысли высоко ценятся начальством.

Черты: критический ум, интеллигентность, соединенная с фантазией, интуиция.

Под знаком Жасмина родились: Макиавели, Сенкевич, Фрост, Мартин Лютер Кинг.


Гороскоп Друидов: Каштан

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов КАШТАН 15.05-24.05 ~ 12.11-21.11

Каштан очень красив, даже декоративен, но не старается покорить окружающих своей привлекательностью. Нуждается в просторе, полон живости и силы. Обладает чувством справедливости, любое нарушение ее будет для него стимулом к непроизвольному протесту. Он готов отстаивать свою правоту любыми средствами, невзирая на последствия.

Неприязненно относится к расчетливости, ко всяким тактическим и дипломатическим уловкам, чем часто неумышленно восстанавливает против себя людей. Отсутствие гибкости в общении с другими приводит к тому, что он меняет много занятий и испытывает много разочарований, которые помнит долго, так как весьма впечатлителен.

Несмотря на настойчивость и выдержку, не бывает упрям. Умеет быть предусмотрительным, благодаря чему обычно не имеет материальных проблем. Большое значение придает правилам морали и склонен зачастую к пуританству. Неожиданным в нем является влечение к жизненным удобствам.

Каштан слишком несговорчив, чтобы найти взаимопонимание, и часто пользуется славой человека недобросовестного. Возможно, это связано с пристрастием шокировать других. Требует много любви, но сам может любить по-настоящему только один раз, и потому ему трудно найти счастье. Его комплексы проявляются в вызывающем поведении и часто непонятны для окружающих.

Его умственная жизнь, живая и конкретная, основывается на наблюдениях. Даровит, быстр и точен, но имеет склонность к мечтательности. В его жизни многое зависит от окружения. Полное развитие способностей получает только тогда, когда находит у своих близких сочувствие и понимание.

Черты рожденных под знаком Каштана: отвага, реализм, наблюдательность и проницательность, организаторские способности.

Под знаком Каштана родились: Вольтер, Руссо, Бальзак, Пьер Кюри, М. В. Ломоносов, Стивенсон.


Гороскоп Друидов: Ясень

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ЯСЕНЬ 23.05-03.06 ~ 22.11-01.12

Это прекрасное мощное дерево. Приятно выглядит, имеет стройный силуэт, элегантен и способен в движениях. Нравится себе. Однако постоянно с ним жить нелегко. Имеет живой характер и весьма требователен. Стремится к тому, чтобы о нем заботились, думали и жили так, как ему больше всего нравится.

Смеется над жизненными трудностями, что создает впечатление безответности и безволия. Но это только видимость. Ясень очень хорошо знает, чего хочет, и еще лучше, чего он не хочет. Самолюбив во всем, что касается собственного успеха и благополучия.

В стремлении к собственному счастью настолько эгоистичен, что может растоптать все мешающее ему на пути к цели. Эгоист, но не скупец. Щедр, делится всем.

Это капризная натура в области любви проявляет совершенно иные черты: бывает осмотрителен, постоянен. Собственно, в этой области Ясень имеет наибольшие успехи и умеет хорошо выбирать. Его брак по любви одновременно бывает и браком по рассудку. Редко ошибается и прилагает много усилий, чтобы организовать семейную жизнь.

Его ум основывается в первую очередь на интуиции. Оригинален и полон фантазий. Так же как Рябина, Ива и Орех, Ясень имеет необыкновенный дар проницательности. Нередко любит забавляться игрой в пророка.

Черты рожденных под знаком Ясеня: интеллигентность, стремление к синтезу, интуиция, фантазия.

Под знаком Ясеня родились: де Голль, Джон Кеннеди, Марк Твен.


Гороскоп Друидов: Граб

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ГРАБ 04.06-13.06 ~ 02.12-11.12

Красивое дерево, но без особого обаяния. Граб относится к окружающему его миру со снисхождением. Это эстет. Его внимание привлекает скорее форма, нежели содержание. В личной жизни его прежде всего интересует собственное превосходство.

Имеет выраженную склонность к дисциплине и повиновению. Любит отличия, мечтает о наградах и почестях, тоскует по восхищению со стороны других. Больше всего ему нравится подчиняться установленному порядку, и поэтому он нередко проявляет инициативу. Принятие решений сопровождается у него страхом совершить ошибку. При этом обладает чувством ответственности и справедливости. Не любит отступлений от общепринятых правил. К новым идеям относится с осторожностью.

В любви отличается большой порядочностью. К чувствам относится очень ответственно. Из него получается милый и приятный партнер. Но если жизнь предложит ему выбор между любовью и долгом, как правило, выбирает второе.

Черты рожденных под знаком Граба: интеллектуальность, интуиция, фантазия, склонность к артистизму.

Под знаком Граба родились: Корнель, Мюссе, Т. Манн, П. Гоген, А. И. Хачатурян, Р. Шуман, У. Дисней, Мария Стюарт, Гораций, Роберт Кох.


Гороскоп Друидов: Инжир(Фиговое дерево)

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ИНЖИР 14.06-23.06 ~ 12.12-21.12

(Фиговое дерево)

Это дерево деликатное, с выразительными чертами. Не обладает красотой, но не остается незамеченным. Фиговое дерево несколько впечатлительно и с некоторыми комплексами, не всегда и не везде чувствует себя хорошо. Требует жизненного пространства и тепла. Увядает в неблагоприятных условиях. Плохо переносит трудности. Становясь печальным, переполненным горечью, сохнет. В таких условиях его охранная система слабеет, и необходимо быть очень внимательным, чтобы дерево не погубить.

Обладает сильно развитыми семейными чувствами. Чувствует необходимость постоянного контакта со своими близкими, даже если они не в состоянии это оценить и оправдать его надежды. Оно имеет потребность в стабильности, несмотря на то, что само не очень постоянно во многом.

Характер эмоциональный и снисходительный. Хотя и непостоянен (чаще в мыслях), но старается четко выполнять принятые обязательства. На него всегда можно положиться. Работает прилежно, хотя в глубине души ленив. Импульсивен и полон добрых намерений, но жизнь проходит в постоянной борьбе с собственными слабостями.

Инжир – реалист и всегда бывает деловым и предприимчивым. Это дерево является настоящим кладом для своих близких. Оно приносит хорошие плоды. Посади его в своем саду и хорошо ухаживай за ним – не пожалеешь. Оно относится к числу тех, с кем стоит вступить в брак. Но к числу романтических любовников его не отнесешь.

Любое дерево без комплексов, понявшее его, хорошо с ним сочетается. Но внимание: Фиговое дерево очень обидчиво!

Черты рожденных под знаком Инжира: импульсивность, практичный ум, наблюдательность, реализм, организаторские способности.

Под знаком Инжира родились: Г. Гейне, Бетховен, Э. Пиаф, В. Брандт, Григ, И. Ф. Стравинский.


Гороскоп Друидов: Дуб

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов ДУБ 21.03

Полон силы, жизни и красоты. Движения величественны и полны достоинства. Абсолютно здоров, что в его случае очень важно, так как не переносит слабостей и болезней, вид крови может привести его к обмороку.

Очень отважен, но смелость происходит не столько от его духовных качеств, сколько от чрезмерной гордости. Не хочет, чтобы его считали трусом, и, предупреждая острые обстоятельства, реагирует резче, чем требуется.

Выдержанный и волевой, не имеет привычки отходить от ранее принятого решения и, как правило, всегда добивается поставленной цели. Но его неуступчивость имеет также плохие стороны: Дуб не умеет быть гибким, и его непримиримость доставляет ему хлопоты. Добился бы многого, если бы мог хоть немного быть дипломатом.

Сам он более чем независим. Не переносит никаких ограничений, и его действия часто граничат с произволом. Тем не менее он уважает мнение и независимость других. Приветлив и гостеприимен, верен в дружбе, но не всегда бывает таким в любви. Представляет собой существо непостоянное, жертву очередных увлечений. В браке может со временем остепениться.

Прочно стоящий на ногах, как бы вросший в свое окружение, продолжает и развивает сложившиеся ситуации. Не стремится к переменам и с недовольством принимает изменения, вызванные действиями других. Он консерватор. Несмотря на то что время от времени способен на бескорыстные поступки, всегда помнит о своей выгоде и все внимание концентрирует на личных проблемах. Чужая жизнь его не интересует.

Поглощают его конкретные дела, мыслит ясно и по-деловому, является человеком действия, не лишен интуиции. Относится к числу людей, которые независимо от обстоятельств всегда остаются при своих интересах. Обычно своим близким он обеспечивает жизнь в полном достатке.

Черты рожденных под знаком Дуба: решительность, точность в поступках, практический ум, реализм, наблюдательность, организаторские способности.

Под знаком Дуба родились: И. С. Бах, Бенито Хуараз.


Гороскоп Друидов: Береза

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов БЕРЕЗА 24.06

Гибкая и аристократичная, легкая, милая в совместной жизни. Пользуясь успехом, никогда не злоупотребляет ничьей любезностью, умеет быть деликатной и сдержанной, не навязывает своих симпатий и настроений, не требует ничего и ничего не желает.

Скромна до пуританства, но всегда элегантна. Полна чувства меры и терпимости, не выносит одного – вульгарности. Роскошь и любая показуха ей чужды. Нет в ней и тени снобизма. Охотней всего жила бы в деревне, но может привыкнуть к любому месту, только бы иметь возможность спокойно работать. Несмотря на изящную внешность, Береза вырастет в труде и любит трудиться.

Ее скромный и деликатный характер определяет ее склонность к спокойной любви. Сентиментальна, лояльна и верна, умеет создать дома атмосферу уюта и домашнего счастья. Случается, что в супружеские связи вступают несколько опрометчиво, но никогда не жалеет о своем выборе.

Черта, наиболее отличительная для Березы, - интеллигентность. Силы ее воображения и изобретательность поистине не имеют границ. Работу всегда воспринимает творчески. Умение творчески мыслить и претворить свою мысль в жизнь, соединенное с ее работоспособностью, открывает перед ней все двери.

Несмотря на то что может заниматься любым видом деятельности, наибольших успехов добивается в области искусства. Малообщительна, и это ее единственный недостаток. Светская жизнь, контакты с влиятельными людьми не привлекают ее внимания.

Береза часто бывает счастлива. Она так мало требует от жизни – достаточно ей близкого сердца и хорошей библиотеки.

Черты рожденных под знаком Березы: мягкость характера, синтез, интуиция, фантазия.

Под знаком Березы родились: Гуттенберг, Матейко, Н. С. Стрелецкий.


Гороскоп Друидов: Маслина

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов МАСЛИНА 23.09

(Оливковое дерево).

Невелико, иногда на границе красивого и безобразного, но не лишено прелести. Любит солнце и страдает от его отсутствия. Умеет быть терпимым, хотя имеет собственные взгляды на жизнь. Допускает возможность иметь собственное суждение, так же как и другим. Никогда не вмешивается в чужие дела.

Маслина настолько деликатна, что ее легко обвинить в безразличии, но она совсем не безразлична. Напротив, в случае необходимости к ней может обратиться за помощью.

В любой ситуации не расстается с улыбкой – отчасти благодаря умению владеть собой, но прежде всего потому, что считает бессмысленным расстраивать нервную систему. Обладает способностью передавать свое состояние покоя и безмятежности окружающим.

Хотя Маслина добра и сердечна, она обладает достаточной долей ума и здравого смысла, чтобы не позволить эксплуатировать свою доброту. Отличается врожденным чувством справедливости. Все понимает, умеет войти в чужое положение, и присущая ей беспристрастность заставляет ее забывать о себе самой. Она знает об этом и заранее с этим мирится, поэтому ее любят и ценят, хотя сама она ничего не делает для того, чтобы произвести впечатление на других. В общении с ними сдержанна.

В любви Маслина старается не быть ревнивой, уважает независимость партнера, даже если приходится из-за этого молчаливо страдать. Случается, что идет на далеко идущие уступки, вплоть до отречения от собственной любви. Но это вовсе не говорит о ее слабости и покорности. Просто важнейшее для Маслины – это покой.

Отличается большой интеллигентностью, много времени посвящает размышлениям, любит читать, учиться и расширять свой кругозор. Хотя и не стремится к этому, всегда привлекает к себе внимание и иногда становится знаменитой. Принадлежит к числу людей, приносящих окружающих после себя добрую память.

Черты родившихся под знаком Маслины: верность суждений, аналитический ум, способность к дедукции и рефлексии.

Под знаком Маслины родился император Август.


Гороскоп Друидов: Бук

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Гороскоп Друидов БУК 21-22.12

Стройный и красивый. Относится к тем, кто доживает до глубокой старости, сохраняя все качества, присущие молодости. Ему удается сохранить хорошую форму, статный силуэт, ловкость и гибкость движений. Всегда ухожен, не чуждается некоторого кокетства.

Если попадет в благоприятные условия, то ему удается достичь успеха в любой области. Проявляет ловкость и находчивость во всякой ситуации. Полон различных планов, которые умеет успешно реализовывать, не дает сбить себя с пути. Умеет неплохо организовать свою жизнь.

Иногда бывает чрезмерно щедр, хотя обычно он расчетлив и безошибочно организует свой бюджет. Не очень любит делиться своей собственностью, расходует ее экономно.

Бук – существо порядочное, обладает многими солидными качествами, всегда взвешивает все «за» и «против», никогда не полагается на волю случая. В любви ему не хватает фантазии. Идеален в браке. Стремится иметь детей, примерно организовать свой дом, хорошо провести отпуск. В зрелом возрасте с ним может случиться одно или два приключения, да и то больше из стремления доказать себе и другим, что он остался молодым, привлекательным и бодрым.

Интеллигентен, обладает организаторскими способностями и здравым рассудком. Выраженный материалист. Прежде всего хочет быть богатым, а потом, если получается, - счастливым.

Черты рожденных под знаком Бука: вдумчивость, точность, организаторские способности, реализм.

Под знаком Бука родились: Пуччини, Сталин.


Гороскоп Друидов

Гороскоп друидов, называемый также гороскопом галльским, насчитывает более двух тысяч лет. О них известно немного. В Древней Галлии, Ирландии и Британии они составляли замкнутую касту жрецов – наследников традиционных поверий и обрядов кельтов. Передаваемые на протяжении веков из уст в уста, эти предания в значительной мере для нас утрачены.

Перед началом своей капланской деятельности друиды были обязаны провести двадцать лет в одиночестве. Обычно они жили в лесу, который для них является святым. Это испытание должно было укрепить их характер и считалось первым этапом просвещения.

Высшую категорию составляли жрецы, пользовавшиеся славой колдунов. Они устанавливали календарь со счастливыми для племен днями и почитались как хранители прошлого, а также предсказатели будущего.

Друиды придавали большое значение лесу, деревьям, среди которых им приходилось жить. Отсюда, очевидно, и проводимая ими связь человеческих характеров с деревьями. Они утверждали, что каждый человек, как и дерево, имеет свои определенные черты, достоинства и недостатки. Каждый требует определенных условий жизни.

Очень важное значение друиды придавали зимнему и летнему противостоянию Солнца, весеннему или летнему равноденствию. В эти дни они устраивали торжественные шествия и приносили в жертву белых быков. Вообще положение Солнца относительно Земли служит основой их гороскопа. В соответствии с ним судьба человека, его будущее, характер и способности зависят от удаления Солнца от Земли в день его рождения. Поэтому каждый знак имеет два периода.

22 дек. - 1 янв. 25 июня - 4 июля | Яблоня | 22 мар. - 31 мар. 24 сен. - 3 окт. | Орешник
2 янв. - 11 янв. 5 июля - 14 июля | Пихта | 1 апр. - 10 апр. 4 окт. - 13 окт. | Рябина
12 янв. - 24 янв. 15 июля - 25 июля | Вяз | 11 апр. - 20 апр. 14 окт. - 23 окт. | Клен
25 янв. - 3 фев. 28 июля - 4 авг. | Кипарис | 21 апр. - 30 апр. 24 окт. - 2 ноя. | Орех
4 фев. - 8 фев. 5 авг. - 13 авг. | Тополь | 1 мая - 14 мая 3 ноя. - 11 ноя. | Жасмин
9 фев. - 18 фев. 14 авг. - 23 авг. | Картас | 15 мая - 24 мая 12 ноя. - 21 ноя. | Каштан
19 фев. - 28/29 фев. 24 авг. - 2 сен. | Сосна | 25 мая - 3 июня 22 ноя. - 1 дек. | Ясень
1 мар. - 10 мар. 3 сен. - 12 сен. | Ива | 4 июня - 13 июня 2 дек. - 11 дек. | Граб
11 мар. - 20 мар. 13 сен. - 23 сен. | Липа | 14 июня - 23 июня 12 дек. - 21 дек. | Инжир
23 сен. осеннее равноденствие | Маслина | 21 - 22 дек. зимнее противостояние | Бук
21 мар. весеннее равноденствие | Дуб | 24 июня летнее противостояние | Береза


Лунный узел Близнецы-Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ ЛУННЫЙ УЗЕЛ СТРЕЛЕЦ

Ученик или учитель
Знание или духовность
Проповедник – Информатор
Поверхность – Глубина

Такое расположение узлов достается чаще всего необычной, одаренной личности, наделенной от природы глубоким умом и способностями к искусству и литературе. Однако такому человеку сложно выразить себя и легко быть непонятым. Взаимоотношения с людьми и образование – его камни преткновения. Для подобной натуры характерно живость ума, открытость, жажда знаний и приключений. Ему подходит карьера в гуманитарной области и духовный путь жизни.

Близнецы - Стрелец

Самое непродуктивное в смысле общественных достижений положение узлов. У такого человека философский склад ума и независимая позиция, достаточно идеалистические представления о мире и людях. Ему привычны и даже неинтересны духовные искания, но свойственны тяга к поездкам и приключениям, безобидный эгоизм. Не доводит до конца ни одного дела, хотя любит заниматься сразу несколькими делами. Ему приятней руководить, направлять и поучать, чем подчиняться, исполнять и учиться.

Но заниматься ему придется именно этим. Он должен будет заботиться о повседневных вещах, вникать в детали, относиться к любому делу реалистично и не забывать о практичности, прислушиваться к мнениям других и учиться концентрироваться на чем-то одном.

Если все это получается, человек незаменим как распространитель идей и информации, как исполнитель и пропагандист. А выбрав для себя роль пророка, не уйдет дальше популяризатора идей и знаний. Это может привести человека к мировоззренческому и идейному кризису, который он начнет выдавать за конец света или что-нибудь в этом роде. Лжепророки или писатели получаются из таких людей.

Гармоничны узлы у кузнеца своего счастья Адама Смита, посвятившего себя практическим задачам политэкономии, и у бытописателей абсолютно разных жанров Марселя Пруста и Агаты Кристи. Счастливым исключением является великий писатель – сатирик Джонатан Свифт, автор «Путешествия Гулливера», но дело в том, что по гороскопу он Стрелец, и это сильно помогло ему решить свою «лунную» задачу.

А вот как пророчествует проживший трагическую 37-летнюю жизнь художник Ван Гог: «Я задумал «Жнеца»… как воплощение смерти, в том смысле, что человечество – хлеб, который предстоит сжать». Ко всему этому для полноты картины добавим образ Григория Распутина.


Лунный узел Дева-Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА ЛУННЫЙ УЗЕЛ РЫБЫ

Растворение или кристаллизация
Сострадание или служение
Мечты и реальность
Фантазер – работник

Люди Бога. Люди судьбы, которая посылает их на землю для выполнения определенной миссии. Это трудная, почти неуловимая ситуация. Странное сочетание расчетливой службы с малодушием, аморальных поступков – с милосердием и состраданием. Вера и жертвенность вперемешку с нигилизмом. Трудности во взаимопонимании и предрасположенность к странным заболеваниям.

Дева - Рыбы

Та же проблема – поверка алгеброй гармонии, но вид сбоку. Драматическое положение узлов. Человека интересует религия, у него развита интуиция, он любит помечтать и легко приспосабливается к ситуации. Несправедливости и страдания кажутся важным условием человеческого существования. Для его характера естественны жалость, сострадание, милосердие, но и неверие в свои силы.

Теперь ему придется воплощать свои мечты в жизнь, составлять реальные, планы, ставить перед собой вразумительные цели. Его удел – практическое служение людям. Ему необходимо развить в себе чувство долга, контроль за эмоциями, самодисциплину. Он должен заслужить уважение в обществе, трудясь для людей. Такой человек будет на своем месте в качестве медицинского работника и социального служащего, ученого, психолога, ему подойдет любая конкретная практическая деятельность. Вслед за Базаровым личность эта должна утверждать: «Природа не храм, а мастерская, и человек в ней работник».

Для продолжающих переживать о прошлом и мечтать о будущем общественные работы могут стать принудительными. И это в лучшем случае.

Орлеанская дева Жанна Дарк услышала божественный глас: она должна спасти Францию. Пожертвовав собой ради этой святой цели, она была объявлена колдуньей и сожжена на костре. Лейтенант Шмидт принял командование взбунтовавшимся «Очаковым» и принес себя в жертву чуждой для него идее. Такое же положение узлов у создателя художественных иллюзий Сальвадора Дали и физиолога Ивана Павлова, собственную смерть использовавшего во благо науки.

Царь Николай II был расстрелян большевиками, а Максим Горький очень «по-рыбьи» написал «На дне». Здесь же Герцен, мучившийся вопросом «кто виноват?», Поль Гоген, спрятавшийся от жизни в мире иллюзий таитянского рая и умерший в 35 лет. Наконец, Сергей Есенин, погибший в 25 лет: «Жизнь моя, иль ты приснилась мне?»…


Лунный узел Козерог-Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ ЛУННЫЙ УЗЕЛ РАК

Ребенок – взрослый
Эмоции – воля
Семья или работа
Внутреннее развитие или карьера

Положение узлов в диапазоне от государственных деятелей до поэтов-«почвенников». Проблемы во взаимных отношениях и с родителями и с детьми. Постоянное желание большего. Чувство обделенности и неудовлетворенности собой. Боязнь оказаться в одиночестве. Интерес к материальным благам, семейному укладу, традиционным ценностям, карьере и власти.

Козерог - Рак

Многообещающее сочетание, удачное для политиков, людей науки, искусства с ярко выраженными общественными устремлениями.

Подсознательно такой человек пытается остаться ребенком, так как привык эмоционально реагировать на события и доверять собственной интуиции. Он легкораним и достаточно болезненно переживает любые перемены. Он способен на глубокие внутренние изменения и чувствует себя гораздо комфортнее в небольшой компании, коллективе, домашней и семейной среде. Лишние обязанности ему не по душе, хотя куда от них деться.

Теперь судьба заставит его жить активной социальной жизнью, брать на себя ответственность за судьбы многих людей, трезво смотреть на мир и добиваться конкретных результатов. Достижение целей возможны только в обществе и по мере продвижения по служебной лестнице. Логика должна возобладать над эмоциями, а целеустремленность и инерция – над спонтанностью.

Если человек целиком посвятит себя семейной жизни, она будет разрушена, несмотря

на все усилия сохранить ее. Только уделяя основное внимание профессиональным интересам, реализуя себя в социальном плане, он сможет иметь свою семью, свой дом и вести ту жизнь, которую считает разумной.

Все это в полной мере относится к Михайло Ломоносову – ученому и человеку «государственного масштаба», путешественнику Нансену, бывшему верховному комиссару Лиги Наций, или «отцу народов» Иосифу Сталину. Не сразу Делайлама стал главой буддистов еще в детском возрасте (Рак), а изгнание и борьба с китайской политикой на Тибете помогают ему держаться на плаву (Козерог).


Лунный узел Лев-Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ ЛУННЫЙ УЗЕЛ ВОДОЛЕЙ

Настоящее и будущее
Эгоизм – Альтруизм
Власть или дружба
Организатор – Реформатор

Благоприятное для судьбы положение узлов, ведущее к успеху и благополучию. Их владельцы – люди разносторонних дарований. Они утверждают собственную индивидуальность или помогают осуществить это другим. Борются за новые идеи, не забывая о себе. Им трудно быть партнерами, поэтому у них часты разочарования в любви и друзьях. Близких у таких людей мало. Детей нет или возникают проблемы с их воспитанием. Женщины при таком положении узлов действуют наравне с мужчинами.

Лев - Водолей

Это человек, для которого личная свобода и независимость имеют первостепенное значение. Он привык презирать условности, но уважает чужое мнение и отстаивает справедливость. Это оригинал, ценящий ум, творческий дух и научные идеи. Важное место его в жизни отводится дружбе и друзьям.

Теперь ему необходимо добровольное внутреннее одиночество, которое усилит его характер и превратит этого человека в лидера. Он должен строго подходить к отбору друзей и предпочитать дружбе партнерские отношения или отношения типа «руководитель-подчиненный». Идеи революции для него ближе идей постепенного развития, и дело лишь за тем, чтобы направить свои усилия на достижение большой благородной цели: идеалы хороши только тогда, когда их можно воплотить в реальность.

Если человек не сумеет стать лидером для сподвижников, то взамен на свое стремление к дружбе он получит предательство друзей. Увлечение идеальными проектами столкнет его с грубой реальностью. Его задача – творческое развитие собственной личности в опоре на коллектив. А если выражаться проще… Хотите, чтобы вас любили и уважали, хотите добиться чего-то в жизни, хотите прославиться? Становитесь начальником, возглавьте что-либо, поведите за собой!

Елена Браватская создала и возглавила «всечеловеческое братство» - общество теософов, члены которого изучали загадочные сверхъестественные явления природы, в полной мере следуя установкам Водолея. Занималась она и активной организаторской и издательской деятельностью. Ей необходимо было добиться «львиного» признания и славы, для чего Елена была готова на все.

Примеры гармоничных лунных узлов мы находим у Махатмы Ганди, Маргарет Тэтчер. Бесспорные лидеры, они осуществили свои революционные идеи на практике.

А вот Даниила Андреева излишняя любовь к свободе и отсутствие организаторских устремлений привели в камеру на Лубянке. Там несостоявшийся поэт создал «Розу мира» - свой в равной мере безумный и идеалистический проект.

Писатель, дипломат и министр А.С. Грибоедов был ярким и разносторонним человеком. Оригинальность свою он проявил даже в вопросе брака, женившись на малолетней грузинской княжне. Грибоедов сочетал в себе благородство и покровительственность Льва с неистребимым идеализмом Водолея. Погиб писатель в 35 лет в Персии в результате резни, которую сам же и спровоцировал – укрыл в русском посольстве бежавших из гарема армянских наложниц. Прямо «горе от ума» какое-то…


Лунные узлы – узлы судьбы

Астрологи предсказывают нам судьбу на день, неделю, месяц и даже год. А есть ли астрологический фактор, который сопровождает человека всю жизнь, постоянно вмешиваясь в нее, и который в какой-то степени определяет его судьбу?..

Если моя жизнь определена заранее, думаю я, если гороскоп – это чертеж моей судьбы, то на этом чертеже должен быть указатель, который сообщал бы мне, к чему стремиться, куда идти, чем в жизни заниматься. У судьбы должен быть компас. И он существует. С одной стороны, его стрелкой является северный лунный узел, с другой – южный лунный узел. А посередине… Посередине идет борьба… Борьба с самим собой, с собственной судьбой и с обстоятельствами жизни по причине ее незнания.

Как превратить жизнь в судьбу

Вторжение в Божий промысел – предсказание судьбы – давняя забава человечества. Сколько оно существует, столько пытаются ответить на вечные вопросы. Цель жизни человека спрятана от него, поэтому-то ему все время хочется ее понять. Познать смысл жизни или предсказать судьбу невозможно доподлинно, так как она зависит от многих причин.

Процесс астрологического предсказания – это заглядывание в замочную скважину «божественной кухни». Предсказывают то, что видят. Отсюда можно сделать вывод, что Богу остается богово, а нам – сами понимаете что…

Сама жизнь представляет собой постоянное осознанное и неосознанное богоборчество, так как хотя она и предопределяется от рождения, но в то же время зависит от воли человека. Человек имеет право выбора…правда, только из того, что ему предлагают в этой жизни. Человек зависит от судьбы и судьба – от человека. Совместные усилия свыше и личной воли или их борьба друг с другом и определяют реальную жизнь. Чтобы духовно расти, человеку необходимо преодолевать что-либо в себе или окружающем, нужно бороться за себя, за свое место в мире.

Астрология задается вопросом, насколько жизнь человека соответствует его космическому предназначению. Она пытается примирить человека с его судьбой и ответить на вопросы типа «кто я есть?», «какова моя миссия на этой земле?». Не думаю, что Бог был занудой и выступал против астрологических средств. Богу, думаю, самому иногда требуется помощь!

Жизнь человека – промежуток времени от рождения человека до его смерти, за который воплощается судьба на земле. Жизнь называют судьбой в том случае, если хотят подчеркнуть, что она зависит от воли Бога и заранее определена. Человек превращает свою жизнь в судьбу, размышляя о ней.

Бессмысленно обижаться на судьбу. Каждый делает ее для себя сам. Судьба человека – это не наказание, а план работы на жизнь.

Смысл борьбы воли человека и божественного предначертания – в лунных узлах, определены уроки судьбы, которые нам нужно выучить. Словно жизненный компас, лунные узлы указывают направление следования человека, чтобы состояться как личность и стать счастливым.

Лунные узлы – астрологическая фикция, но их воздействие на человека фикцией не назовешь. Это точки пересечения лунной орбиты с орбитой Земли при переходе Луны от северной широты к южной и обратно. Узлы вращаются по часовой стрелке вокруг Земли, совершая за восемнадцать с половиной лет полный оборот. В гороскопе они всегда находятся в противоположных знаках зодиака.

Например, если северный узел находится в Овне, то в Весах – южный, то есть в шестом от Овна знаке. И так далее. Положение лунных узлов в знаках меняется примерно через каждые полтора года.

Южный лунный узел указывает на нашу прошлую жизнь. Это то, с чем мы приходим на землю: наши врожденные способности, определенный образ жизни и занятия, привычные мысли, чувства, желания. Это то, что легко получается и дает опору в жизни. Данный узел определяет, что препятствует духовному развитию человека, характеризует наше отношение к прошлому и хорошо знакомому.

Северный лунный узел определяет будущую жизнь и определяет истинную задачу человека, путь, следуя которому человек духовно развивается, и цель, к которой он должен стремиться. Это новые способности, которые можно и нужно развивать, новые дела, которые нужно сделать. Это всегда трудные достижения на пути к цели. Северный узел характеризует наше отношение к будущему и новому для нас.

Соединяющая узлы линия связывает две стороны характера одной личности, которые в нем борются и которые нужно примирить. Это ось конфликта между человеком и миром, человеком и Богом, душой и телом. Прошлое человека находиться на одном конце линии, его будущее – на другом. Цель – то, что впереди, что позади, - средство ее достижения. Линия узлов показывает направление судьбы и предсказывает, как можно и нужно жить.

«Лунная» жизнь человека

Наши лунные узлы возвращаются на исходные позиции, когда нам исполняется 18-19, 37-38, 56-57, 74-75 лет. Это узловые моменты жизни, которые заставляют человека оценить и осмыслить пережитое, найти причину своих успехов и неудач, дают возможность планировать будущее в соответствии с результатами прошлого. Это критические, а иногда и роковые годы.

В возрасте 18-19 лет происходит полное включение северного лунного узла и начинается самостоятельная жизнь – психологический период от состояния ребенка к состоянию взрослого.

Период 37-38 лет знаменует главные испытания на зрелость. Человек получил образование, овладел профессией. В лучшем случае он уже посадил дерево, вырастил сына и построил дом. Он познал жизнь во всем ее многообразии и теперь должен отчитаться перед Господом о проделанной материальной и духовной работе. Этот период знаменует собой не только статистический пик смертей, когда умирают здоровые, в расцвете сил и талантов люди, но и такими фактами, как начало супружеских измен, попытки снова жениться или выйти замуж, похудание или прибавление в весе, потеря или поиск очередной работы. Вся жизнь подвергается коренным изменениям: меняются цели, задачи, вкусы, партнеры.

Это время, когда человек осознает: «Я тоже умру», и начинает обращать внимания на внешнее, сиюминутное, чтобы задуматься о вечном. Наступает период кризиса и глубокой внутренней перестройки. Рождается новая жизнь в человеке. Если роды прошли успешно, он становиться сильнее и мудрее, если нет – наступает катастрофа.

Какими бы способностями не обладал человек, чем бы он ни занимался, жизнь его, осознает ли он это или нет, подчинена решению не каких-то там личных, а космических задач. Когда астронавт вдруг становиться проповедником, журналист – экстрасенсом, врач – писателем, а сын юриста идет в политики - это «работа» лунных узлов.

Мы добиваемся любви, а она становится обязанностью. Получаем образование и не можем применить его в жизни. Наживаем богатство, но теряем его в один день. Всю жизнь укрепляем здоровье, а умудряемся умереть от несчастного случая. Почему же так происходит?!

Драма «лунной жизни» - Метод кнута и пряника

Если живете согласно установкам южного узла, потому что так легче и это совпадает с вашими интересами, жизнь вступает в конфликт с судьбой. И судьба наказывает вас, разрушая все, чего вы достигли. Или же поступает еще жестче. Например, сделает вас глухим, если вы – композитор Бетховен, или отрубит голову, если вы – Мария Стюарт. Если вы живете, откровенно используя врожденные способности, она может лишить вас этих способностей, чтобы вернуть к истинной цели. Это и есть кнут судьбы.

Если вы следуете установкам северного узла, занимаетесь тем, что развивает вас духовно, что видимой пользы, может быть, и не приносит, зато служит будущему, а затраченные усилия не всегда соответствуют полученному результату, тогда удар судьбы не следует. Она показывает вам пряник совершенствования, но говорит, что откусить от него я смогу только в следующей жизни.

Северный узел означает следующее: вы служите своей душе и духовному миру. Вам трудно, но вы свободны и совершенствуетесь. Южный узел - наоборот: вы служите своему материальному миру и телу. Вам легко, но вы не развиваетесь, и вас наказывают. Чем чукча не занимайся – сиди в чуме или паси оленя, - сильно от лунных узлов беда будет! Что делать?

Если вы уже столкнулись в своей жизни с серьезными проблемами, пережили личный кризис или не можете найти себя, выясните, где располагаются в вашем гороскопе лунные узлы, чтобы впредь учиться не на своих, а на чужих ошибках. Ошибки и удачи людей рассмотрим подробно далее.

Зная положение лунных узлов, можно понять мотивы ваших поступков, определить, плывете вы по течению материальной реки или занимаетесь духовной работой, пытаясь переплыть на «тот» берег. Метод кнута и пряника «работает» в зависимости от желаний, воли и действий самого человека.

Северный и южный узлы одинаково хороши: первый – это дорога к цели, второй – ноша с тем, что пригодиться в пути, и отдых на привале. Главным же в процессе «жизнь» является не цель, а дорога к ней. Бога мало интересует цель человеческой жизни, но он внимателен к тому, каким образом мы ее достигаем.

А теперь попробуем определить задачи, которые ставят перед человеком лунные узлы, и узнать, как их решать.

«Слово и дело»

Когда судьба много дает, она строже спрашивает, поэтому и стараемся доказать «лунную» теорию на основании фактов из жизни знаменитых людей. И находили лунный узел проблем, который знаменитости пытались развязать или отказывались это делать.

Двенадцать положений лунных узлов можно объединить в шесть пар. Узлы, «которые мы выбираем», определяют 6 жизненно важных задач, решение которых необходимо. Каждая глава начинается парами ключевых слов, которые определяют проблему. Если глава называется «Весы – Овен», это означает, что северный узел стоит в Весах, а южный – в Овне.

А посередине…

Итак, получается, что все мы в большей или меньшей степени следуем предписанием лунных узлов. Реально нам представляются три способа «лунной» жизни.

Способ №1. Жизнь только по северному узлу, выполнение божественной миссии. Совершенствование. Отсутствие личной жизни. Работа во имя… Отрыв от корней и реальной жизни. Фанатизм общественный и религиозный. Принесение личностью в жертву самого кровного, необходимого ради выполнения поставленной перед ней жизненной задачи. Человек при этом наказывает себя сам.

Способ №2. Жизнь исключительно по южному узлу, выполнение человеческой миссии. Потворство привычкам и инстинктам. Путь наименьшего сопротивления. Эгоизм. Накопление энергии в южном узле приводит к неминуемому взрыву – гибели всего, что создано человеком, и, если он не погиб сам, возвращение на исходные позиции. Человека наказывает судьба.

Способ №3. Богоборчество по правилам или договор с Богом о мирном сосуществовании. Гармония лунных узлов и равновесие жизни. Способности, доставшиеся нам от рождения, не тормозят развитие личности, но используются для достижения целей сегодняшней жизни.

Когда человек действует по указанному северным узлом направлению, сосредоточенная в узле энергия распространяется на все сферы его существования, в том числе и те, на которые указывает южный узел. Бог видит, какой вы послушный мальчик (девочка), и начинает помогать вам, а вдвоем любое дело идет веселее. Мы выполняем и божественное предначертание, которое в процессе реализации уже стало для нас своим, и достигаем земных целей. А разве не в этом счастье?

Если северный узел находится в «общественном» знаке зодиака (Весы, Водолей, Козерог, Стрелец, Скорпион, Рыбы), это положение легче реализовывать современному человеку, с младых ногтей ориентированному на выполнение социальных ролей. Труднее, драматичнее, трагичнее «путь к себе», когда северный узел находится в «Личных» знаках зодиака (Овен, Лев, Рак, Близнецы, Телец, Дева).

Хорошо, если солнечный знак зодиака человека совпадает с северным узлом – так ему легче двигаться к цели, и не всегда хорошо, когда с южным.

Действие лунных узлов незаметно, а северный лунный узел начинает включаться, лишь когда человеку исполняется 18-19 лет, и роль его возрастает постепенно. Вот почему человек живет сначала по Солнцу, потом не его жизнь начинают оказывать воздействие планеты. А когда он становится взрослым, наступает пора пользоваться компасом лунных узлов. Влияние узлов нужно рассматривать на большом отрезке жизни.

Лунные узлы – это не только компас, но и флюгер, который показывает нам, куда дует ветер судьбы. Можно двигаться против ветра судьбы и ничего не добиться. Но можно идти и так, что ветер судьбы будет дуть вам в спину. Разве это плохо?

Если смерть настигает человека в 36-37 лет, то это верный признак того, что он не сумел или не захотел воспользоваться «лунным» компасом, не обращал внимания на сигналы, которые ему периодически посылала судьба, и окончательно заблудился. Ничего дьявольского и мистического в числе 37 нет. Просто это возраст, когда наступает второй и самый серьезный «лунный» кризис.

Судьба напоминает мне глупого родителя, который наказывает ребенка за проступок, о котором тот давно забыл. Дитя плачет от боли и чувства несправедливости, потому что не может понять за что его лупят. Судьба не может иметь «человеческого лица», и с этим ничего не поделаешь. Цель, ради которой человек появился на свет, ради которой живет и когда-нибудь уйдет в мир иной, подчинена какой-то другой, посторонней для него идее. А он сам – всего лишь инструмент для неких событий в пространстве и времени. Так устроен наш мир, и его нужно принимать таким, каков он есть.

Жизнь человека лишена «человеческого» смысла, но имеет высший, неземной смысл, понимать который человек не должен, да и не может. Пока не может…

Только тогда человек становится Человеком, когда преодолевает что-то внутри себя или борется с окружающими препятствиями. И то и другое дается ему от Бога. Духовно развивающийся человек поставлен на земле в такие условия, что вынужден бороться сначала с миром, а потом и с Богом, который все за него решил. Даже то, что он должен с ним бороться.

И только потом, приобретя опыт побед и поражений, он понимает, насколько бессмысленной была его война с окружающим, и принимается за борьбу с самим собой и за самого себя. Эту штуку принято называть самосовершенствованием. Но ведь и это всего лишь издержки самомнения и особая форма тщеславия, всего лишь этап на пути, поскольку смысла в нем с гулькин нос.

Мы не обязаны совершенствоваться, но обязаны быть сами собой, а не теми, кем нам приходится быть. И постепенно мы начинаем понимать, что любая борьба и вражда – физическая и словесная, и даже мысленная, - глупа и опасна. Она только разрушает личность, превращая людей в несчастных неудачников.

Человек, который думает или говорит о других плохо, делает себя плохим себя. И плохо – именно себе. Чем грязнее его мысли и чувства, тем тяжелее его душа и ниже и грубее уровень взаимоотношений с миром, людьми и собственной судьбой.

Наверху – хорошая жизнь, внизу – плохая. И речь здесь идет не о власти или богатстве, а только о самом главном – о СЧАСТЬЕ, о состоянии ничем не омрачаемой РАДОСТИ, о свободе ТВОРЧЕСТВА и душевном ПОКОЕ. А к этому легко приложится и все остальное. Было бы желание.

Поэтому на самом дне люди оказываются не случайно и наверх поднимаются неспроста. Все зависит от их дел, слов и чувств, от их душевного состояния – «веса» их души. Посему каждый человек достоин той жизни, которую он ведет. Каждый живет так, как ему нравится и хочется. Можете не соглашаться со мной, просто попробуйте убедиться в этом сами.

Если вы хотите изменить свою жизнь к лучшему, будьте лучше, и жизнь изменится без вашего участия. Это же элементарная магия: подобное рождает подобное, хорошее притягивает хорошее, а плохое стремится к еще худшему. Один человек сказал гениальную фразу: «Все люди – ХОРОШИЕ. Просто они иногда забывают об этом».

Ну а пока одно только и радует: мы познаем себя и мир. Только проигрывая Богу в борьбе, мы выигрываем в жизни. И наш первый крик при рождении – это первый удар гонга, зовущий нас на поединок. Не заставляйте Бога ждать. Это, в конце концов, невежливо…

Не знаю, существует ли жизнь после смерти и смерть после жизни и какой высший смысл заключен в переходах души из одного человеческого тела в другое. И с Богом я пытаюсь «воевать» по правилам. А в правилах не сказано, что я должен знать этот треклятый смысл жизни. Но у меня есть то, что помогает хотя бы частично прояснить ситуацию. Есть астрология, есть магия, есть, в конце концов, лунные узлы. На юге – южный, на севере – северный. А посередине…

…Падая и поднимаясь, плача и смеясь, заблуждаясь и находя истину во тьме ночной, под звездным небом, идет человек.


Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Расположение Лунных Узлов в знаках Зодиака

Положение лунных узлов при рождении

В левом столбце таблицы лунных узлов найдите период, в который входит дата вашего рождения. В правом столбце напротив этого периода находится пара лунных узлов, соответствующая вам.

Например, вы родились 19.12.1955 года. Эта дата входит в период 04.04.1955 - 05.10.1956. Следовательно ваше положение лунных узлов - «Стрелец - Близнецы». В этой паре Стрелец означает северный узел, Близнецы - южный.

23.04.1924 - 27.10.1925 | Лев - Водолей | 24.12.1962 - 26.08.1964 | Рак - Козерог
27.10.1925 - 17.04.1927 | Рак - Козерог | 26.08.1964 - 20.02.1966 | Близнецы - Стрелец
17.04.1927 - 29.12.1928 | Близнецы - Стрелец | 20.02.1966 - 20.08.1967 | Телец - Скорпион
29.12.1928 - 08.07.1930 | Телец - Скорпион | 20.08.1967 - 20.04.1969 | Овен - Весы
08.07.1930 - 29.12.1931 | Овен - Весы | 20.07.1969 - 03.10.1970 | Рыбы - Дева
29.12.1931 - 25.06.1933 | Рыбы - Дева | 03.10.1970 - 22.04.1972 | Водолей - Лев
25.06.1933 - 09.03.1935 | Водолей - Лев | 22.04.1972 - 28.10.1973 | Козерог - Рак
09.03.1935 - 15.09.1936 | Козерог - Рак | 28.10.1973 - 11.07.1975 | Стрелец - Близнецы
15.09.1936 - 04.03.1938 | Стрелец - Близнецы | 11.07.1975 - 08.01.1977 | Скорпион - Телец
04.03.1938 - 12.09.1939 | Скорпион - Телец | 08.01.1977 - 06.07.1978 | Весы - Овен
12.09.1939 - 25.05.1941 | Весы - Овен | 06.07.1978 - 06.01.1980 | Дева - Рыбы
25.05.1941 - 22.11.1942 | Дева - Рыбы | 06.01.1980 - 21.09.1981 | Лев - Водолей
22.11.1942 - 12.05.1944 | Лев - Водолей | 21.09.1981 - 17.03.1983 | Рак - Козерог
12.05.1944 - 04.12.1945 | Рак - Козерог | 17.03.1983 - 12.09.1984 | Близнецы - Стрелец
04.12.1945 - 03.08.1947 | Близнецы - Стрелец | 12.09.1984 - 10.05.1986 | Телец - Скорпион
03.08.1947 - 27.01.1949 | Телец - Скорпион | 10.05.1986 - 03.12.1987 | Овен - Весы
27.01.1949 - 27.07.1950 | Овен - Весы | 03.12.1987 - 23.05.1989 | Рыбы - Дева
27.07.1950 - 29.03.1952 | Рыбы - Дева | 23.05.1989 - 19.11.1990 | Водолей - Лев
29.03.1952 - 10.10.1953 | Водолей - Лев | 19.11.1990 - 02.08.1992 | Козерог - Рак
10.10.1953 - 04.04.1955 | Козерог - Рак | 02.08.1992 - 02.02.1994 | Стрелец - Близнецы
04.04.1955 - 05.10.1956 | Стрелец - Близнецы | 02.02.1994 - 01.01.1995 | Скорпион - Телец
05.10.1956 - 17.07.1958 | Скорпион - Телец | 01.01.1995 - 25.01.1997 | Весы - Овен
17.07.1958 - 16.12.1959 | Весы - Овен | 25.01.1997 - 21.10.1998 | Дева - Рыбы
16.12.1959 - 11.06.1961 | Дева - Рыбы | 21.10.1998 - 10.04.2000 | Лев - Водолей
11.06.1961 - 24.12.1962 | Лев - Водолей | 10.04.2000 - 08.10.2001 | Рак - Козерог
 |  | 08.10.2001- | Близнецы - Стрелец


Лунный узел Овен-Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН ЛУННЫЙ УЗЕЛ ВЕСЫ

Война и мир
Импульс – Колебание
Лидерство или партнерство
Воин – Дипломат

Положение узлов, удачное для ученых и писателей, политиков и деятелей культуры и искусства. Эти люди часто добиваются положения в обществе, славы, известности. Их диапазон – от попыток утвердиться за счет других до малодушия. У них часто проблемы отношений с друзьями из-за конфликтности и эгоизма, в результате – трудности в семейной жизни.

Овен – Весы

Человека с таким расположением узлов привлекает общественная жизнь. Такой человек готов уступить обстоятельствам или пойти на компромисс. Для него роль партнера в семье и коллективе привычна. Он ценит красоту и гармонию, но ему тяжело за них бороться. У него не слишком развиты воля, характер и индивидуальность.

Теперь необходимо выработать и позицию сильного человека, чтобы отстаивать свои собственные убеждения и социальную самостоятельность, используя помощь партнеров по делу.

Если такой человек не становиться лидером, судьба превращает его партнеров во врагов и насильно возвращает его «судьбовного» предназначения. Он побеждает, будучи решительным бойцом, пытаясь угодить всем и выбирая половинчатую позицию, - проигрывает.

Посмотрим, как решается в данном случае проблема «войны и мира». Зигмунд Фрейд создает и активно пропагандирует психоанализ – учение, опирающееся на представление о тайной войне бессознательного в человеке с враждебной ему социальной средой. Карл Юнг, его последователь, разрабатывает теорию интровертов и экстравертов, то есть делит людей на тех, кто способен жить в «гордом одиночестве», и тех, кто не может без общения.

Владимир Маяковский сочиняет стихи – мысли, приведенные к гармонии ритма и рифмы, - но записывает их лесенкой, разрывая на части. Он, поэт и бунтарь, приравнявший перо к штыку, погибает от пули (по-военному) в 37 лет, превратившись в деятеля социалистической конъюнктуры, пойдя на сделку с совестью и запутавшись в «наших» и «ваших».

Врубелевские «Демоны» отражают ту же внутреннюю проблему. Одинокий и гордый демон художника, умершего в расцвете лет, парит над вершинами и неизбежно превращается в не согласившегося на компромисс поверженного демона. И лежит он на краю пропасти – пропасти между лунными узлами.

Такое же расположение узлов у Бориса Ельцина и Михаила Горбачева. Действуя решительно, Ельцин побеждал своих противников всегда, независимо от того, прав он или нет. А Горбачев все никак не мог выбрать и на что-нибудь решиться… и потерпел поражение.

Художник Чюрленис, создавший «сказочный мир эстетических снов» в картинках «Дружба», «Покой», «Истина», был обречен на смерть в 36 лет, потому что творчество его было символом дружбы и покоя Весов, а не знаком борьбы и неравновесия Овна. Судьба ему этого не простила.


Лунный узел Рак-Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК ЛУННЫЙ УЗЕЛ КОЗЕРОГ

Ребенок – взрослый
Эмоции – воля
Семья или работа
Внутреннее развитие или карьера

Положение узлов в диапазоне от государственных деятелей до поэтов-«почвенников». Проблемы во взаимных отношениях и с родителями и с детьми. Постоянное желание большего. Чувство обделенности и неудовлетворенности собой. Боязнь оказаться в одиночестве. Интерес к материальным благам, семейному укладу, традиционным ценностям, карьере и власти.

Рак - Козерог

Драматическое положение узлов. Этот «путь к себе» - самый сложный путь. Не дай Бог, если такой персонаж решит посвятить себя карьере политика…

Такому человеку совсем нетрудно презирать других и быть высокомерным. Он ведет себя так, как будто имеет право на власть и авторитет. Он умеет хорошо и много работать и во имя успеха готов пойти на жертвы. Это целеустремленный тип личности, строгий к себе и другим и привыкший использовать чужие слабости.

Этому человеку предстоит раскрыть свою натуру и реализоваться в узком кругу близких людей или в семье. Ему придется заботиться о родственниках, чем о своем положении в обществе, а семейная жизнь станет его главной и важной средой обитания.

Жизнь по установкам южного узла приведет к личной трагедии, а если это политик – к трагедии миллионов людей. Если внимание будет уделяться только карьере, профессии, судьба лишит человека всех добытых нелегким трудом социальных достижений. Сосредоточив жизнь на семейных и традиционных ценностях, он сумеет добиться общественных достижений. Решение семейных и личных проблем разрешит его карьеристские желания и чаяния.

Примером служит Гитлер, начавший карьеру с акварелей любимой Австрии (Рак) и закончивший ее концентрационными лагерями (Козерог). Даже его подруга Ева Браун ничего не смогла поделать с этим столь запущенным случаем. Также можно вспомнить не менее «убийственного» политика – Владимира Ленина. Такое же положение лунных узлов у деятеля французской революции – маркиза де Сада.

Далее следует похоронный список людей, у которых или не было семьи, или она стояла на последнем месте: якобинец, вождь революции Максимильен Робеспьер, казненный в 37 лет; «герой нашего времени» Михаил Лермонтов, убитый на дуэли 27 лет от роду.

Напротив, Иоганн Себастьян Бах сочинял церковную органную музыку, свойственную Козерогу, но имел большую семью. Великий композитор состоял в браке с двумя женщинами поочередно и был отцом 20 детей. Борис Пастернак во всем хотел «дойти до самой сути» (Козерог), но признался: «Быть знаменитым некрасиво…» (Рак). Чарли Чаплин – актер, семьянин и кинодеятель – создал в кино образ маленького смешного человека-ребенка, а в жизни был выдающемся мужем четырех жен последовательно.


Лунный узел Рыбы-Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ ЛУННЫЙ УЗЕЛ ДЕВА

Растворение или кристаллизация
Сострадание или служение
Мечты и реальность
Фантазер – работник

Люди Бога. Люди судьбы, которая посылает их на землю для выполнения определенной миссии. Это трудная, почти неуловимая ситуация. Странное сочетание расчетливой службы с малодушием, аморальных поступков – с милосердием и состраданием. Вера и жертвенность вперемешку с нигилизмом. Трудности во взаимопонимании и предрасположенность к странным заболеваниям.

Рыбы - Дева

«По рыбам, по звездам проносит шаланду». У такого человека критический ум и любовь к порядку, склонность к анализу и привязанность к мелочам, он холоден и практичен физик, но не лирик и не мечтатель.

Теперь же ему необходимо преодолеть все ограничения духовного, умственного, эмоционального и физического свойства. В этой жизни ему определен путь веры, путь духовности и бескорыстного служения людям и ему предстоит выдержать испытания страданием. Девиз этого человека – скромно служа своему делу, раствориться в потоке жизни.

Если он будет оберегать себя от несправедливых, как ему кажется, испытаний и исповедовать ставшие привычными принципы, судьба может наказать его болезнями, ввергнуть в психологические и психические кризисы. Она насильно разрушит стереотипы жизни, заставляя человека прийти к самоотречению. Он может оказаться в больнице, тюрьме, подвергнуться другим ограничениям, и лишь тогда обратит свой взгляд к звездам.

Боярин и народный герой Пожарский возник из провинциального небытия, чтобы освободить Россию от польского нашествия. Совершив гражданский подвиг, он снова растворился в исторической безвестности. А в общем получилось – «рука Всевышнего Отечество спасла». Царь Петр I «медным всадником» проскакал по патриархальному русскому полю. Он рубил окна в Европу, основывал флот, города и даже науки; его усилия сумели оценить только по прошествии веков.

Мишель Нострадамус был не только предсказателем, но и врачом французского короля. «Капричос» Гойи – это сразу и социальная критика (Дева), и «рыбий» «Сон разума…», рождающий чудовищ. Архитектор Эйфель спроектировал и построил башню, устремленную к небу (Рыбы), но состоящую из тысяч соединенных вместе деталей (Дева). Федор Достоевский за участие в революционной деятельности (практические интересы Девы) был приговорен к смертной казни, замененной каторгой (Рыбы). «Рыбья» жизнь писателя: бедные люди – униженные и оскорбленные – преступление и наказание – идиот.


Лунный узел Скорпион-Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН ЛУННЫЙ УЗЕЛ ТЕЛЕЦ

Жизнь и смерть
Форма – содержание
Любовь или ненависть
Материальная зависимость или духовное освобождение

Мощное и в то же время опасное для жизни положение узлов. Здесь почти не встретишь политиков, зато масса художников и поэтов. Человек с такими узлами постоянно колеблется между желанием копить ценности и отказаться от них ради духовных богатств. Страдает и мучается он, как правило, по собственной вине. Семейная жизнь для него – это область риска. Чувство вины, тревоги и неудовлетворенности – частый гость. Его жизнь омрачают повышенное самолюбие, депрессии и вредные привычки. К тому же ему трудно сбалансировать половую и эмоциональную энергии. У такого человека интерес к тайным наукам и мистике, богатое воображение.

Скорпион - Телец

Для такой натуры характерна привязанность к материальному миру, вещам, людям. Ей свойственна радость обладания. От рождения это земной человек, привыкший трудиться, чтобы добиваться достатка и безопасности. Его греет чувство стабильности, привлекают традиционные ценности и устоявшиеся взгляды.

Вот только счастье придет к нему, если он обретет смелость, перестав быть осторожным. Его жизнь – это путь непрестанного обновления и духовного развития. Судьба потребует от этого человека сознательных жертв и страданий, добровольного одиночества, отказа от денег. Чтобы развиваться и изменяться, ему придется потерять того, кто ему дорог, и то, что он любит и к чему привязан. Резкие перемены в жизни, самопожертвование и даже саморазрушение станут его учителями. Труд перейдет в работу ради возвышенной цели и в потребность души. Такой человек ощутит непреодолимую тягу к тайнам жизни, смерти и любви.

Стремление к материальным ценностям приведет его к потере имущества, собственническое отношение к близким может повлечь за собой смерть любимого человека, излишний материализм заставит прийти к религии, чрезмерная забота о здоровье обернется заболеваниями. Все сугубо материальные замки этого человека должны стать воздушными вне зависимости от архитектурного стиля.

Иммануил Кант из добровольной кельи самоограничения сообщает миру о том, что мертвые материальные предметы – это вещи в себе и что они обладают непознаваемым смыслом, своеобразной душой. Герои Мигеля Сервантеса – романтик и идеалист Дон-Кихот и его оруженосец, Санчо Панса, - это и есть Скорпион и Телец души великого испанца. Бетховен, два раза наказанный несчастной любовью, а затем глухотой – самой страшной для композитора потерей, - пишет в завещании, что от самоубийства его удерживала «только любовь к искусству».

Чарльз Дарвин бросает уютный университетский кабинет и отправляется в опасное кругосветное путешествие, чтобы написать потом «Происхождение видов в результате естественного отбора», то есть создает теорию, согласно которой виды животных происходят в результате жизни и смерти отдельных особей. Гоголь пишет «Мертвые души», повторяю: мертвые души…а произведения Эдгара По целиком подчинены ужасу жизни и тайне смерти. Очень символично, что умерший в 37 лет композитор Мендельсон, лучший друг всех новобрачных, вошел в историю как автор Свадебного марша.

Вообще-то великие с таким положением узлов не хотели умирать в 37 лет, предпочитая долго мучиться. Закончим наше перечисление Диснеем, пожелавшим заморозить свое тело в криогенной установке, дабы жить после смерти.


Лунный узел Стрелец-Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ ЛУННЫЙ УЗЕЛ БЛИЗНЕЦЫ

Ученик или учитель
Знание или духовность
Проповедник – Информатор
Поверхность – Глубина

Такое расположение узлов достается чаще всего необычной, одаренной личности, наделенной от природы глубоким умом и способностями к искусству и литературе. Однако такому человеку сложно выразить себя и легко быть непонятым. Взаимоотношения с людьми и образование – его камни преткновения. Для подобной натуры характерно живость ума, открытость, жажда знаний и приключений. Ему подходит карьера в гуманитарной области и духовный путь жизни.

Стрелец - Близнецы

Сильное на великих людей положение. Духовные лидеры и пророки, просветители и философы, идеалисты всех мастей и обличий имеют такое положение узлов.

Их обладатель способен быстро и объективно составить мнение о происходящем. Для него характерны разнообразие интересов и жажда общения, разносторонние способности и врожденное чувство юмора.

Он уже приобрел знания и опыт, и теперь должен посвятить свою жизнь служению определенной идеи. Ему необходимо смириться с тем, что его не всегда понимают и даже могут обмануть. Его задача – это освоение духовных богатств, расширение взгляда на мир, и решать ее придется, опираясь на конкретные знания. Этому человеку следует выработать свое мировоззрение, гражданскую позицию, а его призванием может стать педагогическая и просветительская деятельность.

Попытки плыть по течению, не усложняя себе жизнь, или прятаться от мировоззренческих проблем, уходя в суету повседневности, способны привести к духовному тупику или к вере в Бога. Коварная судьба может лишить этого человека общения и заставить страдать в одиночестве.

Это самое плодовитое положение лунных узлов. Сюда попали великие богоборцы и пророки: Иисус Христос и святой Августин; религиозный реформатор Кальвин и папа Иоанн Павел Второй. Здесь же великие философы и учителя жизни: основатель диалектики Гегель; боровшийся с диалектикой Шопенгауэр; создатель «философии жизни» Ницше. А так же поэты Джорж Байрон и Александр Блок, художник и общественный деятель Пабло Пикассо; Владимир Высоцкий и другие.

Здесь трудно толковать о жизненных удачах и неудачах, подсчитывая число полных и непрожитых лет. Например, Христос и Вивекананда остановили свой возраст на отметке 33 года, а святой Августин жил себе до старости.

Подозрение только вызывает Байрон, погибший в возрасте поэтов и кризиса лунных узлов – в 37 лет. Видимо, все зависит от поставленной перед человеком духовной задачи. Выполнение ее делает дальнейшую жизнь лишенной смысла, огня и творчества. Мавр сделал свое дело, мавр может (или должен) уходить. И его словно забирают…


Лунный узел Телец-Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ ЛУННЫЙ УЗЕЛ СКОРПИОН

Жизнь и смерть
Форма – содержание
Любовь или ненависть
Материальная зависимость или духовное освобождение

Мощное и в то же время опасное для жизни положение узлов. Здесь почти не встретишь политиков, зато масса художников и поэтов. Человек с такими узлами постоянно колеблется между желанием копить ценности и отказаться от них ради духовных богатств. Страдает и мучается он, как правило, по собственной вине. Семейная жизнь для него – это область риска. Чувство вины, тревоги и неудовлетворенности – частый гость. Его жизнь омрачают повышенное самолюбие, депрессии и вредные привычки. К тому же ему трудно сбалансировать половую и эмоциональную энергии. У такого человека интерес к тайным наукам и мистике, богатое воображение.

Телец - Скорпион

Внутренне такая персона ощущает себя человеком, посвященным в сокровенные тайны, которого притягивают чувства опасности и резкие перемены. В порыве откровенности он может признаться, что у него необычное восприятие жизни. Он и в самом деле обладает умением глубоко и мистически вникать в любые ее проблемы.

Такому человеку придется отказаться от лишних эмоций и занять позицию практичного материалиста. Теперь нужно будет овладеть формой, поскольку содержание ему и без того известно. Он должен стремиться к размеренной жизни и опираться на свои духовные возможности. Его девиз – умеренность. Для него должен иметь большее значение материальный мир. Повернуть свою судьбу в этом русле чрезвычайно сложно, слишком уж привязаны люди к телесному и материальному…

Если человек вознамериться продолжать жить по установкам южного узла, захлопывая дверь перед материальным миром, то этот мир влезет к нему через форточку. Но за это время человек успеет натворить немало бед и как следует испортить жизнь себе и другим.

Римский император Нерон, бросавший людей на растерзание хищникам, убил свою мать, жену, друзей и поджег Рим. Мистик и теософ Иммануил Сведенборг страдал острой формой эротомании, поскольку в юности отвергнут любимой женщиной. Он остался холостяком на всю жизнь.

Марина Цветаева пишет в своем дневнике: «Раз я люблю душу человека, я люблю и губы. Но если эти губы у него срезали, я его бы все-таки любила». Это отнюдь не жизнерадостный Телец! Это – исследователь смерти и любящий крайности Скорпион. Добром такие высказывания не кончаются.

«Я памятник себе воздвиг нерукотворный», - говорит поэт о своем «скорпионьем» духовном памятнике. Гению, бабнику и дуэлянту Александру Пушкину судьба посылает Дантеса и смерть в 37 лет. Духовные муки творчества и ревность, собственная гордость и измена жены – Скорпион и Скорпион. Завершим наш список Казановой, жизнь и подвиги которого в особых комментариях не нуждаются.


Лунный узел Весы-Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ ЛУННЫЙ УЗЕЛ ОВЕН

Война и мир
Импульс – Колебание
Лидерство или партнерство
Воин – Дипломат

Положение узлов, удачное для ученых и писателей, политиков и деятелей культуры и искусства. Эти люди часто добиваются положения в обществе, славы, известности. Их диапазон – от попыток утвердиться за счет других до малодушия. У них часто проблемы отношений с друзьями из-за конфликтности и эгоизма, в результате – трудности в семейной жизни.

Весы – Овен

Такой человек внутренне осознает себя сильной личностью и не любит считаться с тем, что ограничивает его индивидуальность. Он готов бороться за свои интересы и привык к самостоятельности.

Но он должен научиться сотрудничать и выполнять общественные обязанности. Следует отказаться от силовых методов и быть терпимее, потому что он в этой жизни – воин, который может победить только за столом переговоров. Благодаря совместной деятельности достижение целей возможно, а уже потом – сильным личным качествам.

Если человек продолжает жить, согласно привычной для себя линии поведения, ему некем будет руководить или не с кем будет бороться. Он может стать слабым, больным и вынужден будет прийти к сотрудничеству, но уже не по своей воле, а в силу жесткой необходимости.

Свое главное произведение Лев Толстой назвал «Война и мир», но это можно прочесть и так: «Овен и Весы». А теперь добавим роман фантастический к серьезному роману – «Война миров» Герберта Уэллса, у которого такое же, как у Льва Николаевича, положение лунных узлов.

А вот взрывной по характеру и болезненный телом Фредерик Шопен сочинял мазурки, полонезы и вальсы. Казалось бы, вроде все отлично, танец – согласованные движения партнеров под музыку. Но композитор умирает, дойдя до кризисной точки, в 38 лет. Почему? Вот моя астрологическая разгадка: под вальсы Шопена танцевать невозможно, их только исполняют и слушают, да и сам Фредерик был изрядным индивидуалистом.

А вот примеры из жизни ученых. Исаак Ньютон открыл законы тяготения, определяющие, как тела должны взаимодействовать, то есть сотрудничать друг с другом, и что им делать – притягиваться или отталкиваться. Основные изобретения Эдисона, телефон и телеграф, - это приборы, при помощи которых люди не воюют, общаются друг с другом.


Лунный узел Водолей-Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ ЛУННЫЙ УЗЕЛ ЛЕВ

Настоящее и будущее
Эгоизм – Альтруизм
Власть или дружба
Организатор – Реформатор

Благоприятное для судьбы положение узлов, ведущее к успеху и благополучию. Их владельцы – люди разносторонних дарований. Они утверждают собственную индивидуальность или помогают осуществить это другим. Борются за новые идеи, не забывая о себе. Им трудно быть партнерами, поэтому у них часты разочарования в любви и друзьях. Близких у таких людей мало. Детей нет или возникают проблемы с их воспитанием. Женщины при таком положении узлов действуют наравне с мужчинами.

Водолей – Лев

Перед нами человек, обладающий волей и привыкший использовать людей в своих целях. Для него характерны властность и эгоизм. Он готов подавлять людей и унижать их, чтобы вырасти в собственных глазах. Его мало интересует духовная жизнь, но он прирожденный покровитель и меценат. Любит быть в центре внимания – не важно, каким способом.

Теперь ему придется стать идеалистом, работать, не требуя вознаграждения, научиться ценить людей по их духовному уровню, а не по размеру кошелька или положению в обществе. Такому человеку предстоит понять, что его партнеры – это не его слуги. Дружба, свобода и любовь, альтруизм и взаимовыручка должны иметь для него большее значение, чем слава, власть и деньги.

Если он будет продолжать царствовать среди своего окружения, судьба накажет его, лишив власти, славы, авторитета, и вытолкнет с главной роли в статисты. Хорошо, если появившиеся к этому времени друзья придут к нему на помощь. Цели свои этот человек может реализовать только в коллективе друзей-единомышленников. Ему нужно стремиться к идеалам будущего и опираться на собственную индивидуальность, но не делать на нее ставку.

Грегор Мендель основывает генетику – науку, развитие которой началось лишь в следующем веке, после смерти автора учения о наследственности. Альберт Эйнштейн создает теорию относительности, утверждения которой, видимо, в полной мере будут использованы только в 19 веке. Екатерина Вторая, Суворов и Жуков или, например, Пастер ставят нужды общества выше личных интересов и оказываются в выигрыше.

Зато Юрий Гагарин сначала вел вполне «водолейскую» жизнь, посвященную космосу – будущему человечества. Его подвиг – разве не жертва ради науки и светлых идеалов человечества? А потом к нему приходит «львиная» слава. Везде слава, слава, слава – и смерть в нелепой авиационной катастрофе…

Когда Кромвель боролся за идеи демократии, он быстро стал бесспорным военным, а потом и политическим лидером английского парламента. Но, будучи окруженным лестью и богатством, он утвердил себя единоличным диктатором и уподобился королю. Тут-то старуха с косой и пришла к нему в гости.

А вот Пиночет все сделал, как судьба велела: сначала устроил государственный переворот и установил жесткий экономический и политический порядок. А потом, уважаемый и почитаемый, важно заседал в парламенте.


АДАМ

Значение и происхождение имени: дословно оно означает «глина», «красный человек» (евр.)

Энергетика и Карма имени: понятие первородного греха настолько прочно спаяно с именем Адама, что оно оказывает колоссальное влияние не только на самих Адамов, но и на тех людей, чьи фамилии произошли от этого имени (Адамов, Адамков, Адамский, др.).

С малых лет, проникая в тайну своего имени, Адам начинает получать информацию о важнейшей области человеческих отношений, а именно о любви и сексе, и это обычно определяет раннее половое созревание мальчика. В девичьих компаниях он может стать главным организатором всевозможных полуэротических игр, таких как «бутылочка» и т.п. Взрослея, часто вступают в непродуманные браки, что часто приводит к неудачам в семейной жизни и разводам. В русском звучании имя Адам полностью лишено агрессии – наоборот, оно склоняет своего обладателя к общительности и добродушию. Вместе с тем пресловутая идея невольной греховности накладывает определенный отпечаток. Очень часто за внешней веселостью Адами угадывается боль легкоранимого человека. Ранние эротические переживания Адама наделяют его весьма развитым воображением, что может найти свое продолжение в творчестве – литературе, музыке и живописи.


АЛЕВТИНА

Русская православная традиция относит происхождение имени Алевтина к искаженному латинскому имени Валентина – (сильная). Некоторые исследователи предполагают в нем греческие корни, что, впрочем, сомнительно. Один из вариантов связан с потомком Геракла Алевтом (Алетом), имя которого означает «скиталец».

По своей энергетике это имя довольно мягкое и легкое, однако в нем все же чувствуется некоторая взрывоопасность. Кроме этого, мелодия имени способна пробудить в Алевтине мечтательность и чувство непохожести на других. Это еще более усиливается тем, что на сегодняшний день такое имя встречается довольно редко, что делает Алю заметной практически в любом коллективе. Причем очень вероятно, что именно эта заметность сыграет свою роль в развитии значительного самолюбия Алевтины, поскольку, с одной стороны имя довольно красиво, с другой же – в нем слышится нечто старомодное, а в юности это способно доставить массу неприятностей. Не исключено, что самолюбие Али будет весьма болезненным, и она будет чувствовать себя среди подружек несколько неуютно, хотя в душе у нее может зреть уверенность в своей неповторимости и даже в своем превосходстве.

Быть может, будь имя потверже и понапряженнее, то это и не было бы так опасно, однако как раз твердости в имени и не хватает. Все это приводит к тому, что чаще всего Алевтина не способна спокойно перенести обычный в женском коллективе обмен колкостями, ее удивительное самолюбие и отсутствие склонности к сдержанности нередко позволяют ей завестись, что называется, с пол-оборота и там, где могло бы быть легкое недовольство, возникает серьезный конфликт. Надо сказать, что в такой ситуации уже трудно разобраться, где причина, где следствие, поскольку здесь получается замкнутый круг – чем больше возникает конфликтов, тем легче Алевтина начинает срываться на язвительность, что соответственно, рождает новые конфликты. Нередко Аля вообще перестает общаться с женской половиной коллектива, предпочитая общение с мужчинами, с которыми она чувствует себя значительно лучше и гораздо увереннее.

Скорее всего, Алевтина будет долго выбирать себе мужа, причем постарается выбрать его из каких-либо высоких кругов, что связано как с ее мечтательностью и честолюбием, так и с поиском возможности самоутвердиться. Впрочем, и здесь, как и в общении с подружками, ей следует быть осторожней, ведь любая совместная жизнь, даже если муж стопроцентный ангел, таит в себе множество недоразумений и обид, так что если Алевтина не преодолеет свою взрывоопасность, частые семейные ссоры способны поставить семью на грань развода. Мужчина может не опасаться, когда случайно доверит Алевтине какую-либо тайну, связанную с женщинами, - если она и сплетничает с кем-то, то уж никак не в женском коллективе. Кроме того, в случае общения с Алевтиной нелишне будет подготовиться к ее язвительности и колкостям. Часто они достаточно болезненны.

Знак зодиака: Дева.

Планета: Марс.

Цвета имени: красный, синий, салатовый.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: изумруд, нефрит.

Празднуем именины:

  • 29(16) июля – Алевтина Кесарийская, мученица.


АЛЕКСАНДР

Значение и происхождение имени: защитник людей, оберегающий муж (др. греч.).

Имя Александр могло бы стать одним из наиболее сильных, если бы не его распространенность. Оно наделяет своего обладателя уверенностью в себе, силой, напористостью и даже может склонять его к заносчивости. Еще более энергетику имени усиливают образы таких именитых Александров, как Македонский, Невский, Суворов, три российских императора и многие другие.

В период юношества большинство Александров чувствуют непреодолимую потребность доказать свое превосходство хотя бы в одной из областей, будь то спорт, учеба или ухаживание за женщинами. Этому имени присущи героизм, властность. Часто Александр становится предводителем в компаниях ребят младшего возраста, что вполне оправдано: ведь если Александр не сможет себя реализовать как лидер, то вполне вероятно, что он превратится в весьма замкнутого человека.

Для Александра главное – просто уверенно делать свое дело и не очень обращать внимание на то, что окружающие воспринимают его как самого обыкновенного человека. Это и будет настоящей силой характера, что рано или поздно оценят люди. У Александра есть все шансы добиться успеха практически в любой из областей.

В общении с Александром следует не забывать о его врожденном импульсе к лидерству. Если перед вами закомплексованный Александр, попробуйте поговорить о той сфере, где он сумел достичь каких-то успехов. Это расположит его к беседе.

Знак зодиака: Стрелец.

Планета: Сатурн.

Цвета имени: красный, салатовый, светло-коричневый, стальной.

Наиболее благоприятные цвета – зеленый, красный.

Камень-талисман: александрит.

Празднуем именины:

  • 25 (12) августа – Александр Команский, епископ, священномученик.
  • 29 (16) марта – Александр Невский, великий князь.
  • 28 (15) марта – Александр Сидкийский, иерей, священномученик.


Александра>

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

АЛЕКСАНДРА

Имя означает «защитница людей, оберегающая (греч.).

В первую очередь энергетику имени Александра определяет то, что оно все-таки более мужское, чем женское. Конечно, это не означает, что Александра будет выглядеть этаким мужиком в юбке. Имя Александра способно наделить хозяйку такими качествами, как уверенность в себе, напористость, твердость характера. Впрочем, образы великих Александров прошлого здесь не играют особой роли и заметно не усиливают общую энергетику, зато на первый план может выйти достаточная редкость имени среди женщин, а потому его воздействие на психику будет весьма ощутимым. Скорее всего, у Александры независимо от воспитания все же получат свое развитие сильные стороны характера, другой вопрос: как именно это проявится в ее поведении. Все дело в том, что женщинам сегодня прощается гораздо больше, чем мужчинам. К примеру, такое качество, как властность или заносчивость, - в юном возрасте мальчику с таким характером не раз придется ощутить на себе все прелести физической расправы, и потому есть большая вероятность, что называется, сломаться, в то время как женщины в большинстве случаев от этого застрахованы своей предполагаемой хрупкостью. По крайней мере, в данном случае на их стороне и закон, и общественное мнение, а значит, у Александры гораздо больше шансов закрепить в своем характере сильные стороны – как положительные, так и негативные.

Здесь-то и выявляется огромная роль воспитания: если родители не привьют Саше уважение к людям, то очень возможно, что чрезмерная властность способна действительно превратить ее в этакого мужеобразного командира. Подобных случаев было достаточно много, и надо сказать, что обычно у таких женщин личная жизнь превращалась в настоящий ад. С другой стороны, твердость характера, когда она сочетается с женственностью и уважением к людям, может обеспечить Саше прекрасную судьбу и подчеркнуть неповторимое обаяние.

Если в ее душе все эти свойства будут уравновешены, то вряд ли у нее будет ощущаться нехватка поклонников. Однако будущему мужу следует быть готовым к тому, что скорее всего, Александра не захочет ограничивать свою жизнь только хозяйственными заботами, чаще всего ее привлекает карьера и самостоятельность. Впрочем, и в семье Саша обычно находит время на то, чтобы привести хозяйство в порядок. Иногда бывает непросто за внешней холодностью или некоторой бесшабашностью Саши разглядеть ее тонкую душу, тем не менее, если вам это удастся, значит, вы найдете ключ к ее душе или даже сердцу. Нелишне обратить внимание на то, как она предпочитает себя называть.

Уравновешенные женщины обычно представляются как Саша, если в характере преобладает властность – Александра, когда же она хочет скрыть свою женственность и довольно ранимую душу, тогда Александра может представится просто Шурочкой.

Знак зодиака: Козерог.

Планета: Юпитер.

Цвета имени: красный, серебристый.

Наиболее благоприятные цвета: зеленый, оранжевый.

Камень-талисман: сердолик, хризопраз.

Празднуем именины:

  • 2 апреля (20 марта) – Александра Амиссийская, мученица.
  • 31 марта, 19 ноября (18 марта, 6 ноября) – Александра Коринфская, дева, мученица.
  • 6 мая (23 апреля) – Александра Римская, императрица, мученица.


АЛЛА

Имя в переводе означает «эта богиня».

Энергичность и сила имени Алла сразу же бросаются в глаза, и это неудивительно, ведь именно этим словом определяют наиболее яркий цвет – алый. Просто в данном случае сила звучания слова соответствует силе яркости цвета. Несомненно, такое имя способно выделить свою владелицу и наделить ее довольно выразительными чертами характера, при этом даже достаточная распространенность имени не так уж значительно снижает степень его воздействия.

Прежде всего сила имени замечается самой Аллой, склоняя ее к проявлению таких качеств, как напористость, твердость, ощутимое самолюбие и умение постоять за себя. Конечно, в этом случае отмечается та же закономерность, что и с другими твердыми женскими именами – проявление сильных сторон в характере женщины встречает меньшее сопротивление, чем в характере мужчины.

Иными словами, Алла, скорее всего вырастет женщиной вполне уверенной в себе, достаточно властолюбивой и склонной решать свои обиды собственными силами. Здесь таится немалая опасность, поскольку уж слишком велика вероятность неумеренного развития ее волевых качеств, и если так оно и выйдет, то Алла попросту будет загонять своего мужа «под каблук». При этом возникает пародокс; если уставший от своеволия Аллы муж в самом деле примет ее первенство, то Алла первая же разочаруется в нем, а если нет, то регулярные конфронтации попросту разрушат семью. Чтобы избежать подобного, ей не помешает чуточку сгладить свое самолюбие и властность. Впрочем, нередко после каких-либо жизненных ударов Алла либо еще более ожесточается, либо, к великому удовольствию всех и прежде всего ее самой, становится более мягкой. Кстати, семейная трагедия может стать именно таким ударом, что во втором браке сделает ее гораздо счастливее.

Твердость характера часто позволяет Алле добиваться в жизни значительных успехов, и в первую очередь, это касается благосостояния семьи. Она способна вкалывать за троих, заводить полезные знакомства, может надавить на кого следует, чтобы добиться своего, при этом не забывает о домашнем хозяйстве. Неудивительно, что часто муж терпит ее взрывной характер из соображений удобства, ведь нередко она берется устраивать и его карьеру. Жаль только, что такая жизнь совершенно не предполагает душевного комфорта, а значит и счастья. Может быть, поэтому Алла так тянется к теплым дружеским компаниям.

Несмотря на свой твердый характер, Алла очень часто остро ощущает нехватку человеческого тепла и участия. Бывает достаточно искренно посочувствовать ей, проникнуться ее проблемами, как ее командирский тон исчезнет без следа.

Знак зодиака: Овен.

Планета: Марс.

Цвета имени: красный, салатовый.

Наиболее благоприятные цвета: зеленый, оранжевый для чувства юмора. Камень-талисман: нефрит, сердолик.

Празднуем именины:

  • 8 апреля (26 марта) – Алла Готфская, мученица.


АНАТОЛИЙ

Анатолий – «восточный» или же «житель Анатолии».

Энергетика имени пропитана некоей восточной пышностью. Не зря даже в современных анекдотах про «новых русских» частенько встречается имя Толян.

С самого детства Анатолий редко бывает чрезмерно активен, это спокойный ребенок, предпочитающий небольшие, но дружеские компании шумным ватагам. У него рано просыпается любовь к чтению и книгам, он мечтателен, хотя не распространяется по этому поводу, опасаясь насмешек.

Его фантазии часто заменяют ему реальность. Это успокаивает Анатолия и позволяет легко ладить с окружающими.

Обладатель этого имени редко горячится, предпочитая вместо этого внешне спокойно гнуть свою линию, и часто добивается своего! Ему чужды резкие и быстрые атаки. Он способен долгое время сохранять верность и прощать людям их слабости и ошибки, до тех пор, пока однажды вдруг не охладеет к человеку. Тогда уже никакие уговоры и обещания не смогут смягчить Анатолия, он останется холоден и равнодушен.

Карма этого имени благоприятна для занятий бизнесом и всеми видами деятельности, связанными с кропотливым трудом.

В семейной жизни ему часто недостает женского восхищения. Нередко жены, обманутые внешним спокойствием Анатолия, пытаются им управлять, не догадываясь, что за улыбкой скрываются обида и боль, которые могут неожиданно вылиться наружу, - и тогда так же «спокойно» Анатолий способен уйти из семьи.

Секреты общения: характерна особая падкость на лесть и похвалы, чрезмерную скрытность даже с самыми близкими людьми. Если ему удается преодолеть темные стороны своего имени, то это поможет избежать многих ошибок!

Знак зодиака – Телец.

Планета – Луна.

Цвет имени: светло-коричневый, иногда красноватый.

Наиболее благоприятные цвета: белый и золотистый.

Камень-талисман: мрамор, огненный опал.

Празднуем именины:

  • 16 (3) июля – Анатолий Константинопольский, патриарх.
  • 3 (20) ноября – Анатолий Никейский, мученик.
  • 16 (3) июля – Анатолий Печерский, затворник в Ближних (Антониевых) пещерах.


АНДРЕЙ

Андрей (др. греч.) – мужественный.

Это имя обладает сильной энергетикой. Андрей-весельчак, Андрей-балагур, заводила, душа компании, часто везунчик, которому удача, кажется, сама идет в руки, хотя многое дается благодаря тяжелому труду и терпению.

В имени ощущаются удивительная трезвость и спокойствие, расчетливое наблюдение. Он не так прост и открыт, как кажется, хотя нередко настолько входит в свою любимую роль жизнерадостного человека, что и в самом деле становится таким. Энергия имени не располагает Андрея терпеливо относиться к врагам; быть может, он и смолчит; но едва ли забудет обиду.

Часто Андрей бывает ослеплен своими удачами и ему начинает казаться, что всего в жизни он достиг благодаря собственным усилиям. Может случиться так, что серия неудач вышибет Андрея из седла и разочарование будет столь велико, что у него опустятся руки. В этом случае от жизнерадостного Андрея мало что останется, окружающие начнут сторониться его, перестав оказывать поддержку. Тогда уже удачи ему долго не видать, а депрессия день ото дня будет усиливаться.

Чтобы избежать всего этого, Андрею надо всего-навсего обратить силу своего характера против этой хандры. Андрей добьется успехов практически в любой области, исключая разве что бюро похоронных услуг, где его жизнелюбие вряд ли окажется уместным.

С Андреем не только легко общаться, но также можно и поспорить.

Знак зодиака: Стрелец.

Планета: Солнце.

Цвета имени: густо-красный, темно-коричневый, иногда стальной.

Наиболее благоприятные цвета: теплые оттенки коричневого и желтого.

Камень-талисман: янтарь.

Празднуем именины:

  • 17 (4) июля – Андрей Боголюбский, великий князь; Андрей Рублев, иконописец, ученик преподобного Сергия Радонежского.
  • 13 (30 июня) и 13 декабря (30 ноября) – Андрей Первозванный, один из 12 апостолов, брат апостола Петра, священномученик.


АНТОН

Антон (др. гр.) – вступающий в бой, противостоящий.

В этом имени содержится призыв к какому-либо действию, и вместе с тем оно как бы напоминает своему носителю об осторожности. Прежде чем приступить к какому-нибудь делу, никогда нелишне осмотреться по сторонам. Девиз Антона: что бы он ни делал, в нем всегда живет трезвый и осторожный наблюдатель.

Такое равновесие между решительностью и осмотрительностью является важнейшей чертой энергетики имени Антон и во многом определяет характер его поступков. В любви он легко воспламеняется, хотя вскоре начинает размышлять о последствиях и даже готовит почву для отступления. То же касается бизнеса – когда речь заходит о рискованных вложениях, многие планы так и остаются на уровне мечтаний.

Он может не спать ночами, работать сутками, но сделает все, чтобы не утратить завоеванных позиций.

Из опасения показаться трусом Антон превращается в героя! Особенно это усиливается под воздействием алкоголя, когда Антон сам провоцирует опасные ситуации. Впрочем, происходит это обычно до тех пор, пока репутация Антона не будет восстановлена.

В целом энергия Антона может обеспечить ему успех на руководящих должностях, не требующих риска. Если же Антон пожелает проявить себя в творческих профессиях, ему надо освободиться от боязни показаться смешным.

Антон редко стремится быть в центре внимания в больших компаниях, но в узком кругу может попробовать взять главенствующую роль на себя. Наиболее благоприятным результат общения будет тогда, когда вы станете говорить с ним на равных, не стараясь ни подчинять, ни подчиняться.

Знак зодиака: Близнецы.

Планета: Меркурий.

Цвета имени: красный, белый.

Благоприятные цвета: красный для большей активности, белый для успокоения.

Камень-талисман: огненно-красный пироп.

Празднуем именины:

  • 22 (9) августа – Антоний Александрийский, мученик.
  • 30 (17) января – Антоний Великий, Египетский, преподобный, основатель пустынножительства.
  • 23 (10) июля – Антоний Печерский, основатель Киево-Печерской лавры в Ближних (Антониевых) пещерах.


АРСЕНИЙ, АРСЕН

Арсений (греч.) – мужественный.

Это одно из немногих имен, которое в уменьшительной форме – Арсен – звучит гораздо тверже, чем в полной, а потому для определения характера важно знать, как именно носитель имени предпочитает себя называть – Арсением или Арсеном? В первом случае Арсений обычно вырастает довольно мягким и добродушным человеком, он покладист и несколько застенчив. При этом его внутренняя энергия обычно находит выражение в мечтательности и хорошо развитом воображении. Арсений – натура творческая и очень тонко чувствующая, его ничего не стоит обидеть, и далеко не всегда ему хватает решительности постоять за себя в трудную минуту. Но чаще всего он предпочитает держаться в тени и жить в мире собственных иллюзий.

Хотя Арсению и недостает нужной решительности, однако его мягкость и душевность часто обеспечивают ему достаточное количество друзей, в окружении которых у Арсения просыпается жизнерадостность. В остальное время он часто предпочитает плыть по течению, не очень-то заботясь о реальном существовании и несколько рискуя утонуть в собственных мечтах и фантазиях.

У имени есть и другая сторона: Арсению ничто не мешает однажды восполнить недостатки энергетики своего имени, осознав себя уже не мягким и уступчивым Арсением, а достаточно твердым и решительным Арсеном. В этом случае у него будет много шансов добиться успеха в жизни и постоять за себя по мере необходимости. Арсен сумеет сохранить свою душевность, если приобретет нужную твердость и настойчивость.

Легче всего разрушить отношения с Арсением, попробовав подшутить над ним. Однако при этом он вряд ли будет долго помнить обиду и либо замкнется в себе, либо, особенно если он предпочитает называть себя Арсеном, даст решительную отповедь насмешнику. Зато, подружившись с ним, вы найдете надежного преданного друга.

Знак зодиака: Рыбы.

Планета: Луна.

Цвет имени: серебристый, стальной, а также красный.

Наиболее благоприятный цвет – коричневый.

Камень-талисман: яшма.

Празднуем именины:

  • 21 (8) мая – Арсений Великий, преподобный.
  • 1 февраля (19 января) – Арсений Керкирский, архиепископ.
  • 21 (8) августа – Арсений Печерский, Трудолюбивый, в Дальних (Феодосиевых) пещерах.


АРТЕМ

Артем (греч.) – здоровый.

В имени Артем ощущается весьма прочная основа, которая полностью не исчезает даже в уменьшительном звучании – Тема. Получая свое имя, Артем невольно принимает на себя некую солидность, вплоть до того, что часто он выглядит несколько старше своих сверстников. По звуковой энергетике имя наполняет своего носителя уверенностью в себя и спокойной силой.

Если Артем вольется в компанию сверстников, то постарается быть лидером в ней. Нередко его начинает тянуть к старшим ребятам, с которыми он чувствует себя значительно лучше. В имени не прослеживается склонность к агрессии, и его сила больше проявляется в твердости и мужественности.

Наиболее важной чертой этого имени является стремление идти своей дорогой, полагаясь на себя. Обычно Артем умеет уважать авторитеты, но относится к ним без трепета и преклонения и всегда готов проявить характер. Многое в судьбе Артема зависит от окружения. В семейной жизни его едва ли удастся загнать под каблук, а если все же подобное произойдет, то Артем рискует впасть в депрессию.

Сильная энергетика имени способна помочь Артему в реализации его планов. В творческих профессиях он, скорее всего, сможет проявить себя там, где мало лирики, зато достаточно логики и анализа.

Если обратиться к Артему за помощью, то, скорее всего, он вам поможет, однако будьте осторожны: сами того не заметив, вы можете попасть под его влияние.

Знак зодиака: Лев.

Планета: Солнце.

Цвета имени: красный, желтовато-коричневый.

Благоприятные цвета: теплые оттенки коричневого, черный.

Камень-талисман: сард, яшма.

Празднуем именины:

  • 2 ноября (20 октября) – Артемий Антиохийский, военачальник, великомученик
  • 6 июля (23 июня) – Артемий Веркольский, отрок.


АРТУР

Значение и происхождение имени: предположительно имя происходит от кельтского слова, означающего «медведь».

В русском звучании имя Артур невольно предполагает некоторую интеллектуальность, присущую его обладателю. В нем содержится даже не один, а целых два призыва к действию, так что порою трудно бывает сказать, чего можно ожидать от Артура. Когда конфликт вроде бы улажен, у него неожиданно может начаться новый приступ неудовлетворенности, что часто заставляет окружающих подозревать у Артура неуравновешенность характера. Это ошибочное представление. Самое лучшее, если, ощутив новый толчок к действию, Артур не будет возвращаться к старым обидам, а направит энергию в другое русло, выразив ее в художественном произведении или же просто посмеявшись над собой.

Часто энергия имени увлекает Артура в область фантазий и грез. Мечтательность, свойственная Артуру, может найти выражение в литературе, живописи, профессиях, связанных с путешествиями и приключениями.

Обычно Артур предпочитает говорить на интеллектуальные темы, о театре или искусстве.

Знак зодиака: Близнецы.

Планета: Луна. Цвета имени: красный, стальной.

Благоприятные цвета: зеленый, синий.

Камень-талисман: бирюза.


БОГДАН

Имя Богдан пришло на Русь вместе с христианством и является дословным переводом греческого имени Феодот – «данный Богом».

Имя обладает удивительной настойчивостью, твердостью и уравновешенностью. Оно состоит из двух равнозначных частей, что накладывает на его энергетику своеобразный отпечаток. Наиболее часто это проявляется в том, что Богдан обладает достаточно подвижным умом, который в некоторых случаях может становиться даже изворотливым, что открывает Богдану возможность существования скрытого от людских глаз его второго «я».

Он игрок, обладающий к тому же неплохими артистическими способностями, что обычно позволяет ему прекрасно приспосабливаться к самым различным ситуациям. Благодаря достаточной редкости, часто Богдан становится слишком заметным на фоне общего окружения, и чтобы избежать чрезмерного воздействия со стороны общества, ему по неволе приходится быть артистом. Чаще всего у логичного Богдана чисто материальные проблемы преобладают над честолюбием.

В целом можно ожидать, что жизнь Богдана сложится довольно удачно, он трудолюбив и настойчив и часто не склонен стесняться в выборе средств по достижению своих целей. Однако для полноценного счастья ему не хватает простого тепла в отношениях с близкими людьми.

Секреты общения. В семье, равно как и в общении с людьми, от которых мало что зависит, он не испытывает нужды быть артистом и иной раз не прочь дать волю своим негативным эмоциям. Погасить же наметившийся конфликт лучше всего, указав на какие-либо преимущества или даже на безопасность спокойных и уважительных отношений.

Знак зодиака: Телец.

Планета: Меркурий.

Цвета имени: темно-коричневый, иногда красный и черный.

Благоприятные цвета: оранжевый, желтый.

Камень-талисман: золото, сердолик.

Празднуем именины:

  • 4 марта (19 февраля) – Богдан Анриапольский, мученик.
  • 15 (2) сентября – Богдан Кесарийский, мученик.
  • 17 (4) июля – Богдан Римский, мученик.


БОРИС

Борис – современный вариант старославянского имени Борислав, славный в борьбе.

В этом русском имени заложен огромный заряд силы, упорства и даже некоторой жесткости. Такое имя дают сыну родители, ожидая, что тот будет настоящим мужчиной, твердо стоящим на ногах, и это во многом определяет характер Бориса.

За веселостью Бориса-балагура нередко проступает усталость Бориса-работяги, вечного борца с жизненными трудностями. Случается, что долгое время живя в не совсем понятном напряжении, Боря начинает искать разрядку в алкоголе, и только закаленная воля не дает ему окончательно спиться.

Если с детства Борису не было привито человеколюбие и более спокойное отношение к неудачам, то, вполне возможно, все его действия станут совершаться с характерным душевным надрывом. Особенно это плохо, когда от него будут зависеть судьбы людей.

Очень важно для Бориса – больше доверять Судьбе и уметь проигрывать с достоинством и без особого сожаления.

Значительная сила воли Бориса может сослужить ему хорошую службу в военной карьере, на производстве. Он обычно хороший хозяин, любит заботиться о доме и воспитывать детей. Для того чтобы добиться успеха в бизнесе, ему следует постараться не брать на себя слишком тяжелый груз и относиться к жизни как к игре, скорее забавной, чем трудной.

Если вы хотите поделиться с Борисом проблемами, он сумеет вас понять, но едва ли вам полегчает от этого – ведь трудностей у него самого выше головы. Гораздо лучше перевести разговор в веселое русло: это позволит внести в беседу необходимую легкость и взаиморасположение.

Знак зодиака: Скорпион.

Планета: Марс.

Цвета имени: темно-коричневый, темная сталь.

Наиболее благоприятные цвета: светло-коричневый, зеленый, белый.

Камень-талисман: агат, хризопраз.

Празднуем именины:

  • 15 (2) мая – Борис Болгарский, равноапостольный, царь (креститель Болгарии).
  • 6 августа (24 июля) – Борис страстотерпец, князь.


КАРИНА

Значение и происхождение имени: имя означает «управляющая кораблем», «киль корабля» (лат.).

Карину выделяет решительность и экспансивность. Обычно женщина с этим именем уверена в себе, энергична и самолюбива. Можно было бы сказать, что Карина знает себе цену, если бы только ее самооценка в большинстве случаев не была бы завышенной. Что делать, звучное, красивое и редкое имя, можно даже сказать – имя романтическое, привлекает к себе внимание, углубляя самолюбие, а экспансивность делает это самолюбие слишком активным. Говоря по-русски, у Карины много шансов стать излишне эгоистичной особой.

При этом нельзя сказать, что энергетика Карины не предполагает сдержанность, нет, у этой женщины достаточно сил, чтобы уметь управлять чувствами, вот только властный характер склоняет ее управлять не своими, а чужими чувствами. Ну, а исходя из этого, она уже и свое душевное состояние старается отрегулировать соответствующим образом. Впрочем, получается это не часто, в большинстве случаев Карина слишком торопится, предпочитая достигать желаемого таким образом, чтобы недостаток терпения восполнить избытком энергии. Несомненно, это качество могло бы быть обеспечить успех, служи Карина в кавалерии, однако в реальной жизни, где мало что решается за один день, нужен несколько иной подход.

Кроме того, еще никого в истории не сделала счастливым идея, что можно добиться счастья, подчинив себе окружающих. Счастье – суть внутреннее понятие, и оно невозможно без взаимопонимания, а потому и властные люди в большинстве своем несчастны в виду своего внутреннего одиночества.

Наиболее благоприятно складывается судьба Карины, когда она обретает недостающее ей терпение и направляет энергию на работу над собой. Бог с ними, со взаимоотношениями, если делать свое дело, опираясь в первую очоредь на свои силы, тогда и настоящий успех может прийти, да и отношения наладятся.

Чрезмерная требовательность Карины к людям часто омрачает общение с ней. Впрочем, если выдержать ее первый натиск, то второй вряд ли будет таким же решительным. Нередко она бывает бессильна перед метким юмором, но успокоить ее может, пожалуй, только искренне сочувствие к ней, в котором она довольно остро нуждается, хотя по внешнему виду этого и не скажешь.

Знак зодиака: Овен.

Планета: Марс.

Цвета имени: темная сталь, красный, коричневый.

Наиболее благоприятные цвета: теплые тона коричневого, желтый.

Камень-талисман: сард, золото.


КИРИЛЛ

Значение и происхождение имени: имя происходит либо от персидского корня, означающего «Солнце», либо от греческого слова «повелитель».

Напряженность этого имени не сразу заметишь. По энергетике в нем ощущается значительная сила и твердость, быть может, даже излишняя. В то же время оно звучит довольно замкнуто, мало склоняя своего владельца к внешнему проявлению силы. Чаще всего Кирилл любит хорошие компании, хотя и предпочитает держаться в них достаточно самостоятельно, и, если что не так, он легко может уйти из нее. При этом уравновешенность с посторонними людьми в семейном кругу иной раз оборачивается лишней строгостью и требовательностью, ведь где-то же ему надо выливать накапливающееся недовольство. Впрочем, если и жена Кирилла будет обладать достаточно твердым характером, то, скорее всего, он уступит ей первенство и начнет искать разрядку либо в работе, либо на стороне.

Тем не менее, все это наделяет характер Кирилла такими полезными качествами, как способность к терпеливому труду, самостоятельность, завидная работоспособность, умение держаться в коллективе, и многими другими. Безусловно, у Кирилла есть неплохие шансы добиться в карьере или бизнесе значительных успехов. Главный минус имени – недостаток мягкости и пластичности. Скандалы оставляют в его душе глубокий след, может долго помнить обиду. Однако впредь попытается избегать новых конфликтов, что может быть воспринято окружающими как миролюбие. Бывает, что жизненные удары заставляют его искать успокоение в цинизме, однако вряд ли этот выход можно назвать наилучшим. Наиболее благоприятно для Кирилла, если в его воспитании было заложено достаточно легкое отношение к жизни и к себе, а также умение посмеиваться над собой не только внешне, но и внутренне.

Обычно Кирилл ценит свою самостоятельность, но нередко люди, соблазнившись его видимой уравновешенностью, пытаются активно воздействовать на него и незаметно наживают себе врага. Бывает и так, что кто-то невольно становится источником раздражения для Кирилла. Можно легко разрядить обстановку, переключив разговор на ту тему, где Кирилл чувствует себя профессионалом.

Знак зодиака; Лев.

Планета: Солнце.

Цвета имени; темная сталь, салатовый.

Наиболее благоприятные цвета; зеленый, все теплые оттенки красного.

Камень талисман; изумруд, пироп.

Именины:

  • 31 января, 1 октября (18 января, 28 сентября) – Кирилл Радонежский, схимонах, отец преподобного Сергия Радонежского.
  • 31 (18) января – Кирилл Александрийский, патриарх.
  • 17 февраля, 24 мая (4 февраля, 11 мая) – Кирилл Философ, Моравский, равноапостольный, учитель Словенский.


КОНСТАНТИН

Значение и происхождение имени: твердый, постоянный (лат.)

В этом имени нет перебора с твердостью, оно довольно спокойное, стойкое, незлобивое, но в нем заметно ощущается недостаток теплоты, что в детском возрасте может стать источником страдания для Кости. У него очень болезненное самолюбие. Боязнь насмешки, скорее всего, приведет к тому, что Костя начнет скрывать свою истинную душу под маской эдакого грубого циника. Можно выделить два типа: обаятельный и мягкий Костик и Константин – циник и насмешник. Ему небезразлично, как его воспринимают окружающие. Иногда бывает очень трудно понять, что у Константина на уме, поэтому многие склонны считать его хитрым, но он скорее все-таки скрытный, а не хитрый. Другое дело, что иной раз, внезапно открывшись, окружающих могут удивить истинные планы Кости. Положительные качества – стойкость, уравновешенное терпение и способность на решительный поступок. Костику можно пожелать немного больше честолюбия и твердости. Хорошо развитый артистизм поможет обеспечить успех в общественной карьере. Если вы будете искренни с Костей, то, быть может, вы обретете надежного друга, который не предаст вас ни за какие блага земли. А вот в случае конфликта Константин может долго помнить зло, и заметить это за его повседневной маской бывает порою очень трудно.

Знак зодиака: Дева.

Планета: Меркурий.

Цвета имени: стальной, светло-коричневый.

Наиболее благоприятные цвета: коричневый, зеленый.

Камень-талисман; нефрит, яшма.

Именины:

  • 3 июня (21 мая) – Константин Великий, равноапостольный, император.
  • 15 (2) октября – Константин Арагветский, князь, мученик.
  • 11 августа (29 июля) – Константин Киевский и Всея Руси митрополит.


КРИСТИНА

Значение и происхождение имени: посвященная Христу (греч.).

От Кристины потребуется умение держаться, постоять за себя в случае надобности, ведь не исключено, что красивое имя будет вызывать зависть, а потому и неприязнь. Бывает, что Кристине попросту не хватает духу соответствовать своему имени и она с детства превращается в робкого, закомплексованного человека. Впрочем, подобное случается редко, так как общая энергетика имени обладает достаточным прочности. Кристя может в случае чего и довольно удачно съязвить, чем нередко ставит обидчика на место.

Скорее всего, женщина с таким именем будет ощущать потребность добиться высокого положения в обществе, для чего может избрать какую-нибудь модную профессию или же просто будет стремиться завязать общение с людьми из высоких кругов. Даже если у нее это не получится и судьба ей отведет роль обычной домохозяйки, все равно подобные мечты не оставят Кристину. Просто в этом случае она будет считать свою жизнь неудачной и напрасной. Увы, за такими мечтами часто не замечается простое человеческое счастье, которое, как со временем непременно выяснится, не может заменить даже самый грандиозный успех и слава.

Часто Кристина весьма болезненно реагирует на замечания в свой адрес, зато от комплиментов может вконец растаять. Нелишне будет ей помнить об осторожности, иначе кто-то непременно воспользуется такой ее слабостью, скрывая за своей лестью хитрый расчет.

Знак зодиака: Дева.

Планета: Сатурн.

Цвета имени: стальной.

Наиболее благоприятные цвета: оранжевый, коричневый. Противопоказан фиолетовый.

Камень-талисман: янтарь, яшма.

Празднуем именины:

  • 6 августа (24 июля) – Христина Тирская, мученица.
  • 19 (6) февраля – Христина Кесарийская, мученица.
  • 26 (13) марта – Христина Персидская, мученица.


ДАНИИЛ

Имя значит: «Бог мой судья».

Нельзя отнести к разряду распространенных, поэтому воздействует на человека довольно в сильной степени. По своему звучанию это имя достаточно спокойно. Оно может склонить своего носителя к проявлению таких качеств, как умеренная активность, неторопливость, способность к сосредоточению. С одной стороны, слово «Даниил» звучит как то даже подчеркнуто солидно, с другой, «Данил» как то слишком непритязательно и простонародно. Часто это приводит к тому, что, начиная взрослую жизнь, Даниил из опасения выглядеть в обществе неуклюжим, начинает подчеркивать свою интеллигентность. Родителям с детства нужно уделять больше внимания развитию вкуса у Даниила, также привить ему побольше уверенности в себе и умение уважать не только людей, но и себя самого.

Энергия имени не склоняет Даниила к агрессии и вспыльчивости. Единственное, что порой омрачает ему жизнь, - это внутренние самокопания, особенно заметные во время «переходного возраста» и нередко продолжающиеся до женитьбы. Долгие размышления и самонаблюдения могут сделать из Даниила неплохого психолога.

В браке обычно удачлив, предпочитает не броскую внешность, а то, что его избранница – душевный и добрый человек. В общении предпочитает не силу, а убеждения, сглаживая острые углы своим добродушием и неконфликтностью.

В профессиональном плане такие душевные качества могут обеспечить Даниилу успех в самых разнообразных сферах. Может быть неплохим руководителем отдела. Может реализовать себя в творчестве, медицине или научной работе. Данила достаточно сложно вызвать на активный спор, скорее всего, он просто терпеливо будет стараться обосновать свою точку зрения, не поддаваясь при этом никаким отрицательным эмоциям. Он охотно отзовется на просьбу о помощи. Если же за действиями просителя обнаружится какая-либо хитрость, то этот человек навсегда потеряет уважение Даниила.

Знак зодиака: Рак.

Планета: Плутон.

Цвета имени: красный, теплый, коричневый.

Наиболее благоприятный цвет: темно-синий.

Камень-талисман: лазурит.

Именины:

  • 5 апреля (23 марта) – Даниил Угличский, игумен, священномученик.
  • 30 (17) декабря – Даниил Египетский, преподобный, исповедник.
  • 24 (11) декабря – Даниил Столпник.


ДАРЬЯ

Значение и происхождение имени: сильная, побеждающая (перс.).

Дарья – имя звонкое и жизнерадостное, но главные черты его энергетики – это достаточная твердость и импульсивность. Чаще всего активность проявляется в характере Даши с детства, нередко выделяя ее среди других детей, а иной раз даже делая заводилой и инициатором всевозможных проказ. При этом бывает интересно наблюдать в маленькой Даше редкую в таком возрасте уверенность в себе и значительную эмоциональную силу. Она может часами сосредоточенно заниматься своими игрушками, как вдруг, казалось бы ни с того ни с сего, резко переключит свой интерес на что-либо другое, превратившись из тихой девочки в шумного дьяволенка. Или точно также же внезапно разобидится, да так, что об этом полквартала узнает по ее слезам и крику. В ее характере рано начинает проявляться глубина ее чувств, создается даже впечатление, что Даша не умеет и не хочет ничего делать полсилы, предпочитая рыдать, так рыдать, смеяться, так, чтобы перепонки лопались, ну а если уж сидеть себе тихонько, то никто и не узнает, о чем она так сосредоточенно размышляет и бормочет себе под нос.

Обычно эта импульсивность остается присуща ей на протяжении всей жизни. Вряд ли она захочет сосредоточить свой интерес на одном предмете, скорее всего, новые интересы очень быстро отвлекут ее, однако нередко глубина эмоций позволяет ей даже за короткое время успеть довольно многое. Лучше всего это проявляется в учебе, где она прекрасно будет успевать по интересным ей предметам, хотя времени на занятия будет тратить не так уж много. Это же качество может найти себе хорошее применение в каких-либо творческих специальностях. Хуже обстоит дело с другими профессиями, требующими кропотливого и, главное, долгого ежедневного труда. Таким образом, если, к примеру, Дарья решит заняться бизнесом, то, скорее всего, первое время ей будет сопутствовать удача, но очень велика опасность того, что она вскоре передоверит дело другим людям, а сама махнет на него рукой. Часто на этом ее удача и заканчивается.

Нельзя сказать, что при всем при этом вышеперечисленном Дарья является исключительно человеком настроения, нет, она может и по хозяйству успевать, и на работу ходить терпеливо, вот только окружающие часто будут слышать, насколько ей все это осточертело, и нередко испытывать на себе всю силу Дашиных «взбрыков». Однако ей много прощается, поскольку большую часть времени ее веселость и жизнерадостность заставляют забывать о негативных эмоциях. Кроме того, ее импульсивность и эмоциональность выглядят как ребячество, и это привлекает к Даше мужчин, особенно старшего возраста. Конечно, на ее пути будет много конфликтных ситуаций, избежать которых можно, уравновесив свои могучие эмоции, но кто знает, может, и в самом деле, лучше до конца оставаться содой и жить по правилу – гулять так гулять?

Если вы Даше не по душе, то прочитаете это в каждом ее движении, которые у нее могут понятней любого слова.

Знак зодиака: Дева.

Планета: Марс.

Цвета имени: коричневый, стальной, густо-красный.

Наиболее благоприятные цвета: для спокойствия – зеленый, в делах поможет черный.

Камень-талисман: изумруд, черный благородный опал.

Празднуем именины:

  • 31(19) марта – Дария Римская, мученица.


ДЕНИС

Значение и происхождение имени: имя Денис является русской формой имени древнегреческого божества веселья, плодородия и виноделия Диониса. Это божество было заимствовано греками во Франции, другие его называния Бахус, Вакх.

В этом имени огромный заряд жизнелюбия, подвижности и склонности к веселью. Носителю этого имени надо знать меру в радостях жизни, ведь здесь, как с вином: оно может поднять настроение, а может довести до безумия.

Обычно подвижность Дениса проявляется в самом раннем возрасте, он непоседлив, любопытен, любит всевозможные игры, причем нередко пытается включиться в игру более старших ребят. В школе он часто компенсирует недостаток старательности и усидчивости способностью быстро соображать и схватывать информацию на лету. Впрочем, достаточно Денису заразиться каким-либо интересным делом, и усидчивей его трудно будет найти человека! Вполне возможно, что учеба не даст ему глубоких знаний, но вряд ли у кого будет повод усомниться в эрудированности Дениса. Частенько энергия имени подбивает Дениса на всевозможные авантюры, а его энтузиазм бывает весьма заразителен. Он редко стремится подчинить себе людей, но все же неплохо может увлечь за собой товарищей, что способно сделать из него довольно толкового организатора. Но когда его энтузиазм затухает, он легко может бросить дело на полдороги, не обращая внимания, что те, кого он в свое время увлек, продолжают делать дело и даже обижаются на него.

Чуточку осторожности, терпения и обязательности – именно эти качества помогут Денису добиться успеха практически в любом деле и в любой профессии.

Чтобы подбить Дениса к какой-либо затее, нередко бывает достаточно всего-навсего эмоционально и оживленно рассказать о ней и спросить его мнения. Дело здесь не в его самолюбии, просто это наиболее легкий способ заставить его задуматься, а там для него уже будет все равно, чья это идея, главное, чтобы было интересно! При этом, скорее всего, Денис быстро заразит этим энтузиазмом и остальных, так что будьте осторожны: из инициатора вы легко может превратиться в исполнителя.

Знак зодиака: Водолей.

Планета: Меркурий.

Цвета имени: коричневый, светло-зеленый.

Наиболее благоприятные цвета: золотой, насыщенный зеленый.

Камень-талисман: хризолит, малахит.

Празднуем именины:

  • 18 (5) октября – Дионисий Александрийский, епископ, исповедник.
  • 17 января, 16 октября (4 января, 3 октября) – Дионисий Ареопагит, апостол от 70-ти, епископ Афинский, священномученик.
  • 10 августа, 16 октября (28 августа, 3 октября) – Дионисий Печерский, Щепа, иеромонах, затворник в Дальних (Феодосиевых) пещерах.


ДМИТРИЙ

Значение и происхождение имени: принадлежащий Деметре (греч.). Деметра – одно из самых почитаемых божеств олимпийского пантеона. Буквальное значение – мать-земля, олицетворение плодородия.

В этом имени энергия пружины, которая, кажется, способна сжиматься сколь угодно долго, пока вдруг неожиданно не выстрелит. С одной стороны, энергетика имени склоняет Дмитрия к терпению, причем нередко это происходит так незаметно, что окружающие, а иногда и сам Дима, воспринимают это как чуть ли не абсолютное спокойствие, но этот аккумулятор должен разрядиться. И здесь на первый план выходит другая сторона энергетики – импульсивность и взрывоопасность характера.

Большинство Дмитриев знают или догадываются об этой своей особенности. В раннем возрасте это часто проявляется во внезапных приступах капризности, чередующихся с бурным весельем. Затем, взрослея, Дима заметно преображается, в нем начинает пробуждаться самостоятельность, граничащая порою с некоторым своеволием, сдержанность и спокойствие. Он дружелюбен, незлоблив, но обида и несправедливость способны привести его в ярость, часто выходящую за разумные пределы. В детстве это нередко выражается в потасовках, которые могут либо закалить характер, либо, как это ни прискорбно, сломать его.

Во взрослом же возрасте нужны другие выходы и наиболее простой, который предоставляет жизнь, - это возможность снять напряжение в разговоре, особенно в шутливом. Привыкнув с детства накапливать напряжение, Дима развивает в себе значительную выносливость и работоспособность. Если Дмитрий хочет достигнуть успеха в жизни, ему надо научиться в первую очередь разумно распределять силы, приучить себя к ежедневному труду, не забывая при этом, что все же желательно оставлять часть энергии и на решающий бросок, когда дела у него получаются наилучшим образом.

Стоит также отметить, что среди Дмитриев встречается еще один тип характера, в котором все выше перечисленные черты заметным образом сглажены. Обычно такой Дмитрий предпочитает называть себя Митей.

Часто Дмитрий бывает несдержан в разговоре, но после конфликта обычно быстро отходит и успокаивается. Едва ли он будет долго таить злобу. Нередко в совместных делах он на первое место ставит не выгоду, а доверительные и дружеские отношения, однако, начиная с ним очередной проект; постарайтесь поменьше обсуждать его, иначе Диму может так захватить процесс обсуждения, что на само дело не останется времени. Впрочем, когда обсуждение закончено и сроки оговорены, он скорее будет работать за троих, чем подведет партнера.

Знак зодиака: Скорпион.

Планета: Плутон.

Цвета имени: желтовато-коричневый, стальной.

Наиболее благоприятные цвета: черный для сосредоточения, оранжевый, серебряный.

Камень-талисман: черный и огненный опал, серебряные украшения.

Празднуем именины:

  • 1 июня (19 мая) – Дмитрий Донской, князь.
  • 8 ноября (26 октября) – Дмитрий Солунский, Мироточивый, великомученик.
  • 28 мая, 5 июня, 16 июня (15, 23 мая, 3 июня) – Димитрий Угличский и Московский, царевич.


ЕКАТЕРИНА

Имя означает «чистая всегда, непорочная».

Первое, что бросается в глаза в энергетике имени, - это его необычная широта и подвижность. При этом полная форма – Екатерина – звучит настолько широко, что часто это мешает проявиться Катиной подвижности в полной мере. Примерно как река, выходя на широкий плес, замедляет свой бег. Кроме того, заметную роль играет образ выдающейся российской императрицы Екатерины Великой. Безусловно, столь яркая личность способна повлиять на характер своей более скромной тезки, однако здесь оказывается большая распространенность имени. Одним словом, едва ли окружающие хоть на секунду заподозрят в Кате какие-либо величественные черты, однако сама она может переживать свое несоответствие силе имени, что способно сделать ее самолюбие довольно болезненным.

Необязательно это будет происходить осознанно, скорее, даже Катя просто будет исподволь испытывать потребность самоутвердиться, и здесь очень многое будет зависеть от ее воспитания и условий жизни. По своей внутренней энергетике имя не склоняет Екатерину к агрессии и долгому накоплению напряжения, а потому мало шансов, что в детстве ее конфликт с родителями или другими воспитателями будет слишком затяжным. Это приводит к тому, что среди Екатерин можно выделить два главных типа. Если условия воспитания Кати были чересчур жесткими, она может вырасти довольно замкнутым человеком, при этом за ее внешним спокойствием можно будет уловить признаки острого комплекса неполноценности, что выразится в застенчивости Кати, стеснительности и даже в нерешительности. С таким характером жить ей будет очень и очень сложно.

Впрочем, гораздо чаще встречается другой тип характера, когда активность и подвижность Екатерины находят свое отражение в ее стремлении самоутвердиться. Такая Катя может производить впечатление весьма уверенного в себе человека, хотя, скорее всего, это будет только маска, за которой скрывается ранимая и добрая душа. Впрочем, открыться это может только в слишком глубоком конфликте или при столкновении с очень серьезной жизненной трудностью. В остальное время Катя довольно общительный и веселый человек, умеющий держаться самостоятельно и в случае чего постоять за себя. Только самые близкие подруги будут знать о ее душевных переживаниях, да еще, пожалуй, муж, к выбору которого Катя обычно относится очень серьезно, пытаясь отыскать в нем необходимую опору. Здесь ей желательно помнить, что муж тоже живой человек и потому точно так же нуждается в определенной заботе. Если этого долго не будет, то семейное счастье Екатерины в один прекрасный момент может неожиданно рухнуть. Вполне возможно, что ее самолюбие сможет с возрастом перерасти в честолюбивые устремления и она решительно начнет делать свою карьеру. В этом ей очень может помочь, если она, вместо того, чтобы прятать свои обиды в глубине души, просто постарается избавить собственное самолюбие от болезненности. В этом случае широта души Екатерины обеспечит ей успех не только в делах, но и в личной жизни. В общении с Катей всегда следует учитывать ее самолюбие. Впрочем, чаще всего она хорошо понимает добрый юмор, да и сама не прочь пошутить. А вот если вам удастся поговорить с ней по душам, то вполне возможно, вы будете искренно удивлены, открыв в ней незаметные окружающим качества.

Знак зодиака: Стрелец.

Планета: Солнце.

Цвета имени: серебристый, красный.

Наиболее благоприятные цвета: темно-синий, коричневый.

Камень-талисман: сапфир, яшма

Празднуем именины:

  • 7 декабря (24 ноября) – Екатерина Александрийская, дева, великомученица.


ЕЛЕНА

Имя означает факел (греч.).

Пожалуй, главная особенность звучания имени Елена состоит в том, что оно начинается гораздо энергичнее, чем заканчивается. Больше того, по сути, в нем не наблюдается большого напряжения, однако контраст между «заводным» началом и спокойным окончанием способен резко усилить даже это незначительное напряжение. Примерно как горящая спичка, которую трудно заметить солнечным днем, зато в темноте ночи иной раз ее пламя видно даже за несколько километров. Обычно это приводит к тому, что в повседневном поведении Елены внимательный человек может уловить некоторую напряженность. Иногда это выражается в сдержанности Елены, быть может, даже в ее замкнутости, бывает же и наоборот, когда это не совсем понятное ей самой внутреннее возбуждение заставляет Лену держаться несколько вызывающе, как будто она только и ждет нападок со стороны окружающих.

Конечно, такая черта поведения проявляется в характере Лены далеко не сразу, в детстве она обычно растет спокойным и ласковым ребенком, да, по сути и остается таким, вот только с подросткового возраста все это начинает маскироваться за ее внутренней борьбой. Часто окружающие даже не догадываются, что большую часть времени Ленины нервы натянуты, а вот ей самой это может доставлять немало неприятных минут. Здесь кроется большая опасность, поскольку нервное напряжение вызывает усталость и даже душевную боль, и Елена невольно может начать воспринимать людей и окружающую жизнь как источник этой боли. У нее может складываться ощущение, что ее самолюбие если и не ущемляют, то, по крайней мере, готовы к этому, между тем как главный враг находится в ней самой, и избавиться от него не так уж сложно. Просто надо не ждать от людей душевности, а попробовать начать первой, избавив свое самолюбие от болезненности.

Впрочем, это напряжение очень быстро исчезает, если Лена встречает человека, способного понять ее и полюбить, - тогда-то и проявляются ее истинные душевные качества. Да и сама она, освободившись от неясной внутренней боли, нередко испытывает огромное облегчение, что делает ее любовь поистине бескорыстной и крепкой. При этом, если живя одна, Елена была склонна к некоторой ленности, то в любви ее скрытые силы высвобождаются, что обычно делает из нее не только прекрасную хозяйку, но и дает возможность раскрыться ее талантам в какой-либо карьере.

Вот только следует опасаться, чтобы неизбежные семейные конфликты снова не привели к росту напряжения в ее душе. Если это произойдет, то, увы, счастье окажется недолговечным. Интересно, что если Елена сумеет найти источник душевного спокойствия в себе самой и избавиться от нервного напряжения без боязни проявить свое доброе отношение к людям, она, во-первых, получит страховку от многих жизненных трудностей, а, во-вторых, у нее будет шанс отыскать в себе удивительные, может быть, даже сверхъестественные способности, как это произошло с Еленой Блаватской и с Еленой Рерих. В общении с Еленой никогда не следует забывать, что, какова бы ни была ее маска, за ней скрывается ранимая и тонко чувствующая душа. Проявите к ней немного тепла – и перед вами появится совершенно другой человек!

Знак зодиака: Близнецы.

Планета: Плутон.

Цвета имени: серебристый, салатовый.

Наиболее благоприятные цвета: глубокий зеленый, оранжевый.

Камень-талисман: изумруд, нефрит, янтарь.

Празднуем именины:

  • 19 марта, 3 июня (6 марта, 21 мая) – Елена равноапостольная, Константинопольская, царица.
  • 8 июня (26 мая) – Елена мученица, дочь апостола Алфея.
  • 12 ноября (30 октября) – Елена Сербская, королева.


ЕЛИЗАВЕТА

Имя означает Почитающая бога (евр.).

В энергетике этого имени доминирующими являются широта и стремление к достижению цели. Одна беда – оно не предполагает отдыха и расслабления, а потому часто жизненные планы Лизы оказываются миражами, если, конечно, она не преодолеет некоторые отрицательные аспекты своего имени. В детстве Лиза обычно растет очень трудолюбивым и усидчивым ребенком, хотя уже тогда может начать проявляться ее некоторый эгоцентризм и своеволие. Имя мало склоняет Лизу задумываться над мыслями и поступками окружающих, зато оно способно привлечь внимание своей хозяйки к себе самой. При этом такое воздействие имени усиливается его достаточной на сегодняшний день редкостью.

Не исключено, что Лиза будет недовольна своим несколько старомодным именем. Однако сильная энергетика имени не позволит ее самолюбию стать болезненным, скорее, Елизавета просто начнет проявлять к себе достаточно строгие требования, стараясь быть лучше, чем на самом деле. Не исключено, что это толкнет ее на необдуманные поступки, но вряд ли эти попытки подчеркнуть свою экстравагантность и модность зайдут слишком далеко. Скорее всего, Лиза вовремя успеет остановиться. Еще одно качество, которое предполагает имя Елизаветы, - это логичность и склонность к анализу. Ее трудно назвать чрезмерно чувственной женщиной, гораздо чаще эмоции Лизы подчиняются разуму. Нередко она бывает чересчур расчетливой и прагматичной, что, впрочем, часто сглаживается ее спокойным чувством юмора. Вряд ли ее привлекут ее честолюбивые мечты о карьере, если они не связаны с материальным благополучием, зато уравновешенность и сила характера могут позволить занять какой-либо руководящий пост или же просто добиться значительных успехов в профессиональном плане.

В семейной жизни на первом месте у Лизы: скорее всего, тоже будут стоять не чувства, а достаток, мир и спокойствие. Она хорошая хозяйка, хотя нередко излишне строга не только к себе, но и к своим близким. Здесь все же нелишне ей помнить, что карьера и тихая семейная жизнь, конечно же вовсе даже неплохо, однако настоящее счастье невозможно без полноты чувств и без умения отвлекаться от дел.

В случае каких- либо споров или конфликтов с Елизаветой не стоит слишком активно пытаться воздействовать на ее эмоции. Гораздо лучше она сможет понять вас, если вы будете логичны и спокойны. А вот работая под ее началом, не забывайте, что вряд ли она подумает об отдыхе для своих работников. Если вы сами не позаботитесь об этом, то рискуете полностью лишиться свободного времени.

Знак зодиака: Дева.

Планета: Юпитер.

Цвета имени: золотисто-зеленый, серебристый.

Наиболее благоприятный цвет: фиолетовый.

Камень- талисман: аметист.

Празднуем именины:

  • 18 сентября (5 сентября) – Елисавета Праведная, Палестинская, мать св. Иоанна Предтечи.
  • 4 ноября (22 октября) – Елисавета Адрианопольская, мученица.
  • 18 (5) июля – Елисавета Феодоровна, Алапаевская, великая княгиня, мученица.


ЕВА

Имя происходит от еврейского имени Хавва, что означает «жизнь, живая».

Соответствует славянской Живе, олицетворяющей жизнь. По своей звуковой энергетике Ева – имя слегка холодноватое, но заводное и целеустремленное. Немалую роль играет также связанная с этим именем идея «первородного греха», причем в силу малого распространения этого имени в России такая связь прослеживается довольно явственно, накладывая на характер Евы определенный отпечаток. Нет, это совершенно не означает, что современная Ева будет копией легендарной праматери человечества, однако неоднозначность этого библейского образа и неохладевающий на протяжении веков интерес к этому вопросу свидетельствует о его важности. Кроме того, эта идея хорошо резонирует с общей энергетикой имени. В самом деле, в имени ощущается устремленность, активность, возможно, даже страстность, но вместе с тем некоторый недостаток мягкости делает имя несколько холодноватым. Не правда ли, очень похоже на библейское предание, когда страсть к «поеданию эротических яблок» обращается тревогой, а затем и холодом изгнания из счастливого рая? В добавок ко всему самой Еве эти мысли будут приходить в голову еще в раннем возрасте, а первые впечатления, как известно, отличаются наибольшей глубиной.

Конечно, в наш век прагматического материализма подобными страшилками мало кого можно запугать, скорее, это тема для анекдотов, так что очень даже возможно, что Ева будет весьма трезво относиться к вопросам секса, другое дело, что идти у нее это будет не от сердца, а от головы. Скорее всего, в ее внешнем поведении будет сквозить некоторая холодность и деловитость, за которыми может скрываться значительная чувственность, а стало быть, и раздражительность. Нередко бывает и наоборот, когда Ева пытается подчеркивать страстность своего характера, но как бы она не относилась к своим чувствам, нельзя забывать, что логика лишает эмоции естественности. Не надо ничего подчеркивать – ведь это может вызвать прямо противоположный эффект, и либо холодность на самом деле проникнет в душу, либо сдерживаемые страсти приобретут в глубине души какие-либо опасные формы.

Гораздо лучше попробовать найти равновесие с помощью более легкого и веселого взгляда на жизнь и на себя саму. В этом случае у нее будет намного больше шансов добиться жизненного успеха. Если же она желает достичь счастья и спокойствия в личной жизни, то найти это можно только в искреннем общении с близкими людьми.

Очень часто общение с Евой затрудняет ее некоторая раздражительность и непредсказуемость. Вдобавок ко всему она очень самолюбива, что также следует учитывать в разговоре с ней. Избежать же острых углов можно попробовать с помощью спокойной логики, особенно если она сочетается с легким юмором.

Знак зодиака: Овен.

Планета: Сатурн.

Цвета имени: серебристый, синий, красный.

Наиболее благоприятные цвета: зеленый, теплые тона коричневого.

Камень-талисман: сард, нефрит.


ЕВГЕНИЯ

Значит «благородная» (греч.).

Евгения – это одно из имен, которое в мужском варианте звучит несколько мягче, чем в женском. У женщины же с этим именем на первый план выходят такие качества имени как подвижность, заметный оптимизм, уверенность, однако присущая имени жизнерадостность нивелируется достаточной твердостью. Нередко Евгению можно узнать по лицу, заметив за уравновешенной добродушной манерой держаться довольно строгое выражение глаз. Впрочем, даже если этого не наблюдается, все равно Женина твердость так или иначе найдет свое проявление в ее поведении.

Многое в жизни Евгении зависит от воспитания и от условий жизни. Обычно у нее достаточно внутренней силы, чтобы еще в подростковом возрасте иметь возможность противостоять родителям, так что если обстановка в семье, где воспитывается Женя, будет нервной, то она запросто может в знак протеста натворить не одну глупостью Однако гораздо чаще с ее воспитанием все обстоит более-менее благополучно, и твердый характер Евгении позволяет ей хорошо успевать в учебе, а затем и в какой-либо выбранной ею карьере. При этом Жене очень здорово помогает ее чувство юмора и склонность к активности.

Она очень общительна, хотя не исключено, что эта общительность с возрастом начнет носить несколько навязчивый характер. Особенно это может проявиться в семейной жизни, где ее внутренняя сила, скорее всего, будет склонять ее занять лидирующее положение, и либо Евгения действительно сумеет подчинить себе мужа, либо заводной характер обеспечит ей множество конфликтов, что, скорее всего, закончится плачевно. При этом Евгения вряд ли сломается, быть может, только еще более возрастет ее внутренняя строгость. Наиболее же благоприятно, если Женя научится больше доверять самостоятельности своих близких. Конечно, они нередко ошибаются, но где гарантии, что сама Евгения всегда и во всем права?

Одним словом, немного доверия и спокойного отношения к Судьбе ей не повредит, а ее трудолюбие и веселая энергия в этом случае способны стать залогом настоящего семейного счастья, в котором она найдет свое место в качестве заботливой матери и хозяйки. Часто, для того чтобы избежать конфликта с Евгенией, достаточно бывает незаметно перевести разговор на ее прошлые «подвиги», о которых из-за склонности к хвастовству, просто в таких воспоминаниях находит свой выход ее внутренняя энергия и активность. Кроме этого, не следует забывать о ее чувстве справедливости, нарушение которой часто расценивается Женей, как личное оскорбление.

Знак зодиака: Овен.

Планета: Марс.

Цвета имени: стальной, синий, белый.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: нефрит.

Празднуем именины:

  • 6 января (24 декабря) – Евгения Римская, дева, мученица, подвизавшаяся в мужском образе.
  • 31 (19) июля – Евгения Сербская, княгиня.


ЕВГЕНИЙ

Значение и происхождение имени: благородный (греч.).

В целом энергетика имени довольно спокойна, в ней хорошо прослеживается склонность к добродушию и уравновешенной подвижности. Вряд ли маленький Женя будет чересчур непоседлив, но и тихоней его не назовешь. Чаще всего это равновесие между подвижностью и спокойствием сохраняется у него на всю жизнь. При всей мягкости имени в нем все же заметна некоторая импульсивность, способность ответить на какое-либо раздражение. Он не сторонник силовых методов разрешения споров, и идеалов человеческих качеств ему нередко представляется внутренняя интеллигентность. Между тем иногда он становится способным на решительный поступок, даже на подвиг, однако, совершив его, сам впоследствии может долго удивляться этому факту.

Впрочем, часто Евгений выбирает свой жизненный путь с учетом обеих своих потребностей, тем более что обычно продвижение в карьере сочетается с улучшением благосостояния. На работе он вряд ли станет из кожи лезть, но шанс продвинуться постарается не упустить.

В отношениях с женщинами на первый план выходят такие качества Жени, как легкость, общительность и чувство юмора, он галантный кавалер, держится обычно очень интеллигентно и нередко становится неотразим в глазах прекрасного пола.

Нередко уравновешенность Евгения позволяет окружающим легко склонять его на свою сторону, что может быть ложно воспринято, как слабохарактерность. Это далеко не так, и подобная иллюзия быстро рассеивается, когда затронуты интересы Евгения. Вступив с ним в конфронтацию, прежде всего следует опасаться не каких-либо решительных действий, а значительных запасов его иронии.

Знак зодиака: Телец.

Планета: Меркурий.

Цвета имени: белый, серебристый и синий.

Наиболее благоприятные цвета: черный и красный.

Камень-талисман: рубин, яшма.

Празднуем именины:

  • 4 марта (19 февраля) – Евгений Антиохийский, пресвитер, священномученик.
  • 26 (13) декабря – Евгений Севастийский, мученик.
  • 20 (7) марта – Евгений Херсонесский, епископ, священномученик.


ГАЛИНА

Значение и происхождение имени: тихая, спокойная (греч.).

Галина – имя достаточно твердое, но вместе с тем в русском звучании в нем можно ощутить небольшой подвох – проявляя твердость характера, Галя как бы невольно начинает сомневаться, а хватит ли ей этой самой твердости? Здесь нет никакого секрета, просто имя, начинаясь очень твердо и уверенно, основной напор своего звучания оставляет на довольно мягкий звук «л». Вот и выходит, что твердость и основательность на самой середине слова как бы начинают провисать, отчего создается некоторая неустойчивость. Безусловно, это всего лишь субъективное восприятие, но именно оно и воздействует на подсознание с наибольшей силой. Впрочем, такое воздействие имени начинает играть роль только в случае возникновения каких-либо трудностей, в остальное же время оно практически не ощущается, зато в полной мере проявляются положительные качества имени.

Чаще всего в детстве Галя растет уравновешенным ребенком, в котором жизнерадостность прекрасно уживается с усидчивостью и послушностью. Правда, иногда ее подводит излишняя самоуверенность, бывает, что она попадает в компанию этаких «сорвиголов», однако в большинстве случаев после нескольких неприятных ситуаций и крепкого родительского внушения снова «берется за ум», если, конечно, в доме у нее нет острого конфликта поколений.

А вот с возрастом, когда начинают приходить настоящие трудности, особенности ее энергии дают о себе знать весьма ощутимо. Обычно это проявляется в том, что первая реакция Гали на какую-либо неприятность довольно спокойна, она не теряет уверенности в себе и не очень-то задумывается о последствиях. Дальше – хуже: частенько, когда уже дело трудно или нельзя остановить, ее вдруг подводит былая уверенность, вплоть до того, что она может и растеряться. Иногда это приводит к тому, что Галина мучительно пытается отыскать в себе резервы твердости даже тогда, когда в этом уже нет особой нужды. Это порою делает ее чересчур строгой и к себе, и к людям, она начинает производить впечатление замкнутого или просто очень серьезного человека, а жаль. Избежать этого можно, научившись с улыбкой относиться к неудачам и больше доверять Судьбе. В конце концов, задним числом все равно уже ничего не изменишь. Зато если жизнь у Галины складывалась более благоприятно, то она так и остается жизнерадостным, общительным человеком. В остальном же, и в том и в другом случае, можно ожидать, что Галина будет достаточно заботливой хозяйкой и хорошим, надежным работником, независимо от того, какую специальность она себе выберет.

Вряд ли у вас получится завязать с Галиной какой-нибудь излишне горячий спор, в хорошем настроении она просто отнесется к этому довольно весело, а в плохом вообще не будет спорить. Если же вам довелось встретить чересчур строгую Галину, то не смущайтесь, обычно за этой маской нет никаких злых мыслей и расчетов.

Знак зодиака: Весы.

Планета: Солнце.

Цвета имени: стальной салатовый.

Наиболее благоприятные цвета: коричневый, зеленый.

Камень-талисман: яшма, нефрит.

Празднуем именины:

  • 23 марта, 29 апреля (10 марта, 16 апреля) – Галина Коринфская, мученица.


ГЕННАДИЙ

Имя значит «родовитый» (др. греч.).

Это имя вполне спокойного и самостоятельного человека; быть может оно несколько неторопливо, склоняя своего обладателя к некоторой флегматичности. Обычно Гена с детства растет в меру послушным, старательным и аккуратным мальчиком. Пусть в его комнате и нет идеального порядка, зато все на месте. В школе он чаще всего учится хорошо. Энергетика имени не несет четко выраженного стремления к лидерству. Он предпочитает скорее идти своей дорогой сам, чем тянуть за собой остальных, но игры Гена любит, при этом часто проявляет в игре свойственную ему основательность и аккуратность. Он редко суетится или торопится; готовясь к какому-либо мероприятию, тщательно подготовит все необходимое, неважно, идет ли речь о работе или, скажем, рыбалке. Среди окружающих Геша пользуется достаточным уважением.

Большинство Геннадиев обладают уравновешенным самолюбием; чаще всего не склонные особо задаваться, они все же могут и постоять за свою честь. Не чужды им и честолюбивые помыслы, в реализации которых изрядно помогает терпеливость и умение проявить настойчивость.

Очень многое в жизни Гены будет зависеть от того, какой человек оказывал на него большее влияние. Быть может, он не будет рваться в великие ученые, но приложит немало усилий, чтобы достичь достойного положения. Если же ваши и интересы Гены пересекаются, будьте осторожны – в делах ему редко приходят в голову мысли о сострадании к неприятелю, будет двигаться к своей цели, словно танк.

Знак зодиака: Козерог.

Планета: Сатурн.

Цвета имени: черный, коричневый, красный.

Наиболее благоприятный цвет: теплые оттенки коричневого.

Камень-талисман: сард.

Именины:

  • 22 (9) февраля – Геннадий Важеозерский, преподобный.
  • 13 сентября (31 августа) – Геннадий Константинопольский, патриарх.
  • 17 (4) декабря – Геннадий Новгородский, архиепископ.


ГЕОРГИЙ

Значение и происхождение имени: земледелец (греч.). В русском языке это греческое имя чаще употребляется в другой форме – Юрий. Еще один его вариант – Егор.

В этом имени таится склонность к честолюбию, возможно даже к некоторому высокомерию, однако оно как бы и намекает своему хозяину о чреватости такого возвышения над людьми. У этого имени есть характерная особенность – оно оживляет в памяти героический образ, и у окружающих невольно возникает ассоциация – Победоносец. А раз так, то, потерпев поражение или отступив от трудностей, Георгий может опасаться насмешки: мол, тоже мне Победоносец! Соответствовать по характеру и силе этому образу всегда и везде безумно сложно. Зато никому не придет в голову такая параллель с Жорой: Жора Победоносец – это уже ни к чему.

Все это довольно интересно отражается на характере Георгия. Обычно Жора, следуя за располагающей к юмору энергией своего уменьшительного имени, легко вписывается в коллектив и даже порою становится душой кампании. Он может поднять настроение, развеселить, затеять что-либо интересное, но у него есть и другая жизнь, жизнь мечтателя и честолюбца. Компании не затягивают Жору слишком сильно, чаще всего он много времени проводит за книгами, хотя на людях склонен посмеиваться над этим своим увлечением.

В отношениях с женщинами Георгию обеспечивают успех его внешняя веселость и внутренняя мечтательность, с ним бывает легко и интересно. Нередко у Жоры большой выбор, что мешает сделать его правильно. Словом, шансов на удачный брак у него немного, к тому же успех у женщин может привести к тому, что он будет легкомысленно относиться к семейной жизни.

В профессиональном плане ему стоит попробовать себя в творческих специальностях или в науке, где его развитое воображение, вполне вероятно, найдет достойное применение. Многих Георгиев привлекает карьера военного или же профессии, связанные с романтикой и приключениями.

Если вы желаете, чтобы ваш разговор с Жорой получил более доверительное направление, можете рискнуть открыть ему душу, рассказать немного о своих мечтах, слегка пофантазировать. Он ответит искренностью на искренность. Георгий любит заслуженные комплименты и похвалы, чем нередко и пользуются окружающие.

Знак зодиака: Близнецы.

Планета: Луна.

Цвета имени: темная сталь, иногда белый или серебристый.

Для большей активности и решительности хорошо подойдут красный и золотой.

Камень-талисман: тигровый глаз, рубин.

Празднуем именины:

  • 31 (18) мая – Георгий I Константинопольский, патриарх, исповедник.
  • 5 мая, 16 ноября, 9 декабря (23 апреля, 3 и 26 ноября) – Георгий Победоносец, великомученик.
  • 10 (27) – Георгий Святогорец.


ГРИГОРИЙ

Григорий (греч.) – бодрствующий.

Энергия этого имени весьма значительна и часто даже отчество Григорьевич воздействует на человека сильнее, чем его собственное имя. Эту энергию Гриша начинает ощущать с самого раннего детства, оно призывает его действовать без оглядки, стремится к осуществлению своей цели и не очень-то задумываться о трудностях. Родителям с ним непросто, зато в компании одногодок Гриша чувствует себя уверенно. Нередко недостаток физической силы он успешно восполняет своим решительным нравом, иногда даже начинает казаться, что ему в голову не приходят мысли об осторожности, но это, конечно, не так.

Взрослея, Григорий обычно находит другое примирение своей энергии. Бывает, что, не испытывая особой любви к усердным занятиям в школе и часто отставая по многим предметам, Гриша вдруг проявит недюжинные способности, быстро наверстает упущенное время и на удивление всем успешно сдаст экзамены в какой-нибудь престижный вуз. А секрет прост – ему нужна цель, причем не какая-нибудь отдаленная и туманная, гораздо лучше он чувствует себя там, где все решается 1-2 рывками, таким кавалеристским наскоком.

Скорее у Григория будет непростая судьба, особенно если не сможет совладать со своей горячностью. Его дерзость почти обеспечит ему на пути немало препятствий, однако, она же в сочетании с самоуверенностью и честолюбивыми устремлениями иногда способна и вознести его до головокружительных высот. У многих Григориев горячность с возрастом несколько сглаживается, оставляя место самоуверенности и твердости характера.

В отношениях с женщинами и в семейной жизни у Грини могут возникнуть такие же проблемы, и здесь можно дать совет – раз уж имя склоняет своего владельца к мягкости, то нелишне самому поучится долее легкому отношению к жизни и к самому себе.

Главной проблемой Григория являются отношения с коллективом, обычно он в своем кругу открыт, откровенен, общителен, но стоит задеть его самолюбие, и произойдет взрыв. Он редко бывает злопамятен.

Знак зодиака: Овен.

Планета: Марс.

Цвет имени: темная сталь.

Наиболее благоприятные цвета: коричневый, зеленый.

Камень-талисман: нефрит, морион.

Празднуем именины:

  • 28(15) июня – Григорий Авнежский, игумен, священномученик.
  • 13 октября (30 сентября) – Григорий Армянский, епископ, священномученик, просвятитель Великой Армении.
  • 25(12) марта – Григорий Великий, Двоеслов, папа.
  • 30(17) ноября – Григорий Чудотворец, Неокесарийский.


ИЛЬЯ

Значение и происхождение имени: крепость Господня (евр.).

На Руси уважение к этому имени имеет глубокие корни: здесь и русские былины, и православный образ Ильи-пророка. Порою даже Илья испытывает чрезмерное внимание к своей персоне и потому держаться в обществе несколько настороженно и сдержанно. Тем не менее, назвать его характер замкнутым нельзя, скорее, он просто ровный в общении как с близкими, так и с посторонними людьми.

Это имя наделяет своего владельца достаточной уравновешенностью, указывая, тем не менее, на возможность эмоционального взрыва. Впрочем, Илья не склонен долго копить в себе напряжение, и потому едва ли сила этого взрыва будет слишком разрушительной, а конфликтные ситуации, скорее всего, не оставят в его душе глубокого и болезненного следа.

Упорству Ильи можно позавидовать, но и здесь есть свои нюансы – когда человек слишком много внимания уделяет будущему счастью, он может не заметить счастья сегодняшнего. Быть может, это сделает Илью слишком уж строгим и недовольным своей настоящей жизнью, причем ему может казаться, что именно это недовольство и толкает его работать на перспективу. На самом деле это замкнутый круг – мечты о завтрашнем счастье рождают недовольство сегодняшним днем, а недовольство, в свою очередь, усиливает мечты о светлом будущем. Это похоже на попытки дойти до горизонта, причем носители имени, так и не достигнув осуществления своей мечты, пытаются реализовать ее в своих детях. Может быть, поэтому среди наших вождей было так много Ильичей?

Еще одна важная черта, свойственная Илье, - его хозяйственность и основательность, которая в сочетании с терпением и способностью преодолевать трудности может принести ему немало пользы в жизни и карьере, особенно если Илья научиться радоваться не только будущей, но и сегодняшней жизни. В противном случае к старости он может превратиться в ворчливого несносного старика.

Иногда в общении с Ильей бывает трудно понять, как он относится к вам, тем не менее, знайте, что даже если он выглядит несколько холодновато, то, скорее всего, это не из-за негативного отношения, а в силу особой манеры держаться. Будьте уверены, если вы ему не по душе, он найдет способ дать вам это понять или даже скажет прямо. Илья не любит комплименты, но уважает в похвалах сдержанность.

Знак зодиака: Козерог.

Планета: Сатурн.

Цвета имени: коричневый, салатовый, иногда темно-малиновый.

Наиболее благоприятные цвета: теплые тона желтого, оранжевый.

Камень-талисман: сердолик, огненный опал.

Празднуем именины:

  • 11 октября, 1 января (28 сентября, 19 декабря) – Илия Муромец, Печерский, в Ближних пещерах.
  • 27 (14) января – Илия Синайский, мученик.
  • 2 августа (20 июля) – Илия Фесвитянин, пророк.


ИНГА

Значение и происхождение имени: Имя Инга возможно происходит от имени древнегерманского бога Инга (скандинавский Ингви-Фрейер). Этот бог был символом плодородия и считается родоначальником одного из германских племен – ингевонов.

Нетрудно заметить, что в имени Инга твердость сочетается с резкостью и целеустремленностью. Оно похоже на крепость, готовую в любой момент дать залп из всех орудий, и за стенами этой крепости создаются прекрасные условия для роста и без того значительного самолюбия Инги.

Обычно с самого детства Инга знает, чего она хочет от жизни, и часто умеет добиться своего. Ее трудно назвать беспокойной девочкой, она может быть терпеливой и приветливой, только в общении с подругами и взрослыми у нее нередко начинает возникать ощущение, что кто-то пытается ущемить ее интересы. Тогда-то и проявляется твердый характер Инги. Она легко может затеять горячий спор, даже нагрубить. Или же просто всем своим видом выразит недовольство и готовность дать отпор. Родителям следует быть очень внимательными, поскольку за таким активным и сильным отстаиванием своих интересов можно легко превратиться в закоренелого эгоиста. Впоследствии это, скорее всего, негативно отразится на судьбе Инги, а возможно, что и на здоровье. Если же Ингино самолюбие в процессе воспитания будет уравновешено пониманием интересов других людей и умением смотреть на мир глазами близких, тогда сила ее характера сможет найти себе действительно хорошее применение и в карьере, и в личной жизни.

Интересно, что часто Инга ощущает какой-то душевный дискомфорт. Она вдруг начинает без видимых причин жаловаться на судьбу, склонна преувеличивать свои несчастья и трудности. На самом деле чаще всего причина оказывается не в ее судьбе, а в ее отношении к себе самой.

Бывает, что достаточно проявить сострадание к Инге, как она проникается к человеку симпатией. Однако ей надо быть осторожнее, поскольку все это может оказаться всего лишь подыгрыванием. Не исключено, что в глубине души люди будут воспринимать ее страдания как надуманные.

Знак зодиака: Дева.

Планета: Сатурн.

Цвета имени: коричневый, черный.

Наиболее благоприятный цвет: оранжевый.

Камень-талисман: янтарь.


ИННА

Значение и происхождение имени: бурная (лат.).

Это имя, как натянутая струна, кажется, тронь Инну, и она зазвучит. Вот только звучать она может по-разному, все зависит от того, как именно ее затронут. Обычно это проявляется в чрезвычайной возбудимости и эмоциональности Инны. Сила ее эмоций иногда просто колоссальна, так что если уж ей что пришло на ум, то вряд ли у кого получится легко и быстро переспорить или переупрямить Инну. Часто это склоняет ее к раннему увлечению каким-либо творчеством и, надо заметить, такой выход является наиболее благоприятным. В остальном же, очень желательно попытаться несколько сгладить ее излишнюю эмоциональность.

Дело даже не в том, что слишком сильные эмоции осложняют жизнь и самой Инне, и окружающим. Бывает, что чрезвычайно сильное возбуждение вызывает в психике обратную реакцию, что даже имеет свой специальный термин: «запредельное торможение». Образно говоря, человека начинает «зашкаливать», и вместо предполагаемой активности в нем происходит все прямо наоборот. Слава Богу, подобное бывает очень редко, однако если с детства эмоциональность Инны не была хоть как-то уравновешена спокойной логикой, она может производить впечатление человека не от мира сего, теряя в критических ситуациях не только контроль над собой, но и вообще способность реагировать на трудную ситуацию. Наиболее же благоприятно, если эмоции будут уравновешены добрым чувством юмора.

Впрочем, гораздо чаще Инна так и остается, что называется, женщиной с характером, способной воспламениться от малейшей искры, да так, что потом трудно погасить это разбушевавшееся пламя. При этом, чем больше споров и конфликтов будет в ее жизни, тем сильнее может разрастаться ее самолюбие, а значит, как следствие, и ее возбудимость. В обычной обстановке сила эмоций нередко делает ее заводилой и организатором всяких шумных мероприятий, но очень часто дело быстро заканчивается взаимными обидами и даже разрывом отношений. Такая же опасность может подстерегать Инну и в семейной жизни, если, конечно, она не научится примирять свое самолюбие с самолюбием окружающих. Одним словом, ей не помешает больше прислушиваться к чувствам и мнениям других людей, особенно своих близких, а эмоциональность и упорство попробовать применить не в отношениях с людьми, а в какой-либо творческой профессии.

Не стоит забывать, что эмоциональность Инны может найти свой выход не только в спорах, но и, наоборот, в теплом отношении к людям. Если вам удастся нащупать в ее душе нужную струнку, то вполне возможно, вся сила ее эмоций обернется большой симпатией к вам. Вот только нелишне здесь будет проявлять необходимую твердость, чтобы эти симпатии не накрыли вас с головой.

Знак зодиака: Водолей.

Планета: Солнце.

Цвета имени: коричневый, красный.

Наиболее благоприятные цвета: зеленый, оранжевый.

Камень-талисман: нефрит, сердолик.


ИРИНА

Значение и происхождение имени: мир (греч.).

В имени Ирина прекрасно уравновешены такие качества, как твердость, жизнерадостность, подвижность и целеустремленность. В то же время в нем наблюдается достаточная независимость, и потому все вышеперечисленные свойства мало поддаются нивелировке в процессе воспитания. Оно и к лучшему, поскольку уравновешенное сочетание таких черт характера способно сделать судьбу Ирины довольно благоприятной.

Энергетика имени предполагает у Иры аналитический склад ума, однако это не означает, что она вырастет этаким ученым сухарем. Скорее, наоборот, просто она обычно четко знает, чего хочет от жизни, а из всех эмоций предпочтение отдает чувству юмора. Скорее всего, с самого детства Ира не будет ограничиваться свое общение чисто девичьими компаниями, не исключено, что ее больше будет привлекать общество мальчиков, где она может даже стать заводилой. Но все же вряд ли мальчишечьи игры слишком увлекут ее и помешают учебе – обычно и в этом она знает меру, не желая лишний раз осложнять себе жизнь.

С возрастом Ирина чаще всего старается уделять достаточно времени своей карьере, что в первую очередь связано не с честолюбивыми мечтами, а с желанием еще более упрочить свою самостоятельность и независимость. При этом у нее могут быть хорошо развиты задатки толкового руководителя, поскольку внутренняя уравновешенность, рассудительность и чувство юмора позволяют ей хорошо ладить не только с начальством, но с подчиненными. Трудно представить, что она будет повышать голос на своих работников, тем более что, обращаясь с людьми чисто по-человечески, от них можно добиться гораздо большего. Ирина неплохой дипломат и психолог, поскольку умеет чувствовать настроение собеседника и нередко пользуется этим весьма умело.

Практически исключено, чтобы Ира решилась ограничить свою жизнь лишь хозяйственными и семейными заботами, и это следует учесть ее мужу или же кандидату на должность такового. Безусловно, ее энергия позволит поддерживать хозяйство на должном уровне, однако от карьеры она вряд ли откажется. Даже если муж будет способен обеспечить Ирину и детей сверх всякой меры, все равно ее самостоятельность найдет себе какой-нибудь выход, иначе Ира просто зачахнет. Да и муж, попробовав заточить ее в четырех стенах, вскоре рискует вплотную столкнуться с независимым характером своей жены: либо Ирина вскоре устроит себе активную личную жизнь, либо же рано или поздно возьмет муженька в ежовые рукавицы. Или же произойдет и то и другое. Одним словом, это имя прекрасно подходит для современной эмансипированной женщины, что всегда следует учитывать кандидатам на ее руку и сердце.

Иногда в общении с Ириной может сложиться впечатление, что у нее либо вовсе нет проблем, либо она относится к ним достаточно легко. Вряд ли это на самом деле так, просто она обычно предпочитает не показывать всю глубину своих переживаний. Вот только если вы вдруг эти переживания заметили, не следует проявлять чересчур навязчивую жалость. Гораздо лучше, когда сострадание сочетается с мягким юмором.

Знак зодиака: Стрелец.

Планета: Юпитер.

Цвета имени: коричневый, стальной, красный.

Наиболее благоприятные цвета: любые светлые цвета.

Камень-талисман: агаты, топаз, горный хрусталь.

Празднуем именины:

  • 18 (5) мая – Ирина Македонская, великомученица.
  • 29 (16) апреля – Ирина Аквилейская, мученица.
  • 1 октября (18 сентября) - Ирина Египетская, мученица.


ИВАН

Значение и происхождение имени: русская форма древнееврейского имени Иоанн – милость Божия.

По энергетике это имя довольно уравновешено, в нем ощущается внутренняя сила, незлобивость и основательность, в тоже время с самого детства мальчик с этим именем, скорее всего, немало пострадает от таких привычных словосочетаний, как Иван-дурак, Ванька-Встанька, и так далее. В своем стремлении самоутвердиться Иван может изрядно измотать себе нервы, но также может и обрести умение ставить себя в любом коллективе, что впоследствии способно сослужить ему прекрасную службу.

Многие Иваны остаются, что называется, себе на уме. Они весьма честолюбивы, хотя внешне это не проявляется никак. К лидерству обычно Иван не стремится, его тянет не командовать, а просто занимать высокое положение в обществе, к чему он, скорее всего, и будет идти с завидным упорством. Привыкнув с детства стоять за себя, может дать обидчику достойный отпор. Словом, обычно Ваня вполне самостоятельная личность. Иногда он склонен подчеркивать свое достоинство и независимость, но чаще предпочитает держаться так, как того требуют обстоятельства, скрывая за этим свой собственный расчет.

В отношениях с женщинами Иван часто обаятелен и пользуется успехом, если, конечно, детские обиды не привели его к развитию комплекса неполноценности. В семейной жизни он хороший хозяин, любит материальный достаток и уважительное отношение к себе, этого он будет добиваться весьма настойчиво. Наибольшую пользу в жизни и карьере способны ему принести такие качества, как незлобивость и умение ставить себя в коллективе.

Не стоит, наверное, пытаться подшучивать над Иваном, если, конечно, вы не желаете вызвать бурю. Быть может, он и не покажет виду, но обида его может оказаться слишком глубокой. Исключения составляют лишь те случаи, когда авторитет Ивана позволяет ему быть снисходительным к насмешкам. Не стоит забывать, что с Ваней бывает очень приятно и интересно общаться, однако завоевать его сердце очень непросто.

Знак зодиака: Водолей.

Планета: Юпитер.

Цвета имени: синий, красный, коричневый.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: малахит.

Празднуем именины:

  • 21 мая, 9 октября (8 мая, 26 сентября) – Иоанн Богослов, апостол из 12-ти, евангелист.
  • 13 января, 11 июля (31 января, 28 июня) – Иоанн Александрийский, мученик.
  • 9 февраля, 27 сентября (27 января, 14 сентября) – Иоанн Златоуст, Константинопольский, Вселенский учитель.
  • 20 января, 7 июля, 11 сентября (7 января, 24 июня, 29 августа) – Иоанн Пророк, Предтеча и Креститель Господень.


ЖАННА

Значение и происхождение имени: французская форма имени Иоанна – милость Божья, благодать (евр.).

Жанна – имя страстное. В нем достаточно твердости, способности к долгой концентрации и даже мужества.

Обычно страстность начинает выделять Жанну с самого детства. Поначалу она проявляется в играх, в частых ссорах и конфликтах с подругами. Затем это находит отражение в раннем интересе к мальчикам, в чьи компании Жанна нередко тянется более охотно, чем в девичьи. Не факт, что она превратится в этакую разбойницу, бывает, что ее страсть удивительным образом начинает сочетаться с активной учебой, особенно если родители привили ей интерес к наукам. Очень многие носительницы этого имени находят выход своей энергии в спорте, где порою достигают заметных успехов. Одним словом, родителям Жанны следует быть очень осторожными и не пускать ее воспитание на самотек, поскольку живой характер их дочери в юности может толкнуть ее не на одну глупость.

С возрастом страстный темперамент Жанны способен сослужить ей как добрую службу, так и прямо наоборот. Он может прекрасно проявиться в том же спорте, в сценической карьере, в занятиях каким-либо искусством, однако в семейной жизни это, скорее всего, станет источником конфликтов и раздоров. То же касается занятий бизнесом или даже обычной работы, где излишняя эмоциональность только губит все добрые начинания. Если Жанна желает создать себе и близким благоприятные условия жизни, то ей следует не ждать понимания от окружающих, а самой обрести не показное, а настоящее внутреннее равновесие. Сделать это можно, научившись доброй самоиронии и попробовав понять людей не чувствами, а головой. Быть может, однажды она и сама будет очень удивлена, когда на месте своих бывших заклятых врагов, то и дело омрачавших ей жизнь, увидит симпатичных и нормальных людей. Кроме того, обретя равновесие. Жанна способна обнаружить в себе уникальные способности, граничащие с экстрасенсорными.

Осень часто страстность Жанны делает абсолютно невозможным любой спор с ней, а потому долгие разборки вряд ли приведут к чему-либо хорошему. Скорее всего, через некоторое время конфликт вспыхнет снова. Успокоить же это можно только добрым юмором, но ни в коем случае не насмешкой!

Знак зодиака: Овен.

Планета: Марс.Цвета имени: черный, красный.

Наиболее благоприятные цвета: зеленый, синий.

Камень-талисман: бирюза, хризопраз, агат.

Празднуем именины:

  • 10 июля (27 июня и в Неделю святых жен-мироносиц) – Иоанна Мироносица.


ЛАДА

Значение и происхождение имени: это славянское имя означает «ладная», «милая».

Красивое имя – еще не значит красивый характер. При всех неоспоримых достоинствах ее энергетики у нее много шансов стать обладательницей весьма опасного характера. Ничего сложного и мистического здесь нет, во-первых, такие красивые и редкие имена дают обычно своему ребенку те родители, которое в нем души не чают и готовы баловать свое чадо; во-вторых, красивое и редкое имя значительно усиливает самолюбие своего носителя: и, в-третьих, если имя напрямую говорит человеку: «Ты, Лада, а значит ладная, хорошая», то спрашивается – зачем стараться еще лучше? Таким образом, Лада уже имеет шанс стать избалованной, самолюбивой и самоуверенной женщиной.

Впрочем, все эти качества могут проявляться совершенно по-разному. Бывает так – мало ли что человек думает о себе, главное никого не трогает и никому ничего не навязывает. С Ладой же сложнее – в ее энергетике ощущается хорошая динамика (не путать с ходовыми характеристиками одноименного автомобиля!), открытость, энергичность, настойчивость и твердость. Что и говорить, прекрасные качества! Жаль только, что именно они сочетаются они в сочетании с колоссальным самолюбием делают характер Лады, мягко говоря, трудным.

В большинстве случаев Лада действительно становится решительной и целеустремленной женщиной, привыкшей добиваться своего и не умеющей ни отступать, ни сочувствовать тем, кто стоит у нее на пути. Если бы речь шла о машине, то инспектор ГАИ, штрафуя Ладу, мог бы сделать себе состояние! Но жизнь – это не дорога, по крайней мере не асфальтовая, и Лада имеет все шансы добиться успеха. Не исключены, конечно, аварии в виде всевозможных конфликтных ситуаций, но они вряд ли остановят эту энергичную женщину, обладающую колоссальным запасом твердости и самоуверенностью.

Однако не стоит забывать, что успех и счастье – суть разные вещи, и если Лада желает обрести это самое счастье, то найти его можно только в искренних и доверительных отношениях с близкими людьми. Наиболее же благоприятно сложится ее судьба, если она сумеет совместить свои самолюбие и самоуверенность с уважением к другим людям. Тогда и друзей у нее значительно прибавится, и семейные отношения не разрушатся, когда первая влюбленность начнет понемногу остывать.

Никогда не забывайте, что при своей твердости. Лада обладает очень глубокой чувственностью. Любовь и ненависть ей хорошо знакомы и часто определяют ее линию поведения. Будьте осторожны, оказавшись на ее пути, обида в ее душе останется надолго! А заодно не стоит расслабляться, оказавшись на пути тех, кого она любит.

Знак зодиака: Телец.

Планета: Юпитер, Марс.

Цвета имени: светло-зеленый, красный.

Наиболее благоприятный цвет: золотисто-желтый.

Камень-талисман: золото, тигровый глаз.


ЛАРИСА

Значение и происхождение имени: чайка (греч.).

В имени Лариса хорошо заметно мощное активное начало, которое, впрочем, не имеет четкого направления. Жизнелюбие и твердость этого имени находятся в довольно неустойчивом равновесии, так что нередко подвижность Ларисы может носить несколько агрессивный характер. Особенно остро это начинает проявляться во время полового созревания, когда Лара испытывает значительное беспокойство, которое пытается спрятать от окружающих за какой-либо маской. Иногда этой маской бывает роль бесшабашной девчонки, иногда она стремится казаться уравновешенной женщиной, но внимательный взгляд всегда разглядит за этим внутреннее напряжение и недовольство окружающей обстановкой.

Эта внутренняя неуравновешенность нередко серьезно осложняет Ларисе жизнь, и очень часто она рано начинает понимать необходимость быть сдержанной на людях. Жаль только, что сдержанность не нейтрализует напряжение, а всего-навсего загоняет его вглубь, откуда оно рано или поздно все равно найдет себе выход, и чем позже это случится, тем больше будет шуму. Здесь Ларисе следует понять, что причина ее неудовлетворенности отнюдь не в людях, а в ней самой, в противном случае ее внутренняя неуравновешенность может проявиться в вечном недовольстве. И мужья ей вечно будут попадаться далеко не лучшие, и окружающие то и дело будут вести себя не так, как надо, однако все, что ей нужно на самом деле, - это нормальный выход для ее внутренней энергии.

Лариса, как и большинство других женщин, остро нуждается в мужской любви и понимании, вот только она часто не замечает, что именно ее недовольство мешает мужчине проявить эту самую любовь. Просто ей начинает казаться, что этот мужчина не совсем такой, как надо, и она стремится исправить положение, делая постоянные замечания, порою достаточно язвительные и болезненные, или даже пытается командовать им. Впрочем, если даже Ларисе и удастся стать лидером в отношениях с мужчиной, вряд ли это успокоит ее, скорее, она еще больше разочаруется в нем, заметив в его поведении недостаток мужских качеств. Одним словом, угодить ей довольно трудно, и если она желает создать себе нормальную семейную жизнь, ей надо научиться принимать своих близких, да и вообще людей, такими, каковы они есть, не стремясь переделать их. Научившись принимать человеческие недостатки, она постепенно избавится и от своего недовольства. Многие Ларисы начинают искать выход своей энергии в работе или занятиях частным бизнесом, нередко достигая на этом поприще заметных успехов. Хотя все же у них гораздо лучше получается работать там, где все зависит исключительно от них самих.

Интересно, что если вы оставите без внимания колкости Ларисы и, сохранив уверенность в себе, проявите к ней сочувствие, она может резко изменить свое отношение и даже, что называется, прикипеть к вам душой.

Знак зодиака: Весы.

Планета: Марс.

Цвета имени: салатовый, стальной, иногда красный.

Наиболее благоприятные цвета: синий, зеленый.

Камень-талисман: лазурит, нефрит.

Празднуем именины:

  • 8 апреля (26 марта) – Лариса Готфская, мученица.


ЛЕВ

Имя имеет греческие корни, где оно означало то же, что и в русском языке, - лев. Имя это говорит само за себя, человек, который называет себя львом, должен хоть немного соответствовать силе этого образа, либо же его имя обретет характер насмешки, еще в период детства. Рано или поздно детские обиды основательно забываются. Не исключено, правда, что в период юношества Лев еще услышит много насмешек, касающихся его мужских качеств, которые могут подвергаться сомнению со стороны его соперников. Здесь у него два пути – либо доказывать свое мужество с помощью силы и скандалов, либо научиться относиться к этому спокойно. Здесь очень важно не забывать, что ущемленное самолюбие иногда наделяет человека весьма неприятными чертами характера. Иногда даже не мешает для самоутверждения и подраться, чтобы самолюбие получило необходимое удовлетворение и придало человеку уверенности в своих силах.

Если в юношеский период Лев сумеет набраться уверенности в себе, то его характер действительно будет соответствовать его имени, совмещая в себе уравновешенность, добродушие, честолюбие и энергичность. Если же нет, то все это омрачится такими чертами, как раздражительность и подозрительность, делающие его характер несносным. Может быть, окружающим это и не будет заметно, но вот семья от этих негативных качеств может пострадать.

К сожалению, в близком кругу Лев часто склонен указывать людям на их недостатки, забывая о том, что он мог и ошибиться в своем восприятии. Льва-начальника трудно убедить в своих благих намерениях, зато легко можно назвать чересчур придирчивым. Впрочем, если довольно подробно и без эмоций обсудить с ним конфликтные вопросы, то вполне возможно, что его придирки поменяют знак на противоположный. Если же перед вами уравновешенный Лев, то эти вопросы вообще не возникнут.

Знак зодиака: Лев.

Планета: Сатурн.

Цвета имени: салатовый, иногда синий.

Наиболее благоприятный цвет: густо-зеленый.

Камень-талисман: изумруд.

Именины:

  • 5 марта (20 февраля) – Лев Катанский, епископ.
  • 3 марта (18 февраля) – Лев I римский папа.


ЛЕОНИД

Подобный льву (греч.)

Ему свойственна легкость, оптимизм и основательность. Пожалуй, одно из наиболее благоприятных для жизни имен. С детства Леня растет достаточно жизнерадостным ребенком, довольно общительным и мало склонным к конфликтам. Есть, конечно, и исключения, однако большинство носителей данного имени обладают удивительной способностью переводить конфликтную ситуацию в шутку, что делает Леонида душой компании или же просто очень приятным человеком. Если какой-то конфликт все же дойдет до драки, то, скорее всего, он и к этому будет готов. Кроме уравновешенности в Лене заложен достаточный заряд честолюбия и довольно энергичной деловитости, что делает Леню не только приятным в общении, но и наделяет его хорошими деловыми качествами. Не исключено также пристрастие к алкоголю, свойственное многим компанейским людям. Обладает успехом у женщин, создает в семье все условия для нормальной жизни. Он достаточно хороший хозяин, в воспитании детей умеет проявить и заботу и твердость. Может найти себе применение во всех сферах, связанных с общественным вниманием, будь то сцена, политика или же создание детских или взрослых организаций. Из него может получиться прекрасный менеджер, руководитель или актер. С другой стороны, имя мало склоняет его к тихому и незаметному труду, тем более, если Леонид уже успел хоть немного покрутиться в обществе и добиться кое-каких успехов. К сожалению, лишившись этого, Леня вполне может впасть в депрессию.

Обычно Леня так хорошо сходится с людьми, что здесь какие-либо рекомендации просто излишни. Не стоит задевать его самолюбие, особенно в области его профессиональных интересов. Он вряд ли поднимет скандал, но его расположение вы все же потеряете. В случае же открытой конфронтации будьте уверены, он сумеет за себя постоять.

Знак зодиака: Лев.

Планета: Юпитер.

Цвета имени: светло-зеленый, красный.

Наиболее благоприятный цвет; фиолетовый.

Камень-талисман; аметист.

Именины:

  • 18 (5) июня – Леонид Египетский, мученик.
  • 30 (17) июля – Леонид Устьнедумский, иеромонах.
  • 21 (8) августа – Леонид, мученик.


ЛИДИЯ

Значение и происхождение имени: происходящая родом из Лидии. Лидией называлась богатейшая область в Малой Азии (современная Турция), где в середине первого тысячелетия до нашей эры правил легендарный царь Крез, известный по расхожему выражению «богат, как Крез».

Энергетика имени отличается достаточной твердостью и значительной подвижностью. Обычно это проявляется в том, что Лида очень общительна, причем стремится общаться со всеми на равных, не очень-то обращая внимание на чины и регалии. Для нее это вполне естественно хотя, надо заметить, далеко не всегда это находит понимание среди «сильных мира сего». С другой стороны, она редко стремится показать свое превосходство и потому обычно среди окружающих слывет человеком простым и незакомплексованным. Чаще всего это впечатление оказывается верным, поскольку самолюбие Лиды трудно назвать болезненным. Имя наделяет Лиду довольно сильным характером, в случае чего она запросто может постоять за себя и очень редко испытывает состояние неуверенности и сомнения. Впрочем, в конфликтах она редко переходит границы необходимой обороны, имя мало склоняет ее к агрессии, а жизнерадостность позволяет не слишком глубоко поддаваться своим обидам.

Больше того, Лиду хорошо привлекать в качестве третейского судьи, где она может быстро разрешить чужой спор с помощью своего чувства юмора и уравновешенности. Единственное, чего, пожалуй, не достает энергетике имени, - это четкой направленности на какую-нибудь цель. Часто Лида чувствует себя настолько уверенно, что ей просто нет нужды лишний раз доказывать свою самоценность и потому она может попросту разлениться.

Здесь кроется немалая опасность, и поэтому очень хорошо, если родители в детстве привьют Лиде какой-либо интерес. Тогда у Лидии будут все шансы сделать прекрасную карьеру. Она может быть хорошим руководителем, которого подчиненные будут уважать и любить за подлинную демократичность и беззлобие. Уравновешенный трезвый ум позволит ей добиться успеха и в самостоятельном бизнесе. Хуже у нее выходит работать в областях, требующих бюрократизма и чинопочитания. Впрочем, к последнему Лидия и не испытывает тяги.

Скорее всего, у Лиды не возникнет особых трудностей с лицами противоположного пола. Она не стремится к превосходству, но и не боготворит мужчину. Лидия обычно любит посидеть в хорошей компании, где часто пользуется успехом, но этот успех не кружит ей голову. В семье она тоже будет гармонично сочетать свою независимость с уважением к мужу, так что вряд ли конфликты омрачат ее семейное счастье. Вот только желательно ей быть немного осторожнее с устройством частых застолий, поскольку так недолго слишком привязаться к алкоголю.

Обычно уравновешенная Лида очень любит всевозможные душещипательные истории, так что, если у вас есть в запасе парочка рассказов о каких-либо приключениях, она с удовольствием вас выслушает. Правда, в разговоре нередко она говорит то, что думает, не очень-то размышляя над тем, как это воспримет собеседник. Постарайтесь не обижаться на нее, поскольку за этим обычно не стоит никакого умысла, тем более злого.

Знак зодиака: Телец.

Планета: Юпитер.

Цвета имени: зеленый, коричневый, иногда красный.

Наиболее благоприятный цвет: фиолетовый.

Камень-талисман: аметист.

Празднуем именины:

  • 5 апреля (23 марта) – Лилия Иллирийская, мученица.


ЛЮБОВЬ

Значение и происхождение имени: это имя пришло на Русь вместе с православием и является славянским переводом аналогичного греческого имени, означающего чувство любви.

Имя способно наделить Любу весьма непростым и далеко не мягким характером. Впрочем, твердость имени делает ее терпеливой и сдержанной, она приветлива в общении, доброжелательна, однако это чувство очень далеко от умильной безмятежности. Стоит только задеть ее самолюбие, как может произойти взрыв и от благорасположенности не останется и следа. У Любы обычно очень сильная воля, чаще всего она уже с детства знает цену слову «надо» и много времени и сил отдает учебе. Нередко она может держаться в коллективе особняком. Здесь немалую роль играет достаточная замкнутость имени, но даже если Люба внешне будет общительна и жизнерадостна, внутри у нее все равно будет жить другой человек, погруженный в свои собственные мысли и обдумывающий свои собственные планы.

Лучше всего эти качества Любы проявляются в ее карьере. Она может быть очень упорной, и неудачи не выбивают ее из колеи. Не боится она и кропотливого ежедневного труда, что делает ее хорошим, хотя и достаточно упрямым работником. Особенно же благоприятно, если в карьере Люба сумеет совместить работу со своим духовным интересом. Дело в том, что в силу сочетания эмоциональности и сдержанности большинство Любиных чувств приобретают характер глубокой страсти, и потому если в детстве ей были привиты какие-либо интересы, то обычно она сохраняет их на всю жизнь.

Это же касается и любовных отношений Любы, в которых она, скорее всего, будет стараться сохранить верность одному-единственному человеку. Вот только в семье может не совсем благоприятно проявиться Любина воля и твердость, она обычно хорошая хозяйка, но очень возможно, что, пытаясь управлять своим мужем, она спровоцирует множество семейных скандалов.

В общении с Любой помните, что она способна очень долго помнить как хорошее, так и плохое. Если вам довелось попасть в число ее врагов, то это, скорее всего, навсегда, хотя внешне она может быть с вами довольно сдержанной.

Знак зодиака: Козерог.

Планета: Венера.

Цвет имени: салатовый, коричневый.

Иногда красный и синий.

Наиболее благоприятный цвет: оранжевый, зеленый.

Камень-талисман: опал, изумруд.

Празднуем именины:

  • 30 (17) сентября – Любовь Римская, отроковица, мученица.


ЛЮДМИЛА

Значение и происхождение имени: милая людям (слав.).

Это имя похоже на плеск воды от упавшего камня и круги, расходящиеся по поверхности озера. Так и в имени Людмила связаны в единое целое два разнородных начала. Легко можно увидеть, что первая часть слова обладает достаточной твердостью, в то время как окончание очень и очень мягкое. Интересно, что некоторые Людмилы сознательно пользуются двойственностью имени, в зависимости от обстоятельств представлялось то Людой, то Милой. Еще имя похоже на весы, пытающиеся уравновесить одновременно и мягкость, и твердость характера.

Такой поиск равновесия обычно приводит к тому, что Людмила с детства начинает отличаться аналитическим складом ума, который в значительной мере маскирует ее чувственность, в то же время не позволяя этой чувственности перерасти в страстность. Какие бы эмоции не обуревали Люду. Она все равно старается выбрать из всех вариантов поведения наилучший, по ее мнению.

Иногда это получается, иногда все равно нервные срывы Людмилы редко бывают слишком сильными. Она может пошуметь, обидится, но, скорее всего, достаточно быстро возьмет себя в руки. При этом Люда не лишена некоторого кокетства, что также является следствием ее логичности и развитого самолюбия.

Часто уже с малых лет Люда знает, что ей надо делать, что нет, а также что можно и чего нельзя. При этом ее уравновешенная рассудком чувственность, скорее всего, приведет к ранним мыслям о замужестве. Иной раз она уже с детства начинает серьезно готовить себя к семейной жизни, и неудивительно, если это приведет к раннему браку, едва только Люда получит от родителей самостоятельность. Здесь, правда, очень быстро может выясниться, что далеко не все в жизни можно спланировать, особенно если речь идет о человеческих взаимоотношениях. Часто Людмила начинает применять свои умственные способности для того, чтобы подогнать характер мужа под свои представления о том, каким должен быть ее мужчина. Неудивительно, если со стороны мужа это вызывает возражения вплоть до открытого конфликта, и здесь нелишне помнить, что счастье нельзя спланировать, поскольку счастье – всего лишь полнота чувств и доверие к Судьбе и к близким людям. Если этого нет, то как бы ни вел себя муж, она все равно останется недовольной.

Очень часто Людмила пытается реализовать себя в карьере, и в этом ей могут хорошо помочь такие ее врожденные качества, как умение быть настойчивой и дипломатичной. Хотя, конечно, в некоторых ситуациях гораздо уместнее больше доверять своим чувствам, чем разуму.

В общении с Людой нелишне учитывать, что за ее рассудительной маской обычно скрывается значительная чувственность. Впрочем, в случае возникновения споров или конфликтов с ней все равно гораздо уместнее будет апеллировать к логике, чем к эмоциям.

Знак зодиака: Весы.

Планета: Меркурий.

Цвета имени: светло-желтый, желтовато-коричневый.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: нефрит.

Празднуем именины:

  • 29 (16) сентября – Людмила Чешская, княгиня, мученица.


МАРИЯ

Значение и происхождение имени: имя происходит от древнееврейского имени Мариазм, что по одной версии идет от корня, означающего «отвергнутая», по другой – от слова «печальная». Православная традиция переводит имя как «госпожа».

В имени Мария странным образом строгость сочетается с сердечностью, а страстность с некоторой отстраненностью. Иногда это приводит к развитию у нее весьма противоречивого характера, однако гораздо чаще какая-то одна из этих сторон получает значительный перевес в силу воспитания и условий жизни. Немалую роль могут сыграть в становлении Машиного характера такие образы, как христианская Дева Мария и даже не менее известная на Руси веселая и общительна девочка Маша из русских сказок. И действительно, Маша обычно отличается заметной подвижностью, не лишена чувства юмора, но при этом в глубине ее души может постепенно вызревать значительная страстность, которую она, скорее всего, будет стараться скрыть от окружающих. Впрочем, чем больше она будет прятать свои глубокие чувства, тем сильнее они будут разрастаться. С годами это может сделать Марию довольно строгой и внешне серьезной женщиной, хотя в кругу близких людей она может преображаться. Часто ее чувственность находит свое отражение в любви, особенно к своим детям. При этом, если учесть, что нередко ее чувства принимают характер страсти, то не исключено, что эта ее любовь окажется чрезмерной, вплоть до того, что она вообще может не замечать интересы других людей за интересами своего ребенка. Особенно если этот ребенок единственный.

Очень часто глубинная душевность Марии заставляет ее выбирать гуманные профессии, такие как педагогика или медицина. Здесь действительно сочетание душевного тепла и строгости может оказаться очень благоприятным. Впрочем, какая бы ни была ее тяга к профессии, она не может отвлечь Марию от забот о своей собственной семье. Она прекрасная хозяйка и всю свою жизнь старается посвятить детям. С этих же принципов она строит и свои отношения с мужем, будучи всегда готовой поступиться его интересами ради святых для нее интересов ребенка.

По иному складывается Машина жизнь, если в силу воспитания или по каким-либо другим причинам она научилась не скрывать свою страстную натуру от окружающих. В этом случае судьба у нее может получиться достаточно бурной, но интересной. Особенно когда ее чувственность прорвется наружу не сразу, а после достаточно, но не чересчур долгого периода скрытности. Это будет похоже на открытие бутылки с шампанским, веселой, но, увы, недолговечной. Одним словом, и в том и в другом случае не следует забывать, что все будет хорошо, когда в меру. Перебор же, он и есть перебор.

Едва ли стоит придавать большое значение внешнему облику Марии, ведь и за строгостью, и за бесшабашной веселостью чаще всего скрывается ее доброта и душевность. Безусловно, ее сердечности хватит и на вас, только не трогайте того, что для нее свято.

Знак зодиака: Скорпион.

Планета: Солнце.

Цвета имени: оранжевый, стальной.

Наиболее благоприятный цвет: спокойный коричневый.

Камень-талисман: яшма.

Празднуем именины:

  • 4 августа (22 июля) – Мария Магдалина, равноапостольная, мироносица.
  • 31 января, 11 октября (18 января, 28 сентября) – Мария Радонежская, схимонахиня, мать преподобного Сергия Радонежского.
  • В неделю св. жен-мироносиц – Мария Вифанская, сестра Лазаря Четверодневного.
  • 25 (12) февраля – Мария Вифинская, преподобная, подвизавшаяся в мужском образе.


МАРИНА

Значение и происхождение имени: морская (лат.).

Не зря это имя назвали в честь моря, есть в нем что-то притягательное, как морской пляж. Вот только не стоит слишком далеко заплывать за буйки, а то спасатель может не успеть прийти на помощь. Это, конечно же, образное выражение, а вообще, по своей энергетике имя действительно напоминает то ли набегающую волну прибоя, то ли пружинку, готовую в любой момент разжаться и выстрелить. Ну а кроме того, звучное и красивое имя способно не только привлекать к себе внимание окружающих, но также может наделить саму Марину весьма развитым честолюбием.

Обычно с детства Марину отличает жизнерадостность и подвижность, а хорошая энергетика имени придает ей уверенности в себе. Хотя бывает и так, что в силу излишне строгого воспитания все происходит прямо наоборот и вместо обычной уверенности развивается не менее обычный комплекс неполноценности. Увы, это все лишь обратная сторона честолюбия, вернее, его не реализовавшаяся сторона. Если человеку, неравнодушному к своим внутренним качествам и к мнению окружающих, постоянно указывать на его недостатки, да еще с высоты родительского положения, то он, вместо того чтобы по плану родителей тут же начать исправляться в лучшую сторону, попросту начнет считать себя неким выродком, а то и возненавидит себя самого. В конце концов, от любви до ненависти не так уж далеко. Впрочем, даже если подобное и произойдет, с возрастом такое положение, скорее всего, исправится и, начав самостоятельную жизнь, Марина все же убедится в своих достоинствах и способности влиять на мужчин.

Одним словом, если и не с детства, то все равно рано или поздно она проявляет силу своего характера. При этом в поведении Марины чаще всего преобладает некоторая порывистость. Она бывает заводной, однако может вдруг неожиданно потерять интерес к только начатому делу. В случае каких-либо конфликтов ей ничего не стоит постоять за себя, хотя долго помнить зло и обиду не в ее характере. Но самое полезное и привлекательное качество Марины – это хорошо развитое чувство юмора, делающее ее довольно веселым и жизнерадостным человеком. Быть может, чего ей действительно не хватает, так это какого-то постоянства и умения концентрироваться на одной конкретной цели. Без этого ей будет довольно трудно сделать себе карьеру, если, конечно, эта карьера занимает в ее планах какое-то место – ведь зачастую честолюбие Марины вполне удовлетворяется элементарным уважением близких людей и окружающих. Все вышеперечисленное надо учитывать и ее мужу, который должен уделять Марине и ее независимому самолюбию достаточно много внимания и уж ни в коем случае не унижать ее ни словами, ни поведением. Это и есть те буйки, за которые ох как опасно заплывать.

Нередко в своем душевном порыве Марина способна наговорить много лишнего, но это вовсе не значит, что вы теперь враги навеки. Скорее всего, уже завтра она и не вспомнит о ссоре или же сама будет серьезно сожалеть о содеянном. Нейтрализовать же вспыхнувший конфликт лучше всего с помощью доброго юмора.

Знак зодиака: Овен.

Планета: Венера.

Цвета имени: желтый, красный, стальной.

Наиболее благоприятные цвета: черный, темно-синий.

Камень-талисман: благородный черный опал.

Празднуем именины:

  • 30 (17) июля – Марина (Маргарита) Антиохийская, великомученица.
  • 13 марта (28 февраля) – Марина Македонская, дева, затворница, преподобная.


МАТВЕЙ

От древнегреческого имени Матфей – Божий дар, дарованный Господом.

На сегодняшний день имя Матвей довольно редкое, хотя и не исключено, что вскоре оно может войти в моду. По крайней мере, сегодня такие тенденции можно заметить. Тем не менее, сейчас на носителя этого имени в первую очередь воздействует его редкость и некоторая старомодность и простонародность. Но именно это Матвей и будет пытаться преодолеть. И, скорее всего, преодолеет возможные в детстве и юношестве насмешки. И тогда неудобства имени только подчеркнут его достоинства как личности, а добродушие и незлопамятность обеспечат большое количество друзей, среди которых он даже может стать лидером. Эта тенденция во взрослом возрасте чаще всего находит продолжение в честолюбивых замыслах Матвея: не исключено, что он будет стремиться в элитные круги, где в силу своего редкого имени будет даже более заметным, однако при этом следует быть осторожным, чтобы однажды у него не закружилась голова.

Часто Матвей может оказаться азартным спорщиком, и здесь с ним трудно бывает прийти к согласию. Тем не менее, обычно в споре он не обижается и едва ли перейдет на оскорбления. Легче всего прекратить этот спор можно, заключив с ним шутливое пари, если, конечно, вы сами умеете проигрывать и признавать поражения безболезненно. Кстати говоря, добиться расположения Матвея можно безо всяких дополнительных ухищрений, достаточно просто уметь уважать собеседника и быть при этом самоценной личностью.

Знак зодиака: Рак.

Планета: Юпитер.

Цвета имени: желтый, красный, синий.

Наиболее благоприятный цвет: любой вышеназванный.

Камень-талисман: благородный опал.

Именины:

  • 26 июня, 29 ноября (13 июня, 16 ноября) – Матфей, апостол из 12-ти и евангелист, священномученик, бывший мытарь, брат апостола Иакова Алфеева.
  • 18 октября, 11 октября (5 октября, 28 сентября) – Матфей Печерский, Прозорливый.


МАКСИМ

Имя означает: самый значительный, величайший (лат.).

Энергетика имени буквально пропитана честолюбивыми устремлениями, причем это воздействие отмечается по всем главным пунктам. Здесь и мелодия имени, замирающая на высочайшей ноте, и конкретный смысл, и ассоциации, и общественные исторические и литературные образы, начиная от пулемета Максим с его одноименного изобретателя и заканчивая Максимом Перепелицей и даже Максами – героями рекламных роликов. Одним словом, все силы сконцентрированы на одном и, попадая в резонанс, достигают огромной мощности.

Я бы не сказал, что это так уж благоприятно.

Во-первых, гордость и честолюбие хороши, когда они в меру, и потому очень неплохо, если в процессе воспитания эти черты у Максима были уравновешенны. Положительная энергия его имени способна обеспечить ему благорасположенность окружающих, а завидная энергичность позволит добиться хороших успехов в карьере.

Во-вторых, очень часто гордость наталкивается на жесткое, а порой и жестокое сопротивление людей и не исключено, что у Макса однажды не хватит сил отстоять свое достоинство. Ему никогда не повредит умеренность.

Особенно удачлив Максим может быть в молодые годы, когда завышенная самооценка менее опасна, а в отдельных случаях даже помогает самоутвердиться. Его тянет в интеллектуальные или в какие-либо другие круги, считающиеся элитными, где красивый образ ценится выше, чем сила. Особенно это касается женщин, для которых в этом возрасте одного только имени Макс бывает достаточно, чтобы пробудить романтические мечты. Жаль только, что молодость всегда проходит очень быстро. Иногда даже повзрослев, Макс пытается продолжить юношеское веселье, не замечая, что смотрится при этом нелепо. Одним словом, сильное имя таит в себе множество опасностей и соблазнов.

Если Максиму удается преодолеть излишнее самолюбие и гордость, из него может получится весьма неординарная личность. В этом случае у него будет много хороших шансов проявить свойственные ему интеллектуальность и способности, ведь энергии у Максима обычно более чем достаточно, надо только направить ее в нужное русло.

При первом знакомстве с Максимом очень многое о его характере может сказать его манера называть себя. Более уравновешенные склонны представляться как просто Максим, если же он предпочитает имя Макс, то это говорит о значительной гордости, честолюбии, а возможно, и о склонности к элитарности. Соответственно и общение с ним надо строить, исходя из этого.

Знак зодиака: Весы.

Планета: Солнце.

Цвета имени: теплые оттенки желтого, красный.

Наиболее благоприятный цвет: густо-зеленый.

Камень-талисман: изумруд, хризопраз.

Именины:

  • 3 февраля (21 января) – Максим Грек, преподобный.
  • 26 (13) августа – Максим Исповедник, преподобный.
  • (11 ноября) – Максим Московский, Христа ради юродивый.
  • 13 мая (30 апреля) – Максим мученик.


МИХАИЛ

Кто как бог (евр.).

По звуковой энергетике это имя довольно светлое и тихое, хотя заканчивается на достаточно низкой ноте, придающей слову некоторую основательность и даже строгость. Не зря на Руси оно стало прозвищем медведя – Михайло Потапыча. С другой стороны, за его тишиной можно разглядеть ясно выраженную подвижность, а то и порывистость. Конечно, воздействие имени на человека в данном случае заметно сглажено, и обусловлено это тем, что сегодня данное имя является очень распространенным; тем не менее, оно все равно во многом определяет характер своего носителя.

С самого детства у Миши проявляются такие черты, как подвижность, любознательность, азартность в детских играх. Вряд ли его интерес сосредоточится на каком-либо одном предмете, скорее его будут привлекать самые разнообразные занятия: от всевозможных увлечений и хобби до повышенного интереса к школьным предметам.

Имя склоняет его к добродушию, однако оно же частенько наделяет владельца изрядной обидчивостью.

Во взрослом возрасте подвижность Михаила сменяется спокойной уравновешенностью, в семье он обычно неплохой хозяин, на работе – аккуратный и старательный работяга, но обидчивость может остаться присущей ему на протяжении всей жизни. Это существенный момент. Во-первых, он свидетельствует о значительном самолюбии Михаила. Во-вторых, обиды могут всерьез осложнить ему жизнь и помешать исполнению многих жизненных планов.

Важно помнить, что часто обидчивость не совместима с честолюбивыми устремлениями, если человек наметил для себя высокие цели, он должен быть готов к сопротивлению окружающих и даже их противодействию. Наиболее оптимально для Михаила – это избавить свое самолюбие от болезненности, что можно сделать с помощью простой веры в себя и умения видеть за недостатками людей не злой умысел, а недоразумения, причем не только чужие, но и свои.

При всем своем спокойствии нередко Михаил любит затевать всевозможные споры, в которых часто либо горячится, либо довольно удачно иронизирует. Тем не менее, едва ли будет логично, если и вы ответите ему тем же, гораздо уместнее признать не его правоту, а его право на такую точку зрения, если она, конечно, не связана с личными оскорблениями. Не стоит также забывать, что среди Михаилов мало злопамятных людей.

Знак зодиака: Весы.

Планета: Меркурий.

Цвета имени: желтый, светло-коричневый, иногда салатовый.

Наиболее благоприятные цвета: зеленый, коричневый.

Камень-талисман: яшма, хризопраз.

Празднуем именины:

  • 21 ноября, 19 сентября (8 ноября, 6 сентября) – Михаил Архангел, Архистратиг.
  • 5 декабря (22 ноября) – Михаил Болгарский, равноапостольный.
  • 31 (18) декабря – Михаил Константинопольский, преподобный, исповедник.


НАДЕЖДА

Значение и происхождение имени: оно пришло на Русь с православием и в отличие от большинства других имен получило распространение в дословном переводе. «Все будет хорошо» - вот его конечный смысл.

В имени Надежда огромный заряд терпения и ожидания чего-то хорошего. По своей звуковой энергетике оно обладает достаточной твердостью и основательностью, что в значительной степени сохраняется даже в уменьшительных формах имени – Надя, Наденька, Надюша и так далее.

Твердость и основательность чаще всего начинают проявляться в Надином характере с детства. Она достаточно усидчива, иногда излишне серьезна и упряма, но энергетика имени наделяет ее значительным оптимизмом, а потому и жизнерадостностью. Надя очень эмоциональный человек, хотя нередко окружающим это и незаметно, поскольку чувства обычно живут глубоко внутри ее души и вырываются наружу лишь тогда, когда начинают приобретать характер страсти. Иной раз она и сама не замечает эту эмоциональность за своей терпеливой сдержанностью. Большинство ее мыслей связано с будущим, которое чаще всего в ее воображении окрашено в светлые, оптимистичные тона, и это будущее Надежда упорно старается приблизить своим собственным трудом. Все это делает ее очень добрым и отзывчивым человеком, ведь ее будущее, а значит, и ее планы не предполагают зла.

Тем не менее, здесь таится немалая опасность. Очень часто глубинные чувства и переживания, не имея себе выхода, постепенно перерастают в страсть. Не исключено, что в юности Надежда будет часто влюбляться, что называется, без памяти, частенько совершая необдуманные шаги, а трагедии юношеской любви доставят ей невыразимые мучения. Бывает, что сила этих переживаний становится разрушительной, нередко страдания способны сделать депрессии. Избежать этого можно, только сделав свой характер немножечко более открытым, и не таить чувства внутри. Кроме того, вряд ли разумно связывать жизнерадостность исключительно с будущим, ведь надежда на лучшее будущее часто предполагает, что настоящее не так уж хорошо. Это может подчеркивать Надину неудовлетворенность сегодняшним днем, вплоть до полного недовольства, как окружением, так и собой. Тут недолго и до развития комплекса неполноценности. Одним словом, ей не мешает побольше замечать сегодняшнее счастье, иначе оно пройдет незамеченным, а свое недовольство можно сгладить самоиронией.

Обычно вся жизнь Надежды – это упорное продвижение к какой-нибудь цели, будь то карьера или обустройство дома. И в том и в другом случае она вряд ли начнет размениваться на мелочи, все свои силы, посвятив главному. Это следует учитывать кандидату в ее супруги, ведь если Надя выберет себе карьеру, то, вполне возможно, что на хозяйство у нее останется не так уж много времени.

Часто Надина терпеливость и доброта делают ее характер очень удобным для общения и совместной жизни. Ее практически невозможно заставить что-либо сделать, но против доброй просьбы она нередко бессильна. Тем не менее если, уступая просьбам, она будет слишком долго поступаться своими интересами. То рано или поздно неизбежен грандиозный взрыв.

Знак зодиака: Козерог.

Планета: Сатурн.

Цвета имени: коричневый, стальной.

Наиболее благоприятные цвета: белый, оранжевый.

Камень-талисман: опал, янтарь, агаты.

Празднуем именины:

  • 30 (17) сентября – Надежда Римская, отроковица, мученица.


Имя и число имени

Число имени

А-Б-В-Г Д-Е-Ж-З-И-К Л-М-Н-О П-Р-С-Т Ю-Я

  • Адам
  • Алла
  • Алевтина
  • Александр
  • Александра
  • Алексей
  • Анатолий
  • Андрей
  • Антон
  • Артем
  • Арсений, Арсен
  • Артур
  • Борис
  • Богдан
  • Вадим
  • Валентин
  • Валерий
  • Василий
  • Венедикт
  • Вероника
  • Виктор
  • Виктория
  • Виталий
  • Владимир
  • Владислав
  • Вячеслав
  • Галина
  • Геннадий
  • Георгий
  • Григорий


Имя и число имени

Число имени

А-Б-В-Г Д-Е-Ж-З-И-К Л-М-Н-О П-Р-С-Т Ю-Я

  • Даниил
  • Дарья
  • Денис
  • Дмитрий
  • Ева
  • Евгений
  • Евгения
  • Екатерина
  • Елена
  • Елизавета
  • Жанна
  • Зоя
  • Иван
  • Илья
  • Инга
  • Инна
  • Ирина
  • Карина
  • Кирилл
  • Константин
  • Кристина
  • Ксения, Оксана


Имя и число имени

Число имени

А-Б-В-Г Д-Е-Ж-З-И-К Л-М-Н-О П-Р-С-Т Ю-Я

  • Лада
  • Лариса
  • Лев
  • Леонид
  • Лидия
  • Любовь
  • Людмила
  • Максим
  • Марина
  • Мария
  • Матвей
  • Михаил
  • Надежда
  • Наталья
  • Никита
  • Николай
  • Нина
  • Олег
  • Ольга


Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Имя и число имени

Число имени

А-Б-В-Г Д-Е-Ж-З-И-К Л-М-Н-О П-Р-С-Т Ю-Я

  • Павел
  • Полина
  • Пётр
  • Раиса
  • Римма
  • Роман
  • Руслан
  • Светлана
  • Сергей
  • София
  • Станислава
  • Тимур
  • Таисия


Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Имя и число имени

Число имени

А-Б-В-Г Д-Е-Ж-З-И-К Л-М-Н-О П-Р-С-Т Ю-Я

  • Юрий
  • Ярослав


НАТАЛЬЯ

Имя означает «родная» (лат.)

За внешним спокойствием имени Наталья скрывается значительный темперамент. Вполне возможно, все было бы иначе, не будь имя столь распространенным, как это отмечается в наши дни. А так его тихое начало и излишняя привычность делают имя малозаметным и потому так резко проявляется контраст со звучным и энергичным последним слогом. В результате имя Наталья – это тот самый омут, в тишине которого может вызреть не одна дюжина чертей как в плохом, так и в хорошем смысле этого слова.

Нельзя сказать, что Наталья отличается какой-то сверхактивностью, скорее, даже наоборот. Нередко, предоставленная самой себе, она превращается в замкнутого человека, предпочитающего скрывать свои эмоции. Другое дело, что энергетика имени предполагает довольно острую реакцию на какие-либо раздражители. Так, скажем, в детстве похвалами и поощрениями Наташу можно заставить носиться, словно метеор, влезать во все дела и проявлять безудержную активность. В то же время замечания, не говоря уже об оскорблениях, могут поднимать в ее душе волну горячей обиды. Очень жаль, если такое качество будет оставлено без внимания. Увы, в детском, да и во взрослом возрасте активность вряд ли обойдется без конфликтов. Стало быть, самолюбие Наташи раз за разом будет подвергаться новым испытаниям с годами может стать довольно болезненным. Вот только если с возрастом человека хвалят все реже и реже, то критики и замечаний почему-то не убывает. Чаще всего, какую бы маску ни носила Наталья, за ней скрывается если и не болезненное, то весьма значительное самолюбие и чувствительность. Нередко она стремится найти удовлетворение этого чувства в веселых компаниях, где будет стараться обратить на себя внимание. Бывает и так, что она просто пытается держаться независимо, хотя и не упустит случая сказать колкость в чей-либо адрес. Однако в любом случае ее реакция на критику и замечания выдает напряжение излишне самолюбивого человека. О таких людях говорят, что им палец в рот не клади, хотя, если честно, я бы тоже не стал умиляться, если бы кому-то пришло в голову совать пальцы в мой рот. Надо ли говорить о том, насколько сильно может омрачить человеку жизнь такая ранимость? Безусловно, у Наташи будет достаточно много трудностей и на работе, и в семейной жизни. Да, в сущности, именно эти трудности и заставляют ее носить какую-либо общественную маску, будь то роль бесшабашной девчонки или же образ уравновешенной спокойной женщины. Жаль только, что маска, увы, мало успокаивает душевные раны. Больше того, именно за этой маской обиды часто не могут найти себе выхода и, постепенно накапливаясь, разъедают душу и изматывают нервы. Помочь же здесь может отнюдь не более приемлемое для Наташи поведение людей, а всего-навсего добрая самоирония, избавляющая самолюбие от болезненности. Заодно и плохих людей в глазах Наташи резко поубавится. Никто так не нуждается в человеческом тепле и участии, как люди с чувствительным самолюбием. Вот только их иной раз безумно трудно убедить в искренности своих намерений, так что вряд ли стоит лишний раз пытаться залезть в душу к Наталье, лучше просто спокойно относится к ней. А вот ей самой не мешает быть поосторожней, ведь похвалами, лестью или даже душевностью и сочувствием от нее можно добиться многого.

Знак зодиака: Дева.

Планета: Марс.

Цвет имени: коричневый, красный, салатовый.

Наиболее благоприятный цвет: синий.

Камень-талисман: бирюза, сапфир.

Празднуем именины:

  • 8 сентября (26 августа) – Наталия Никомидийская, супруга мученика Адриана Никомидийского.


НИКИТА

Значение и происхождение имени: победитель (греч.).

В этом имени заключена энергия уравновешенной твердости, терпеливость и некоторая серьезность. С самого детства у Никиты начинает пробуждаться мечтательность. Это тем более кстати, что достаточная серьезность имени, скорее всего направит ее отнюдь не в сторону пустых фантазий, а в гораздо более полезное русло, обеспечив ему впоследствии хорошо развитое воображение. С малых лет Никите знакомо чувство вдохновения и веры в себя, а это уже немало. Если же учесть, что имя довольно редкое, то, помня, о силе воздействия редких имен, есть все основания полагать, что именно эти качества сыграют в судьбе Никиты решающую роль.

В детстве Никита обычно растет спокойным жизнерадостным ребенком, он любознателен, трудолюбив и не лишен творческих дарований. При этом его имя обладает странной притягательностью не только для него самого, но и для окружающих. Не исключено, что он будет оказывать на своих товарищей большое влияние. Здесь многое зависит от воспитания. Если родители умудряются испортить Никиту, то здесь симпатии окружающих могут резко смениться на антипатии, и притягательность имени только лишь усугубит такую неприятную ситуацию. Повзрослев, Никита обязательно станет искать себя в творчестве, тем не менее, это очень вероятно, особенно если учесть его честолюбие и уверенность в себе. Возможно также, что он выберет карьеру, связанную с общественной деятельностью или бизнес, в котором может хорошо преуспеть. Скорее всего, вокруг него всегда будет много друзей, для которых он станет авторитетом, и которые будут охотно помогать ему в жизни, ведь и сам Никита очень любит оказывать помощь. Не следует забывать и об обратной стороне хорошего отношения Судьбы, а то как бы благорасположение окружающих не подменило собой трезвую самооценку. К сожалению, имя мало склоняет Никиту к спокойной самоиронии, между тем такое качество может хорошо защитить от неумеренных восхвалений друзей или недоброжелательства врагов. Если же Никита сумеет научиться с юмором относиться к себе, то это позволит ему избежать многих ошибок и добиться действительно настоящего успеха.

Никита редко горячится, он любит поспорить, но едва ли станет слишком настойчиво пытаться навязать свои мысли, тем не менее многие незаметно попадают под его влияние. Чаще всего он любит заслуженные похвалы в свой адрес, но от пустых комплиментов может навсегда потерять уважение к человеку.

Знак зодиака: Стрелец.

Планета: Юпитер.

Цвета имени: темно-коричневый, красный.

Наиболее благоприятные цвета: оранжевый, серебряный.

Камень-талисман: серебро, сердолик, огненный опал.

Празднуем именины:

  • 28(15) сентября – Никита Константинопольский, священномученик.
  • 17(4) мая – Никита Новгородский, преподобный.
  • 16(3) – Никита Мидикийский, Исповедник, преподобный.


НИКОЛАЙ

Значение и происхождение имени: победитель народов (греч.).

Энергия этого имени обладает удивительной подвижностью, в ней странным образом общительность порою сочетается с безапелляционностью, веселость – со строгостью, легкость – с достаточной жесткостью и напряженностью. Все это часто приводит к тому, что характер Николая как будто целиком создан из противоречий, до того трудно бывает его понять. С другой стороны, это может найти свое отражение в его разносторонности и широте взглядов. В общении с ним будет трудно отыскать какую-либо область, в которой он бы не имел своего собственного мнения.

Все вышеперечисленное делает Колю довольно самолюбивым и своевольным человеком, в детском возрасте он едва ли будет отличаться усидчивостью, и здесь не помогут никакие уговоры или угрозы, единственное, что может заставить его терпеливо заниматься каким-либо делом, - это его собственный интерес. Заинтересовавшись, он способен на чудеса, и потому очень важно, чтобы Николай смог найти действительно достойное дело для своего увлечения, ведь нередко детский интерес сохраняется у него на всю жизнь. Это может быть и спорт, и коллекционирование, и наука, наиболее же благоприятно, если эти увлечения найдут впоследствии свое продолжение в профессиональном плане.

Энтузиазм Николая может оказаться заразительным, он часто оказывается «заводилой» среди сверстников, а во взрослом возрасте способен стать хорошим организатором. Здесь ему также может посодействовать одна черта характера, связанная с энергетикой имени. Дело в том, что, наделенный значительным самолюбием и имея довольно противоречивый характер, он будет частенько наталкиваться на непонимание людей. В это же время тяга к общительности вряд ли позволит ему замкнуться в себе, так что не исключено, что Коля рано обучится искусству дипломатии, предпочитая не показывать окружающим свои истинные мысли. Исключение могут составить только близкие люди, да и то не всегда. Еще одна черта подвижного ума – склонность к остроумию, причем у Коли остроумие может служить не только для поднятия настроения, но и в качестве оружия. Все эти качества Николай может применить в жизни как на пользу, так и наоборот, многое зависит от направления его интересов. Чтобы судьба у него была более удачной, можно посоветовать ему постараться смягчить свое самолюбие, а своеволие снивелировать до самостоятельности, научившись искренно уважать и свою волю, и волю окружающих. Тогда и дипломатия может оказаться излишней.

Если вы хотите узнать настоящее мнение Николая по какому-либо вопросу, попробуйте вызвать его на спор, во время которого его скрытность обычно бесследно испаряется. В разговоре он охотно может подхватить тему, касающуюся его увлечений, но смотрите, чтобы он при этом и вас не заразил своими эмоциями.

Знак зодиака: Скорпион.

Планета: Марс.

Цвета имени: стальной, коричневый, красный.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: изумруд.

Празднуем именины:

  • 22 мая, 19 декабря(9 мая, 6 декабря) – Николай Мирликийский, архиепископ, чудотворец.
  • 10 августа(27 июля) – Николай Новгородский, Христа ради юродивый.
  • 22(9) марта – Николай Севастийский, мученик.


НИНА

Значение и происхождение имени: госпожа, царица (шумер.).

Имя Нина крепкое и вполне земное. Оно не зовет создавать воздушные замки, Нина привыкла строить замки из более надежного материала. Интересно, что энергия имени призывает Нину прежде всего полагаться на себя и на свои силы. Это же наделяет ее значительным самолюбием и гордостью. Уже в детстве начинает проявляться Нинино трудолюбие и ревность к чужим успехам, она очень старательна и энергична, особенно если у ее подружек что-то получается лучше, чем у нее. И чаще всего эти качества остаются присущими Нине всю жизнь.

По сути, у нее нет, как таковых, задатков лидера, но уверенность в себе и самостоятельность частенько позволяют ей брать лидирующую роль на себя. Или же Нина начинает держаться в компании особняком, проявляя достаточно общительности и умея в случае чего дать кому-либо решительный отпор. Нередко в силу ее независимости у Нины возникают определенные трудности с родителями и учителями, но проблемы с учебой для нее исключение.

С возрастом Нина старается выбрать себе такую профессию, которая позволит ей прочно стоять на ногах и не очень-то зависеть от мужа. Наоборот, иногда именно она является кормилицей семьи, успешно совмещая эту роль с завидной хозяйственностью и домовитостью. При этом, правда, ее мужу трудно позавидовать, поскольку в этом случае и без того крутой нрав Нины получит веский повод для полного подчинения муженька, а неуважение к недостатку у него мужских качеств, скорее всего, приведет к разводу. Действительно, среди Нин очень много разведенных матерей-одиночек. Если же Нина желает избежать подобной участи, ей не мешает несколько смягчить свой твердый характер. В конце концов, не все в жизни можно измерить материальным достатком, чаще взаимопонимание и теплота между близкими людьми оказываются гораздо важнее. А этого трудно достичь, особенно если недостаток чувства юмора заменять излишней требовательностью к себе и к близким.

С Ниной бывает опасно шутить, тем более касаться ее личных качеств. Зато она может растаять от задушевного разговора, ведь ее героический характер часто вызывает чувство огромной усталости, и потому она бывает рада открыть душу человеку, который проявит к ней хоть немного сострадания.

Знак зодиака: Телец.

Планета: Марс.

Цвета имени: коричневый, красный.

Наиболее благоприятные цвета: оранжевый, синий.

Камень-талисман: сапфир, сердолик.

Празднуем именины:

  • 27 (14) января – Нина равноапостольная, преподобная, просветительница Грузии.


ОЛЕГ

Значение и происхождение имени: священный (скандинав.).

Это имя достаточно самолюбивого человека, вместе с тем в нем все же заметна некоторая оглядка, напоминание об осторожности. Нет, ядовитый череп коня Вещего Олега здесь, скорее всего, ни при чем, просто по своему звучанию имя как бы призывает к осмотрительности. Чаще всего это приводит к тому, что Олег редко поддается эмоциям, и потому среди носителей этого имени много людей логического склада ума.

Олега трудно назвать чересчур честолюбивым, в большинстве случаев его самолюбие не болезненно. Он не особо стремится доказать свои достоинства кому-либо, предпочитая спокойно идти к своей цели. Впрочем, если это необходимо для утверждения в коллективе или же просто не предполагает всяческих осложнений, он может и поработать на публику. Обычно здесь ему помогает хорошая уравновешенность характера и спокойная остроумие.

Среди носителей этого имени мало конфликтных и некоммуникабельных людей, иногда даже кажется, что имя Олег специально создано для того, чтобы сглаживать острые углы. В то же время оно наделяет своего владельца достаточной силой и умением в случае чего постоять за себя, просто вес это происходит без надрыва и довольно легко. Скорее всего, Олег не будет лидером, но, похоже, ему этого и не надо. Он умеет ценить свою самостоятельность, и это в семейной жизни может привести к тому, что в доме не будет кого-нибудь главного, поскольку ни командовать, ни подчиняться Олег не настроен, и, таким образом, его семья либо распадется, либо она трансформируется в союз двух независимых личностей. К тому же надо заметить, что многие из Олегов неравнодушны к спиртному, позволяющему скрасить некоторую скучность аналитического ума.

В профессиональном плане он может найти себя в самых различных областях, требующих самостоятельности и логики. Интересно, что даже в творческих профессиях большинство Олегов из всех эмоций отдают предпочтение смеху.

Обращаясь к Олегу за помощью, едва ли стоит эмоционально описывать ситуацию: достаточно просто последовательно ее изложить и выслушать его ответ – да или нет. Остальное, скорее всего, все равно не поможет. Расположение Олега можно получить, если вы проявите себя как самоценная личность, не лишенная к тому же чувства юмора и не лезущая в командиры.

Знак зодиака: Близнецы.

Планета: Юпитер.

Цвет имени: серебристо-белый.

Наиболее благоприятный цвет: фиолетовый.

Камень-талисман: аметист, турмалин.

Празднуем именины:

  • 3 октября(20 сентября) – Олег Романович Брянский (в иночестве Василий) – князь, преподобный.


ОЛЬГА

Значение и происхождение имени: от скандинавского имени Хельга – священная. В мужском варианте читается как Олег.

Ольга – имя несколько осторожное, при этом в нем довольно интересно сочетается достаточная замкнутость с внешней активностью. Энергия имени склоняет Ольгу уделять много внимания себе самой и своим внутренним переживаниям, не очень-то стремясь показать их окружающим. Часто это заставляет считать Ольгу, что называется, себе на уме. Так это или нет, однако сочетание противоположных качеств в ее характере, как активность в общении и замкнутость, действительно делают Олю весьма дипломатичной и даже расчетливым человеком. Она как бы постоянно контролирует себя – что и с кем можно, а чего не стоит делать.

Обычно эта черта начинает проявляться в ее характере еще в детстве, и если внимательно присмотреться к Олиному поведению, то за ее благорасположением к окружающим можно заметить некоторую напряженность. Особенно это заметно при первом знакомстве, когда Оля невольно стремится обходить и сглаживать углы, что трудно назвать характерным для детского возраста. Впоследствии же, когда отношения в коллективе в основном определяется, Оля становится более открытой, хотя и здесь большинство чувств предпочитает прятать от окружающих, что, может быть, воспринять как терпеливость и сдержанность. Безусловно, долго держать свои эмоции в глубине души – занятие довольно трудное, однако Ольга обычно находит для них достаточно безопасный выход. Иногда это проявляется в подшучивании над окружающими, что, пожалуй, можно назвать наиболее приемлемым, поскольку в противном случае Олина твердость может толкнуть ее на то, чтобы «выпускать пар» в общении с близкими. Впрочем, нередко ее чувство юмора начинает приобретать характер колкости.

Энергия имени не располагает Олю к открытой конфронтации с кем-либо, и все же в ее жизни не исключено большое количество недоразумений и трудностей в общении. Здесь дело в самолюбии Ольги, которое в силу ее скрытности может иногда вырастать до внушительных размеров и даже становиться болезненным, а также – в ее умении быть жесткой, особенно с близкими людьми. Освободившись от этого и обернув чувство юмора против своего самолюбия, Оля может избежать множества ошибок, а ее терпение и способность к упорному труду, позволят ей не только стать прекрасной женой и хозяйкой, но и добиться значительных успехов в карьере, в том числе и на руководящих должностях. Последнее для большинства женщин с этим именем является немаловажным.

Ольгу нельзя отнести к категории людей, о которых можно безошибочно судить по первому взгляду. Часто при знакомстве она производит впечатление податливого и исполнительного человека, но со временем может понемногу начать проявлять командирские наклонности. Вообще же, в общении с ней не забывайте о том, что логика и расчет у нее практически всегда преобладают над эмоциями.

Знак зодиака: Козерог.

Планета: Юпитер.

Цвета имени: стальной, светло-зеленый.

Наиболее благоприятные цвета: теплые оттенки желтого, иногда может помочь фиолетовый.

Камень-талисман: золото, турмалин.

Празднуем именины:

  • 24 (11) июля – Ольга равноапостольная, великая княгиня.


ПАВЕЛ

Значение и происхождение имени: в переводе с латыни имя дословно означает «малый». Оно получило свое распространение в связи с деятельностью апостола Павла.

В детстве, как и все дети, Павлик любит всевозможные игры, но вряд ли они будут затягивать до такой степени, что он забудет все на свете. Дома и в школе он обычно довольно покладист и общителен, хотя особой усидчивостью не отличается. Скорее, даже наоборот, спокойная энергетика имени нередко склоняет его к основательной лености. Следует отметить, что это совершенно естественное для ребенка состояние, поскольку он не испытывает страха перед будущим, которое в том возрасте кажется бесконечно далеким. Зато, если увлечь Павлика, рассказав несколько забавных или романтических историй о научных курьезах, то с интересом у него пропадет и лень.

Во взрослом возрасте равновесие Павла может качнуться в ту или иную сторону. Он, к примеру, может стать несколько замкнутым и даже угрюмоватым, особенно в чужом кругу. Бывает, что он становится довольно строгим к близким людям или к подчиненным, что обычно происходит в тех случаях, когда и самого Павла пытались отучить от лености строгими или даже «карательными» мерами, но чаще все же происходит иначе, и Павел вырастает спокойным и уравновешенным оптимистом. Последнее, безусловно, наиболее благоприятно, поскольку в этом случае такие черты Павла, как спокойствие и добродушие, вызовут к нему симпатии окружающих и изрядно помогут как в личной жизни, так и в карьере.

В большинстве случаев от Павла трудно чего-либо добиться путем воздействия на его самолюбие, но это не значит, что данное чувство у него отсутствует, просто обычно оно удовлетворяется хорошим отношением окружающих и не нуждается в доказательствах. Если же вы хотите завоевать внимание Павла, то хорошо бы помнить, что, как и большинство уравновешенных людей, он наверняка испытывает тягу к теме приключений и из всех эмоций предпочитает беззлобный юмор.

Знак зодиака: Весы.

Планета: Плутон.

Цвета имени: черный, красный, синий.

Наиболее благоприятный цвет: красный.

Камень-талисман: рубин.

Празднуем именины:

  • 12 июля(29 июня) – Павел, святой первоверховный апостол.
  • 23(10) сентября – Павел Послушливый, Печерский, преподобный.
  • 20(7) марта – Павел Препростой, преподобный, ученик преподобного Антония Великого.
  • 19(6) ноября – Павел Константинопольский, патриарх, священномученик.


ПЁТР

Значение и происхождение имени: свое распространение имя получило в связи с деятельностью апостола Симона Заведеева, которого Иисус нарек Кифой или в греческом варианте – Петром. Дословно это означает камень, скала.

Есть такая поговорка – «мягко постелено, да спать жестко». Примерно это же можно сказать и об энергетике имени Петр, которое начинается очень мягко, а заканчивается со значительным напряжением. Кроме того, на энергетике имени заметно отражается во многом противоречивая деятельность русского царя Петра Алексеевича, который и в наше время продолжает еще будоражить умы, правда, на сей раз уже в виде скандального многомиллионного памятника работы господина Церетели.

С детских лет у большинства Петров наблюдается значительное самолюбие, нередко болезненное. Обычно он растет довольно подвижным и добродушным ребенком, но на обиды реагирует крайне тяжело. Это тем более неприятно, что уменьшительное имя – Петя – склоняет его к проявлению доверчивости, мягкости, может быть, даже чрезмерной детской нежности, тем больнее ему бывает при столкновении с грубостью и оскорблением. В имени Петр абсолютно нет пластичности, надо сказать, что западный вариант – Питер – в этом смысле гораздо более выигрышен. Одним словом, русский Петр, плохо приспособленный к смягчению конфликтов и обид, скорее всего, будет стараться скрыть свою ранимую душу за какой-нибудь маской. Нередко такой маской становится цинизм, в более смягченном виде это проявляется в ироничности и насмешливости, возможно также, что Петя превратится в замкнутого нелюдимого человека, находя отдушину в книгах, музыке, творчестве или в общении с действительно близкими людьми, которых у него будет не так уж много.

Интересно, что при всей своей ранимости Петр часто считает своим достоинством способность говорить людям в глаза то, что он о них думает, не замечая, что аналогичные действия окружающих являются источником его собственных трагедий, ведь осудить легко, но если попытаться понять человека, то часто и суд ни какой не нужен. Если избавиться от этой привычки и научиться понимать и принимать людей такими, каковы они есть, то в этом случае Петр освободит себя от множества мучительных переживаний и прекрасно сможет проявить действительно светлые стороны своего характера, которые обеспечат ему удачную судьбу, а также счастливую семью и множество настоящих друзей.

Часто именно самолюбие Петра является его главным двигателем, оно заставляет его стремиться к первенству во всем, но оно же может быть и тем рычагом, с помощью которого Петром нетрудно управлять. Иной раз достаточно просто усомниться в его способностях или привести какой-либо пример, так что Пете надо быть поосторожнее, чтобы не предоставлять своим недоброжелателям такого мощного орудия воздействия. В конфликтных ситуациях следует учитывать, что в силу болезненного восприятия Петр, скорее всего, будет помнить обиду очень долго.

Знак зодиака: Дева.

Планета: Сатурн.

Цвета имени: черный, слегка коричневатый, иногда темно-красный.

Наиболее благоприятные цвета: оранжевый, зеленый.

Камень-талисман: изумруд, сердолик, янтарь.

Празднуем именины:

  • 29 января, 12 и 13 июля (16 января, 29 и 30 июня) – Петр (до призвания Симон) – первоверховный апостол из 12-ти, священномученик.
  • 17(4) октября – Петр Дамаскин, пресвитер, священномученик.
  • 8 декабря (25 ноября) – Петр, архиепископ, Александрийский, священномученик.


ПОЛИНА

Значение и происхождение имени: самостоятельная форма греческого имени Аполлинария, что означает – принадлежащая Апполону.

В энергетике имени Полина прежде всего бросается в глаза его уравновешенность и ровность. Возможно, именно поэтому несмотря на то, что имя это встретишь сегодня нечасто, оно не кажется непривычным и старомодным, в то же время относительная редкость делает его достаточно заметным.

Интересно, что в первую очередь равновесие Полины колеблется от некоторой серьезности и даже строгости до веселой жизнерадостности. То же касается и связанной с именем ассоциации – поле, которое может быть и полем боя, и полем для игры, - все зависит от обстоятельств, а применительно к характеру Полины – от воспитания. Иными словами, в силу уравновешенности энергетики имя Полина представляет собой то самое поле, на котором может вырасти все, что угодно, как плохое, так и хорошее. Чаще же всего на протяжении всей жизни Поле так и остается присущая ей уравновешенность, сочетающая серьезность и добродушное веселье.

Энергия имени не предполагает в Полине способности долго накапливать и скрывать напряжение, а потому едва ли ее самолюбие станет болезненным, хотя несомненно, что некоторая гордость будет ей не чужда, и дай Бог, чтобы это качество не получило чрезмерного развития в процессе воспитания. Иначе в сочетании с ее спокойствием оно может производить впечатление надменности и высокомерия. Не исключено, что в юности Полина будет стремиться хоть и не гнаться за модой, но все равно выглядеть современной и в одежде, и в поведении. Тем не менее, и здесь, скорее всего, скажется ее чувство умеренности. Она не будет чураться больших шумных компаний, хотя их веселье не сможет ее слишком сильно увлечь. Гораздо чаще ее привлекает теплота и душевность истинно дружеского общения.

Все это делает характер Полины довольно благоприятным и для личной жизни, и для карьеры. Мало шансов, что она будет бросаться в хозяйственные заботы, как на вражеский дот, зато спокойно и не торопясь вложит в это дело душу. При этом ее неконфликтность способна превратить семейные отношения в оазис, жаль только, что в этом оазисе у мужа может возникнуть иллюзия полной вседозволенности. То же касается и карьеры, где трудолюбие и терпение способны принести свои плоды, хотя иной раз не мешает и заявить о себе в полный голос или же просто напомнить о своих потребностях.

Нередко Полина бывает излишне прямой в общении и говорит то, что думает, хотя и спокойно, но все же забывая чем-либо смягчить свои слова. Впрочем, за этим не скрывается злой умысел или плохое отношение к человеку, скорее, это просто констатация факта. Больше того, в задушевном разговоре она обычно всегда готова помочь вам не только словами, но и делом.

Знак зодиака: Рак.

Планета: Луна.

Цвета имени: белый, черный, светло-зеленый.

Наиболее благоприятный цвет: для активности красный.

Камень-талисман: рубин.

Празднуем именины:

  • 18 (5) января – Аполлинария преподобная, подвизавшаяся в мужском образе.


РАИСА

Значение и происхождение имени: предположительно имя произошло от древнегреческого слова, означающего «легкая».

С именем Раиса трудно долго сидеть на одном месте, оно как рейсовый автобус зовет свою хозяйку к каким-либо переменам, но одновременно требует точности в расписании. Обычно именно такое сочетание подвижности и обязательности присутствует в характере Раисы и в детстве, и во взрослом возрасте. Нетрудно заметить, что имя обладает достаточной твердостью, причем эта твердость довольно активна, что часто заставляет Раису проявлять неравнодушие к поведению окружающих, и особенно близких людей. Иными словами, она может пытаться оказывать на людей влияние и взять на себя руководящую роль. Впрочем, та же энергия имени одновременно напоминает ей об осторожности, так что неудивительно, если, столкнувшись с сопротивлением, рая несколько сбавит свои обороты и попытается влиять на людей не прямо, а каким-либо косвенным способом. При этом подвижность и точность ее ума, скорее всего, позволят ей найти наиболее эффективный и безопасный путь, а склонность к анализу поможет избежать эмоционального взрыва и ликвидировать конфликт еще в зародыше. Однако если уж она все-таки взорвется, то сила этого взрыва может быть колоссальной. Присущая Раисе точность делает ее довольно строгой не только к окружающим, но и к себе. Она очень трудолюбива и настойчива, хотя эти качества обычно не бросаются в глаза, поскольку все, что Раиса делает, происходит у нее без надрыва и лишнего шума. Наоборот, часто ее твердость сочетается с жизнерадостным весельем или хотя бы с уравновешенным добродушием. Иногда кажется, что она довольна всем на свете, но на этой кажущейся удовлетворенностью Рая обычно продолжает гнуть свою линию в надежде добиться от людей нужного поведения. В юности это может выражаться в том, что она будет пробовать увлечь людей своим примером, зажечь каким-либо энтузиазмом, и нередко у нее это получается. Впоследствии же, особенно с началом семейной жизни, Раиса начинает искать иные способы воздействия, и часто муж даже не замечает, как становится орудием в ее руках. Жаль только, что к старости ее стремление влиять на людей частенько превращается в ворчливость и брюзжание. Обычно женщина с таким именем не желает ограничивать свою жизнь чем-либо одним, тем более домашним хозяйством. Рая любит путешествовать или просто отдыхать на природе. Ее деятельная натура заставляет уделять много времени карьере и профессиональному росту, да и характер Раисы помогает ей добиться в этом больших успехов. Если судьба все же ограничит Раису в возможностях, то, скорее всего, ее жажда деятельности найдет свой выход в чисто семейных делах, хотя от этого жизнерадостность Раи может понемногу угаснуть. Избежать этого можно, научившись более спокойно принимать превратности Судьбы и направив свое чувство юмора на отношение к своим успехам и неудачам.

Постороннему человеку общение с Раисой вряд ли доставит хлопоты, обычно она сама берет на себя инициативу в беседе и ведет себя весьма доброжелательно и дипломатично. Тем не менее склонить ее на свою сторону довольно трудно.

Знак зодиака: Лев.

Планета: Сатурн.

Цвет имени: стальной, красный, коричневый.

Наиболее благоприятный цвет: оранжевый, белый.

Камень-талисман: агаты, янтарь.

Празднуем именины:

  • 18 сентября, 6 октября (5, 23 сентября) – Раиса Александрийская, дева, мученица.


РИММА

Имя происходит от названия города Рим. В энергетике имени Римма интересно сочетаются такие качества, как твердость, открытость и, как ни странно, легкая возбудимость. Увы, такой коктейль далеко не всегда является безобидным. Представьте, что вы разговариваете с волевым решительным человеком, который не отличается излишней терпимостью и с пол-оборота готов сорваться. Безусловно, еще не факт, что именно таким будет характер Риммы, тем не менее, и родителям, и учителям, а с возрастом и самой Римме следует посерьезнее отнестись к такой не очень радужной перспективе. Чаще всего трудный характер Риммы начинает проявляться еще в раннем детстве. Иной раз родители просто не могут вынести ее невероятную капризность и требовательность, предпочитая успокаивать свою шумную дочку всяческим поблажками и подарками. Чрезмерное внимание, баловство – все это не может пройти незамеченно и понемногу закрепляет в характере Риммы способность добиваться желаемого криком. Кроме того, поощряемые таким образом желания часто вырастают до значительных размеров, усиливая эгоистические наклонности, и не то, чтобы Римма выросла слишком черствой, просто за своими эмоциями и требованиями она может совершенно не слышать и не замечать чувства и желания других людей, а потому и считаться с ними не будет. Нужно ли говорить, что с возрастом при таком раскладе Римма начнет понемногу терять друзей и плодить вокруг себя великое множество врагов? Поэтому вместо того, чтобы баловать ребенка, родителям лучше научиться отвлекать его от своих требований, переключая внимание на что-нибудь другое. Между прочим, дети довольно легко забывают о своих капризах, если их внимание отвлечь на что-либо веселое. Заодно это поможет сгладить несколько серьезный характер Риммы, восполнив недостающее ей чувство юмора.

Обычно женщины с таким именем обладают большой самоуверенностью, что, кстати, изрядно помогает в карьере, если, конечно, Римма хоть немного научится держать себя в руках. Частенько они выбирают себе профессию, позволяющую им проявить свои «борцовские» качества и нередко стремятся попасть в политику. Хорошо это или нет, но ей надо научиться легче относиться к неудачам. Кроме того, такой характер вряд ли можно назвать особо благоприятным и для семейной жизни. Когда же Римма научится замечать чужие эмоции и желания, а заодно смягчит свой характер добрым юмором, тогда отзывчивей, сострадательней и душевнее, чем она, трудно будет найти человека. А значит, и Судьба изменит свое отношение к ней на более благоприятное.

Если вы хотите, чтобы Римма вас услышала, то попробуйте воздействовать на ее легкую эмоциональную возбудимость – не надо ничего доказывать, просто дождитесь ее спокойствия и расскажите о своих проблемах. Однако не слишком увлекайтесь красочными описаниями, бывает, что сострадание вызывает у нее такую боль, что она предпочитает ничего не слышать, а то и оскорбит вас, чтобы только вы замолчали.

Знак зодиака: Овен.

Планета: Солнце.

Цвета имени: стальной, желтовато-коричневый.

Наиболее благоприятные цвета: оранжевый, зеленый.

Камень-талисман: опал, хризопраз.


РОМАН

Значение и происхождение имени: на латыни это имя означает римлянин, на древнегреческом – крепкий, сильный.

Энергетика имени Роман довольно своеобразна, что обычно проявляется в некоторой бесшабашности. К примеру, столкнувшись с какой-либо тяжелой ситуацией, Рома огорчится, но, скорее всего, быстро махнет на нее рукой, предоставив событиям идти своим чередом. Больше того, с годами у него может даже по этому поводу выработаться целая философия, в которой будет достаточно много юмора и оптимизма.

В детском возрасте, когда главная задача ребенка состоит в испытании терпения родителей и учителей, Рома может искренно хотеть быть прилежным учеником, но обычно все выходит несколько иначе. Терпеливость, как правило, не входит в число добродетелей Романа, просто подвижная энергия его имени склоняет к подвижности ума, а потому он то и дело рискует отвлекаться, переключая свое внимание с одного на другое. Нет, конечно, если его будут регулярно пороть, он может в силу безвыходности ситуации проводить все свое время за учебниками и постепенно превратиться в этакого ученого идиота, но, слава Богу, такое встретишь нечасто, к тому же оптимистический склад характера легко может научить Романа элементарно врать во избежание карательных методов воспитания.

Одним словом, насилием можно многого добиться, но только не того, чего ожидаешь.

С другой стороны, предоставленный самому себе Рома вряд ли останется полным неучем, поскольку быстрый ум позволяет ему многое усваивать на лету. Если же при этом у него будут развиты какие-либо интересы, тогда проблемы с учебой вообще исчезнут.

Как бы ни сложилась судьба Романа, лучше всего ему помогут такие качества, как уравновешенное самолюбие и склонность к остроумию, так что очень хорошо, если именно они получат свое развитие за время его воспитания. В коллективе Роман редко испытывает какие-либо трудности, зато в семейной жизни, где ценится не только веселость, но и постоянство, у него могут возникнуть осложнения в виде разводов и прочих неприятностей. Если Роман желает избежать подобной участи, ему, скорее всего, не обойтись без применения своей силы воли, позволяющей противостоять возникающим интересам «на стороне».

Обычно Рома любит поговорить, на что часто расходуется добрая половина его энергии. При этом оптимистичный и мало склонный к осторожности Роман способен случайно разболтать чужую тайну или просто беззлобно посплетничать. Впрочем, гораздо чаще Рома очень коммуникабелен и легок в общении, что нередко позволяет многим раньше времени записаться к нему в настоящие друзья.

Знак зодиака: Рак.

Планета: Меркурий.

Цвета имени: серебристый, желтый, красный.

Наиболее благоприятный цвет: для концентрации – черный. Благоприятно воздействует коричневый.

Камень-талисман: морион (дымчатый кварц), яшма, гагат.

Празднуем именины:

  • 1 декабря (18 ноября) – Роман Кесарийский, диакон, священномученик.
  • 14(1) октября – Роман Сладкопевец, Константинопольский, диакон, творец канонов.
  • 10 декабря (27 ноября) – Роман Сирийский, отшельник.


РУСЛАН

Это имя означает «лев».

Прежде всего следует отметить такие черты энергетики имени, как легкость и некоторую оторванность от земли, что, скорее всего, найдет проявление в мечтательности и романтичности Руслана. Имя как бы увлекает своего хозяина в неведомые высоты.

Скорее всего, мечты и переживания детства сделают Руслана достаточно скрытным и честолюбивым человеком. Внешне он будет довольно миролюбив, общителен, и даже может казаться открытым человеком, но чаще всего это оказывается лишь актерской игрой. При этом недостаток твердости в энергии имени в такой ситуации может оказаться весьма опасным, поскольку болезненное самолюбие жаждет самоутверждения, а неспособность к открытому самоутверждению способна поставить Руслана на путь тайных интриг. Избежать такого положения дел можно, но для этого необходимо либо самому воспитать в себе твердость характера, либо избавить свое самолюбие от болезненности, что гораздо сложнее.

Руслан достаточно активно стремится к высокому положению и жизненному статусу, хотя окружающие могут этого не замечать до тех пор, пока его мечты не осуществятся и он не получит наконец-то заветного признания общества. Жаль только, что на этом пути Руслан слишком поздно начинает понимать, что в погоне за иллюзорными самолюбивыми мечтами он теряет возможность жить простым человеческим счастьем, которое всегда можно найти в искренней любви, настоящих друзьях и даже в обычном душевном разговоре.

Часто Руслан избегает открытого конфликта, тем не менее, не стоит слишком сильно радоваться своей победе, Руслан способен долго помнить обиду, и кто знает, не представится ли ему когда-либо случай отплатить своим обидчикам? Если же вы хотите получить его расположение, то небесполезно бывает учесть, что, как и все скрытные люди, он, скорее всего, очень нуждается в человеческом тепле, и участии. Попробуйте проявить к нему чуточку этого тепла, и вполне возможно, что перед вами окажется совершенно другой человек.

Знак зодиака: Дева.

Планета: Солнце.

Цвета имени: стальной, салатовый.

Наиболее благоприятные цвета: оранжевый, коричневый.

Камень-талисман: агаты, огненный опал, яшма.


СЕРГЕЙ

Имя означает «высокочтимый» (лат.). Самые важные качества – уравновешенность между твердостью и мягкостью, а также его незаметность, что в первую очередь связано с чрезвычайной распространенностью имени. Интересный факт – в России не так уж часто можно встретить среди каких-либо политических вождей или лидеров, разве что в виде отчества. Обычно ему нет нужды мучительно самоутверждаться, разве что это связано с другими причинами, а потому и честолюбивые планы Сергея редко связаны с борьбой и противостоянием, что в психологии определяется как отсутствие импульса к власти. Иными словами, Сережа не лидер, он или на равных, или же сам по себе.

Все это делает имя Сергея максимально благоприятным для нормальной жизни. На это имя хорошо опереться в трудную минуту, что прибавляет сил при отстаивании своих интересов, в нем также достаточно чувственности и человечности, однако поскольку твердость и мягкость находятся в равновесии, то здесь очень многое зависит от воспитания. К примеру, Сережа может с возрастом стать чересчур жестким или, наоборот, уступчивым, однако с учетом того, что сегодня процесс воспитания в большинстве случаев усреднен школой, влиянием улицы и мало предполагает индивидуальный подход, то, скорее всего, Сергей так и останется достаточно уравновешенным человеком, способным и за себя постоять, и людям помочь. В целом же можно быть уверенным, что у него будет много друзей, вполне нормальные отношения с окружающими, а успех в делах будет зависеть в основном не от воли случая, а от его собственных усилий.

Уравновешенность Сергея нередко делает его прекрасным дипломатом, в споре он может быть упорным, но вывести его из себя не так уж легко. При каких-либо попытках повлиять на него или в случае чрезмерных просьб, он, скорее всего, некоторое время будет терпеливо искать согласия, а потом попросту уйдет в сторону.

Знак зодиака: Весы.

Планета: Венера, Юпитер.

Цвет имени: серебристо-серый.

Наиболее благоприятный цвет: для большей активности красный.

Камень-талисман: рубин.

Празднуем именины:

  • 18 июля, 8 октября (5 июля, 25 сентября) – Сергий Радонежский, игумен, преподобный.
  • 13 августа (31 июля) – Сергий Петроградский, архимандрит, священномученик.
  • 11 июля, 24 сентября (28 июня, 11 сентября) – Сергий Валаамский, преподобный.
  • 11 октября, 20 октября (28 сентября, 7 октября) – Сергий Печерский, Послушливый.


СОФИЯ

Значение и происхождение имени: мудрая (греч.).

Софья – это имя импульсивное и глубокое, однако в нем самом заложено недоверие к своей чувственности и достаточная серьезность. Впрочем, не зря ведь в древности это слово выбрали для обозначения мудрости, достичь которой невозможно без глубины чувств. Действительно, легко победить свои страсти, когда они слабы, тот же, кто сумеет привести в равновесие глубочайшие переживания, тот обретет и мудрость. Жаль, конечно, что подобное происходит в жизни очень редко.

Чаще всего Софья с детства растет весьма старательным и усидчивым ребенком, и родителям не составляет большого труда приучить ее к такому понятию, как «надо». Вряд ли следует ожидать, что учеба будет ей легко даваться, тем не менее в большинстве случаев знания, полученные тяжелым трудом, оказываются более глубокими. С возрастом трудолюбие Софьи может найти себе прекрасное применение и в плане карьеры, и в семейной жизни. Она прекрасная хозяйка и надежный работник, вот только нередко в ее поведении начинает отражаться сила ее сдерживаемых эмоций.

В первую очередь это может сделать Софью очень разговорчивой, особенно если она не нашла выход своей чувственности в какой-либо карьере, будь-то требующая большой и страстной любви наука или же еще более эмоциональное искусство. Если такого выхода у Софьи нет, то глубокие чувства могут доставлять ей немалые страдания и требовать какого-либо проявления, поэтому София частенько может часами говорить со знакомыми и близкими о своих, да и о чужих проблемах. При этом в большинстве случаев такие разговоры отнюдь не похожи на беззаботное перемывание косточек.

В семейной жизни София вряд ли будет стремиться играть активную роль лидера, хотя ее сильная воля способна подчинить себе мужчину, что она будет делать без лишних криков, но весьма настойчиво. Здесь ей следует вести себя осторожней, поскольку, как бы София ни старалась скрыть свои переживания, их тяжесть все равно может негативно отразиться на взаимоотношениях. Исправить ситуацию нетрудно, если попробовать восполнить недостающую в энергетике ее имени склонность к юмору. По крайней мере, более легкое отношение к жизни не повредит. Заодно однажды это может помочь ей легче пережить ситуацию, когда внезапно вырвавшаяся наружу страсть потребует от нее резко изменить свою жизнь и отдаться во власть безрассудного чувства неожиданной любви.

София умеет не только делиться своими проблемами, но может и для ваших проблем сыграть роль громоотвода. При этом помогать чужой беде у нее нередко получается лучше, чем справляется со своей. В случае же каких-либо конфликтов наиболее разумным будет апеллировать к ее разуму.

Знак зодиака: Козерог.

Планета: Венера, Плутон.

Цвета имени: серебристый, фиолетовый.

Наиболее благоприятный цвет: белый.

Камень-талисман: мрамор, агаты.

Празднуем именины:

  • 1 октября (18 сентября) – София Египетская, мученица.
  • 1 апреля (19 марта) – София Слуцкая, княжна.
  • 30 (17) сентября – София Римская, мученица.


СТАНИСЛАВА

Значение и происхождение имени: славная своим станом, крепостью (слав.).

Сегодня это имя гораздо чаще встречается среди мужчин, однако в его женском варианте, на наш взгляд, энергетика более благоприятна, чем в мужском. В нем отмечается та же легкость, подвижность, а мужской оттенок или, если угодно, привкус, способен Стасе уверенность в себе и достаточную твердость характера. Хотя, конечно, в вопросе воспитания за маленькой Стасей нужен глаз да глаз. Она редко отличается усидчивостью и особым трудолюбием, скорее, наоборот, беспокойный характер часто делает ее инициатором всевозможных игр и проказ. Не исключено, что в детском возрасте Стася будет расти этакой сорви-головой. Впрочем, ее подвижность хоть и не дает ей терпеливо учиться, зато живой подвижный ум помогает Стасе быстро усваивать любую информацию, причем относится это не только к полезной информации, но и ко всякого рода сомнительным знаниям и идеям, часто беспокоящим детские и юношеские умы. Это обязывает Стасиных родителей уделять воспитанию своей дочери достаточно много внимания, в противном случае любопытная Станислава может слишком рано и слишком неумело испробовать все запретные для ее возраста плоды. В целом же, если «опасный возраст» закончится без особых потерь, Стасе может основательно помочь ее жизнелюбие и чувство юмора.

Она обычно общительна и доброжелательна, а загоревшись какой-либо идеей, иной раз способна своротить горы. Все это собирает вокруг нее много друзей и поклонников, однако в вопросах любви Стасе не мешает проявить некоторую осторожность. Увы, эмоции и чувства непостоянны и часто проходят как раз в самый, казалось бы, ответственный момент.

Наиболее благоприятно, если еще в юном возрасте родителям или другим воспитателям удалось заразить Стасю интересом к какой-либо области человеческих знаний. В этом случае, ее энергия и быстрый ум могут помочь ей сделать хорошую карьеру, а коммуникабельность и общительность будут этому благоприятствовать еще больше. Впрочем, даже если ничего подобного не произойдет, все вышеперечисленные качества способны благоприятно отразиться на ее семейной жизни. Хотя нелишне ей все же немного больше обращать внимание на непостоянство своих привязанностей в любви.

Какие могут быть секреты в общении с коммуникабельными людьми? Разве что в случае конфликтов со Стасей следует опасаться ее острого языка.

Знак зодиака: Водолей.

Планета: Меркурий.

Цвета имени: серебристый, светло-зеленый.

Наиболее благоприятные цвета: для успеха в делах подойдут черный и коричневый.

Камень-талисман: яшма, лабрадор.


СВЕТЛАНА

Имя означает «светлая». Вся энергетика имени Светлана буквально пропитана легкостью и подвижностью, начиная от его звучания и заканчивая конкретным значением – светлая. Обычно все эти качества находят свое отражение в эмоциональности Светы и ее склонности к веселью, так что не зря, наверное, это имя получило в России такое широкое распространение. Конечно, если родители в детстве будут держать ее в ежовых рукавицах и требовать сдержанности и полного послушания, то со временем Светины эмоции могут достичь уровня страстей, однако в большинстве случаев ее эмоциональность носит несколько поверхностный характер и легко находит себе выход в поведении Светы.

Обычно Светлана растет общительным жизнерадостным ребенком, любящим игры и довольно прохладно относящимся к школьным занятиям. Другое дело, что ее подвижный ум позволяет довольно быстро, хоть и не очень глубоко, усваивать информацию, а потому и особых проблем с ее успеваемостью, как правило, не возникает. Кроме того, в некоторых случаях Света может загораться интересом к каким-либо школьным предметам, и тогда ее знания становятся более глубокими. Жаль только, что этот интерес редко бывает устойчивым, и частенько Светлана вырастает в соответствии с пушкинской фразой – «мы все учились понемногу чему-нибудь и как-нибудь». Обычный для Светиного образования набор состоит из средней школы, музыкалки, иногда кружка рисования или танцев, далее желателен какой-либо институт не столько знаний, сколько для социального статуса. Естественно, все это справедливо только в том случае, если воспитание или из ряда вон выходящие случаи не углубили ее интереса к одной из областей знаний или искусства. В этом случае подвижный ум и легкость Светланы могут помочь ей добиться в интересной для нее области значительных успехов.

В жизни Светлана отличается достаточной доброжелательностью и общительностью, она любит веселые компании, может вспылить, но вряд ли это надолго. У нее почти всегда огромное множество подружек и приятелей, да и с ухажерами редко бывают проблемы. Правда, она может испытывать много сомнений при выборе кандидата в супруги, что связано с легкой изменчивостью ее эмоций и чувств. Увы, глубокая любовь для нее малохарактерна. В семейной жизни она вряд ли будет претендовать на роль лидера, зато, следуя за своими непостоянными эмоциями, Светлана может часто, что называется, пилить своего мужа, не очень-то стараясь скрывать даже легкое недовольство. Впрочем, обычно все это сглаживается ее достаточной легкостью и веселостью, так что здесь особых проблем не возникает. С возрастом нередко ее чувства становятся более глубокими, и это отражается на повышенной заботе о детях. Если же Света желает добиться успеха в карьере, ей следует научиться концентрировать внимание и стать более усидчивой.

Обычно спорить со Светой – это то же самое, что спорить с ветром, поскольку чаще всего эмоции у нее преобладают над логикой. Стало быть, и заинтересовать ее гораздо легче, обращаясь к сердцу. Будьте уверены, разум ее пойдет туда, куда захочет Светино сердце.

Знак зодиака: Водолей.

Планета: Меркурий.

Цвета имени: салатовый, иногда синий.

Наиболее благоприятный цвет: коричневый, для успеха в делах – черный.

Камень-талисман: яшма, благородный черный опал.

Празднуем именины:

  • 26 (13) февраля – Светлана Палестинская, преподобная.
  • 2 апреля (20 марта) – Светлана Римская, мученица.


ТАИСИЯ

Значение и происхождение имени: предположительно имя означает «посвященная Изиде» (егип.).

Энергетику имени Таисия трудно назвать простой, в ней отмечается достаточная подвижность, эмоциональность, но самое главное – есть в этом имени некая скрытая пружинка, какая-то чисто кошачья хитрость, позволяющая Тасе быть одновременно домашней и ласковой и вместе с тем всегда готовой выпустить когти. Как правило, женщина с этим именем обладает очень независимым характером. Она, несомненно, самолюбива и при всем своем самолюбии Таисия предпочитает держаться довольно скромно и уравновешенно. Пока однажды она не выпустит на свободу присущую ей импульсивность. Как кошка, которая может часами терпеть, дожидаясь удобного момента, и только движения хвоста выдают ее возбуждение, так и Таисия умеет держать себя в руках, вот только хвоста у нее нет, и потому догадаться о ее истинных мыслях бывает довольно сложно.

Иногда ей самой начинает казаться, что она многое прощает людям, больше того, даже приспосабливается к ним, однако когда чаша ее терпения переполнится, все скопившиеся эмоции и обиды в одночасье вырываются на свободу! Вот и выходит, что никакое это не долготерпение, а всего лишь обыкновенная скрытность, ведь вместо того, чтобы молча терпеть, можно было бы в спокойной обстановке попытается разрешить недоразумение.

С другой стороны, такой характер значительно облегчает ей карьеру, а до определенного момента и семейные взаимоотношения. Она энергична, умеет быть настойчивой, не лишена воображения и чувства юмора. Ей бы еще не откладывать решение проблем на потом, не копить бы обиды, а сразу же приходить к каким-либо компромиссам, то и жизнь бы ее могла бы сложиться гораздо более счастливо!

Таисию нельзя отнести к тем женщинам, у которых что на уме, то и на языке. Будьте осторожны с ее кажущейся терпеливостью и безмятежностью – Бог знает, что она на самом деле думает о вас. Самое же главное – аккуратнее с ее самолюбием и со своим остроумием в ее адрес.

Знак зодиака: Близнецы.

Планета: Венера.

Цвета имени: коричневато-красный, светло-стальной.

Наиболее благоприятные цвета: белый, желтый.

Камень-талисман: агат, золото.

Празднуем именины:

  • 23 (10) мая – Таисия Египетская.
  • 21 (8) октября – Таисия Египетская, Фмиваидская, преподобная.


ТИМУР

Значение и происхождение имени: железный (тюркск.).

По своему звучанию имя довольно напряженно, причем мало склоняет держать напряжение в себе. Таким образом, неудивительно, если Тимур будет обладать взрывным темпераментом, - само имя уже призывает его к активным, а может быть, даже поспешным действиям. Слава Богу, время активной пионерии прошло, а то в сочетании с правилами воспитания коммунистической эпохи это могло бы вызвать конфликт маленького Тимура, либо с «плохими» детьми, либо со слишком «хорошими» воспитателями, и этот конфликт едва ли закончился бы в пользу Тимура, который однажды мог попросту сломаться на этой бессмысленной конфронтации. Одним словом, сегодня это имя уже не так опасно, как раньше. Тем не менее, современному Тимуру все же не мешает обратить внимание на свое «взрывное» имя, быть может, он однажды заметит, что причины, провоцирующие его раздражение или даже ярость, на самом деле не так уж весомы, как ему кажется. По крайней мере, чуточку больше уравновешенности ему не повредит ни в карьере, ни в личной жизни.

Часто в разговоре на нейтральные темы Тимур держится очень спокойно и ровно, тем неожиданнее бывает его внезапная вспышка недовольства, когда кто-либо задевает, пусть даже невольно, его самолюбие. Впрочем, необязательно, что он сразу сорвется на крик, бывает, что он просто легко теряет видимое равновесие и начинает довольно взволнованно объяснять или даже оправдываться, причем не успокоится, пока с ним не согласятся.

Знак зодиака: Овен.

Планета: Марс.

Цвета имени: коричневый, стальной.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: нефрит.


ЮРИЙ

Значение и происхождение имени: Юрий – русская форма греческого имени Георгий, что означает «земледелец». Еще одна форма этого имени – Егор.

Имя по своей энергетике достаточно заводное, жизнерадостное и вместе с тем твердое. Очень многое зависит от воспитания, хотя, конечно, большинство Юриев сочетают в своем характере добродушие с твердостью и умением добиваться своего.

Чаще всего энергия имени находит свое проявление в чувстве юмора Юрия или в его склонности к веселью. Причем это чувство у него далеко не всегда носит чисто увеселительный характер и нередко является довольно мощным оружием и для защиты, и для нападения. Зачастую Юра может очень болезненно высмеять своего противника и, согласитесь, найти защиту от такого оружия бывает достаточно непросто.

Жаль, неумение прощать трудно назвать достоинством, к тому же не исключено, что Юрия ожидают значительные трудности в семейной жизни. Если жена стремится загнать его «под каблук», ей надо быть готовой к достаточному количеству насмешек с его стороны. То же самое ей грозит в случае излишней самостоятельности. Причиной этому является большое самолюбие Юры, которое основано не на чувстве ущемленности, а на том, что его имя концентрирует на себе слишком много внимания своего владельца. Очень часто для того, чтобы избавить себя от неприятностей в семье и в общении с друзьями, Юрию бывает достаточно всего лишь получше прислушиваться к эмоциям и чувствам окружающих и полегче относиться к себе самому. Это же поможет сохранить в порядке свою нервную систему и здоровье.

Зато в делах твердость и умение концентрироваться на какой-либо одной цели, делают его прекрасным работником, а самолюбие, граничащее с уверенным честолюбием, позволяет Юрию добиваться больших высот в карьере. Однако для руководящей работы ему не помешает, если он постарается лучше понимать своих подчиненных прежде, чем вынесет свой окончательный вердикт.

В разговоре с Юрой постарайтесь не обижаться на его несколько ироничную манеру общения.

Знак зодиака: Водолей.

Планета: Юпитер.

Цвета имени: густой оранжевый, стальной, коричневый, иногда красный.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: нефрит, хризопраз.

Празднуем именины:

  • 13 августа (31 июля) – Юрий Петроградский, мученик.
  • 17 (4) февраля – Юрий Всеволодович, Владимирский, великий князь.


ВАДИМ

Это имя – загадка для исследователей. Некоторые производят его от авестийских корней, сопоставляя с древнеарийским словом «вата» или «вайю», означающим «ветер, символ победы». В истории известен святой мученик Вадим Персидский. В то же время это имя попало и в новгородские летописи, если учесть близость многих авестийских и древнеславянских корней. Другие исследователи считают, что оно происходит от славянского глагола «вадити», означающего «спорить, сеять смуту», закрывая глаза на то, что в этом случае Вадим – единственное канонизированное имя-оскорбление, да и с суффиксом здесь не все гладко. Это имя двухкорневое, при чем слово «вадить» имеет значение не «спорить», а «влечь, привлекать, манить». Данный корень сохранился в русских словах «поВАДИться, приВАДА» и других. Второй корень – это «има, имати», означающий «обладание, имение, иметь». Имя Вадим – «имеющий привлекательность, зовущий, любимый».

По энергии звучания имя наполнено спокойствием, неторопливостью, но это тишина морской пучины. С ним ассоциируется слово «вода», спокойствие которой нередко бывает обманчивым; иногда она пугает, но чаще завораживает.

Как это все отражается на характере Вадима? Данное имя склоняет его к размышлениям и задумчивости. Если на пути Вадима встретится преграда, он может вскипеть, но когда конфликт останется позади, быстро вернет себе привычное равновесие, т.е. среди Вадимов мало злопамятных людей. При всей своей неподвижности имя тем не менее устойчиво, и потому часто Вадим легко приспосабливается к новым обстоятельствам жизни. Вадим склонен воспринимать жизнь как некую игру, в которой можно поспорить, пошуметь. Он едва ли успокоится, пока не доведет дело до конца, просто будет продолжать его без надрыва.

Имя Вадим мало помогает человеку в его честолюбивых устремлениях, если, конечно, таковые у него имеются. Если Вадиму вдруг придет в голову попасть на страницы истории, то ему не обойтись без воспитания в себе страстности.

В общении Вадим часто говорит то, что думает, порою не замечая, что его слова могут быть поняты превратно. Подружившись с Вадимом, вы получите союзника, который не станет скрывать от вас правду.

Знак зодиака: Рыбы.

Планета: Меркурий.

Цвета имени: синий, красный, коричневый.

Благоприятные цвета: красный и черный для большей целеустремленности, белый и синий для повседневных дел.

Камень-талисман: лазурит. Для честолюбивых Вадимов – гематит-кровавик, благородный черный опал.

Празднуем именины:

  • 22 (9) апреля – Вадим Персидский, священномученик.


ВАЛЕНТИН

В переводе с латыни означает «сильный, крепкий, хваткий».

Имя Валентин довольно странным образом сочетает в себе легкость и в тоже время готовность к некоему напряжению, порой значительному. В настоящее время гораздо чаще употребляется в женском варианте – Валентина. В любом случае имя Валентина оказывает ощутимое воздействие на своего носителя. Очень часто за спокойствием и дружелюбием Валика ощущается весьма прочное основание, некий внутренний стержень, сломить который не так-то просто, и можно полагать, что в немалой степени произошло потому, что Валентин испытывал потребность закалять характер, чтобы подчеркнуть свое мужество хотя бы в собственных глазах.

С возрастом такое влияние постепенно исчезает, но внутренняя сила и способность долго аккумулировать напряжение остаются и могут принести в жизни существенную пользу. В то же время присущая имени легкость не способствует развитию деспотичных и жестоких черт характера; больше того, среди Валентинов очень много человечных людей, способных понять чужую беду и помочь ближнему.

Лучше всего характер Валентина может проявиться в профессиях, требующих кропотливого, упорного труда и терпения. Они могут реализовывать себя в медицине, науке, искусстве. В то же время им бывает непросто на руководящих должностях, где порой нужно применение не только пряника, но и его более радикального дополнения – кнута.

Среди Валентинов очень много душевных людей с которыми интересно пообщаться, поэтому обращаясь к нему с делом, попробуйте поговорить с ним по душам. Если вы будете искренни, то он лучше сможет понять вас.

Знак зодиака: Рак.

Планета: Плутон.

Цвета имени: синий, красный светло-коричневый.

Наиболее благоприятные цвета: теплые оттенки коричневого, зеленый.

Камень-талисман: яшма, хризопраз.

Празднуем именины:

  • 6 мая (24 апреля) – Валентин Доростольский, мученик.
  • 12 августа (30 июля) – Валентин Италийский, епископ, свещенномученник.
  • 19 (6) июля – Валентин Римлянин, пресвитер, священномученик.


ВАЛЕРИЙ

Значение и происхождение имени: бодрый, крепкий (лат.)

Данное имя исполнено энергии жизнелюбия, влияние на характер Валеры достаточно велико. По звучанию оно призывает стремиться к выбранной цели и по тайным законам музыкальной гармонии вселяет в человека уверенность в достижении этих целей. При этом убежденность в успехе бывает иногда столь велика, что порою Валерий позволяет себе расслабиться и отвлечься, переключив свою энергию на другое.

В энергетике имени не ощущается склонности к противоборству: Валерий не ищет боя, чаще всего у него иные дороги, не связанные с противостоянием и борьбой. Тем не менее, имя может склонять его и постоять за себя в случае необходимости – ведь гордость для него не пустой звук. Подвижность, остроумие, любознательность, оптимизм свойственны носителю имени Валентин. Безусловно, качества эти довольно привлекательны, но все же многое в судьбе Валеры, зависит от воспитания и самовоспитания. Скажем, если оптимизм в большинстве случаев встречает симпатии окружающих, то острый язык способен спровоцировать немало конфликтных ситуаций; вот почему так важно для Валеры уважительно относиться к людям. В противном случае врагов у него может появиться больше чем достаточно.

Оптимистический склад характера делает его ум весьма подвижным, в детстве Валера часто становится инициатором каких-либо проказ, заводилой в играх. Если с возрастом это не проходит, из него может получиться неплохой организатор. Тем не менее, неплохо бы не забывать и об осторожности: ведь оптимизм оптимизмом, а далеко не все в жизни заканчивается благополучно!

К сожалению, имя мало располагает к основательности: в связи с этим нередко Валерий способен легко отвлекаться и размениваться на мелочи, Вместо того чтобы терпеливо вести до конца одно дело. Если же ему удастся преодолеть этот недостаток, то можно быть уверенным, что его оптимизм и энергия помогут Валерию добиться значительных успехов практически в любой области, будь то бизнес, искусство или наука.

Часто в лице Валерия можно встретить приятного собеседника, Мало склонного к унынию. Если же по разным причинам вы вступили с ним в конфронтацию, то на всякий случай неплохо быть готовым к насмешкам с его стороны – часто они бывают весьма болезненны.

Знак зодиака: Лев.

Планета: Солнце.

Цвета имени: синий, красный.

Наиболее благоприятные цвета: черный, темная сталь – способны помочь сосредоточиться.

Камень-талисман: гагат, лабрадорит.

Празднуем именины:

  • 20(7) ноября – Валерий Мелитинский, мученик.
  • 22(9) марта – Валерий Севастийский, мученик.


ВАСИЛИЙ

В переводе с греческого – царский.

В наше время это имя стало чуть ли не именем нарицательным. В наше время это имя встретишь не часто, скорее даже оно переходит в разряд редких. Просто многие имена, получив в свое время не в меру широкое распространение, становятся слишком обыкновенными, и уже немногие родители спешат назвать ими своих детей. Далее какое-то время имя как бы находится в забытьи, после чего опять становится редким и выразительным.

Василий характеризуется открытостью, добродушием, неторопливостью и вместе с тем этакой мужицкой хитринкой. Такие качества предполагает в Василии само это имя.

Осознав себя Василием, человек поневоле принимает на себя Карму данного имени, прежде всего это склоняет его к добродушию и спокойной жизнерадостности. Он становится осмотрительным, стараясь подмечать все детали, по возможности пытается избежать конфликтов. Чтобы вывести его из себя, надо немало постараться.

В целом карма имени у Василия в целом весьма благоприятна.

Наилучшим образом положительные качества Василия могут найти применение в профессиях, связанных с техникой, в научно-исследовательской работе, в торговле. В гораздо меньшей степени имя склоняет его к должностям, требующим руководства и подчинения, хотя и здесь бывают исключения.

Едва ли имеет смысл оказать давление на Василия, скорее всего, он просто проигнорирует ваши попытки. Лучше сразу попытаться договориться с ним о чем-либо на взаимоприемлемых условиях. В этом случае он постарается сделать дело хорошо и основательно. Тем не менее, говоря л сроках, нелишне помнить о его склонности к неторопливости.

Знак зодиака: Рак.

Планета: Юпитер.

Цвета имени: красный, синий.

Наиболее благоприятный цвет: для большей активности очень хорош красный.

Камень талисман: рубин, красный гранат.

Празднуем именины:

  • 14 (1) января – Василий Великий, Кесарийский архиепископ, Вселенский учитель.
  • 12 мая (29 апреля) – Василий Острожский, митрополит.
  • 25 (12) апреля – Василий Парийский, епископ, исповедник.
  • 24 (11) августа – Василий Печерский, иеромонах, священномученник в Ближних (Антониевых) пещерах.


ВЯЧЕСЛАВ

Имя означает - наиславнейший (старослав.)

Очень звучное, зовет к лидерству, первенству, но это скорее спортивное состязание, чем стремление к превосходству. Другое дело – сумеет ли Вячеслав реализовать такую свою устремленность? Перед Славой открываются два наиболее вероятных пути – реализовывать свой импульс к лидерству, воспитывая характер, или же испытать значительное разочарование, столкнувшись с естественными для этого трудностями. Впрочем, большинство Вячеславов проходят успешно такое испытание, поскольку относятся к нему со спортивным азартом. Вообще тяга к спортивности остается у них обычно на всю жизнь, они следят за своим здоровьем, не злоупотребляют алкоголем, обладают терпеливостью и веселым нравом.

В реальной жизни, однако, их лидерство не так заметно, поскольку это требует не столько состязания, сколько искусства подчинять людей своей воле, Часто им нравится организовывать всевозможные мероприятия, особенно связанные с отдыхом. Они также могут стать инициаторами совместных предприятий с друзьями, но, к сожалению, порою начинают увлекаться все тем же спортивным азартом – кто больше, у кого лучше? – и это начинает мешать общему делу. Чувство справедливости – черта, присущая многим Вячеславам, которое также обусловлено его спортивностью, ведь спортивный дух может процветать только так, где все честно и по правилам. Славу довольно тяжело назвать трудоголиком, ведь обычно он умеет и работать, и отдыхать, а потому и к домашним заботам относится с должным вниманием.

В отношениях с женщинами часто легок, ревность его не слишком беспокоит, однако на измену скорее всего отреагирует болезненно; может быть, даже чересчур.

Характер Вячеслава способен помочь ему в самых разных профессиях, особенно же в тех, где есть дух состязания и многое зависит от него лично. Если нужно, охотно соглашается вам помочь, но если ему покажется, что вы его просто используете в своих интересах, он, скорее всего, перестанет иметь с вами дело.

Знак зодиака: Овен.

Планета: Марс.

Цвет имени: вишневый, коричневый, красный.

Камень талисман: сард, яшма, янтарь.

Именины:

  • 17 марта, 11 октября (4 марта, 28 сентября) – Вячеслав Чешский, князь, страстотерпец.


ВЕНЕДИКТ

В переводе с латинского означает «благословенный».

Сила, заключенная в этом имени, весьма существенна. Быть может, его уменьшительная форма – Веня – и не так выразительна, но это с лихвой восполняется в полном имени. Весьма требовательное имя, оно ждет от человека таких качеств, как твердость, властность, упорство, и если его носитель не отвечает подобному представлению, имя начинает выглядеть глуповато.

Редкость имени начинает воздействовать на психику своего владельца с утроенной силой. Надо, наверное, родится пуританином, чтобы вместить в себя всю его холодную и дисциплинированную тяжесть, однако большинство русских Венедиктов находят выход в спасительном чувстве юмора. При этом сухость и твердость имени сглаживаются, а присущее ему стремление к точности и дисциплине оборачивается своей весьма небесполезной стороной. Часто превращается в мягкого, добрейшего человека, признающего собственные слабости и потому легко прощающего слабости чужие. Часто в Венедикте можно увидеть весьма старательного и усердного человека, обладающего достаточно развитой силой воли, в меру требовательного к себе и другим, что часто делает его незаменимым в делах, связанных с управлением, особенно в бухгалтерской области, научно-исследовательской работе, в армии и других сферах, где требуется исполнительность.

Постарайтесь не опаздывать, если у вас назначена встреча с Венедиктом. Добиться расположения Венедикта (если он начальник) можно только исполнительностью. Если же вам по душе компенсировать непунктуальность инициативой и интересными идеями, то гораздо логичнее будет поискать другого начальника.

Знак зодиака: Козерог.

Планета: Сатурн.

Цвета имени: серо-синий, темно-коричневый.

Наиболее благоприятный цвет: для обретения равновесия и спокойствия может подойти золотой.

Камень-талисман: золотые украшения, пирит.

Именины:

  • 27 (14) марта – Бенедикт Нурсийский, игумен.


ВЕРОНИКА

Значение и происхождение имени: несущая победу (греч.).

По своей энергетике имя Вероника чрезвычайно подвижно, вплоть до того, что очень трудно заподозрить его хозяйку в способности долго концентрироваться на какой-либо одной эмоции, тем более на негативной. Скорее, она похожа на ветреный весенний день, когда быстрая перемена погоды мало отражается на общем восприятии: все равно весна и все равно весело. В то же время имя не лишено романтичности, взять хотя бы созвездие Волосы Вероники, и красоты. Все это обращает на себя внимание, и в первую очередь сама Вероника может быть очарована своим же собственным именем. Это очень существенный момент, поскольку именно он определяет развитие такого важного качества, как самолюбие.

Безусловно, человек без самолюбия – это нехорошо, однако и при чрезмерном развитии этого чувства есть большая опасность стать эгоистом и даже вызвать неприязнь окружающих. В этом случае красота имени может вызвать у людей прямо противоположное отношение, нередко граничащее с открытой неприязнью. Таким образом, родителям и воспитателям Вероники следует быть очень осторожными и не забывать, что самолюбие должно быть уравновешено уважением к людям. Зато, если такое равновесие в характере Вероники достигнуто, она становится удивительно легким в общении человеком, что, несомненно, привлекает не только подружек, но и многочисленных ухажеров. Это способно сделать Веронику разборчивой и достаточно самоуверенной, что еще больше будет импонировать окружающим. Быть может, только ее саму будет несколько смущать отсутствие глубоких чувств, однако чаще всего она восполняет это жизнерадостным весельем.

Вообще, обычно эта легкость и непринужденность находит свое проявление во всех сферах, начиная от ведения домашнего хозяйства, до ее работы, которую она постарается выбрать как можно более престижной или и вовсе спокойно возложит эту обязанность на мужа, пустив свою энергию на обустройство семейного гнезда. Вот только мужу следует быть более внимательным, поскольку он и сам может не заметить, как легкость и самоуверенность Вероники сделают из него послушное орудие в ее руках.

Чаще всего Вероника относится к разряду тех женщин, благодаря которым можно не тратиться на публикацию своих объявлений в газетах, - достаточно бывает о чем-либо рассказать ей по секрету, и вскоре об этой тайне узнает полгорода.

Знак зодиака: Лев.

Планета: Меркурий.

Цвета имени: синий, сиреневый.

Наиболее благоприятные цвета: для успеха в делах ей поможет черный и фиолетовый.

Камень-талисман: черный благородный опал, турмалин.

Празднуем именины:

  • 17(4) октября – Вероника Едесская, мученица.


ВИКТОР

Виктор (лат.) – победитель.

Энергия имени обладает импульсивностью, порывистостью, ощущается способность быстро воспламеняться какими-либо идеями, не опасаясь предстоящих трудностей и последствий; но в то же время в нем чувствуется и готовность остановиться в нужный момент. Виктор умет учится на своих ошибках и потому, пострадав в юности от своей импульсивности, становится с возрастом более осторожным.

Имя Виктор мало склоняет его носителя к романтизму и идеализму, скорее, он трезвомыслящий и довольно прагматичный человек, хотя и не лишенный авантюрной жилки. Его привлекают приключения, сильные эмоции, особенно если они связаны со значительными материальными благами; он обычно азартный игрок, однако, начав всерьез проигрывать, скорее всего, успеет вовремя остановиться.

Хуже обстоит дело с алкоголем. Если подвижность Виктора не сможет найти выход в иных занятиях, он рискует пристраститься к бутылке.

Остроумие делает Виктора интересным и веселым собеседником.

Энергия имени в общем довольно благоприятна и может найти применение в самых разнообразных областях, будь то наука, технические специальности или даже литература.

С Виктором желательно говорить как можно более конкретно и внятно, долгие рассуждения о чем-либо, скорее всего, не найдут у него отклика.

Знак зодиака: Телец.

Планета: Меркурий.

Цвет имени: темно-синий, темно-серый.

Наиболее благоприятные цвета: красный для большей активности, все теплые оттенки коричневого для терпеливости. Для спокойного равновесия подойдет темно-серый.

Камень-талисман: агат.

Празднуем именины:

  • 24 (11) ноября – Виктор Дамасский, мученик.
  • 28 (15) апреля – Виктор Грузинский, мученик.
  • 2 апреля (20 марта) – Виктор Римский, мученик.


ВИКТОРИЯ

Значение и происхождение имени: победная (лат.).

На первый план выходят такие качества, как достаточная твердость, подвижность и способность к проявлению напористости. Безусловно, все это не помешало бы и мужчине, просто у Вики это никак не связано с мужским вариантом имени, а обусловлено самим его звучанием.

Обычно с самого детства в характере Вики начинают проявляться такие черты, как своеволие, нередко граничащее с упрямством, и большая эмоциональная и двигательная активность. Нередко дело доходит до того, что родители, устав от Викиных «выбрыков», вынуждены прибегать к крайним мерам, вплоть до рукоприкладства и других карательных методов воздействия, как-то: стояние в углу, лишение сладкого и прочие воспитательные изыски. Конечно, такая работа не проходит без следа, что заставляет некоторых исследователей подозревать у Вики нерешительность. На самом деле объяснение здесь простое – чудо воспитания. Бывает, что этот след остается у Виктории на всю жизнь, и заставляет ее часто отступать, встречая на своем пути сопротивление окружающих, однако чаще всего, подобный конфликт отцов и детей в подростковом возрасте вызывает у Вики горячий протест, и она становится еще более экстравагантной на зло нетерпеливым воспитателям. Таким образом, она попросту самоутверждается, удовлетворяя ущемленное самолюбие.

Наиболее благоприятно, когда родители Виктории все же не прибегали к крайним мерам. В этом случае сила ее характера может найти себе прекрасное применение без всяческих перегибов. Она может стать заводилой и инициатором всевозможных мероприятий, будь то организация праздников или же какие-либо коммерческие проекты. Из нее даже может получиться хороший руководитель, однако при этом мужу бывает трудно смириться с ее главенствующей ролью в семье. Наиболее же благоприятно, когда все качества у Вики будут уравновешены, а ее активность найдет свое применение в чувстве юмора. По крайней мере, это избавит ее от множества эмоциональных срывов и конфликтов.

Обычно Вике мало свойствен романтизм и излишняя поэтичность, скорее она чисто земной человек и гораздо лучше сможет вас понять, если вы будете строить свое общение с ней именно с этих позиций. Едва ли она способна разделить и одобрить ваши честолюбивые планы, если они лишены материальной подоплеки или же, если последняя отодвинута на слишком дальнюю перспективу.

Знак зодиака: Стрелец.

Планета: Марс.

Цвета имени: синий, коричневый, стальной.

Благоприятный цвет: оранжевый.

Камень-талисман: янтарь.


ВИТАЛИЙ

Виталий (лат.) – жизненный.

По энергетике имя благоприятно для нормальной жизни, в нем достаточно оптимизма, мягкости, подвижности, характерна склонность к мечтательности, которую он, скорее всего, будет тщательно скрывать от окружающих.

В стремлении самоутвердиться Виталий может стать довольно резким, подчеркнуто грубоватым, однако едва ли эти черты останутся на всю жизнь. Скорее всего, мягкость имени рано или поздно возьмет верх, а оптимистический склад характера обеспечит Виталику достаточное количество товарищей.

Большую часть времени он проводит в стороне от компании. Его принимают за своего парня, к которому всегда можно прийти в случае какой-либо надобности или же просто пообщаться, и так до тех пор, пока он не заведет семью.

В семейной жизни Виталия едва ли можно ждать особых сложностей. Большинство носителей этого имени испытывают любовь к хозяйственным заботам, довольно аккуратны и к тому же не склонны к затяжным скандалам. Они могут погорячиться, но быстро отходят и успокаиваются. Что не достает Виталию, так это напористости и сосредоточенности на каком-нибудь деле. Часто это мешает им сделать хорошую карьеру.

Если в разговоре с Виталием вам вдруг начнет казаться, что он чем-то недоволен и готов к проявлению агрессии, то не торопитесь ответить ему тем же. Его недовольство – лишь маска, за которой скрывается довольно мягкий человек, а то, что вы принимаете за агрессивность, - не более чем его готовность к самообороне. Попробуйте поговорить с ним по-человечески, и напряжение исчезнет.

Знак зодиака: Дева.

Планета: Меркурий.

Цвета имени: синий, красный.

Благоприятным цветом является черный, который содействует успеху в делах.

Камень-талисман: благородный черный опал.

Празднуем именины:

  • 3 мая (20 апреля) – Виталий Александрийский, преподобный.
  • 11 мая (28 апреля) – Виталий Керкинский, мученик.
  • 7 февраля (25 января) – Виталий Римлянин, мученик.


ВЛАДИМИР

Имя означает «владеющий миром» (старослав.).

Имя Владимир предполагает в своем владельце широту души и благородство. По звучанию оно начисто лишено агрессии, склоняя человека к проявлению спокойной силы, уверенности в себе, к общительности и доброте. Владимир охотно поддержит разговор, поможет советом, нередко к нему обращаются с просьбами разрешить какой-нибудь конфликт или спор.

Удивительно, что, получив в России столь широкое распространение, имя Владимир не потеряло своей силы, не затерлось от частого употребления. Его энергия – энергия любви и уважения, а само оно уходит корнями в глубокое прошлое России с ее былинами, сказками, богатырями.

Характерная черта большинства Владимиров – значительный запас уверенного спокойствия и легкости в общении. Обладатель этого имени редко горячится, в семейной жизни может спокойно воспринять главенство жены, однако подкаблучником его не назовешь.

Если же родители желают, чтобы Володя достиг значительных высот, то не стоит принуждать его заниматься тем или иным делом. Но нужно развивать такое качество как честолюбие, так как без него он не добьется ничего, кроме тихой и спокойной жизни, с ним же работоспособность позволит Владимиру достичь многого!

Володя – настоящий работяга; он уверенно делает свое дело, не тратя понапрасну силы на пустые переживания. Такое качество может найти достойное применение в самых разнообразных областях, начиная от чисто домашних забот и заканчивая профессиями, требующими большого мастерства и таланта.

Случайно обидеть его в разговоре весьма затруднительно. Он не обидчив и способен оценить чужую шутку.

Знак зодиака: Водолей.

Планета: Солнце.

Цвета имени: синий, коричневый.Благоприятные цвета: золотой, оранжевый.

Камень-талисман: сердолик, рубин.

Празднуем именины:

  • 7 февраля (25 января) – Владимир Киевский и Галицкий, митрополит, священномученик.
  • 28 (15) июля – Владимир равноапостольный, великий князь.


ВЛАДИСЛАВ

Имя означает «владеющий славой» (старослав.).

Нельзя сказать, что характер Влада относится к разряду простых. Энергия этого имени склоняет человека к достаточной твердости, пробуждая такие черты, как хорошая сила воли, стойкость, внешняя открытость. В то же время у него есть четко выраженный второй план: имя как бы открывает своему обладателю возможность еще одной жизни, скрытой от глаз окружающих. Поэтому многие считают Влада человеком «себе на уме», не очень-то доверяя его кажущейся открытости. Влад редко спорит, ему проще согласиться, но остаться при своем мнении. Только наедине с особо близкими друзьями Влад может неожиданно разоткровенничаться, чем иногда способен изрядно удивить окружающих, проявив совершенно неожиданные черты. Обладая значительной силой, имя требует от Влада сохранять свое достоинство. Он может смолчать, сыграть роль понимающего человека, но вряд ли унизится до лести и подхалимства. Характерная черта – ироничность, граничащая порой с насмешливостью. Это качество особенно проявляется, когда положение Влада в обществе начинает укрепляться.

Обладая изрядной настойчивостью, Владислав может с успехом использовать свои качества в бизнесе, в политической карьере, на руководящей работе. Могут найти применение и весьма развитые артистические способности.

Если вы по каким-то причинам перешли Владу дорогу, будьте готовы к тому, что он постарается выставить вас на посмешище.

Знак зодиака: Близнецы.

Планета: Юпитер.

Цвет имени: синий, светло-зеленый.

Наиболее благоприятный цвет: коричневый.

Камень-талисман: яшма, сард.

Именины:

  • 7 октября (24 сентября) – Владислав Сербский, князь.


Ксения

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КСЕНИЯ (ОКСАНА)

Значение и происхождение имени: гостья (греч.). Оксана – украинская форма имени, получившая широкое распространение и в России.

Ксения и Оксана вполне самостоятельные имена, тем не менее общность их энергетики позволяет рассматривать их в одном разделе. При этом следует учитывать, что все нижеперечисленные качества у Ксении будут проявляться в более острой форме, в то время, как у Оксаны многие черты характера несколько сглажены более мягким звучанием имени.

Первое, что можно заметить в этих именах, - это целеустремленность и достаточную независимость. Конечно, если Ксюшу родители будут держать в ежовых рукавицах, то она может быть довольно послушным ребенком, хотя с возрастом это, скорее всего, приведет к довольно острому конфликту «отцов и детей». Чаще же с малых лет она довольно трудно поддается влиянию, и ей гораздо логичнее будет просто объяснить необходимость тех или иных дел, чем заставлять сделать силой. Наиболее же благоприятно – это привить девочке какие-либо интересы. Ксения – это именно тот случай, когда вся энергия может отдаваться одной главной цели, будь то игра, работа, учеба или даже конфронтация с кем-то из знакомых. Иногда это даже приобретает характер зацикленности, правда, когда ее интерес переключается на что-либо иное, она может и забыть о старых делах и проблемах, с головой погрузившись в новые.

У Ксении обычно остро развито самолюбие, часто с ней невозможно спорить, поскольку, едва только речь зайдет о ее правоте, она начинает напомнить дикую кошку, готовую в любой момент выпустить когти, хотя, конечно, в реальной жизни вместо когтей используются довольно меткие, а порой и весьма болезненные фразы и замечания.

Такая постоянная готовность к самозащите нередко может испортить Ксении жизнь, поскольку подобная практика хоть и позволяет сохранить независимость, но, во-первых, постепенно расшатывает нервы, а во-вторых, создает благоприятную почву для роста болезненного самолюбия, что рождает замкнутый круг, разорвать который можно только более спокойным отношением к себе и окружающим. Пока этого не произойдет, трудно ожидать, что семейная жизнь Ксении будет складываться удачно и безмятежно, если, конечно, ее муж не найдет нужных ключей, позволяющих сделать из дикой кошки домашнюю.

Зато в профессиональном плане ее способность концентрироваться на главной цели может найти себе достойное применение. Хотя и здесь не исключены всевозможные конфликты и недоразумения, так что при выборе профессии Ксении лучше подыскать себе такую, где она будет предоставлена самой себе и где ее работа будет оцениваться по конкретным результатам, а не по ежедневной дисциплине. Что делать, независимость, как и искусство, требует определенных жертв. Впрочем, избавив свое самолюбие от болезненности, этих жертв можно и избежать.

В разговоре с Ксенией никогда не следует забывать о ее чувствительности к обидам и ранимости. Зато ей нравится, когда люди обращаются к ней за советом. Она может быть хорошим слушателем, если вы решите рассказать ей о своих проблемах, однако обычно свои собственные проблемы мешают ей пойти в помощи дальше сочувствия.

Знак зодиака: Водолей.

Планета: Юпитер.

Цвет имени: серебристый.

Наиболее благоприятный цвет: зеленый.

Камень-талисман: изумруд.

Празднуем именины:

  • 6 февраля (24 января) – Ксения Миласская, диаконисса.
  • 6 февраля (24) января – Ксения Петербургская, Христа ради юродивая.


ЯРОСЛАВ

Значение и происхождение имени: славный своей жизненной силой (слав.).

Как ни странно, энергия имени Ярослав более уравновешена и спокойна, чем у других славянских имен с окончанием «слав». В нем заметна достаточная твердость, способность к основательности и упорству, а также некоторая неторопливость. У Ярослава всегда есть прекрасная возможность называть себя просто Славой. Обычно это происходит именно так, и на людях Ярослав останется просто Славой, в то же время в глубине души он, скорее всего, будет гордиться своим неординарным по сегодняшним меркам именем.

Нетрудно догадаться, что такая раздвоенность имени, может склонить Ярослава к тому, что он с детских лет начнет носить общественную маску, оставаясь самим собой лишь в глубине души. Безусловно, подобное происходит со многими вполне нормальными людьми, однако, начав это делать слишком рано, Ярослав также рано может ощутить преимущества скрытного характера перед сокровенностью.

Такие наклонности способны сделать Ярослава весьма самолюбивым и даже честолюбивым человеком, ведь если слишком долго скрывать свое истинное лицо и мнение о себе самом от окружающих, то тем сильнее подсознание начинает желать общественного признания. Скорее всего, Ярослав предпочтет идти к своей цели, не привлекая к себе излишнего внимания до тех пор, пока по его мнению не придет для этого срок.

Если вам удастся заглянуть Ярославу в душу, вы, скорее всего, найдете в нем достаточно чувствительного и доброжелательного человека. Одним словом, в общении с ним желательно не слишком доверять своим поверхностным впечатлениям.

Знак зодиака: Близнецы.

Планета: Плутон.

Цвет имени: малиново-красный, коричневый, белый.

Камень-талисман: агаты, яшма, мрамор.

Празднуем именины:

  • 3 июня (21 мая) – Ярослав Святославич Муромский, князь.


ЗОЯ

Значение и происхождение имени: жизнь (греч.).

Имя Зоя наполнено энергией мечтательности, тепла и доброго жизнелюбия. При этом оно абсолютно не располагает к проявлению какой-либо агрессии или долгому накоплению напряжения. Обычно это приводит к тому, что Зоя с детства растет очень доверчивым и добрым ребенком. Она активна, порою способна увлечь своих подружек на веселую и захватывающую игру, однако непослушной ее трудно не назвать. Слишком грубое и жесткое наказание может серьезно травмировать Зоину психику. Впрочем, это касается воспитания всех доверчивых детей у которых часто физическое наказание не вызывает ничего, кроме ужаса разочарования в чувстве любви. В случае с Зоей это может иметь особо тяжелые последствия, надломив ее характер. Такое неверие в любовь однажды может пустить ее «по рукам».

Гораздо лучше, если родители привьют Зое какой-либо интерес, будь то учеба, книги или даже домашние заботы. Скорее всего, при Зоиной открытости и доверчивости сделать это будет совсем не трудно. Иной раз даже кажется, что она способна заинтересоваться всем на свете. Трудности обычно начинаются в подростковом возрасте. Бывает, что разочарование от крушения первых романтических чувств становится слишком глубоким. Очень хорошо, если родители или более опытные подруги научат Зою относится к подобным трагедиям более легко и с улыбкой, иначе же ее страстность будет только углубляться, что может попросту отпугивать мужчин, имеющих «серьезные» намерения. Не исключено, что Зоя начнет искать утешения от своих неудач и душевных трагедий в религии или в служении другим идеалам. Между тем гораздо уместнее будет ей не прятаться от жизни за церковными стенами, а научиться принимать ее такой, какова она есть. В конце концов, какая еще награда может быть за любовь, кроме самой любви? Так мать любит своего ребенка независимо от того, как этот ребенок относится к ней. Немного терпения и доверия Судьбе – и жизнь Зои обязательно пойдет на лад.

Интересно, что невероятная чувствительность Зои делает ее очень проницательным человеком. Она нередко способна загнуть в самые глубины человеческой души, жаль только, что часто это касается только предмета ее страсти, в то время как все остальное она упускает из виду. Когда же чувства будут уравновешены, Зоя может стать прекрасным психологом и применять это качество не только в профессиональном плане, но и для решения семейных неурядиц.

Не стоит опасаться страстности Зои, чаще всего она совершенно безобидна. А вот ей следует быть поосторожней, поскольку ее доверчивостью и добродушием могут воспользоваться не совсем чистоплотные люди.

Знак зодиака: Рак.

Планета: Венера.

Цвета имени: кремовый, салатовый.

Наиболее благоприятные цвета: зеленый, синий.

Камень-талисман: лазурит, изумруд.

Празднуем именины:

  • 15 (2) мая – Зоя Памфилийская, мученица, супруга мученика Еспера Атталийского.
  • 31 (18) декабря – Зоя Римская, мученица.
  • 26 (13) февраля – Зоя Вифлеемская, преподобная.


Оберег: Благовония.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГ: БЛАГОВОНИЯ

Елена Малыгина

Еще одна пришедшая к нам восточная сказка. Восточная, потому как в Индии, Китае, Персии перегонка паров растений с давних пор была настолько высоко поставлена как технологический процесс, что до сих пор не претерпевает изменений. Древние, цивилизованные египтяне, греки и римляне не расставались с ароматами в течение всей жизни.

Запах дома очень много может сказать о его обитателях. Благовония в виде палочек, пирамидок и масел используют для очищения дома. Это нормализует энергетику, создавая чудесную, теплую атмосферу, особенно в хмурый, холодный период времени. А также в лечебных целях. Действия ароматов не являются кардинальными, революционными. Положительные изменения, которые они несут с собой, происходят мягко, постепенно, с обязательным периодом адаптации организма. Не надо советоваться с врачом, выбор аромата сделает ваша интуиция и настроение.

Вот некоторые подсказки.

Если вы устали и эмоционально подавлены, зажгите аромакурительницу с ладаном, сандалом или нероли. С ладаном очень интересно. Если кто-то пожелал вам зла или сглазил, и вы ощущаете дискомфорт, то после применения ладана грязная энергетика, которую вам навязали, вернется туда, откуда она появилась. Ладан – аромат для медитации, обостряет ощущения мира и нирваны, укрепляет веру и силу, повышает сопротивляемость к злу, выравнивает ауру, усиливает терпимость.

При простуде и недомогании помогут герань, имбирь и масло хвойных деревьев.

Как эликсир любви, для усиления эротической пульсации и чувственности используйте масло корицы, иланг-иланг и пачули. Чудодейственна сила иланг-иланг. Помогает отгадывать самые сокровенные желания партнера, повышает потенцию и восприимчивость женщины, поднимает на самые высокие вершины оргазма.

Ссылки по теме:

  • Обереги: Вода.
  • Обереги: Огонь.
  • Обереги: Зеркало.
  • Обереги: Звучащие предметы.
  • Обереги: Камни и кристаллы.


Оберег: Камни и кристаллы.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГ: КАМНИ И КРИСТАЛЛЫ

Елена Малыгина

«Свят тот ребенок, который носит в своем кармане подобранные камешки. Не страшны ему болезни, оберегает его ангел от травм и напастей» - звучит как заклинание, проверенно временем, используется повсеместно. Целительная, сверхъестественная сила камней на Руси приписывалась не только драгоценным камням, но и обыкновенным булыжникам. Уродливые камни с дырочкой (куриный бог) употребляли при лихорадке. А способ такой. Их омывали водой и эту воду пили. Удлиненные «чертовы пальцы» терли в порошок и лечили им порезы.

Кристаллы и камни в доме корректируют негативные зоны, нормализуют космическую энергию, усиливают влияние энергии солнца на помещение. Расположите их на подоконнике. Те, что собраны на побережье, могут благополучно работать в цветочных горшках.

Кристаллы, как только попали к вам в руки, должны быть непременно выдержанны сутки в воде, чтобы накопившаяся информация прошлого могла быть смыта.

Наиболее полезным и сильным оберегом домашнего очага – является природный, необработанный горный хрусталь. Его жизнь на вашем подоконнике полностью подчинена вашему настроению и настроению вашего дома. Он как добрый помощник усиливает энергию света, которая проходит сквозь толщу стекла, и дарует вам импульс радости и благополучия.

Ссылки по теме:

  • Обереги: Вода.
  • Обереги: Огонь.
  • Обереги: Зеркало.
  • Обереги: Звучащие предметы.
  • Обереги: Благовония.


Обереги.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГИ

Вода Огонь Зеркало Звучащие предметы Благовония Камни и кристаллы

Обереги живут с нами незаметно. Эти магические ритуалы мы совершаем на неосознанном уровне: просто потому, что нравится, хочется, красиво. Ставим сухие цветы в вазу, принимаем душ после трудного дня, вешаем подкову над входной дверью, приносим в дом камешки с побережья, зажигаем свечи и многое другое. Все это не несет практической пользы, но мы не можем без этого обойтись. Будто это та самая малость, которая должна успокоить наше внутреннее состояние и уравновесить обстановку нашего дома.

В доме, где китаец сказал бы: «здесь хороший фэн-шуй» (состояние, создающее гармоничную обстановку для счастливой жизни), русский промолвит, что в этом доме есть душа или в доме живет домовой. Домовой – это добрый дух дома, с ним не страшны любые потрясения. Но и он не дар судьбы, а скорее итог стараний хозяйки и всех членов семьи.


Оберег: Огонь.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГ: ОГОНЬ

Елена Малыгина

Если в вашем доме есть камин, понаблюдайте за ним.

Если огонь ярко разгорается после того, как его поворошили кочергой, значит хозяева в хорошем расположении духа.

Разгорается слабо – злой дух мешает не только пламени, но и наводит уныние на окружающих.

Вырвалось пламя из камина – в доме будет ссора.

А если, уходя из дома оставить в камине погасшую золу, с хозяином случится беда. Это легко объяснить. Были случаи, когда пепел, с виду совсем остывший, внезапно возгорался, и искры поджигали бумагу у камина, сквозняк распространял огонь дальше, и заканчивалось это банальным пожаром.

К огню всегда относились с почтением, уважением. Плевать в огонь нельзя – накличешь на себя беду.

В наши квартиры очищающая сила огня приходит со свечами. Они работают весь период своего горения, сжигая негативную энергетику, созданную печалью, ссорами, расставаниями.

Чем чаще горят свечи, тем здоровее и чище атмосфера дома.

Ссылки по теме:

  • Обереги: Вода.
  • Обереги: Зеркало.
  • Обереги: Звучащие предметы.
  • Обереги: Благовония.
  • Обереги: Камни и кристаллы.


Оберег: Вода.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГ: ВОДА

Елена Малыгина

Вода имеет волшебные свойства и большую силу. Она обладает универсальной способностью очищать, быстро собирая и накапливая энергетику окружающего пространства.

Вы въехали не в новую квартиру. Бывшие жильцы пережили, как и все, немало горя: болели, умирали, ссорились. Вам необходимо соблюсти ритуал очищения водой, омывая стены, потолок, окна. Обязательно приговаривая доброжелательные слова.

В доме больной? Поставьте рядом любую емкость с водой, не накрывая ее. И освежайте ее раз в день. Вода стягивает болезнь на себя.

В момент тяжелого разговора, трудного рабочего дня, пережитого стресса мы можем испытать недомогания в результате сбоя нашего биополя. Иначе говоря, происходит порча или сглаз. Не спешите к экстрасенсу. Пусть ежедневным правилом станет умывание лица и рук сразу, как пришли домой. Или после случившегося в течение дня. Если чувство разбитости остается – совершите необходимый ритуал. Налейте в большую емкость прохладной воды (можно немного теплой) и в стакан - питьевой. «Поколдуйте» над ней. Пошепчите самые прекрасные слова, какие вы хотели бы себе пожелать. Вложите силу солнечного света, магию луны, красоту природы, душевное тепло и любовь близкого человека, при этом непрерывно держите ладони над поверхностью, ощущая энергию, стекающую с рук. Затем стакан с водой выпейте маленькими глоточками, а емкость вылейте на себя. Силу и прилив энергии вы почувствуете незамедлительно.

Теперь нам становится понятно, почему наши предки следили за тем, чтобы любая емкость с питьевой водой была непременно закрыта.

Ссылки по теме:

  • Обереги: Огонь.
  • Обереги: Зеркало.
  • Обереги: Звучащие предметы.
  • Обереги: Благовония.
  • Обереги: Камни и кристаллы.


Оберег: Зеркало.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГ: ЗЕРКАЛО

Елена Малыгина

Являются главным инструментом гармонизации обстановки дома китайца. Если что нарушило фэн-шуй (искажение, к примеру, исходит от угла мебели) – тут же вешают зеркало, отражающее этот негатив.

В славянских народных представлениях зеркало воспринималось, как граница между земным и потусторонним миром. Это опасный предмет, обращение с которым требует особой осторожности.

Зеркало, действительно, носит часть души отраженного, его второе Я. А значит и всю информацию о своем хозяине, дублируя его. Не поэтому ли в комнате, где находится покойный, завешивают все зеркала?

Разбить зеркало – к беде. Правда, несчастья можно избежать. Собрать все осколки и тщательно промыть их под струей проточной воды, - все закодированное будет смыто. По той же причине следует чаще мыть зеркала. Иначе из оберега, оно может превратиться в энергетически грязный провоцирующий источник бед.

Зеркало следует подбирать такое, которое отражало бы человека в полный рост, не срезая ноги и макушку. Главным образом, макушку самому высокому члену семьи, иначе это может стать причиной сильных головных болей.

Увеличить благополучие, привлечь в дом материальный достаток можно простым способом. Повесив зеркало рядом со столом в гостиной или в кухне.

Зеркало окажет вам поддержку, когда вы больны или не в духе. Подойдите к нему и посмотрите пристально в глаза себе, вся боль, все невзгоды утекут в мир Зазеркалья, вам станет легче. Попробуйте, помогает!

Ссылки по теме:

  • Обереги: Вода.
  • Обереги: Огонь.
  • Обереги: Звучащие предметы.
  • Обереги: Благовония.
  • Обереги: Камни и кристаллы.


Оберег: Звучащие предметы.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕРЕГ: ЗВУЧАЩИЕ ПРЕДМЕТЫ

Елена Малыгина

На Востоке к ним относятся с трепетом. Звон колокольчиков, шуршание бумажных птиц, поющие чаши, глухой перелив нанизанных бусин - все это настраивает на медитативный лад, успокаивает окружающее пространство, заставляет организм человека работать в унисон с природными ритмами. И называются эти предметы очень красиво «музыка ветра», «волшебный звук гор», «звенящий водопад». Со звуком гонга мы бежали на обед в пионерском лагере, с ударом колокола в крестьянских семьях все садились за один большой стол, а звон маленького колокольчика на входной двери предвещал приход гостя.

Согласно русским народным поверьям, колокольный звон обладал особой магической силой. Сотрясая воздух, одновременно очищал его. Считалось, что вся нечисть боялась колоколов, а, заслышав, улетала как можно дальше.

Маленький колокольчик, зовущий детей к обеду, не только вырабатывает у них рефлекс, организуя аппетит, но и сохраняет нервы маме (ей не приходится их долго звать), а так же гармонизирует окружающее пространство.

Ссылки по теме:

  • Обереги: Вода.
  • Обереги: Огонь.
  • Обереги: Зеркало.
  • Обереги: Благовония.
  • Обереги: Камни и кристаллы.


2004 год. Новогодний наряд - чуть-чуть озорства.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

2004 ГОД
НОВОГОДНИЙ НАРЯД - ЧУТЬ-ЧУТЬ ОЗОРСТВА

Деревянная Обезьяна обладает энергией зеленого и синего цвета. Зеленый цвет - символ всего растущего. Синий - символизирует энергию неба. Основой всего растущего является почва. Отсюда к основным цветам года Зеленой обезьяны добавляют цвета почвы и ствола дерева: песочный, коньячно-коричневый, бурый. Необязательно одеваться подыскивать наряд именно таких расцветок. Достаточно накинуть на плечи шарфик, платок, боа или галстук.

Нужно не забывать, что Обезьяна - большая артистка и шутница. Чтобы подготовиться к ее встрече, надо продумать все детали праздничного наряда. Именно детали! Самую важную роль в новогоднем платье сыграют аксессуары. С их помощью в течение всей новогодней ночи в зависимости от настроения можно будет менять свой имидж, всегда, когда вздумается, словно перевоплощаясь.

В этом году уместны карнавальные наряды, парики, маски. Шалить, озорничать, мудрить и переигрывать - на сей раз не возбраняется. Чем больше чудачества в характере наряда и в вашем поведении, тем больше вы понравитесь владычице года, зеленой Обезьяне.

Ссылки по теме:

  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Поверья.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 год. Чистое жилище - приманка для добрых духов.


2004 год. Праздничный стол на обезьяний вкус.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

2004 ГОД
ПРАЗДНИЧНЫЙ СТОЛ НА ОБЕЗЬЯНИЙ ВКУС

Сервировка новогоднего стола тоже дело ответственное. Пусть на праздничном столе будет больше керамической посуды. Ее натуральный окрас напоминает цвет дерева и почвы. Деревянная стихия дает людям покровительство предков. Поэтому стоит выставить на стол старинный фамильный сервиз, если он есть дома. А если нет, поставьте на видное место фотографии дедушек и бабушек.

Традиционное восточное застолье славится обилием и разнообразием блюд. В год Обезьяны соблюсти это правило особенно важно. Японцы говорят: «Голодная обезьяна последнее отберет». На столе должно быть много зелени, свежих овощей… Обезьяна будет также весьма рада вегетарианским салатам, а в качестве десерта - изысканный фруктовый салат.

Хорошо подбирать продукты, имеющие зеленый цвет. И кислый вкус. Жгучий вкус нарушит обезьяньи принципы. Больше экзотики, необычных сочетаний. Например, курица с ананасами или утка с апельсинами и вишней…

Обезьяна хочет не только смотреть, но и действовать. Ей интересно, что внутри. Центральным блюдом должно быть нечто, что таит в себе тайну. Например, нашпигованный деликатесами лосось, курица с экзотическими внутренностями. Или торт, а внутри шоколадная обезьянка. Обязательно пирожные со скрытыми записочками-пожеланиями. Обезьяна же мистическое животное. Ей не достаточно информации извне, она должна черпать ее изнутри.

Ссылки по теме:

  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Поверья.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Чистое жилище - приманка для добрых духов.


2004 год. Подарки от Зеленой Обезьяны.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

2004 ГОД
ПОДАРКИ ОТ ЗЕЛЕНОЙ ОБЕЗЬЯНЫ

Новогодние подарки - самая радостная часть праздника. Подарки абсолютно всем близким людям - неизбежный атрибут торжественного момента.

Презенты для рожденных в год Обезьяны должны быть выбраны особенно тщательно. Они начнут новый цикл. А значит, сменят окружение, скорее всего, работу, и, возможно, даже мировоззрение. Чтобы провести глобальное изменение вокруг, надо позаботится о тыле: о родителях и близком партнере. Подарите им билет на двоих: в дальнюю поездку, в театр, на хоккей, на концерт. Женщинам понравятся современные украшения, бижутерия, духи и зеркала.

Петух проведет год сумбурно. События будут разные - всего понемножку. Диапазон подарков самый обширный: от мягкой игрушки до драгоценностей. Подарок должен быть эстетически красиво оформлен и обязательно упакован в блестящую бумагу. Они оценят то, что сделано своими руками: полочка для хранения вин, композицию из живых или искусственных цветов. Полученные в подарок милые, приятные вещицы - альбом для фотографий, рамка для фото, натуральная косметика или пахучие свечи - станут хорошей приметой в новогоднюю ночь.

Для Собак главной ценностью следующего года станут надежные друзья. Им грозит приятное времяпрепровождение в кругу многочисленных знакомых. Идеальным подарком для Собак станет, например, диски с любимой музыкой, всевозможная посуда, в том числе для заварки чая.

Кабану в наступающем году придется сделать рывок на карьерном пути. Те, кого не волнуют профессиональные процессы, могут заключить брак или родить ребенка. В любом случае времени на домашнюю работу будет мало. Если хотите облегчить их участь, подарите бытовую электротехнику или удобный калькулятор для записи важной информации.

В предстоящем году ветры перемен для Крыс дуют из-за границы. Их желание выучить иностранный язык, наконец, осуществится. Предстоят поездки в заморские страны и возможность изучить чужую культуру. Им можно подарить познавательные книги с хорошими иллюстрациями, симпатичный рюкзачок, фотоаппарат или дорожную сумку… А может супермодный зонтик?

Бык должен быть готов к трудоемкой работе. Придется много записывать, изучать, исследовать. В наступающем году напряжение ума станет любимым состоянием трудолюбивого Быка. Органайзер или красивые блокноты, тетради и авторучка станут лучшим для него подарком. Иногда ему захочется уйти в чтение умных книг. Бык обрадуется библиотечке из классиков детективного жанра.

Тигрицам в 2004 году обещаны романтические встречи. Им понадобится косметика, духи, одежда и украшения. Тигры соберут обширный банк деловых партнеров. Поэтому кстати аксессуары, которые будут соответствовать их новому, возросшему статусу. А может емкую записную книжку? Чтобы телефоны всех друзей и всю информацию поместить без проблем.

Котам, увы, придется много работать и на службе, и дома. Хочется пожелать им большой выдержки и крепкого здоровья. А подарить можно спортивные принадлежности или набор для сауны. Как альтернатива - аромакурительницу, разнообразные масла и соответствующую иллюстрированную литературу. Такой подарок не только поддержит защитные функции организма, но и согреет их душу в длинные зимние вечера.

Драконов в год Обезьяны ожидает любовь. Любовь не только к человеку, но и к любимому делу. Некоторые из них полностью посветят себя родившемуся ребенку. В любом случае они расцветут во всем своем великолепии. В такой период им понадобится нечто, подчеркивающее их обаяние. Например, галстук, шаль, косметика. Попробуйте исполнить их желание. Положить под елку что-то из любимого хобби. Чем увлечен ваш Дракон? Живописью, музыкой, рыбалкой, рукоделием или автомобилями?

Змея будет занята благоустройством собственного жилища. Отправляйтесь в магазин «Все для дома» - именно там вы найдете подарки, которые согреют и порадуют уставшую душу Змеи. В прошедшем году она много и напряженно работала. Купите вещи для уюта: лампа, пушистый плед, цветы, домашнее растение или мохнатый банный халат. Равновесие и гармония в личной и деловой жизни в этом году приведут многих Змей в состояние созерцательного покоя.

Лошади рекомендуется дарить что-нибудь для спорта. Например, коньки, сноуборд, футбольный мяч или, извините, гантели. А еще шапочку для купания или костюм для шейпинга. Такая экипировка не даст Лошади расслабиться после прошлого исключительно активного года.

Хорошей приметой при встрече Нового года для Козы станет полученная в подарок декоративная подушка, пастельное белье или поднос для постели. А еще чашка с собственным фото или пушистые тапочки. Ведь Коза, как минимум пол года захочет абсолютного покоя. А потом она начнет подсчитывать денежки. Или тосковать по ним. Тут пригодится «финансовый» подарок: красивый кошелек, бумажник. Не забудьте положить в него монетку или купюру, чтобы в наступающем году ее рука устала считать деньги.

Ссылки по теме:

  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Поверья.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 год. Чистое жилище - приманка для добрых духов.


2004 год. Чистое жилище - приманка для добрых духов.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

2004 ГОД
ЧИСТОЕ ЖИЛИЩЕ - ПРИМАНКА ДЛЯ ДОБРЫХ ДУХОВ

Новогодний праздник всегда символизировал начало новой жизни. Жизни с чистого листа. Считается важным, чтобы все проблемы остались в уходящем году, долги были возвращены, а ссоры сменились примирениями. Именно поэтому перед праздничной ночью во всех странах затевают генеральную уборку. Выбрасывали старые, ненужные вещи. Таким образом, вы избавляемся от негативных энергий, накопившихся в вашем доме за год, и освобождаете место для живительных, позитивных потоков. Желательно сделать влажную протирку стен, мебели, полов, чтобы «смыть» болезни, ссоры, печаль. Починить сантехнику, ведь с каплями подтекающей воды из дома уходит благополучие и достаток.

Под Новый год нелишне будет попытаться отпугнуть злых духов и призвать в дом духов добрых. Для этого годятся все меры - от специальных талисманов до звукового сопровождения.

В IV веке нашей эры в Китае появился обычай бросать в печь бамбуковые палочки, которые, сгорая, своим треском отгоняли от домашнего очага злых духов.

Доброго духа семьи, а по-нашему это домовой, наоборот, надо приветить. В Китае верят, что именно он направляется к верховным божествам с докладом о том, какие добрые и какие плохие дела совершила за прошлый год та или иная семья. Чтобы доклад был благополучный для семьи, на стену кухни восточные люди наклеивают изображение доброго духа, нарисованное так, как его представляют в этом доме. Перед его изображением ставят курительные свечи, блюдечки с вареным рисом, конфетами и печеньем. Иногда проштрафившиеся члены семьи бумажное изображение духа погружают в вино. Винные пары опьяняют домашнего бога, создавая хорошее настроение при встрече с небожителями. Это несложная манипуляция - сильное приворотное средство, потому как она основана на вере.

Украшая комнаты, отдайте предпочтение не только зеленому цвету и синему, но и красному. Красный цвет мишуры, лент, шаров на елке - символ счастья.

Обезьяне понравятся укромные местечки в квартире, закутки для маленьких компаний, а то и для двоих воркующих. В такие заповедные уголки поставьте вазы с наряженными хвойными веточками, которые украшают вкусные игрушки: конфеты, фрукты, бублики - символ завершения цикла, года и "полной чаши" в доме. Кто не мечтает об этом в новом году?

Ссылки по теме:

  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Поверья.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.


Карьера Обезьяны.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КАРЬЕРА ОБЕЗЬЯНЫ

Г. Кваша

Согласно теории переломным, т.н. кармическим годом для Обезьян является год Змеи, в том числе 2001 год. Весь текущий год можно было исследовать эти изменения. Президент Македонии Борис Трайковски, возглавлявший НТВ Евгений Киселев, теннисист Марат Сафин, хоккейный тренер Борис Михайлов испытали серьезный кризис.

Из исторических хроник возьмем Петра III, который очень неважно прошёл 1861 год, Григория Распутина не дожившего до 1917 года.

Ссылки по теме:

  • Астрологический прогноз на 2004 год.
  • Год обезьяны 2004 [для России - Бурого медведя].
  • 2004 год. Поверья.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Чистое жилище - приманка для добрых духов.
  • Обезьяна: художественная самодеятельность.
  • Темперамент Обезьян – тропический.
  • Женский реализм Обезьян.
  • Мистика по-обезьяньи.
  • Скрытая закрытость Обезьян.
  • Возвышенная приземленность Обезьян.


Скрытая закрытость Обезьян.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКРЫТАЯ ЗАКРЫТОСТЬ ОБЕЗЬЯН

Г. Кваша

Есть знаки, которые подняли закрытость на свой флаг. В социальной сфере они проповедуют крайний индивидуализм, в сфере постижения мира бесконечное углубление в суть вопроса. В первую очередь это Тигр и Змея. Обезьяна скрывает свою закрытость, демонстрируя коммуникабельность, определенную легкость бытия. И все же это знак закрытый, или как иногда говорят эзотерический. Нет у Обезьяны способностей к созданию всенародного искусства, нет также данных для ортодоксальной идейности, а вот проникать в тонкую материю они могут.

В первую речь об актерском мастерстве. Например, Ростислава Плятта, Николая Гринько, Олега Янковского. Диапазон игры бесграничен, глубина проникновения в образ максимальна. Можно упомянуть глубинность живописи Обезьян. Кроме Леонардо и Гогена - это Виктор Васнецов (1848 - 1926), Исаак Левитан (1860 - 1900), Амедео Модильяни (1884 - 1920), бесподобный рисовальщик Альфонс Муха (1860 - 1939).

Ссылки по теме:

  • Астрологический прогноз на 2004 год.
  • Год обезьяны 2004 [для России - Бурого медведя].
  • 2004 год. Поверья.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Чистое жилище - приманка для добрых духов.
  • Обезьяна: художественная самодеятельность.
  • Темперамент Обезьян – тропический.
  • Женский реализм Обезьян.
  • Мистика по-обезьяньи.
  • Карьера Обезьяны.
  • Возвышенная приземленность Обезьян.


Возвышенная приземленность Обезьян.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОЗВЫШЕННАЯ ПРИЗЕМЛЕННОСТЬ ОБЕЗЬЯН

Г. Кваша

Если взлетные знаки материализуют чувственные идеи, то приземленные готовы одухотворить мертвую материю. По этой причине из приземленных знаков (Петух, Собака, Обезьяна) всегда может получиться замечательный мастеровой. Впрочем, среди равных Обезьяна все равно первая. Достаточно вспомнить имя Бенвенуто Челлини (1500 - 1571), великого ювелира, а по совместительству скульптора и писателя.

А еще величайшие из великих, Антонио Страдивари (1644 - 1737), Николо Амати (1596 - 1684). В дерево они вкладывали душу, и душа эта пела.

Приземленностью, жаждой действия принято объяснять невероятную плодовитость некоторых Обезьян-писателей. Скажем, Диккенса или Айзека Азимова (1920 -1992). Однако гораздо более важный критерий приземленности - это пригодность обезьяньей литературы к экранизации. К примеру, тот же Чехов, у нас, не только организует театральный репертуар, но и помог сделать киношную карьеру огромному числу режиссеров. Сергей Соловьев, Никита Михалков, Михаил Швейцер, Константин Юдин, Иосиф Хейфиц в их числе. Фокус в том, что такие фильмы как «Плохой хороший человек», «Механическое пианино» имеют большее художественное значение, чем литературная первооснова. В прозе Обезьян еще до рождения кино родился киноязык.

Великолепны экранизации Евгения Шварца («Обыкновенное чудо», «Тень», «Золушка», «Каин ХУШ», «Сказка о потерянном времени»). На ура прошли в кино сюжеты фантаста Александра Беляева (1884 - 1942). Особенно удачен «Человек-амфибия». Хороши были фильмы по Василию Аксенову, например «Коллеги».

Ждут своих экранизаций произведения Владимира Войновича и Бориса Акунина. Ну и, конечно же, режиссеры. Если даже в обезьяньей прозе сплошное кино, то каковы же должны быть фильмы Обезьян. Они, безусловно, великолепны. Все недостатки или странности знака в кино волшебным образом становятся достоинствами. В результате мы имеем то, что имеем - яркое, запутанное, вызывающе сочное, сладостное и извращенное, но идеально динамичное, максимально предметное, одним словом лучшее. Именно по фильмам Обезьян начинаешь понимать суть знака. Идеально раскрывают знак фильмы таких режиссеров как Федерико Феллини (1920 - 1993), Милош Форман (1932), Андрей Тарковский (1932 - 1986), Сергей Соловьев (1944)…

Ссылки по теме:

  • Астрологический прогноз на 2004 год.
  • Год обезьяны 2004 [для России - Бурого медведя].
  • 2004 год. Поверья.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Чистое жилище - приманка для добрых духов.
  • Обезьяна: художественная самодеятельность.
  • Темперамент Обезьян – тропический.
  • Женский реализм Обезьян.
  • Мистика по-обезьяньи.
  • Карьера Обезьяны.
  • Скрытая закрытость Обезьян.


2004 год. Поверья.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

2004 ГОД
ПОВЕРЬЯ

В год Обезьяны высшие силы помогают лишь честным людям с открытой душой. Любая хитрость, лукавство будут непременно наказаны. Обезьяна живет на небе. Она все видит и имеет власть. Поэтому не стоит рисковать.

Китайцы считают, что закрепить удачу 2004 года можно при помощи нескольких символов. Сосуды с ветками сосны или бамбука будут символизировать долголетие. Вишни и сливы ускорят наступление плодоносной весны. Блюда округлой формы с печеньем или пряниками станут символом плодородия. Чашечки с зернами пшеницы подарят благополучие всему семейству.

На Востоке самой счастливой едой считается рис, и именно рисовые зернышки символизируют богатство и множество приятных моментов в жизни. Постарайтесь, чтобы рис, в любом в виде, присутствовал на вашем праздничном столе.

Согласно китайской традиции, праздничный ужин следует приготовить за несколько часов до наступления полуночи: ведь на кухне неизбежно приходится пользоваться ножами, а ими можно невзначай отрезать и потерять уже предназначенное судьбой счастье.

В год деревянной стихии принято дарить вещи, так или иначе связанные с деревом. Это могут быть вазы, рамки для фото, красивые разделочные доски. Или просто сувенирные обезьянки. Такой подарок - знак удачи не только для того, кому он предназначается. Подобный сувенир улучшит отношение Обезьяны и к дарящему!

Китайцы и японцы всегда заворачивают подарок в красную бумагу. Считают, что именно тогда он принесет удачу.

Попробуйте во время боя курантов на три минуты выключить свет. В Восточной Европе эти минуты называют «минутами новогодних поцелуев», тайну которых сохраняет темнота.

Сразу же после полуночи нужно посмотреть на небо и попытаться увидеть хоть одну звезду. Если погода пасмурная - не отчаивайтесь. Звездное небо заменит новогодняя елка - прекрасный символ вечной жизни, радости и счастливых надежд. Посмотрите, на ее огоньки и загадайте желание. Говорят, в эту ночь сбывается все…

Ссылки по теме:

  • 2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.
  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 год. Чистое жилище - приманка для добрых духов.


2004 - год зеленой Обезьяны будет хитрить, ловчить и паясничать.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

2004 - ГОД ЗЕЛЕНОЙ ОБЕЗЬЯНЫ БУДЕТ ХИТРИТЬ, ЛОВЧИТЬ И ПАЯСНИЧАТЬ

Трудолюбивые китайцы многие века наблюдали, думали, делали выводы. Исходя из опыта цикличности, выделили двенадцатилетний период повторяемости, схожести природных и общественных процессов, поведения людей, устремлений, идеалов, целей и пр. Хорошенько отжали материал и получили совокупность свойств, отличительных для каждого года. Для наглядности выразили характер времени в аллегорической форме представителей животного мира.

2004-ый будет хитрить, ловчить и паясничать, как артистичная и подвижная мартышка.

Начнется обезьяний год 22 января 2004 года в 00:06 по московскому времени. Водяная Козочка уступит место деревянной Обезьянке. Получается, что легкость созерцания, потребительское отношение к жизни и сосредоточение на личные проблемы сменит идеализм, прозорливость и стремление к коллективному труду. Ко всему прочему, стихия 2003 года была водной, придавала событиям размытость, неопределенность и подвижность. Деревянная стихия более «приземленная», не в материальном смысле, а в плане устойчивости и целеустремленности.

Наступающий год позволит людям настраиваться на силы природы. И благодаря хорошей интуиции, которая будет включаться в наступающем году чаще обычного, мы сможем ориентироваться в самых трудных и запутанных вопросах, использовать минимальные шансы для решения проблем.

Вибрации нового года пробудят у людей способность к предвидению, поддержат тех, кто стремится к духовному росту.

Будет процветать бизнес. За возросшим идеализмом появится стремление совершить героические поступки. Многие почувствуют себя романтиками. Другие реализуют свое желание работать по призванию, отдыхать с увлечением, расширить хобби.

Творческим людям будут предоставлены широкие возможности, чтобы определит свое истинное предназначение и место в жизни.

Обезьяний ум «жаден» до впечатлений. Она безудержно набирает информацию, часто искажает ее действительность и в сочетании с неусидчивым характером может не довести дело до конца или с легкостью переключиться на то, что ей сиюминутно показалось более интересным.

Нам всем придется соизмерять свои силы, потому как желаемое далеко не всегда будет совпадать с действительным. Дела будут освещены на успех, если логику подкреплять интуицией и наоборот.

Лучше по-прежнему не уклоняться от мощного напора жизни и шаг за шагом двигаться собственным курсом. При этом учитывать слабые стороны предстоящего года - непостоянство интересов, безответственность и необязательность.

В обезьяний год опасно доверять словам делового партнера. Будет происходить обман начальников и подчиненных, демонстрация ложной искренность, лицемерия. Обезьяний характер – это желание во что бы то ни стало и любым путем получить свое. Однако «мартышкин труд» окажется не напрасным, если мы будем действовать честным путем, проявляя открытость, искренность, дипломатичность и такт в любых отношениях, будь они личного или делового характера.

Не смотря на то, что 2004 год по восточному календарю наступит 22 января, в небуддийском мире, как повелось, приход Обезьяны отметят 31 декабря, с наступлением года календарного.

Мы можем попытаться удачу в новом году запрограммировать, правильно встретив Новый год. Здесь важно все – от еды на праздничном столе до того, что человек делает в первый день нового года. Будем последовательны.

Ссылки по теме:

  • 2004 год. Подарки от Зеленой Обезьяны.
  • 2004 год. Поверья.
  • 2004 год. Новогодний наряд - чуть-чуть озорства.
  • 2004 год. Праздничный стол на обезьяний вкус.
  • 2004 год. Чистое жилище - приманка для добрых духов.


Восточный гороскоп: Кабан.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КАБАН

Подарки


Восточный гороскоп: Бык.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЫК

(Буйвол, Вол, Корова)

Подарки

Люди, родившиеся в эти годы, скромны, прилежны, терпеливы, немногословны, настойчивы и выносливы. Но при определенных условиях и обстоятельствах они могут становиться и эксцентричными и нетерпеливыми. В такие моменты их следует остерегаться и избегать, так как их гнев и ярость выходят из-под контроля. Большинство из них обладают не только превосходными умственными, но и физическими данными.

Быки любят природу и животных. Они крепко привязаны к земле, занимаются земледелием и садоводством, огородничеством или животноводством, во всех делах применяя свой крестьянский опыт, навыки.

Модные увлечения никогда их не волнуют, не трогают, как и мимолетные поверхностные перемены и скоротечные, неглубокие реформы. Они избегают одиночества, опасаясь нищеты и бедности, стараясь заключить союз с близким по душе партнером – милым и симпатичным, верным и преданным, сильным и волевым. С годами они производят впечатление людей старой закалки, солидных и уважаемых, правда, с консервативным складом ума. Перевоспитанию, как правило, не поддаются. Что в них заложено с детства, в большинстве случаев остается и до конца жизни.

Они высоко ценят женскую красоту, женские прелести. Любят вкусную еду, хорошие вина, теплый, уютный домашний очаг и дружную, многодетную семью.

Родившиеся в году Быка – хорошие руководители, вожаки племен, народов. Но встречаются среди них и фанатики, и сектанты, шовинисты и святоши.

К своей жизненной цели они идут осознанно, последовательно, целенаправленно, не боясь никаких помех, преград, препятствий.

Их социальный подъем довольно крут, но восхождение не прекращается – ведь это вол. Они хорошо знают, что ничто не дается даром, и удовлетворение для души дает только труд с полной отдачей. Они всегда готовы работать, но при этом даже полная отдача не предусматривает излишнего изнурения, перенапряжения, перенагрузки.

Как начальники и руководители Быки просто великолепны, особенно если все их приказания, указания исполняются беспрекословно без сопротивления, противоречий. Любое дело против них – дело безнадежное.

Не следует возражать их консервативным взглядам и мнениям. Лучше согласиться с ними, не спорить, особенно если вы подчинены им по работе. Просто надо знать, что они не воспринимают того, что выходит за рамки классики.

Быки яростно защищают все, что приобрели в жизни, будь это люди или вещи, специальное положение или материальные блага. Они могут быть щедрыми, но только по отношению к близким, друзьям и единомышленникам. Самое большое достижение для окружающих – это завоевать их доверие. С ними можно хорошо ужиться, если принимать их такими, каковы они есть.

Существуют два типа Быков: один – общительный, другой – более замкнутый. Первый всегда щедр и экстравагантен, душа всех компаний и вечеринок. Ему всегда и всюду рады, везде его ждут и приветствуют. Во всех домах, в обществе у него много близких друзей, приятелей, поклонников.

Второй тип часто замыкается в себе, медитирует, задумывается или философствует над основополагающими проблемами нашего бытия.

Сферы их деятельности, кроме сельского хозяйства, - это мир искусств, спорт и физкультура, мир финансов и материальных ценностей. Многие свое призвание нашли в музыке и пении, рисовании и скульптуре. В спорте – это футбол и регби, тяжелая атлетика, бег на длительные дистанции. В технике – автомотоспорт, но не сами гонки, а именно техническая возня с моторами. Многие Быки занимаются маклерством на биржах, биржевыми спекуляциями. Но для всех наилучшим отдыхом служат занятия в саду и огороде. Они прекрасно себя чувствуют в коллективе, в обществе единомышленников.

Женщина-Бык – это настоящая хранительница семейного очага и тепла, превосходная хозяйка и даже нередко глава семьи. Она может быть и нежной, и верной, и преданной, и в то же время весьма далекой от романтизма и сентиментальности.

Наилучшие страны для Быков – Кипр, Палестина, Сирия и Иордания, Новая Зеландия, Нигерия, Аргентина, Венесуэла.

Наиболее ценные открытия и изобретения в годы Быка – это адреналин и хлороформ, витамины А, В, В2, нейлоновые чулки, мотоцикл, сверхзвуковые самолеты.

Камни Быка – изумруд, ляпис-лазурь, мышистый агат, кораллы, алебастр.

Год Быка. Работы для всех до изнеможения. Возделывайте сад, купите дачу, дом, ферму, улучшайте то, что уже есть. Год, благоприятный для сельского хозяйства. Занимайтесь садоводством и огородничеством. Не будет ни града, ни засухи, ни сырости, ни нашествия саранчи. Крестьянин может спать спокойно!

В год Быка может быть смена правительства или государственного строя. События могут напоминать революции и диктатуры. Берут верх в основном консервативные силы.


Восточный гороскоп: Кот.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОТ

Подарки


Восточный гороскоп: Дракон.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДРАКОН

Подарки


Восточный гороскоп: Коза.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗА

Подарки


Восточный гороскоп: Крыса.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КРЫСА

Подарки

Людей, родившихся в год Крысы, отличает целеустремленность. Это бережливые люди, хотя могут быть и щедрыми по отношению к тем, кого любят. У них привлекательная внешность. Их внешнее спокойствие и веселость обманчивы. При длительном общении с ними заметны внутреннее беспокойство, напряжение, стремление к агрессивным акциям. Многие крысы аккуратны, педантичны, честолюбивы, но мелочны. Они честны и открыты, в делах ловки и проворны, своего всегда добиваются. Заметны их прямолинейность и жизненная сила. Изо всего стараются они извлечь какую-нибудь пользу, выгоду – от своих друзей и знакомых, от своих денег и даже от денег других людей, от собственного очарования, которое пускают в ход и которым всегда злоупотребляют.

Крысы умеют хранить как свои собственные, так и чужие тайны, деловые секреты, не доверяя и не сообщая о них другим. Эти люди ни в чем себя не ограничивают. Отсутствие необходимого может держать их в постоянном страхе, побудить и принудить к весьма рискованным мероприятиям. Живя настоящим, они в то же время накапливают добро на старость. У большинства из них счастливое детство и беззаботная юность, но вторая половина жизни может быть довольно бурной. Некоторые их слабости приводят к ошибкам и самообману. Крысы падки на внешний блеск, красивые упаковки. Они любят все внешне красивое, всякую мишуру. Им трудно устоять перед хитроумным и лукавым человеком, перед льстивым пройдохой, жуликом и мошейником. Они умеют и сами незаметно влиять на собеседника, окружающих. Можно сказать, что своего они добиваются, хотя и с определенными трудностями. Часто их спасает необыкновенный инстинкт самосохранения и выживания, на помощь им также приходит весьма умелое использование слабостей других людей, умение принудить их работать на себя.

Крысы хотят хорошо жить и представляют такую возможность другим, не ущемляя их интересов, не требуя для себя особенных льгот. Они любят опекать других, заботиться о других, даже идут для своих ближних на жертвы. Они не переносят одиночества, поэтому всегда стремятся в общество, особенно к близким людям. В опасности храбрость и мужество их возрастают. Они с большим достоинством и удовлетворением идут на помощь слабым, немощным, беззащитным. Жизнь может принести им немало огорчений и разочарований, после некоторых они на какой-то период времени прячутся в своей норке, чтобы после небольшой передышки снова выйти на свет и снова действовать. В своей норке они быстрее всего восстанавливают свои физические и душевные силы. Люди, родившиеся в эти годы обладают способностью чувствовать приближающееся несчастье, будь это кораблекрушение или наводнение, пожар или землетрясение. Столь же остро чувствуют они и наступление счастливого момента – выигрыш в азартных играх, в лотерее и т.п. Только в этих случаях они часто теряют бдительность и осторожность.

Крысы-женщины заботливы и старательны. Они могут забыть, что у них в кладовой, в холодильнике, в платяном шкафу, и увеличивать запасы. У них богатая фантазия, яркое воображение. Среди этих женщин не только известные люди из мира искусств, люди творческого труда, но и деловые люди, политики, консультанты, мнению и советам которых прислушиваются. Иногда они кажутся слишком любвеобильными, даже безрассудными. Но это не так. За внешним шармом и блеском спрятаны реализм, жизненный практицизм, глубокая осмысленность поступков, соблюдение собственных интересов. Правда, если среди них немало и таких, которые предпочитают жить за счет других, добиваясь своей цели не работой, а хитростью. Некоторые из них ведут и весьма паразитирующий образ жизни: давая деньги под высокие проценты. А так называемые канцелярские крысы, или удобному, хотя и малоподвижному существованию порой из-за лени или желания заниматься умственной работой. Женщины-Крысы могут встать на путь разрушения чужого счастья только ради собственного удовольствия, даже без намерения создать свой собственный семейный очаг.

Существуют два типа женщин-Крыс – экстравертные, или общественные, интравертные, или замкнутые. Первые чувствуют себя «в своей тарелке» только в гуще друзей. Им необходимо общество, коллектив, свое место в нем, определенный вес и, разумеется, популярность. У вторых связей мало, контактов еще меньше. Они очень требовательны, критичны, сверхобидчивы. Успех ищут и находят в мире искусств, в прикладном искусстве и ремесленном промысле, в ткацком деле.

Наилучшие страны для Крыс – это Китай, Япония, Тибет, Южная Африка и Конго, Балканский полуостров – Албания, Югославия, Греция, Болгария, Турция.

В годы крысы изобретены нержавеющая сталь, целлофан, долгоиграющие пластинки, транзистор. Усиленные исследования проводились в области расщепления урана, в изучении космического пространства, создания квантовой теории.

Камни Крысы: яшма, аметист, бриллиант, гранат и малахит.

Год Крысы благоприятен для создания запасов. Готовьте консервы и варенья – они будут долго храниться. Делайте покупки в кредит, займы, вложения – эти годы могут быть благоприятными и в финансовом отношении. Зато после них возможны нищета и бедность в течение нескольких лет. В политике вероятны неожиданности – год обвинений и осуждений. Год благоприятен для литературной деятельности, выступлений в печати.


Восточный гороскоп: Лошадь.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛОШАДЬ

Подарки


Восточный гороскоп: Обезьяна.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОБЕЗЬЯНА

Подарки Возвышенная приземленность Скрытая закрытость Карьера

ГОД ОБЕЗЬЯНЫ 2004 [ДЛЯ РОССИИ – БУРОГО МЕДВЕДЯ]

Прогноз от Григория Кваши

Начинается год Обезьяны, не обращая внимания на новолуние, на Водолея и на классическую астрологию в самых первых числах января (1932, 1944, 1956, 1968, 1980, 1992, 2004…). Доказывать это призваны великие январские Обезьяны. Известная стилистка Симона де Бовуар (9.1.1908), главный ремесленник всех времен и народов Бенвенуто Челлини (3.1.1500), участница эталонного равного брака Раиса Горбачева (5.1.1932), большой любитель цветомузыки, создавший «Поэму экстаза», Александр Скрябин (6.1.1872), отец документального сверхпредметного кино Дзига Вертов (2.1.1896) и, наконец, фантаст-многостаночник Айзек Азимов (2.1.1920). Все перечисленные люди ничего общего со знаком Козы не имеют, все они рафинированные, чистейшие, подробно доказанные Обезьяны. Таким образом истина перехода Коза-Обезьяна очень близка к бою новогодних часов на башнях мировых столиц. Разве это не чудо? Для более подробного изучения чуда хорошо бы разобраться с небезызвестным певцом Сальваторе Адамо (31.12.1943). Заканчивается год Обезьяны первым петушиным криком. А происходит это где-то в середине января.

Что касается названия знака, а также людей рожденных в год Обезьяны, то соответствие достаточно точное. Легкая меланхолия в сочетании с жаждой двигательной активности, очень часто совершенно обезьяньи физиономии, любовь к теплу и бананам. Главным же сходством остается невероятная и непропорциональная физическая сила мужчин-Обезьян. Впрочем, если почему-то не хочется называться Обезьяной, можно сравнить себя с медведем. Бурый медведь имеет тот же психотип, но гораздо понятнее нам, жителям России.

Женщины, как всегда, гораздо менее сходны со своим зоологическим прототипом. Во-первых, сплошь и рядом, это поразительные красавицы, грациозные и элегантные, более пригодные для сравнения с ланью или антилопой. Во-вторых, они очень рациональны и благоразумны, что как-то не ассоциируюется с беспорядочной обезьяньей активностью.

Ссылки по теме:

  • Мистика по-обезьяньи.
  • Темперамент Обезьян – тропический.
  • Женский реализм Обезьян.
  • Обезьяна: художественная самодеятельность.


Восточный гороскоп: Петух.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ПЕТУХ

Подарки


Восточный гороскоп: Собака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СОБАКА

Подарки


Восточный гороскоп: Тигр.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТИГР

Подарки


Восточный гороскоп: Змея.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗМЕЯ

Подарки


Восточный гороскоп

Что нас ждет в год деревянного Петуха?

Новый год по восточному календарю начнется 9 февраля. Это будет год Деревянного или Зеленого Петуха, который благоволит людям всех творческих профессий.

Наступающий 2005-й год обещает быть гармоничным и спокойным, многим принесет счастье в любви и освобождение от старых долгов и обязательств. Общительность, обаяние, умение себя попадать в сочетании с практичностью и рассудительностью позволят изменить привычное окружение, укрепить свои позиции и добиться материального благополучия.

Год Деревянного Петуха сулит удачу и успех тем, кто умеет быстро налаживать новые связи и привлекать к себе выгодных партнеров. Пора научиться наконец-то идти на уступки ради общего дела. В профессиональном отношении можно будет преуспеть благодаря умению использовать жизненный опыт и действовать быстро, рассчитывая на собственные силы.

Восточная астрология основана на 12-летнем цикле, в котором каждый год символизирует определенные животные. Это Мышь (Крыса), Бык (Вол, Буйвол, Корова), Тигр, Кролик (Заяц, Кот), Дракон, Змея, Лошадь, Коза (Овца), Обезьяна, Петух, Собака, Кабан (Свинья).

Согласно преданию, когда Будда позвал к себе всех животных, обещая награду первым двенадцати, они пришли к нему именно в таком порядке. А в награду получили право раз в двенадцать лет владеть временем и судьбами людей. Все, что пребывало под Луной, на Земле, испытывало их влияние. Каждого ребенка, родившегося в год того или иного животного, судьба награждала его свойствами и качествами. В год Мыши, например, у ребенка были ее свойства и качества, в год Быка – особенности этого животного. Ряд животных составлен очень тщательно, и все перемены четко различимы. Но восприятие этих животных в западной и восточной традиции совершенно разное. Западный человек смотрит на Мышь или Крысу с отвращением, а на Востоке это символ инстинкта, благоразумия. Мышь олицетворяет чутье, способность к сопротивлению, умение найти выход из самых безнадежных ситуаций. За активной, агрессивной Мышью или Крысой идет спокойный трудяга Бык или Буйвол, за ним – хищный Тигр, затем – пугливый Кролик или Заяц, далее – ужасный Дракон, символ королевского или императорского герба, затем – мудрая Змея, за ней – вечно подвижная и беспокойная Обезьяна, а потом – гордый Петух, далее идет всегда недовольная Собака, а завершает этот животный ряд добродушный Кабан или Свинья.

Через двенадцать лет в этом же порядке все повторяется снова.

Крыса Бык Тигр Кот Дракон Змея Лошадь Коза Обезьяна Петух Собака Кабан

КРЫСА

Для тех, кто родился в год Крысы, новый год принесет приятные перемены. Они станут более дружелюбными и общительными. Им удастся найти новые источники дохода, если представители этого восточного знака сумеют кардинально изменить отношение к деньгам.

31 января 1900 - 18 февраля 1901
18 февраля 1912 - 5 февраля 1913
5 февраля 1924 - 24 января 1925
24 января 1936 - 10 февраля 1937
10 февраля 1948 - 28 января 1949
28 января 1960 - 14 января 1961
14 февраля 1972 - 2 февраля 1973
2 февраля 1984 - 19 февраля 1985
19 февраля 1996 - 6 февраля 1997

БЫК

Этот год обещает выгодные и прибыльные дела. В первой половине года стоит полагаться на старых партнеров, во второй – действовать самостоятельно.

19 февраля 1901 - 8 февраля 1902
6 февраля 1913 - 25 января 1914
24 января 1925 - 12 февраля 1926
11 февраля 1937 - 30 января 1938
29 января 1949 - 16 февраля 1950
15 февраля 1961 - 4 февраля 1962
3 февраля 1973 - 22 января 1974
20 февраля 1985 - 8 февраля 1986
7 февраля 1997 - 27 января 1998

ТИГР

Людей, родившихся в год Тигра, ждет удача в любых делах… Представится возможность вести тот образ жизни, о котором вы давно мечтали.

8 февраля 1902 - 28 января 1903
25 января 1914 - 13 февраля 1915
13 февраля 1926 - 1 февраля 1927
31 января 1938 - 18 февраля 1939
17 февраля 1950 - 5 февраля 1951
5 февраля 1962 - 24 января 1963
23 января 1974 - 10 февраля 1975
9 февраля 1986 - 28 января 1987
28 января 1998 - 15 февраля 1999

КОТ

В этом году всем, кто родился в год Кота, предстоящий год принесет перемены. Не ждите успеха. Сейчас фортуна на стороне тех, кто меньше зависит от мнения партнеров.

29 января 1903 - 15 февраля 1904
14 февраля 1915 - 2 февраля 1916
2 февраля 1927 - 22 января 1928
19 февраля 1939 - 7 февраля 1940
6 февраля 1951 - 26 января 1952
25 января 1963 - 12 февраля 1964
11 февраля 1975 - 30 января 1976
29 января 1987 - 16 февраля 1988
16 февраля 1999 - 5 февраля 2000

ДРАКОН

Люди, родившиеся в год Дракона, смогут поймать удачу за хвост благодаря неожиданному стечению обстоятельств.

16 февраля 1904 - 3 февраля 1905
3 февраля 1916 - 22 января 1917
23 января 1928 - 9 февраля 1929
8 февраля 1940 - 26 января 1941
27 января 1952 - 13 февраля 1953
13 февраля 1964 - 1 февраля 1965
31 января 1976 - 17 февраля 1977
17 февраля 1988 - 5 февраля 1989
6 февраля 2000 - 23 января 2001

ЗМЕЯ

Год Петуха поможет сделать блестящую карьеру. Люди, рожденные в год Змеи, будут легко преодолевать продвижение по служебной лестнице. Если будете усердно работать и жертвовать отдыхом, то вас непременно ждет успех.

4 февраля 1905 - 24 января 1906
23 января 1917 - 10 февраля 1918
10 февраля 1929 - 29 января 1930
27 января 1941 - 14 февраля 1942
14 февраля 1953 - 2 февраля 1954
2 февраля 1965 - 20 февраля 1966
18 февраля 1977 - 6 февраля 1978
6 февраля 1989 - 26 января 1990
24 января 2001 - 11 февраля 2002

ЛОШАДЬ

Год Петуха не принесет желаемой стабильности тем, кто родился на свет в год Лошади. Будет очень трудно отдавать долги, если вы будете тратить денег больше, чем зарабатываете, также нельзя участвовать в рискованных финансовых проектах.

25 января 1906 - 12 февраля 1907
11 февраля 1918 - 31 января 1919
30 января 1930 - 16 февраля 1931
15 февраля 1942 - 4 февраля 1943
3 февраля 1954 - 23 января 1955
21 января 1966 - 3 февраля 1967
7 февраля 1978 - 27 января 1979
27 января 1990 - 14 февраля 1991
12 февраля 2002 - 31 января 2003

КОЗА

Тот образ жизни, о котором вы мечтаете, не ждите в этом году. Обстоятельства будут складываться так, что придется делать выбор в пользу желаний близких.

13 февраля 1907 - 1 февраля 1908
1 февраля 1919 - 20 февраля 1920
17 февраля 1931 - 5 февраля 1932
5 февраля 1943 - 24 января 1944
24 января 1955 - 11 февраля 1956
9 февраля 1967 - 29 января 1968
28 января 1979 - 15 февраля 1980
15 февраля 1991 - 3 февраля 1992
1 февраля 2003 - 21 января 2004

ОБЕЗЬЯНА

Приготовьтесь к сюрпризам. Вы будете постоянно в центре внимания, и все для вас будет совершенно в новом свете. Попытайтесь реализовать себя в творчестве.

2 февраля 1908 - 21 января 1909
20 февраля 1920 - 7 февраля 1921
6 февраля 1932 - 25 января 1933
25 января 1944 - 12 февраля 1945
12 февраля 1956 - 30 января 1957
30 января 1968 - 16 февраля 1969
16 февраля 1980 - 3 февраля 1981
4 февраля 1992 - 22 января 1993
22 января 2004 - 8 февраля 2005

ПЕТУХ

Те, кто родился в год Петуха, уверенность в себе и умение находить максимально благоприятную среду для роста собственных талантов позволят Петухам добиться всего, о чем они мечтают.

22 января 1909 - 9 февраля 1910
8 февраля 1921 - 27 января 1922
26 января 1933 - 13 февраля 1934
13 февраля 1945 - 1 февраля 1946
31 января 1957 - 17 февраля 1958
17 февраля 1969 - 5 февраля 1970
5 февраля 1981 -24 января 1982
23 января 1993 - 9 февраля 1994
9 февраля 2005 - 28 января 2006

СОБАКА

Откажитесь от опрометчивых поступков и не берите на себя долговременных обязательств в рискованных делах – тогда вас непременно ждет успех… Будете ощущать себя баловнями судьбы, поскольку шестое чувство поможет извлекать выгоду из всего, чем придется заниматься.

10 февраля 1910 - 29 января 1911
28 января 1922 - 15 февраля 1923
14 февраля 1934 - 3 февраля 1935
2 февраля 1946 - 21 января 1947
19 февраля 1958 - 7 февраля 1959
6 февраля 1970 - 26 января 1971
25 января 1982 - 12 февраля 1983
10 февраля 1994 - 30 января 1995
29 января 2006 - 17 февраля 2007

КАБАН

Возможна интересная работа и прибавка к жалованью, однако придется столкнуться с недовольством со стороны начальства и необходимостью отстаивать свои интересы.

30 января 1911 - 17 февраля 1912
16 февраля 1923 - 4 февраля 1924
4 февраля 1935 - 23 января 1936
22 января 1947 - 9 февраля 1948
8 февраля 1959 - 27 января 1960
27 января 1971 - 14 февраля 1972
13 февраля 1983 - 1 февраля 1984
31 января 1995 - 18 февраля 1996
18 февраля 2007 - 6 февраля 2008


Заговоры: замужество и брак.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗАГОВОРЫ: ЗАМУЖЕСТВО И БРАК

Заговор на брак
 О скором замужестве
 Чтобы сватались женихи

Заговор на брак

«Господи, Царю Небесный, Пресвятая Богородица, как покрываешь небо и землю Своим покрывалом, так покрой меня, рабу Божию (произнесите свое имя) с рабом (произнесите имя) браком».

О скором замужестве

В праздник Покрова приходят в церковь и, переступая через порог ее, говорят: «Мати Пресвятая Богородица, покрой землю снежком, а меня женишком».

Чтобы сватались женихи

Как только придет первый жених, худой или хороший – все равно, носки его обуви моют водой, и этой водой моет невеста руки и даже лицо, говоря: «По твоему следу пойдут ко мне сто женихов».

Или заметают его следы к дому веником с тем же приговором.


Заговоры: От полового бессилия.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗАГОВОРЫ: ОТ ПОЛОВОГО БЕССИЛИЯ

От мужского бессилия О стоянии хуя От нестояния Чтобы член стоял

От мужского бессилия

- На море-Кияне, на острове Буяне стоит дуб широколист, у того дуба 100 веток и едина ветка не гнутся от ветра, не ломятся от дождя. Так пусть у (имя) 100 жил и едина жила не гнутся от бабьего взгляда, от девьего тела, от злого умысла, от дотошного домысла.

О стоянии хуя

[русский народный]

- Есть гора костяна. На той горе есть стул костян. На том столе костяном седит царь костян, подпершись своим костылем костяным: шляпа на главе костяна, рукавицы на руках костяны и сапоги на ногах костяны и весь тот царь костян и все семьдесят три жилы костяны, и становая ж жила кость. Так бы и у меня, (имя) все семьдесят три жилы и вси семьдесят три жилы-суставы были бы костяны, и вся и становая ж жила была бы костяна, и стояла б она на хуе сто раз и тысячу на пострекание, на малое место на женскую пизду и девичью: на черную, на русую, на красную, на белую и на всякую - месяца молода и ветха и на перекройных днях.

От нестояния

[русский народный]

- Как у стоячей бутылки горлышко завсегда стоит прямо и бодро, так бы и у (имя) завсегда хуек стоял на свою жену (имя) и во всякое время для любови и для похоти телесныя.

Чтобы член стоял

[русский народный]

Чтобы назад поставить [вылечить от мужского бессилия, возьми ножницы и], с конца ножниц, с острия, наговори: «Как эти ножницы не гнутся, не ломаются, так и у (имя) чтобы член стоял».


Заговоры: снятие порчи.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗАГОВОРЫ: СНЯТИЕ ПОРЧИ

Снятие порчи, сделанной на смерть
 Снятие порчи с дома

Снятие порчи, сделанной на смерть

Эта порча делается на кладбище, поэтому там же ее и отделывают. Нужно встать у кладбищенских ворот в то время, когда везут хоронить покойника. Обтирают себе лицо и руки платком (платок вы должны у кого-то украсть), читают на него, платок там же бросают. Нужно читать только на убыльный месяц, чтобы болезнь не добавилась, а ушла. Стоять нужно не за воротами, а перед входом на кладбище.

«Я не в гости пришла, свою смерть принесла. Здесь ее получила, сюда же ее возвратила. А вы, покойники, мертвым сном спите, болезнь мою сторожите, порчу в гроб положите, на замки заприте, спите, не вставайте, болезнь не возвращайте. Аминь».

Снятие порчи с дома

Если хозяину дома не раз приходилось находить подклады у порога, выдергивать из косяков и дверей гвозди, находить дома подброшенные иглы, нитки, перья, клочья шерсти и т. д., после чего в доме нет покоя и радости, нужно пригласить в дом батюшку из церкви, чтобы освятить и снять грязь с жилища. Но можно позвать и хорошего колдуна.

Берут свечу темного воска, возжигают ее с наговором, другую свечу дают хозяину, а третья свеча должна быть у третьего лица. Всего должно быть (по святой троице) три человека. Первым идет мастер, за ним – хозяин дома, за ним – третий человек. Все должны быть в чистом белье и одежде. Так, проходя из комнаты в комнату, проносят горящие свечи, при этом мастер читает наговоры. Очередность наговоров указана здесь.

Первый наговор:

«Иду я, раб Божий (имя), чистым полем, чистым долом, чистым путем и чистой дороженькой. Стоит изба, в ней чисто, да нечисто, в ней сама баба чиста, да погрязна. Иду я чистоту наводить, а грязь изводить. Смою святою водою, сожгу святою свечою, иди, дым, на дол.

Во имя Отца и Сына и Святого Духа и Пречистой Девы Марии, да будет в этой избе чистота. Аминь».

Второй наговор:

«Заговариваю я своим словом порог этого дома. Ой, вы, дела черта седого и черта молодого, не ходите вы, дела, по этому порогу, не насылайте вы сюда болезнь и тревогу,

не ставьте вы свои сети, не плетите и не чудите против порога раба (имя). С востока на запад – я, с запада на север – я, и на все четыре стороны работа моя. Как я тут своим наговором сказал, так я крепко-накрепко приказал: тут людям мед пить, а слезы от сего часа не лить. Аминь. Аминь. Аминь».

Третий наговор:

«Как эти свечи горят, так мои уста правду говорят; и я, раб крещеный (имя мастера), этот порог святой водой умываю. Пойду я по половице, к реке-матушке, к ея водице, обращусь к ней: «Ой ты, мать-река, широкие твои берега, в тебе звезды отражаются, месяц и солнышко купаются, от глаз людских отмываются. Отмой ты избу рабу (имя) от дел колдовских, от трав могильных сухих, от шерсти собак, и от шерсти котов, и от железных игл, и от земли с покойника, и от воды с обмывания, и от всякого шептания». Отговор мой крепче наговоров, и не отладить, и не переладить. Что я тут сказал, что своим делом приказал, так тут и быть. Когда сера в ушах медом станет, тогда дела мои другой мастер разладит. Ключ. Замок. Язык. Аминь. Аминь. Аминь».


Заговоры: снятие сглаза.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗАГОВОРЫ: СНЯТИЕ СГЛАЗА

Снять сглаз

Снять сглаз

Наговорить воду и пить по зорям:
«Соль солена, зола горька, уголь черен. Нашепчите, наговорите мою воду в миске для такого-то дела. Ты, соль, услади, ты, зола, огорчи, ты, уголь, очерни. Моя соль крепка, моя зола горька, мой уголь черен. Кто выпьет мою воду, отпадут все недуги; кто съест мою соль, от того откачнутся все болезни; кто полижет мою золу, от того отбегут все лихие болезни; кто сотрет зубами уголь, от того отлетят узорки со всеми призорками».


Заговоры: здоровье.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗАГОВОРЫ: ЗДОРОВЬЕ

Заговор всех болезней

Астма
Бессонница
Бешенство
Больная печень
Больная поясница
Больное сердце
Больные почки
Бородавки
Вросшие ногти
Вши
Гайморит
Геморрой
 Глаукома
Глисты
Гнойники
Гноящиеся глаза
Горб
Грыжа
Желтуха
Живой волос
Заеды на губах
Заноза
Золотуха
Зубная боль
 Кома
Крапивница
Кровотечение
Кровохарканье
Мастит
Мигрень
Мокнущий лишай
Надорванная спина
Нарыв в желудке
Недержание мочи
Облысение
 Одышка
Ожог
Опухоль
Опухоль горла
Отравление ядами
Подагра
Подергивание глаза
Подкожные нарывы
Прострел
Пьянство

Заговор всех болезней

Этот заговор говорится с профилактической целью, ведь маленькие дети, особенно новорожденные, очень уязвимы.

«Человек родился, крест водрузился, а сатана связался сильнее, и Бог прославился, во имя Отца и Сына и Святого Духа, ныне и присно и во веки веков, аминь! Святый Отец Остафий и Святый отец Наумий, поставь его, Господи, раба Божия (произнесите имя) на святое место, про Божие думать и Божие делать: Святый Дух найдет на него и вся небесная воссияет на него, и вся вышняя мимо идет его, Спасова рука, Христова печать, Божией Матери Крест, во имя Отца и Сына и Святого Духа.

Аминь! Аминь! Аминь!

Как Господь Бог, Иисус Христос, установил источники, реки и потоки, тако установи и утеши болезнь и недуг в рабе Божием (произнесите имя) молитвами Пречистая Богородица и Присно-Дева Мария и все Святые и Небесные Силы. Во веки веков.

Аминь! Аминь! Аминь!»

Астма

Следует взять шкуру собаки, вывернуть ее трижды и зарыть под деревом, соответствующим полу человека: для мужчины – тополь, клен, дуб и т. д., а для женщины – береза, сосна, ель и т. д. Нельзя закапывать под осиной или вблизи этих деревьев и кустов. Закопав шкуру, нужно стать ногами на это место и сказать: «Как этой шкуре не дышать, не лаять и не кусаться, так и рабе (имя) весь месяц не задыхаться. Ключик в реке, шкура в земле. Аминь. Аминь. Аминь».

Бессонница

Бессонницу лечат так. Меняют местами шторы с окон со словами: «Сове ночами летать, а рабе Божьей (имя) ночами спать. Аминь».

Бешенство

Читают на святую воду, поят больного той водой и обмывают: «Изыди на крест из христианского тела раба (имя). Церковь, алтарь, аналой, разуму покой. Кровь Христа, гвозди из рук и ног, а бешеница из раба Божьего (имя) вон. Аминь».

Отслужите на крест молебен.

Больная печень

Режут живую рыбу, разрезают и вынимают желчь. Обмакивают в желчь два пальца – указательный и средний – и рисуют желчью крест на том месте, где печень у больного, при этом говорят: «Рыба сдохла, желчь ее подсохла. Печень – тоже у рабы Божьей (имя) на исцеление. Аминь».

Больная поясница

Прикалывают булавку на одежду с левой стороны возле поясницы, говорят: «Змея, свернись, вокруг рабы (имя) обернись. Ляг на пояс, стань подмогой, отвяжись дорогой, упади, уползи, боль, хворобы унеси. Аминь».

Больное сердце

Берут два ножа с деревянными ручками. Держа за лезвия, ударяют ручку об ручку возле сердца больного и говорят: «Как я стучу ручку об ручку и ножу не больно, так и сердцу раба Божьего (имя) не болеть. Ножи булатные, ручки деревянные, слова тяжелее камня Алатыря. Аминь».

Больные почки

Пусть больной ляжет на живот, водите веточкой вербы от вербного воскресенья по пояснице, чертите кресты и говорите: «Не болит земля, не болит небо, не болит солнце, не болит месяц, и у рабы (имя) почки не ноют, не болят, не давят, не колют. Плевала бы я на эту боль, на это нытье, на это колотье, на всякое ломотье. Как скажу, так и будет, а раба Божья (имя) с этого часа свою боль позабудет. Аминь».

Бородавки

Приложив к бородавкам кожу древесной лягушки, снимают ее через несколько часов, говоря: «Если ты, нечистый, не можешь найти кожи, то исчезни с моей руки (или с места, где есть бородавки)».

Вросшие ногти

Читать на вросший ноготь: «Бабка-царапка, скреби, выскребай на кошку-дерунью, на ее когти рабы (имя) ногти, чтоб не врастали ни в резвые руки, ни в быстрые ноги, что правлю, то поправлю. Аминь».

Вши

Из нового веника выньте палочку. Заварите ее в воде. Пока вода кипит, читайте: «Как этим веником в доме метут, сор выметают, так я этой водой всех вшей повымету». Этой водой моют голову.

Гайморит

Нужно достать перо рябого петуха (из хвоста). Поджечь от свечки, которая осталась от девяти дней помин. И, пока больной нюхает пепел, говорить: «Как это перо больше не полетит, как этот покойник, чья была свеча, не побежит, так в носу у раба (имя) шиша больше не будет. Аминь».

Геморрой

Надо произнести заговор: «Бог родился в Рождественскую ночь, в полночь; Бог воскрес, Бог повелел, чтобы кровь остановилась, чтобы язва закрылась, чтобы боль прошла и чтобы она не обратилась ни в гной, ни в запах, ни в гниющее тело, как и пять язв Господа Иисуса Христа. Natus est Christus, mortuus est et resurrexit Christus». (Перевод: «Христос родился, умер и воскрес»). Эти латинские слова повторяются три раза, и при каждом удобном разе дуют на рану крестообразно, произнося ими больного, и прибавляют: «Бог тебя исцелил; да будет так».

Назначается после того чтение молитвы в течение девяти дней натощак в честь пяти язв Нашего Господи Иисуса Христа.

Глаукома

Берут живую рыбу, которая еще бьется в руках, смотрят ей в тот глаз, что у вас поражен (в левый, если у вас поражен левый), читают на убыльный месяц. Если у вас поражены оба глаза, то лечите глаза по очереди.

«Гляжусь в рыбий глаз. Как в реке месяц отражается, на себя глядит, любуется, как солнышко на закат катится, валится, с себя вечернюю зарю смывает, сплескивает, так бы отразилась я в глазу рыбьем. И как рыбе глазом не моргнуть, теплым телом не бывать, так и моим глазам больным не бывать, не плакать, не страдать. Аминь».

Рыбу отбрасывают от себя подальше и уходят от реки.

Глисты

Нужно дождаться, когда месяц пойдет на убыль. Наговорить на воду и дать выпить больному. Очень скоро глисты выйдут из человека вместе с калом. «Место червя в яблоке, место червя в могиле, место червяка в земле, место ему в коровьем говне, а не во мне. Выйди, червь, на своё место, иди в яблоко, в могилу, в землю, в коровье говно. Слово моё крепко и лепко. Аминь».

Гнойники

Ловят древесную лягушку, прикладывают на секунду к лицу (или к тому месту, где болячки) и говорят: «Дам для твоего тела другую кожу, сгодится для тебя тоже». Нужно снять с лягушки кожу и похоронить. Лицо человека будет чистым и здоровым. Также сводят любые коросты и жировики.

Гноящиеся глаза

Смотрите прямо в глаза собаке (или другому животному) и говорите так: «Чистая вода, чистые глаза, смой болезнь, слеза. Аминь». Повторить три раза.

Горб

Лечить это горе нужно сразу, как только заметили, чтобы горб не рос дальше. На убыльный месяц ведут больного на кладбище, ставят возле новых могил, берут полотенце, водят им по спине справа налево (против часовой стрелки), читают 3 раза, полотенце оставляют там же, уходят не оглядываясь. Не разговаривают с больным до дому.

«Господи, благослови. Во имя Отца и Сына и Святого Духа. Аминь. Так бы шел мой гроб против солнца, супротив луны, поперек всех суточных, поперек зорь утренних и вечерних, поперек всех дорог и тропинок. Пошел бы по дороге прямой так бы шел гладко да ладно, каким раб Божий (имя) до тебя был, до тебя жил. Сойди, горб постылый, до любой могилы, вон их сколько тут. Ходи поперек их, ходи наискось. С рабы (имя) скос до гробовых досок. Тебе чужа сторона, а ей пряма спина. Аминь».

Нельзя, чтобы об этом знала крестная мать больного.

Грыжа

Смотреть на молодой месяц и говорить слова: «Месяцу прибывать, а грыже не бывать. Я не пуп грызу, а грыжу выгрызаю. Аминь».

Желтуха

Чтобы вылечить желтуху, надо взять живую щуку и глядеть ей в глаза, пока она не уснет. В этот момент сказать: «По щучьему веленью, по моему прошению, пусть моя болезнь перейдет в тебя, а я выздоровлю». Чем больше будет уверенности в успехе, тем он вернее.

Живой волос

Обычно живой волос бывает в пальцах рук или ног. Как правило, врачи советуют искать колдунов, так как врачи разрезают палец, удаляют волос, а он через определенное время снова появляется. Избавляются от него так. Нужно взять конских волос (черной масти), принести в баню до того, как ее истопят, положить под потолок; вытопив баню, заведите в нее больного, распарьте больную руку или ногу, намотайте волос на больное место, накройте сверху черной тряпкой и читайте: «Волос вороной, забери волос живой из бани в конюшню, из конюшни во поле, во широкое раздолье с рабы (имя). Волос живой, быть тебе мертвым. Аминь».

Тряпку и конский волос тут же сжечь при больном.

Заеды на губах

Вытереть левой стороной подола болячки на губах и читать: «В доме 4 угла, пойду из угла в угол из левого в правый, из правого в левый. У рта два угла, в нем живет зевота. С первого угла заеда уйди, со второго угла заеда уйди. Нам здоровье, тебе сторона.

Заноза

Отыскав острие занозы, произнесите: «Боже, исцели эту боль, как святые Кузьма и Дамьян излечили пять ран». Назвав имя больного, скажите: «Христос родился, умер и воскрес». После этой молитвы возьмите мужскую рубашку, вымытую щелоком, вырежьте из нее кусок величиною в палец в длину и ширину и наложите его крестообразно на занозу, а поверх этого сделайте повязку из того же полотна. Три раза дуньте на занозу, произнесите сказанную молитву и завяжите. Больной должен поститься девять дней – в честь страданий Христа на Голгофе.

Золотуха

Читать на уши, на глаза, смотря где золотуха. Читать после заката: «Чтоб глаза смотрели, уши не болели у рабы Божьей (имя), откатились, отвалились к чужим берегам, на грязную воду, на сырую непогоду. Золотуха – злая старуха, отстань от рабы Божьей (имя). Аминь».

Или взять соломы, поджечь ее, читать шепотом, глядя на огонь: «Печь кирпична, огонь с соломы, а болезнь с рабы Божьей (имя), ступай золой, золотуха, через поддувало, через трубу дымну. Пойди до поля, до скирды соломной, там твое место. Во имя Отца и Сына и Святого Духа. Аминь».

Зубная боль

Увидев месяц, сказать: «Молодик молодой, у тебя рог золотой. Тебе на стояние, а мне, рабу Божию (имя), на здоровье…» «Ты был на том свете?» - «Был». – «Видел мертвых?» - «Видел». – «У них не болят зубы?» - «Нет, не болят». – «Дай же, Господи, чтобы у меня, раба Божия (имя), зубы никогда не болели». Сказав три раза, сплюнуть, глядя на месяц.

Кома

Ловят лягушку, завязывают ее в узелок, закидывают на спину больному. Когда больной уснет, начинайте читать: «Лягушка-квакушка, забери воду в свою колоду с раба, нарожденного (имя), крещеного. С тела, с духа, с плоти больной, души Божьей за коряги лесные, болота потайные, кусты колючие, за гряды огородные, за овраги заболотные, чтобы тело не ныло, душа не скорбела, сердце не маялось. Был (имя) рак водяной, а теперь, лягуша, он твой. Рабу жить не страдать, тебе утром подыхать. Аминь».

Утром больной пусть задавит лягушку (если он ночью не заспал). Так сделайте три раза.

Крапивница

Насыпать в красный мешочек мелкой крупы, трясти над головкой ребенка и читать: «Сыпь-сыпота, детская маета, скатись, свались с раба Божьего (имя). Аминь». Делать 3 раза, крупу высыпать на дорогу.

Кровотечение

Из носа
Левой рукой сорвать любой травы и сказать при этом: «Трава, которую не садили и не сеяли, исполни Божье веление». Траву нужно приложить к ноздрям, и кровь перестанет течь. Для сильнейшего действия траву надо рвать при свете луны.

Из раны
Положа руку на голову раненого, прочитать «Отче наш» и затем сказать: «Ехал человек стар, конь под ним карь, по ристаньям, по дорогам, по протонным местам. Ты, мать-рудажильная, телесная, остановись, назад воротись. Стар человек тебя запирает – на покой согревает. Как коню его воды не стало, так бы тебя, руда-мать, не бывало. Пух земля, одна семья, будь по-моему! Слово мое крепко!»

Кровохарканье

При заходе солнца сплюнуть мокроту в выдолбленное в бузиновом дереве место. Закрыть это место корой и завязать, говоря: «Кора зарастет – гной уйдет. Кора зарастет – кровь уйдет. Кора зарастется – чахотка изведется».

Мастит

Выйти на рассвете, взять наотмашь левой рукой горсть земли, в доме перед огнем окурить эту землю дымом, очертить средним пальцем, налить в чашку воды (полчашки), помочить вокруг больного места, дать высохнуть, не переходя порога. Читать на эту воду и землю, потом все это выкинуть.

«Встану я, умоюсь утренней росой, утрусь золотой пеленой, попрошу Богородицу излечить болезнь лютую, отворить, отвить солнце красное, грудь материнскую. Во имя Отца и Сына и Святого Духа. Аминь».

Мигрень

Читают, крестя легонько ручкой ножа по голове больного. С этого времени голова никогда не будет болеть.

«В голове буйной не боли кость. В голове кости не быть боли, в мозгах – хвори. Больной крови не стучать, висков не ломать, рабу (имя) не страдать. Как светлое Воскресенье есть, было и будет, так и здоровье буйной голове раба (имя) будет во веки веков. Аминь».

Мокнущий лишай

Мизинцем чертят вокруг лишая, говоря: «Мул не родит, камень не дает шерсти. Точно так же не разрастись лишаю, а засохнуть. Аминь».

Надорванная спина

Правят в бане, читая на больную спину, похлопывая смешанным веником (из березы, осины, елки):

«Ты, Божий человек, матерью рожденный, в церкви покрещенный, трудом погубленный, работой изведенный. Ты сработанный, посланный, насланный, ты струдованный, подуманный, нагаданный, я тебя буду зашептовать, заговаривать нарожденного, молитвенного, покрещенного (имя). На место поставлю тебя, Божий человек, чтобы спине не ломить, червонной крови не пить, белого тела не сушить, веселого сердца не томить.

Поднимись себе тихонько, поднимись легонько, стань себе на место, на святое кресло, где ты родился, где ты крестился, где тебе место Господь показал и престол застлал. Там тебе жить, там тебе быть, там тебе век доживать. Как сыра земля не щемит, не болит, не горит, так и тебе, Божий человек, рожденный матерью, не болеть, не гореть, не щемить. Как сыра земля из своих мест, из своих кресел не сместится, так и рабу (имя) не болеть. Аминь».

Нарыв в желудке

Нарыв в желудке может быть, если была проглочена кость от рыбы. Подобные нарывы приводят к смерти. Чтобы избежать операции, следует поступить так: семь белых бобов смелите и приложите к желудку, говоря: «Белый – не черный, был боб, да смолотили, был нарыв, да его бобом разбили. С востока на запад, с севера на юг нарыву быть не дают, моим словам дело. Аминь».

Недержание мочи

Наговаривать утром на мокрую постель:

«Мать речка, подземная вода, как ты моешь берега, смой, сполощи неудержку мочи с раба (имя) сухая, незамоченная. Мать речка, подземная вода, как ты моешь берега, смой и отбрасывай к чужой стороне болезни, неудержку с раба (имя). Аминь»

Облысение

Соедините руки замком крепко. Держите их над головой больного и читайте три раза: «Как месяц народился, так и волос у рабы (имя) пусть нарождается и прибывает. Как звезд на небе никто не сосчитал, так волос рабы (имя) пусть множится и без счету множится и без счету густеет. Во имя Отца и Сына и Святого Духа. Аминь».

Одышка

В купальскую ночь выйдите под открытое небо. Глядя на небо, медленно и глубоко вдыхайте и выдыхайте воздух, между дыханьем говоря: «Откатитесь, звезды частые, частоколом к Иванову дому. Расчистите мне путь-дороженьку от Ивановой молитвы. Как правда, что сегодня Иванова ночь, как правда, что у церкви Господней есть калитка, а в церкви Господней есть дароносица, а на небе Господнем есть престол Господний, так и правда, что за веру Господь дает исцеление. Во имя Отца и Сына и Святого Духа. Аминь».

Ожог

Плюньте на обожженное место, говоря: «Во имя Отца и Сына и Святого Духа. Идет красная девица с мокрым веником; тушит, гасит огненную реку, огненные искры, огненное пламя».

Опухоль

Берут яйцо, катают им вокруг опухоли и читают наговор: «Пойду под гору, по тропе скорой, выйду на погост. На погосте всяк спит, ничего не говорит. Как покойник лежит, рукой не двигает, перстами не шевелит, не растет ни вдоль, ни поперек, так бы не росла опухоль у рабы (имя), не прибывала, не нарастала бы, а отмирала. Слова мои крепки и лепки. Чур на яйцо с рабы (имя), яйцо в землю. Как оно будет тухнуть, изгнивать, так у рабы (имя) опухоли не бывать. Аминь».

Затем идут на кладбище и закапывают яйцо в землю.

Опухоль горла

Заговор: «Ложился (имя) спать, помолясь и благословясь. На Кияне на море лежит камень Латырь; возле того камня Латыря стоит престол Пресвятыя Богородицы; возле того престола стоит дерево суховерьхо; на этом дереве суховерьхе сидит птица – железные носы, булатны когти, щиплет, теребит жабу сухую и мокрую, присно, во веки веков».

Приговаривают этот заговор, трут по больному месту тремя веретенами, сперва каждым отдельно, а потом всеми тремя вместе. После того должно махнуть веретенами в печь, проговоря: «Ступай, сухая и мокрая жаба, сохни!»

Заочно этот заговор читается над водой, причем ее трижды крестят безымянным пальцем, дают пить больному и ею же мажут больное место.

Отравление ядами

Собирают росу с вербы губами, шепча: «Как правда, что эта роса на мой язык попадет, так и правда, что меня яд не возьмет. Аминь. Аминь. Аминь».

Подагра

Положите в правый карман косточку от теленка, забитого в тот же год, когда человек ждет помощи. При этом говорите: «Как этот теленок был, а теперь его нет, ни на подворье, ни на пастбище, ни в хлеву, так и подагры у меня не будет. Как правда, что косточка у меня в правом кармане, так правда и то, что я выздоровлю. Аминь».

Подергивание глаза

Послюнить палец, прижать им глаз и сказать три раза: «Тетушка-дергушка, не трепи, не дергай, ни вниз, ни вверх. Аминь».

Подкожные нарывы

Если на теле образуется под кожей жировой шарик, называемый «навьей костью», то нужно подстеречь, когда два человека будут ехать на одной лошади, и сказать им: «Вас двое, возьмите к себе третью – навью кость».

Прострел

Обмерьте поясницу у больного и отрежьте ровно столько нитки при обмере, чтоб конец касался конца. Возьмите новую вилку и обмотайте ее там, где острые концы, замеренной нитью и с наговором закопайте нить там, где обычно не ходят, а вилку отдайте нищим:

«Не колет у Христа ни тело бело, ни поясница, так и у раба (имя) нигде не ноет, не колет и не болит. Во имя Отца и Сына и Святого Духа. Аминь».

Пьянство

Несколько угрей положить с вином, пока спят. Кто будет пить, почувствует отвращение к вину.

«Во имя Отца и Сына и Святого Духа. Аминь. Хмель и вино, отступись от раба Божия (имя) в темные леса, где люди не ходят, и кони не бродят, и птица не летает».

«Вол имя Отца и Сына и Святого Духа (дважды). Хмель и вино, выходи на быструю воду, на которой воде люди не ездят; от раба Божия (имя), хмель и вино, поди на буйные ветры, на сторону, которой ветер по дальности ходит. Во имя Отца и Сына и Святого Духа привяжись к лихому человеку, который на (имя) плохо думает; к тому привяжись, который добра не сделает, от меня вовеки отвяжись. Во имя Отца и Сына и Святого Духа. Аминь».


Заговоры.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗАГОВОРЫ

О здоровье
О снятии сглаза
О снятии порчи
О замужестве и браке
От полового бессилия


Знаки Зодиака, знаменитости: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ЗНАМЕНИТОСТИ

Адриан Пол
Александр Гаврилович Абдулов, 29 мая 1953 г., Тобольск, Россия
Джон Кристофер Депп, 9 июня 1963 г., Кентукки, США
Кортни Басс Кокс (15.06.1964)
Лариса Гузеева
Николь Кидман
Олег Даль
Сергей Маковецкий


Знаки Зодиака, совместимость: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: СОВМЕСТИМОСТЬ

Вам все равно, с кем жить, лишь бы было интересно. С Весами вас ждет интересный и творческий союз. Водолей даст Близнецам энергию для поиска чего-то необычного.

Полезным окажется союз с Козерогом, который научит добиваться своего. С Тельцом и Раком тепло и уютно, но… скучно. Больше всего в союзники подходит Лев, от которого так и пышет жизнелюбием.

С Девой вы будете чувствовать себя некомфортно, правда, она может научить вас аккуратности и порядку. И уж совсем не по себе Близнецам придется с Рыбами.


Знаки Зодиака, исторические даты: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ИСТОРИЧЕСКИЕ ДАТЫ

8 июня

В 1926 году - родился английский и американский биофизик и генетик Фрэнсис Харри Комптон Крик. Будучи студентом школы Милл-Хилл, проявил большой интерес к физике, химии и математике. В 1934 г. он поступил в Университетский колледж в Лондоне для изучения физики и окончил его через три года, получив звание бакалавра естественных наук. Завершая образование в Университетском колледже, Крик рассматривал вопросы вязкости воды при высоких температурах; эта работа была прервана в 1939 г. разразившейся Второй мировой войной. В военные годы Крик занимался созданием мин в научно-исследовательской лаборатории Военно-морского министерства Великобритании. Впоследствии в поле его научных интересов попадает биология.

В 1949 году перешел в Кэвендишскую лабораторию в Кембридже - один из мировых центров молекулярной биологии. Под руководством Макса Перуца Крик исследовал молекулярную структуру белков, в связи с чем у него возник интерес к генетическому коду последовательности аминокислот в белковых молекулах.

В 1951 году двадцатитрехлетний американский биолог Джеймс Д. Уотсон и Крик собрались определить химическую структуру ДНК. В течение двух лет они разработали пространственную структуру молекулы ДНК, сконструировав ее модель из шариков, кусков проволоки и картона. Согласно их модели, ДНК представляет собой двойную спираль, состоящую из двух цепей моносахарида и фосфата (дезоксирибозофосфата), соединенных парами оснований внутри спирали, причем аденин соединяется с тимином, а гуанин - с цитозином, а основания друг с другом - водородными связями. Впоследствии изучал структуру белка в Бруклинском политехническом институте в Нью-Йорке, затем сконцентрировал внимание на расшифровке генетического кода, вместе с Сиднеем Бреннером изучал генетические мутации в бактериофагах (вирусах, инфицирующих бактериальные клетки).

К 1961 году были открыты три типа РНК: информационная, рибосомальная и транспортная. Крик и его коллеги предложили способ считывания генетического кода. Крик, Морис Уилкинс и Джеймс Уотсон разделили Нобелевскую премию по физиологии и медицине 1962 г. «за открытия, касающиеся молекулярной структуры нуклеиновых кислот и их значения для передачи информации в живых системах». В год получения Нобелевской премии Крик стал заведующим биологической лабораторией Кембриджского университета и иностранным членом Совета Солковского института в Сан-Диего (штат Калифорния).

В 1983 году совместно с английским математиком Грэмом Митчисоном он предположил, что сновидения являются побочным эффектом процесса, посредством которого человеческий мозг освобождается от чрезмерных или бесполезных ассоциаций, накопленных во время бодрствования. Ученые выдвинули гипотезу, что эта форма «обратного учения» существует для предупреждения перегрузки нервных процессов.

9 июня

В 1686 году - в Бохуме в семье лютеранского пастора родился российский государственный деятель граф Андрей Иванович (Генрих Иоганн Фридрих) Остерман. Родился в Вестфалии, на российской службе с 1703. Активно участвовал в работе Аландского конгресса (1718-19) и выработке условий Ништадтского мира (1721). С 1723 вице-президент Коллегии иностранных дел, в 1725-41 вице-канцлер. С 1726 член Верховного тайного совета. В 1727-30 воспитатель Петра II. С 1731 был фактическим руководителем внешней и внутренней политики России. После дворцового переворота 1741, возведшего на престол Елизавету Петровну, был предан суду, приговорён к смертной казни, замененной пожизненной ссылкой в Берёзов, где умер.

В 1950 году - в городе Кировабаде Азербайджанской ССР родился русский советский журналист и общественный деятель Юрий Щекочихин (1950 - 2003).

В 1975 году окончил факультет журналистики МГУ, работал корреспондентом газеты «Московский комсомолец», специальным корреспондентом «Комсомольской правды», возглавлял клуб старшеклассников «Алый парус» газеты. С 1980 года Юрий Щекочихин работал в «Литературной газете» специальным корреспондентом, затем редактором отдела расследований. С июля 1996 года - в «Новой газете», где был заместителем главного редактора и курировал отдел расследований. В 1990 году он был избран народным депутатом СССР. С 1990 по январь 1992 года – член комитета Верховного совета СССР по борьбе с преступностью и комиссии по борьбе с привилегиями. В декабре 1999 года стал депутатом Госдумы третьего созыва по списку «Яблока». Одним из первых в Советском Союзе обратил внимание общественности на существование организованной преступности в стране. Являлся экспертом ООН по вопросам организованной преступности. Публицист, прозаик, автор многочисленных пьес и киносценариев, посвященных проблемам подростков. Занимался вопросами освобождения пленных в Чечне, проблемами российской армии и гражданского населения в республике.

Ссылки по теме:

  • Близнецы
  • «Звезды» по знакам Зодиака
  • У каждого знака Зодиака своя любовь
  • Каждому знаку Зодиака свои глаза
  • Каждому Знаку Зодиака свой отдых
  • Как разным Знакам Зодиакам совместить отдых
  • Совместимость Знаков Зодиака по стихиям


Знаки Зодиака, глаза: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ГЛАЗА

У этих людей весь мыслительный процесс виден по их глазам - зрачки являются как бы жесткими компьютерными дисками, на которых (у вас на виду) и производятся все необходимые вычисления. Близнецы думают глазами с высочайшей скоростью, прямо вслед за вашими словами. Причем, их глазные мысли правильны - это сразу видно.


Знаки Зодиака, карьера: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: КАРЬЕРА

В этом году карьера для Близнецов очень важна. Вы можете выделиться на фоне других коллег. Стройте планы, постарайтесь доводить дела до конца. Важно определить какую-то одну проблему, поставить перед собой задачу и попробовать решить ее. Необходимо считаться с мнениями других, особое внимание обратите на дисциплину и сообразительность. Однозначно сказать о том, какой это будет год для Близнецов нельзя: будут как взлеты, так и падения, которые будут не из мягких. При наличии упорства и методичности, вас ожидает большой успех. Особое внимание стоит обратить на сентябрь, так как это важный месяц в плане карьерного роста и получении прибылей в отличие от вялого и скучного декабря.


Знаки Зодиака, лицо врага: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ЛЮБОВНИК

Мужчина

Его маски – Обаяние и остроумие. Находчив и оригинален. Отличный гость в любой компании. «Свой парень».

Его слабости – Обещает больше, чем способен выполнить. Непоседлив, временами гонится за двумя зайцами… Не знает чего хочет. В нем живет дух противоречия, восставший против авторитетов.

Сексуальные слабости – Неугомонность.

Рекомендации – Ему следует помочь определить цель в жизни, а потом держать эту цель под контролем. Близнецу нужно две любви, но не обязательно две женщины. Попробуйте разгадать эту загадку.


Знаки Зодиака, личная жизнь: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ЛИЧНАЯ ЖИЗНЬ

Судьба преподнесет немало сюрпризов в предстоящем году. Год будет необычайно бурным и кипучим, как в личном, так и в семейном плане. Надо задействовать одно из важных качеств этого знака – умение пропускать события через себя и не принимать все близко к сердцу. Тогда установится некое подобие равновесия: жизнь бурлит, однако не сильно затрагивает душу родившихся под знаком Близнецов.

По отношению к близким проявляйте больше мягкости, тепла и чуткости. Будьте искренними, меньше играйте чувствами других. Соседи и сослуживцы ждут от вас гармоничного, интересного и содержательного общения, поэтому не скрывайте от других свои проблемы. Пора научиться деликатно обсуждать возникающие затруднения, не навязывая свое мнение окружающим, и они помогут найти наиболее удачный выход, о котором вы даже и не думали.

Самым благоприятным для вас будет месяц май. В это время, когда природа оживает, возможны интересные приключения, новые знакомства. Воспользуйтесь этим и как можно активнее проводите свободные часы, общайтесь, путешествуйте, учитесь.

Вторая половина года будет не особенно богата успехами, поэтому все самые важные решения в личном плане постарайтесь принять еще до наступления лета.


Знаки Зодиака, профессии: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ: ПРОФЕССИИ

Ищите профессию для коммуникабельного человека. Незаменимые качества, как умение схватывать «на лету», договариваться, работать с информацией - определяют гуманитарный профиль лицея. Близнецовский интеллект не перетрудится – это полиглот, всезнайка и вездесущ. Трудно представить его без компьютера и Интернета. Вечный студент – это про него. На одном Высшем образовании он может не остановиться. Слаженно говорит – удача его ждет на телевидении, в коммерции, торговле или в качестве комментатора, лектора. Если легко общается с людьми – туристический бизнес, социология, экология. Ему трудно быть военным, политиком: проблемы с субординацией: начальник – подчиненный, в какой бы роли он сам не находился.

ДОСТОИНСТВА – Коммуникабельность, отличная реакция и умение гибко войти в самую сложную ситуацию, при этом не смутиться.

СТРАХИ – Очень страшно так и остаться по жизни «рубахой парнем», маленьким винтиком среди рычагов, мальчиком на побегушках или вечным секретарем большого начальника.


Сексуальная совместимость Близнецов со Знаками Зодиака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Сексуальная совместимость Близнецов со Знаками Зодиака

БЛИЗНЕЦЫ - ОВЕН

Оба жизнерадостны и полны сил, наслаждаются разнообразием своих сексуальных развлечений. В спальне они не скоро заскучают. Овен способен четко направлять Близнецов, в чем они и нуждаются. Овен скорее возбуждается от своенравности Близнецов, чем раздражается.

Прекрасная - короткая связь.

С хорошей перспективой - на долгий альянс.

БЛИЗНЕЦЫ - ТЕЛЕЦ

Ревнивый, с развитым собственническим инстинктом Телец не может воспринять склонность Близнецов к флирту – будет следить и бегать рядом, гундосить. Близнецы с негодованием постараются ускользнуть из сетей Тельца, ограничивающих их свободу, и будут налево и направо расточать свою безудержную сексуальность.

В сексуальном плане Телец слишком скучный партнер для Близнецов, которые, в свою очередь, не в состоянии дать Тельцу безопасность, необходимую этому знаку.

Эти знаки - несовместимы.

Неудачная - короткая связь.

БЛИЗНЕЦЫ - БЛИЗНЕЦЫ

Связь может доставить много радости обеим сторонам, но очень быстро утратит стабильность. За исключением проходящего физического влечения, все знаки указывают на путь к хаосу.

Оба импульсивны, склонны к флирту, легко впадают в скуку.

Бурная – любовь.

Брак - может обернуться катастрофой.

В редких случаях - такое сочетание возможно, однако это будет самая интересная пара, которую вы знаете.

БЛИЗНЕЦЫ - РАК

Это соединение опасно.

Рак излишне чувствителен и застенчив, чтобы обнажать свои истинные чувства. Близнецы будут играть в любовь, а Рак воспримет это серьезно.

Раку необходимо поощрение, в то время как Близнецы могут быть слишком откровенны.

Разница в темпераменте послужит постоянным источником неприятностей в постели.

Связь - будет постепенно затухать.

Брак - неудачен.

БЛИЗНЕЦЫ - ЛЕВ

Благородный, щедрый, но очень пугливый, Лев окажется игрушкой в руках Близнецов - и будет этим доволен, приобретя защиту в виде такой «деловни»! Близнецы разнообразны и умны в сексуальной игре, и Лев отреагирует на все с восхищением и пылкостью. Лев с удовольствием разрешит Близнецам идти по собственному пути.

Идеальное - партнерство.

Связь - будет прекрасной и восхитительной.

Возможны - более постоянные отношения.

БЛИЗНЕЦЫ - ДЕВА

Дева (в общем-то, заторможенная) считает Близнецов (умных в сексе) незрелым любовником. Близнецы относятся к Деве как к зануде. У Девы есть четкие представления о сексуальном поведении, у неё всё расписано по минутам, позам, загогулинам. Близнецы проявляют нерешительность в следовании какому-либо плану. После затухания огня страсти Дева будет ворчать и критиковать Близнецов, и Близнецы будут искать развлечений на стороне.

Короткая, как яркая вспышка, - связь.

Не рассчитанная - на долгий срок.

БЛИЗНЕЦЫ - ВЕСЫ

Привлекательная, интересная пара – один умный, другой - размышляющий. Оба пылкие и, вероятно, часто будут заниматься любовью. Которая будет похожа на шитьё швейной машинкой. Никто из них не ревнивец и не собственник, их темпераменты уравновешивают друг друга – и тот, и другой – знаки Воздуха. Оба любят эксперименты в области секса. Могут завязаться в клубок.

Они - получают удовольствие от связи.

Брак - очень счастливый.

БЛИЗНЕЦЫ - СКОРПИОН

Сексуально совместимы, но они доказывают своим существованием, что физическое влечение еще не всё.

Скорпион ревнив.

Близнецы непостоянны.

Когда Скорпион чересчур натягивает вожжи. Близнецы начинают брыкаться, выбивая ему зубы. Беззубый он уже не нужен Близнецам: после страстного начала отношения быстро остывают и даже становятся враждебными.

В браке - может состоять лишь исключительная пара.

БЛИЗНЕЦЫ - СТРЕЛЕЦ

Оба неутомимы, переменчивы и не слишком откровенны как любовники.

Близнецы склонны критиковать поведение Стрельца в постели.

Есть и другие слабые моменты в их отношениях, например, Стрелец имеет всё, что шевелится. Естественно, что после этого его сексуальный партнёр приобретает венерические награды.

Но оба они нетребовательны и не имеют замашек собственников.

Связь - начнется внезапно и так же завершится.

Брак - может получиться неплохим, но потребуются усилия с обеих сторон.

БЛИЗНЕЦЫ - КОЗЕРОГ

Близнецы чересчур свободолюбивы, нетерпеливы для консервативного домоседа Козерога. Ему постоянно придется отлавливать своего партнёра на различных вечеринках и разговорах с друзьями.

Кое-что в сексуальном поведении Близнецов смутит Козерога, надолго его загрузив. Козерог беспокоится о работе, деньгах, карьере, то есть не только об одних физических потребностях, он считает, что Близнецы слишком разбрасываются в своих замыслах.

Связь – возможна.

Но удачный брак - доказательство всепобеждающей любви.

БЛИЗНЕЦЫ - ВОДОЛЕЙ

Чувствительные Близнецы понимают и ценят фантазии Водолея. Они могут стать изобретательными любовниками, любителями приключений. Основная характеристика их связи – непредсказуемость: то сходятся, то расходятся; от каждодневной близости, до многолетних перерывов. После которых Водолей с опаской будет требовать от Близнецов справки из поликлиники. Любовные отношения не всегда будут ровными, но могут приносить воодушевление и удовлетворение.

После завершения связи они останутся друзьями.

Брак - скорее всего, будет приятным, отмеченным глубокой привязанностью, нежели страстью.

БЛИЗНЕЦЫ - РЫБЫ

Они способны на необычные сексуальные фантазии, но редко воплощают их в жизнь. Рыбы слишком эмоциональны для Близнецов, которые живут одним моментом и, насладившись им, идут дальше: «Па-бам, пора по бабам, пора по рыбам…!». Это способствует созданию атмосферы подозрительности и недоверия.

Между ними может возникнуть настоящая привязанность, но в итоге неустойчивость их отношений разрушит связь.

Довольно рискованная – связь.

Несчастливый - брак.

Ссылки по теме:

  • Брак по звездам: характеристика отношений между партнерами, соотвествующими каждый своему Знаку Зодиака.
  • Звёздная ярмарка профессий.
  • Как Знаки Зодиака относятся к новизне.
  • Используй свой сильный год.
  • Каждому Знаку Зодиака свой отдых.
  • Совместимость Знаков Зодиака по стихиям.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Знаки Зодиака, Стрижка волос: Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Близнецы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

БЛИЗНЕЦЫ 22 мая - 21 июня ВОЗДУХ

Прогноз 2003: карьера личная жизнь отдых

совместимость сексуальная совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости исторические даты стрижка волос

Алхимический знак Близнецов – процесс отвердения (fixare).

Число – 7.

Соответствует седьмой фигуре Таро – в колеснице под балдахином со звездами сидит воин в короне, состоящей из пентаграмм. В руке у него скипетр, на верху которого изображены треугольник, четырехугольник и круг, что соответствует духу, материи и вечности. Два сфинкса – белый и черный – везут его. Означает: подчинение разуму и мудреца, повелевающего всеми элементами природы. Возможность быть либо рабом, либо владыкой астральных сил. Близнецы соединяют людей, как мысль.

Их царства: Египет, Брабант, Ломбардия, Сардиния, Армения.

Их города: Лондон, Кордова, Мец и др.

Девиз – Я думаю

Символически этот знак несет в себе торжество победившего пробуждения жизни. Этот знак олицетворяет мысль, контакт, взаимопонимание нашего внутреннего «Я» через две антенны, направленные в разные стороны.

В мифологии зодиакальное созвездие Близнецов часто связывают с двумя братьями-мореплавателями Кастором и Поллуксом, которые получили от Зевса бессмертие и воссоединились на небе. Смысл этого знака передается символом единения мужчины и женщины. Стоящая женщина, осененная звездой Поллукс, и шагающий мужчина, над головой которого горит звезда Кастор.

Руки женщины и мужчины соединяются, символизируя гармоничное единство двух начал – женской потенциальной энергии ИНЬ и мужской, преобразующей, ЯН. Иногда Близнецов изображают также в виде двух колонн, обозначающих врата знания.

Судьба от рождения наградила Близнецов одухотворенным и активным характером, так что активный образ жизни для вас – своего рода палочка-выручалочка, которая помогает преодолеть все виды затруднений.

А человек с таким характером стремится установить самые разнообразные контакты, всегда готов к общению, жаждет нового, и все его интересует. Главным ключом к установлению желанных контактов у Близнецов является слово и идея. Слово – это нечто конкретное, готовая форма, красочная, звонкая и живая, как птица. А вот мысли постоянно скачут с одного на другое, потому что все в мире удивительно и интересно. Из-за такой многоплановости люди могут иногда воспринимать вас как поверхностного человека, хотя это осуждение в корне неверно.

Образование очень важно для рожденных под этим знаком, и если уровень образования недостаточен, то Близнецы пытаются компенсировать свою тягу к знаниям другим способом. Однако солидное профессиональное образование делает Близнецов исключительно интеллигентными и приятными во всех отношениях людьми. Представители этого знака способны много читать, что углубляет и ускоряет мышление.

Точность, как правило, мало волнует Близнецов, однако когда в силу обстоятельств их все же вынуждают разбираться в деталях, то из принципа они часто бывают удивительно придирчивы. Ваше счастье в том, что в жизни всегда есть что открывать, и не важно, для себя это или для других. Часто поведение Близнецов определяется минутным настроением.

Одно из самых главных условий для успешной реализации Близнеца в жизни – это создать такую ситуацию, где его будут слушать. Человек с характером Близнеца может просочиться в приемную практически любого ранга, но если его слушают между делом, то это надолго может вывести Близнеца из равновесия.

Близнецам очень важно научиться давать отдых уму и телу. В минуты гнева надо постараться удержать в покое руки и ноги, медленно есть, регулировать дыхание. Это поможет сдержаться и успокоиться. С возрастом приходит понимание, что для проявления себя в полной мере необходима гармония с окружающими и умение сотрудничать. И когда вы научитесь преодолевать свои недостатки, ваши прекрасные способности приведут вас к достижению высоких целей.

Близнецы имеют самый большой гардероб. С возрастом отношение Близнецов к моде не меняется – для них это все та же игра. Стиль достаточно нейтрален – это набор одежды в спортивном стиле, джинсы, рубашки, жилеты, легкие куртки. Одежду Близнецы покупают случайно и так же легко с ней расстаются. Для этого знака важен не цвет или качество материала, а его обработка, легкость, пластичность.

Аксессуары Близнецов бывают такими же неброскими – шейные платки, различные кулоны, цепочки, имеющие символическое значение.


Знаки Зодиака, знаменитости: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: ЗНАМЕНИТОСТИ

Дженнифер Тилли
Джо Пантолиано
Евгений Леонов
Игорь Костолевский, 10 сентября 1948 г., Москва, Россия Иосиф Кобзон
Клаудиа Шиффер
Лусеро Хозага (29.08.1969)
Майкл Дуглас
Мария Андреевна Голубкина, 22 сентября 1973 г.
Микки Рурк
Питер Фальк
Пьер Ришар
Савелий Крамаров
Халк Хоган
Хью Грант
Чарли Шин
Шон Коннери
Энн Арчер


Знаки Зодиака, совместимость: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: ГЛАЗА

Извините, но у Девы взгляд убийцы-психопата. Такой диагноз «девичьим» глазам поставило время. Если вы видите человека, глаза которого (как бы) ничего не выражают, смотрят на вас, не видя вас, сканируют каждый квадратный миллиметр вашего облика на предмет наличия у вас денег - эти глаза принадлежат точно Деве. Еще в некоторые моменты жизни в этих глазах загорается такой огонь, что от него становится холодно мурашкам на вашей спине, и они начинают бегать.


Знаки Зодиака, карьера: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: КАРЬЕРА

Этот год благоприятен для деловых отношений. Используйте все шансы, которые предоставит вам судьба. Вам следует раскрыть свои творческие способности и разжечь внутренний огонь. Этот год станет очень плодотворным и интересным. Возможности у вас безграничны. Вы – человек с большим потенциалом. Необходимо развивать способности к системному мышлению, т.к. сегодня вам без этого никак не обойтись. Возможно, что у представителей вашего знака зодиака в 2003 году на работе начнется служебный роман, и такое испытание любовью может случиться либо в начале января, либо в конце июля. В июне придется серьезно заняться работой и исправить ошибки, допущенные коллегами. Лучшее время для отпуска – август: поезжайте на море, получите необходимый заряд энергии. Спокойное время для вас – осень и зима.


Знаки Зодиака, лицо врага: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: ЛЮБОВНИК

Мужчина

Его маски – Ясный логический ум и система во всем. Выслужливый и пунктуальный. Умение владеть собой.

Его слабости – Он должен выработать жизненную позицию, а потом уж следовать ею, отстаивая и исповедуя. Раб своего логического обоснования. Боится ответственности, потому как сам - чрезмерно ответственен.

Сексуальные слабости – Секс для него не столь наслаждение и удовольствие, как просто возможность «выпустить пар».

Рекомендации – Если вы смогли хоть в чем-то его переубедить значит, ради вас он пойдет на многое.


Знаки Зодиака, личная жизнь: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: ЛИЧНАЯ ЖИЗНЬ

Девы обладают повышенной ранимостью, самокритичны.

В этом году личная жизнь у вас будет складываться удачно. Не стоит удивляться, ведь Девы заслужили благосклонность фортуны. Следует немного сбавить обороты и оценить все то, что вы успели сделать раньше.

Мужчины-Девы могут чаще обращаться к поэзии, а женщины должны больше внимания уделять своей внешности. Обратите внимание на отношения с близкими.

Наступающий год благоприятен для заключения браков, особенно в январе и начале февраля. В мае и первой половине октября будьте внимательны при решении вопросов, касающихся вас лично. Постарайтесь пережить эти периоды как можно спокойнее, а лучше всего в это время сменить обстановку.

В конце августа – начале сентября вас ждет успех во всех сферах деятельности и в личной жизни.


Знаки Зодиака, профессии: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА: ПРОФЕССИИ

Подросток – Поощряйте хобби своего ребенка. Это и есть задатки к будущей специальности. Юноша клеящий картонный город – будущий строитель. Девушка рифмует стих – неисправимая поэтесса. Все у них конкретно, узконаправленно и предопределенно. Если пристрастий не наблюдается – ориентируйте чадо на типичные профессии этого зодиакального знака. Прежде всего медицина (любая сфера). Затем химики-синтетики, фармацевты, астрономы, редакторы-филологи (идеальные тексты!), биологи-генетики. Чтобы часами гонять микробы под микроскопом или вывести новый сорт георгин – у них и терпения хватит, и заинтересованности. Отличные писатели – детективы. Им интересна работа следователя-криминалиста. Кабинетный работник. Их аналитика позволяет раскрыть преступление «за письменным столом». Финансовая Академия ждет подобных тружеников. Бухгалтерия – любимое поприще Дев.

ДОСТОИНСТВА – Они не выносят халтуры и тех, кто рядом работает «спустя рукава». Высокое чувство ответственности. Отличный глазомер, хорошая память и глубинное чувство прекрасного.

СТРАХИ – Это отличные исполнители и не более того. Если случится на производстве «аврал» - из истерики и депрессии их выведет только сильная рука лидера-компаньона.


Знаки Зодиака, Стрижка волос: Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Дева

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ДЕВА 24 августа - 23 сентября ЗЕМЛЯ

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Девы – процесс дистилляции (distillare).

Число – 10.

Карта Таро – Колесо Фортуны. Дева – дочь Зевса и Фемиды, богиня справедливости – Астрея, оскорбленная людскими преступлениями, ушла на небо и сияет в созвездии Зодиака.

Ее царства: Греция, Крит, Ассирия, Месопотамия.

Ее города: Иерусалим, Париж, Коринф.

Девиз – Я анализирую

Этот знак несет в себе трудолюбие, усердие, порядок, соединяющийся с женской заботой. Три космических начала, изображенных вертикальными линиями – символ этого знака. Первая слева символизирует Дух, вторая (в середине) – это Душа, а третья – Тело, которое замыкается петлей, объединяющей всю эту троицу, как крыло Ангела, охраняющего здоровье человека.

Это большое созвездие. Голубовато-белая Спика является звездой первой величины. В созвездии Девы находится день осеннего равноденствия. Дева изображается с хлебным колосом в руке, иногда с тремя початками кукурузы – символом возникновения жизни.

Звезда Спика сочетает в себе качества таких планет как Венера и Марс. Считается, что она покровительствует музыкантам, художникам, благоприятствует ученым, писателям, деятелям искусства. Если Спика занимает «выгодное» место в гороскопе, она будет покровительствовать продвижению и богатству даже людям со скромными способностями. Если есть соединение с Меркурием или Венерой, она дает артистический талант, различные способности, понимание литературы, а также научный склад ума. Но если Спика находится в «неудачном» положении, то за взлетом последует падение с трагическим финалом. В индивидуальности Спика дает утонченность, люди под ее влиянием отличаются изысканными манерами, она сублимирует сексуальные энергии, трансформирует их по художественному и творческому каналам.

Солнце в вашей карте рождения находится в знаке Девы. Психологический склад характера человека характеризуется словами порядок, рассудительность, работа. Он всегда ищет знания, чтобы подчинить материю контролю разума. Отличительные черты – основательность во всем, точность, любовь вносить порядок в хаос. С этим знаком связана военная служба и службы по охране правопорядка. Для людей этого знака характерно жертвовать своими интересами ради установления порядка. В этом они подобны греческой богине Деметре, отдающей свою дочь Персефону (Прозерпину) на полгода в подземное царство Аида – вопреки своему желанию, но ради поддержания кругооборота жизни.

Девы способны взять на себя всю исследовательскую и наиболее кропотливую работу и выполнить ее как можно лучше. На таких людей можно положится. Их работоспособность рождает немало завистников, так как трудолюбие дает хорошие результаты. При этом, когда к Девам предъявляют слишком высокие и неразумные требования, она убедительно говорит «нет». Любое дело Дева проводит без лишних эмоций, с ясной головой, строго по намеченному плану. Проявляется хорошая память усердие в учебе. Девы решительно отвергают роскошь и расточительность, а в жизни просты и непритязательны. Уверенность в себе проявляется тем, что они никогда не о чем не забывают. Никакой путаницы: ни внутри, ни во вне. Все точно, ясно и конкретно. Но энергетический потенциал натуры невелик. Обычно они уменьшают все значительное и намеренно ограничивают масштабы действий. В окружающем мире людей этого знака интересует исключительно земное, или же все, что угодно, имеющее конкретное применение. Так как Девы привыкли рассчитывать только на свои силы и не уповать на небеса, в их характере присутствует некоторый сарказм по поводу высших сил. Поэтому Дева легко может стать орудием бюрократизма и диктатуры, подавляя ту жизнь, ради которой сама же жертвует своей волей.

Судьба наградила вас любовью к литературным знаниям и обмену мнениями с другими людьми. Девы талантливы, дружелюбны, способны помогать нуждающимся, но никогда не забывают о собственной выгоде, прекрасно владеют мимикой и руками, велика подверженность депрессии, которая обнаруживается при крупных изменениях в жизни. Постоянство, стабильность важнее всего.

Многие рожденные под этим знаком остаются холостяками и старыми девами, но некоторые вступают в брак во второй и третий раз. У них присутствуют романтические начала. Разум позволяет им постичь то, что другие осознают сердцем, а отсюда и познавательный интерес Дев.

Дев привлекает материальный прогресс. Сферы работы Девы – обучение детей и воспитание людей, налаживание экономических механизмов и снабжение продовольствием, жизнеобеспечение и обустройство быта. Девы – тщательные блюстители своего здоровья и прекрасные медики. Они любят хорошую еду, удобства, одежду, покупают лишь высококачественные изделия.

Нервная система – это не самое сильное, чем обладают люди одного с вами знака. Поэтому вам следует рассчитывать нагрузку, избегать переутомления и перенапряжения. Кроме того, Девы очень восприимчивы к критике.

Девы – удивительные мастера комбинирования. Имея небольшой гардероб, они могут составить ансамбль, который с небольшими дополнениями всегда смотрится по-новому. Именно Девы могут оценить все чудеса портновского искусства. Им идут практически все цвета радуги. Девы носят много мелких украшений, не обязательно дорогих. К знаку Девы относится вся рабочая одежда, специальная форма медицинских, научных, музейных работников.


Знаки Зодиака, знаменитости: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: ЗНАМЕНИТОСТИ

Андриано Челентано
Ванесса Редгрэйв Владислав Борисович Галкин, 25 декабря 1971 г., Москва, Россия, 185 см, 85 кг
Джулия Ормонд
Ингеборга Дапкунайте
Ким Бессингер
Константин Юрьевич Хабенский, 11 января 1972 г., Ленинград, Россия
Кристин Лаура Кройк, 30 декабря 1982 г., Ванкувер
Кэтрин МакКормак
Мел Гибсон
Михаил Боярский
Николас Кейдж
Николас Кейдж
Ричард Дрейфус
Роберт Патрик
Тиа Каррере
Том Сайзмор
Эмбет Дэвидц


Знаки Зодиака, совместимость: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: ГЛАЗА

Его глаза, как два рубля по рублю каждый - выражают только номинал, внутри которого металл. Духовностью взгляд Козерога можно назвать только в том случае, если вы мазохист, любящий управляться с цепями. Гореть глаза Козерога начинают только тогда, когда вы ему скажите, что папа вам оставил такое наследство, что за один раз не унесешь. Любовь к вам в глазах Козерога начнет просто струиться и продолжит струиться до того момента, пока Козерог все ваше наследство не перетащит в свой погреб.


Знаки Зодиака, карьера: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: КАРЬЕРА

Козерог – чрезвычайно трудоспособный знак зодиака. Он все время стремится к совершенству, чем бы не занимался. В деловых отношениях Козерог весьма честолюбив и добивается определенных высот. Однако в этом году не стоит стремиться к карьерному росту. Ваши усилия могут оказаться тщетными. Лучше попытайтесь осмыслить накопленный опыт и понять, что вам действительно необходимо изменить в жизни, к каким высотам двигаться, а с чем расстаться раз и навсегда. Лучше не обращайте внимание на мнение других людей – они будут больше мешать, чем помогать работе. Упорно продвигайтесь вперед, веря, что признание найдет вас само, хотя и нескоро. Ни в коем случае не прибегайте к нечестным способам достижения желаемого. Идите к цели медленно, но верно. Тот, кто пытается перехитрить других, в конце концов перехитрит самого себя. К сожалению, Козероги иногда невнимательно относятся к людям, видя в них лишь средство достижения цели. Помните, что и ваши оппоненты могут ответить тем же, поэтому лучше приобретать сторонников, а не врагов. Ваше недоверие к людям сослужит плохую службу. Осторожность и подозрительность – не одно и то же. Если вы хотите добиться действительно серьезного карьерного роста, не будет лишним походить на психологические тренинги. В целом этот год сложится для вас весьма удачно, за исключением отдельных периодов. Наиболее тяжелыми месяцами будут май и сентябрь, когда вам придется собрать в кулак всю свою волю. Зато в августе и октябре появится шанс блестяще разрешить, казалось бы, неразрешимые вопросы.


Знаки Зодиака, лицо врага: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: ЛЮБОВНИК

Мужчина

Его маски – Надежность. Любовь с гарантией на всю жизнь. Стабильность эмоционального и материального положения.

Его слабости – Без брака он чувствует себя неуверенно. Ему трудно выразить свои чувства и ласку. Сам сильно нуждается в любви. Обычно ждет, что его будут ценить, благодарить и им восхищаться. Очень хочет контролировать семейный бюджет.

Сексуальные слабости – Ему хочется, чтобы его немного отвергли.

Рекомендации – Не пленяйте его красотой и нарядами, лучше покажите, какая вы хозяйка и мать.


Знаки Зодиака, маньяки: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: МАНЬЯКИ

Доктор Смерть

Родился 15 января.

Убил более 215 человек, заставляя их принимать такие лекарства, которые приводили к летальному исходу.

Повесился 14.01.04 г. в Англии в Тюрьме на простыне, привязанной к батарее. Два часа был в реанимации. Не выжил.

Ссылки по теме:

  • Проект «Лицо врага».


Знаки Зодиака, личная жизнь: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: ЛИЧНАЯ ЖИЗНЬ

Этот год будет для Козерогов спокойным, и вы сможете насладиться жизнью. Выделите немного времени на личные отношения и получите от общения все, что вам хотелось. Вам необходимо впустить в свой мир свежую струю, которая принесет массу новых впечатлений. Не цепляйтесь за прошлое, все равно вам придется оторваться от него, но это будет достаточно болезненным процессом.

Не позволяйте командовать собой другим людям в личных отношениях. Вам просто необходимо хотя бы на некоторое время почувствовать свободу жизни, делать, что хотите и когда хотите. Постарайтесь наслаждаться жизнью и научитесь хотя бы на время забывать о своих проблемах!

Январь подарит вам массу ярких впечатлений, интересные встречи ждут Козерога в начале марта.

В конце мая вам крупно повезет, а к середине июля наладится семейная жизнь.

В октябре возможен прилив сил и энергии, которые позволят Козерогам окончательно решить поставленные задачи.

В целом 2003 год пройдет для вас очень удачно.


Знаки Зодиака, профессии: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ: ПРОФЕССИИ

С рождения следует направлять и формировать профессиональные навыки Козерога. Чем раньше приобщите его к компьютеру, тем больше шансов, что он станет компьютерщиком-программистом, веб-дизайнером (если Козерог-девушка). Он, скорее всего, уже определился с будущей профессией. Если вы с его мнением не согласны, вам трудно будет его переубедить. Пусть поступает по-своему, к его 30-ти годам, в период переоценки, еще будет шанс вернуться к этому. Несмотря на часто угрюмый вид, ортодоксальность и принципиальные жизненные позиции – это сильные актеры, писатели классического жанра, художники-декораторы, архитекторы. Такие качества как трудолюбие, логический ум, аккуратность и чувство долга скорее открывают двери технических учебных заведений. Это прекрасные офицеры, политики, строители, ученые-исследователи, фармацевты и доктора, экономисты и агрономы. Они везде, где требуется кропотливая работа, пунктуальность, ювелирная точность и терпение – будь то архивариус или мастер – часовщик.

ДОСТОИНСТВА – Родители могут быть спокойны – их ребенок неторопливо, но надежно будет идти по карьерной лестнице, умело распорядится деньгами и всегда позаботится об их старости.

СТРАХИ – Не подходят ему профессии, связанные с риском и неожиданными осложнениями.


Знаки Зодиака, Стрижка волос: Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Козерог

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

КОЗЕРОГ 23 декабря - 20 января ЗЕМЛЯ

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости маньяки стрижка волос

Алхимический знак Козерога – процесс ферментации (fermentare).

15 карта Таро. Символическое значение знака: мрачное состояние души после грехопадения, подобно состоянию Земли после удаления Солнца в другое полушарие.

Его царства: Индия, Саксония, Мексика.

Его города: Оксфорд, Бранденбург и др.

Девиз – Я использую

Символическое изображение этого знака – росток, изголодавшийся по свету и теплу, который стремится набрать силы и выбраться на поверхность. У человека задача – постепенно отсекать притягивающие его к земле корни, развиваться духовно.

Созвездие состоит из звезд средней величины. На лбу небесного Козерога – главная звезда – двойная Гиеди («козлята»). Над ним изображен древнеегипетский бог Гор, который в правой руке держит египетский крест Анках, а в левой – Уатт. Анках символизирует жизнь, а Уатт – власть и незыблемость. Козерога изображают также гордо стоящим на вершине скалы, на вершине Земного Треугольника. Это символизирует внешнюю природу, стремление к цели. Второй символ – крокодил, живущий как в воде, так и на суше, - означает внутреннюю сущность.

Козерогам свойственны такие черты характера, как своенравие и честолюбие. Смелость и выносливость, физическая и моральная стойкость, умение твердо опираться на что-то реальное помогают Козерогу двигаться к цели как к вершине. Упорный, втайне честолюбивый, Козерог живет в реальной действительности. Постепенно он идет к своей цели, проявляя невероятное терпение, преодолевая все препятствия, охотно идет навстречу любым трудностям.

Он очень рассудителен. Прежде чем принять окончательное решение, несколько раз взвесит. К его шагу непросто пристроиться, потому что у него часто возникает состояние одиночества, как душевного, так и личностного.

Отличительной чертой является способность достигать высокой концентрации на предмете своего внимания, проявляя при этом завидное чувство долга и ответственности. Внутреннее, эмоциональное напряжение очень велико, хотя и не проявляется вовне. Для таких людей характерна сосредоточенность, четкость, простота, бережливость и желание неустанно, непреклонно восходить в профессиональном, социальном и духовном отношении.

В жизни порой мешает излишняя серьезность, эмоциональная сухость и недоверчивость к окружающим. Такой человек любит работать умом или руками, рано или поздно достигает выдающихся успехов и обретает уважение окружающих. Козероги обычно обладают великолепными руководящими, организаторскими и административными способностями.

С годами и опытом Козерог становится мудрее, мягче и добрее. Если недостатки других с годами лишь усугубляются, костенеют, то у Козерогов наоборот. В юности они похожи на стариков, а в старости молодеют.

Козерог обожает уважение, власть, традиции. Его глаза устремлены не к звездам, а на свой путь, и ноги твердо стоят на земле.

Козероги воспринимают моду достаточно консервативно. Для Козерога структура важна во всем – в силуэте, в ткани, в покрое. Цвет не является определяющим, блеск и сверкание отделки также не привлекают Козерога. В одежде Козерогов нет ничего лишнего. Их стиль можно назвать сдержанно-естественным. Излюбленный силуэт – карандаш или прямой небольшого объема. Они выбирают одежду, которая не дробится линиями кроя. Длина около колена – излюбленная для Козерогов (колени – проекция знака Козерога). Женщины-Козероги любят кружево ручного плетения, вышивку, ажурное вязание. Часто Козероги одеваются в темные цвета – темно-серый, черный или оттенки синего. К знаку Козерога относится и нижнее белье – ведь оно определяет, как будет выглядеть верхняя одежда. Козероги редко носят украшения, если же надевают их, то обычно старинные вещи или доставшиеся по наследству.


Знаки Зодиака, знаменитости: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: ЗНАМЕНИТОСТИ

Андрей Соколов
Антонио Бандерас
Арнольд Шварценегер
Валерий Николаев, 23 августа 1965 г., Москва, Россия, valerynikolaev.narod.ru
Вуди Хэррелсон
Вуди Хэррелсон
Дженнифер Лопес
Джулиан МакМэхон (27.07.1968)
Дэвид Духовны
Леонид Якубович (31.07.1945)
Лиза Мари Диан Кудроу (30.07.1963)
Майкл Айронсайд
Марина Олеговна Могилевская, 6 августа 1970 г., Тюменская обл. Россия, 168 см, 58 кг
Мэт ЛеБланк (25.07.1967)
Мэтью Перри (19.08.1969)
Питер О’Тул Сандра Баллок


Знаки Зодиака, совместимость: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: ГЛАЗА

У льва глаза хищные. Лев смотрит прямо на вас и ждет, когда можно будет накинуться, чтобы «растерзать». Взгляд Льва холоден и, в принципе, жесток, как, впрочем, у всякой кошки. Хотя коготки Львом не всегда будут выпущены…


Знаки Зодиака, карьера: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: КАРЬЕРА

Этот год в плане карьеры очень удачен для Львов. Главное – не навредить себе самому неосмотрительными действиями. Ваши деловые и психологические качества, такие как доброта, спокойствие в напряженных ситуациях и многие другие качества, получат должную оценку со стороны руководства. Львов в этом году подстерегает две опасности: первая – это лень, вторая – агрессивность. Не показывайте свою слабость, усталость и не срывайтесь на других, когда вы рассержены. Активные периоды в жизни Львов станут начало весны и середина осени. Летом, особенно в июле, вам следует пойти в отпуск, чтобы избежать кризисов на работе. А зимой просто постарайтесь хорошо работать.


Знаки Зодиака, лицо врага: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: ЛЮБОВНИК

Мужчина

Его маски – Красивая, яркая внешность и одежда. Ему важно держать репутацию «сердцееда». Будто он - романтик, по-царски щедр, а манеры как у аристократа.

Его слабости – Боится неуважения и невнимания к собственной персоне. Любимое кресло, газета и коньяк. Лев - неудачник в социуме - жалкое зрелище.

Сексуальные слабости – Любовь к роскоши даже в постели.

Рекомендации – Дайте понять, что он - ваш Король. Не забывайте, что вы – Королева. Главное – бесконечное восхищение, похвала и чистоплотность.


Знаки Зодиака, личная жизнь: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: ЛИЧНАЯ ЖИЗНЬ

В год Овцы у Львов возникнут трудности, как в семейной, так и в личной жизни, а связано это с тем, что у обладателей этого знака довольно высокий уровень самооценки и требований к своему партнеру они предъявляют слишком много.

Совет Львам – нужно сначала взобраться на трон, а потом суметь там удержаться. Помешать достичь желаемого может лень, которая присуща этому знаку зодиака. Придется засучить рукава и взяться за дело, иначе партнера переманят другие.

Проще тем, кто уже обзавелся семьей. Стоит поддерживать гармоничные отношения. Будьте осмотрительны! Вы можете принять желаемое за действительное, а потом разочароваться. Лучшей проверкой отношений было бы совместное мероприятие.

Наиболее благоприятно для вас начало года, вплоть до мая. Начиная с октября, шансы на успех у вас резко уменьшатся.


Знаки Зодиака, профессии: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ: ПРОФЕССИИ

В профессии всегда будет проглядываться личное «Я». Будущая работа для него средство самовыражения. Это очерченный круг обязанностей с подчиненными или без них, где он непременно руководитель, хозяин своего дела. Всегда по душе те специальности, где много творчества и возможностей получить признание. Им мало находиться в авангарде коллектива, им нужен результат, причем самый-самый. Готовьте «стартовую площадку» ребенку там, где видна перспектива карьерного роста. Львы, как правило, на любом поприще имеют самые большие показатели успеха: от спортсмена – футболиста (все шансы попасть в сборную) до директора завода. Если вы определили ему «Суворовское»; можете не сомневаться - он станет генералом. Пошел в «пищевой» – станет руководителем собственного проекта. Девушки не уступают парням. Честолюбие – движущая сила. Кажется, они родились для сцены. Однако их жанр - телеведущая или шоумен. Трудно стать выдающимся актером, великолепно они могут играть только самого себя.

ДОСТОИНСТВА - Желание жить, а не существовать. Играть, а не работать. Любое мероприятие они способны превратить в шоу. Надо больше им доверять.

СТРАХИ – Очень страшно превратиться в серую мышку: незаметную, непривлекательную и никому ненужную. Чаще хвалите и никогда не унижайте.


Знаки Зодиака, Стрижка волос: Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Лев

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЛЕВ Июль 23 - Август 23 ОГОНЬ

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Знак Льва подобен греческой букве Омега, чьи два круга представляют собой связь между Божественной волей и человеческой.

Карта Таро – Отшельник.

Его царства: Халдея, Турция, Италия, Богемия.

Его города: Рим, Дамаск, Бристоль, Прага, Филадельфия и др.

Девиз – Я хочу

Время Льва – время палящего Солнца, бьющей через край энергии, силы, избыточности во всем. Это пик плодоношения, время даров. В символе знака Льва заключен смысл оплодотворенной клетки, которая тянет за собой незримую нить новой жизни. Кружок с точкой – это маленькое новое Солнце, несущее новое творческое Я, новое духовное Я.

Созвездие Льва занимает большую часть неба. Голубой Регул является звездой первой величины, который называют еще сердцем Льва. Ее свет и излучение в 150 раз сильнее солнечного. Созвездие изображено в виде Льва, который является символом мужества и силы. Опорой ему служит змей – символ мудрости.

Звезда Регул проецирует «королевские» качества: благородство, искренность, открытость, храбрость.

В ряде случаев Регул способствует достижению высокого общественного положения, далеко превосходящего ту среду, из которой человек вышел. Эта звезда дает связи с властями, с известными людьми. Соединение Регула с Юпитером – одна из лучших конфигураций для достижения успеха. Люди с таким соединением могут достигнуть высот в обществе, ответственных постов, славы, положения, состояния. Богатство и власть таким людям может внезапно «свалиться на голову».

Солнце в знаке Льва говорит о характере, полном собственного достоинства. Для окружающих он кажется находящимся на возвышении.

Отличительные черты вашего характера: добросердечие, великодушие и любезность, авторитет и власть. Вы способны организовать людей на определенное дело, уверены в достижении цели. Перед вами порой открываются новые горизонты, когда, казалось бы, нет выхода. Крайняя чувствительность к критике в свой адрес бывает порой опасна. В достижении цели вашему упорству и усердию можно позавидовать.

Вы способны всегда верить в себя и свои возможности. В денежных и служебных делах проявляется редкостное благородство и честность.

Вы хороший организатор и сильный руководитель, вас сложно ввести в краску от робости или смущения. Несмотря на великодушие и душевную широту, своего противника вы готовы сровнять с землей. Для духовного и социального развития очень важна связь с богатыми и могущественными людьми.

Для Львов чувствительна любая попытка ограничения их свободы, нарушения жизненного уклада. Сразу же проявляется бурный протест, активное отстаивание своего права на свободу.

Лев хочет, чтобы о нем все думали хорошо, и все делает хорошо, и все делает для этого. Львы умеют зарабатывать и тратить деньги на удовольствия, любят роскошь до капризности.

Человек этого знака храбр и бесстрашен, никогда не бьет ниже пояса, даже тогда, когда все козыри у него на руках. Победив, великодушен к врагам. Побежденный Лев, никогда не откажется от борьбы.

Львы одеваются с превосходным вкусом. Они умеют носить вещи. Так же как и Овны, Львы любят яркие цвета, но не кричащие, а изысканные оттенки. Львы всегда следят за модой, но выбирают для себя только то, что уже апробировано временем и, безусловно, идет им. Чаще всего это одежда классического фасона, но достаточно разнообразная по стилю.

Лев – это единственный знак, который выбирает одежду и по цвету, и по фактуре, и по качеству. Любимый цвет этого солнечного знака – желтый, оранжевый, золотой, а также сочетания белого с пурпурным. Женщины-Львицы любят качественные золотые украшения и презрительно относятся к дешевой бижутерии. К знаку Льва относится одежда, создаваемая для театральных спектаклей, вечерняя, нарядная одежда.


Стихии: Огонь

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОГОНЬ

совместимость стихий дом

овен лев стрелец

ОГОНЬ – ПОТЕНЦИАЛ ВОЛИ

Силы, исходящие из трех огненных знаков, - это импульсы воли. Каждое желание связано с будущим, поэтому рожденные под знаком Огня, как правило, оптимисты. Они всегда ожидают чего-то и хотят чего-то достичь. Люди элемента Огня теряют мужество лишь в тех случаях, когда у них отнимают возможность самостоятельно действовать, ограничивая жизненное пространство и не оставляя место для будущих решений.

ОВЕН – вечный борец, который хочет подчинить мир своей воле, он мгновенно отражает импульсы, вызывающие в нем страсти, желания, и превращает их направленную волю.

ЛЕВ излучает спокойную волю, но у него не хватает сил преобразовать покоящуюся мощь в подвижную. Он, подобно Солнцу, осуществляет свое влияние именно как «покоящийся центр», вокруг которого вращаются все и вся.

СТРЕЛЕЦ воспринимает мир в виде волевых импульсов. Его отличают деятельность и движение. Под влиянием излучения СТРЕЛЬЦА люди воспринимают жизненную ситуацию как задачу и начинают соответствующим образом действовать.

Совместимость стихий

Огонь совместим со стихиями Огонь и Воздух. Причем, с Огнем Огонь уживается гармонично, а с Воздухом – все отношения будут зависеть от Воздуха.

Если Воздуху интересно и зачем-то нужно, чтобы его все время подогревал Огонь, то отношения будут продолжаться.

Если же Воздух перекалить (перегреть), то отношения мгновенно прекратятся.

Огонь же полностью зависит от присутствия Воздуха – для горения огню нужен кислород.

Вода – гасит Огонь, она ему вредна, противопоказана.

Земля – также гасит Огонь и также противопоказана.

Ссылки по теме:

  • Зодиак и Организмика: лидирует Воздух.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Знаки Зодиака, знаменитости: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: ЗНАМЕНИТОСТИ

Александр Сбруев
Брюс Уиллис
Владимир Винокур
Кармен Электра
Патриция Аркетт
Робин Райт
Сара Мишель Геллар, 14 апреля 1977 г, Нью-Йорк, США, 160 см, лицо косметической линии Maybelline
Стивен Сигал
Тимоти Далтон Шеннен Мария Доэрти (12.04.1971)
Эдди Мерфи
Эрик Робертс


Знаки Зодиака, совместимость: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: СОВМЕСТИМОСТЬ

Главной целью для вас всегда было создание семьи. Искать партнеров советуем среди земных знаков. Одним из лучших будет союз с Тельцом. С Девой чистота и порядок в финансах вам гарантированы.

Не стоит связывать свою судьбу с огненными знаками. Овен и Стрелец слишком порывисты для создания хорошей семьи, а со Львом вы постоянно будете бороться за власть в доме.

По отношению к водным знакам проявляйте осторожность. Скорпион еще более ревнив, чем вы. С Рыбами же лучше жить под крышей.


Знаки Зодиака, глаза: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: ГЛАЗА

Бойкий, моментально врубающийся взгляд. Глаза открытые, конкретные, следящие своей мыслью за вашими словами и выражающие мгновенную готовность к действию. Когда Овен на чем-либо попался, его взгляд становится виновато-плутоватым. Когда Овен - победитель, его взгляд важен и высокопоставлен.


Знаки Зодиака, карьера: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: КАРЬЕРА

Не все будет гладко в этом году, что касается деловых вопросов. Необходимо остановиться и поразмыслить о том, все ли было правильно в прошлом. Будьте осторожнее и предусмотрительней, просчитывайте все ваши шаги наперед. Прежде обдумайте и даже составьте план, старайтесь не отступать от намеченного. Не принимайте скоропалительных решений. Пришло время признать прошлые ошибки. Овны-начальники! Будьте поласковей, доброе слово и кошке приятно. В этом году только целеустремление и настойчивость может способствовать повышению по служебной лестнице. Залог успеха: относитесь к другим так, как вы хотели бы, относились к вам. Основные задачи карьерного роста определяться к концу января. Весна – время решения проблем, от которых зависит ваше будущее. Конец июля-начало августа – сложный период. Приготовьтесь к победе!


Знаки Зодиака, лицо врага: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: ЛЮБОВНИК

Мужчина

Его маски – Создает впечатление «настоящего мужчины». Открытое дружелюбие. Крепкое рукопожатие. Смел до безрассудства. Бывает внезапно щедр.

Его слабости – Не может отказать друзьям. Не хватает терпения слушать и выполнять нудную работу. Слишком беспечен к здоровью и режиму. Не умеет подчиняться. Любит исчезнуть, а потом появиться вновь, не объясняя причину.

Сексуальные слабости – Нетерпение.

Рекомендации – Попробуйте за излишками его энергии и за эгоцентризмом в характере разглядеть ранимость маленького мальчика, нуждающегося в опеке.


Знаки Зодиака, личная жизнь: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: ЛИЧНАЯ ЖИЗНЬ

Этот год для Овна обещает быть насыщенным и интересным. Год Овцы обгонит все предыдущие. Овен – чрезвычайно кипучая натура. Люди этого знака не способны долго усидеть на одном месте, поэтому следует изредка отдыхать.

Отличительная черта Овнов – им трудно расслабляться, пассивно наблюдая за ходом событий. Они постоянно переполнены эмоциями и чувствами, перемены в настроении происходят так часто, что не успеваешь за ними уследить. И это все сказывается на близких людях Овнов. Слегка сбавьте темп вашей кипучей деятельности и примите жизнь такой, какая она есть, не пытаясь что-либо изменить. Отнеситесь с большим пониманием к своему партнеру, возможно, ему не совсем сладко приходится из-за вашего неустойчивого характера. Окружите близкого человека заботой и теплотой, а холостым Овнам пора уже, наконец, решиться произнести главные слова.

Самый тяжелый период в личной жизни придется на конец зимы. Будьте терпимы к тем, кого любите. Результаты дадут о себе знать к середине августа. Чувства вспыхнут с новой силой, и вы будете купаться в любви и нежности до конца года.

В предстоящем году некоторые Овны переживут стрессовые ситуации, связанные с разводом.


Знаки Зодиака, профессии: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН: ПРОФЕССИИ

Профессионалом станет тогда, когда сможет проявить самостоятельность, а за результат ответить. Чем не идеальные административные работники? Рыцари меча и жезла в изобилие встречаются среди пожарников, милиционеров, офицеров, хирургов, ветеринаров. Это мужественные строители. Отчаянные летчики. Чуткие стоматологи. Они видят красоту в банальных вещах, часто становятся стеклодувами и отличными кузнецами… Женщины в мужских профессиях не отстают от мужчин. Юноши охотно берутся за бизнес, иногда безрассудно (идей много, договориться и организовать умеют, а предусмотрительности и осторожности не хватает). Внимание! Ему нужен приземленный компаньон, умеющий распоряжаться деньгами. Девушки – лучшие секретари-референты, менеджеры, стилисты, флористы и дизайнеры.

ДОСТОИНСТВА – Мгновенное включение в новое поручение… Жаркий, яркий и уникальный исход работы. Высокая креативность в делах в сочетании с сильнейшей верой в успех.

СТРАХИ – Большой объем всегда боится не потянуть. Рутина сводит с ума, бестолковость подчиненных – превращает в тирана, серьезное поражение – убивает, правда, не надолго.


Сексуальная совместимость Овна со Знаками Зодиака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Сексуальная совместимость Овна со Знаками Зодиака

ОВЕН - ОВЕН

В сексуальных отношениях Овна с Овном женщина-Овен будет доминировать. Но Овен-мужчина не будет терпеть это долго - каждый постарается стать лидером, и это создаст атмосферу ссоры. В итоге это приведёт к дисгармонии в спальне.

Первоначально – многообещающая связь.

Плохой прогноз для брачных отношений.

ОВЕН - ТЕЛЕЦ

Овен занимается любовью под влиянием чувств. Расчетливость Тельца, который редко делает что-то импульсивно, будет раздражать: Телец постоянно считает свои денежки в голове. Но если Телец позволит Овену прокладывать путь самому к успеху взаимности, они обнаружат новые возможности чувственного наслаждения. Если же будет иначе, то установить желаемый баланс не удастся.

Связь - вызовет серьезные трения.

Взаимная тяга - непродолжительна.

ОВЕН - БЛИЗНЕЦЫ

Этот союз может оказаться восхитительным, поскольку оба неутомимы, активны, склонны к познанию. Стремление Овена к доминированию будет ограничиваться изобретательностью Близнецов. Близнецы не имеют сексуальных предрассудков, их высоко одухотворенная энергия может искать всяких путей для удовлетворения.

Связь - будет продолжаться до тех пор, пока Близнецы будут искусно маневрировать.

Брак - может успокоить Близнецов и оказаться вполне успешным.

ОВЕН - РАК

Мощное сексуальное влечение – обычное дело для этих двух знаков. Но когда чувства растратятся, мало что останется. Овен в такой паре не найдет достаточного удовлетворения. Партнёры могут начать ссориться по пустякам.

Несоответствие темпераментов - приведет к усилению несовместимости в постели.

Прогноз - бурное море, но брак почти наверняка приведет к кораблекрушению.

ОВЕН - ЛЕВ

Овен и Лев совпадают по агрессивности темперамента. Их откровенная сексуальность находится в полном взаимном соответствии. Сексуальные отношения прямолинейны, без эксцентричных склонностей – строгать, так строгать! Но и такие отношения могут быть пламенными.

Овен - должен льстить Льву относительно его физической потенции.

Лев - не должен огорчать Овена, ограничивая его врожденную склонность к доминированию.

ОВЕН - ДЕВА

Храбрость Овена способна покорить воображение сдержанной Девы. Однако их сексуальности настолько различны, что потребуется немало терпения от обоих, чтобы притереться как следует. Овен будет очарован тактом, сдержанностью и самоконтролем Девы. Однако Деву может шокировать экстравагантное представление Овена о том, как надо заниматься любовью.

Связь - будет приятной.

Шансы на удачный брак - пятьдесят на пятьдесят.

ОВЕН - ВЕСЫ

Возможна непродолжительная связь. Агрессивный Овен может не ужиться с Весами. Оба любители сексуальных удовольствий, но Овен постарается зайти слишком далеко, глубоко и слишком быстро. Весы склонны к идеализму, но могут утратить иллюзии. Овен и Весы должны постичь вместе тонкости чувственности.

Физическое объединение - возможно лишь временно.

Как связь, но не брак.

ОВЕН - СКОРПИОН

Секс может оказаться стимулирующим или бесполезным – по этим двум направлениям могут развиваться события. И Овен, и Скорпион обладают большой физической энергией, склонны к действию. Но оба они независимы и не любят контроля.

Длительные разногласия подвергнут испытанию феноменальную способность разделять страсть и оставаться счастливыми.

ОВЕН - СТРЕЛЕЦ

Оба склонны к конфликтам, поэтому их будет предостаточно на сексуальной почве. Оптимизм Овена и хорошее чувство юмора преодолеют склонность Стрельца к унынию и внесут игровое отношение к любви. Взаимопонимание, достигнутое в спальне, может создать благоприятную атмосферу для отношений.

Удачная связь.

Брак - тесно связан с проблемой физического удовлетворения.

ОВЕН - КОЗЕРОГ

Овен - беспокойный, предвкушающий будущее, экспериментатор. Козерог - скорее ханжа (тормоз – с точки зрения Овна). Козерог может предпочесть только одну позу для занятий любовью и даже выбрать одно определенное время. Он более сдержан. Однако Овен может нарушить расчеты Козерога, пробудив в нем сильное либидо.

Если это произойдет, то брак предпочтительнее короткой связи.

ОВЕН - ВОДОЛЕЙ

Физическая связь будет бурной и принесет много нового. Возможно, что Овен будет доминировать, поскольку Водолей более пассивен по своей природе. Однако Водолей не сдастся, но и не примет лидерства Овена, если оно не будет в его интересах. Овену нужен такт, чтобы иметь дело с этим крайне эмоциональным мечтателем.

Необычная, полная событиями связь и - при хорошем взаимопонимании - очень благополучный брак.

ОВЕН - РЫБЫ

Овен будет заинтригован тонкой интуицией поведения Рыб в спальне. Живое участие Овена поможет Рыбам выйти из состояния застенчивости. Осуществление сексуальных фантазий Рыб может вызвать сильное возбуждение. Им вместе должно быть весело и приятно.

Перспектива связи или брака - очень хорошая.

Если им удается преодолеть разницу темпераментов.

Ссылки по теме:

  • Брак по звездам: характеристика отношений между партнерами, соотвествующими каждый своему Знаку Зодиака.
  • Звёздная ярмарка профессий.
  • Как Знаки Зодиака относятся к новизне.
  • Используй свой сильный год.
  • Каждому Знаку Зодиака свой отдых.
  • Совместимость Знаков Зодиака по стихиям.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Знаки Зодиака, Стрижка волос: Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Овен

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ОВЕН Март 21 - Апрель 20 ОГОНЬ

Прогноз 2003: карьера личная жизнь отдых

совместимость сексуальная совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Овна – стадия кальцинации – медленного прокаливания и сгорания материи.

Число - 70 и 7 и буква О.

Карта Таро – 4. Овен управляет всеми начинаниями.

Его царства: Англия, Франция, Германия, Польша, Дания, Швейцария, Сирия.

Его города: Феррара, Флоренция, Верона, Неаполь, Марсель, Бронсвик, Капуя, Утрехт.

Первый знак в круге Зодиака. Знак начала действия. В день весеннего равноденствия Солнце вступает в знак Овна. Этот знак олицетворяет собой приход и расцвет новой жизни, чистой и непорочной. Творческая созидательная энергия солнца помогает пробудить все спящее в человеке, чтобы тот почувствовал себя как бы частичкой происходящего в космосе обновления. Это символ упорства, лидерства и идейности. Никто не может остановить природу, равно как и человека, рожденного под этим знаком, когда засветило весеннее солнце или засияла в глазах пылкая идея, мысль. Начало всех начал идет от нуля градусов Овна. Символически Овна можно изобразить в виде раскрывающейся почки. И в меньшей степени это символизирует реального зоологического барана.

Созвездие Овна мало примечательно, но его главная звезда – Хамаль – является навигационной звездой. Действие ее эквивалентно напряженному сочетанию борющихся друг с другом титанов. Она проявляется так, будто оба гиганта борются друг с другом за преобладание, и это влияние может быть опасным в материальной сфере. Если в гороскопе человека эта звезда каким-то образом выделена и значима, то жизнь его может периодически подвергаться опасности. При соединении с «благодетельными» планетами действие этой звезды будет ослабляться.

Если Солнце находилось в знаке Овна (в момент вашего рождения), то оно наделило вас инициативой, активностью, предприимчивостью. Деятельная, страшная, могучая воля делает вас способным принять любой вызов. Для Овна препятствия – желанные испытания, в стремлении их преодолеть его трудно остановить. Поэтому в течение всей жизни он ставит перед собой все новые задачи, которые интересуют его до тех пор, пока не пропала прелесть новизны.

Характер Овна импонирует многим людям. Мужественность, зажигательность, способность в критической ситуации принять лидерство – его основные черты. Однако неосторожность, борьба против любой несправедливости может не только создать ему врагов, но и открыть его слабые стороны противнику. В отличие от других знаков он сразу видит главную цель. И способ достижения этой цели – отбросить мелочи и «рубить сплеча». Чрезмерное честолюбие и желание быть первым и лучшим – его внутренняя потребность.

Овнам импонируют прямые жизненные пути – обход им кажется бессмысленным. Однако не всегда прямой путь оказывается самым коротким. Рассуждая, анализируя, Овны многого добиваются. Научившись сдержанности и восприятию советов от других, Овны могут избежать многих трудных жизненных ситуаций. Силу Овен черпает в самом себе. Энергия тратится легко и также легко восстанавливается. Неудачи его не «обламывают», он всегда ищет новые возможности. Поэтому такие люди обязательно приходят к успеху. Он готов взять на себя слишком много, однако свойственная излишняя самоуверенность может подвести его в самый критический момент. Главная задача его психотипа – научиться приветливости, любезности, дипломатичности и умению анализировать свои поступки. Овны способны решать любые задачи, благодаря склонности к бессознательному авантюризму, творческому вдохновению, энтузиазму. Человек, рожденный под знаком Овна, - инициатор возрождения и пробуждения духа.

Овны первые подхватывают любую модную идею, не успевая адаптировать ее к своему облику и характеру. Своими нарядами часто выделяются из толпы, воспринимая улицу как подиум. От них не следует требовать умеренности. При выборе одежды они в первую очередь обращают внимание на цвет. Это все оттенки красного, начиная от розового до насыщенно-бордового и красно-коричневого цветов. Овны не любят блеклые цвета. Если Мужчина-Овен вынужден носить строгий костюм, то он обязательно оденет галстук кричащей расцветки или с необычным рисунком. Подвижному характеру Овнов подходит свободная одежда. Кардинальное качество знака Овна отражает цельный покрой костюма без разбивки его на отдельные элементы. Это и одежда прямого и А-силуэта, умеренного объема. Женский «овновский» гардероб отражают юбки-полуклеш, сарафаны-трапеции, туники, двубортные жакеты с запахом и простой застежкой. Овны не упускают возможности продемонстрировать стройную фигуру. Типичные детали в одежде – погоны, хлястики, отлетные кокетки, накладные карманы, характерные для военной формы. К знаку Овна также относится спортивная форма тяжелоатлетов, хоккеистов, футболистов.

Астрологический новый год начинается со знака Овна (21 или 22 марта), в день весеннего равноденствия). В восточных странах с праздника Навруз начинается и календарный новый год. По традиции, что закладывается в этот день, обязательно повторяется в течение года.


Знаки Зодиака, знаменитости: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: ЗНАМЕНИТОСТИ

Дженнифер Лопес
Иван Охлобыстин Мария Арбатова
Робин Уильямс
Сильвестр Сталлоне, 6 июля 1946 г., Нью-Йорк, США, при рождении частично повреждены нервные окончания лица
Сильвестр Сталлоне
Харрисон Форд


Знаки Зодиака, совместимость: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: СОВМЕСТИМОСТЬ

Главной целью для вас всегда было создание семьи. Искать партнеров советуем среди земных знаков. Одним из лучших будет союз с Тельцом. С Девой чистота и порядок в финансах вам гарантированы.

Не стоит связывать свою судьбу с огненными знаками. Овен и Стрелец слишком порывисты для создания хорошей семьи, а со Львом вы постоянно будете бороться за власть в доме.

По отношению к водным знакам проявляйте осторожность. Скорпион еще более ревнив, чем вы. С Рыбами же лучше жить под крышей.


Знаки Зодиака, глаза: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: ГЛАЗА

Рак, как и Близнецы, тоже думает глазами. Только он пытается утаить от вас свой мыслительный процесс, но все рачье обдумывание яснее ясного читается по его глазам. Глаза Рака одни из самых сексуальных глаз из всего Зодиака. Вот вам пример: Помела Андерсон - порнозвезда, но и красивая женщина тоже.


Знаки Зодиака, карьера: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: КАРЬЕРА

С деловыми вопросами у Раков не будет больших проблем. Вам не стоит беспокоиться по поводу работы. Важная задача для вас – продумывание действий на несколько ходов вперед. Необходимо учиться анализировать события и уметь планировать все заранее. Преимущество Раков – умеют создавать благоприятный климат в коллективе, если, конечно же, он считает себя членом команды. Старайтесь быть на работе открытым и жить проблемами товарищей, а не только своими. Следует обратить особое внимание на взаимоотношения с начальством. Май – наилучшее время для карьерного роста. В феврале и октябре следует повременить с активностью. Сложный период для вас будет также начало осени – особенно сентябрь.


Знаки Зодиака, лицо врага: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: ЛЮБОВНИК

Мужчина

Его маски – Сверхчувствительный настрой к женщине. Способность к нежной заботе, хорошая нянька. Мужчина, который любит говорить «по душам».

Его слабости – Долго залечивает раны, возвращаясь в прошлое. Боится стать «отшельником». Даже для стирки с него не снимешь старенький свитер. Очень раним, немногословен, памятлив, ворчлив, капризен.

Сексуальные слабости – Он согласится на любовь только в привычной обстановки, как в доме у своей мамы.

Рекомендации – Оставьте его в покое, когда он сердится и уходит в себя. Не можете его растормошить? Притворитесь приболевшей…


Знаки Зодиака, личная жизнь: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: ЛИЧНАЯ ЖИЗНЬ

В этом году активно меняйте себя и ищите новые, неординарные пути в личной жизни. В первую очередь формируйте в себе уверенность и настойчивость – это те качества, которых вам будет недоставать в новом году.

Мягкость и теплота – ваша визитная карточка, но если уж добиваетесь чего-то или кого-то, то не отступайте перед неприятностями и преградами. Не обращайте особого внимания на эмоции, порывы и спады в отношениях – это присуще вашей натуре. Следует кардинально сменить тактику поведения.

Желательно заранее продумывать каждый шаг, а еще лучше – выработать стратегию поведения, действуя мягко, тактично и аккуратно. Не забывайте и о внешнем облике. И фигура, и макияж, и одежда – буквально все должно быть выше всяких похвал.

Август будет для вас самым значимым и приятным в плане успехов на личном фронте. В марте и сентябре придется достаточно трудно: возможны ссоры, недомолвки, разногласия по пустякам. Однако это не повод сдаваться – просто необходимо работать над собой и постараться добиться гармонии в отношениях.

В июле лучше взять тайм-аут и, забыв обо всем, уехать отдыхать. Предпочтительнее всего – поездка в горы.


Знаки Зодиака, профессии: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК: ПРОФЕССИИ

Он будет отнекиваться от того, что вы ему предлагаете. Но это не значит, что он с вами не согласен, ему надо дать время подумать. Его заинтересуют те специальности, которые обнажают скрытые формы окружающего мира: психология, археология, экология, биология, экономика, пищевая промышленность, криминалистика и медицина. У них сильное воображение. Их можно назвать «охотниками за приведениями». Часто изучают оккультизм, становятся колдунами, астрологами. Или просто мультипликаторы, сценаристы, писатели, пишущие о загадочном… Без черного юмора не обходится! Стихия Рака - историко-архивный институт. Ранняя любовь к противоположному полу может склонить к специальности акушер-гинеколог или сексопатолог. Он знает, как быть успешным. Ему одному можно доверить семейный бизнес. Это отличный режиссер по жизни, умело влияет на события из-за сцены, тонкий психолог и везде на месте, где требуется дипломатия.

ДОСТОИНСТВА – Выдержка, магнетизм и чувство юмора. Хорошо работает с информацией и умеет выгодно для дела ее подать. Он силен в выполнении реальных задач, успех которых нагляден, материален.

СТРАХИ – Ему всегда трудно учиться или работать в тяжелой эмоциональной обстановке. Будущая работа и коллектив должны ему нравиться. Не любит, когда сроки поджимают, сильно нервничает.


Знаки Зодиака, Стрижка волос: Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Рак

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РАК 22 июня - 22 июля ВОДА

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Рака – растворение элементов (dissolvere).

Число – 8.

Карта Таро – Колесница. Знак Рака служит эмблемой души, должной развиться под воздействием духа. Знак Мистической свадьбы – соединение духа и души, достигающей бессмертия.

Его царства: Шотландия, Голландия, Бургундия, Зеландия.

Его города: Генуя, Венеция, Амстердам, Нью-Йорк и др.

Проблема Буша-младшего вызвана раком

Девиз – Я чувствую

Этот знак символ родового единства. Он несет в себе идею соединения мужской и женской энергии. На этой фазе в природе закладываются почки, которым суждено раскрыться следующей весной в месяц Овна. Принцип сохранения, защиты, целостности и самодостаточности просматривается в этом символе. В нем мы видим соединение земли и неба в тиши, под космическим панцирем единства.

Созвездие рака небольшое, и главная звезда Альфа Рака – Сертан (Акубенс). Символически зодикальный знак Рака изображают в виде краба. Круглое тело его напоминает луну и означает мудрость, которая проявляется в бескорыстной любви.

Звезда Акубенс имеет агрессивную природу и стремление к закрепощению, ограждению и круговой обороне. Все это указывает на неуравновешенный, эксцентричный характер. Внутренняя строгость и высокая авторитетность, не терпящая возражений, умение достигать цели и сохранять завоеванные позиции – вот краткое описание характера Рака.

У людей, рожденных под знаком Рака тонкая нервная организация, сильно развитая интуиция, отчего окружающим они кажутся странными и порой непонятными.

Домовитость, чувственность, верность долгу, сильные инстинкты защиты всего того, что находится в доме, - вот основные черты, которые выделяют представителей этого знака от других. При этом, как правило, все Раки очень обидчивы и ранимы. Защищаясь от душевных травм, они ищут надежности и безопасности в одиночестве и ради охраны своего дома готовы пойти на все. Раки способны как к творческому порыву, так и к отступлению ради того, чтобы добиться желаемого компромисса и в целом сохранить позиции. Обладают глубоким внутренним миром, и жизнь в большей степени проходит во внутреннем диалоге с самим собой. Высокая интуиция сильно влияет на вашу жизнь, наполняя ее тайными страхами и ощущениями надвигающейся опасности. Основное место деятельности для Рака – это дом. К нему устремлены все его помыслы. От положения дел в доме зависит и состояние его души. В отношениях с друзьями Раки всегда очень требовательны и никогда не пойдут на контакт, не будучи уверены в другом человеке. Благодаря врожденному дипломатическому таланту, Раки, как правило, достигают намеченной цели. В отличие от многих они умеют чувствовать перемены и готовиться к ним заранее, что не всегда находит понимания у окружающих. Многое они в состоянии понимать без слов. Если задета честь Рака – это не забудется и не простится. Специфическая память рака основана на прошлом, так как люди этого знака помнят все эмоционально окрашенные моменты. А из того, как развивалось прошлое, строят планы на будущее, демонстрируя миру такую способность, как предвидение. Вообще, мышление и эмоции тесно переплетены в психологическом портрете вашего солнечного знака. В быту, как правило, хорошо зарабатывают, любят копить деньги, имеют высокую квалификацию в выбранной профессии. Редко играют в азартные игры и не ставят на карту деньги. Всегда платят долги и ждут того же от других. Качество и удовольствие для них – синонимы. Им всегда требуется больше того, чем они могут достичь, - и в любви, и в деньгах, и в славе.

Раки не любят, чтобы им советовали. Они хотят решать все самостоятельно, предпочитают избегать большой ответственности, но при этом важную работу выполняют точно, надежно, успешно.

Женщины-Раки любят кутаться в большие платки и шали, также напоминающие кокон. Типичен для Рака русский сарафан – с подчеркнутым лифом и свободной юбкой. Сюда же относится идея раскрепощенного бюста. Под знаком Рака – одежда для будущих мам, домашняя одежда. Молодые Раки любят нежные голубые и розовые тона, но они не всегда идут им. Ракам к лицу все оттенки зеленого, болотного, цвет хаки, коричневый и черный. Для Раков важна чистота и опрятность в одежде, поэтому они предпочитают одежду из натуральных материалов. Из украшений Раки любят искусственные цветы, а также жемчуг и перламутр.


Знаки Зодиака, знаменитости: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ЗНАМЕНИТОСТИ

Антонио Сабато
Елена Яковлева
Линда Фиорентино
Марк Дакаскос
Олег Янковский, 23 февраля 1944 г., Джезказган, Казахстан Синтия Ротрок
Татьяна Анатольевна Догилева, 27 февраля 1957 г., Москва, Россия
Уильям Херт
Шэрон Стоун
Юрий Гагарин (09.03.1934-1968)


Знаки Зодиака, совместимость: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, исторические даты: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ИСТОРИЧЕСКИЕ ДАТЫ

2 марта

В 1952 году – родился Сергей Степашин в китайском городе Порт-Артур в семье морского офицера. В 1973 г. окончил Высшее политическое училище Министерства внутренних дел СССР, в 1981 г. - Военно-политическую академию им. Ленина, в 2002 г. - Финансовую академию при Правительстве Российской Федерации.

В 1973 - 1990 гг. служил во Внутренних войсках МВД, после окончания академии преподавал в Высшем политическом училище Министерства внутренних дел СССР, г. Ленинград.

В 1987 - 1990 гг. неоднократно выполнял задачи в «горячих точках» - Баку, Фергане, Нагорном Карабахе, Сухуми.

С 1990 по 1993 гг. являлся народным депутатом РСФСР. Сразу после провала попытки переворота возглавил Государственную комиссию по расследованию деятельности КГБ, созданную по приказу Михаила Горбачева («комиссия Степашина»). С февраля 1991 по апрель 1993 гг. – председатель Комитета Верховного Совета Российской Федерации по вопросам обороны и безопасности.

Принимал активное участие в становлении обновленных органов безопасности в различных должностях (начальник управления по региону, замминистра, первый замминистра, первый замдиректора). С 1994 по 1995 руководил ведомством безопасности (ФСК, ФСБ). Подал в отставку после захвата заложников в Буденновске.

В 1995-1997 гг. - в Администрации Президента. Со 2 июля 1997 г. по март 1998 г. - министр юстиции Российской Федерации. С 30 марта 1998 г. возглавлял Министерство внутренних дел. 27 апреля 1999 г. назначен первым заместителем премьер-министра. 12 мая 1999 года назначен исполняющим обязанности премьер-министра Правительства РФ после отставки Евгения Примакова.

9 августа 1999 года Президент РФ подписал Указ об отставке правительства Сергея Степашина (Указ Президента РФ № 1012 от 9 августа 1999 г.).

На выборах в Государственную Думу 1999 года баллотировался от «Яблока». После избрания возглавил Комиссию по борьбе с коррупцией.

19 апреля 2000 года С.В. Степашин назначен Государственной Думой Федерального Собрания на должность Председателя Счетной палаты Российской Федерации.

Причины отставки Степашина в 1999 году остаются не до конца ясными. Выдвигаются различные версии, которые крутятся то вокруг неумения перехватить инициативу у Евгения Примакова, то вокруг интриг так называемой Семьи, которая вроде бы хотела поставить премьером Николая Аксененко. Память об обиде 1999 года, вероятно, сказывается на особом внимании Степашина к Роману Абрамовичу.

Ссылки по теме:

  • «Звезды» по знакам Зодиака
  • Телец: лицо врага
  • Рекомендации работодателям: Тельцов мужчин в подчиненные не брать!
  • У каждого знака Зодиака своя любовь
  • Каждому знаку Зодиака свои глаза
  • Каждому Знаку Зодиака свой отдых
  • Как разным Знакам Зодиакам совместить отдых
  • Совместимость Знаков Зодиака по стихиям


Знаки Зодиака, глаза: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ГЛАЗА

Огромные глазищи - это рыбьи. Как правило, бездонные. Мысль в них не видима, но точно знаешь - она есть там в глубине. Самые красивые глаза.


Знаки Зодиака, карьера: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: КАРЬЕРА

Необходимо за короткое время стать собранным и целеустремленным. Однако вовсе не обязательна излишняя жестокость или самоуверенность – от вас требуется лишь деловая хватка. Не удивляйтесь, если периоды подъема и активности будут чередоваться с периодами усталости и депрессии. Главное – прочно ухватиться за основную идею своего бизнеса, а дальше все будет идти без вашего видимого участия, как бы само собой.

Лучше ограничить общение с коллегами рамками дела, а теплые встречи и посиделки оставить на потом. Также не стоит заискивать перед начальством. Наоборот, необходимо вести себя с достоинством и по возможности дать понять, что вы знаете себе цену. Главная задача – постоянство в работе. Если уж вы выбрали определенный путь, лучше с него не сворачивать. Только так вы сможете постоянно двигаться вперед.

В начале февраля наблюдается некоторый подъем в делах, который ни в коем случае нельзя пускать на самотек. К концу мая советуем определиться с планами на будущий год. В августе ожидайте резкого поворота в карьере. Период с начала сентября до конца октября обещает быть весьма плодотворным.


Знаки Зодиака, лицо врага: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ЛЮБОВНИК

Мужчина

Его маски – Жизнерадостная улыбка, а в глазах уход в океан безбрежных грез и мечтаний. Явный романтизм. Человек с «большим сердцем» - всегда готов вас понять и утешить.

Его слабости – Ему трудно постоянно находиться в реальной действительности. Иногда забывает поесть и безразличен к собственным удобствам. Большая самоотдача и служение идеям, друзьям и любимой женщине. За его юмором прячется печаль и скорбь.

Сексуальные слабости – настолько отдается этому делу, что может опоздать на работу.

Рекомендации – Нельзя обижать его мечту, он это не простит. Лучше разделите ее вместе с ним и помогите, чтобы она стала реальностью.


Знаки Зодиака, личная жизнь: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ЛИЧНАЯ ЖИЗНЬ

В 2003 году заканчивается обычное, слегка сонное состояние Рыб, и начинается новый, не свойственный им этап жизни. Обстоятельства сложатся так, что Рыбы будут часто находиться на людях, брать на себя ответственность и принимать важные решения.

Довольно спокойным периодом для Рыб будет вторая половина февраля – начало марта.

В июле многим Рыбам, если они не хотят быть выброшенными на берег, придется поработать над собой. Впрочем, все это ничто по сравнению с тем, что ожидает беспечных Рыб в конце года.

Ноябрь готовит немало сюрпризов, особенно это касается мечтателей и романтиков. Именно в это время произойдет нечто, что заставит вас очень глубоко задуматься о смысле жизни.


Знаки Зодиака, профессии: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ: ПРОФЕССИИ

Дайте возможность ему самому думать, действовать и принимать решение. Если он увлечен музыкой – терпите, пусть играет даже на барабане. Рисованием – подарите ему мольберт. Создать ему простор для самовыражения, интуиции и творчества. Вероятно, он будет писать стихи, вести дневник и влюбляться с пяти лет. Врожденное качество, как любовь ко всему живому часто является определяющим в выборе профессии. По призванию становятся миссионерами, путешественниками, священнослужителями. Если в школе любимый предмет химия – подумайте о медицинском. Подходит сельскохозяйственная академия или химико-технологический. Им понравится работа озеленителя, ветеринара, детского психолога. Рыбы очень тонко чувствуют красоту окружающего мира. Они лучшие эксперты и консультанты, виноделы и парфюмеры, модельеры и ювелиры, искусствоведы и антиквары. А также преподаватели, работники гуманитарных организаций, таможенной службы, дипломаты. При выборе профессии нужно руководствоваться главными принципами – отзывчивостью и гуманностью.

ДОСТОИНСТВА – Нет человека более альтруистичного и безотказного. Он может работать столько, сколько надо.

СТРАХИ – Не подходят профессии, в которых мало «души».


Знаки Зодиака, Стрижка волос: Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Рыбы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

РЫБЫ 19 февраля - 20 марта ВОДА

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии исторические даты знаменитости стрижка волос

Алхимический знак Рыб – связь символов Духа и Души, плавающих в теле (Лэмбспринг «De Lapide Philisophico», 1677).

Число – 19.

Карта Таро – Солнце. Рыбы напоминают Афродиту – любовь. Вода ассоциируется с душой.

Их царства: Нормандия, Калабрия.

Их города: Александрия и др.

Девиз – Я верю

Время подведения итогов. Она дает нам понимание того, что все когда-то было, и все возвращается на круги своя, но в измененном виде. Рыбы подтверждают истину, что в одну воду два раза не входят. Этот символ единства всего происходящего в мире. В нем заключается идея, что все существующее сейчас когда-то было и появляется вновь, но в видоизмененной форме. Можно произвести аналогию соединения подсознания и высшего разума. Это соединяющее звено между двумя мирами – скрытым, ночным, тайным, и проявленным, светлым, ментальным.

Большое зодикальное созвездие рыб почти целиком расположено в северном полушарии. Главная звезда – двойная Эль-Риша, Альфа Рыб. Это очень хорошая и благоприятная звезда духовного просветления и самопознания, пророчества и откровения. Дает человеку возможность проникновения во внутреннюю сущность вещей, психологический дар. Одновременно требует от него наличия партнера по браку или диктует необходимость его постоянного поиска. Знак Зодиака изображается двумя рыбами, плывущими в противоположных направлениях, связанными одним шнурком. Верхняя рыба, гонимая жаждой познания, всплывает из привычной среды, устремляется в неизведанное, нижняя уходит вглубь и, пробираясь к истокам, олицетворяет начало всего живого.

Человек, рожденный под знаком Рыб, имеет, как правило, мягкий, чувствительный, «психологичный» склад характера, а его восприятие всегда находится на грани сознательного и бессознательного. Понятие реальности в таком состоянии психики очень двусмысленное. Глубокое проницательное видение своего предназначения часто толкает их на неоправданные жертвы ради других. Обладающие тонкой интуицией и таинственным характером Рыбы окрашивают жизнь вечными тайнами, поисками давно потерянных вещей или старых знакомых. Это сверхчувствительный знак, очень сильно реагирующий на мысли и чувства окружающих, бессознательно впитывает их идеи и представления. Рыбам трудно разобраться в самих себе, но их трудно и обвести вокруг пальца, так как других они видят насквозь. Они стараются поступить по закону совести, однако, им не хватает твердости характера, и поэтому обстоятельства часто диктуют свое.

Рыбам очень важно научиться стоять «на своих ногах» и смотреть в будущее со скромной уверенностью. Очарование, юмор и участие открывают перед ними двери. Настроение может колебаться от большого оптимизма до черной меланхолии. Рыбы умеют ценить и наслаждаться земными благами, и с огромной радостью они стремятся сделать нашу суетную жизнь легкой, как дыхание.

Женщины – Рыбы милы, очаровательны, удивительно женственны и изысканно сексуальны, обладают своеобразной индивидуальностью и изяществом. Многое в их жизни зависит от фаз Луны. В новолуние энергичны и радостны, в полнолуние вялы и инертны. Огромную роль в их жизни играют внутренние переживания. Настолько большую, что они порой отрываются от реальной жизни в область фантазий и смешивают грезы с реалиями.

Рыбы инстинктивно понимают, что для них поиск своего «Я» будет успешным лишь тогда, когда будут уже удовлетворены основные материальные потребности, поэтому с молодых лет стремятся любыми путями создать для себя солидный материальный фундамент. Для Рыб очень важно почаще оставаться наедине с собой и сбрасывать накопленный в общении с людьми душевный сор. Кроме всего прочего в характере представителя этого знака присутствует тяга к праздности, спонтанно накапливающая лень, податливость внешним влияниям.

Им рекомендуется как можно меньше прибегать к алкоголю, исключить табак, не говоря уже о более сильных средствах воздействия на психику. Главный камень преткновения для Рыб – это фатализм, поэтому друзьям и близким желательно создать такую обстановку, где у Рыб была бы возможность использовать с успехом все свои прекрасные таланты и навыки. Почувствовав в себе силы, Рыбы открывают путь к развитию. Также совершенно необходимо наметить себе четкую программу действий. Только тогда могут исчезнуть вечные колебания между желанием направить на дело свою творческую энергию и постоянным стремлением к уюту, покою, бесцельным мечтанием и размышлениям. Стиль одежды, который выбирают Рыбы, разнообразен и неуловим для точного описания. Немногие Рыбы с легкостью принимают новинки моды. Обычно представители этого знака приспосабливаются к моде последними. В повседневной жизни Рыбы часто ходят в самом затрапезном виде, в старой одежде, лишь бы было тепло и удобно. В одежде Рыб проявляются текучие формы и асимметричные линии кроя. Стиль Рыб – изысканно-женственный и романтичный. Как и другие водные знаки, Рыбы любят прилегающую одежду, но самую обтягивающую во всем Зодиаке. Создается впечатление, что Рыбки из нее просто выросли. Женщин-Рыб привлекают блестящие, переливающиеся ткани, меняющие оттенки в зависимости от освещения, мягкий шелк, трикотаж, эластичные материалы. Типичный для Рыб предмет одежды – свитер-гольф и длинная струящаяся юбка. Знак Рыб проецируется на область щиколоток и ступней, следовательно, длина одежды, актуальная для этого знака, - до пола. Женщины-Рыбы носят самые длинные юбки во всем Зодиаке. Под знаком Рыб – одежда для сна и часов уединения. Наименее приемлемая одежда для Рыб, которая не дает возможности проявить свою фантазию, это униформа, пиджаки с жесткими лацканами, затянутым поясом и глухой застежкой. Предпочитают размытые тона синего, голубого, фиолетового, а также розовый и зеленый. Яркие и сочные тона отпугивают их. Из украшений им подходят кораллы, перламутр, все прозрачные, переливающиеся по цвету камни.


Знаки Зодиака, знаменитости: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: ЗНАМЕНИТОСТИ

Ален Делон
Вайнона Райдер
Вупи Голдберг Вупи Голдберг
Джулия Робертс
Дольф Лундгрен
Дэвид Швимер (2.11.1966)
Игорь Ливанов (15.11.1953)
Людмила Гурченко
Маколей Калкин
Николай Еременко


Знаки Зодиака, совместимость: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: ГЛАЗА

Взгляд Скорпиона похож на горелку газовой сварки: чуть, что не так - разрежет тебя и вдоль, и поперек. Многие считаю, что Скорпионий взгляд достигает самых твоих кишок. Для Водолеев, Близнецов и Весов это не так. Остальным же знакам лучше не врать - пронзительный скорпионий взгляд сразу же станет яростным, стоит сразу же спасаться бегством. Горячие глазищи.


Знаки Зодиака, карьера: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: КАРЬЕРА

Деловые Скорпионы в предстоящем году должны больше доверять партнерам по бизнесу и коллегам. Больше искренности в отношениях! Самая конструктивная тактика – создание атмосферы тепла и дружбы на рабочем месте. Ничто так не сплачивает коллектив как корпоративные вечеринки и праздники. Ваши подопечные обязательно оценят доброе и честное расположение к ним и ответят плодотворным трудом. Ни в коем случае не мстите никому из ваших недругов, постарайтесь простить все обиды, как бы не было мучительно трудно. Стремитесь к тому, чтобы резкостью или несправедливостью не оскорбить некого из окружающих. Поверьте, вы многого добьетесь в наступающем году, если сумеете побороть жесткость и постоянную подозрительность. Первая половина февраля для многих Скорпионов будет наиболее удачным периодом для завершения важных дел и закладывания фундамента будущих сделок, которые впоследствии принесут вам довольно-таки неплохие дивиденты. В конце марта - начале апреля будьте особенно осторожны и не торопитесь сразу соглашаться на самые заманчивые предложения. Июль и конец августа – время получения значительных прибылей и подведения предварительных итогов. Конец ноября – начало декабря – вновь активный и многообещающий период.


Знаки Зодиака, лицо врага: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: ЛЮБОВНИК

Мужчина

Его маски – Проницательный, порой немигающий взгляд. Кажущаяся сила и надежность. Прирожденный психолог. Твердость перед любым ударом судьбы.

Его слабости – Беспощаден к женскому флирту и кокетству. Потребность иметь все или ничего. У него своя мораль, отличная от общепринятой морали, от чего бывает не в ладу с законом. Часто болеет от разрушающих душу внутренних противоречий.

Сексуальные слабости – Он хочет любить до боли.

Рекомендации – От вас должно исходить терпение и беспредельная преданность. Имейте в виду, он помнит все – и обиды, и радости.


Знаки Зодиака, личная жизнь: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: ЛИЧНАЯ ЖИЗНЬ

Этот год благоприятен для Скорпионов, так как они смогут, наконец, реализовать личные стремления: добиться взаимности, наладить семейные отношения или встретить нового партнера. Если вам нравится некий человек, просто признайтесь ему в своих чувствах – он давно ждет от вас этих слов.

Постарайтесь увидеть в другом человеке лучшее, что в нем есть, и помогите ему раскрыться. Все это весьма актуально, поскольку Скорпион – натура слишком чувственная. Вы созданы для любви, и ни один уважающий себя Скорпион не допустит поражения.

Период конца февраля – начала марта исключительно благоприятен для завязывания новых знакомств и развития уже существующих отношений.

Конец мая – середина июня больше подходят для упрочения отношений.

В августе будьте бдительны – вам могут навредить.


Знаки Зодиака, профессии: Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН: ПРОФЕССИИ

Ему подходит активная (не обязательно физически) профессия, требующая напряжения всех сил и воображения. Желательно быть хранителем тайн секретной организации или самому раскрывать тайны. Особое удовольствие ему будет приносить работа сыщика – криминалиста или должность руководителя подземных служб: метро, коммуникации. А удовлетворение - работа психолога, колдуна, врача нетрадиционных методов лечения. Это лучшие работники с кадрами. Мастерски выявит таланты, соберет оригинальный и труднодоступный материал. Это отличные охотники, спортивные деятели, писатели мистического или детективного жанра, штурманы, хирурги, научные исследователи, физики – ядерники, фармакологи. А еще они могут быть замечательными кулинарами, гидами–переводчиками, медсестрами, а также врачами «Скорой помощи», спасателями, журналистами «горячих точек», летчиками-испытателями. Элемент опасности и риска в работе всегда притягивает их. Им подходят профессия, требующая вживания в образ.

ДОСТОИНСТВА – Их достоинства можно рассматривать, как и недостатки. Не ищет, а главное, не ропщет о теплых местах в жизни, считая, что все они заняты. Трудоголизм до бессонных ночей. Терпение и смиренное преодоление трудностей.

СТРАХИ – Их много. Но они умело скрыты. На поверхности уныние, пессимизм и часто алкоголизм. Высокий субъективизм! Это им мешает быть хорошим судьей, арбитром.


Знаки Зодиака, Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Скорпион

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СКОРПИОН 24 октября - 22 ноября ВОДА

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Скорпиона – процесс разделения.

Число – 14.

Карта Таро – Смерть.

Его царства: Норвегия, Бавария, Мавритания.

Его города: Мессина и др.

Девиз – Я вожделею, я алчу

В фазе Скорпиона все живое уходит с поверхности, прячась в земле. Растительность возвращается туда, откуда пришла весной. Солнце теряет все больше и больше возможностей править на Земле, наступает царство темноты, неизвестности. Люди больше чем обычно предаются мирским утехам. Мир чувственный и эмоциональный забирает все без остатка. В символическом изображении этого знака мы видим все те же три вертикали, как в знаке Девы, но только отсутствует объединяющее крыло Ангела, и человеку предлагается самостоятельно, через познание глубин своей психики, найти свой путь. И чем раньше это произойдет, тем легче будет путь восхождения.

Скорпион – созвездие с красивой группировкой звезд. Сердце Скорпиона – красно-оранжевая звезда Антарес, которая является навигационной. Этот знак Зодиака изображают в виде Скорпиона с поднятым хвостом и ядовитым жалом или в виде Орла, готового к нападению. Символ смерти и птицы Феникс, возрождающейся из пепла, символ возрождения.

Как следует из греческого названия (Ant-ares «вместо Марса»), звезда Антарес имеет марсианскую природу с примесью энергий Меркурия, Юпитера и Сатурна. Антарес характеризует человека упрямого, сварливого и воинственного. Эта звезда важна для военных. Кроме того, она дает быстрый ум, сообразительность, храбрость, стратегические способности.

Если есть соединение с Марсом, то смелость часто становиться безрассудством, что ведет к повышенному риску и опасностям. Люди, у которых в картах такие конфигурации, всегда должны быть готовы к случайностям, неожиданностям. В соответствии с традицией, Антарес имеет воинственный характер и может предвещать насильственную смерть, как в сражениях, так и по приговору. С другой стороны, опасность может исходить от огня, оружия или техники.

В момент вашего рождения Солнце находилось в знаке Скорпиона. Это наделило вас сильной волей, ярким, эмоциональным импульсом, страстью. У вас неординарный характер. Вам хорошо знакомо страдание в этой жизни, и все силы вашей сущности восстают против них. Ваши эмоции всегда остаются напряженными, сильными, почти агрессивными. Для вас характерна страстность чувств и глубинная импульсивность.

Порой вы, наверное, замечали, как люди в вашем присутствии несколько замыкаются, становятся скованнее. Это реакция на вашу сильную энергию, которой обладает Скорпион. Вам нельзя отказать в сильной притягательности. Вас постоянно окружает что-то труднодостижимое, таинственное, что, однако, сказывается на собственной нервной системе. Отличительной чертой является стремление к жизни. Часто жизнь воспринимается как вечная борьба. У представителя этого знака отсутствуют комплексы. В работе и в выполнении долга проявляется железная воля, в ход идут любые средства для достижения цели, при этом сохраняется порядочность и честность.

Главным препятствием чаще всего выступают такие черты характера, как раздражительность и чрезмерная подозрительность. Этими качествами вы наживаете себе врагов. Корни вашего интуитивного дара очень глубоки. Во всем желаете докопаться до истины. При малейшем подозрении бессознательно выдвигаете систему обороны. Люди, рожденные под этим знаком, знают себе цену. Обиды помнят и мстят сразу, или же выждав, наносят решающий удар. При всей своей внешней силе любят прятать внутреннюю жизнь очень глубоко, что приводит других к мнению об их скрытности и загадочности. Боги недр передают людям этого знака мощный потенциал страсти, который помогает им вникнуть в самую глубину исследуемого вопроса, докопаться до скрытых причин, порой являя в своем безжалостном анализе разрушительную энергию Шивы, демонизм Лилит и мстительность Орка.

От мирового Змея, хранителя сокровищ и богов богатства, Скорпион получил в наследство умение работать с финансами как формой сублимированной энергии. От судьи потустороннего мира в Скорпионе проявлен сильный анализатор жизни, не брезгующий ее негативными сторонами. Он готов подвергнуть испытанию любое чувство, и если оно достойно жизни, то возродиться и будет сиять. Если же нет – то Скорпион будет являться орудием уничтожения всего отжившего, загнивающего, готового к переплавке и трансформации.

Представители вашего знака готовы и способны воспламенять других людей на развитие их творческих качеств. Когда вы испытываете страстное влечение к человеку или к делу, вы готовы принести себя в жертву. Впадать в крайности – это ваш образ жизни. Все или ничего. Счастья можно добиться только страданием, и именно такое счастье – самое настоящее. Это знак сексуальности и страстной любви. Свои мысли выражаете точно и порой резко. Остры на язык и за словом, как правило, в карман не лезете. Вам редко удается сохранить состояние нейтралитета. Свою позицию определяете четко, преимущественно как собственную точку зрения.

Худший враг для вас во всем мире – глупость и заносчивость. Последствия же вашей реакции в этом случае предвидеть трудно. Страстная, физическая любовь для Скорпионов – высшее состояние перерождения души и тела, тот инструмент, с помощью которого они создают для себя мир.

Для многих молодых Скорпионов мода – одно из средств, чтобы подчеркнуть свою сексуальную привлекательность. Женщины-Скорпионы любят обтягивающую одежду, подчеркивающую фигуру, всевозможные вставки, разрезы, декольте. В зрелом возрасте Скорпионы начинают более критично оценивать себя и подбирают себе одежду так, чтобы из «дефектов создать эффекты». Многие из них тяготеют к классическому стилю. Их критерий отбора – особо сложный покрой, богатая отделка. Костюм Скорпиона может выглядеть громоздким и напыщенным, но никогда – дешевым. Скорпионы любят выразительные дополнения, вышивку золотом и серебром, гербы и символы. Скорпионы проявляются в умении обыгрывать старые вещи, использовать все их качества в новом виде. К Скорпионьей манере одеваться относиться выражение: «Новое – это хорошо забытое старое». К знаку Скорпиона относится плетение из меха, нетканое трикотажное полотно. Это также и сексуальное нижнее белье, костюмы для варьете. В молодости Скорпионы выбирают ткани из эластичных волокон, трикотаж, вязаные вещи. Те из Скорпионов, которые занимаются духовной жизнью, не гоняться за модой. Их одежда более консервативна, а фасон долго остается в моде. Предпочтительные материалы – натуральные, но с выработкой, сложного переплетения. Их экстравагантность проявляется в каком-либо эффектном украшении – из драгоценных камней или с особенной, магической ценностью.


Знаки Зодиака, знаменитости: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: ЗНАМЕНИТОСТИ

Билл Пуллмэн
Брэд Питт
Брюс Пэйн
Владимир Машков
Вэл Килмен
Вэл Килмер
Каспер Ван Дин
Малколм МакДауэлл
Наталья Крачковская
Робин Гивенс
Родни Дэнжерфилд
Стив Бусеми Энтони Хопкинс


Знаки Зодиака, совместимость: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: ГЛАЗА

По взгляду Стрельца видно сразу, как бы Стрелец не напрягал свои извилины, процесс мышления никак не запускается. В глазах Стрельца отчетливо видна его борьба с собственным мозгом: «Думай же, думай!» А в ответ - тишина. После этого Стрелец либо придает своему взгляду плутоватое выражение, либо просто начинает действовать во всех возможных направлениях. Такие милые сальные плутоватые глазки…


Знаки Зодиака, карьера: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: КАРЬЕРА

Позитивный настрой и хорошее здоровье помогут Стрельцам совершить несколько важных и интересных дел в этом году, результатом которых будет стремительный карьерный рост. Без сомнения, многие из происходящих событий зависят именно от вашей решительности и целеустремленности. Не бойтесь менять, казалось бы, устоявшиеся правила игры. Но будьте внимательны: то, что вы делаете, непосредственно сказывается на окружающих. Поэтому вам необходимо постоянно помнить об ответственности не только перед собой, но и перед другими людьми. Стрельцы – люди вспыльчивые, импульсивные, заводные, но иногда им не хватает строгого самоконтроля. В этом году вам необходимо освоить умение доводить до конца начатые дела и не размениваться по мелочам. Безусловно, очень важную роль будут играть отношения с коллегами и подчиненными. Неверно взятый тон может поставить под угрозу все дело. Вам нужно, сохраняя уважение к себе в той же степени проявлять уважение к другим. Практически вся зима будет для вас относительно спокойным периодом. Благоприятное время для деловых операций начнется со второй половины мая – первой половины июня. В середине августа и до конца сентября могут возникнуть трудности в реализации серьезных проектов, а ноябрь принесет заслуженные плоды и новый, желанный прилив сил.


Знаки Зодиака, лицо врага: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: ЛИЦО ВРАГА

Стрелец, пожалуй, самый отвратительный знак из всех знаков Зодиака.

Выявляется это качество в следующем. Многие астрологи считают Стрельца самым справедливым знаком Зодиака, и, кажется, он должен быть положительным персонажем. Однако справедливость Стрельца имеет местное, мгновенное значение. В качестве примера приведем следующую ситуацию. Допустим, вы, добираясь до дома в переполненном троллейбусе, нечаянно наступили Стрельцу на ногу. Его реакция молниеносна. Он берет и стреляет, сразу, не раздумывая, кстати, ему нечем думать. При этом Стрелец действует справедливо (с его точки зрения): вы же наступили ему на ногу, следовательно, вы должны быть повержены. Ему не интересно знать, что троллейбус был переполнен, что вас качнуло или кто-то толкнул. Для Стрельца важно только одно – вы наступили ему на ногу, за это должны быть уничтожены быстро и безжалостно. В этом и заключается вся сущность «справедливости» Стрельца.

У Стрельца абсолютно отсутствует способность к какому-либо мыслительному процессу. Думать Стрельцу нечем, его так называемые мозги предназначены только для выполнения команд по наведению своего лука на цель. Пусть этим луком является его неограниченная потребность в деньгах или такая же неограниченная потребность постоянно вступать в сексуальные отношения со все новыми и новыми партнерами.

Недостаток мозгов с лихвой компенсируется бешеной энергией Стрельца. У него, можно так сказать, моторчик в одном месте, причем, постоянно включенный. Еще следует отметить удивительную способность Стрельцов прибирать к своим рукам все то, что, по их мнению, плохо лежит. Причем, плохо лежит, по их мнению, абсолютно все, что им в данный момент потребовалось, и особенно деньги. До денег Стрельцы не просто жадные, а неописуемо алчны. За каждую копейку или цент они готовы перегрызть все, что угодно не только врагу, но и своему другу, от горла, яиц, проволоки… Никаких угрызений совести при этом Стрелец не испытает, совесть у него отсутствует также как и ум. Основной движущей силой для Стрельца является неутолимая, нескончаемая, бурная и все поглощающая жажда денег. Ради денег Стрелец пойдет на все, не выбирая средств и способов их приобретения, используя законные и, в основном, незаконные. Главное, чтобы они показались ему в этот момент удачными и способными принести результат немедленно.

Стрелец не может представить себе то, какие последствия вызовет для него или окружающих его людей его необдуманный шаг. Он просто делает этот шаг быстро, напористо и со всей необузданной своей энергией. Стрельцу нельзя доверять ни в чем, будь это личные тайны или коммерческие секреты. Тут же, всего через секунду, он продаст все услышанное и увиденное вашим самым заклятым врагам и конкурентам. Продаст всего за грошик. Не важно, что до этого вы Стрельца за свой счет кормили и поили десять лет, не спали ночами, нянчились с ним, страдающим бесконечными запоями, отвозили в больницу, ставили капельницу. Он забыл уже, что многократно обязан вам жизнью. На ваш вопрос: «Как же это ты?» Он с улыбкой превосходства ответит: «Тоже мне благодетель» и сдаст вас по полной программе.

Стрельцу нельзя доверять исполнение никакого важного дела, он все загубит, причем, очень быстро, почти мгновенно, при этом потратит все ваши деньги и потребует от вас новых вложений в уже загубленное им дело. Если же вы не дадите требуемой ему суммы, то он просто плюнет на все свои обещания и заверения в своей кристальной честности и вечной преданности и просто сбежит, оставив вас одного разбираться с созданными им проблемами. Ради денег Стрелец готов на все. Он даже разберет по винтикам чернобыльский реактор, чтобы винтики эти сдать в металлолом и получить за них ничтожные деньги. При этом его не интересует не только моральный аспект проблемы, но даже и то, что этот винтик может попасть его детям.

Только деньги, только они и только в данный момент имеют значение для Стрельца. Если у вас есть деньги и вы регулярно подкармливаете ими Стрельца, и при этом он знает, что денег у вас еще много, то преданность Стрельца будет высочайшей и просто набьет вам оскомину. Стрелец станет вашим хвостом. Но все это до тех пор, пока вы не скажете, что у вас сейчас нет денег. Прощание будет мгновенным, как в сказке он просто исчезнет и не появится до того момента, пока не поймет, что вы опять располагаете деньгами и готовы их ему дать.

Ведя коммерческие дела со Стрельцами, знайте, что доверять им нельзя ни на йоту, каждое их заверение нужно документировать. Требовать от них точного исполнения обязательств бесполезно. Вы никогда этого не добьетесь. Однако, когда вы уже забыли о существовании между вами договора, Стрелец может неожиданно его исполнить и потребовать от вас войти в его положение и как-то помочь ему в этой ситуации. Так вот, Стрельцам помогать нельзя. Свои просительные обещания они забывают в тот момент, когда они только их дали. Дальше в их так называемом мозгу все переворачивается с ног на голову, и вы уже становитесь им должны за оказанную вами же услугу. В бизнесе Стрельцы не гнушаются всех способов ведения дел, включая подделку документов и другой криминал.

Иметь общие дела со Стрельцами не стоит, имеется в виду ваше долевое участие в каком-либо деле, вы рискуете стать жертвой какого-либо «несчастного» случая, после которого ваша доля перейдет к Стрельцу. Стрельцы обладаю повышенным красноречием. Используя умные слова, заимствованные из действительно умных источников и вызубренные, Стрельцы могут сходу убедить кого угодно и в чем угодно. Но это только с ходу. Если вы на секунду остановите поток его разглагольствований и задумаетесь над тем, что он говорит, то поймете, что перед вами попугай, с жаром пересказывающий очередную серию из дешевого сериала.

Отношения с партнером по сексу (любви) Стрелец строит аналогичным образом: никакой преданности, никакого финансового порядка. Стрелец будет вступать в сексуальные отношения со всем, что шевелится. При этом он все честно и со всеми ужасающими подробностями вам расскажет сразу после этого события. Вы как партнер по сексу интересуете Стрельца только в том случае, если это происходит в первый раз, после чего он про вас сразу же забывает и вспоминает только тогда, когда у него кончаются данные вами деньги. Вы как партнер по любви не интересуете Стрельца вообще и не заинтересуете никогда.

Стрелец - это знак убийства, поэтому любовь ему неведома. Убил добычу (вас то есть) и съел или бросил. Нужно искать следующий объект для убийства. Но Стрелец исключительно живуч и везуч. Его убить сложно. Живет, пока не умрет сам, а это бывает очень долго. Стрелец, в силу слабого ума, выдумывает себе другую арифметику, где два плюс два не равно четырем, а равно тому числу, которое Стрельцу выгодно назвать в данный момент.

В идеальном мире поступали бы так: либо вообще запретили рожать Стрельцов, либо умерщвляли бы только что рожденных Стрельцов сразу после их первого вздоха. У нас мир не идеальный, так что, совет простой - лучше не имейте со Стрельцами каких бы то ни было отношений, не в коем случае им не помогайте – боком выйдет ваша помощь и выйдет именно вам же самим.

Представители этого знака уже столько попили крови целым народам: Иосиф Сталин – миллионы жертв репрессий вождя, Леонид Брежнев – в итоге, пустые полки магазинов, исключительный тупик для советского народа.


Знаки Зодиака, любовник: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: ЛЮБОВНИК

Мужчина

Его маски – Респектабельность «на голом месте», прекрасный мот. Веселый и жизнелюбивый. У него всегда «раздутые» связи, которые по его словам решают все. Любовь к спорту … по телевизору.

Его слабости – Он искренен и правдив с вами во всех своих бывших увлечениях, в том числе и любовных. Вечный холостяк: от жены к любовнице и обратно, пока не выдохнется.

Сексуальные слабости – Может быстро «сгореть» в пламени интенсивного желания.

Рекомендации – Не привязывайте его к дому и семье. Заявите, что сами любите свободу. Создавайте иногда интригу тайными звонками или цветами в вазе.


Знаки Зодиака, личная жизнь: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: ЛИЧНАЯ ЖИЗНЬ

С самого начала года закружится вихрь, который принесет множество новых встреч, знакомств, событий и удовольствий, следует сосредоточиться на серьезных отношениях и безжалостно отметать легкомысленные связи.

Семейным Стрельцам стоит больше внимания уделить домашним. Как давно вы откровенничали с близким человеком? Не упустите шанс, так как 2003 год может стать годом перемен.

Холостых Стрельцов ждет судьбоносная встреча. Незабываемые моменты подарят вам в наступающем году сексуальные отношения, если вы станете более открыты для партнера.

Январь для вас – месяц исполнения всех желаний. Февраль и март – наиболее противоречивый период, будьте внимательны!

Май – время наслаждений и интересных встреч.

Август, сентябрь и октябрь закружат вас в вальсе бурного романа, и только ближе к зиме страсти начнут успокаиваться и затихать.


Знаки Зодиака, профессии: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ: ПРОФЕССИИ

Основа его жизни - иностранный язык. Если есть возможность, отправьте изучать его за границу. Зарубежная культура пойдет ему на пользу, а отрыв от родителей даже полезен. Подыскивая ему лицей или колледж, остановитесь на тех, где хорошо преподают социологию, политологию, философию и даже религию. Пусть эти предметы не станут основой его будущей профессии, им нравится быть образованными во всех областях. В дальнейшем захочется отдавать накопленные знания. Это отменные преподаватели. Однако из-за низкой зарплаты педагога и больших стрельцовских амбиций – чтение лекций и ведение семинаров постепенно переходит в категорию хобби. Стрельцов много среди издателей, на руководящих постах. Они хорошие филологи, операторы, сценаристы, менеджеры, работники рекламы, радио и телевидения. У них природное актерское мастерство и умение перевоплощаться. Их мечта поступить в институт международных отношений. Однако часто оказываются в педагогическом.

ДОСТОИНСТВА – Веселый нрав, стремление к развитию. Умение ладить с людьми приводит к принципу «связи решают все».

СТРАХИ – Однообразная и систематичная работа для него мучительна. Они неважные делопроизводители и повара. Это прирожденные руководители, им трудно долго находится в подчинении.


Знаки Зодиака, Стрижка волос: Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Стрелец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

СТРЕЛЕЦ Ноябрь 23 - Декабрь 22 ОГОНЬ

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Стрельца – процесс размягчения (incerare).

Число - 20 состоит из удвоения двух совершенных чисел – 1 и 0.

Карта Таро – Страшный Суд – новые обязательства перед жизнью, сожаления об утраченных возможностях, возрождение. Это карта воскресения, карта дважды рожденного.

Его царства: Испания, Словакия, Венгрия, Аравия.

Девиз – Я вижу

Самое темное время на Земле – это период Стрельца. Недостаток света сказывается на здоровье, состоянии психики, мыслительной деятельности. В этот период стремление к расширению горизонтов своего влияния, обобщение опыта и знаний особенно неудержимо. Реальных фактов наступающим обновлениям пока нет, но зато уже появляется вера в будущее. Появляется надежда на то, что не за горами тепло и свет. Символическая стрела этого знака показывает, как человек, победивший и познавший себя, вырывается и пронзает тьму благодаря благой мысли. Но совсем оторваться от физического, материального – значит потерять возможность дальнейшего совершенствования. Об этом свидетельствует нижняя крестовина стрелы. Задача человека – опираясь на интуицию, лучшую помощницу в неизвестном, найти истинный жизненный путь. Стрела раздвигает темноту ради обретения светлого пути.

Большое созвездие расположено в области неба, богатой звездными скоплениями и туманностями. Главная звезда носит название Альрамин – звезда второй величины, связана с энергиями Марса, Солнца и Урана. В наш век созвездие Стрельца расположено над точкой зимнего солнцестояния. Символ созвездия – хтоническое (рожденное от Земли) существо с туловищем животного, торсом и головой человека, покорителя четырех стихий. В руках у него натянутый лук и стрела, устремленная в будущее. При особом расположении в гороскопе звезды Альрамин говорит о таких качествах, как торопливость, опережение событий, целеустремленность, отрыв от родственных корней. Человек склонен попирать ногами то, что чтил вчера. Он вечный странник, скиталец, лишенный прочных привязанностей. Обитает везде, кроме своего дома. Но всегда, как бы не отвлекался и не разбрасывался, своей цели обязательно достигает. Это одна из самых интересных звезд, которая «дает» человеку хорошие ораторские способности, в ряде случаев – тайное возвышение при чрезмерных обстоятельствах или тайную военную карьеру, например в армии, КГБ или милиции. В соединении с Меркурием или светилами – значительный успех за границей.

Основные черты характера: уверенность, приветливость и любезность определило Солнце, которое находилось в знаке Стрельца в момент вашего рождения. С таким человеком легко иметь дело. Если Стрелец проявляет свой авторитет, то без нажима. Поэтому многие это воспринимают как должное. Больше всего присутствует любовь к свободе и независимости.

От царя богов Зевса (или Перуна в славянской мифологии) Стрелец наследует ответственность за все, чем ему дано распоряжаться, и поэтому подчеркнутая авторитетность начальника часто и явно проступает в его характере. Стремление к общественному благополучию и опора на традиции дают Стрельцу внутреннюю уверенность. Правда, иногда приводит к застою в делах. Глядя на жизнь сверху, Стрелец борется с хаосом, словом и мыслью организуя жизнь. Его честность и справедливость – главное оружие в стремлении достичь успеха. Стрелец достигает цели силой положительной мысли. Человек, рожденный под этим знаком, думает сердцем и умом, подвижен, любит скорость, спорт и животных. Ваша истинная натура – широта и щедрость. Стрельцы считают, что для полноценной жизни необходимы перемены, любят путешествия. Со Стрельцами довольно легко сходятся, но в дружбу они вступают трудно, так что друзей у них мало. Люди-Стрельцы умеют беречь свои силы, но готовы приложить их в любое дело, ставшее их целью. Прекрасным качеством вашего характера является умение слушать других. Вы готовы дать возможность высказаться собеседнику полностью. В принятом решении вас трудно переубедить, вместе с тем вы постоянно ищете новые пути для решения известных задач.

У Стрельца фантастическая память. Он может хорошо помнить даты, имена, разные мелочи. Но может забыть, где оставил свое пальто. Осторожность и бережливость не играет в его жизни роли, так как, спотыкаясь и падая, он снова встает и начинает все сначала.

Недостатками натуры можно считать чрезмерную импульсивность и раздражительность, а также излишнюю откровенность, прямолинейность и простодушие. По отношению к врагам он может быть беспощадным, но если на него нашел страх, то это может привести к тяжелой депрессии.

Вы обладаете хорошей способностью предвидеть развитие будущего, любите диспуты. Вы умеете прощать, но при этом считаете, что ошибки – это уроки, на которых следует учиться, чтобы их не допускать. Любите узнавать и завоевывать собою мир, в чем тоже действуете со спортивным азартом.

Для многих Стрельцов быть модным одновременно означает быть принятым в обществе, демонстрировать свой успех и достаток. Та часть Стрельцов, которая стремится к признанию любыми средствами, приобретает одежду престижную и известной фирмы, независимо от того, идет она им или нет. Другие вообще не следят за модой и выглядят довольно запущенно, их энергия уходит на развитие новых идей, путешествия, повышение своего образования. Идеи Стрельца в моде отражены в одежде большого объема, А-силуэта, жакетов-свингеров, свободных накидок, крупных деталей и выразительной отделки, воротников а-ля Мария Стюарт. Стрельцы предпочитают такие материалы, как бархат, велюр, парча, плюш, мех с длинным ворсом, стразы. Мужчинам и женщинам этого знака идут темные насыщенные цвета – малиновый, бордовый и фиолетовый.


Знаки Зодиака, знаменитости: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ЗНАМЕНИТОСТИ

Алина Кабаева
Аль Пачино
Владислав Дворжецкий Джек Николсон
Джоан Чен
Джордж Клуни
Карл Маркс (05.05.1818)
Лариса Удовиченко
Наталья Андрейченко
Наташа Ричардсон
Пирс Броснан
Том Уэллинг, 26 апреля 1977 г., Нью-Йорк, США, 197 см
Ума Турман


Знаки Зодиака, совместимость: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: СОВМЕСТИМОСТЬ

Не стоит искать союзников среди Овнов и Близнецов, поскольку их стремления от вас далеки. Интересными окажутся земные знаки – Козерог и Дева. Но вам придется следовать целям Козерога, поскольку этот знак другим подчиняться не желает. Жизнь с Девой довольно скучна. Великолепное семейное гнездышко вы можете свить с еще одним Тельцом.

Но лучше всего для этой цели подходит Рак – у него такие же здравые на семейный очаг, правда среди Раков попадаются ужасные собственники и ревнивцы. Интересным будет союз с Рыбами, который обогатит вас духовно.


Знаки Зодиака, исторические даты: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ИСТОРИЧЕСКИЕ ДАТЫ

20 апреля

В 1889 году – родился главарь немецких фашистов Адольф Гитлер (1889 - 1945), осуществлял государственное преследование низших рас, глобальное решение «еврейского вопроса» путем полного уничтожения евреев и цыган, частично – славян. В 1941 Германия напала на СССР. 30 апреля 1945 в окруженном Берлине Гитлер покончил жизнь самоубийством.

В 1856 году – родился философ Василий Розанов (1856 - 1919), пытался разрабатывать достаточно специфическую философию пола: пришел к странным формам филосемитизма, противопоставляя по-своему понятый иудаизм вместе с рядом восточных культов христианству (не в пользу последнего), накануне смерти извинился перед еврейским народом. Последнее произведение Розанова - «Апокалипсис нашего времени» (1917—18).

21 апреля

В 1864 году – родился Макс Вебер (1864 - 1920) - социолог, историк, экономист и юрист, профессор, выдвинул теорию идеальных типов как средства объяснения и обобщающего изучения индивидуальных исторических явлений. Последователь марксизма: наряду с классами, выделял статусные группы, связанные с обладанием социальным престижем, с особым стилем жизни, и групп власти.

В 1488 году – родился Ульрих фон Гуттен (1488 - 1523), немецкий писатель, политический деятель, идейный вождь рыцарского восстания 1522-1523гг., после провала восстания бежал в Швейцарию, где вскоре умер.

22 апреля

В 1853 году – родился Альфонс Бертильон - французский антрополог, криминалист. Он впервые разработал систему судебной идентификации личности. Он пришел к выводу, что математическая вероятность существования двух взрослых людей с одинаковыми 14 единицами измерения тела (рост, длина верхней части туловища, окружность и длина головы, длина ступней и т.д.) равна 1 : 286 435 456. Бертильон предложил тщательно обмеривать каждого преступника, чтобы в дальнейшем иметь возможность безошибочно его идентифицировать. Другое его изобретение - метод фотографии арестованных в анфас и в профиль - живо и поныне.

В 1870 году – родился Владимир Ильич Ленин (1870 - 1924) - теоретик и практик марксизма, воплотитель Октябрьской революции. В 1895 участвовал в создании Петербургского «Союза борьбы за освобождение рабочего класса». Активно участвовал в борьбе с «экономистами», затем - в размежевании большевиков и меньшевиков, став одним из лидеров первых. Ленин тратил значительную часть энергии на то, чтобы соблюсти чистоту партийных рядов.
В апреле 1917 провозгласил курс на социалистическую революцию. Отстоял необходимость проведения Октябрьского восстания в Петрограде именно в то время, когда оно состоялось (а не позже). Ввел военный коммунизм. Не чурался «красного террора». Один из авторов становления фактически однопартийной системы власти. Умер 21 января 1924 года.

В 1904 году - родился Юлиус Роберт Оппенгеймер (1904 - 1967) - американский физик, создатель атомной бомбы. В 1954 был снят со всех постов, связанных с проведением секретных работ и обвинён в «нелояльности»; главной причиной этого была оппозиция Оппенгеймера созданию водородной бомбы, а также выступление за использование атомной энергии только в мирных целях.

23 апреля

В 1564 году – родился Уильям Шекспир (1564 - 1616) – английский актер, драматург и поэт. Существует так называемый «шекспировский вопрос» - дискуссии о том, действительно ли Шекспир (а не Ф. Бэкон или другие кандидаты) написал то, что входит в традиционный корпус текстов, которые принято ему приписывать.

В 1918 году – родился французский писатель Морис Дрюон. Сын родившегося в Оренбурге актера Лазаря Кесселя. Участвовал в борьбе с фашизмом. Автор публицистических «Писем европейца» (1944) о путях выхода Европы из кризиса, социально-критического цикла романов «Сильные мира сего» (тома 1 - 3, 1948, 1950, 1951).

24 апреля

В 1866 году – родился маршал Анри Петен (1856 - 1951) - глава профашистского коллаборационистского правительства Франции, затем - режима Виши (1940 - 1944). Кадровый военный. Первую мировую войну встретил в чине генерала. С апреля 1917 г. - начальник Генштаба, с мая того же года - главнокомандующий французской армией. В 1945 г. за сотрудничество с оккупационными властями приговорен к смертной казни (заменена пожизненным заключением).

В 1898 году – родился актер, народный артист СССР (1963) Анатолий Кторов (1898 - 1980). В 1917 г. он играл в театре В.Ф. Комиссаржевской. В 1919 г. окончил студию под руководством Ф.Ф. Комиссаржевского. В 1920—33 гг. работал в бывшем театре Корша, с 1933 г. — во МХАТе.

25 апреля

В 1599 году – родился лидер английской революции XVII века Оливер Кромвель (1599 - 1658). Вождь индепендентов (течения в протестантизме, противостоящего пресвитерианам и выступавшего за полную автономию и самоуправляемость каждой общины верующих). С началом гражданской войны между парламентом и королем в 1642 г. вступает в парламентскую армию в чине капитана и начинает собирать отряд добровольцев. Сформировал кавалерию из крестьян-йоменов - отряды «железнобоких», ставшие ядром реорганизованной по инициативе Кромвеля в 1645 г. армии парламента. Фактически руководил решающими битвами войны. В 1648 занял Лондон. В следующем году состоялся суд над королем, он был казнен, а в Англии устанавливается республика. Фактический правитель - Кромвель. Подавляет выступления левеллеров, движение диггеров, жестоко подавляет восстания в Ирлании и Шотландии. В декабре 1653 он - лордом-протектором Англии, Ирландии и Шотландии с полномочиями единовластного правителя. Принимает новую конституцию, которая наделяет его монархической властью. 3 сентября 1658 умирает.

В 1660 г. происходит реставрация Стюартов.

В 1889 году – родился режиссер и актер Алексей Дикий (1889 - 1955). Окончил драматические курсы МХТ. Работал в самых разных театрах (МХТ, I и II студии МХАТ, Театр им. Вахтангова, «Габима», Московский драматический театр, Театр революции, Большой театр, Малый театр и т.д.). Народный артист СССР (1949).
В 1937 был арестован как английский шпион и до 1941 находился в исправительно-трудовом лагере.

27 апреля

В 1932 году – родилась французская актриса Анук Эме (Николь-Франсуаза Сориа-Дрейфус). Снимается с 1948 года «Веронские любовники» Андре Кайата. До конца 1960-х гг. снималась очень часто. Новый пик активности - с конца 1970-х до середины 1990-х. Играла у Жака Беккера в фильме «Монпарнас-19» (1958), у Фредерико Феллини в «Сладкой жизни» (1960) и «8½» (1963), у Бернардо Бертолуччи в «Трагедии смешного человека» (1981), у Роберта Олтмена в «Pret-A-Porter» (1994). Самая известная роль - в «Мужчине и женщине» Клода Лелуша (1966; в 1986 году был снят менее известный сиквел - «Мужчина и женщина: 20 лет спустя»).

В 1933 году – родился Леонид Михайлович Рошаль - профессор, доктор медицинских наук, руководитель отделения экстренной хирургии НИИ педиатрии Научного центра здоровья детей РАМН, президент международного благотворительного объединения «Международный благотворительный общественный фонд помощи детям при катастрофах и войнах».

28 апреля

В 1874 году – родился австрийский писатель Кард Краус (1874 - 1936). Издавал и редактировал журнал «Факел» (1899-1936). Он публиковал эссе и статьи по вопросам литературы и языка, сборники сатирических фельетонов и афоризмов на темы международной и австрийской жизни, написал философскую драму «Последние дни человечества» (1918-1919) и др. пьесы, стихи. Известен был также тем, что сочинял и вывешивал политические воззвания за своей личной подписью.

В 1937 году – родился экс-президент Ирака Саддам Хусейн. Бывший диктатор, привыкший к пышным всенародным гуляниям по этому поводу, отметит свой первый день рождения в тюрьме.

В 1939 году – родился бывший министр России по атомной энергетике (1998 - 2001) Евгений Адамов. С 1986 года - генеральный конструктор – директор Научно-исследовательского и конструкторского института энерготехники. Политическую карьеру начал в качестве министра в самом конце черномырдинского правления, продолжил занимать свой пост при Сергее Кириенко, Евгении Примакове, Сергее Степашине, Владимире Путине и Михаиле Касьянове. Деятельность Адамова в качестве министра постоянно сопровождали скандалы, связанные с его бизнес-интересами, а также западными контактами.

19 мая

В 1649 году – Англия была провозглашена республикой (король был казнен еще 20 января). Господствующее положение в ней заняли индепенденты, которые разгромили более радикальные движения левеллеров и диггеров, а также попытки восстаний со стороны Шотландии и Ирландии. В 1653 г. была установлена военная диктатура - протекторат Кромвеля, но 3 сентября 1658 г. Кромвель умер, и власть перешла к его сыну Ричарду. В мае 1659 г. Ричард был вынужден покинуть свой пост. К власти возвращается «охвостье» Долгого парламента, устанавливается так называемая Вторая республика, вскоре тоже провалившаяся. Конвент, собравшийся в апреле, в мае 1660 г. провозгласил Карла II королем. 26 мая Карл II торжественно въехал в Лондон. В Англии вновь установился режим монархии, с разнообразными изменениями (в частности сделанными в ходе Славной революции), существующий и по сей день.

Ссылки по теме:

  • Телец
  • «Звезды» по знакам Зодиака
  • Телец: лицо врага
  • Маньяки. Телец
  • Рекомендации работодателям: Тельцов мужчин в подчиненные не брать!
  • У каждого знака Зодиака своя любовь
  • Каждому знаку Зодиака свои глаза
  • Каждому Знаку Зодиака свой отдых
  • Как разным Знакам Зодиакам совместить отдых
  • Совместимость Знаков Зодиака по стихиям


Знаки Зодиака, глаза: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ГЛАЗА

Тельцов, пожалуй, легче всего отличить по глазам и взгляду. У женщин глаза глубоко посажены, и смотрят они как бы исподлобья. В то же время, их глаза, как некая глубина - где-то там… Над этими глазами нависает мощный и широкий лоб, делая глаза глазками, грозно или томно (в зависимости от ситуации) сверкающими исподлобья. У мужчин над глазами еще растут клумбы бровей.


Знаки Зодиака, карьера: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: КАРЬЕРА

Этот год обещает быть удачным для Тельцов, но не в коем случае не расслабляйтесь. Ваша задача – созидать, творить. Именно сейчас вы способны выполнить ее на все сто. Окружающие вас близкие люди будут всячески помогать вам и оберегать от бытовых проблем. Тельцы, занятые в сфере журналистики или литературного творчества, достигнут небывалых высот, да и еще получат за свой труд немалые гонорары. Тельцы-труженики, выполняющие тяжелую физическую работу, вероятно, захотят сменить вид деятельности либо перейти на график с более щадящим режимом. В наступающем году представители этого знака получат множество деловых предложений об участии в новых проектах. Однако прежде чем принять или отклонить очередное приглашение, взвешивайте все самым тщательным образом, советуйтесь с домашними или друзьями. Наиболее благоприятный период для творчества и работы – весна и лето. Будьте осторожны зимой, особенно в холодные и пасмурные дни, в это время лучше работать менее интенсивно. Начало осени не принесет особых проблем. Тельцам-финансистам предстоит непростой год. Главное – не терять быстроты реакции. Начинающим бизнесменам следует быть осторожнее с кредитами и займами. Просчитайте все заранее, чтобы не оказаться в долговой яме. Деловым людям можно не волноваться о судьбе предприятия, звезды будут вам покровительствовать.


Знаки Зодиака, лицо врага: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ЛИЦО ВРАГА

Жадность и скупость – это две «ноги», на которых твердо стоит и передвигается Телец.

У него есть еще и две «руки» – в тайне присвоить что-нибудь чужое и спрятать глубоко-глубоко награбленное «свое». Есть еще и голова – голова быка, упрямого настолько, что быстрее сгниет забор, чем Телец перестанет в него упираться своим тупым рогатым лбом. Медленность и методичность, с которой Телец претворяет в жизнь свои планы присвоения денег, можно сопоставить только с пустыней, надвигающейся на плодородный край. Чтобы вы не делали, если вы тотчас же не пуститесь в бегство, она поглотит вас медленно, песчинка за песчинкой, всего.

Есть, конечно, способы борьбы с Тельцами. Но они все радикальные и очень напоминают способы превращения грозного быка в мясопродукты: колбасы и вырезки, где-нибудь на ферме или на бойне. Общаясь с Тельцом недостаточно иметь твердый, как камень характер. Это ничего не даст, пустыня все равно поглотит камень, каким бы он ни был огромным и твердым. Вы должны стать воздухом, спокойно струящимся над раскаленным песком и взирающим на него свысока. Чем жарче греется песок, тем выше вы над ним поднимаетесь. Вы можете, конечно, превратившись в бурю, поднять некоторое количество «песчинок» этого тяжелого и неспособного к полету существа до своего уровня. Но как только вы перестанете их поддерживать, они опять упадут вниз, продолжая также упорно лежать там, куда и упали.

Тельцы тяжелы на подъем, очень нерешительны для осуществления первого шага. Требуется огромная сила для того, чтобы их столкнуть с места. Поэтому, являясь партнерами в делах, Тельцы постоянны в своих обязательствах и привязаны к определенным, устоявшимся на тот момент, принципам. На них можно положиться до того момента, пока они не осознают в полной мере все способы ведения дел в вашем бизнесе. После чего просто сделают ваш бизнес своим, украв всех главных партнеров, все главные ручейки ваших финансов и управленческие ниточки.

Жадность Тельца не имеет предела. Он может одной рукой держать миллион, а другой тянуться за копейкой. При этом ногами он будет загребать все, что похоже на деньги, но что пока он не успел еще разглядеть. Способы достижения богатства Тельца устраивают абсолютно все от тупого рутинного перекладывания бумажки с места на место, до проведения революций, как это случилось в России (Ленин), или войн, как в Германии (Гитлер).

При этом масштабы жертв, для Тельца имеют значение только с той точки зрения, сколько оставшегося имущества поверженных жертв перейдет лично Тельцу, начиная с золотых зубных коронок и заканчивая национализацией предприятий. Тельцу никогда не бывает достаточно, ему нужны богатства всего мира, и еще нужны богатства, и еще нужны, и еще.

Строя с Тельцом свои отношения, не посвящайте его в те секреты, которые для вашего совместного дела являются ключевыми. Ни в коем случае не давайте Тельцу возможности взяться за все рычаги правления. В противном случае, вы окажетесь вне бывшего вашим совместным дела.

В трудные моменты жизни Тельцы начинают нудно скулить. И вместо того, чтобы стать соратником в борьбе, они начинают жаловаться на плохое самочувствие, на необходимость срочного отдыха и именно в самый критический момент. Лучше их отпустить и биться в одиночку. Если вы победите, то ваш партнер - Телец вернется к вам, радостным и в отличие от вас отдохнувшим.

Сексуальные отношения с Тельцом сложны. Это постоянная подозрительность с его стороны, ревность и бесконечная доставучесть. А также бескрайняя лень и инертность. Если вы будете ждать, что ваш партнер – Телец проявит какую-либо инициативу, то вы будете ждать этого вечность и все равно не дождетесь. Поэтому берите быка за рога и приступайте к делу сами (женскому полу это сделать труднее, но все равно как-то можно ухитриться). Причем, для начала в ход можно пускать все известные вам способы, они с покорностью будут перенесены и испробованы. Потом отберутся лучшие один или два и именно таким образом вы будете общаться друг с другом.

Начало отношений с Тельцом всегда имеет «влажный» характер, то есть ему интересно все, что пока ново и доставляет наслаждение. Но с течением времени Телец начинает остывать и превращается совершенно в инертное существо – сухое, как песок. Причин тому может быть две.Первая – это снижение уровня вашего финансирования Тельца. Вторая - накапливание в его воспаленном мозгу зафиксированных случаев ваших вероятных измен.

Разогреть Тельца заново вам никогда не удастся. Можно будет добиться только соответствующего театрализованного представления за очень высокую плату. После честно отработанных денег ваши отношения вернутся в прежнее, тоскливое русло. Причем, Телец упорно будет вам предан до того момента, пока на его горизонте не появится новый прекрасный рыцарь, который не только вырвет его из ваших, порядком надоевших объятий, но и подарит в придачу не как вы - полцарства, а все свое царство и соседское тоже. Хочу миллионера и по любви – их девиз и требование к избраннику. После этого Телец уже не ваш, он благополучно перекуплен другим инвестором. Но для вас это должно стать радостным событием, потому что если такой рыцарь своевременно не появится, то вас ожидает бесконечное гундосое сосуществование.

В идеальном мире к каждому Тельцу приставляли бы надсмотрщика, который бы стоял бы рядом и бил бы Тельца по рукам, когда тот начинал бы тянуться к чужому. А в реальном мире, если вам попался Телец, то наберитесь терпения и осторожности и внимательно следите за настроением своего партнера - Тельца. Как только ваш Телец начал крутеть, знайте, что на его горизонте показался тот самый рыцарь, что увезет его от вас, и вместе они прихватят с собой все ваше состояние.

Миру «повезло» с Тельцами, они измывались над целыми народами и странами, на всех континентах десятками миллионов отправляя людей в концлагеря, в газовые камеры, под расстрел, в тюрьмы, морили голодом, отбирая у жертв последнее – коронки с зубов.

Яркие представители Тельцовского племени: Ленин Владимир Ильич, Гитлер Адольф и Карл Маркс (05.05.1818).


Знаки Зодиака, любовник: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ЛЮБОВНИК

Мужчина

Его маски – Кажущее благополучие и комфорт. Семьянин с умелыми руками. Хозяйственный мужчина с претензией на хороший вкус. Настойчив.

Его слабости – Упрямство и неумение устоять перед наслаждениями. Страх стать «подкаблучником». Тяга к любимому дивану. Триста лет будет обещать починить велосипед. Пасует перед интеллектуальными собеседниками. Любовь к вкусной еде и десертам подрывает его здоровье, создает полноту.

Сексуальные слабости – склоняет к примитивному сексу.

Рекомендации – Этот мужчина вечно недоласканный…


Знаки Зодиака, маньяки: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: МАНЬЯКИ

Владимир Муханкин

Родился 22 апреля.

Меньше чем за три месяца оставил после себя восемь трупов. Убивал ударом штыка в генеталии, вырывая внутренние органы. Таким образом преступник мстил невинным людям за свою никчемную жизнь. Муханкин жаловался, что жизнь его обидела. Сперва в зоне, где его сделали «петухом». Выйдя из заключения, он примкнул к адвентистам. Но сектанты заставляли его работать, и оскорбленный неофит покинул общину.

Первое убийство Муханкин совершил, поддавшись на уговоры приятельницы. Злобная женщина уговорила Муханкина убить ее сожителя. Во время попойки сделать это было нетрудно. После чего сообщники занялись сексом прямо возле остывающего трупа.

Скулящего убийцу задержали 1 мая 1995 года в небольшом городе Сальске. В то утро он убил одну женщину, днем - другую и ранил третью. Через час его взяли.

В тюрьме Муханкин начал кропать стихи, переделывая блатной фольклор. Отзывался на кличку Ленин - Муханкин родился в один день с вождем мирового пролетариата – другим маньяком-Тельцом.

Ссылки по теме:

  • Проект «Лицо врага».


Знаки Зодиака, личная жизнь: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ЛИЧНАЯ ЖИЗНЬ

В этом году многим Тельцам придется утрясать семейные неурядицы. Год ознаменуется чередой эмоциональных подъемов и спадов, а друзья подскажут, где вы правы, а где ошибаетесь, а также хотя бы немного отвлекут от рутины жизни. Во взаимоотношениях с партнерами не занимайте позицию: «Тебе нужно – ты и делай!».

Помните, если хотите сохранить семью, решать все проблемы следует только сообща, прислушиваясь к точке зрения партнера. Активный образ жизни поможет пережить все испытания, что выпадут в новом году на вашу долю. Будьте готовы к тому, что прогноз погоды в доме будет таким: дожди, да еще с градом. После продолжительной непогоды особенно радуешься солнышку и теплу.

Больше времени проводите с детьми, говорите им, как вы их любите и дорожите ими. Благоприятное время в личной жизни Тельцов наступит в начале июня и продлится до первой половины июля. В середине августа тучи вновь нахмурятся и, если к концу сентября вы не разберетесь в отношениях с близким человеком, ваша связь может совсем прерваться. Это означает, что некоторые Тельцы либо переживут развод, либо расстанутся с любимыми.

Лучшее лекарство от любви – новая любовь.

И все будет хорошо!


Знаки Зодиака, профессии: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ: ПРОФЕССИИ

Это будущие люди искусства, работающие руками и воображением: архитекторы или скульпторы. Особый дар к осязанию помогает на ощупь определять качество ткани. Поэтому текстильный институт - один из вариантов. Колледж с экономическим уклоном – комфортная среда обитания. Такой предмет, как начальное банковское дело мальчикам принесет еще и ни с чем несравнимое удовольствие. У них тяга к документам, цифрам, фактам. Они везде на месте, где нужна точность, порядок, закрепление достигнутого. Тельцы рождаются с «золотыми руками» - врожденная способность к ремеслам, к цветоводству, к технике. Если в детстве в танцах и музыке проявлялись неплохие способности – большая вероятность, что призвание вашего ребенка большая сцена.

ДОСТОИНСТВА – Рутина его не пугает, а придает уверенность. В любой форме, даже в таблицах с цифрами, ищет красоту и смысл. Врожденный нюх на деньги, редко бывает беден.

СТРАХИ – Потерять работу. Потом будет мучительный процесс привыкания к другому режиму. Опасность не восстановить былой активности. Девушки в этот период могут выйти замуж и родить. Юноши надолго «залечь» под родительскую опеку.


Сексуальная совместимость Тельца со Знаками Зодиака.

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Сексуальная совместимость Тельца со Знаками Зодиака

ТЕЛЕЦ - ОВЕН

Две разные личности: Телец – тормоз, не любит, чтобы его торопили, охладит энтузиазм любого, и Овена в том числе, который склонен к более импульсивным радостям секса. У Тельца не развито чувственное воображение, и если Овен будет полагаться на эмоции, то Тельцу будет трудно ему ответить.

Связь - может быть жаркой.

Но в браке - Телец должен научиться не замечать иногда неверность Овена.

ТЕЛЕЦ - ТЕЛЕЦ

Они не всегда сексуально совместимы. Женщина сентиментальна в любви, у мужчины более земная натура – любят более деньги, с ними и переспать могут. Мужчина Телец предпочитает скорее компанию других мужчин – с друзьями и выпить, и закусить, и просто потусоваться. Он любит волочиться за женщинами – иногда демонстрируя своё достоинство, просто показывая его. Женщина Телец не выносит обмана или невнимания к себе.

Связь - может и должна быть приятной.

Но о судьбе брака - можно лишь только гадать.

ТЕЛЕЦ - БЛИЗНЕЦЫ

Двойственные, изменчивые, многоликие Близнецы противоположны постоянству Тельца – в паре получается три человека. Тельца привлекают артистичность и богатство воображения Близнецов, обоих. Сдержанность Тельца вызывает интерес у Близнецов. Однако Близнецов раздражает медленная реакция Тельца и его неуклюжие, любительские ласки – шершавой рукой по нежному соску…

Бесцветная – связь.

И не лучшие перспективы - для брака.

ТЕЛЕЦ - РАК

Рак представляется Тельцу романтичным, удовлетворяющим партнером. Стабильность Тельца не будет поколеблена переменчивым настроением Рака. Постоянство его стремлений дает надежные основания для того, чтобы откладывать начало сексуальной связи – раки, бывает, в юности тоже тормозят. У обоих есть сильное желание страстной, эмоциональной жизни.

Если физическая сторона удовлетворяет их, то это будет - приемлемая связь.

И, возможно, - благополучный брак.

ТЕЛЕЦ - ЛЕВ

Тельцу придется мириться с комплексом величия у Льва. Лев считает естественным для себя занимать центральное место в жизни любовника – в качестве объекта полоного поклонения и полного повиновения. Лев жизнелюбив и отзывчив; Телец склонен к сдержанности и эгоизму. В сексуальной области проблем не предвидится, но для этого Лев должен задавать темп и настроение.

Трудно ублажить Льва, и это может - осложнить связь.

И, если рассчитывать на длительную перспективу, это - неважное сочетание.

ТЕЛЕЦ - ДЕВА

В Тельце больше развито физическое начало, и его могут раздражать пуританские наклонности Девы. Занимаясь любовью, Дева предпочитает простые пути и по возможности избегает излишеств. Телец не против простоты, но её должно быть как можно больше. Его неутомимость в сексе может обеспокоить Деву. Помимо этого, проблем немного – оба любят единственного бога – деньги, и, если никто из них не будет воровать их у другого, то ссор не предвидится.

Хорошая – связь.

Благополучный брак – возможен, но требует компромисса в области секса.

ТЕЛЕЦ - ВЕСЫ

Весы принесут в их сексуальную жизнь большую долю эмоциональной теплоты и понимания, необходимого для анализа и решения всех физических проблем. Весы будут стараться возбудить и удовлетворить партнера. Причем, часто, регулярно, по расписанию, в заранее установленных позах, с определенной их сменой и т.д. Телец настойчив, так что шансы для взаимного удовлетворения в этой области хорошие. Телец может играть ведущую роль в спальне.

Связь - «симпатичная».

Возможен - хороший, длительный союз.

ТЕЛЕЦ - СКОРПИОН

У них в равной мере развитый сексуальный аппетит – едят все и всем. К тому же никто из них не испытывает потребности в посторонних связях. В раздражении Телец может быть упрям, а гнева Скорпиона, если его разозлить, должны опасаться все знаки зодиака. (Очень часто встречающаяся связь! Обычно женщины-Скорпионы в момент гнева, или просто, если партнёра не поняли, лупят Тельцов чем попало по их рогатой голове – были случаи, что сковородки гнулись…)

Ожидается связь - полная бурь.

Брак - возможен только при необыкновенной терпимости.

ТЕЛЕЦ - СТРЕЛЕЦ

Опасность заключается в том, что Телец постарается «посадить на короткий поводок» свободолюбивого Стрельца, который не прочь полазить везде, где удастся. Но ограничение и шпионаж не дадут результата. Крайне сексуальный Телец будет доволен сладострастностью Стрельца, но раздражен его стремлением искать любовь, где только возможно.

Им будет хорошо вдвоем. Но беззаботный Стрелец обычно гораздо лучший любовник, чем супруг.

ТЕЛЕЦ - КОЗЕРОГ

Действует равное по силе сексуальное влечение. Ни один из них не стремится к безудержному, вычурному сексу. Тельцу не понравится врожденная склонность Козерога скрывать свои ожидания. И, соответственно, Козерог отнесется отрицательно к попыткам Тельца настоять на своем. Встретились два тормоза. Причем, если о своей тормознутости будет помнить каждый, и он же будет делать первым шаг на встречу другому, то Козерог и Телец доберутся друг до друга.

В их отношениях не будет «романтики», но они способны на чувственную любовь и хорошее, длительное партнерство.

ТЕЛЕЦ - ВОДОЛЕЙ

Склонный к самоанализу Водолей не столь заинтересован в физической стороне любви, как Телец. Водолей предпочитает интеллектуальное общение, но такой тип любви не удовлетворит чувственного Тельца – он ни фига не понимает из сказанного Водолеем. С другой стороны, Телец будет представляться Водолею слишком требовательным – соблюдение точных дат поздравлений, регулярность всякая, мелкие подарочки и крупные по первому слову со стороны Тельца «Дай!». Однако Водолею нравится осваивать технику секса, и это может его увлечь – пока у партнёра будут находиться новые места для изучений.

Случайная – связь.

Неперспективный - брак.

ТЕЛЕЦ - РЫБА

У Рыб живой непредсказуемый темперамент в сексуальной связи. Тельцу может оказаться трудно с ним справиться – выскальзывают из-под его внимания. Помогая Рыбам в осуществлении их фантазий, тактично и надежно поощряя их, настойчивый Телец может многого достичь. Успех сексуальной гармонии зависит от Тельца.

Хорошие перспективы - для пылкой связи.

И для - удовлетворительного брака.

Ссылки по теме:

  • Брак по звездам: характеристика отношений между партнерами, соотвествующими каждый своему Знаку Зодиака.
  • Звёздная ярмарка профессий.
  • Как Знаки Зодиака относятся к новизне.
  • Используй свой сильный год.
  • Каждому Знаку Зодиака свой отдых.
  • Совместимость Знаков Зодиака по стихиям.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Знаки Зодиака, Стрижка волос: Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Телец

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ТЕЛЕЦ 21 апреля - 21 мая ЗЕМЛЯ

Прогноз 2003: карьера личная жизнь отдых

совместимость сексуальная совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости исторические даты маньяки стрижка волос

Алхимический знак Тельца – стадия закрепления (coagulare).

Первый иероглиф – глаз.

Число – 6.

Карта Таро – Любовники. На эзотерической карте предсказывается победа вследствие упорства и трудолюбия. Это знак, который сохраняет и строит.

Его царства: Парфия, Ирландия, Россия.

Его города: Парма, Мантуя, Лейпциг, Новгород и др.

Девиз – Я имею

Символически этот знак несет в себе утверждение, развитие и укрепление. В символическом рисунке в форме замкнутой окружности мы видим подобие открытой чаши. Очень похоже на символ Луны, олицетворяющей собой нежность, материнство, принцип защиты. Символ всего того, что родила Мать-Земля. Прочность, спокойствие, мягкость, выдержку и женскую силу несет в себе этот символ, похожий на лоно женщины и обеспечивающий благотворное развитие зародившейся жизни.

Телец – большое созвездие. Яркий желто-оранжевый Альдебаран – звезда первой величины, которая служит одной из навигационных звезд. Эта звезда – королевская, марсианской природы. Если влияние звезды сильно сказывается в гороскопе человека, то это указывает на его исключительную энергию, способность быть впереди всех, добиваться руководящих должностей и призвания.

Людям вашего психологического склада необходимо сохранять веру в себя. Это ключ, который запускает механизм подтверждения личного достоинства, что является главной целью жизни. Одна из черт, с помощью которой вы достигаете намеченных целей – развитое чувство справедливости и умение долго и дипломатично обходить конфликт. Главный залог успеха – спокойствие и уверенность. Вы обладаете глубокой связью с природными энергиями, умением питаться звуками музыки и созерцанием красоты. Все это – ваши силы и источники энергии. Из-за неуверенности в себе – страдают сильнее других, и потому любое отклонение от цели чревато серьезным сопротивлением и недовольством. Не рекомендуется другим испытывать ваше терпение. И если затронуты ваши жизненные интересы, на пути у вас лучше не стоять – гнев Тельцов впечатляет, а примирение дается нелегко. Телец не склонен быстро прощать и забывать свои обиды. Редко втягивается в длительные тяжбы благодаря терпению и умению подготовить путь к отступлению. Уязвимое место их характера – нелюбовь к неожиданностям и нововведениям. Умение отличать мечту от реальности, состояние внутреннего спокойствия, непоколебимости помогут Тельцам достойно и без ущерба для себя выходить из подобного рода ситуаций.

У представителей этого знака хорошо развит вкус к наслаждениям. Еда должна быть вкусной, разнообразной, вино хорошим, любовь – радовать душу и тело. Психологическая стабильность без достаточных материальных накоплений невозможна. Присутствующая склонность регулировать финансовые дела трезвым умом и без риска дает им уверенность в завтрашнем дне и ощущение почвы под ногами. Их редко привлекают авантюрные идеи, но если возникло такое желание поиграть до последнего, то при условии, что основная сумма осталась дома. Чрезмерная привязанность к денежным накоплениям и удовольствиям может привести Тельца к серьезным психосоматическим заболеваниям. Свой гардероб Тельцы подбирают по принципу – немного, но самого лучшего качества. При возможности выбирают дорогую и качественную одежду. В основном классическую, то что не выходит из моды никогда. Это стиль людей с уже сформированным вкусом. Назначение одежды для Тельцов определяется прежде всего материалом, из которого она изготовлена. Повседневная одежда может быть сшита из шерсти, фланели, саржевого переплетения, выходная – непременно из ткани с тонкой выработкой: креп, бархат, ткань с блестящей поверхностью. Фасоны – простые, но с крупными выразительными деталями. Украшения также любят массивные, простой формы, при возможности – из драгоценных камней. Их одежда выглядит добротно, но несколько тяжеловесно. Тельцам идут классические цвета Венеры – розовый и голубой, а также любые сочные цвета.


Знаки Зодиака, знаменитости: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: ЗНАМЕНИТОСТИ

Андреа Рот
Гвинет Кейт Пэлтроу, 28 сентября 1973 г., Лос-Анджелес, США Евгений Евстигнеев
Жан-Клод ван Дамм
Катрин Денев, 22 октября 1943 г., Париж, Франция
Катрин Денев
Кейт Уинслет
Кейт Уинслет
Лео ДиКаприо
Линда Хемилтон
Майкл Дудикофф
Моника Белуччи
Пеги Липтон
Питер Бойл
Удо Кир


Знаки Зодиака, совместимость: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: ГЛАЗА

У женщин-Весов глаза, как у швейных машинок - олицетворяют постоянную готовность к действию (особенно, сексуальному). Взгляд женщин-Весов прямой и конкретный, при этом, адекватно мыслящий. Глаза большие, круглые, старательно обрисованные всякими карандашиками - точно, как экибана. У мужчин-Весов взгляд похож на стрелку весов - колеблется в принятии решения: то ли вас послушать, то ли по-другому сделать. А глаза: один похож на гирьку - железный, оценивающий, стоимостной; другой - на некую аморфную кучу чего-то насыпанного, но очень приятного, томный сытый взгляд.


Знаки Зодиака, карьера: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: КАРЬЕРА

В деловых вопросах в этом году вам следует быть очень осторожным – не произносить необдуманных слов и ни в коем случае не давать несбыточных обещаний. Тысячу раз подумайте, прежде чем принимать решение. Бизнес, которым вы занимаетесь, будет требовать хладнокровия и большой выдержки, умения делать выбор между двумя противоречивыми путями. Придется постоянно что-то утрясать и решать все важные вопросы самим, придется очень много внимания уделять деталям. Проявляйте как можно больше активности, действуйте так, как считаете нужным, но не идите напролом: соразмеряйте усилия со сложившейся ситуацией. В 2003 году вам не обойтись без надежных партнеров и преданных подчиненных. Постарайтесь завоевать их доверие и признание. Вам придется делать много работы, которую нужно будет делать сообща. Вообще год Овцы обещает быть для вас весьма насыщенным и интересным. Во второй половине апреля смело беритесь за новое дело. Оно принесет ощутимую прибыль. Лето, особенно июль, будет в прямом смысле жарким, и если вы намерены серьезно заниматься делами, брать отпуск в этот период не стоит. В сентябре-октябре особых успехов не предвидится, поэтому постарайтесь решить тактические задачи.


Знаки Зодиака, лицо врага: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: ЛИЦО ВРАГА

Весы – это единственный знак Зодиака, который специально создает зло.

Простой пример. Весы видят картину, парень пристает к хрупкой и беззащитной девушке, домогается ее, отнимает у нее сумку. Девушка страдает. Ей начинают сопереживать и Весы. Как же, равновесие нарушено! Зло перевесило, отняло сумку. Зло должно быть наказано! Весы встают на защиту Добра и слабого пола и начинают бить хулиганистого парня. Бьют парня вместе с хрупкой и беззащитной девушкой. По ходу драки Весы с изумлением замечают, что девушка блестяще владеет приемами рукопашного боя. С каждым ее ударом парень становится все более похож на кусок фарша. Парень еле жив. Весы видят такое дело и вступаются за парня. Как же, он ведь помрет ненароком, а она такая безжалостная. Вместе с парнем Весы охаживают дубиной девушку, ломая ей руки и ноги. Девчонка загибается. Весы ее жалеют и вступаются за нее, навесив парню, за то, что тот перестарался дубиной. И так до полного изнеможения борющихся сторон. Все. Равновесие достигнуто. Обе стороны мертвы. Покой и абсолютный ноль царит на поле битвы. Смерть.

Ни кто не победил: ни Добро, ни Зло. А правильней-то было отрезать парню руку за воровство. Один мой знакомый, Весы по гороскопу, возглавляет фирму, торгующую техникой для пожаротушения. На Новый Год он произнес тост: «Пусть в Новом Году будет больше пожаров, продажи в нашей фирме возрастут!» Без комментариев.

Не зря Весы называются Весами. Представьте: на одой чаше Весов лежит Зло, на другой - Добро. Что можно сказать. Если мы добавим на нужную чашу еще немножко Добра, то стрелка Весов отклонится, требуя добавить Зла. А иначе – равновесие нарушено. Весы единственные искусственно создают Зло, просто для равновесия, для дурацкой гармонии.

Весы чрезвычайно подвижны. И ездят, и ездят по миру, перемещаются, как Фигаро: то здесь, то там. Результат деятельности Весов слаб и весьма спорен. Вроде бы все хорошо, только не известно, что хорошо-то. За последние два года президентская власть в России стала лучше работать, стала более сильно заботиться о народе. А российский север замерзал обе зимы подряд. Новое жилье построили для жителей Ленска, а оно развалилось через год всего-то. Воры пойманы, но не наказаны.

Экономика России растет, а грузооборот (отоваривание денег оплат) упал до нуля – трассы пусты, грузовиков на дорогах нет. Наверное, товары перемещаются по факсу. Россия становится более демократичной, а чувствуется приближение репрессий 37-го года. Не случайно символом судебного правосудия являются весы. Кто судился, тот знает, что прав не тот, кто прав, а тот, кто смог доказать свою позицию в суде и убедить судей в своей правоте. Судьи берут взятки, но их нельзя преследовать по закону, они не подсудны. Что хотят, то и творят. Способы зарабатывания денег Весов устраивают все.

Партнерами по бизнесу их назвать сложно, как-то под себя в основном гребут.

В сексе мужики ведут себя средне. А вот женская половина Весовского племени напоминает швейные машинки, неуемные, механические.


Знаки Зодиака, любовник: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: ЛЮБОВНИК

Мужчина

Его маски – Красивая улыбка. Умеет обезоруживать обаянием и уступать.

Его слабости – Всегда мечтает, что проблема разрешится сама собой. Не умеет отказать. «Теряет рассудок» перед яркими женщинами. Эстет. Его настроение может испортиться даже от запаха рыбы, которую вы жарите ему на ужин.

Сексуальные слабости – Ему нужна в постели власть.

Рекомендации – Все решения принимайте сами. Долой бигуди и халат! Красивое платье, интерьер, сервировка, свечи – и он ваш.


Знаки Зодиака, личная жизнь: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: ЛИЧНАЯ ЖИЗНЬ

В этом году ваша вольная и свободолюбивая натура вдруг захочет утихомириться и найти покой в тихой семейной гавани. Это означает, что в 2003 году звезды благоприятствуют людям, вступающим в брак и ожидающим рождения ребенка.

Вам нужно проявлять больше участия и терпения, научиться уживаться с другим человеком и нести ответственность за принятые на себя обязательства.

Апрель – самый яркий и запоминающийся период, а февраль – наиболее спокойный и неромантичный.

Будьте готовы проявить активность в июле.

В середине лета дела заставят вас немного понервничать и провести несколько бессонных ночей.

В начале осени вас ожидает настоящий сюрприз. Наконец-то воплотится в реальность ваша самая заветная мечта.


Знаки Зодиака, профессии: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ: ПРОФЕССИИ

Подыскивая лицей, поинтересуйтесь, преподают ли там этику и культуроведение, а также «человек и общество». Самому культурному знаку необходимо опираться на гуманные и общественно-полезные знания. Это – политруки. С удовольствием читают просветительные лекции, интересно проводят семинары. Многие идут в политику и становятся депутатами. С интересом будут изучать юриспруденцию. Им по нраву работа, включающая элемент искусства – дизайнер, редактор, модельер, метрдотель, декоратор. Хороший экономист. Прекрасный дипломат. Они начальники в организациях милосердия или социальной деятельности. Могут иметь свое туристическое бюро. Станут отличным администратором, например, гостиничного комплекса. Ищите направление, которое предполагает спокойный ритм работы.

ДОСТОИНСТВА – Умение вести переговоры и ладить с людьми. А еще врожденное очарование и приятная внешность.

СТРАХИ – Принятие решения оттягивает до последнего момента, ожидая, что проблема рассосется сама собой. Неуверенность в правильности самостоятельного выбора. Важен рядом человек или коллектив, которые могли бы поддержать и одобрить. Не подходит работа, которая требует волевого выбора: врач «Скорой помощи», адвокат, журналист-корреспондент.


Знаки Зодиака, Стрижка волос: Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Весы

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВЕСЫ 24 сентября - 23 октября ВОЗДУХ

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Весов – процесс сублимирования (sublimare).

Их царства: Австрия, Португалия, Савойя, Эфиопия.

Города Весов: Вена, Франкфурт, Антверпен и др.

Девиз – Я уважаю.

Символическое изображение Весов напоминает восходящее или, наоборот, заходящее Солнце. В нем скрыта двойственность, а также тонкая грянь, соединяющая мир видимый и невидимый, сознание и подсознание, ночь и день. Это символ равновесия энергии, без которого не может существовать сама жизнь.

Небольшое созвездие с двойными звездами, которые были названы арабами Зубен Альгенуби и Зубен Альшемали. Две тысячи лет назад Солнце в этом знаке находилось в точке осеннего равноденствия, которое считали днем равновесия дня и ночи, труда и отдыха. Символ знака – чаша старинных весов – равновесие, и диск Солнца в середине коромысла весов означает пребывание в гармонии.

Звезда Зубен Альгенуби (Южные Весы) двойная. Ее более яркий спутник придает характеру человека воинственные качества. Неблагоприятное действие этой звезды особенно отчетливо проявляется в гороскопах ночного рождения. Дурным предзнаменованием в отношении здоровья является наличие в карте рождения соединения Солнца с этой звездой.

Хорошее влияние, приписываемое обеим звездам – Южным и Северным Весам, заключается в том, что они дают человеку бессмертное имя, однако происходит это чаще при трагических обстоятельствах. Эта звезда знаменует удачу, за которой, правда, следует падение при благоприятном расположении в гороскопе. Это является также указанием на опасность от воды.

Зубен Альшемали – звезда Северных Весов. Она имеет более мягкое влияние на жизнь человека и потому считается благоприятной. Она способствует достижению почестей и известности. В том числе дает человеку усердие и старательность, пробуждает духовную и ментальную энергию, покровительствует гражданским лицам, адвокатам, юристам, ученым.

Солнце в вашем гороскопе находится в знаке Весов. Это указывает на тактичный характер и природную вежливость, умение устанавливать контакты на личной основе. У человека этого знака развита способность приспосабливаться к любой обстановке. Весам удается сохранять дистанцию между собой и собеседником. Это неудивительно, так как в такой дистанции – залог равновесия.

В жизни для Весов важна гармония внешней формы и внутреннего содержания. В труде у человека этого знака проявляется редкостная сноровка, ловкость. Весы стремятся быть честными и справедливыми.

Характер очень впечатлительный, и они могут легко склоняться в одну или другую сторону, но страстности себе не позволяют. Физическая сила невысока, и потому труд должен быть в первую очередь в удовольствие. И главное, чтобы было на кого опереться. Весы обычно не любят свежий ветер перемен и, выходя за привычные рамки налаженной культурной жизни, начинают «прихрамывать», по аналогии с хромающим кузнецом Гефестом. И часто эта слабость даже украшает их, так как всевозможные изобретения и «подпорки» цивилизации в соприкосновении с ними приобретают изящество и некоторый интеллигентный шарм.

Весы – отличные партнеры, способные оказать помощь не только сочувствием, но и делом – ведь именно божественный кузнец Гефест сковал Громовержцу оружие его победы. Однако собственная склонность к компромиссу и слишком быстрая перемена взглядов делает их ненадежными друзьями. Поддерживая равновесие сил, этот знак ненароком проявляет коварство и не упускает случая помочь и враждебному лагерю, подобно тому, как иранский бог Тваштар создал змея Вритру, главного врага божественных сил.

У Весов хорошие способности для занятия искусством. Повышен интерес к психологии, к человеческим отношениям, умеют советовать, помогать людям в решении личных вопросов, часто выступают в роли мирового судьи.

Переломы и перемены в жизни Весов чаще всего происходят по воле других людей, так как сами они предпочитают жизнь спокойную, чем полную неожиданностей грубую реальность. Весы дома любят комфорт, уют, все изящное, красивое, ценят музыку, вкусную еду. В любви – умение освободиться от лишних эмоций порой приводит к жестокости и эгоистичности, жесткости. Их большое преимущество перед остальными – умение видеть свои ошибки и просить прощения – это их большое преимущество перед остальными.

Весы одеваются с большим вкусом. Они наделены особым чутьем в отношении цвета и формы. Их наряд всегда производит гармоничное впечатление. В моде придерживаются «золотой» середины, знают меру в ношении как мини, так и макси. Свой стиль Весы формируют еще в молодости и остаются верны ему надолго. Весы выбирают изысканные цвета – пастельные, цвета драгоценных камней, тонкие оттенки голубого и розового. Они умеют выглядеть привлекательно при минимальных затратах и использовать аксессуары. Женщины-Весы очень любят носить брюки – это объясняется мужской природой этого знака. Галстуки, мужские шляпы, пальто-рединготы в женском гардеробе – это также завоевание знака Весов. Их одежда должна быть достаточно свободной, но присобранной в талии, полуприлегающего или х-образного силуэта. Весы выбирают украшения хорошей тонкой работы, представляющие художественную ценность.


Знаки Зодиака, знаменитости: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: ЗНАМЕНИТОСТИ

Бриджит Фонда
Грета Скакки Джек Леммон
Дженнифер Питт (11.02.1969)
Джин Хэкмен
Джон Траволта
Дмитрий Харатьян
Мими Роджерс
Мора Тирни
Мэтт Диллон
Настасья Кински
Поли Шор
Рутгер Хауэр
Синди Кроуфорд


Знаки Зодиака, совместимость: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: СОВМЕСТИМОСТЬ

на начало


Знаки Зодиака, глаза: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: ГЛАЗА

У Водолея странные глаза: никогда не поймешь - шутит он или нет. В глазах Водолея виден тот же мыслительный процесс, что и у Близнецов, только у Водолея бесконечное множество жестких компьютерных дисков, и все они вращаются одновременно и параллельно. О чем думает в данную секунду - о всем сразу, параллельно. Странные глаза, не от мира сего, что хочешь, то в них и увидишь. Нравятся…


Знаки Зодиака, карьера: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: КАРЬЕРА

В отличие от привычной легкости и вольности, свойственным Водолеям, в этом году необходимо запастись терпением, упорством и настойчивостью. Вам придется выкладываться полностью, не позволяя себе облегчить жизнь или уклониться от взятых обязательств. Вам придется сталкиваться по долгу службы с разными характерами, поэтому следует относиться ко всем сотрудникам нейтрально вежливо и доброжелательно и это не сложно, так как у многих Водолеев прекрасно развито чувство коллективизма. Вы более чем хороши в общественной работе. Ценные качества – независтливость и нерасчетливость. Часто Водолеям предлагают повышение, и это оправдано тем, что только люди этого знака знают, как отдавать приказы, как объяснить, что и как следует выполнить. В январе постарайтесь заложить фундамент будущего начинания. Проблемы решатся сами собой. А вот в феврале вас ждет немного хлопот, которые отнимут все свободное время. Середина мая подходит для заключения солидной сделки. В июле можете потерпеть поражение, но не отчаивайтесь. Приглядитесь к партнерам: возможно, что кто-то из них ведет двойную игру.


Знаки Зодиака, лицо врага: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: ЛИЦО ВРАГА

на начало


Знаки Зодиака, любовник: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: ЛЮБОВНИК

Мужчина

Его маски – Отстранено мечтательный взгляд, будто его мысли парят где-то далеко. Колкости – верный признак его заинтересованности в вас. Готов подружиться даже со своим соперником.

Его слабости – Кидается на все новое и необычное – будь это человек или идея. Он безразличен к материальному благу, может довольствоваться минимумом удобств. Ему важно чувствовать себя непривязанным.

Сексуальные слабости – В интимные моменты любит подключить беспредельную фантазию.

Рекомендации – Не открывайте сразу все свои «козыри». Постоянно дразните его любопытство.


Знаки Зодиака, личная жизнь: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: ЛИЧНАЯ ЖИЗНЬ

В этом году ваша вольная и свободолюбивая натура вдруг захочет утихомириться и найти покой в тихой семейной гавани. Это означает, что в 2003 году звезды благоприятствуют людям, вступающим в брак и ожидающим рождения ребенка.

Вам нужно проявлять больше участия и терпения, научиться уживаться с другим человеком и нести ответственность за принятые на себя обязательства.

Апрель – самый яркий и запоминающийся период, а февраль – наиболее спокойный и неромантичный.

Будьте готовы проявить активность в июле.

В середине лета дела заставят вас немного понервничать и провести несколько бессонных ночей.

В начале осени вас ожидает настоящий сюрприз. Наконец-то воплотится в реальность ваша самая заветная мечта.


Знаки Зодиака, профессии: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ: ПРОФЕССИИ

В детстве они мечтают стать космонавтом, летчиком, мультипликатором. Всегда знают чуть больше, чем любой из сверстников, причем информация загадочная и малоизвестная. Они с интересом относятся к электронике и технике. Может быть ранее увлечение автомобилями или мотоциклами. Технический склад ума направляет их в Бауманский. Такие дети могут всерьез занимаются экспериментальной физикой, где их целиком захватывает движение квантовых частиц и других корпускулярных излучений. Это диалектик, предрасположенный к профессиям, определяющим научно-технический прогресс. Прирожденный изобретатель и рационализатор. Сферы деятельности – электроника, компьютеры, радио, телевидение, фотография, психология, философия, биология, химия, инженерное дело. Пример: автор новой науки Организмики. Его можно застать за ведением дневника или за сочинительством. Они любят писать и говорить эпатажно, иногда излишне экспрессивно. Часто становятся писателями–фантастами и хорошими журналистами. Широкий кругозор способен выдвинуть его на президентский пост любого предприятия.

ДОСТОИНСТВА – Всегда готов к неожиданностям и в критической ситуации способен взять на себя руководство.

СТРАХИ – Быть порабощенным. Очень не любит короткий поводок и руководящих указаний. Работает по склонности, а не по принуждению. Избегает постов, связанных с высокой материальной ответственностью, а также с жесткой субординацией.


Знаки Зодиака, Стрижка волос: Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи


Водолей

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДОЛЕЙ 21 января - 18 февраля ВОЗДУХ

Прогноз 2003: карьера личная жизнь отдых

совместимость брак лицо врага любовник ребёнок глаза профессии знаменитости стрижка волос

Алхимический знак Водолея – процесс мультиплицирования, увеличения в массе (multiplicare).

Число - 18.

Карта Таро – Звезда.

Его царства: Дания, Вестфалия, Татария.

Его города: Гамбург, Бремен др.

беда водолея любовь водолея

Девиз – Я знаю

Фаза Водолея – время революционных преобразований на Земле. Символическое изображение напоминает нам обозначение тока высокой частоты, несущей в нашу жизнь свет и энергию даже в самые темные периоды суток. Начинается этот символ с изображения чаши, а затем линия справа спускается вниз, показывая, как божественная жизненная энергия наполняет Землю целительными силами.

Водолей – большое и сложное созвездие. Ярких звезд нет, и оно почти целиком расположено над южным полушарием. Символически Водолей изображается в виде юноши, льющего живую и мертвую воду из сосуда. Человеческая и умственная природа Водолея представлена символом «мужчина», что на санскрите означает «думать». В Зодиаке он занимает особое место, там, где круг переходит в спираль. Это означает, что Водолей готов к более высокому движению по спирали – от самосознания к полному развитию божественного духа.

Человек, родившийся под этим знаком, - реформатор с сильным стремлением к обновлению, поиску нового. Основные черты характера – человеколюбие, оригинальность, независимость. Такого человека редко могут смутить неудачи. Вместе с тем склонность к постоянному обновлению может помешать углубиться в старое.

Это знак постоянной молодости и физического здоровья, хотя в жизни встречаются взлеты и падения, богатство и нищета, успех и катастрофа, но только не болотный застой и тишина. У Водолеев хорошие возможности для духовного развития. Они могут легко вступать в контакты, однако их идеи не всегда находят понимание. С другой стороны, они сами склонны обманываться в своих планах, что может привести к неординарным поступкам. Принцип Водолея – абсолютная справедливость по отношению ко всем, так как он черпает уверенность из общения с другими.

Поиск и реализация духовных, социальных и научных идей – главная задача Водолея в жизни. Присутствует ненависть к рутине, педантизму, любовь шокировать публику, бросая вызов общественному мнению. Дела своих друзей Водолей часто принимает близко к сердцу.

Отношения с приятелями непредсказуемы, непостоянны. Чтобы закрепить независимость своей позиции, Водолеям необходимо самоутверждение. Их дом всегда открыт для коллективных мероприятий и встреч друзей. Основной конек – интуитивное озарение, а вот концентрация сил в течение длительного времени не принадлежит к сильным сторонам Водолея. Если озарений в жизни не слишком много, то могут наступить очень сложные времена. Поэтому желательно выработать в себе такое качество, как самодисциплина, чтобы действительно чего-то достичь.

Водолеев привлекает все яркое и необычное, в том числе и в моде. В выборе одежды Водолеи руководствуются внутренним побуждением. Для людей этого знака одежда – возможность проявления своей индивидуальности. Одни принимают авангардные идеи моды и для них характерно стремление к чрезвычайно ярким, кричащим искусственным цветам, таким, как ультрамарин, электрик, бирюзовый, ярко-розовый, к эпатирующему наряду. У другого типа Водолеев, занятых интеллектуальным трудом, на следование моде не хватает времени. Они не стремятся выделиться одеждой, но занимаются необычными проблемами. Людей этого типа привлекают новые предложения классического стиля и одежда из экологически чистых материалов. В одежде они предпочитают спокойные тона – серебристо-серые, голубоватые, перламутровые, носят простые свитера, брюки, куртки. Украшения, которые носят Водолеи, должны отражать какую-либо идею. Это могут быть и мелкие безделушки-однодневки, которые просто используются по настроению. К знаку Водолея относится одежда для космонавтов, униформа рабочих групп и коллективов.


Стихии: Вода

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОДА

совместимость стихий дом

рак скорпион рыбы

ВОДА – СИЛА ДУШИ

Вода изображает те сферы, которые невозможно осязать: мир чувств, стремления и страсти, желания и настроения, переживания, восприятия и размышления, то есть душевную деятельность. В этом «царстве души» ничего нельзя измерить, взвесить или подчинить каким-то законам. Человек элемента воды находит богатство земного существования в многообразии переживаний и впечатлений.

РАК сразу же возвращает воспринятые извне импульсы обратно. Все жизненные выражения, которые находятся под астральным влиянием РАКА, направлены на окружающий мир, преодолевают его и делают зависимым от души. РАК – силовое поле, которое может заряжать других людей.

В знаке СКОРПИОНА душевные силы достигают максимального уплотнения и напряжения. Его внутренние душевные силы огромны, спрессованны так, что из-за пустяка могут взорваться.

РЫБЫ вбирают и сохраняют в себе все, что течет в их душу. Их сила – в душевном богатстве, частично пребывающем в мире фантазий, а частично в реальном мире.

Совместимость стихий

Воде Огонь нужен только лишь для того, чтобы ее немного подогреть, если же Воду довести до кипения – итог ясен.

Вода с Водой нормально совместимы, поскольку эта жидкость обычно правильно смешивается: свежая струя – нужна всегда.

Воздух Воде нужен, просто необходим. Вода должна быть насыщена достаточным количеством кислорода, иначе она протухает, мертвеет.

Земля в Воде вызывает муть, которая постепенно осядет. Однако вместе они могут некоторое время, особенно, если Вода сильная, продуктивно сотрудничать – как волна обтачивает гальку морскую.

Ссылки по теме:

  • Зодиак и Организмика: лидирует Воздух.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Стихии: Воздух

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ВОЗДУХ

совместимость стихий дом

близнецы весы водолей

ВОЗДУХ – СФЕРА ДУХА

Мышление и вся духовная деятельность находится в полной зависимости от воздуха, так как все действия мозга связаны с непрерывным поступлением кислорода. Силы, исходящие из трех воздушных знаков, дают возможность познать мир духа и многообразие форм.

ВЕСЫ позволяют узнать неизмеримое многообразие форм и самому сформировать свой мир. Рожденные под этим знаком знают толк в формах, понятиях и прочих нематериальных сферах, но они не способны воплотить свои идеи, ибо не могут постичь реальность.

ВОДОЛЕЙ испытывает исходящие от Зодиака силы, способствующие внутреннему сохранению форм. Это значит, что у него есть возможность аккумулировать огромное количество идей, духовных систем и представлений, однако часто он далек от реальности. Водолей может полностью отключиться от этого мира и жить в мире своих мыслей.

Рожденный под знаком БЛИЗНЕЦОВ не создает новые формы, он оперирует с уже имеющимися. Они заставляют его иногда менять собственные представления о чем-либо, но это требование его внутреннего неустройства, вечная игра духовных сил.

Совместимость стихий

Воздуху огонь, в общем-то, вреден – съедает его. Но если Воздух сильный и его много, то, жертвуя частью своей, Воздух может раскалиться до высоких пределов и перейти в новое качество.

Воздуху Вода нужна для того, чтобы поддерживать правильную влажность, без Воды Воздух высыхает, становится черствым. Однако, если слишком много Воды, Воздух излишки сбросит дождем.

Воздух и Воздух могут ужиться, но у каждого своя судьба, свои интересы, своя независимость. Продолжится это разделение до того, пока оба Воздуха не перемешают свои цели настолько, что они станут общими, и тогда все будет просто здорово.

Воздуху Земля, в общем-то, не нужна – это пыльная буря, смерч. Однако для увеличения своей силы Воздух может привлечь к сотрудничеству Землю. Отношения будут зависеть от Воздуха и продолжатся столько, сколько нужно будет Воздуху.

Ссылки по теме:

  • Зодиак и Организмика: лидирует Воздух.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Стихии: Земля

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Организмика
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

ЗЕМЛЯ

совместимость стихий дом

телец дева козерог

ЗЕМЛЯ – СИЛА МАТЕРИИ

В астрологии понятие «земля» употребляется для отображения материального действительного мира. Материальным является вспаханное поле, построенный дом, деньги в кошельке, физическое тело человека и все, что мы видим и можем потрогать. Реальностью является также все, что происходит, то есть различного рода деятельность. Все силы из земного участка знаков Зодиака оказывают свое влияние на реальность, но каждый человек переживает ее по-разному.

Если вы КОЗЕРОГ, то у вас ясный взгляд на действительность и достаточно сил, чтобы постичь и преодолеть ее. Вы оказываете сопротивление материи и настойчиво движетесь к поставленной цели.

Если вы ТЕЛЕЦ, то ваше отличительное качество – покоящаяся сила, которая проявляет себя очень редко. В отличие от Козерога вы не хотите преодолеть эту материю силой. ТЕЛЕЦ хочет владеть материей и этим оказывать на нее влияние.

ДЕВА вовлечена в материальное действие и активно работает, чтобы выполнить поставленные перед ней задачи. ДЕВА должна обороняться от давления материального мира, чтобы не быть им уничтоженной.

Совместимость стихий

Земле Огонь приятен не всегда. Вроде бы и нужно Земле тепло, чтобы всходы проросли, и был урожай. Однако если Землю перекалить – получится горячая пустыня.

Земле Вода просто необходима – поливать для плодородия.

Земле Воздух просто необходим, чтобы Земля дышала.

Земле Земля – сложно сказать, поскольку это повлияет только на размер кучи земли. Но, если одна Земля будет более плодородна, то для другой Земли процесс сотрудничества выльется в увеличение ее плодородности, для первой – потерей части плодородности. Общий объем Земли (денежных средств, капитала), конечно же, увеличится.

Ссылки по теме:

  • Зодиак и Организмика: лидирует Воздух.
  • У каждого Знака Зодиака своя любовь.
  • У каждого Знака Зодиака свои глаза.


Знаки Зодиака

Прогноз на 2000 лет | Знаки Зодиака | Восточный гороскоп | Китайский гороскоп
Гороскоп ариев | Цветочный гороскоп | Лунные узлы | Астроглобус
Вечный календарь | Нумерология | Имя и число имени | Гороскоп Друидов
Приметы | Сонник | Заговоры | Обереги
Статьи

Астрологический прогноз на 2003 год

Год Овцы каких-то особых событий и подарков не принесет. В этот год усиливается ответственность за то дело, ради которого вы служите, т.е. каждый из нас должен четко представлять свои обязанности и выполнять на себя взятые поручения.

Внимательно прислушайтесь к нашим советам и постарайтесь выполнять их.

Но не стоит буквально воспринимать информацию. Если говорится, что день предстоит тяжелый, то это вовсе не означает, что нужно опустить руки и впадать в отчаяние. Не забывайте три основных закона Космоса: «Мысль материальна», «Все вокруг живое» и «Мы в ответе за свои поступки».

ОВЕН 21 мар.−20 апр. | ЛЕВ 23 июл.−23 авг. | СТРЕЛЕЦ 23 ноя.−22 дек. | Стихия ОГОНЬ
ТЕЛЕЦ 21 апр.−21 мая. | ДЕВА 24 авг.−23 сен. | КОЗЕРОГ 23 дек.−20 янв. | Стихия ЗЕМЛЯ
БЛИЗНЕЦЫ 22 мая−21 июн. | ВЕСЫ 24 сен.−23 окт. | ВОДОЛЕЙ 21 янв.−18 фев. | Стихия ВОЗДУХ
РАК 22 июн.−22 июл. | СКОРПИОН 24 окт.−22 ноя. | РЫБЫ 19 фев.−20 мар. | Стихия ВОДА