оглавление анекдот

Обновлено 18/08/04

Анкдоты, в основном, хорошие, а также высказывания людей известных и не очень...

Обычно указывается источник заимствования. Если такового нет, то происхождение неясно и ссылки нет.

При желании потенциальные авторы могут заявить о своем приоритете.

сборки [1] [2] [3] [4] [5] [6] [7] [8] [9] [10] [11] [12] [13] [14] [15] [16] [17] [18]


разное~

меню

переход

сборка 1

-Откуда?
-Из концерта
-Кто пел?
-Козловский.
-Ну и как?
-...я бы пел по другому. Я, конечено, не пою, но если бы пел...
Учительница в классе знакомится с учениками.
- Иванов.
- Петрова.
- Сидоров.
- Штирлиц...
Учительница:
- Ты зачем дразнишься, как твоя фамилия?
- Штирлиц.
- Завтра с отцом в школу придешь!
На следующий день ученик приходит в школу с
отцом.
Учительница:
- Ваш сын говорит, что он Штирлиц.
Отец:
- Да он стесняется, Борманы мы, Борманы...
Перед дверью дома сидит маленький мальчик. К
нему подходит какой-то человек и спрашивает:
- Папа дома?
- Да.
Мужчина звонит, но никто не открывает. Тогда он
зло говорит мальчику:
- Ты говоришь, что отец дома, тогда почему никто
не открывает?
- Не знаю. Мы тут не живем.

Моряк, значит, из рейса приходит, а у жены вся спина в синяках.
Он - ее к врачу. Жена возвращается и говорит диагноз: на нервной почве.
Hу, он опять в море, приходит - та же картина. Он жену ведет к врачу, она выходит из кабинета - и опять: на нервной почве.
Мужик залетает, врача к стенке, что за болезнь такая. Врач:
- Я знал, что она у вас блядь, но что бы еще и глухая!...
На НЕРОВНОЙ почве!... На НЕРОВНОЙ почве!...

Встретились два старых друга. Один другому рассказывает:
- Да вот, пока мы с тобой не виделись - третий раз женился.
- А что такое?
- Да первая жена была учителем. Я ее трахаю, а она мне:
- Повтори, повтори, повтори...". За.бался, короче.
Вторая жена была спелеологом. Я ее трахаю, а она мне:
- Глубже, глубже, глубже...". Тоже за..бался...
А вот тертья жена - класс!!! Маляр!!! Я ее трахаю, а она мне:
- Hе спеши дорогой, не спеши. Сегодня не кончишь - кончишь завтра".

- Сара, разве Ваша дочь вышла замуж?
- Что Вы, с чего Вы взяли?
- Посмотрите, она сидит у окна и кормит грудью ребенка.
- Ну и что? Если у девушки есть свободное время и молоко, почему бы ей не покормить ребенка?

Один мужик в день своего рождения захотел приподнять себе настроение. Подходит к какому-то киоску и спрашивает у продавца:
- Сколько мне лет?
Тот посмотрел внимательно:
- 38.
- Не угадал,- восторжено заявил тот.
- Мне сегодня 47.
Заходит в МакДональд, заказал еду и опять спрашивает у молодой кассирши сколько ему лет.
- 29,- говорит та. Мужик балдеет от радости:
- Мне сегодня 47!
Заходит в метро. Видит - сидит какая-то бабка. Дай, думает, в последний раз спрошу. Бабка посмотрела на него и говорит:
- Слишком старая я и плохо вижу, но могу определить возраст другим способом - по твоим я..цам. Мужик огляделся - в вагоне пусто, подошел к бабке, приспустил брюки. Та нырнула туда двумя руками. Спустя 10 минут (удовлетворившись полностью), говорит:
- Тебе 47 лет. Мужик опешил:
- Как ты узнала?
- А я за тобой в Мак-Дональде в очереди стояла.

На переговорном пункте.
..."Южно-Сахалинск. 4 кабина"...
..."Бишкек. Номер не отвечает"...
..."Великобля...Великабля...Тьфу! Кто заказывал Англию - пройдите во 2 кабинку"...

У Хачика вскочил прыщик на заднице, он подходит к зеркалу, снимает штаны и видя в зеркале собственную задницу начинает возбуждаться. Руками придерживая хозяйство:
- Тыхо, тыхо, свои, свои!
Пpиходит Мойше в паpтизанский отpяд:
- Хочу стать паpтизаном.
- Так пpосто это не делается, - отвечает командиp,
- Вот тебе листовки, pаспpостpанишь - возьмем. Мойше уходит, возвpащается чеpез неделю. Командиp:
- Почему так долго? Мойше, доставая пачку денег:
- Hу и товаpец вы мне подсунули...
Заходит мужчина в автобус и держит перед собой руки с растопыренными пальцами. Проехав несколько остановок в такой позе, он замечает удивленные взгляды пассажиров.
- Ну чего уставились? Я еду жене лифчик покупать.


raznoe 2~

сборка 2
Обязательно ли красить яйца на пасху? - Да, так как не человек красит яйца, а яйца - человека.
Где у женщин волосы самые кудрявые? - В Африке.
Женщина у психоаналитика:
– Доктор, у меня проблема! Любое свидание заканчивается постелью! Я просто не могу отказать! А потом я чувствую себя такой дурой и шлюхой, и это меня ужасно гнетёт!
– Хорошо, сейчас я введу вас в транс, а когда вы выйдете из него, вы будете в состоянии отказать...
– На х.. «отказать»! Сделайте, чтоб я не чувствовала себя дурой и шлюхой!

http://anekdotov.net

Приходит женщина на приём к врачу сексопатологу и говорит:
-Доктор меня никто не удовлетворяет и мне всегда хочется секса!
Доктор - вам пора выйти замуж!
Ж- я замужем!
Д- тогда заведите себе любовника
Ж- у меня их шесть!
Д -(восхищенно) Ну тогда вы просто удивительная женщина!
Ж- Вот и выдайте мне справку что я удивительная женщина , а то все кругом б.дь, да б.дь!

http://anekdotov.net

Суд. Бракоразводный процесс. Судья спрашивает жену:
-По какой причине вы хотите развестись с мужем?
-Он меня как мужчина не удовлетворяет!
Женский голос из зала:
- Всех удовлетворяет, а её нет!
Мужской голос из зала:
-А её никто не удовлетворяет!

http://anekdotov.net

Что означает крест-на-крест? - Поп на медсестре.

Прямой радио эфир:
- Передайте моему дорогому папочке поздравления с
праздником от всего сердца до члена!
DJ в шоке:
- До чего-о?!
- Я говорю:"Дочь Лена!"...

http://anekdotov.net

Надпись в туалете:
ничего хорошего из тебя не выйдет.

http://anekdotov.net

Экзамен на поступление в милицию: В стене сделаны три отверстия разной формы: круглое, кавадратное и треугольное. На столе лежат три фигуры: куб, шар и и пирамида. Задача - вставить фигуру в соответствующее ей отвертстие. Все поступившие делятся на две группы: - супер умные и - супер сильные.

http://anekdotov.net

Муж три дня дома не появлялся, на четвертый день
заявился.. Жена ему:
- Где шлялся?
- Да представляешь, этот Бин Ладен такая падла!
Прислал на работу мне письмо. Я его открываю, а там –
белый порошок!
- И что? Сибирская язва???
- Хуже... Триппер...

http://anekdotov.net

Удав, глядя на слона:
-Ха-ха!Член на морде!
Слон, гдядя на удава:
-Ха-ха!Морда на члене.

http://anekdotov.net

82-летний старик приходит к доктору:
- Я на следующей неделе опять женюсь, доктор!
- О, это неплохо! И сколько лет невесте?
- 18.
- Я должен вас предупредить, что чрезмерная активность в постели может иметь смертельный исход!
- Пусть умирает, ещё раз женюсь!

http://anekdotov.net

Учения. Летит самолёт с десантниками. Время десантирования. На выпуске:
- Сидоров пошел!
- Я три раза прыгал и ни разу парашют не открывался!
Ну, короче, вытолкнули.
А в этот момент проходит собрание в колхозе им. ...
Председатель:
- Да сколько, товарищи это будет продолжаться? Коровы не доены, доярки все в декрете, трактористы вечно пьяные...
Страшный удар по крыше.
Председатель (упавшим голосом) ... да и десантник этот зае...л уже.

http://anekdotov.net

Приходит Вовочка из школы и спрашивает маму:
- Мама, а ты знаешь где умер Наполеон?
- Нет, и где же?
- На Светой Елене.
- Каким гадостям вас учат в школе.

Первоклассника тащат в школу.
Он во всю упирается и кричит:
- Одиннадцать лет !!! За что !!???

Пошла Машенька к Вовочке заниматься математикой вечером и вернулась домой только утром. Родители в трансе. Машенька вертит трусы на пальчике и говорит родителям:
-Я не знаю, как это называется,но это хобби на всю жизнь!

Вовочка спрашивает у мамы:
- Мам, что за рыба "маникюрша"?
- Откуда ты взял, что это рыба?
- Да папа звонил по телефону дяде Коле и рассказывал, что вчера
на рыбалке всю ночь жарил маникюршу!

http://anekdotov.net

Едут в поезде Рабинович и студент-семинарист. Рабинович спрашивает:
- Какая тебя ждет карьера?
- Ну, стану священником.
- И все?
- Ну, может епископом.
- Ну, если все совсем удачно сложится...
- Ну, по максимуму, к концу жизни - стану Папой Римским!
- И все?
- А что еще?
- Ну, один из наших мальчиков таки выбился...

http://longbeard.narod.ru
longbeard@narod.ru
У Хаима умерла жена. Он решил дать объявление в газете.
- Сколько стоит самое маленькое объявление?
- 100 рублей.
- Тогда пишите "Сара умерла".
-За ту же цену Вы можете добавить еще пару слов.
- Тогда прибавьте "Продам Запорожец".
http://longbeard.narod.ru
longbeard@narod.ru

Рабинович встречает Хаймовича.
- Слушай, Хаймович, ты когда-нибудь занимался сексом втроем?
- Нет...
- А хочешь?
- Еще как!
- Ну, тогда быстро беги домой!

http://longbeard.narod.ru
longbeard@narod.ru

На приеме у сексолога:
- Доктор! У меня член как бешеный конь.
- Очень интересно, батенька! И как же это проявляется?
- Я ему кричу: "Стой!". А он, сволочь не стоит!

http://longbeard.narod.ru
longbeard@narod.ru

Крестьянин, побывав в Москве и, посмотрев праздничный салют, рассказывает о нем товарищам:
- Ну, вначале ни х.я, ни х.я... Потом ка-а-а-к е. твою мать! Е.. твою мать!!! И опять ни хуя...
И, вдруг: х.й! Х.й!! Х.й!!! Х.й!!!! Х.й!!!! И опять ни х.я...

http://longbeard.narod.ru
longbeard@narod.ru

Чапаевский боец делится воспоминаниями о гражданской войне с подрастающим поколением:
- И тут вывел Чапай нашу дивизию на пригорок... Посмотрели мы вперед: еб твою мать! Глядим налево: е-е-. твою мать! Направо: е-е-. твою мать! Оглянулись, а там ваще - е. твою мать!!!
Голос из зала:
- Во - память! Ничего не забыл!

http://longbeard.narod.ru
longbeard@narod.ru

Чукча в Москве потерял жену и пришел в милицию. Дежурный спрашивает:
- Какие приметы?
- Приметы не терял. Жена терял.
- Ну вот, к примеру, у меня жена - высокая, волосы - светлые. - Объясняет милиционер. - А твоя какая?
Чукча думал-думал, потом говорит:
- Знаешь, давай лучше твою жена искать!

http://longbeard.narod.ru
longbeard@narod.ru


разное 3

сборка 3
-Что будет, если смешать кило шоколада и кило дерьма?
-Два кило дерьма.

Чукча принес в редакцию свой роман. Редактор прочитал и говорит:
- Понимаете ли, слабовато... Вам бы классику почитать. Вы, к примеру, Тургенева читали? А Толстого? А Достоевского?
- Однако нет. Чукча - не читатель. Чукча - писатель!

http://longbeard.narod.ru
longbeard@narod.ru

По улице дефилирует роскошная девушка, а за ней, восторженно причмокивая, идет кавказец:
- Вах, вах, какой дэвушка! Какой фигура, какой талия… вот только ноги нэ на месте!
Девушка удивлённо оборачивается:
- И где же, интересно, должны быть мои ноги?
Кавказец показывает обеими руками на свои плечи:
- Здэсь!!!

http://longbeard.narod.ru
longbeard@narod.ru

- Шмеерсон, почему вы продаете селедку по пятьдесят рублей, когда Гольдштейн продает по двадцать?
- Нет, мне нравятся эти вопросы! Идите и купите у Гольдштейна!
- Но у Гольдштейна как раз сейчас нет селедки.
- Вот когда и у меня не будет, я тоже буду просить по двадцать рублей.

http://longbeard.narod.ru
longbeard@narod.ru

Одесса.
- Боже мой, кого я вижу! Соломон Моисеевич!
- Меня зовут Соломон Маркович!
- Вы мне будете рассказывать, как Вас зовут? Я вашего папу с детства знал! Он был таким красивым, высоким, кучерявым!
- Ничего подобного! Мой папа был маленький и лысый.
- Ай, идите в жопу, вы не знаете своего папу!

http://longbeard.narod.ru
longbeard@narod.ru
Страховой агент уговорил Лившица застраховаться от пожара, а затем предупредил:
- Но вы понимаете, что компания не возместит вам убытков, если Вы сами подожжете свой дом.
Лившиц кричит жене в другую комнату:
- Роза, я сразу почувствовал, что в этом деле что-то нечисто!
http://longbeard.narod.ru
longbeard@narod.ru

В еврейском ресторане. Фишман подзывает официанта:
- Изя, попробуй этот суп.
- Что вдруг? Это же тот суп, который Вы всегда заказываете.
- Нет, ты попробуй.
- Что, он пересолен?
- Попробуй, говорю!
- Ну, хорошо уже, хорошо, вот я сажусь и пробую, я попробую... а где ложка?
- Ага!!! - торжествует Фишман.

http://longbeard.narod.ru
longbeard@narod.ru

- Скажите, Фима, почему Вы не имеете дел с женщинами? Или Вы гомосексуалист?
- Я не гомосексуалист. А с женщинами я не имею дела потому, что, во-первых, меня на них укачивает, а во-вторых, после меня, их всё равно перетрахивать приходится.

http://longbeard.narod.ru
longbeard@narod.ru

Телеграмма:
"Боря, ё. твою мать! Подробности письмом".

http://longbeard.narod.ru
longbeard@narod.ru

- Роза ты брала у меня целый тазик, а вернула с дыркой.
- Фаня, что ты мне пудришь мозги? Во-первых, я брала тазик с дыркой. Во-вторых, я отдала тебе тазик без дырки. А в-третьих, никакого тазика я у тебя вообще не брала!

http://longbeard.narod.ru
longbeard@narod.ru

-Слушай, ты как лобковых вшей лечишь?
-Никак. Они у меня не болеют!

http://longbeard.narod.ru
longbeard@narod.ru

Сын спрашивает у отца:
-Папа, что такое "теоретически" и "практически"?
Отец:
- Как бы тебе объяснить… ну, вот иди и спроси к маму и сестру: "Отдадитесь ли вы за миллион долларов?"
Через минуту, сынок прибегает и говорит:
- Сказали, что прям тут же и отдались бы!!!
- Ну, вот видишь, - отвечает папа, - теоретически мы - миллионеры, а практически у нас дома живут две шлюхи!!!

http://longbeard.narod.ru
longbeard@narod.ru

Ссорятся влюбленные:
- Нет! Я никогда не выйду замуж за такого жмота, как ты! На, забери свое кольцо! - А где коробочка?

http://longbeard.narod.ru
longbeard@narod.ru

- Доктор, ну поцелуйте меня.
- Нет! Я не могу. Наша этика не позволяет нам целоваться с пациентками, да и трахать Вас, честно говоря, мне тоже бы не следовало.

http://longbeard.narod.ru
longbeard@narod.ru

Офис. Разгар рабочего дня. Звонок в приемной.
- Попросите, пожалуйста, Михал Михалыча.
Секретарша:
-Он вышел… Ой вошел… Ой! Ой! Ой опять вышел…

http://longbeard.narod.ru
longbeard@narod.ru

- Вы помните Леву? Когда 10 лет назад он приехал в Америку, у него была лишь пара драных штанов. А знаете, сколько у него сейчас? Сейчас он имеет миллион!!!
- Господи! И, что делает этот ненормальный в Америке с миллионом рваных штанов?!

http://longbeard.narod.ru
longbeard@narod.ru

- Рахиль! Все говорят, у твоего мужа есть любовница!
- Видишь ли, Соня, наше материальное положение теперь таково, что мы можем себе это позволить.

http://longbeard.narod.ru
longbeard@narod.ru

Хотите, чтобы Вам все завидовали, Вами восхищались? Зайдите в аптеку и громко попросите презерватив размера XXXXL

http://longbeard.narod.ru
longbeard@narod.ru

Рабинович идет мимо городской тюрьмы и видит своего знакомого за решеткой.
- Натан, и, что ты здесь делаешь?!
- Сижу...
- И, как тебе здесь?
- Ой! Плохо…
- А, что ты ешь?
- Хлеб, воду...
- Таки, ты не мог кушать все это дома?!

http://longbeard.narod.ru
longbeard@narod.ru
Новоиспеченный лейтенант, попав на дальнюю заставу, спрашивает пограничников:
- А, как Вы здесь без женщин обходитесь?
- А у нас для этого лошади есть!
Вечером лейтенант попытался отодрать кобылу, но не получилось. Он попросил пограничников поподробнее рассказать, как они это делают?
- Очень просто. Садимся верхом и едем в соседнее село к бабам.
http://longbeard.narod.ru
longbeard@narod.ru

Старый еврей своей жене:
- Сара, знаешь, если кто-нибудь из нас умрет, то я здесь не останусь...

http://longbeard.narod.ru
longbeard@narod.ru

Если вы боитесь поправиться, выпейте перед едой 50 грамм коньяка.
Коньяк притупляет чувство страха.

http://anekdotov.net

В Германии за рулём задержана иностранка, в крови которой обнаружена трижды смертельная доза алкоголя...
Вся Россия с нетерпением ждёт объявления национальности нарушительницы!

http://anekdotov.net

Hа чемпионате миpа по женской логике с большим отpывом победил генеpатоp слyчайных чисел

http://anekdotov.net

Приходит одна дама к сексопатологу, вся опечаленная.
- Доктор, - говорит, - мой муж не может.
- Вот вам таблеточка, - говорит ей доктор, - только учтите: средство пока что малоизученное, поэтому обязательно придите ко мне и расскажите, какой получился эффект.
На следующий день прибегает эта же дамочка, буквально преобразившаяся и помолодевшая:
- Доктор! Эффект получился просто потрясающий! Дала я, значит, мужу эту таблеточку перед обедом. Так он тут же поимел меня три раза, потом во время обеда - пять раз, сразу же после обеда - один раз, и перед тем, как умер - еще два раза!

http://anekdotov.net

Учительница жалуется отцу:
- Ваш Вовочка меня проституткой обозвал!
Отец ругает Вовочку:
- Это еще что такое, сукин ты сын,
неблагодарный! Учительница тебя учит? Учит!
Заботится? Заботится! Какое твое собачье дело,
чем она занимается после работы!
Вовочку принимают в пионеры:
- Как учишься?
- "Хорошист"!
- Старшим помогаешь?
- А как же...
- А с кем живешь?
Вовочка покраснел:
- Да там, с одной...
Родители посадили Вовочку учить уроки, а сами
закрылись в комнате. Вовочка, заглянув в
замочную скважину, сокрушенно качает головой:
- И эти люди запрещают мне ковыряться в носу!..


разное 4

сборка 4

Человек бежит за набирающим скорость битком набитым автобусом. Ему кричат:
- Эй, брось ты его, вон идет еще один!
- Я бы с удовольствием, но я шофер этого автобуса!
Женщина едет в такси. подъезжая к дому, она открывает сумочку, чтобы расплатиться, и вдруг обнаружила, что потеряла кошелек.
- Мне нечем расплачиваться. Водитель ни слова не говоря, разворачивает машину, привозит женщину в лес. Вынимает простыню и расстилает на траве. - Что вы делаете? - ужасается женщина.
- У меня трое детей!
- А у меня сорок кроликов. Рви траву и складывай сюда...
Шофер на морозе трет замерзшие руки, меняя проколотое колесо.
-Говорила мама: "Учись на гинеколога, и зарплата хорошая и руки в тепле".
Мама укладывает спать маленького мальчика. Тот плачет. Она поет ему колыбельную - ребенок плачет, поет вторую - плачет, поет третью,
четвертую... Мальчик открывает глаза и говорит:
- Мама, я понимаю, вы заебись поете, но мне бы
поспать!...
-Представляешь, прихожу я домой, а там жена с любовником, и у обоих глаза такие хитрые-хитрые. Ну я значит не раздеваюсь, иду прямо к холодильнику. Открываю - и точно, пиво мое выпили.
Ночь. Стук в дверь. - Кто там? - Откройте, поговорить надо.
-А сколько вас?
-Двое.
-Ну вот и поговорите.

Эй вы трое, идите двое сюда! Что стоишь! Я тебе говорю!!
Полковник Савонькин.

Боже мой! Что случилось? - спршивает некто приятеля с забинтованной рукой.
- Я подрался с Ивановым!
- Так Иванов же хилый мужичонка.
- У него в руке был нож!
- А у тебя?
- А у меня в руке была грудь жены Иванова. Приятнейшая вещь, но в драке совершенно бесполезная.
Спорят двое:
- Я в молодости поднимал штангу 300 кг!
- Не может быть! 300кг и рекордсмен мира не поднимал!
- А я поднимал! Правда, не поднял…
Встречаются двое:
- Давненько тебя не видел! Что нового?
- Да вот был в Бердичеве. Захожу в трамвай, а там Карл Маркс сидит…
- А что, в Бердичеве уже трамвай ходит?
Поймал рыбак золотую рыбку. Просит его рыбка:
- Отпусти меня, выполню три твоих желания.
- Ладно. Чтобы все это озеро было из водки.
Превратила рыбка воду в озере в водку.
- Чтобы все реки, впадающие в озеро, тоже были из водки.
Выполнила рыбка и это желание. Рыбак сильно задумался.
- Ну, а третье мое желание: бутылку водки.
Ассенизатор из люка, полного дерьмом кричит своему помощнику:
- Ключ на 22.
Ныряет.
- Газовый ключ.
Ныряет
- Пробку.
Ныряет. Вылезает в дерьме, но довольный - исправил.
- Вот так-то, Петруха, учись, иначе всю жизнь инструмент подавать будешь!
Было у ребе три дочери. Женился Мойше на старшей, но через год она умерла. Пришлось ему жениться на средней дочери. Через полтора года
она умирает. Снова Мойше идет к ребе, просит руки младшей дочери. Через два года приходит он к ребе:
- Вы будете очень смеяться, но третья тоже умерла!
- У меня жена, как пуля!
- Быстрая?
- Да нет, дура…

Мужик ночью встает, идет в туалет и назидательно говорит:
- Вот видишь, когда тебе надо, я встаю.

http://longbeard.narod.ru
longbeard@narod.ru

- Сеня, ну у тебя и шея...
- Так я же жру!
- Таки надо ж и мыть!

http://longbeard.narod.ru
longbeard@narod.ru

Осень, холодно, сыро. В рюмочную заходит оборванный, окоченевший алкаш. Небрежно бросает на прилавок стольник:
- Водки!
Буфетчица (жалостливо):
- Вы бы лучше ботинки купили.
- Ни хрена! Здоровье дороже!

http://longbeard.narod.ru
longbeard@narod.ru

- Такси! Почем стоит доехать до Дерибасовской?
- Пятьдесят рублей.
- А если я поеду с Изей?
- С Изей, без Изи... какая хрен разница! Пятьдесят рублей.
- Изя, ты слышишь? Я ж говорил, что ты ничего не стоишь

http://longbeard.narod.ru
longbeard@narod.ru

- Хаим! Сколько лет, сколько зим! Как жизнь?
- Ой, помнишь Фима, я тебе в прошлый раз говорил, что жизнь - говно? Так теперь я вижу - то оказывается была шоколадка!

http://longbeard.narod.ru
longbeard@narod.ru

В гостях.
- Мадам Фигнер, а что это вы сегодня так мало кушаете?
- Берегу фигуру!
- Ой! Чтобы сберечь Вашу фигуру - надо кушать, кушать и кушать!

http://longbeard.narod.ru
longbeard@narod.ru

Пьяный мужик пристал к пенсионеру:
- Отец, покажь где живет Федя Квасов!
- Так ты же и есть Федя Квасов!
- Я знаю, а ты покажь, где он живет.

http://longbeard.narod.ru
longbeard@narod.ru

Встречаются две подруги.
- Софа, ну как ты съездила в Париж? Как город?
- Ты знаешь Роза, это какой-то ужас! Мы пошли погулять в Булонский лес и нас там всех изнасиловали!
- И мадам Фигнер?
- Нет, мадам Фигнер не изнасиловали. Потом мы решили подняться на Эйфелеву башню, и, представляешь, даже там нас опять-таки всех изнасиловали!
- И мадам Фигнер?
- Нет, мадам Фигнер не изнасиловали.
- Но почему же мадам Фигнер нигде не изнасиловали, такая симпатичная дама?
- Таки откуда же я знаю! Наверное, не захотела!!!

http://longbeard.narod.ru
longbeard@narod.ru

Подвыпивший здоровенный националист пристал к китайцу.
- Ты кто?
- Китаес я!
- Да не китаец ты. Еврей!
- Китаес я!
- Еврей!
- Китаес!
- Еврей, я сказал.
- Ну ладно... Еврей.
- Вот ведь, еврей... Надо же! А как на китайца похож!!!

http://longbeard.narod.ru
longbeard@narod.ru
-Что-то меня опять Гондурас беспокоит.
-А ты не чеши его, не чеши...


разное 5

сборка 5
- Циля Марковна! Где вы пропали вчера весь вечер?
- Ой, засиделась у Трахтенбергов и весь вечер играла у них на рояле.
- И я тоже всегда так не любила эту семью!

http://www.rusnetusa.com

- Рабинович! Я слышал, вы стали импотентом?
- Ой, а что поделаешь...
- Hу, и как вам?
- Сказать честно? Как гора с плеч!

http://www.rusnetusa.com

- Рядовой Рабинович, какие шаги вы предпримете, увидев врага?
- Большие!

http://www.rusnetusa.com

-Какой хороший, красивый, умный русский парень! Наверное еврей.

http://www.rusnetusa.com

Одесская мама подарила сыну два галстука. Через неделю он приходит к ней в гости в одном из них. Мама огорченно спрашивает:
- Изя! Или тебе не понравился второй?

http://www.rusnetusa.com

- Сара! В меня выскочил чиряк!
- Шо, на самом деле?
- Нет, рядом.

http://www.rusnetusa.com

- Рабинович, у вас есть родственники за границей?
- Hету!
- А в анкете вот написано - брат и мама в Израиле, сестра - в Америке...
- Так то разве за границей? Это я за границей!

http://www.rusnetusa.com

Встречаются два еврея.
- Ты, говорят женился?
- Да.
- Ну и как, удачно?
- Нет, окна во двор

http://www.rusnetusa.com

Меняю фамилию Бернштейн на 3-х комн. квартиру. За хороший вариант возможна доплата отчеством. Тел. 879-03-02.

http://www.rusnetusa.com

Одесса.
- Циля, мой Абрам у тебя?
- Нет.
- Хая, у тебя моего Абрама нету?
- Нету
- Сара, у тебя моего Абрама нету?
- Нету, а что?
- Да мы с ним поругались, он сказал, что пойдет по б.ядям.

http://www.rusnetusa.com

Два еврея встретились:
- Шалом, Абрам! Во-первых, от тебя ушла жена, во-вторых, она пришла ко мне, в-третьих, как тебе все это нравится?
- Шалом, Мойше! Во-первых, я ее сам выгнал, во-вторых, у нее гонорея, в-третьих, как это все нравится тебе?

http://www.rusnetusa.com

Сидит почтенный еврей на базаре и торгует дерьмом. Проходят мимо два его знакомых и в ужасе спрашивают:
- Хаим, зачем ты это делаешь?
- А вдруг кому-нибудь понадобится плохой анализ?

http://www.rusnetusa.com

Выбирают в синагоге раввина.
Кандидатур три: один прекрасно знает Талмуд, но не член КПСС; второй член КПСС, но плохо знает Талмуд; третий и Талмуд знает, и член КПСС, но еврей.

http://www.rusnetusa.com

Один раввин очень раздражался при виде верующих мужчин, которые заходили в синагогу без кепи. Он написал сам плакат и прикрепил его на входной двери синагоги:
"Вход в синагогу с непокрытой головой - это такой же грех, как нарушение супружеской верности!" На следующий день внизу появилась приписка:
"Попробовал! Никакого сравнения!"

http://www.rusnetusa.com

- Папа, а мы евреи?
- Нет.
- А скоро будем?

http://www.rusnetusa.com

Абрам, ты будешь участвовать в секс кружке?
А кто там будет?
Я, ты и твоя жена..
Я против!
Хорошо, тогдя я тебя вычёркиваю..

http://www.rusnetusa.com

Спрашивают у еврея:
- Ты где деньги берёш?
- В тумбочке.
- А кто их в тумбочку ложит?
- Жена.
- А где жена их берёт?
- Я ей даю.
- А ты где берёшь?
- Я же сказал, в тумбочке.

http://www.rusnetusa.com

- Рабинович, сколько денег ты положил в конверт молодоженам?
- А разве конверт уже ничего не стоит?

http://www.rusnetusa.com

Один еврей построил дом и показывает его другу:
- Смотри, Изя, это прихожая, это кухня, это спальня, а это столовая...
- Абрам, а зачем тебе такая большая столовая???
- Изя. В этой столовой может одновременно обедать, HЕ ПРИВЕДИ ГОСПОДЬ, пятьдесят человек!!!

http://www.rusnetusa.com

Мужик заявляется домой в три часа утра, его встречает жена:
- Ты где шлялся?
- Дык, пробка...
- Какая пробка среди ночи?
- Дык, не вытаскивалась.

http://anekdotov.net

Муж возвращается под утро домой в тяжёлом состоянии...
Жена встречает его у порога и говорит:
- И как ты только можешь вообще мне в лицо смотреть?!
Тот, меланхолично:
- Ко всему можно привыкнуть...

http://anekdotov.net

На уроке физики учительница объясняет, что такое возгонка, затем
спрашивает:
- Кто-нибудь может привести пример вещества, которое переходит из
твердого состояния в газообразное, минуя жидкое? Вовочка, пожалуйста.
Вовочка:
- Горох.

http://anekdotov.net

На уроке литературы Вовочка рассказывает
отрывок из Евгения Онегина .
... когда б надежду я имел
хоть редко , хоть в неделю раз ...
(Марья Ивановна) ну что Вовочка опять забыл
нет просто думаю какое все-таки красивое имя - Надежда.

http://anekdotov.net

Сидят за обеденным столом, Вовочка и папа с мамой.
Вовочка спрашивает у мамы:
-Мама можно я скажу слово из трех букв?
Мама не долго думая влупила Вовочке затрещину.
Вовочка хныкая говорит:
-Мама я хотел сказать слово ДОМ.
Отец тутже дает затрещину маме и говорит:
-О доме надо думать, о доме.

http://anekdotov.net

Учительница:
- Вовочка, почему ты опять опоздал?
Вовочка:
- Ну, Марья Ивановна, ну вы же сами говорили, что учиться никогда
не поздно.

http://anekdotov.net

Проходят в школе на уроке пения композиторов. Вызвала учительница
Вовочку.
- Каких ты знаешь композиторов?
А Вовочка cтоит и смотрит на товарища. Тот взял книгу,
стукнул по парте.
- Бах, - сказал Вовочка.
- Правильно, - сказала учительница.
Друг вырвал из тетради листок.
- Лист, - сказал Вовочка.
- Хорошо, еще, - просит учительница.
- Членников, - говорит Вовочка.
А учительница ему:
- Не Членников, а Хренников, а ты, Петров, убери подсказку.

http://anekdotov.net

Учитель:
- Вовочка, назови повелительное наклонение глагола "молчать".
- Ша!

http://anekdotov.net

Не успела с трибуны сойти доярка, как на нее
тут же взобрался председатель.
Челкаш шел молча, понуря голову, из рваных штанов было видно его пролетарское происхождение.
Откуда происходят все болезни? - Все болезни от нервов, только сифилис от удовольствия.


разное 6

сборка 6
Врач - психиатр, старый еврей, спрашивает больного:
- Бог есть?
- Бога нет.
- А когда будет?

Прислал Владимир.

Вовочка, придя домой из школы, спрашивает у мамы:
- Мама, я еврей?
-Нет, а с чего ты взял?
- В нашем классе Хаиму купили новый велосипед - и он его продает. Так я все думаю: накопить денег и купить или лучше украсть и продать?

Прислал Владимир.

Дикий Запад. Администрацию одного из штатов так достали агрессивные индейцы из прилегающих прерий, что она назначила плату в 100 долларов за каждый индейский скальп... Узнав об этом, два ковбоя, Билл и Джо, отправляются в населённые индейцами прерии... День едут, два едут - ни одного индейца. Только постоянное ощущение, что за ними кто-то следит... Через неделю таких странствий, утром Билл просыпается и видит, что они с Джо окружены огромной толпой индейцев... Те все в боевой раскраске, все со свирепыми рожами... Билл начинает лихорадочно трясти Джо:
Билл (шёпотом): Джо! Джо-о-о!!!
Джо (спросоня): М-м-м... чего тебе?
Билл (шёпотом): Джо, МЫ БОГАТЫ!!!

http://anekdotov.net

Глухонемой заходит в аптеку - купить презеватив.
Шарит по прилавкам, чтобы показать продавцу, чего хочет приобрести.
Не находит. Подходит к прилавку, становится на против продавца. Думает.
Расстегивает ширинку, достает член, кладет его на прилавок, достает деньги, кладет на прилавок.
Продавец смотрит на глухонемого, на его член, на деньги, расстегивает ширинку, достает член, кладет на прилавок, забирает деньги, убирает член, застегивает ширинку и говорит:
- Не уверен - не играй!

http://anekdotov.net

Вовочка идет по школьному коридору, тащит огромный глобус.
Навстречу учительница:
- Вовочка, ты куда ?
- В туалет, Марья Иванна.
- А глобус-то зачем ?!!
- Вы знаете, Марья Иванна, такое настроение - на весь мир насрать хочется!.

Вовочка:
- Мама, сегодня директор школы спросила, есть ли у меня братья или сестры.
и я сказал, что я - единственный ребенок в семье.
- и что же она ответила:
- Она сказала "Слава богу!".

Вовочка с плачем прибегает к маме:
-Что случилось Вовочка,-спрашивает мама.
-Папа ударил себя молотком по пальцу.
-А ты чего плачешь ?
-Потому что я засмеялся !!.

Вовочка своим сексуальным поведением просто всех достал. Отправили его тогда родители в деревню, чтобы успокоился. Там скукотища, одни старики, телок нет.
Ходит Вовочка злой и думает, кого бы трахнуть.
Вдруг за околицей удача - коза. Подкрадывается Вовочка сзади, штаны спускает, за рога - хвать, козе - р-р-аз! Коза орет, по деревне пулей несется, Вовочка на ней, вокруг пыль стеной...
На завалинке сидят два старика, смотрят вслед, один другому говорит:
- Вот гляди - современная молодежь. Жопу прикрыть нечем, а такие мотоциклы
покупают.

http://anekdotov.net/

7-й класс. Пеpвый уpок геометpии. Учительница pисует на.
доске кpуг и на нем диаметp.
- Вот, дети, смотpите, это, в кpугу, знак диаметpа.
Вовочка:
- А по-моему, это жопа.
Та за диpектоpом:
- Товаpищ диpектоp, вот Вовочка вообще кpетин, ничего в геометpии не шаpит.... Диpектоp, входя в класс:
- Вовочка, ты зачем на доске жопу наpисовал?

http://anekdotov.net/

Сынок: Пап, а че это бабушка по огоpоду зигзагами бегает и pуками машет?
Папа : Кому бабушка, а кому и теща... Подай еще патронов, сынок!

http://www.zona.com.ru/

Женщина рожает. Pодился у нее негритенок. Она вся в панике, не знает как мужу сказать. Позвала сантехника и говорит ему:
- Дам тебе бутылку. А ты иди к моему мужу скажи ему так мол и так, радиация, понимаешь, генная мутация... Hу, сантехник пошел, короче, приходит к её мужу и говоит:
- Ты.. эта... ну... а... Мутатор надо было мыть, негр у тебя родился, Геной назвали...

http://www.zona.com.ru/

В аптеке: - У Вас есть что-нибyдь от гемоppоя?
- Да, вот, пожалyйста - свечи...
- Дайте yпаковкy... Чеpез неделю:
- Вы знаете, что-то мне Ваши свечи не помогают, сколько ни ем...
- Вы их едите?!
- Hет, в жопy запихиваю!

http://www.zona.com.ru/

Приходит дама к доктору
- Доктор, у меня страшная мигрень, никакие лекарства не помоагают!
- А вы UPSA пробовали?
- Что вы, я и у мужа-то брезгаю!

http://www.zona.com.ru/

В дверь квартиры стучат грабители.
- Кто там?
- Не бойтесь, не гости.

http://www.zona.com.ru/

- Вы меня извините, но с вашим сыном творится что-то неладное. Каждую перемену он с криками бегает за девочками...
- Подумаешь! А разве вы не бегали, когда были десятилетним мальчиком?
- Это с бензопилой-то?!

http://www.zona.com.ru/

- Хая, наш Монька опять стащил у меня из бумажника деньги!
- И шо ты сразу - Монька, Монька... Может, то я в тебя взяла!
- Хая, не полоскай мне бейцы! Там осталась ещё какая-то мелочь...

http://www.zona.com.ru/

Судья обращается к подсудимому:
- Циперович, это вы стащили скрыпку у вашего соседа Шмеерзона?
- Ну, допустим...
- Вы шо, на скрыпке играете?
- Ну, допустим, даже не имею понятия, как это делается.
- Так на шо ж она вам сдалась?!
- Ну, допустим, и Шмеерзон не имеет понятия - так ведь играет же, падлюка, цельными днями!

http://www.zona.com.ru/

После свидания с мужем-заключенным жена приходит к начальнику тюрьмы и просит, чтобы ее супругу дали работу полегче.
- У нас еще никто не надорвался на клейке бумажных пакетов, - успокаивает ее начальник.
- Я понимаю. Но муж говорит, что он по ночам еще какой-то туннель копает.

http://www.zona.com.ru/

- Боря, пей кефир, чтоб ты сдох, тебе надо поправиться!


разное 7

сборка 7
-Сарачка, а что, Абрамчик умер? -Умер.
-То-то я смотрю его хоронят.
Съездил как-то новый русский в Париж, вернулся и рассказывает жене: - Идешь, блин, смотришь налево - ну, в натуре, еб твою мать! А направо,
блин, посмотришь - ну вообще мать твою еб... А ты че плачешь,
дура?
- Это ж, Коля, какая красотища-то!

Стоит чукча на посту. В кустах шорох. Он кричит, как положено: -Стой, стрелять буду!
-Стою!
-Стреляю!

При запуске искусственного спутника в Китае 1.000.000 человек получили грыжу: 500.000 при натягивании резинки, 500.000 - от
смеха. Но не обошлось без трагедии. Примерно 50.000 человек, не успели отпустить резинку и улетели вместе со спутником.

Пушка стреляет, сначала, по параболе, потом по инерции.
- А если ее на бок положить, за угол застрельнет ?
- По уставу класть на бок не положено.

У кого склонности к математике? Бери лопату и
извлекай корни!

Занятие на военной кафедре:
- Это автомат Калашникова. Он имеет в длинну от мушки до
приклада 52 сантиметров, а от приклада до мушки 68 сантиметра.
- Не может быть!
- Поясняю на примере: От среды до пятницы сколько
дней? А от пятницы до среды!

Обращается мужик в милицию с тем, что его обокрали.
-А что именно у Вас украли?
-Все, что нажито тяжким трудом. 37 предметов, все украли!
-Перечислите, пожалуйста.
-Колода карт и открывалка.

Встречаются два кота, один армянский, другой еврейский,
здороваются:
- Мяу, да?
- Таки, мяу!

На военной кафедре:
- Товарищ студент, почему у Вас белые носки?
- Да вот, одни стираются, другие не нашел ...
- Ничего не знаю! Носки должны быть (задирает правую штанину)
либо темно-синие, (задирает левую штанину) либо темно-коричневые.

Лето. Юг. Рынок. Продавец в большой
кепке, торгует рыбой. Покупатель в папахе
указывая на рыбу:
- Дохлий?
Продавец:
- Нэт - спыт!
- А пачэму так пахнэт?
- Слюшай, дарагой, ты когда спышь, ты себя кантралируещь, а?

Встречаются трое мужиков: француз, немец, русский. И начинают спорить: у кого в барах халявы больше.
Француз: - Вот у нас, приходишь в ресторан, заказываешь бокал шомпанского, а тебе еще один бесплатно дают;
Немец: - Да это все фигня, вот у нас приходишь в бар, заказываешь пива, а тебе еще две кружки за так наливают;
Русский: - Да, слабовато у вас как-то. Вот у нас, приходишь на дискотеку, заказываешь рюмку водки, а потом, тебя бесплатно кормят, поят, после на автомобиле довозят до дачи, там секс и опять же бесплатно, а утром бесплатно довозят до дома да еще и денег дают...
Француз с немцом в ауте: - Ну нифига себе, и что сам-то пробовал?
Русский: - да не, сам не пробовал - сеструха рассказывала.

Гарики Игоря Губермана

Не могу эту жизнь продолжать,
а порвать с ней – мучительно сложно;
тяжелее всего уезжать
нам оттуда, где жить невозможно.

У нас пристрастие к словам –
совсем не прихоть и не мания;
слова необходимы нам
для лжи взаимопонимания.

Не прыгай с веком наравне,
будь человеком
не то окажешься в говне
совместно с веком.

Мы делим время и наличность,
мы делим водку, хлеб, ночлег,
но чем отчетливее личность,
тем одиноче человек.

И мерзко, и гнусно, и подло,
и страх, что заразишься свинством,
а быдло сбивается в кодло
и счастливо скотским единством.

Разлуки свистят у дверей,
сижу за столом сиротливо,
ребята шампанских кровей
становятся бочками пива.

Уходят сыновья, задрав хвосты,
и дочери томятся, дома сидя;
мы садим семена, растим цветы,
а после только ягодицы видим.

Когда кругом кишит бездарность,
кладя на жизнь свое клише,
в изгойстве скрыта элитарность,
весьма полезная душе.


разное 8

сборка 8
- Шалом, господин Рабинович! Куда вы так летите в такую рань?
- Да вот, решил таки застраховать дачу от пожара и от града.
- Пожар - понятно. Но как вы собираетесь устроить град?

Купила благочестивая еврейка попугая, принесла домой и слышит:
-... Здгаствуйте, меня зовут Сагочка. Я дико хочу секса!!
Она тут же побежала к раввину советоваться.
- Ребе, я хотела купить благочестивого попугайчика, а что получилось? Вот только послушайте. Снимает тряпку с клетки и ребе слышит:
- ... Здгаствуйте, меня зовут Сагочка. Я дико хочу секса!!
Ребе советует:
- Иди к моим друзьям, у них есть два благочестивых попугайчика, они с утра до вечера молятся, и они воспитают твою Сарочку.
Женщина так и поступила. Пришла к друзьям реббе, рассказала им всю историю, те принесли клетку со своими попугайчиками. Она сняла тряпку с клетки, и опять:
-... Здгаствуйте, меня зовут Сагочка. Я дико хочу секса!!
И тогда один попугай говорит другому:
— Сеня, наконец, Он услышал наши молитвы!

-Одолжи мне тысячу.
- К сожалению, у меня нет при себе денег.
- А дома?
- Дома? Дома все в порядке, спасибо, все здоровы!

Изя спрашивает у раввина:
- Ребе, скажите, а можно в субботу прыгать с парашютом?
- Изя, прыгать, конечно, можно, но открывать нельзя.

Еврей везет в Израиль портрет Ленина.
- Это что? — спрашивают его на советкой таможне.
- Это не "что", а "кто"! Это — Владимир Ильич Ленин!
- Это кто? — спрашивают его на ираильской таможне.
- Это не "кто", а "что"! Это — золотая рамочка.

Женатый Кац уговаривает неженатого Кона жениться:
- Что за жизнь у холостяка? Вернулся домой - словом перемолвиться не с кем. А женитесь - совсем другой коленкор. Дома вас встречает жена, квартира убрана, обед приготовлен, вы ей что-нибудь скажете, она вам что-нибудь скажет, потом снова вы, потом снова она, и начнет говорить, говорить, говорить до утра, холера ее возьми!

Изя Абраму:
- Я заболел, но к врачу не пойду - слишком дорого.
- Абрам, я советую тебе сходить к доктору Давиду: он за каждый последующий визит берет лишь половину.
Послушавшись совета, Абрам идет к доктору Давиду:
- Здравствуйте, доктор. Я опять к Вам.

Умирает старик Мордехай. Говорит жене:
- Кованый сундук отдашь сыну.
- Лучше дочери.
- А я говорю - сыну!
- А я говорю - дочери!
- Кто из нас умирает ты или я?

- Я приехал в Израиль только ради детей. Они теперь так счастливы!
- Вы живете вместе?
- Что вы, как можно?! Они остались в Одессе.

- Реб Моше, что это Вы все молчите?
- Чтобы я в такой холод руки из карманов вынимал?

Встречаются два еврея.
- Куда бежите?
- Я боюсь, что Абрамович ночует у моей жены.
- Так ведь на дворе - белый день.
- О, вы не знаете Абрамовича, он может и днем переночевать.

Старый еврей молится в синагоге и плачет, плачет...
Его спрашивают: "Да что за горе такое?"
Старик причитает: "Ой, такая беда, такое у меня случилось... У меня сын крестился!"
В этот момент с небес раздался Глас Божий: "Сочувствую, но ничем не могу помочь, у самого та же проблема!"

Еврейская жена - самая красивая.
А если нет - наверняка, самая умная.
А если нет - наверняка, самая больная.

В подземном переходе сидят двое нищих - перед каждым шляпа. У одного на груди табличка "Подайте бедному русскому!" и полная шляпа денег. У другого - "Подайте бедному еврею!" и пара медяков. Мимо подходит мужик и сочувственно говорит:
- Что ж ты, дурак, такую табличку повесил? Кто ж тебе подаст?
Еврей поворачивается к русскому и говорит:
- Слышишь, Абрам? И этот лох будет нас учить коммерции!

В школе:
- Дети! Бога нету! Давайте все покажем в окошко фигу! Абраша, а почему ты не показываешь богу фигу?
- Если его нету, то кому ее показывать? А если есть - зачем портить с ним отношения?

Еврей приходит в Загс и просит, что бы ему сменили фамилию с "Иванов" на "Петров". Ничего не понимающая работница ЗАГС спрашивает причину такой странной просьбы, еврей объясняет:
- Прихожу устраиваться на работу, а меня спрашивают: "Какая у Вас фамилия?" "Иванов"-отвечаю я."
"А до этого какая была ?..."

Едут в одном купе негр и еврей. Негр разворачивает газету на иврите и начинает ее внимательнейшим образом читать. Еврей некоторое время в состоянии полной прострации все это созерцает и наконец выдает:
- Я, конечно, дико извиняюсь, но Вам шо мало, шо Вы негр?

Хохол пришел на еврейскую свадьбу. Выпил горилки и начал шарить глазами по cтолу в поисках куска сала. Сала нет. Хохол спрашивает:
- Слышь, хлопцы, а где ж сало??
Ему объясняют:
- А сала мы не едим.
Хохол разводит руками:
- Hет, я, конечно, понимаю, что сало - это святое. Hо не до такой же степени?

Устав армии обороны Израиля.
- Во время обсуждения приказа с командиром, запрещается крутить ему пуговицы на мундире.
- Когда идешь на парад, не приводи с собой родственников.
- Хотя бы во время боя не давай советов командиру.
- Когда сидишь в окопе, не разговаривай - прострелят руки!

Маленький Абрам приходит домой и говорит:
- А сегодня в школе, когда меня спросили о национальности, я сказал, что я русский!
Папа отвечает:
- Ну что ж, теперь ты не будешь сидеть на своем мягком стульчике, а будешь сидеть на табуретке!
Мама:
- Теперь ты не будешь кушать супчик с курочкой, а будешь кушать щи!
Бабушка:
- Теперь ты не получишь к чаю варенье с булочкой....
Сели кушать, Абрам, сидя на табуретке, быстро похлебав щи, запив их жиденьким чайком, говорит:
- Всего полчаса русский, но как я вас, жидов, ненавижу!

На краю тротуара у входа в шикарный банк сидит Рабинович и чистит желающим ботинки. К нему подходит сосед:
- Рабинович! Или вы не отдолжите мне два рубля?
- Я бы пожалуйста, Изя! Но у меня с банком договор - они никому не чистят ботинки, я никому не даю кредит!

- Абрам, как жизнь?
- Плохо.
- ???
- Моя жена спит с лордом Лестером.
- Да уж, плохо.
- Правда, я сплю с женой лорда.
- Так это ж хорошо!
- Хорошо?! У меня от него уже двое детей!
- Да, плохо...
- Правда, и у его жены от меня двое детей.
- Но тогда вы квиты?
- Какое "квиты"? Я-то ему делаю лордов, а он мне делает евреев...

Судья:
- Гражданка Рабинович, мы рассматриваем Ваш иск к гражданину Зильберману. Уточните, когда имел место случай изнасилования?
- Он был все лето...

Новый учитель, придя в класс, обнаружил, что одного мальчика дразнят Мойше-дурачок. На перемене он спросил ребят, почему они его так обзывают.
- Да он и вправду дурачок, господин учитель. Если дать ему большую монету в пять шекелей и меньшую в десять, он выберет пять, потому что думает, что она больше. Вот, смотрите...
Парень достает две монеты и предлагает Мойше выбрать. Тот, как всегда, выбирает пять. Учитель с удивлением спрашивает:
- Почему же ты выбрал монету в пять шекелей, а не в десять?
- Посмотрите, она же больше, господин учитель!
После уроков учитель подошел к Мойше:
- Неужели ты не понимаешь, что пять шекелей больше только по размерам, но на десять шекелей можно купить больше?
- Конечно понимаю, господин учитель.
- Так почему же ты выбираешь пять?
- Потому что, если я выберу десять, они перестанут давать мне деньги!

В российское военное училище пригласили читать лекцию известного генерала. Только он зашел в аудиторию, как один из офицеров его спрашивает:
- Скажите, товарищ генерал, а Третья мировая война будет?
- Похоже, товарищи курсанты, что будет, - отвечает генерал.
- А с кем мы будем воевать, товарищ генерал? - спрашивает другой офицер.
- Скорее всего, с Китаем, - говорит генерал.
Курсанты зашумели, обсуждают ответ генерала. Наконец один из них спрашивает:
- Но, товарищ генерал, нас всего 150 млн., а китайцев - полтора миллиарда. Как же мы сможем победить?
- Ну, в современной войне главное - не количество, а качество. Например, на Ближнем Востоке 5 млн. евреев сражаются с 250 млн. арабов, и евреи все время побеждают, - говорит генерал.
- Но, товарищ генерал, - взволнованно кричат офицеры, - а евреев-то нам хватит?

Рабинович спрашивает у раввина:
- Ребе, посоветуй, жениться мне на Саре, или не жениться?
- Поступай как хочешь - потом все равно будешь жалеть.

Два еврея проходят мимо Лубянки. Один тяжело вздыхает.
- Ха! - откликается второй.
- Он мне рассказывает!

У Рабиновича родился сын. Он приглашает гостей на праздник:
- Когда придете, стучите ногами.
- Почему ногами?
- Но вы же не с пустыми руками придете!

В магазин приходит маленький Мойше. Протягивает он банку продавщице.
- Мне три литра мёда.
Та наливает полную банку.
- А папа завтра придёт и заплатит.
- Ну нет, - забирает у него банку продавщица и выливает обратно мёд. Мойше выходит на улицу и заглядывает в банку:
- Папа был прав, тут хватит на два бутерброда.

Заходят в кафе американец, француз, русский, китаец и еврей. Заказали чай, в каждом стакане плавала муха. Американец выплеснул чай в лицо официанту, француз вежливо попросил заменить, русский выкинул муху и выпил чай, китаец выпил чай и съел муху, еврей предложил китайцу купить у него муху.

Маленького Мойше выгнали из хедера за неуспеваемость. Перевели его родители в другой хедер, но через пару месяцев его выгнали и оттуда. Спустя время в городе не осталось для него еврейских школ, и родители отдали его в католическую. Приезжают через пару недель навестить. Все говорят родителям, какой у них хороший мальчик, как он хорошо учится.
Отец отводит сына в сторону и говорит- Мойше, что случилось? Как ты стал вдруг лучшим учеником?
- Понимаешь, папа, в первый же день какой-то человек в черном повел меня в темную комнату, показал мужчину распятого на кресте, и сказал: "Мойше, смотри - это Иисус Христос, он тоже был евреем". И я понял, что у них тут не повыдрючиваешься.
Команда ешивы постоянно проигрывала соревнования студентов по гребле. Чтобы узнать в чем заключается секрет победы решили послать Абрама разведать. Абрам записался в Гарвард и начал внимательно следить во время их тренировок. Прошло время и он вернулся.
-Ну, ты узнал их секрет?
-Да! У них восемь человек гребут и только один орет…"
Антисемит в ресторане громко ругался в адрес евреев.
Сидевшая за соседним столиком еврейка зевнула.
- Я вижу, мадам, вы хотите проглотить меня за мои слова.
- Что вы, - ответила женщина, - евреи не едят свинины.
Корабль идет ко дну. Все кричат и плачут. Один еврей кричит громче всех. Другой спрашивает: "Что ты орешь? Это твой корабль?"

www.sem40.ru


разное 9

сборка 9
В российском поезде, перед отправлением, в каждое купе с вежливой улыбкой заглядывает проводница и спрашивает:
-Иностранцы есть?
Везде отвечают, что нет. Пройдя весь вагон, она выходит в коридор и кричит:
-Коля, вырубай кондиционер, здесь одни наши!

Заходит медсестpа в палатy.
- Больной Иванов, пpоснитесь, ... нy пpоснитесь же...
Больной пpосыпается.
- Что такое слyчилось ?
- Я вам снотвоpное пpинесла...

Женщина-врач приходит вечером домой и ее начинает мучить совесть:
- Как ты могла изменить мужу с пациентом?!
- Да ладно, один раз можно
- Нет, ты подумай, как ты ему в глаза теперь смотреть будешь?!
- Нормально буду. Нет! А что?! Вот почему Любка из 25-ой больницы может измениять и с пациентом и не с пациентом, а я - нет?!
Ложится спать, и снова просыпается совесть:
- Всё это, конечно, так, только Любка из 25-ой не ветеринар!

Встречаются два мужика, один говорит:
- Представляешь, недавно стал импотентом, так оказывается мир
так интересен: существуют театры, кино, цирк, парки...

Ходже сказали: "Твоя жена потеряла рассудок".
Ходжа задумался. "О чем ты думаешь?" - спросили его.
"У моей жены никогда ума не было. Что же она могла потерять?
Вот о чем я думаю",-- ответил Ходжа.

Насреддина спросили:
- Сколько тебе было лет, когда ты женился впервые?
- Точно не помню,- отвечал он,- так как к тому времени
я еще не набрался ума.

Петька выходит из штаба, а на встречу ему Василий Иванович из бани,
обмотанный простыней, с чалмой на голове.
- Василий Иванович, ты прям как Джавахарлал Неру!
- Не Неру, а Нюру! И вообще, тебя не должно волновать, кого я там
джавахарлал!

Моется Василий Иванович в ванной, орет Петьке: "ВСТАЛ! ВСТАЛ!
Петька, женщину! " Ну Петька подсуетился, доставил. В следующий
раз та же история.
В третий раз В. И. кричит: "ВСТАЛ! ВСТАЛ! Петька, женщину! " Петька
заглядывает в ванную: "Да не встал, а _ВСПЛЫЛ_! "...

Василию Ивановичу попалась Золотая рыбка. Ну выполняет желание.
-Хочу... половые органы как у моего жеребца!
Выполнено все. Идет Василь Иваныч, а на встречу ему Петька.

-Смотри сюда! - снимает штаны Василь Иваныч.
- Ну и пи...ща!

- Василий Иванович, где Петька?
- На крыше антенну натягивает.
- Ну и имена пошли...

Чапаев с Петькой воюют в Испании.
- Петька, что за крики, кого это там народ приветствует?
- какую-то Долорес ебанули!
- ну, и чего она орет?
- кричит: "лучше стоя, чем на коленях!"

- ну и грязные же у тебя ноги, Василий Иваныч, даже грязней
моих!
- так ведь я и постарше тебя-то, Петька!

Чапаев переплывает Урал. Гребет одной рукой. Ординарец Петька
плывет рядом.
- Василий Иваныч, брось чемодан!
- не могу, Петька, там карты штаба дивизии. Две колоды.

Муж поздно вернулся домой в жопу пьяный. Начал открывать дверь своим ключоми уснул на коврике. Утром жена идет на работу, а дверь открыть не может.
Давай стучать в дверь. Полупьяный муж недовольно спрашивает с коврика:
- Кто там?
- Это я, твоя жена, Люся.
- Иииди где шлялась...

Недавно образовавано трио в составе Баскова, Моисеева и Пенкина.
Называется "Жопу свело"

Вызвали студентку к доске. Вопрос: - Кем были амазонки? Девица в поисках подсказки оглядывает аудиторию, друзья студенты дружно высовывают языки. - Лесбиянками?
- Неуд! Язычницами!

Генерал после учений:
Ну, что это за армия! Самолеты не летают, танки не ездят... А Родину кто защищать будет? Я что ли? Да на хер оно мне надо!..

Беседуют две подруги:
- Ну, как там у вас дела с Васькой?
- О! Великолепно!! Он разбудил во мне женщину!!!
- Да уж! ... С его-то будильником!

Мальчик подходит к папе и спрашивает:
- Папа, а мы русские или евреи?
- А тебе зачем это знать?
- Да у нас во дворе мальчик велосипед классный продает. Вот я и думаю мне поторговаться и купить или спереть и поломать?

http://anekdotov.net/

Вовочка прибежал к маме:
- Мама, мама, на кухню пробрался какой-то дядя и целует мою няню! Мама бросилась на кухню.
- 1 апреля! - захохотал Вовочка. - Это не дядя, это наш папа.

В бар входит грустный мужчина со страусом и мокрой кошкой.
-Нам 3 мартини , пожалуйста- обращается он к бармену.
- С вас 6 долларов 17 центов-говорит бармен и предъявляет счет.
Мужчина, не глядя,не пересчитывая, вынимает из кармана ровно 6 дол и 17 центов и уходит со своей странной компанией. Так повторяется 3 вечера подряд, и, заказывая разные напитки, мужчина всегда, не глядя достает нужную сумму и расплачивается.И всегда рядом страус и мокрая кошка. Наконец, бармен не выдерживает и спрашивает: "Как вам удается точно знать, сколько я попрошу и вы никогда не пересчитываете и всегда точная сумма?"
Мужчина отвечает: "Да это я недавно спас джина из бутылки и заказал ему 3 желания- чтобы всегда у меня в кармане хватало на выпивку , и всегда была бы рядом длинноногая цыпочка с влажной киской...

Франция. Париж. Бордель.
Хозяйка в холле встречает посетителей.
Вводят под руки сухонького, трясущегося старичка.
Хозяйка к нему:
- Что угодно?
- Комнату и пять женщин.
У хозяйки круглые глаза, но раз клиент платит...
Через пару часов выходит дедуля.
Хозяйка к нему:
- Извините за нескромность, месье, но как это?
В таком возрасте - и в таком количестве?
Он ей (дребезжащим голосом):
- Вы знаете, меня недавно парализовало. И очень удачно!

(mrh@mozga.net)

Из истории хирургической болезни, Врач:
...больная жалуется на зуд во влагалище. Полгода пользуется костылем..

(mrh@mozga.net)

Очередь к гинекологу. Подходит мужчина и спрашивает, кто последний.
- Понимаете, - говорят ему, - это очередь к гинекологу.
- Да-да, - отвечает он, - я знаю.
- Но... это женский врач.
- А скажите, это он спиральки ставит?
- Да, он.
- Ну, значит, он и снимает.

Из окна отходящего поезда один кричит другому,
оставшемуся на перроне:
- Ну, счастливо! Еще раз спасибо за гостеприимство! Все
было классно! А жена твоя трахается - это просто супер!
Потом смотрит - в вагоне у всех пассажиров вокруг него
челюсти отвалились. Он им, виновато:
- Да нет, это так, вранье на самом деле. Не хотелось просто
хорошего человека огорчать.

Диалог рядом стоящих в общественном туалете:
- Я извиняюсь, вы еврей?
- Да, а что?
- Я так думаю, что вы из Одессы?
- Да, но скажите...
- И вам делал обрезание ребе Коган с Молдаванки?
- Таки да! Но откуда вы знаете?
- Так у ребе Когана было косоглазие, он и резал наискось. А вы писаете на
мои ботинки.


разное 10

сборка 10

Петька спрашивает у Василия Ивановича.
- Кто по твоему, дурак?
- Это человек, который выражается так, что другой его понять не
может. Понял?
- Нет...

Василий Иваныч распекает Петьку:
- Я же сказал написать в объявлении - выходим
в поход во вторник. Почему понедельник написал?
- А я не знал, как правильно писать - вторняк
или вторнек.
- А в словаре посмотреть слабо?
- А я смотрел - там вообще на "Ф" такого слова нету!

- Василий Иваныч! Анка к белым поползла!
- Не стреляй, Петька, все нормально. Это бактериологическая атака!

http://anekdotov.net/

- Ваша линейка прослужит вам намного дольше, если после каждого измерения
опускать ее в ящик письменного стола.
- Чтобы подопытные кролики лучше размножались, не надо им мешать.
- Если вы хотите совершить великое открытие, но не знаете как, то мы вас
научим. Положите в конверт $1000 и пошлите нам. Способ абсолютно
проверенный, мы уже помогли Аристотелю и Сократу, Дарвину и Марксу, Менделееву и Клапейрону.
- И самое главное. Господа ученые, не забывайте, что есть люди не глупее
вас, а гораздо умнее, но они не строят из себя Абалкиных и Шаталкиных, а подметают улицы и, между прочим, не разбрасывают окурки.
И создал Бог Землю, и увидел он, что это хорошо. И создал тогда Бог
растения и распространил их по всей Земле, и увидел он, что это хорошо. И
создал тогда Бог животных и расселил их по всей Земле, и увидел он, что это
хорошо. И создал тогда Бог мужчину, посмотрел на него и увидел, что это
хорошо. И создал тогда Бог женщину, посмотрел на нее и подумал: "Ладно,
накрасится".

Прислал Игорь

Беседа в Отделе Виз и Регистраций.
- Вы совершаете серьезную ошибку, - говорит полковник подавшим
документы на выезд в Израиль. - Вы едете в страну, где господствуют
звериные законы капитализма. Кроме того, климат! Там же день и ночь печет
солнце.
Один из слушателей задумывается, кряхтит, ерзает на месте.
- Вот товарищ, видимо меня понимает и готов пересмотреть свое
решение.
- Какое решение? - удивляется тот. - Я думаю: брать с собой зонтик
или не надо.
- Послушайте, Шварцман, когда вы требуете с меня долг, я страшно
волнуюсь. Если я вам не отдаю долг, вы страшно волнуетесь. Зачем нам эти
волнения? Давайте не говорить о долгах. Будем говорить про погоду.
- Еврей, это тот человек, кто узнает об этом со стороны.
Ему один раз просто так сказали, второй раз грубо сказали. А третий -
уже кулаком.
И тогда он понял, что он еврей, и началась сложная кочевая жизнь в
поисках, где же можно выжить. Я познакомился с этой проблемой весьма
близко, поэтому теперь и осмеливаюсь рассказать нашим людям, что жить все
равно практически негде. На опыте тех же евреев.
Сколько их уже уехало, а жизнь ведь легче не стала.
Вот, казалось бы, все ждут: еще один отъедет - полегчает; еще один -
еще больше полегчает, а когда уж последний уедет - как же всем хорошо
станет.
Но почему-то этого не происходит... Видимо, теперь придется браться
за туземцев.
М. Жванецкий
Два пассажира в купе ведут ученый разговор.
У окна сидит третий и, время от времени, услыхав фамилию какой-нибудь
известной личности, вставляет и свое слово.
- Если рассуждать о Спинозе...
- Еврей.
- Когда Америку открыл Колумб...
- Еврей.
- Эйнштейн...
- Еврей.
Огорошенная этими сведениями соседка по купе, католическая монашка, в
испуге крестится:
- Господе Иисусе, Мать пресвятая Богородица!..
- Тоже евреи, - спокойно замечает знаток.
- Кем собирается стать ваш сынок?
- Миллионером.
- Что же он для этого делает?
- Для начала стал смотреть на нас с мужем, как на бедных
родственников!
- Сема, мне интересно, если у них так плохо, а у нас так хорошо,
почему им так хорошо, а нам так плохо?

В публичный дом приходит посетитель. Поднявшись в номер, потребовал себе блондинку. В течение всего получаса из номера доносились ее стоны:
- Ой-ой-ойййй!!!!! О-о-о-ой!
Затем клиенту захотелось чего-то жгучего и восточного... Те же крики... И так весь день - никого не пропустил... Наконец любопытство взяло верх - мадам, владелица борделя, подправив прическу и бюст, сплюнув через плечо, поднялась к секс-гиганту...

Час напряженного молчания. Наконец мадам спустилась к девочкам. Подумав, она произнесла:
- Ну да... Ну да... Но не ой-ой-ой!

Учительница спрашивает: "Дети кем вы хотите стать"
- Машенька ты кем хочешь стать?
- Я хочу стать доктором.
- А почему?
- Мне нравиться лечить людей.
- Молодец Машенька
-Вовочка, а ты кем хочешь стать?
-А я хочу стать врачом-психотерапевтом
-Почему?
-Подойдем Марья Ивановна к окну, видите стоят 3 женщины, одна из них сосёт мороженое, вторая лижет, а третья кусает. Какая из них замужем?
- Ну та наверное которая сосёт
- Нет Марья Ивановна, та замужем у которой кольцо на пальце, а таких как вы мы будем лечить.

На уроке математики:
-Вовочка, сколько будет шестью восемь?
-Тридцать восемь.
-Садись, Вовочка, двойка, давай дневник.
- Марьванна, я конечно не хочу вас пугать, но мне папа вчера сказал: "Если ты получишь ещё одну двойку, кто-то точно получит в рыло..."

-Папа, у тебя хорошая память на лица?
-Как правило, да сынок.
-Вот и замечательно, а то я разбил зеркало, перед которым ты бреешся...

http://www.anekdotov.net

Спрашивает как-то учительница на уроке, кто какими зубными пастами пользуется. Катенька:"Земляничкой!"
Машенька:"Лесной!"
Вовочка:"Colgate". Марья Ивановна спрашивает его:"Почему?".
Вовочка:"Марья Ивановна от этой пасты и зубы белые, и яйца крепкие!!!"

http://www.anekdots.ru/

Коментарий гонки Формула 1...
- Вот несётся немец на своём мерседесе со скоростью 180 км/ч, перед поворотом снижает скорость до 100... проходит поворот... А вот едет француз на своём феррари со скоростью 200, снижает перед поворотом до 110.... проходит поворот... И вот наш долгожданный Иван Раздолбаев едет на своём БМВ со скоростью 210, перед поворотом набирает скорость до 300 км/ч и с криком "КАКОГО Х.. ВЫ ЗДЕСЬ ВСТАЛИ !!!" прокладывает новую трассу...

Хорошая болезнь - склероз: ничего не болит и каждый день новости.

Звонок в дверь.
- Здравствуйте, я ваш сосед...
- Сверху или снизу?
- Что, вот так сразу?

http://www.anekdots.ru/

Кандидатка на оперную сцену:
- Где тот диван на котором голоса проверяют?


разное 11

сборка 11

Учительница спрашивает;

- Что на свете быстрее всего, дети? Вот ты, Машенька..
- Быстрее всего, Марьванна, мысль..
- Праа.а.вильно, Маша, а почему?
- Ну...не успеешь подумать, как ты уже там или в другом месте...
- Хорошо, правильно...ну что там у тебя Вовочка?
- Быстрее всего, Марьванна всё-таки понос, не успеешь подумать, как уже обкакался.

Каждое утро Мойше выходил из своего дома и бросал сидящему у крыльца бедному еврею Изе 5 рублей. Как-то раз Мойше вышел и бросил Изе только 3 рубля.
- Мойше, я таки не понял, в чём дело?! - удивился Изя.
- Понимаешь, Изя, я вчера женился, и мы с женой решили, что трёх рублей тебе будет вполне достаточно.
- Люди!!! - заорал Изя. - Посмотрите на этого поца! Он женился, а я корми его семью!

http://anekdotov.net/

Раввин по окончании молитвы в синагоге обращается к евреям:
-Люди! Я понял, почему нас русские не любят! Мы не умеем пить водку. Вот завтра пусть каждый принесет по бутылке водки, все выльем в общий котел - и будем учиться пить.
Абрам приходит домой, говорит Саре: так мол и так, завтра надо принести бутылку - ну, и так далее... Сара ему отвечает:
-А ты, Абрам, возьми бутылку воды. Полный котел водки - кто же там заметит?
Так и сделал. На следующий день подходят евреи по очереди к котлу, каждый выливает водку. Раввин берет поварешку, размешивает, зачерпывает, пробует...
Грустным взглядом обводит синаногу и говорит:
-Да-а-а-а... Вот за это нас русские и не любят...

www.anekdotov.net

Как расплачиваются с любовницами в разных странах ?
Англичанин кладёт деньги на тумбочку.
Американец за лифчик .
Израильтянин проводит ВИЗОЙ посередине попки и говорит ,
на 10 платежей !

Жена спрашивает у мужа, не хочет ли тот на завтрак яичницу с ветчиной, апельсиновый сок и кофе. Муж отказывается:
- Ты знаешь, эта Виагра отбила у меня весь аппетит.
Когда подошло время обеда, жена снова обращается к супругу:
- Может, супчику подогреть? Котлеток с жареной картошечкой?
- Да нет, спасибо. Эта Виагра отбила у меня весь аппетит.
Ближе к вечеру, жена снова его спрашивает:
- Может, хоть поужинаешь? Я пиццу испеку.
- Я очень извиняюсь, дорогая, но эта Виагра совершенно отбила у меня аппетит.
- Ну знаешь! - возмутилась жена, - ты как хочешь, но я зверски проголодалась. Слазь!!!

Письменный экзамен в институте, напряженная обстановка. Абитуриент с первого стола:
- Профессор! А писло чесать?
- Ну если это Вам помогает...

Рабинович эмигрировал в Нью-Йорк. Открыл кошерный ресторан и нацепил плакат на окно: АРАБАМ ВХОД ЗАПРЕЩЕН. Через пару дней утром в ресторан зашел мужик явно арабского вида. Официант побежал к Рабиновичу узнать, что делать. Тот подумал и говорит: - Ладно, я не хочу скандала. Дай ему бутерброд и кофе, но в счете выставь двойную цену. Больше он сюда не сунется. Официант так и сделал. Но на следующий день, в обеденное время, араб снова появился в ресторане. Все повторилось, но на этот раз Рабинович приказал взять с араба тройную цену. Тот поел, заплатил, похвалил качество еды и спросил, можно ли зарезервировать на вечер стол на 10 персон. Рабинович подумал и сказал официанту: - Ладно, зарезервируй стол для него, но счет удесятеришь!! Короче, пришел араб со своими друзьями. Заказал шикарный ужин со всеми делами и расплатился без единого слова. На следующий день на окне кошерного ресторана Рабиновича появился плакат: ЕВРЕЯМ ВХОД ЗАПРЕЩЕН.

Встечаются две подруги:
-У тебя стрелка на чулке
-А, это я об пушку зацепила
-И где ты взяла пушку?
-На танке
-А где ты взяла танк?
-На погонах....

Урок истории в русской школе, тема - войны 20 века. Вовочка задает вопрос:
-А в 21 веке войны будут?
(учитель)
-Есть прогноз, что будут
-А с кем?
-Есть прогноз, что с китайцами
-А как же с ними воевать, их так много, а нас мало?
-Ну а как евреи с арабами воюют, их тоже мало, а арабов до фига
-Хорошо, тогда последний вопрос:
Где мы возьмем столько евреев?

У молодого человека сломались часы. Вдруг он видит - лавка, в ней старичок, а свеху висят огромные часы.
- Вы не могли бы починить мне часы? - спрашивает молодой человек.
- А я не чиню часы, я делаю обрезание, - ответил старичок.
- Но почему же вы повесили часы?
- А что вы хотели чтобы я повесил?

Муж с женой лежат в постели.
- Вань, ну ты сегодня совсем был как бревно...
- А ты гимнастику смотрела?
- Ну?
- Видела, что там девки с бревном вытворяют?!

Умирает антисемит. И вдруг просит срочно вызвать раввина. Приходит раввин, и антисемит просит:
- Реббе, я хочу принять иудаизм.
Раввин удивился, но принял его в иудаизм.
Тут антисемит радостно хмыкнул и испустил дух с последними словами:
- Слава Богу, еще один еврей умер.

У логопеда:
- К вам мона?
- Не мона, а ну-уна!

Инспектор спрашивает у главврача психлечебницы:
- Как вы определяете, излечился больной или нет?
- Наливаем в ванну воду, рядом кладем кружку и ложку и предлагаем опорожнить ванну.
- Ежу понятно, что надо черпать кружкой.
- Нет, если кружкой или ложкой, значит не излечился. Надо вытаскивать пробку.

- Моня, дорогой, сколько лет, сколько зим! Может, по рюмочке коньячка за встречу?
- А почему бы и нет.
- Ну нет, так нет!

Идет партсобрание.
Парторг:
- Абрамович, почему вы не выступаете? У вас что, нет своих мыслей?
- Почему же, есть.
- Так почему вы молчите?
- Я с ними не согласен!

Муж опять приходит домой пьяный. Жена отвешивает ему оплеуху и строго спрашивает:
- Скажи, будешь еще пить водку?
Муж молчит. Жена отвешивает ему следующую оплеуху:
- Отвечай! Будешь еще пить?
- Ну, хорошо, - наконец отвечает муж, - наливай!

Одессит встречает приятеля, держащегося за опухшую щеку.
- Что с тобой, Миша?
- Мне только что удалили два зуба.
- Но ты сегодня утром сказал мне, что у тебя разболелся один зуб?!
- У зубного не было сдачи...

К парикмахеру заходит мужчина с ребенком.
- Постричь? Побрить?
- И то, и другое.
После того, как мастер закончил, мужчина говорит:
- А теперь постригите малыша, а я пока схожу за газетой.
Проходит много времени, а мужчины нет.
- Куда же провалился твой отец? - потеряв терпение, накидывается парикмахер на мальчика.
- Это вовсе не мой папа, - испуганно отвечает ребенок. - Этот дядя подошел ко мне на улице и спросил: "Хочешь бесплатно постричься?"

http://www.courier.co.il/

Дворника-алкоголика, похожего на Маркса, уговаривают побриться? А в ответ:
- Бороду, конечно, сбрить недолго. А умище-то куда девать?

Как понять фразу : "Ни в пизду, ни в Красную Армию" ???
- Импотент с плоскостопием!!!

Сегодня на демонстрации, отряд ОМОНа разогнал толпу коммунистов до скорости 70 км в час !

Мент останавливает машину с выпившим водителем. Мужчина выходит из авто и сокрушаеся:
- Ну все, попался.
Мент отвечает:
- Спорим на штуку, что не попался!

Товарищи солдаты, песню надо орать так, чтобы мышцы на жопе дрожали.

Командир на плацу солдатам:
Руки это не яйца-они не должны болтаться во время ходьбы!!!

- Товарищ майор , у Вас ботинки разные -- один черный, другой коричневый, Вы бы сходили домой переобулись!
- Да я уже ходил - там то же самое!

Идет генерал. Навстречу три солдата.
Генерал:
- Стой!
Солдаты дружно останавливаются.
Генерал:
- Молодцы! Как фамилии?
- Иванов, Петров, Сидоров!
- Что, братья?
- Никак нет, товарищ генерал, однофамильцы

Командир танка задает вопрос членам экипажа:
- Что главное в танке?
- Орудие, - отвечает один.
- Броня, - говорит второй.
- Гусеницы, - докладывает третий.
- Нет, товарищи, - говорит сержант, - Главное в танке - не
бздеть!

Командир командует солдатам:
- Так!.. Копать здесь, здесь и здесь! А я пока схожу, узнаю,
где надо...

Майор держит речь перед курсантами:
- Товарищи курсанты, вы почему осенью без головного убора ходите?
Нужно надевать фуражки, а не то заболеете менингитом. Это такая
страшная болезнь: всего два исхода - или помер, или дурак. Так вот
мы с братом болели... Брат помер!

Солдат - солдату:
- Полковникам бегать нельзя: в мирное время это вызывает смех, а
в военное - панику

- Знаешь национальность нашего Президента?
- Неужели?!

Поймали людоеды русского, француза и американца... Вождь и говорит:
- Вот вам задание: за 5 минут нужно успеть выпеить бутылку пальмового вина, выебать бабу и завязать шнурки. Управитесь- мешок золота и самую красивую девушку племени, а не управитесь - съедим.
Американец и француз ничего не смогли сделать-американец не успел выпить, француз -шнурки завязать. Пришел черед русского: ну, он ставит бабу раком и пока та ему зявязывает шнурки, он ее трахает и в это же время пьет вино, успел за отпущенный срок.. даже время осталось.
Пораженный вождь рот открыл, а русский так небрежно и говорит:
А вот если бы вы мне к жопе пилу привязали, я бы еще этот баобаб повалил!!!!

http://anekdotov.net/anwar/


разное 12

сборка 12

- Говорят, что девушки любят ушами...
- Что?
- Ушами, говорю, любят.
- Что?
- Иди домой, фригидная!

http://anekdotov.net/

- Ну и кишечник у вас! Знаете, я бы с вами в разведку не пошел, честно вам скажу

http://www.courier.co.il/

На занятиях по огневой подготовке.
- Рядовой Иванчук, с чего надо начинать чистить автомат?
- С того, что посмотреть его номер.
- А это еще за чем?
- Чтобы случайно не почистить чужой.

Сын приходит к матери:
- Мама я уезжаю в Америку, все здесь надоело.
- Да ты бы лучше женился. Вот Маша - такая красавица!
- Я ее не хочу.
- А вот у Светланы дом, машина и сама не кривая.
- Я ее тоже не хочу!
- А кого ты хочешь?
- Васю хочу.
- Ты что дурак, он же еврей!

В каптерку вбегает сержант и кричит:
- Вашу мать! Кто сказал моей невесте, что каждая нашивка означает ребенка!?

В Москве на Новом Арбате состоялось торжественное открытие... канализационного люка!
Его посетили: 3 "девятки" - правым задним,
2 "восьмерки" - левым передним и один "Форд" - полностью!

Сидят два грузина кроссворд отгадывают. Один другому говорит:
-Послюшай, Гиви, тут в кроссворде вопрос: женский половой орган из 5 букв.
-Вано, а это по горизонтали или по вертикали?
-Гиви, по горизонтали.
-Вано, так ротик.
http://anekdotov.net

К одесситу подходит приезжий с чемоданом:
- Скажите, если я пойду по этой улице, там будет железнодорожный вокзал?
- Та не смешите мои тапочки, я вам больше скажу: он там будет, даже если вы туда не пойдете

Моисей сказал: всё от Бога,
Соломон сказал: всё от ума,
Иисус сказал: всё от сердца,
Маркс сказал: всё от потребностей,
Фрейд сказал: всё от секса,
Эйнштейн сказал: всё относительно..
Сколько евреев - столько и мнений.

Встречаются Абрам и Изя. Абрам говорит:
-Изя, ты где пропадал?
-Я был в Америке.
-Ну и как там?
-Та ты шо, такая страна красивая, обслуживание первоклассное, а какая медецина! Представляешь, мне мой пенис отрезали и новый пришили!...
Спустя год всречаются снова. Изя интересуется:
-Абраша, ты где пропадал?
-Как где, в Америке.
-Ну как тебе там?
-Ты правду говорил - такая страна красивая, обслуживание первоклассное, а какая медецина! Представляешь, мне тоже мой пенис отрезали и новый пришили! Во, гляди какой!
Изя посмотрел на новое достоинство Абрама и говорит:
-Знаешь, Абраша, ты с ним будешь иметь проблемы...
-Почему?
-Это мой пенис...

Выходит девушка замуж за религиозного еврея. Накануне свадьбы встречается она с раввином. Он ей говорит:
- Еврейская религия очень своеобразна. Мужчина и женщина все делают раздельно. Синагогу посещают отдельно, даже танцевать вместе нельзя.
Она (опустив глаза):
- А сексом заниматься можно?
- Можно.
- А оральным?
- Можно.
- А на боку?
- Можно.
- А сидя?
- Можно.
- А стоя?
- Нельзя.
- Почему???
- Может в танец перейти.

Стюардесса:
- Наш самолет совершает посадку в столице Папуании.
Это небольшая африканская страна, половина жителей
которой болеют СПИДом, а другая половина - туберкулезом,
так что будьте осторожны.
Глуховатый еврей спрашивает у своего друга, сидящего рядом:
- Няма, повтори, что она сказала?
- Она сказала, что трахать можно только тех, кто кашляет.

Циля подымается на второй этаж к соседу-меховщику.
Звонит в дверь. Дверь открывается - на пороге Изя.
- Изя, скажите, вы-таки меховщик?
- Да!
- Так зашейте своей кошке жопу, чтобы она не срала
у меня под дверью!

- Скажите, рабби, а в шабат с парашютом прыгать можно?
- Прыгать можно, парашют открывать нельзя.

Вопрос:
- Что такое еврейский свитер?
Ответ:
- То, что надевает еврейский ребенок, когда его маме холодно.

Идут, значит, 2 мужика по берегу реки, смотрят - еврей сидит и рыбачит, один мужик говорит: "Давай подойдем к нему и спросим: "Ну че, клюет? Если скажет да, скажем - везет же жидам, а если нет, то скажем: так вам, жидам, и надо!" Подходят, спрашивают:
- Ну че, клюет?
- Идите к е***ой матери!
- Нда, - говорит один мужик, - смотри-ка, даже среди евреев есть приличные люди.

- Ребе, несколько лет назад у меня исчез муж. Как вы думаете, он вернется?
- Такой сложный вопрос я должен выяснить у главного раввина. Приходите завтра.
Назавтра:
- Ребе, ну что сказал главный раввин?
- Он сказал, что видит, что ваш муж вернется. А я вам говорю, что я вижу, что он таки не вернется.
- Почему?
- Потому что главный раввин вас не видел!
Сидит Мойша на унитазе...
-Сара! Интересно, а какую я сейчас работу выполняю -умственную или физическую?
-Хм! Конечно умственную! Если б физическую, мы бы кого-нить наняли!

Страховой агент Кон встречает Каца.
- Я крестился, - заявляет Кац.
- Как ты мог?!
- А ты поговори хоть с полчаса с батюшкой, который меня крестил. У него просто неслыханный дар убеждать. Кац приводит Кона в ризницу, а сам остается ждать на улице. Через полчаса Кон выходит.
- Ну как? - спрашивает Кац.
- Все в порядке. Я его застраховал.

Сара: Абрам закрой форточку, на улице холодно
Абрам: Сара ты что думаешь, если я закрою форточку, на улице станет теплее?

Абрам! Ты знаешь, как я к тебе отношусь! Если у тебя случится беда: обанкротится твоя фирма, рухнет твой банк, сгорит твой дом - приходи ко мне. Посмеемся вместе.

Вывеска на дверях синагоги: "Войти сюда с непокрытой головой, все равно, что совершить прелюбодеяние." Снизу подпись мелом: "Пробовал и то, и другое, разница колосальная."

Жил был Изя так ему и надо

Брайтон-Бич. Судебный процесс. В зал суда является один из участников процесса, и ему сообщают, что суд предоставляет ему переводчика. Тот начинает возмущаться - дескать, какой переводчик, я учитель английского, закончил Гарвард...
Судья поворачивается к переводчику:
- Моня, объясните мне, чего там лопочет этот хронец?

- Куда идешь?
- Укол ставить.
- В поликлинику?
- В жопу!

Посреди улицы разговаривают два одессита. К ним подходит третий. Долго молча слушает, резко разворачивается и, уходя, говорит:
- Ой! Та не морочьте мне голову

Одесса, восстановленная колокольня Спасо-Преображенского Собора, приближается полдень. Два еврея восхищаются красотой сооружения и ругают варворов-большевиков, разрушивших старый Собор. Подходит третий:
- Здгаствуйте! Таки да, хогошо отстгоили! Только в полдень часы бьют почему-то одиннадцать газ!
- Быть не может!
- Так щас будет бить, таки считайте!
Наступает полдень. Часы:
- Бум-м-м-м...
Все трое, хором:
- О-о-о-о!
Часы:
- Бум-м-м-м...
Хором:
- Раз!

В отделе кадров.
- Скажите, а вы примете на работу человека с фамилией на "ович"?
- Нет!
- А с фамилией на "штейн"?
- Ну конечно нет!!!
- А с фамилией на "ко"?
- Ну, это другое дело...
- Коган, заходи, я тебя устроил на работу!

Рабинович полетел в космос по дороге забыл позывные, спрашивает: "земля, земля кто я?" Земля отвечает: "Вообще-то ты поц, но сечас ты СОКОЛ."

2005 год, Красная Площадь. К пожелому еврею обращается прохожий:
- Вы еврей?
- Я еврей? Я идиёт!

Абрам спорит с Мойше:
-Белый это цвет!
-Нет это не цвет!
-Пойдём спросим мудреца!
Пришли к мудрецу, он говорит, что это цвет.
-Чёрный это цвет!
-Нет это не цвет!
-Пойдём спросим мудреца!
Пришли к мудрецу, он говорит, что это цвет.
-Ну что я тебе говорил, я тебе цветной телевизор продал!!!

http://www.anekdots.ru/

Исаак Левин хочет эмигрировать, но не знает куда. Он идет в бюро путешествий и там долго надоедает чиновнику вопросами. Потеряв терпение, тот дает Левину глобус и говорит:
- Вот, выберите себе тут что хотите.
Через некоторое время Исаак подходит:
- Знаете, мне тут ничего не подходит. У вас нет другого глобуса?

"Не бейте меня, я не еврей , просто выгляжу интеллигентно..."

Еврей подает на выезд в США. Получает визу, едет, через год просится назад. Его пускают. Еще через полгода он подает на выезд в Израиль. Через год возвращается. Подает на выезд в Канаду... Его вызывают в органы и спрашивают:
- Почему вы нигде не осядете? Вам что, нигде не нравится?
- А, и там дерьмо, и тут дерьмо... Но вот пересадка в Париже, какая кухня!

Собирается еврей из Израиля торговать в Россию гробами и хлебом. Жене своей объясняет:
- Если в России голод, то я буду торговать гробами. Если там все хорошо, буду торговать хлебом. В любом случае я в выигрыше.
Через месяц возвращается назад, плачет, сопли утирает... Жена ему:
- Что случилось!?
- Понимаешь, там в России никто не живет, но и не умирает...
- Так что же они делают!?
- Сарочка, они мучаются!

Сирийский самолёт терпит бедствие. Командир самолёта обращается в радиоэфир: "Всем!Всем!Всем! В моём самолёте отказал один двигатель. Необходима аварийная посадка. Я обращаюсь ко всем странам Ближнего Востока, кроме Израиля." Но в ответ полная тишина.
Немного позже командир попытался вновь: "Всем!Всем!Всем! В моём самолёте отказали два двигателя. Необходима аварийная посадка. Я обращаюсь ко всем странам Ближнего Востока, кроме Израиля." Но в ответ опять лишь тишина.
Немного погодя командир понял, что выбора не осталось и потому послал в эфир следующее обращение: "Всем!Всем!Всем! В моём самолёте отказал три двигателя. Мы на грани крушения. Необходима аварийная посадка. Я обращаюсь ко всем странам Ближнего Востока, включая Израиль."
И тут наконец-то в радиоэфире раздался голос: "Приветствуем. Шалом! Говорит диспетчер Тель-Авивского аэропорта. Мы бы хотели помочь вам."
- "О! Аллах благословит вас! Спасибо! - ответил сирийский пилот и продолжил:"Что нам следует делать?"
- "Повторяйте за мной: Итгадаль ве иткадаш...(начало кадиша-отпевальной молитвы)"

Идет худой, немощный еврей. К нему подбегает сзади Иван, и хрясть еврея по репе. Еврей падает.
- За что?
- За то, что Христа нашего распяли!
- Но ведь это было 2000 лет назад!

Все равно, как ни стряхивай, а последние капли все равно падают в штаны...

Натовский генерал приехал с визитом в Израиль. В сопровождении израильского генерала осматривает военную технику. Мимо проходит солдат, не отдавая приветствия. Натовский генерал:
- Я вижу, дисциплина у вас хромает.
Израильский генерал окликает солдата:
- Мойше, ты почему не здороваешься? Я тебя чем-нибудь обидел?

Еврей уехал в Израиль. Не прошло и двух месяцев, как он вернулся обратно. Его спрашивают:
- Почему?
- Понимаешь, здесь люди как люди, а там - одни евреи.

Мошавник купил для своего быка корову ...за границей.
Но чудеса -корова не даёт быку...
Сосед спрашивает :
-Откуда ты привёз эту корову , из Лодзя (Польша).
- А как ты знаешь ?
- Моя жена тоже оттуда.

"Как это делается! Я в восторге!..
Да здравствует величайшее открытие - дураков нет даже на самом верху!
Боже! Как это ловко делается... Трансляция съезда, как репортаж из подводного мира. В цвете. Замерев, мы, полчища наивных и дураков по эту сторону экрана, наблюдали с восторгом КАК ЭТО ДЕЛАЕТСЯ..."
М. Жванецкий
http://www.jvanetsky.ru/data/text/t9/po_darvinu
Примечание составителя
Это не про Израиль. Это про Россию, но боже, как знакомо!

Как быстро мы прошли путь от тирании полицейской к тирании хулиганской.

В свободных человечьих стаях сама собой образуется диктатура: в тюрьмах образуется диктатура, в обществе образуется диктатура. Как спасение от крови и как путь к крови.

Естественным путем, совсем по Дарвину. Видимо, это самое простое и быстрое для толпы. Как странно: когда поступаешь, как понимаешь сам, меньше ошибок. Как ввяжешься в толпу, как помчишься вместе со всеми - и морду набьют, и спина в палках, и настроение подавленное.

А один пойдешь - и поразмышляешь, и отдохнешь. и девушку найдешь одинокую, размышляющую. И сорвешь с нею цветок, и сядешь вдаль глядеть молчаливо. И чем дольше будет молчание, тем сильнее будет симпатия: не слова соединяют. А если повезет, ее руку, как птенца, накроешь и чуть прижмешь, чтоб не обидеть, а почувствовать.

И шелк почувствуешь, сквозь который она проступает.
Так создана, что сквозь одежду проступает.
От тебя требуется смысл за словами, а от нее - нет.
У нее он во всем: в движении, в покое, в голосе, в молчании.
Ходи один. Одному все живое раскроется.
Одному написанное раскроется. Один - размышляет.
Двое - размышляют меньше.
Трое совсем не размышляют.
Четверо поступают себе во вред.
Смотри, как одиночки себя поднимают, кормят, одевают и этим страну поднимают и еще другим остается. А коллективы только маршируют.
Старики же толпой не ходят.
И над землей, и над могилой, и над колыбелью стоим в одиночестве и, видимо, стоять будем.
М. Жванецкий
http://www.jvanetsky.ru/data/text/t9/po_darvinu


разное 13

сборка 13

- Рабинович, неделю назад вы починили мои часы. Через день после вашей починки они остановились. А вы говорили, что будут ходить до моей смерти.
- Знаете - вы тогда так плохо выглядели...

Четыре пропрезидентских партии Украины создали блок с полным названием "ЗА ЕДиную Украину", сокращённо "ЗА ЕДУ".
От более красивого и заманчивого названия "ЗА Единую и Богатую Украину" пришлось отказаться...

Дипломатия - это искусство так насрать кому-нибудь в душу, чтобы у того во рту остался лёгкий привкус лесных ягод...

http://beseder.net/

Приходит мужик к сексопатологу и говорит:
- моя жена не хочет, я хочу, а она нет...
- понятно, сейчас таблетку пропишем...
Приходит домой, кидает таблетку жене в чай и думает:
Дай-ка и я одну съем, а то вдруг она захочет а я нет.
Вечер. Спальня. Оба ворочаются в кравати:
Жена: Дорогой, вставь мне!
Муж: Кто бы мне вставил!

Внедорожник это автомобиль, который застрянет там, куда другой не доедет

http://anekdotov.net/

Раввин ругает Гершеле за склонность к пьянству. Гершеле отвечает:
- Ах, ребе, я пью, чтобы утопить свои цорес.
- И что, получается?
- Ох, ребе, как они умеют плавать!

http://www.jewish.ru

Заходят в купе в Сочи двое. Знакомятся.
- Я психолог.
- А я новый русский. Слушай, раз ты психолог, угадывай мои мысли.
Я тебе за каждую угаданную по 100 баксов плачу.
- Да я ж не ясновидец, я психолог...
- Мужик, ты че, не понял? По 100 баксов! Давай, напрягись, о чем я сейчас думаю?
- Вот ты с юга едешь. Наверное, думаешь о том, как ты классно отдохнул!
- Правильно, психолог! Вот тебе 100 баксов! Угадывай дальше!
- А раз классно отдохнул, то с красивой женщиной. Наверное, ты о ней думаешь.
- Молодец! Возьми еще 100! Дальше!
- И ты думаешь, как не хочется домой..
- Еще 100!
- А раз не хочется, значит, дома жена...
- Ну, волшебник! Вот тебе еще стольник!
- Ты думаешь: убить ее, что ли?
- Стоп, мужик! На вот тебе тысячу баксов!
- А что случилось? Мысль как мысль...
- Мужик, это уже не мысль. Это - идея!

Проходит выставка по достижениям в компьютерной
технике. Представлены новейшие процессоры от Intel с
частотой 2.2 гигагерца, AMD Atlon XP, а так же впервые
процессор Зеленоградского НПО «Электроника». Процессоры
проходят тестирование по всем параметрам, и везде лидирует
отечественное изделие. Эксперты в шоке. Приносят мощный
микроскоп, кладут процессор. Один эксперт заглядывает в
окуляры и через секунду падает в обморок. Его коллега
заглядывает и тоже падает в обморок. Комиссия в недоумении.
Третий эксперт долго смотрит в микроскоп, а потом, заикаясь,
произносит:
- Вы не поверите! Он ламповый!

http://anekdotov.net/

Мужик поймал в море золотую рыбку. Рыбка взмолилась, мужик отпусти, я три твоих желания исполню!

Мужик, ладно:первое желание хочу быть богатым, второе, чтобы жена была красавица, третье, чтобы мы с женой всегда вместе кончали. Рыбка выполнила все три желания. Через несколько дней приходит мужик опять к морю и кличет золотую рыбку. Приплыла к нему рыбка. Что случилось, мужик. Мужик говорит рыбке, рыбка хочу отменить третье желание. Золотая рыбка говорит, а что случилось, очень хорошее желание. Мужик, понимаешь рыбка, иногда вечером сижу в баре , попиваю пивко и чувствую, кончаю.

Лежат мужчина и женщина в постели. Дело близится к окончанию процесса.
Женщина в порыве чувств говорит:
- Дорогой, скажи, во мне есть что-нибудь хорошее?
- Есть!Но я уже сейчас выну.

В мужской компании все веселятся, пьют, только один грустит.
- Леха! Че грустишь??
- У жены СПИД обнаружили...
-Да пошутил я, мужики. Че вы так все побледнели то?..

Не каждый народ имеет такое правительство, которое имеет его.

http://anekdotov.net/

Афоризмы

Опыт слишком часто доказывает нам то, что люди ни над чем так мало не властны, как над языком своим.

Ссылка на авторитет не есть довод.

Вещь не перестает быть истинной оттого, что она не признана многими.

Если вы хотите, чтобы жизнь улыбалась вам, подарите ей сначала свое хорошее настроение.

http://magnet.ru/aphorism/a_spin.html


разное 14

сборка 14

romb.jpg (725 bytes) Хорошему коту и в декабре март.

romb.jpg (725 bytes) Женщина за рулем - что звезда в небе: ты ее видишь, а она тебя - нет.

romb.jpg (725 bytes) В анкете, которую я заполняла перед операцией, был вопрос: кому
позвонить в случае крайней необходимости... Я написала: более
квалифицированному хирургу...

romb.jpg (725 bytes) Поделись улыбкою своей, и ее тебе не раз еще припомнят...

romb.jpg (725 bytes) Слово " нет " по-прежнему остается лучшим противозачаточным средством...

romb.jpg (725 bytes) Отлей в сугроб, почувствуй себя лазером.

romb.jpg (725 bytes) Никогда не преувеличивайте глупость врагов и верность друзей...

romb.jpg (725 bytes) С мужчинами проще - у них пульт управления снаружи болтается.

romb.jpg (725 bytes) Ничто так ни ранит человека как осколки собственного счастья ...

romb.jpg (725 bytes) Слабые люди спят лицом в салате. Сильные - в десерте.

romb.jpg (725 bytes) Если ты встретил женщину своей мечты, можешь распрощаться с остальными своими мечтами.

romb.jpg (725 bytes) Хочешь всего и сразу, а получаешь ничего и постепенно.

romb.jpg (725 bytes) В мире есть 10 категорий людей: те, кто знает двоичное исчисление, и те,
кто не знает.

romb.jpg (725 bytes) Чем шире у жены талия, тем длиннее у мужа рабочий день .

romb.jpg (725 bytes) На посту в Одесском арт. училище: "И спать хочется, и Родину жалко."

romb.jpg (725 bytes) И жили они душа в душу. То он ей в душу, то она ему в душу...

romb.jpg (725 bytes) Говорите - говорите, я всегда зеваю, когда мне интересно.

romb.jpg (725 bytes) Скажи-ка, дядя, ведь не даром ты притаился здесь с радаром?

romb.jpg (725 bytes) Перебегал улицу на красный свет и был сбит встречным пешеходом.

romb.jpg (725 bytes) Россия наверное единственная страна, которая от варварства перешла прямо к упадку, минуя стадию цивилизации.

romb.jpg (725 bytes) Жизнь грустная, зато зарплата смешная.

romb.jpg (725 bytes) Только в день рожденья узнаешь, сколько в мире не нужных вещей .

romb.jpg (725 bytes) Лень - это когда видишь необходимость что-то делать, но не хочется, а влом - это когда что-то хочется, но не видишь необходимости это делать.

romb.jpg (725 bytes) Люди делятся на тех, на кого можно положиться и на тех, на кого нужно положить.

romb.jpg (725 bytes) Добpо всегда побеждает зло, значит, кто победил, тот и добpый.

romb.jpg (725 bytes) Принца можно всю жизнь искать, а мужик нужен каждый день!

romb.jpg (725 bytes) Лысина - это полянка, вытоптанная мыслями.

romb.jpg (725 bytes) Если она считает, что вы много едите и спите, значит это не ваша мама.

romb.jpg (725 bytes) Все люди братья, но не все по разуму.

romb.jpg (725 bytes) В России оптимист это не тот, кто первым кричит "Ура!", а тот, кто
последним кричит "Караул!".

romb.jpg (725 bytes) Что хохлу хорошо, то свинье смерть!

romb.jpg (725 bytes) ЗаТореный взгляд на жизнь.

Анатолий

romb.jpg (725 bytes) Когда больной знает, что лечить, а врач не знает - это терапия.
Когда больной не знает, что лечить, а врач знает - это хирургия
Когда больной не знает, что лечить и врач не знает - это психиатрия.

Владимир


разное 15*

сборка 15
Инспектор ОВИР отговаривает ученого еврея эмигрировать в Израиль:
- Работа у вас хорошая, квартира хорошая, чего же вам еще не хватает?
- Жена настаивает...
- И вы, мужчина, не можете повлиять на жену?
- Родители жены тоже хотят ехать...
- Так пусть они и едут, а вы оставайтесь!
- К сожалению, я единственный еврей в семье...

Умирает старый еврей. Семья собралась и говорит:
- Дедушка, где ты деньги спрятал? А он так слаб, что говорить не может, только
левой рукой показывает на средний палец правой руки. Так они ничего и не
добились, а он вдруг поправился, живой, бодренький. Они ему говорят:
- Дедушка, а что ты нам пытался показать, когда мы спрашивали, где ты деньги
спрятал? А он сжал кулак, оттопырил средний палец и сказал:
- Я хотел вам вот такого показать, да сил не было!

Пошли в кино еврей и чукча. На экране разворачивается сцена, где женщина
собирается выброситься с 50-го этажа. Чукча и говорит еврею:
- Спорим, что она не прыгнет?
- Прыгнет! - отвечает еврей. Поспорили. Женщина прыгнула и разбилась. Еврей,
естественно, выиграл спор, но от выигрыша отказался и объяснил чукче:
- Понимаешь, я заранее знал, что она прыгнет - видел уже этот фильм.
- Я тоже уже видел эта фильма, - отвечает чукча, - но думал, однако, что у нее
хватит ума во второй раз не прыгать.

Спрашивают русского:
- Ты любишь свою Родину?
- Люблю!
- Умрешь за нее?
- Умру! Спрашивают еврея:
- Ты любишь свою Родину?
- Люблю!
- А сможешь умереть за нее?
- А кто же тогда будет любить Родину?

Идет шестидневная война (для тех, кто не знает: арабы против евреев). Сидят
евреи и арабы в окопах друг против друга. Долго идет затишье. Наконец евреям оно надоедает, и они кричат:
- Мухаммед!
- Я. (вскакивая) Бах! Готов. Арабы решили повторить тот же опыт:
- Рабинович!
- ... (молчание) Через время:
- Кто звал Рабиновича?
- Я...

Встречаются два еврея.
- Ты знаешь, кто был Исаак Левитан?
- Нет.
- А кто был Авраам Линкольн?
- Тоже нет.
- А я знаю, потому что каждый вечер хожу то на лекцию, то в музей.
- Молодец. Только ответь мне: ты знаешь, кто такой Мойша Хаймович?
- Нет. А кто он?
- А это тот, кто ходит к твоей жене, пока ты шляешься по лекциям и музеям.

В купе поезда едут молодой человек и пожилой еврей. Ложась спать, молодой
человек спрашивает:
- Не скажите, который час? Пожилой еврей, не ответив, поворачивается к стенке изасыпает. Утром молодой человек с удивлением спрашивает:
- А почему вы мне вчера не ответили который час?
- Видите ли, - отвечает еврей, - Я бы ответил вам который час, вы бы мне
сказали, что вы тоже едете в Бердичев. Мы бы разговорились. Я вижу, вы приятныйчеловек, пригласил бы вас к себе. Дома у меня дочь-красавица Роза. Она бы накрыла на стол, посидела бы с нами. Вы бы в нее влюбились, попросили у меня ее руки. А, скажите, зачем мне зять, у которого даже часов нет?

Один еврей в Одессе подходит к другому еврею (извозчику) и просит подвезти на
Дерибасовскую. - Садись. Проехали метров 20. Извозчик говорит: "Слезай".
- Зачем? - спрашивает тот. - Видишь, дорога круто вверх пошла. Надо поддержать
повозку. Вдруг лошадь не выдержит. Выехали на гору, пассажир только садится,
извозчик говорит: "Слезай".
- Зачем? - спрашивает тот. - Видишь дорога круто вниз пошла. Надо придержать
повозку. Вдруг лошадь не выдержит. Спустились вниз, пассажир только садится,
извозчик говорит: "Слезай" - Зачем? - спрашивает тот. - Приехали, вот твоя
Дерибасовская. - Послушай, я понимаю, зачем я тебя брал. Я хотел доехать.
Понимаю, зачем ты меня брал. Ты хотел заработать. Но зачем мы брали лошадь?

Циля говорит Мойше:
- Приходи ко мне сегодня вечером, мой муж уходит.
- А как я узнаю, что твой муж ушел?
- А я копеечку в окно выброшу. Она зазвенит, ты и приходи. Приходит вечером
Мойша под окно к Циле. Циля выбросила в окно копеечку. Через десять минут она
выходит на балкон и кричит в темноту:
- Мойша, ты здесь?
- Здесь.
- А что ты там делаешь?
- Копеечку ищу.
- Вот еврейская натура, - говорит Циля вздыхая, - я ее давно на ниточке подняла.

Собрали русского, украинца и еврея. Говорят сначала русскому:
- Что вы сделаете, если вам дать кило яблок?
- Ну, детям раздам.
- А десять кило?
- Жене, детям раздам.
- Ну а вагон яблок?
- Родственникам, жене, детям. Спрашивают еврея:
- А вы что с кило яблок сделаете?
- Продам!
- А с десятью?
- Продам!
- Ну а с вагоном?
- Все равно продам. И наконец спрашивают украинца:
- Что вы сделаете с кило яблок?
- Зьим (С ем).
- А с десятью?
- Зьим.
- А с вагоном?
- Чо смогу, зьим, а чо не смогу, то поднадкусиваю.

Муж (задумчиво так)
-Софочка..
-Шо?
-Сегодня вечером мы пойдем в гости.
-Пойду помою шею. Проходит немного времени, жена возвращается, сидят дальше. М.(задумчиво)
-Софочка..
-Шо?
-Сегодня, пожалуй мы никуда не пойдем...
- И шо я теперь, как ДУРА, буду
сидеть с мытой шеей?!

Купил мужик отрез материи на костюм. Пошел в Москве к портному мол де так и так хочу костюм. Тот обмерял мужика и грит - не хватит тут на вашу фигуру. Ну мужик в Питер - та же история. Вобщем ездил-ездил, нигде не могут сшить. Приехал в Одессу. Зашел к портному, тот померял, взял отрез и попросил прийти ч/з неделю. Ч/з неделю мужик приходит, дают ему брюки, померил - как влитые. Дают жилетку - как в ней родился. Дают пиджак - прям тютелька в тютельку. Ну мужик удивился сильно и спрашивает:
- Как же это у вас так получилось? В Москве, Питере и т.д. говорили что на мою
фигуру материи не хватит, а у вас на все хватило! Портной (старый такой еврей):
- Это вы там в Москве да Питере фигура, а здесь вы говно. Кепочку мерить будем?

- Изя, это правда, что Мойше дал тебе пощечину, а ты никак не отреагировал?
- И это называется "не отреагировал"? Хорошенькое дело, а кто же тогда упал?

В Одессе умер Изя. Родственники решают, как бы подешевле сообщить об этом
печальном событии родным в Израиль. Придумали и послали телеграмму "Изя - все".Через неделю приходит ответная: "Ой".

Встречаются два одессита:
- Изя, Вы играете на скрипке?
- Нет.
- А Ваш брат, Беня?
- Да.
- Что, да?
- Тоже нет.

- Изя, откуда фингал?
- А мне хотели дать под зад, но я таки дико ловко увернулся.

Звонок в дверь. Хозяйка открывает.
- Здравствуйте, тетя Циля, Изя дома?
- А он кушает. Ты наверное, тоже хочешь кушать?
- Да.
- Так сходи домой, покушай.

Изя сидит за прилавком. Пора закрывать лавку, а клиентов все нет. В последнюю минуту вбегает молодой человек, бросает на прилавок гривенник, хватает конверт за копейку и выбегает, не ожидая сдачи. Дома жена спрашивает:
- Ну, какой сегодня был оборот?
- Оборот так себе. Зато доход колоссальный!

- Ребе, я не понимаю: приходишь к бедняку - он приветлив и помогает, как может. Приходишь к богачу - он никого не видит. Неужели это только из-за денег?
- Выгляни в окно. Что ты видишь?
- Женщину с ребенком, повозку, едущую на базар...
- Хорошо. А теперь посмотри в зеркало. Что ты там видишь?
- Ну что я могу там видеть? Только себя самого.
- Так вот: окно из стекла и зеркало из стекла. Стоит только добавить немного
серебра, и уже видишь только себя.

Хаим с Натаном возвращаются домой поздно вечером. Вдалеке они замечают двух
подозрительного вида субъектов.
- Знаешь что, - говорит Хаим, - давай перейдем на другую сторону, их-таки двое,
а мы одни.

- Хаим! Поздравляю, у тебя родился пятый внук!
- Да, внуков я еще могу делать!

- Рабинович! Посмотрите какое небо голубое! Рабинович (не поднимая головы):
- Да, это они умеют...

В период Челюскинской эпопеи был издан указ, запрещающий по почте, телеграфу и т.д. передавать сообщения, не относящиеся к челюскинцам для облегчения связи на время спасательных операций. Так вот: Рабинович отправил такую телеграмму:
"Несмотря на то, что челюскинцев до сих пор не сняли со льдины, отправляйте срочно два вагона листового железа в Москву"

Рабинович в Кнессете снял пиджак. Окружающие ему объясняют, мол, неприлично, в парламенте без пиджака. А Рабинович отвечает:
- А мне английская королева разрешила!
- То есть как это?...
- Был я как-то в Англии на приеме у английской королевы, снял там пиджак, а
королева мне говорит: "Господин Рабинович, это вы там у себя в Кнессете пиджак
будете снимать!"

Конферансье объявляет:
- Выступает квартет имени дружбы народов. Исполнители: Пилипенко - Украина,
Айрапетян - Армения, Мусрепов - Узбекистан, Рабинович - скрипка.

Разговаривают два приятеля:
- Слушай, Хаим, а твоя жена нам не изменяет?

- Хаим, почему тебя не взяли в армию?
- Из-за зрения. Вот ты, например, видишь гвоздик? Вон там!
- Где?
- Ну вон там!
- Да где? Не вижу...
- Да вон!
- А.. Вижу! - А я - нет.

- Хаим! Я вчера так смеялся, так смеялся! Я шел вечером мимо твоего дома - ты
забыл завесить занавески, и я видел как ты гонялся за своей женой. Вы были оба голые, она бегала от тебя, ты бегал за ней. Я так смеялся!
- Ты смеялся?
- Да.
- Ты хочешь смеяться еще больше?
- Ну.
- Так то был не я!

Ни одно доброе дело не должно остаться безнаказанным.

Почему внуков любят болше чем детей. Они - враги наших врагов.

Чтобы измерить глубину пропасти, не обязательно туда прыгать.

Анатолий

Серьезная организация возьмет на высокооплачиваемую работу хакера со стажем. Резюме просим оставить на главной страничке www.microsoft.com

Экзаменатор, студентке:
- Чему равна лошадиная сила?
Студентка:
- Лошадиная сила это сила одной лошади, весом один килограмм и ростом один метр.
Экзаменатор:
- Где это Вы такую лошадь видели?
Студентка:
- Ее нельзя увидеть. Она находится во всемирной палате мер и весов!

-Дорогой, когда мы поженимся, я буду делить с тобой все твои тревоги и заботы.
-Hо милая, у меня нет никаких тревог и забот!
-Я же говорю, когда мы поженимся.

Две женщины сидят на скамейке у подъезда. Из дома выходит
третья и начинает жаловаться :
- Ой, все болит, руки болят, ноги болят, здоровья совсем нет.
Ей отвечают :
- Да врешь ты все. Вчера от тебя двое мужиков вышли, сегодня
уже один успел.
- Вот до чего ж вы, бабы, злой народ. Одно место здоровое и то
позавидовали.

http://anekdotov.net/


разное 16*

сборка 16

Гарики Игоря Губермана

Мне жаль небосвод этот синий,
жаль землю и жизни осколки;
мне страшно, что сытые свиньи,
страшней, чем голодные волки.

Я вдруг утратил чувство локтя
с толпой кишащего народа,
и худо мне, как ложке дегтя
должно быть худо в бочке меда.

На дружеской негромкой сидя тризне,
я думал, пепел стряхивая в блюдце,
как часто неудачники по жизни
в столетиях по смерти остаются.

Где страсти, где ярость и ужасы,
где рать ополчилась на рать,
блажен, в ком достаточно мужества
на дудочке тихо играть.

Смешно, когда мужик, цветущий густо,
с родной державой соли съевший пуд,
внезапно обнаруживает грустно,
что, кажется, его давно ебут.

Блажен, кто в заботе о теле,
всю жизнь положил ради хлеба,
но небо светлее над теми,
кто изредка смотрит на небо.

Свечение души разнообразно,
незримо, ощутимо и пронзительно;
душевная отравленность – заразна,
душевное здоровье – заразительно.

На производственном совещании:
-Хочу обратить внимание сотрудников, непосредственно работающих с клиентами, на то обстоятельство, что словосочетание «всякая #уйня» не в полной мере отражает ассортимент товаров и услуг, предлагаемых нашей компанией…

Разговариваают два американца.
-У этих русских не только душа другая. Они и устроены по-другому.
-?
-Я сам слышал как один сказал другому - Одень ты на х@й шапку, а то уши замерзнут.

http://anekdotov.net/

- Хаим, ты знаешь, что в Одессу приезжает Эйнштейн?
- А кто это, знаменитый аптекарь?
- Да нет, знаменитый физик.
- А что он сделал?
- Изобрел Теорию относительности.
- А что это такое?
- Ну как тебе объяснить? Вот у тебя на голове два волоса - это много или мало?
- Мало!
- А теперь представь эти два волоса у себя в супе!
- Слушай, и с этой хохмой он едет в Одессу?

Цадик с шамесом идут по местечку. Откуда-то с громким лаем выбегает собака.
Цадик пускается наутек.
- Ребе, - урезонивает шамес, - зачем нам бежать? Ведь Талмуд говорит, что собака
не тронет ученого человека.
- А ты уверен, что эта собака читала Талмуд?

- Ребе, как, собственно, возникает дождь?
- Вот так: облака - это как большие мокрые губки. Когда ветер их сталкивает другс другом, это так же как когда нажимают губку, вода выходит.
- Чем вы можете это доказать?
- Ну, ты же видишь: идет дождь!

- Мойша! Не пей много горячего чаю!
- А почему?
- У тебя лопнет мочевой пузырь и ты таки обожжешь себе все ноги!

Сонечка, как прошла твоя встреча с Мойше? Классно! Он сначала полез мне под кофточку, а потом - под юбку, но я его обманула: кладу теперь деньги в футляр из-под очков!

Обрезание - одна из первых записей в графе национальность.

Анатолий

Еврейское местечко. Небогатая семья и некрасивая дочка. Шадхен (сваха муж. пола) уговаривает дочку и ее родителей:
- Прекрасный жених, богатый, красивый, свой замок.
- Он еврей?
- Нет. Мы не хотим!
- Но послушайте, такое раз в жизни…
- Ну ладно, а как его зовут?
- Граф Потоцкий!
- Хорошо. Мы согласны.
- Ну слава богу, осталось только уговорить жениха!
Зяма купил 2 лотерейных билета и по одному выиграл машину. Идет печальный такой.
- Что случилось - спрашивает его приятель?
- Зачем я купил 2 билета?
Местечковый еврей хочет жениться на немножко хромой девушке, папа которой имеет магазин, но его мучают сомнения и он идет посоветоваться к ребе.
- Ребе, я конечно хочу жениться, но ведь она немного хромая. – Ребе долго думает.
- Знаешь что! Представь себе, что ты женился на нормальной девушке и вы пошли с ней гулять. Она поскользнулась, упала и сломала ногу. Потом долго лечилась и ты очень волновался, переживал. Наконец она выздоровела, но осталась немножко хромой. А тут уже готовенькая.

Лето, деревня, покосившийся туалет без двери, сидит мужик - тужится.
Мимо проходит баба:
-Кузьмич! Едят тя мухи! Ты хоть бы дверь навесил!
-Дверь?! Зачем?!! Чё тут брать-то!!!

Приехал мужик из далекой глубинки на Москву поглядеть.
Приходит па ВДНХ - идет - любуется.
Вдруг, смотрит - очередь длинная стоит, ну он и встал в нее.
А очередь эта к стенду одному. И странное дело - в стенде дырка и каждый туда голову сует, и, матерясь, убегает за стенд.
Подходит очередь мужика. Сует он голову, а там нет ничего... и, вдруг, кто-то ему по роже ногой ка-ак даст. Ну мужик разозлился, побежал за стенд, смотрит, а там нет никого. И чья-то голова в дырку высовывается...

Заслуженной любовью домохозяек своего района пользуется электрик Петров. Он без опозданий является по их вызову и всегда обслуживает по самому высшему классу. "Такой кабель, как у него, надо еще поискать!", - в один голос утверждают все его клиентки.

Семья Кукушкиных была потомственными геникологами.....
НИКАК НЕ МОГЛИ НАСМОТРЕТЬСЯ...

Жена говорит мужу
- Вась, ты коня на скаку остановишь?
- Да ты чё, я их с детства боюсь.
- Ну Вась, а в избу горящую войдёшь?
- Да чё я, больной что ли? Гори оно синим пламенем.
- Эх Вася, вот за что я люблю тебя, за то что ты не баба!

Приходит мужик на прием к сексопатологу.
Говорит, что с женой у него ничего не получается: "вот прихожу я домой с работы, а на поле ТАК упахаюсь, что возвращаясь ну ничего уже не хочу... ни жену, ни кого-то там..."
Доктор говорит: " И что же Вам вообще никогда не хочется?"
Мужик: "А, знаете, доктор, бывает! Бывает, вот прямо в поле как прихватит... вот прямо так хочется, аж сил нет!!! :-О
Доктор: "А вот в следующий раз возьмите вы с собой ружье.."
Мужик: "Зачем?"
Доктор: "А как Вам захочется женщину, так в воздух и стреляйте, а она уж пусть к Вам и бежит."
Прошло какое-то время. И как-то встречает мужик этого самого врача.
Доктор: "О! Здравствуйте!!! И как же ваши дела?"
Мужик: " Да, вот, доктор, сначала было всё нормально - как только мне захочется, я стреляю, и она сразу прибегает. А теперь вот наступил охотничий сезон, так я её и найти не могу...!

Приезжает Лукашенко (президент республики Беларусь) с утра на работу, садится за стол, начинает перебирать бумаги, тут у него звонит телефон. Он берёт трубку и ведёт разговор:
- Да, харошая, харошая, нет, нет, да, да, нет, да, да, нет, да...
Так продолжается часа 4, до обеда, после чего он кладёт трубку и вытирая рукой пот со лба говорит:
- Ну идыоты, без мяне даже картошку перабрать не могут!

Двое чукчей убили на побережье океана тюленя, и тянут его в стойбище за хвост. Тянуть тяжело, так как морж цепляется клыками за снег. Проходящий мимо русский говорит: - «Вы его лучше тяните за клыки, будет легче тащить». Чукчи так и сделали. Один говорит: - «Однако, шибко умный этот русский, тащить стало легче». Второй отвечает: - «Однако, не шибко умный, снова к морю пришли».

Кафе в Париже, за столиком сидит женщина, к ней подходит мужчина:
- Мадам торопится?
- Мадам не торопится...
- Мадам выпьет чашечку кофе?
- Мадам выпьет чашечку кофе...
Пьют кофе.
- Мадам замужем?
- Мадам замужем...
- Мадам могла бы позвонить мужу и сообщить, что ее изнасиловал незнакомый мужчина?
- Мадам могла бы позвонить мужу и сообщить, что ее изнасиловал незнакомый мужчина 10 раз!
- Десять!?
- Месье торопится?...

Идет производственное собрание.
Председатель: - Ну, кто еще хочет выступить?
Крик из зала: - Михалыч, скажи ты!
Подымается Михалыч: - А фули? Как на фуй, так ни фуя! А как за фуй, так е.. твою мать!
Из зала: - Правильно, Михалыч! Не будем без рукавиц работать!

Москва - единственный город в мире, где вам могут въехать в зад автомобиля, когда вы спокойно едете по встречной полосе.

- Рядовой Рабинович, какие вы предпримете шаги, если окажетесь один на один с противником ?
- Большие !!!

Абрам! Ты знаешь, как я к тебе отношусь! Если у тебя случится беда: обанкротится твоя фирма, рухнет твой банк, сгорит твой дом - приходи ко мне. Посмеемся вместе.

Cидят Валико и Рубикджан и разговаривают. Рубик говорит:
- Валико ты зачем такой черный?
Валико отвечает:
- Знаешь дарагой Рубик джан, кагда давно я должен был родиться моя мама увидела негра испугалась и убежала.
Рубик через некоторое время:
- Валико, я тебе адин умный вещь скажу но только ты не обижайся. Мне кажетца щто кагда твая мама убегала о того негра то тот негр все-таки дагнал ее.

Маленький сынишка-хохол спрашивает у отца:
- Тату, а як буде по-росiйському "шабля"?
- "Тихо, девочка".

Звонит по телефону один грузин своему брату и слышит:
- Гиви, у нас вчера произошло несчастье... Брат, вчера наш отец полез
на дерево собирать яблоки...
- Ну?..
- Гиви, случилось страшное...
- ???
- Он упал с этой чёртовой яблони, Гиви!.. (пауза) В общем, Гиви, мы
потеряли отца...
Длительное молчание на обоих концах провода. Затем Гиви, сообразив:
- Слушай, Вахтанг, а вы под деревом смотрели???

На стройке русский и еврей носят кирпичи. Еврея спрашивают:
- Почему русский носит по шесть кирпичей, а ты по одному.
- Так русский ленивый, ему лень лишний раз сходить

Француженка, после долгих мытарств по России
приезжает в Париж, наливает ванну, ложится.. - Шарман, бля!

Возвращается поздно вечером девушка домой. Заходит в подъезд, а там стоит лицо кавказской нац-ти и писает. "Ой, мамочка..."-вскрикивает она. "Не бойся, дэвушка, прахады, я его дэржу..."

Едут молодая мама с грудным ребенком в автобусе, а рядом сидит грузин.
Мама пытается покормить ребенка грудью, а ребенок отворачивается. Мама:
- Ну покушай, покушай! (Ребенок отворачивается...) А то отдам сисю тому
дяде! (Ребенок отворачивается...) Кушай, кушай, а то отдам сисю дяде!
Ребенок опять не хочет. Грузин не выдерживает:
- Слишш девущка... Определайса, а то я уже третью остановку проезжаю!

Умиpает стаpый евpей.
У его изголовья стоит его жена Саpа и скоpбит по уходящему мужу.
Он говоpит ей:
- Саpа. Скоpо я умpу. Я хочу чтобы ты выполнила мою последнюю пpосьбу. Я пpошу чтобы когда меня пойдут хоpонить по одну стоpону от гpоба чтобы шла ты, Саpа, моя жена с котоpой я пpовел всю свою взpослую жизнь. Hо я хочу чтобы по дpугую стоpону гpода шла моя последняя любовница Рива, ты ее знаеь. И тогда я спокойно отойду в миp иной...
Саpа побагpовев:
- Чтобы я шла за гpобом с этой потаскухой, этой бесчестной сумасбpодной сукой!!!
- Да Саpа. Ты должна выполнить мою пpосьбу, а иначе я тебя пpокляну!
Саpа долго молчала, затем пpоцедила:
- Хоpошо. Я выполню твою пpосьбу. Hо ПОМHИ! Я от этих похоpон удовольствия не получу!

В еврейском местечке жандармы обыскивают дома в поисках призывников, уклоняющихся от службы в армии. Старик Рабинович нервничает и просит семью спрятать его в погребе.
- Тебе-то чего боятся, в твои-то годы? - успокаивает его жена.
- Да? А генералы в армии уже не нужны?

- Рабинович, сколько денег ты положил в конверт к молодоженам?
- А разве конверт уже ничего не стоит?

- Как вы провели ночь?
- Ужасно. Жена всё время кричала: "Нет, Абраша, нет!"
- Ну, так что же вам плохо?
- Но я же Хаим!
- Так это же совсем хорошо. Вы же сами слышали, как она сказала ему "нет".

Пpиходит Хаим в публичный дом:
- Кто у вас самая лучшая?
- Соня, но и самая дорогая.
- Hу, качество важнее.
Заходят в нумера, Соня начинает исполнять нечто невообразимое.
Хаим:
- Соня, что это?
Соня, недоуменно:
- Как что? Темперамент!
Хаим:
- О, Соня, не надо путать темперамент с суетой

Еврею в публичном доме досталась толстая пожилая соплеменница.
Ну, делать нечего, как-то пристроился, когда слышит - а она
аж всхрапывает! Еврей тормошит партнершу:
- Эй, мадам, за что я плачу деньги?
- Ох! Имейте, имейте! Я все слышу!

Еврей уехал в Израиль и пишет оттуда:
"И вот я уже в Израиле, и вот мне уже хорошо, и вот мне
уже так хорошо, так хорошо, что так мне, суке, и надо!!!"

Идет Изя по улице, широко расставляя ноги. Навстречу Сема.
- Что с тобой?
- Да вот, доктор сказал, много холестерина в крови.
- Ну, и?
- Сказал, чтобы к яйцам даже не прикасался.

http://anekdotov.net/

http://anekdotov.net/

Ночь в Одессе. Сара, внезапно проснувшись, толкает локтем в бок мужа:
- Мойше! Я слышу, там, в углу, скрипит МЫШЬ!!!
Мойше(недовольно):
- Так и шо? Я теперь посереди ночи должен вставать и идти ее смазывать?!

Абрам встречает Хаима.
- Хаим, у тебя дома твой управдом трахает твою Сару!
Прибегают они к Хаиму домой. Хаим заглядывает в замочную скважину
и облегченно вздыхает:
- Абрам, ты меня напугал. Это не мой управдом.

О [image] тправляют одного деревенского парня на учебу в Америку. Вся деревня его провожает, все за него очень рады, а отец парня отвел его в сторону и дает последние указания:
- Сынок, веди себя хорошо, водку не жри ведрами, в драку не лезь, смотри аккуратнее там с женщинами. Сам знаешь, у них там, за бугром, разврат же полнейший, подцепишь какую-нибдуь заразу, заразишь свою жену, она заразит меня, я твою маму, а ты же знаешь свою маму, она полдеревни заразит...

Дама в узком и коротком платье безуспешно пытается вскочить на подножку автобуса. Она заводит руку за спину, что бы расстегнуть молнию, но безуспешно. Дама вновь пытается расстегнуть застежку. Неожиданно мужские руки обхватывают ее за талию и поднимают на подножку.
- Как вы смеете? - возмущается дама.
- Мадам, - сказал мужчина, после того как вы во второй раз расстегнули мне ширинку, мне показалось, что мы с вами больше чем друзья

Один исследователь услышал, что в Африке обитает племя, у женщин которого
влагалища - 8 см в ширину и 30 в длину. Его это очень заинтересовало,
и он отправился на поиски этого племени.
После долгих поисков он его все-таки нашел, его очень тепло встретили,
и вождь пригласил его в свое жилище.
И вот исследователь спрашивает:
- Скажи, о великий вождь, правда ли, что влагалища у ваших женщин -
8 см в ширину и 30 в длину?
- Да, это действительно так.
- Скажи, великий вождь, а как же вы с ними тогда сексом занимаетесь?
После этих слов вождь посмотрел на него как на идиота и ответствовал:
- Они растягиваются, мужик. Они растягиваются.

Четыре правила счастливой семейной жизни:
1. Надо найти женщину, которая хорошо готовит и убирает;
2. Надо найти женщину, которая зарабатывает много денег;
3. Надо найти женщину, которая любит заниматься сексом;
4. Надо, чтобы эти женщины никогда не встретились!

Летит самолет. Пилот по громкой связи:
- Уважаемые дамы и господа, вас приветствует командир корабля.
Прослушайте информацию о нашем полете. Наш полет проходит
на высоте 10 тысяч метров со скоростью 900 километров в час,
температура за бортом...БЛЯ...А-А-А-А!.. ЭТО ЧТО ТАКОЕ?.. НУ, П%%%%Ц...
В салоне гробовая тишина.
Через минуту опять по радио:
- Прошу извинения у уважаемых пассажиров. Просто это наша
стюардесса опрокинула на меня горячий кофе. Видели ли бы вы
теперь мои белые брюки спереди...
Мужик в первом ряду:
- Твои брюки, это все херня! Видел бы ты мои брюки сзади...

Мойша купил за сто долларов осла у старого крестьянина. Крестьянин
должен был привести ему осла на следующий день. Крестьянин пришел, как
договаривались, но без осла.
- Простите, но осел подох.
- Ну, тогда верните мои $100.
- Не могу, я уже их потратил :-(
- Хорошо, тогда просто оставьте мне осла.
- Но что вы будете с ним делать? - спросил старик.
- Я разыграю его в лотерею.
- Но вы не можете разыграть в лотерею ДОХЛОГО осла!!!
- Могу, поверьте. Я просто никому не скажу, что он дохлый.
Месяцем позже крестьянин встретил Мойшу:
- Что случилось с тем дохлым ослом?
- Я разыграл его, как и говорил. Я продал пятьсот лотерейных билетов по
два доллара за штуку и в результате получил $898 прибыли.
- И, что, никто не протестовал???
- Только один парень. Тот, который выиграл осла. Он очень рассердился...
ну, так я просто вернул ему его два доллара.

a) Японцы едят очень мало жира и поэтому сердечных заболеваний
у них гораздо меньше, чем в США и Англии.
б) Французы едят достаточно жирной пищи, но сердечных заболеваний
у них гораздо меньше, чем в США и Англии.
в) В Индии практически не пьют вина, поэтому сердечных заболеваний
у них гораздо меньше, чем в США и Англии.
г) В Испании, наоборот, пьют много вина, но сердечных заболеваний
у них гораздо меньше, чем в США и Англии.
д) В Алжире практически не занимаются сексом, поэтому сердечных
заболеваний у них гораздо меньше, чем в США и Англии.
е) В Бразилии все время трахаются, но при этом сердечных заболеваний
у них гораздо меньше, чем в США и Англии.
ВЫВОД: Пей, жри, трахайся сколько угодно: то, что убивает - это
английский язык.

Мyж и жена ложатся в кpовать.
Она: - У меня так болит голова, я так yстала...
Он: - Смотpи, ты как хочешь, а я бyдy тpахаться...

Нет такой чистой и светлой мысли, которую бы русский человек не смог бы выразить в грязной матерной форме.

http://www.anekdotov.net

Окраина украинского городка. В лесопосадке сидят два кума. Отдыхают с водочкой и закуской. Сальцо, лучок...
Над ближним полем летает кукурузник. Туда, сюда... Опыление. Во время разворота кукурузник начинает вихлять всем телом, теряет высоту и с треском врезается в крайнюю к полю "хрущобу", обрушивает два балкона и грудой падает в палисадник.
Один из кумовей смотрит на другого не меняя выражения лица:
- Бачив?
Второй так же спокойно:
- Бачив.
- Ну?
- Шо ну? Яка держава - такий й теракт...

Прислал Игорь


разное 17*

сборка 17
Встречаются две еврейки.
- Слушайте, Вы Вольфа Мессинга знаете?
- Нет.
- Ой, слушайте. Наша соседка вчера в филармонии. Она говорит, он делает такие вещи! Он просто делает чудеса. Он берет вот так за руку и отгадывает мысли на расстоянии! Вы представляете!
- Ой, Вы мне будете сказки рассказывать! Вы Вольфа Хайма знали?
- Нет.
- Вот он действительно делал чудеса. Вы помните - Арончик ходил на костылях?
- Ну.
- Так он подошел и даже не брал его за руку. Он просто сказал "Арончик! Брось костыли!" И тот бросил.
- Ну и что?
- Разбился к чертовой матери.

Американец приезжает из СССР домой. Друзья его спрашивают:
- Джон, ну как у них там?
- О! Это долго рассказывать. Объясню в двух словах. Есть там праздник Великого Октября, но справляют его в ноябре. И вот так у них все...

Занятия в американской спецшколе. После лекции по особенностям русского языка,
преподаватель обращается к слушателям:
- Господа, у кого есть вопросы?
- Сэр, не могли бы вы уточнить в каком месте фразы: "Мужики, кто последний за пивом", употребляется неопределенный артикль - бля?

Собрались как-то американец(Ам), англичанин(Ан) и русский(Р), да зашла у них беседа, где как скотину на мясо забивают:
(Ам)-У нас ее током убивают, чтобы не горчило мясо.
(Ан)-А у нас Баха дают послушать, покормят хорошо, чтобы мясо нежней было.
(Р) -А у нас... не знаю, приходишь в магазин, а там кости, хари, копыта, рагу,... - взрывают наверное.

Грег будит среди ночи Ирочку и рассказывает:
- Я потрясен вашей технологией! Когда я открыл дверь в туалет, свет сам
зажегся! А когда я закрыл дверь, свет сам выключился!
- Ты что, опять нассал в холодильник?

Американский корреспондент приехал на Украину. Грязь. Дороги нет. Он бредет уставший, весь в грязи, мимо коровника и спрашивает:
- Где председатель? И тут одна из доярок на чистом английском ему отвечает:
- Председатель в поле!
- Как? Вы говорите по-английски?
- Да. А что тут такого? Я окончила Оксфорд с отличием. Корреспондент совершенно
обалдев дождался председателя.
- Вы знаете, у вас замечательная доярка - она даже по-английски говорит.
- О це она может!
- Но она говорит, что закончила Оксфорд!
- Не, це она пиздит!

(А)браша согрешил с чужой женой и, как положено, пришел в синагогу за отпущением грехов. Его встречает (Р)аввин.
- Отвечай, с кем ты совершил грехопадение?!
- Не могу, раби
- Можешь и не стараться! Я и так знаю, что ты согрешил с женой булочника Шихмана - она известная блудница.
- Нет, раби
- Нет?! Так, значит, ты согрешил с дочерью портного Каца?! Как ты низко пал, несчастный!
- Нет, раби
- Что-о-о-о?! Неужели ты спутался с этой распутницей, племянницей лавочника Рабиновича?! О-о-о-о!
- Нет, раби
- Ах, нет?! Вон отсюда, развратник! Не будет тебе никакого отпущения!
(А) выходит из синагоги довольный. Столпившиеся у крыльца евреи спрашивают его:
- Ну как, Абраша, отпустил тебе раби грех?
- Нет
- А чего ты тогда такой довольный?
- А я таких три адреса узнал!

Новый директор НИИ - большой демократ. Он запросто пришел в лабораторию и жмет руки сотрудникам. Те представляются:
- Иванов.
- Очень приятно!
- Петров.
- Очень приятно!
- Рабинович.
- Ну-ну, ничего, ничего, - похлопывает его по плечу директор.

- Рабинович, вы должны мне сорок рублей!
- Я знаю. Завтра, с самого утра...
- Завтра, завтра! Я уже знаю твое "завтра"! На прошлой неделе ты сказал, что не можешь отдать, в прошлом месяце ты сказал, что не можешь отдать. В прошлом году...
- И что? Я хоть раз не сдержал слово?!

Телеграмма Рабиновичу:
"Волнуйтесь. Подробности письмом. Цукерман".
Телеграмма Цукерману:
"Что случилось? Волнуемся. Рабинович".
Телеграмма Рабиновичу:
"Волнуйтесь. Кажется, умер Моня. Цукерман".
Телеграмма Цукерману:
"Так кажется или да? Волнуемся. Рабинович".
Телеграмма Рабиновичу:
"Пока да. Цукерман".

Вечером Рабинович нервно ходит перед своим домом, то и дело поглядывая на часы.
- Волнуюсь за свою Сару, - поясняет он соседу.
- А что с ней?
- С ней мой автомобиль...

- Рабинович, как приятно вас здесь встретить! Я вас уже издали узнал. Когда вы подошли ближе, я засомневался - мне показалось, что это не вы, а ваш брат. Но потом я подумал: нет, это он. А теперь вблизи я вижу, что это все же не вы.

Когда Рабиновича берут в армию, он говорит, что он хотел бы служить во флоте.
- А плавать вы умеете?
- Плавать? Мне это нравится! У вас что, кораблей нет?

- Проклятая жизнь! - говорит Рабинович. Его тут же забирают.
- Я говорю - проклятая жизнь в Америке! - вырывается Рабинович.
- Пройдемте, пройдемте, знаем, где проклятая жизнь!

- Послушайте, Рабинович, говорят, вас вчера в лесу поймал Кац и надавал по шее...
- Чепуха! Тоже мне лес - пара деревьев...

Рабинович с женой в плацкартном вагоне. Он шумно вздыхает.
- Сколько раз я просила, - укоряет его жена, - на людях о политике не говорить!

На дне моря работает водолаз. Вдруг ему сверху передают:
- Немедленно поднимайся наверх!
- Зачем?
- Наш корабль тонет!

У Сосо Павлиашвили родилась дочка...
Да, тяжело будет дочке с таким отчеством...

- Гиви, ты памидор любищь?
- Кушать - люблю. А так - нэ очэнь.

Встречаются два друга, поклонники музыки.
- Пойдем завтра на концерт на Ростроповича?
- Не. Не могу. Завтра Шпильман играет.
Через некоторое время:
- Слушай, в пятницу приезжает Монсеррат Кабалье, я два билета достал,
пойдешь?
- Нет, не могу, в пятницу у Шпильмана концерт...
- Слушай, кто такой этот Шпильман? - изумленно спрашивает друг.
- Да я почем знаю? Просто когда у него концерт, я с его женой трахаюсь.

http://anekdotov.net/

Специальная модификация автомобиля для Израиля - без указателей поворотов. Звуковой сигнал повышенной мощности. Одна передачи вперед только 5. Мощный громкоговоритель для раздачи "комплиментов" спутникам в дороге.

Aнатолий

Лейтенанта вызвали из-за аморального поведения к командиру дивизии.
Генерал:
-Ну проходите,лейтенант. Присаживайтесь. Ну что, все развратничаете с чужими женами? Заняться,что ли, больше нечем в свободное время? Я вот бывало, в Ваши годы, как минутка выдалась свободная - ружьишко за спину и на охоту. Иду вот раз с ружьишком по лесу-кабан прямо на меня несется. Ну я ему из двух стволов между глаз.Завалил! Подхожу-здоровый кабан! Что же с ним делать, с таким? Ну я нож вытащил-отрезал у него обе ляжки. Правую ляжку закинул на одно плечо, левую ляжку-на другое...
Тут у генерала звонит телефон. Генерал снимает трубку:
- Да,товарищ генерал-полковник! Никак нет,товарищ генерал-полковник! Так точно! Кладет трубку и тяжело переводя дыхание:
-Так, лейтенант, на чем я остановился!
-Ну,товарищ генерал-майор, Вы правую ляжку закинули на одно плечо, левую ляжку - на другое...
-Да, да, да!!! И как вдул ей, аж парик в форточку улетел!

Спускается на землю Мессия. Всеобщее ликование, народные гуляния - один только ребе Либерман сидит и деньги пересчитывает. На него шикают - мол, какие могут быть дела в такой момент, а он знай отмахивается. Наконец сам Мессия не выдерживает, подходит к нему:
- Либерман, сколько можно вас ждать?!
Ребе поднимает на него глаза и едким тоном отвечает:
- Ой, ну кто бы говорил!

Рассказал(а) Стас, http://syy.narod.ru/wordsd.htm/

Слепой трогает мацу,трогает и говорит:
-Чего-то не пойму, херню какую-то написали.

Рассказал(а) Серж
http://anekdotov.net/

Происходит очередное заседание думы. На обсуждение одного из вопросов приезжает Путин. Проходит он по коридорам и видит, что большинство депутатов находится не в зале, а кучкуется в разных местах отдыха. Останавливается он возле одной такой группы и говорит:
- Вы бы лучше государственные дела делали, чем на диванах сидеть
А они ему отвечают:
- Мы и так всегда их делаем, чем на диванах сидим.

Рассказал Стас, http://syy.narod.ru/wordsd.htm/
http://anekdotov.net/

Авианосец возвращается в свой порт после длительного плавания. Накануне
один моряк дает радиограмму жене:
"Шесть месяцев без секса. В твоих интересах придти меня встречать прямо
к трапу."
Приходит ответ:
"Шесть месяцев без секса. В твоих интересах сойти с трапа первым".

- Доктор, тут один посетитель выясняет не сбежал ли от нас больной.
- А почему его это интересует?
- Он говорит что кто-то смылся с его женой.

Психиатр спрашивает своего пациента:
- Скажите, бывает ли с вами такое, что вы слышите голоса, но
не знаете, кто говорит и откуда?
- Конечно.
- И когда это бывает?
- Когда снимаю трубку телефона.

- Доктор, как лечить моего мужа? - спрашивает посетительница
психиатра.
- Сударыня, он абсолютно здоров.
- Но вчера он прибежал домой и закричал, что все собаки идут по
улице с раскрытыми зонтиками!
- А вы разве не помните, какой ливень был вчера?

- Чем отличается проститутка от порядочной женщины?
- Проститутка не устраивает аукцион на свои услуги.

Рецепт карьерного роста в России прост: карьера мужчины зависит от того, кто с кем пьет, карьера женщины - кто с кем спит. Проблема в том, что выпить с нужным человеком гораздо трудней, чем переспать!

Купи у Матрёны литровую бутылку самогона - и на тряпочке, которой она заткнута - ты найдёшь обозначения суперпризов: солёные огурцы, квашеная капуста и самый главный суперприз - ещё одна бутылка самогона!

http://www.psihov.net/anekdot.html

Муж жене в постели:
- Милая, а у тебя бывает оргазм ?
- Бывает.
- А почему ты никогда не даешь знать мне об этом ?
- Ну, дорогой, не могу же я тебе при этом каждый раз звонить на работу !

Пьяный идет по улице. Подскальзывается, падает, ощупывает мягкое место и с ужасом шепчет:
- Разбил, расколол, пополам ..!

"Возьми меня!... Возьми меня!... Возьми меня!..." - почти в беспамятстве шепчет в постели жена.
"Ты что - сдурела !? - отвечает муж - Я же никуда не иду..."

http://www.sporu.net/cgi-bin/show/show.pl

Мужик приходит домой никакой.
Жена грит: -Пил!
М:- Не пил.
Ж:- Да ведь пил признайся!
М:- Не пил.
Ж:- Но ведь ты, на ногах не стоишь. За косяк держишся! Пил спрашиваю!
М:- Не пил.
Ж:- Хорошо скажи - "гибралтар"...
М:- Пил.

Брачная ночь. Молодая совершенно ненасытна. Один раз, другой, третий, шестой… Под утро жена начинает дремать, а муж, шатаясь, идет пописать. Пять минут его нет, пятнадцать… Жена просыпается и идет его искать в туалет. Видит, как тот шарит в трусах и шепчет:- Ну давай…вылезай… я тебе железно говорю, она спит.

- Милиция?! Алло, милиция?!
- Да, милиция.
- Сосед опять напился, жену свою бьет!
- Ну и что?
- Так он с топором за ней бегает и грозит всех нас здесь поубивать!
- Ну и что?
- У него глаза совсем сумасшедшие!
- Ну и что?
- А еще он орет при этом, что все менты - козлы вонючие!
- Понял, выезжаем...

Презервативы Mack-3 от Gilettе.
-Вы делаете одно движение, они делают три

Тонет корабль. Паника, крики, неразбериха.
Один из пассажиров обращается к капитану:
- Сколько до ближайшей земли!?
- Две мили.
- А в какую сторону плыть!?
- Вниз...

- Вот и квартира, - подумал кролик.
- Вот и пообедал, - подумал удав.

Пожилой мужчина женился на молодой девушке.
Вечером идет к ней в комнату исполнять супружеский долг.
Заходит к ней в комнату. Молодая жена лежит на кровати в ожидании.
Он поднимает правую руку и показывает три пальца.
Она: что дорогой три раза?...!
Он: нет дорогая, выбирай каким...

Приходит еврей (Е) в маркет на работу устраиваться. Хозяин (Х) берет его с испытательным сроком. Через день Х видит такую картину.
Е новому русскому (НР): "Вот вы купили удочку. А если поймается большая рыба, обязательно нужен подсак. Наловили много рыбы. А как все это домой доставить благоверной? Обязательно мужен небольшой джип. Кстати, к нам поступила свежая партия прекрасных джипов. ... И так его Е раскрутил, что НР груженый уехал выше головы.
Х: Что, мол, чувак на рыбалку собрался?
Е: Да вот пришел для жены тампаксы купить, я ему и говорю, раз такие дела, чего дома сидеть.

Идет стаааренькая бабуля по поликлинике и щурится на кабинеты, никак нужный найти не может. И тут на счастье, видит, идет по коридору молоденький доктор. Бабуля, не долго думая, дрожащим голосом кричит доктору: "Молодой человек, подскажите в каком кабинете принимает ГЛАЗНЮК". "Бабушка, не ГЛАЗНЮК, а окулист и принимает он вот в этом кабинете". "Спасибо касатик, сердце у тебя доброе", отвечает бабушка. ыходит она из кабинета и опять, что-то ищет. А тут опять тот-же доктор. Радостная бабуля подходит и спрашивает: "А подскажи-ка мне в каком кабинете принимает УШНЮК". "Бабушка не УШНЮК, а ухо-горло-нос, вот в этом кабинете". "Спасибо тебе за помощь". Доктор было уже собрался уходить, но бабуля поймала его за полы халата и вкрадчивым голосом спрашивает: "А ты-то каким доктором будешь, глядь и пригодишься". "Ну если-же вашим языком изьясняться, бабушка, то я ПИ^#ЮК

В городе открылась клиника по зачатию детей с заранее заданными признаками. Девушка приходит на прием к врачу, Врач сидит за столом уставленным пробирками.
- Кого желает мальчика или девочку?
- Мальчика
Берет пробирку со стола подписанную "мальчики" и ставит перед собой.
- Блондина или брюнета?
- Блондина.
Находит пробирку с подписью "блондин" добавляет в первую.
- Рост какой желаете?
- Высокий.
Находит еще одну пробирку и плесканет содержимое в первую пробирку.
- На кого желает чтоб был похож?
- На Бельмондо.
Роется в пробирках "шварценегерр", "сталоне", "ален делон" находит "бельмондо" Перемешивает с содержимым первой пробирки и дает выпить девушке. Девушка выпивает и падает без сознания. Врач растегивая ширинку:
- Бельмондо, Бельмондо, как получится так получится

Коля и Вася идут по улице, раскачиваясь из стороны в сторону. Вдруг Коля
говорит:
- Вась, спорим на ящик водки, что первое слово, которое скажет моя жена,
когда меня увидит, будет «зайчик»?
- Коль, ты что, дурак? Ты же пьяный в лом! И к тому же я знаю твою жену.
- Нет, ну на ящик водки спорим, что ее первое слово будет именно
«зайчик»?
- Ну, раз тебя столько водки не жалко, то давай поспорим.
Через некоторое время они подходят к дому Коли, Коля звонит в дверь,
открывает жена. Тут он ей говорит:
- Зайчик, это я!
- Зайчик? Да чтоб ты сдох, козел проклятый!

Утром отец говорит сыновьям - какой-то п%%%р украл у нас ночью
корову. Младший говорит - раз п%%%р, значит маленького роста.
Средний - раз маленького роста, значит из Малиновки. Старший -
раз из Малиновки, значит Васька-Косой. Пошли в Малиновку,
надавали Косому по жопе - не отдает корову. Не крал, - говорит.
Повели братья Ваську-Косого к мировому судье - так, мол, и так,
украл корову, а не отдает. По жопе надавали - не отдает, по морде
надавали - не отдает, даже по шарам дали - все одно не отдает.
Судья их спрашивает - а почему вы решили, что это Васька-Косой?
- Как почему? - отвечают братья, - украли корову, значит п%%%р
украл, раз п%%%р , то маленького роста, если маленького роста,
то из Малиновки, там все короткие, раз из Малиновки, то, ясное
дело, что Васька-Косой.
- Интересная логика, - говорит судья, - ну, да ладно. Что у меня
вот в этой коробке?
- Квадратная коробка, - сказал отец.
- Значит, в ней круглое, - сказал младший.
- Круглое, значит оранжевое, - сказал средний.
- Оранжевое - ясен корень, что апельсин, - сказал старший.
Судья достал из коробки апельсин и сказал, задумчиво глядя на Ваську:
- Косой, блин, верни братьям корову!

Сидит лягушка на берегу, болтает лапами в воде. Мимо проплывает крокодил и хочет познакомиться.
- Hу как вода теплая?
- Я тебе тут как женщина сижу, а не как термометр!

Приходит молодой казак к отцу:
- Батько, дай мне из пулэмэта постреляты!
- Ой, сынку, а зможеш?
- Змогу батько!-Берет пулемет, стреляет, все куры во дворе лежат, только
перья оседают.
- Добре сынку, добре. А гранату кинуть зможешь?
- Могу батько!
- Тогда кидай в сортир.
... Взрыв, доски в воздух, говно по кустам...
- Добре, сынку, добре... А то бы мамка как дала бы нам за курей!

На торжественном собрании в азербайджанском селе по случаю ремонта автодороги.Выступает секретарь райкома , приехавший на церемонию открытия дороги :"Дорогие товарищи!Вот наканец и к вам пришла нармальная дарога! А помните, какая она была ранше - калдаебина на калдаебине, калдаебина на калдаебине..." Из президиума подсказывают шепотом :
"Выбоина, выбоина..." Выступающий : "Да , вот тут мне из президиума подсказывают - здесь оказывается, кого- то еще и вые...ли понимаешь!!!"

http://anekdotov.net/


разное 18

сборка 18
Идут по улице два баркашовца и беседуют:
- Чего это Ваньки не видно давно?
- Так в ментовке сидит!
- За что?
- Да девчонка его повела на концерт русской духовной музыки в Консерваторию, он там нажрался и какому-то меломану в рожу дал - повязали.
- Меломану и я бы в рожу дал. А Ваньку не по делу замели, этот Меломан сам виноват - какого хрена с такой фамилией на концерт русской музыки поперся!

Одесса. Во дворе: - Боря! Не бей Сему, вспотеешь.

В Одессе. Жена готовит на кухне, а муж колет во дворе дрова. Вдруг раздается пушечный выстрел. Жена высовывается в окошко:
- Абрам, почему стреляла пушка? Что, мясо привезли?
- Да нет, это начальство из Москвы приехало. Через несколько минут снова выстрел.
- Абрам, что мясо привезли?
- Я же сказал, начальство из Москвы приехало.
- А что, первый раз не попали?

С умным человеком приятно поговорить, но трудно работать.

Я к Вам в постель буквально на минутку...

Опыт - это школа, в которой человек узнает, каким дураком он был раньше.

Опытный мужчина всегда отличит наощупь женскую грудь от девичьей по высоте, громкости и продолжительности визга.

Не можешь любить, сиди дружи. (Мих. Жванецкий).

Приходит один еврей к раввину и спрашивает: - Почему нас - евреев многие нации не любят, стараются изжить или уничтожить?
- Hу - сразу так не обьяснишь, я могу сказать, тем более не ты один этот вопрос задаешь, я решил вас всех собрать - приходи завтра с бутылкой водки, мы все, водку в общий чан сольем, а потом будем попивать водочку и обсудим этот вопрос. Hа следующий день собирается он уже идти, а жена ему и говорит:
- Абраша - зачем ты будешь деньги на водку тратить, все равно вы все ее в один чан сольете, налей в бутылку воды, никто и не заметит что ты вместо водки воду принес. - И точно! Так и сделаю. Приходит он к раввину, а там уже человек 12 собралось. - Hу что - спрашивает раввин - все собрались? Hу тогда открывайте водку, сливайте в чан, а теперь давайте все выпьем по малЕньку. Hу что - выпили? А теперь поняли - почему нас евреев так не любят?

В поезде едут две подружки-хохлушки. Есть хочется, а сало порезать нечем. Hу решили попросить у соседа еврея ножичек. Порезали сало, а ножичек у еврея больно классный - думают как бы его себе оставить... Приходят к еврею и говорят: - Спасибо за ножичек! Очень хороший, только мы им сало порезали! - Да ничего девушки! Я им только обрезание делаю!

- Товарищ Рабинович, - говорит секретарь на заседании партбюро, - у вас есть мнение по этому вопросу?
- У меня есть мнение, но я с ним не согласен!

Женщина приходит к ребе и говорит:
- Ребе, мне муж изменяет, что делать? Он говорит:
- Я вам посоветую вот что. Возьмите ночью, отрежьте у него кусочек бороды, сожгите, пепел поделите на две части, часть положите себе под подушку на всю ночь, часть насыпьте ей под порог. Вы знаете, с кем он вам изменяет?
- Конечно, знаю.
- Насыпьте ей под порог.
- Поможет? - Не повредит.

Законы еврейской физики. Абсолютный нуль - Общее количество мыслительных процессов членов Кнессета в любую единицу времени

Отец проверяет дневник сына:
- Так, физика - 2... Циля, ты слышишь, физика - 2! Так, математика - 2... Циля, слышишь, математика - 2! Так, пение - 5... (пауза) Пение - 5... Циля, ты слышишь, он еще при всем этом и поет!..

Встречаются два человека в магазине.
- Дорогой Натан! Как я рад! Но ты знаешь, я больше не могу приглашать тебя в гости. Когда вы были у меня последний раз, пропали серебряные ложки!
- Дорогой Изя! Мы знаем друг друга столько лет! Неужели ты думаешь, что это мы с женой взяли твои посеребреные ложки?
- Что, ты, Натан! Об этом даже и не беспокойся! Серебряные ложки потом нашлись. Но неприятный осадок все-таки остался.

Опять же Одесса времен революции 17-го года. Идет еврейский погром. В квартиру старого еврея вламываются четверо здоровенных амбалов. Еврей слезно начинает умолять их:
- Люди добрые, берите, что хотите, делайте со мной, что хотите, только не трогайте мою дочку! Открывается дверь в соседнюю комнату, оттуда выходит его дочь:
- Hет уж, папа, погром так погром!

Едут в поезде еврей и хохол. Хохол ест сало, еврей - селедку. Хохол интересуется:
- Че ты ишь и че там исть-то? Еврей объясняет:
- В сале ничего нет, кроме жира, а в рыбе - фосфор, улучшает обменные процессы в мозгах.
Хохол:
- Давай меняться?
- Ну давай! Ест еврей сало, хохол - селедку. Хохол и говорит: - Сало 5 рублей килограмм стоит, а селедка копейки. Еврей отвечает:
- Вот видишь, не успел селедки попробовать, а мозги уже заработали.
Два бизнесмена-еврея встретились в ресторане по инициативе одного из них. Пригласивший начал беседу:
- Хочу предложить тебе выгодную сделку. Когда я отдыхал во Флориде, то заехал в городок, где остаётся на зиму бродячий цирк. И приобрёл у них слона. А теперь могу уступить тебе его за 3 тысячи баксов.
- А что я буду делать с этим слоном? Живу в многоэтажном доме, в квартире едва хватает места для мебели. Не могу даже обеденный стол втиснуть. И мне ещё слона покупать?
- А трёх слонов за 2 штуки? - О, вот это уже деловой разговор!

- У, жидовская морда! Сколько вас опять развелось! Старый еврей: - Ну да! Еще бы масло в магазины, и совсем бы как при Николае было!

Инспектор ОВИРа отговаривает ученого еврея эмигрировать в Израиль: - Работа у вас хорошая, квартира хорошая, чего же вам еще не хватает ? - Жена настаивает... - И вы, мужчина, не можете повлиять на жену ? - Родители жены тоже хотят ехать... - Так пусть они и едут, а вы оставайтесь ! - К сожалению, я единственный еврей в семье...

В Одессе yмеp Изя. Родственники pешают, как бы подешевле сообщить об этом печальном событии pодным в Изpаиль. Пpидyмали и послали телегpаммy: "Изя - все". Чеpез неделю пpиходит ответная телегpамма : "Ой".

Раввин читает в синагоге проповедь: - Евреи! Мы, как никакая другая нация, должны быть очень дружны между собой, свято соблюдать свои обязанности перед семьей. Пусть обрушится гнев Моисея на еврея, посещающего публичные дома! В это время раздается возглас: - Ну наконец-то вспомнил, где я оставил свои галоши!

Нищий стучится в дом.
- Мадам, я уже три дня не видел мяса.
- Сара, покажи ему котлету.

Hа стройке русский и еврей носят кирпичи. Еврея спрашивают:
- Почему русский носит по шесть кирпичей, а ты по одному.
- Так русский ленивый.
- Ему лень лишний раз сходить.
Встречаются два еврея. - Ты знаешь, кто был Исаак Левитан?
- Нет.
- А кто был Абрам Линкольн ?
- Тоже нет.
- А я знаю, потому что каждый вечер хожу то на лекцию, то в музей.
- Молодец. Теперь ответь мне: ты знаешь, кто такой Мойша Розентул ?
- Нет. А кто он ?
- А это тот, кто ходит вечерами к твоей жене, пока ты себе шляешься по лекциям и музеям.
   Как-то pаз гyляли четыpе pаввина в паpке и поспоpили на однy библейскyю
темy. Полyчилось, что тpи pаввина пpотив одного. Тyт тот один стал
гоpячо молиться.
- Б-же, я знаю, что я пpав! Пожалyста, дай какой-нибyдь знак, что бы они
поняли, что я пpав!
Тyт же небо заволокло тyчами и yдаpил гpом. БУМ!!!
- Вот видите, - закpичал pаввин, - Б-г говоpит, что я пpав!
- Дождь не может слyжить доказательством! - говоpят те тpое. - Может, это
пpосто совпадение!
Раввин пpостеp pyки к небy и гpомко сказал:
- Б-же милостивый, пожалyйста, дай ещё один знак! Умоляю тебя!
И тyт.... БАБАХ... молния как даст в соседнее деpево.
- Смотpите! Видите! Я пpав!
Те тpое:
- Hy и что! Пpи гpозе всегда молния бывает! Hе доказательство!
Тогда тот pаввин закpичал из последних сил:
- Г-споди, нy подай ты более весомый знак, а то они не повеpят!
И тyт тyчи pассеялись, и Глас Б-жий с небес сказал:
- О H П Р А В !!!
Те тpое:
- Hy и что?!! Все pавно полyчается тpи пpотив двyх!!!
   Заходят в кафе 5 человек: американец, француз, русский,китаец и еврей. Заказали чай в каждом стакане плавала муха.
Американец выплеснул чай в лицо официанту.
Француз вежливо попросил заменить.
Русский выкинул муху и выпил чай.
Китаец выпил чай и сьел муху.
Еврей предложил китайцу купить у него муху.
  romb.jpg (725 bytes)  Споpят два евpея:
- Чёpный - это цвет!
- Да нет же, чёpный - это не цвет!
- Hy пошли y pаввина спpосим.
Пошли, спpашивают y pаввина. Тот отвечает (медленно, чинно): "Чёpный - это
цвет".
Дальше идyт:
- А белый - это pазве цвет?
- Белый - это цвет!
- Да нет же, белый - это не цвет!
- Hy пошли y pаввина спpосим.
Пошли, спpашивают y pаввина. Тот отвечает (медленно, чинно): "Белый - это
цвет".
- Hy я же говоpю, что я тебе ЦВЕТHОЙ телевизоp пpодал!
  romb.jpg (725 bytes)  Когда была изобретена медная проволока?
 В тот момент, когда два еврея одновременно нашли медную монетку!
  romb.jpg (725 bytes)  Абрам приходит к раввину:
- Рэбе, у меня такое горе, такая проблема...
- Что такое, Абрам?
- Ты знаешь, рэбе, мой сын ударился в христианство. Что же мне
делать?
- Да, Абрам, это серьезная проблема. Хорошо, сейчас ты ступай домой,
а я поговорю с Б-гом и завтра скажу тебе его ответ.
Приходи Абрам назавтра.
- Ну что, рэбе, что ты выяснил? Что мне делать?
- Ты знаешь, Абрам... да, я говорил с Б-гом. Так у него таки такая же проблема!
  romb.jpg (725 bytes)  Приходит Иван к Мойше:
- Слушай, Мойша, дай рубль до весны, потом верну вдвойне,
 а в залог могу топор оставить.
- Хорошо, Иван, вот тебе рубль. Только вот я думаю, что трудно
тебе будет весной сразу два рубля отдавать, давай сейчас отдашь половину.
Иван отдает рубль, идет и думает:
- Рубля нет, топора нет, рубль еще должен, и ведь все правильно!
  romb.jpg (725 bytes)  В одном купе едут священник и раввин. Раввину ночью выходить на
маленькой станции, где поезд стоит буквально полминуты. Проводник забыл вовремя
его разбудить и сделал это, когда поезд уже почти прибыл на станцию. Раввин
спросонья в спешке натягивает на себя рясу и прочую одежду священника,
хватает чемодан и выскакивает из вагона. Войдя в помещение вокзала, он
видит себя в зеркале и восклицает: "Идиёт, кого он разбудил!"
  romb.jpg (725 bytes)  Еврейский квартал, распахивается окно, из него высовывается женщина и кричит
в окно напротив:
- Гивочка, мой сифилитик не у тебя ?
Окно напротив распахивается и из него высовывается мужчинка и негромко говорит:
- Ну скока можно повтогять Сага: не сифилитик, а филателист.

romb.jpg (725 bytes) Идyт два еврея по кладбищy. Остановились y могилы Рабиновича. Один говорит:
- Смотри, Хаим, как тyт хорошо, какая природа ! Птички поют, деревья
зеленеют... Так бы всю жизнь и провел тyт, а потом - лег бы, прямо здесь,
рядом с Рабиновичем... Хаим, а тебе бы хотелось так ?
Тот подyмал и говорит:
- Уж лyчше рядом с мадам Ботyшанской.
- Hо ведь она жива !
- Тем более !

romb.jpg (725 bytes) В командиpовке умеp Абpам. Hадо было как-то тактично, деликатно сообщить жене
Абpама, чтоб та не убивалась от гоpя. Решили, что кpоме Семы никто лучше
этого не сделает. Он интеллигент и дипломат. Сема отыскал кваpтиpу Абpама,
позвонил. Hа поpоге появилась жена Абpама:
- В чем дело ?
Сема был обескуpажен, но не настолько, чтоб потеpять даp pечи.
- Вы знаете, мы с Абpамом были в командиpовке ?
- Знаю. И что ?
- Вы знаете, что мы пpилично заpаботали ?
- Знаю. И что ?
- Вы знаете, мы все деньги пpопили. И Абpам тоже.
- Чтоб он подох ! - вскpичала жена.
- Уже, - вздохнул Сема.

  romb.jpg (725 bytes)  В поезде Москва-Харьков едут молодой студент и старый еврей-раввин. Студент
спрашивает:
- Который час, не поскажете?
Раввин не ответив отворачивается и засыпает. Hа следующее утро студент
спрашивает:
- Скажите,а почему вы вчера не ответили который час?
- Знаете,я подумал: если я скажу Вам который час, Вы, естественно, спросите
у меня куда я еду. Я отвечу, что в Харьков. Затем Вы скажете, что Вам негде
переночевать, и я,как культурный человек предложу Вам переночевать у меня.
Hочью Вы, естественно, соблазните мою молодую дочь и Вам прнидется на ней
жениться. А я так подумал и решил: а на хрена мне зять без часов ?
  romb.jpg (725 bytes)  - Гуревич, ты где работаешь?
- Hигде.
- А что делаешь?
- Hичего.
- Слушай, это же классное занятие!
- Да, но зато какая конкуренция!
  romb.jpg (725 bytes)
  Достался в наследство мужчине от жутко богатой умершей тетки большой алмаз. Ну, что с ним делать? Решил пойти к ювелиру.
Тот внимательно осмотрел алмаз и воскликнул: - Это - уникальный камень! Он стоит бешеных денег! Я не возьмусь его обрабатывать!
А вдруг я что-то не так сделаю, вдруг ошибусь! Нет, не возьмусь я его делать, и не уговаривайте!
  Пошел мужчина к другому мастеру. Тот тоже отказался, сославшись на те же причины. Пошел к третьему. Им оказался старый
еврей Циперович. Он осмотрел алмаз и крикнул мальчику,  сидевшему в углу и обрабатывающему какое-то колечко:
- Моня, мальчик мой, сделай-ка вот этот камушек!
Мужчина (с тревогой в голосе):
- Послушайте, как вы можете доверять вашему юному подручному?! Разве вы не знаете, что это за алмаз?!
Его отказались обрабатывать опытные ювелиры!
Циперович (спокойно):
- Ша, ша, любезный! Вы знаете, что у вас за алмаз и сколько он стоит. Я знаю, что у вас за алмаз и сколько он стоит.
А Моня не знает, он-таки сделает!

romb.jpg (725 bytes) Разговаривают два музыканта:
- Нет, ну я не понимаю, как такую классную музыку - джаз - могли
придумать какие-то негры?
- Сема, успокойтесь, они-таки были негры только по паспорту!

romb.jpg (725 bytes) - Проклятая жизнь! - Говорит Рабинович.
Его тут же забирают.
- Я говорю - проклятая жизнь в Америке! - Вырывается Рабинович.
- Пройдемте, пройдемте, знаем, где проклятая жизнь!

romb.jpg (725 bytes) Амеpиканец пpилетает в Иеpyсалим, хочет посмотpеть стенy Плача,
но, не зная, как она точно называется, говоpит таксистy:
- Подвези меня к томy местy, где вы, евpеи, плачете, кpичите и бьетесь головой о стенкy.
Шофеp подвез его к зданию налоговой полиции.

romb.jpg (725 bytes) В Тель-Авиве открылся новый супердорогой ресторан "Ностальгия". Чтобы попасть туда, надо отстоять огромную очередь, потом тебя пересаживают с места на место, обсчитывают, хамят, кормят несвежей, плохо приготовленой пищей, а на последок презрительно бросают в спину:
- Не нравится - убирайся в свой Израиль, жидовская морда!

romb.jpg (725 bytes) Еврей поступает в аспирантуру на кафедру истории. На экзамене по истории он отвечает на все вопросы, но от него требуют все новых имен и дат. - Историку нужна особенно хорошая память ! - говорят ему. - О, у меня прекрасная память. Себя я помню с восьмидневного возраста: надо мной склонился седобородый еврей и отрезал мне путь к поступлению в аспирантуру!

romb.jpg (725 bytes) Еврей приезжает в Нью-Йорк. Заходит в ресторан и спрашивает у администратора: - Скажите, а где тут работает Сара? Тот указывает на стойку бара. Еврей подходит к Саре и говорит ей: - Вы мне так понравились. Я предлагаю вам двести долларов. Сара посмотрела на него: старый, толстый, лысый. Но двести долларов в Нью-Йорке - деньги, и согласилась. То же самое повторилось на следующий день. А на третий, когда они лежали на широкой кровати в богатых апартаментах, Сара спросила: - Вы такой богатый человек, откуда вы в Нью-Йорке? - Из Иерусалима, - отвечает еврей. - Так у меня же там живет тетя, - говорит Сара. - Правильно. Это она просила вам передать 600 долларов.

romb.jpg (725 bytes) - Изя, ты кaлитку зaкрыл?
- Зaкрыл, Соня, зaкрыл.
- Хорошо. А железную дверь зaкрыл?
- Зaкрыл, Соня. Спи уже!
- Ha aнглийский зaмок зaкрыл ?
- Зaкрыл-зaкрыл.
- А нa нижний зaмок?
- И нa нижний. Хвaтит, Соня, дaвaй спaть, золотце!
- А нa щеколдочку ведь точно не зaкрыл, я жеж тебя не знaю !.. - И нa щеколдочку зaкрыл, Соня.
- А вторую дверь зaкрыл?
- Дa, золотко. Зaкрыл же!
- А зaмок щелкнул? Ты слушaл?
- Слушaл, Соня, слушaл! Зaмок щелкнул.
- И нa цепочку зaкрыл?
- И нa цепочку зaкрыл. Мы уже будем спaть или мы не будем спaть?
- Подожди. А швaброй ты дверь припер?
- Ой, небо!.. Швaброй то я и не припер.
- Hу вот! С тобой не соскучишься! Зaходи и бери что хочешь!

romb.jpg (725 bytes) Выходит Сара на балкон утром:
- Роза, мой Абрам у тебя?
- Шоб он у меня был!
- Римма, Абрам у тебя ?
- Шоб он у меня был?!
- Рахиля ! Мой Абрам у тебя ?
- Шоб он у меня был, а шо такое ?
- Да вот, сказал что по б-дям пойдет, и нет.
- А шо мы б-ди? - А шо, спросить нельзя ?

romb.jpg (725 bytes) Абрам сидит и просит милостыню. Исаак подходит, роется в карманах, достает три копейки и, извиняясь, говорит: - Абрамчик, извини ! Я вчера женился, теперь у меня жена, дети...Короче, пять копеек, как прежде, давать не могу. Тут Абрам вскакивает и кричит: - Евреи, идите скорей сюда ! Посмотрите на этого поца. Вчера он женился, а я теперь должен его семью кормить.

romb.jpg (725 bytes) Еврей в ОВИРе
- Какие причины побуждабт вас к выезду?
- Две. Первая - мой сосед по коммуналке говорит, что когда кончиться
советская валсть он прикончит меня и всю мою семью.
- Hо Советская Власть никогда не кончится!
- А вот это вторая причина !

  romb.jpg (725 bytes)  Объявление на вокзале: - Пассажиpы, отпpавляющиеся в Изpаиль!
 Поезд "Москва-Воpкута" подан на шестую платфоpму.

romb.jpg (725 bytes) Спят Абpам с Саpой. Вдpуг Абpам пpосыпается со стоном - Плохо мне, Саpочка... - Спи, Абpам, кому сейчас хоpошо ? Утpом Саpа пpосыпается - Абpам холодный лежит. - Абpамчик, что ж ты не сказал, что тебе хуже всех?!

romb.jpg (725 bytes) На фронте Рабинович пишет заявление: "Если я погибну в предстоящем бою, прошу считать меня коммунистом! Ну а нет - так нет..."

romb.jpg (725 bytes) Встречаются два еврея. - Слушай, Изя! Я вчера так смеялся ! Я шел домой вечером и проходил мимо твоего дома. У тебя в спальне окна были не занавешены: горел свет, и я видел, как ты голый бегал за своей Сарой. Я так смеялся!..
- Это я с тебя смеюсь !
- Так! А почему?
- Меня вчера вечером вообще не было дома.

romb.jpg (725 bytes) Один еврей в одессе подходит к другому еврею (извозчику) и просит подвезти на Дерибасовскую.
- Садись Проехали метров 20. Извозчик говорит:
- Слезай.
- Зачем ? - спрашивает тот.
- Видишь дорога круто вверх пошла. Надо поддержать повозку. Вдруг лошадь не выдержит. Выехали на гору, пассажир только садиться, извозчик говорит:
- Слезай.
- Зачем ? - спрашивает тот.
- Видишь дорога круто вниз пошла. Надо придержать повозку. Вдруг лошадь не выдержит. Спустились вниз, пассажир только садиться, извозчик говорит:
- Слезай.
- Зачем ? - спрашивает тот.
- Приехали, вот твоя Дерибасовская.
- Послушай, я понимаю, зачем я тебя брал. Я хотел доехать. Понимаю, зачем ты меня брал. Ты хотел заработать. Но зачем мы брали лошадь ?...

romb.jpg (725 bytes) Пожилой еврей всю жизнь молился Богу, вымаливая себе крупный выигрыш в лотерею. Каждый день он исправно возносил молитву с этой просьбой, пока, наконец не достал этим Бога в конец. В очередной раз тот явился таки к нему и взмолился:
- Хаим Абрамович! Hу дайте же мне хоть один шанс! Купите хотя бы один лотерейный билет!

romb.jpg (725 bytes) - Сара Исаковна, вы слышали, вчера у мужа Фимочки вырезали гланды? - Бедная девочка, она так хотела иметь детей.

romb.jpg (725 bytes) - Ребе, вы считаете себя порядочным человеком? - Конечно да. - Неужели, если вы найдете миллион шекелей, вы не колеблясь вернете его владельцу?
- Если он принадлежал малоимущему человеку, обязательно верну!

romb.jpg (725 bytes) Изя, это правда, что Мойша дал тебе по морде и ты никак не реагировал?
- Я не реагировал? Хорошее дело, а кто упал?

romb.jpg (725 bytes) Еврей спрашивает китайца: Сколько вас всего на земле?
- Около миллиарда.
- Ого Больше чем нас. А чего это ваших не видно? Всё наши, да наши.

romb.jpg (725 bytes) Хаим с Hатаном возвpащаются домой поздно вечеpом. Вдалеке они замечают двух подозpительного вида субъектов.
- Знаешь что, - говоpит Хаим, - давай пеpейдем на дpугую стоpону, их-таки двое, а мы одни

romb.jpg (725 bytes) Поутpу встpечаются два дpуга:
- Сема, - говоpит Яша, - сегодня у меня была ужасная ночь! Пpямо-таки кошмаp! Софи Лоpен, Клаудиа Шиффеp, Деми Муp, Памела Андеpсон и моя жена Роза боpолись за то, чтобы отдаться мне!
- И это ты называешь кошмаpом?
- Да, потому что победила-таки моя Роза!

romb.jpg (725 bytes) Едут в купе два еврея. Старый думает: "Интересно, куда едет мой сосед? Еврей может ехать либо в Одессу, либо в Жмеринку. Он не может Ехать в Одессу, так как он слишком молод. Значит он едет в Жмеринку. В жмеринку можно ехать на похороны или на свадьбу. Насколько я знаю, в Жмеринке никто пока не умер. Значит он едет на свадьбу. У него нет подарка, значит он едет на свою свадьбу. В Жмеринке можно жениться на Софе или на Сарочке. Насколько я знаю, Сарочка уже вышла замуж. Но на Софе может жениться только полный идиот!" К молодому соседу: - Простите, вы не сын Рабиновича?
- Да, а как вы догадались?
- Я не догадался, я вычислил!

romb.jpg (725 bytes) Встречаются два одессита:
- Вы знаете, наша Циля - архитектор...
- Да, и шо она строит?
- А, эта дура ходит по Дерибасовской и строит из себя девочку.

romb.jpg (725 bytes) Зильберштейн, страховой агент, уговаривает Гольдберга застраховаться: - Господин Гольдберг, если, к примеру, вы сломаете руку, то получите двести рублей; сломаете ногу - триста; а если вам посчастливится сломать хребет - ну, тогда вы богач!

romb.jpg (725 bytes) В еврейском местечке жандармы обыскивают дома в поисках призывников, уклоняющихся от службы в армии. Старик Рабинович нервничает и просит семью спрятать его в погребе.
- Тебе-то чего боятся, в твои-то годы? - успокаивает его жена.
- Да? А генералы в армии уже не нужны?

romb.jpg (725 bytes) - Двойра, наша тетя Рахиль умерла, вот письмо из Америки.
- Ах, какое несчастье, какое несчастье!
- Погоди. Она завещала нам пять тысяч долларов...
- Ах, дай ей Боже здоровья!