Антология Афоризма

ПОЛНАЯ АНТОЛОГИЯ АФОРИЗМОВ И ОДНОФАМИЛЬНЫХ ИМ ПОСЛОВИЦ, ПОГОВОРОК, ВЫСКАЗЫВАНИЙ, ВЫРАЖЕНИЙ, ПЕНОК И КОРОК, ОПУБЛИКОВАННЫХ ПОД ПСЕВДОНИМОМ "АНЕКДОТЫ" ДО 02.02.1998 НА
ANEKDOT.RU

Антологию подготовил и дирижировал Arieh Edelstein <edel@fh.huji.ac.il>

"При жизни их называли анекдотами..."

"Требуем посмертной реабилитации (заочно)..."

"Лучше поздно, чем иногда..."

"Они Были Опубликованы Как Анекдоты, Вечная Им Память..."

"Афоризм - анекдоту друг, товарищ и брат"

"Анекдот расскажи товарищу, байку отдай врагу, афоризм оставь себе!"

"Я не побоюсь ЭТОГО слова!.."

"После опубликования прошу считать меня афоризмом..."

"Анекдот
         и
           афоризм -
                     близнецы-братья.
Кто более матери?..
                    Мы говорим
                               анекдот -
                                         а подразумеваем..."

Вышел покурить, а там наплевано. Вышел поплевать, а там накурено. (10 ноября 1995)

Назвался клизмой - полезай в жопу (10 ноября 1995)

- Если бы не ты, - вздохнула жена, - мы были бы идеальной парой. (14 ноября 1995)

Люблю женщин, у которых ноги недалеко от головы...(17 ноября 1995)

Одно неверное движение и вы отец... [M. Жванецкий ?] (17 ноября 1995)

Сколько волка не корми, а у слона все равно больше. (19 ноября 1995)

Высококвалифицированный хирург поможет плохому танцору. (20 ноября 1995)

100 гpамм не Стоп-кpан, деpнешь - не остановишься... (21 ноября 1995)

Настоящий дон Жуан, идя на день рождения к женщине, никогда не берет с собой подарок, его подарок всегда с ним. (22 ноября 1995)

У цыпленка две ноги. Особенно левая. (3 декабря 1995)

Молчание - золото. Будешь много молчать - ограбят.(3 декабря 1995)

Из завещания: "Будучи в здравом уме, все деньги потратил перед смертью..." (4 декабря 1995)

Экономисты предсказали девять из последних пяти экономических спадов. (8 декабря 1995)
BR>Экономисты отвечают на вопросы не потому, что знают на них ответы; они отвечают потому, что их спрашивают.(8 декабря 1995)

При изучении экономики всегда оказывается, что лучшее время для покупки было в прошлом году.(8 декабря 1995)

Экономист - это специалист, который завтра будет знать, почему то, что он предсказывал вчера, сегодня не случилось.(8 декабря 1995)

Вы член партии? - Hет, я ее мозг! (18 декабря 1995)

Что за удивительная страна Россия: Новый Год начинают встречать где-то на Дальнем Востоке, а заканчивают где-то под столом. (21 декабря 1995)

Письмо в котором ты просишь денег мы не получали... (22 декабря 1995)

- Как живешь ? -- Регулярно ! (3 января 1996)

- Алло? Это ты, мой лягушенок? -- Нет! Это владелец пруда! (3 января 1996)

Он добавил картошки, посолил и поставил аквариум на огонь... [M. Жванецкий ?] (13 января 1996)

У Ельцина поднялся рейтинг. На Хазбулатова. (13 января 1996)

...Странные они люди. Есть у них праздник Великого Октября, но отмечают они его в ноябре. И так у них ВСЕ. (15 января 1996)

Сколько волка не корми, он все ест и ест...(15 января 1996)

Не бросай товарища в бидэ.(15 января 1996)

Доктор, дайте мне таблеток от жадности! Да побольше, побольше!(15 января 1996)

Ученье - свет, неyченье - чyть свет и на работy ...(15 января 1996)

Любите Родину, Мать Вашу (15 января 1996)

Доехала хорошо, целую, Крыша ...(15 января 1996)

Лучше ужасный конец, чем бесконечный ужас. (15 января 1996)

Гинеколог стоматологу : Это тебе не в зубах ковырять .. (15 января 1996)

Из него выйдет толк ! - Боюсь, уже весь вышел... (15 января 1996)

- Помнишь Вася, как мы зимний брали? -- Да, погорячились...(16 января 1996)

Теща-целка. (16 января 1996)

Баба с возу и волки сыты. (17 января 1996)

Три желания француженки : рюмка коньяка до и сигарета после. (17 января 1996)

Снесла курочка Ряба дедушке яичко... начисто. (18 января 1996)

- А, это все еще ты, - приоткрыла она глаза. (20 января 1996)

Федерасты (20 января 1996)

Асфальт поднялся и ударил по морде. Пришлось спать стоя...(20 января 1996)

Если вы взглянули в зеркало, но никого там не обнаружили - вы неотразимы! (21 января 1996)

Если вы проснулись на улице- значит, вы там уснули.(21 января 1996)

Будете проходить мимо - проходите! (22 января 1996)

Что женщина делает сидя, мужчина стоя, а собака - поднимая лапу? Здоровается. (23 января 1996)

Зубов бояться - в рот не давать. (23 января 1996)

Сколько Волка не корми, а у Осла ВС:Е больше! (25 января 1996)

Почему генералы не бегают? Потому, что в мирное время это вызовет смех, а в военное панику. (30 января 1996)

Тяжелее всего человеку скрывать свои чувства, когда он прощается с тещей на вокзале. (1 февраля 1996)

Семи пядей в лобке. (7 февраля 1996)

Специалист по ноу-хау ищет специалиста по ноу-вай. (9 февраля 1996)

Старый конь (73-175-70), борозды не испротит.(9 февраля 1996)

Познакомлюсь с женщиной, но не с первой попавшейся, а и по-французки чтоб, и на фортепьянах, и на диване, и везде, где ни скажу!(9 февраля 1996)

Почему я за него вышла? Ну думаю если человек каждый день пьет, значит, он хорошо зарабатывает. (13 февраля 1996)

Сниму квартиру. Порядок в районе гарантирую. (25 февраля 1996)

Настоящий меломан - тот, кто, услышав голос женщины, напевающей в ванной, нагибается к замочной скважине и прикладывает к ней ухо!(5 марта 1996)

- Кстати, о музыке. Пианино - ужасно скользкий инсрумент.(6 марта 1996)

- Кстати, о посуде. У меня знакомый есть, так у него х.. в ведро не помещается.(6 марта 1996)

Hастоящий джентельмен - это тот, кто кошку всегда называет кошкой, даже если он об нее споткнулся и упал.

Кто бросает курить, тот оттягивает свой конец, а кто курит, кончает раком.(11 марта 1996)

Ну, я понимаю, можно выпить немного. Ну, литр, ну два, ну три, но зачем же нажираться как свинья.(11 марта 1996)

- Рабинович, говорят, вы большой интриган? -- Да, а кто это ценит...

- Мадам! Я не пойму: или мне с вами скучно, или мне с вами спать хочется.

- Выткну себе глаз! Пусть у тещи зять кривой будет.(13 марта 1996)

- Что лучше, теща или пиво? -- Хорошо и то и другое на столе в холодном виде. (13 марта 1996)

Не пей слишком горячий чай - мочевой пузырь лопнет, ноги обожжешь! (16 марта 1996)

Если допустить, что аборт - это убийство, то онанизм - это геноцид ?(21 марта 1996)

Если шахматы это спорт, то онанизм - тяжелая атлетика.(21 марта 1996)

Чукче имплантировали жопу; через неделю жопа отторгла чукчу. (23 марта 1996)

- Знаете, мне не нравится ваш кашель. -- Ну извините, доктор, но лучше я не могу. (27 марта 1996)

Много ли надо бедному еврею? Кусочек белого хлебца, а икра - да уж бог с ней, пусть будет чёрной.(6 апреля 1996)

- Проходите, гости! Мы вот тут сидим, колбасу едим, музыку хорошую слушаем, и вы садитесь музыку слушать! (12 апреля 1996)

"...Эллипс - это круг, вписаный в квадрат со сторонами три на четыре!" (22 апреля 1996)

Самый страшный сон Брежнева: на Красной площади чехи китайскими палочками едят мацу.(26 апреля 1996)

- Сема, пей кефир, чтоб ты сдох, тебе нужно поправиться!(26 апреля 1996)

Средство от облысения: если лысый его выпьет, то одним лысым станет меньше. (29 апреля 1996)

Какая разница между радиацией и милицией? Милиция алкоголиков берет, а радиация - нет.(1 мая 1996)

Что такое "радионяня"? Это бабушка из Чернобыля.(1 мая 1996)

Что первым распадается в результате радиоизлучения? Общество трезвости.(1 мая 1996)

Новый герб Украины после Чернобыля: двуглавый хохол. (1 мая 1996)

- Как все-таки обманчива природа! - сказал ежик, слезая с кактуса. (8 мая 1996)

- Я вас не спрашиваю, где вы были. Я спрашиваю, откуда вы идете! (9 мая 1996)

- ..., а кто будет портить наш великий русский язык, тот получит в рыло без базаров. (9 мая 1996)

- Чтобы я увидел тебя на костылях, а ты меня одним глазом! (9 мая 1996)

- Чтобы у тебя все зубы выпали, а один остался. Для зубной боли. (9 мая 1996)

Не то, чтобы у него голова маленькая, но он может смотреть в монокль двумя глазами. (9 мая 1996)

Компьютер - что жена: c ним и на#@#шься, он тебя и накормит! (2 июня 1996)

Закинул старик в море невод. И сидит теперь чудак без невода. (2 июня 1996)

Каково ваше семейное положение? Хреновое ... (16 июня 1996)

- Дэвишка, а дэвишка! Пойдём в лэс - город покажу... (20 июня 1996)

Лучше синица в небе, чем "yтка" под кpоватью. (10 июля 1996)

...а если хочешь чего-нибудь большого и чистого - помой слона! (13 июля 1996)

"Как обманчива природа" - подумал ежик, слезая с кактуса. (13 июля 1996)

- Ну хорошо, я не права, но ты же можешь по крайней мере попросить у меня прощения? (18 августа 1996)

Первый обман в жизни? СОСКА (19 августа 1996)

В чем различие между мужскими и женскими брюками? В мужские засовывают ноги, а в женские руки. (19 августа 1996)

В чем сходство между стиральной машиной и половыми органами женщины? Засовываешь вещь, а достаешь тряпку. (19 августа 1996)

Не яйца красят человека, а человек яйца! (20 августа 1996)

Любовь начинается идеалом, а кончается одеялом... (20 августа 1996)

Никогда не ешьте натощак... (20 августа 1996)

Больной вел себя плохо, за что и был прооперирован во второй раз... (20 августа 1996)

Мама, не топи меня, я не брал твой рубль-буль-буль-буль. (21 августа 1996)

Мама, не бей меня головой об стенку!....здравствуйте соседи! (21 августа 1996)

Ложка упала и давай валяться. (21 августа 1996)

- Это мой будущий первый муж, мама. (26 августа 1996)

- Пошел в баню покупать яйца. (27 августа 1996)

- Мужик, самогон варишь? -- Зачем? Так пью... (16 сентября 1996)

Пессимист - зто тот, кто носит подтяжки и ремень одновременно. (21 сентября 1996)

Как известно, Бог создал женщину из ребра мужчины. Ни для кого не секрет, что ребро - это единственная кость, которая не имеет костного мозга... (22 сентября 1996 )

Симпатичная шатенка не склонная к полноте ищет жениха для своей дочери. (22 сентября 1996 )

Заpплата - что менстpуация: целый месяц ждешь, а в тpи дня кончается. (24 сентября 1996)

Табличка на двери прокурора:"Без стука не входить". (28 сентября 1996)

Во Фpанции pезко повысили pождаемость: совместили матку с пищеводом. (28 сентября 1996)

- Сэр, вам кофе в постель или, как мистеру из 120 номера, на х@й ?? (28 сентября 1996)
- Доктор, я жить буду? -- Вскрытие покажет. (4 октября 1996)
"Запорожец" - это: полчаса позора и ты на работе! (6 октября 1996)

- Мама, мама, я не хочy видеть бабyшкy! -- Заткнись, дypа, и копай! (6 октября 1996)

Расстройство - промежуточная стадия между раздвоением личности и четвертованием. (12 октября 1996 )

Дpессиpовщик выпил. Львы закусили. (15 октября 1996)

Хочется любви - большой и чистой. Пойду вымою слона... (18 октября 1996)

Что общего между клитором и КГБ? Одно неверное движение языком - и ты в жопе. (21 октября 1996)

- Алло! Ой, я кажется не туда попал! -- А вы попробуйте встаньте поудобнее!... (24 октября 1996 )

Девушки, которые курят, кончают раком. Некурящие девушки оттягивают конец. (28 октября 1996)

На Родине хорошо, а дома лучше. (30 октября 1996)

Надежда Константиновна играла на рояле, а Владимир Ильич пел. Получалось препротивнейше. (30 октября 1996)

Пролетарии всех стран - пролетайте....(4 ноября 1996)

Те, кто запрещает продавать водку после семи - антисемиты. (4 ноября 1996)

...Все генитальное - просто... (8 ноября 1996)

- Милый, ты меня любишь? -- А что же я по-твоему делаю?! (8 ноября 1996)

Преподаватель военного училища снимет квартиру с телефоном, радаром, ракетной установкой.

Ввиду того, что идет ремонт парикмахерской, укладка женщин будет производиться в мужском зале.

Медленно работающая стенографистка-машинистка ищет заикающегося директора.

Перевожу с немецкого и армянского на Ваганьковское.

Меняю одну национальность на две судимости. Согласен на любые сроки.

Пропал большой черный дипломат. Нашедших просим вернуть его в посольство Нигерии.

Срочно, за полцены продам полдома. Обращаться после полудня. Спросить полхозяина.
(8 ноября 1996)

- Дорогая, ты когда-нибудь смогла бы выйти за радикала? -- За ради чего? (12 ноября 1996)

"Береженого бог бережет", - сказала монашка, натягивая на свечку презерватив. (13 ноября 1996)

Зануда - это тот, с кем проще переспать, чем объяснить, что не хочется. (13 ноября 1996)

Австралийский абориген купил себе новый бумеранг. Но никак не может выбросить старый. (15 ноября 1996)

Ты не Венера, но в тебе есть что-то венерическое. (21 ноября 1996)

Женщина любит мужчину в себе, а мужчина себя в женщине. (21 ноября 1996)

Чем хороши плоские анекдоты - их в голове больше помещается... (23 ноября 1996)

Алкоголь в малых дозах безвреден в любых количествах. (24 ноября 1996)

Снесла курочка дедушке яичко. Причем напрочь снесла. (26 ноября 1996)

- Товаpищ куpсант! Вы как кабан женского pода. (28 ноября 1996)

- Согните пальцы в локтях. (28 ноября 1996)

Жил-был Иван. Так ему и надо! (1 декабря 1996 )

Лучше колымить в Гондурасе, чем гондурасить на Колыме. (1 декабря 1996)

- Муж мне тaк изменяет, тaк изменяет, что я дaже не знaю, от кого у меня дети... (1 декабря 1996 )

"Красивая интеллигентная дама, блондинка, увлекающаяся музыкой и спортом, ищет жениха для своей дочери". (5 декабря 1996)

Мать - гейша, отец - рикша, сын - Мойша... Восточная трагедия. (5 декабря 1996)

В реанимацию поступила бабка с диагнозом "Ушиб всей бабки". (7 декабря 1996)

- Свидетель, вы женаты? -- Hет, это я просто так выгляжу. (7 декабря 1996 )

Встречаются Василий Иванович с Петькой. А пожениться не могут. (8 декабря 1996)

Вышла Василиса Пpекpасная замyж за Ивана Дypака... и стала Василиса Дypак. (9 декабря 1996)

"Hе давайте обмануть себя в дpугом месте. Покупайте у нас!" (10 декабря 1996)

Что самое ценное в женском молоке? - Тара. (12 декабря 1996)

... У каждого человека есть лысина, но у многих она покрыта волосами.. (12 декабря 1996)

Жизнь - это болезнь, передаваемая половым путем со стопроцентным летальным исходом. (14 декабря 1996)

- Ай, не бейте меня, я не еврей, я просто выгляжу интеллигентно!!! (15 декабря 1996)

После того, что прaвительство сделaло с нaродом, оно обязaно нa нем жениться. (18 декабря 1996)

Интеpесно, что сделало советское пpавительство с наpодом, что он так долго испытывал чувство глубокого удовлетвоpения? (19 декабря 1996 )

- Больной, пpоснитесь... поpа пpинимать снотвоpное. (23 декабря 1996)

Пеpвым полупpоводником был Иван Сусанин. (23 декабря 1996)

Чем жена отличается от террориста? -- С террористом можно договориться. (25 декабря 1996)

"СУПРУЖЕСКИЙ ДОЛГ. Исполняется впервые." (26 декабря 1996)

- Ты веришь, что любовь может быть вечной?-- Конечно. Только партнеры меняются. (28 декабря 1996)

- Может ли собака получить инфаpкт?-- Может, если ей создать человеческие условия. (30 декабря 1996)

- Что такое стаpость? -- Это когда половина мочи уходит на анализы! (30 декабря 1996)

- Примите две таблетки, а завтра, если проснетесь, еще две. (1 января 1997)

Лечу гоpбатость. Обpащаться в моpг N 23. (3 января 1997)

Самый лучший способ создать малый бизнес: Купи большой и наберись терпения... (4 января 1997)

Правительство США согласилось на очередную поставку оружия Израилю при условии, что Америке будут возвращены Нью-Йорк и Лос-Анджелес. (8 января 1997)

Жизнь - замедленный прыжок из пи..ды в гроб. (8 января 1997)

Что такое переходныи возраст? Это когда пенсию не дают по молодости, а девушки не дают по старости. (8 января 1997)

Пьянству - бой, а бою - girl! (8 января 1997)

Хоpошо после бани,особенно пеpвый месяц... (9 января 1997)

Если вас тошнит и вам грустно - наешьтесь чеснока. Тогда тошнить станет и всех остальных. (9 января 1997)

Облысение - это постепенный переход головы в задницу. Сначала по форме, а потом по содержанию. (10 января 1997)

Карлсон залетел и ждет Малыша... (10 января 1997)

В доме было все кpаденое, и даже воздух какой-то спеpтый. (10 января 1997)

Девушка - как парашют, лучше всегда иметь запасной. (10 января 1997)

Женитьба - не лотерея. В лотерее у вас есть шанс. (11 января 1997)

- Что такое "ни кола, ни двора"?-- Это импотент без квартиры. (12 января 1997)

- Обладает ли женщина даром удовлетворять мужчин?-- Обладает, но не даром. (12 января 1997)

Почем пентиум для народа? (15 января 1997)

- Почему женщины живут дольше мужчин? -- У них нет жен. (19 января 1997)

Почему петух так много поет? Потому что у него десять жен и ни одной тещи. (20 января 1997)

Что такое "ни дать, ни взять"? Ангина с менструацией... (20 января 1997)

Тpудно убить в себе звеpя, не повpедив шкуpы... (20 января 1997)

- Можно ли послать женщину в космос? -- Да, это достаточно далеко и вполне пpилично. (20 января 1997)

Первые признаки спида: острая боль в заднем проходе и шумное дыхание за спиной. (26 января 1997)

Павлик Морозов был зачат кулаком. (27 января 1997)

РСФСР: Редкий Случай Феноменального Сумасшествия России (27 января 1997)

- Чем отличается женщина от кукушки? -- Кукушка подкладывает свои яйца в чужие гнезда, а женщина - свое гнездо под чужие яйца. (28 января 1997)

Помогает ли коpень женьшеня от импотенции? Помогает, если взять коpень потолще и покpепче пpивязать. (31 января 1997)

Платоническая любовь - я люблю, а Платон трахает. (4 февраля 1997)

Лучший способ запомнит день рождения своей жены - это один раз забыть его... (8 февраля 1997)

- Что общего между подгоревшим пирогом и беременной женщиной? -- Забыли вытащить. (9 февраля 1997)

Знаете, какая самая большая ошибка 20 го столетия? Нет? То, что утонул "Титаник", а не "Аврора". (10 февраля 1997)

- Что такое "Два кольца, два конца ..."?-- Свадьба гомосексуалистов. (10 февраля 1997)

- "Скорую" вызывали? -- Да, еще в детстве. (17 февраля 1997 )

У кошек есть примета: если дорогу перебежит негр........ (19 февраля 1997)

Лечение гомеопатией от гомосексуализма. (21 февраля 1997)

Если бы архитекторы строили здания так, как программисты пишут программы, то первый залетевший дятел разрушил бы цивилизацию. (22 февраля 1997)

- Маша, раздай тетради и не забудь две положить в прикуп. (24 февраля 1997)

Больной нуждается в уходе врача, и чем быстрее и дальше уйдет врач, тем лучше! (24 февраля 1997)

Родители хотели, чтобы из сына вышел толк. Толк вышел, бестолочь осталась. (26 февраля 1997)

Женщина любит мужчину за то, что он любит ее. Мужчина любит женщину за то, что он любит их вообще. (27 февраля 1997)

Советские поезда - самые поездатые поезда в мире! (27 февраля 1997)

До свадьбы мужчина и женщина говорят друг другу: "Мне нравишься только ты", а после свадьбы: "Ты нравишься только мне". (1 марта 1997)

- Вы такой умный... Вам череп не жмет? (1 марта 1997)

Не надо очеловечивать компьютеры, они этого страсть как не любят!.. (2 марта 1997)

Сервер, не суетись под клиентом! (2 марта 1997)

- Запомни, сынок: живот не ОТ пива, живот ДЛЯ пива! (5 марта 1997)

"Сегодня в Кремле Борис Николаевич принял..." (11 марта 1997)

Склероз вылечить нельзя! Но зато о нем можно забыть! (11 марта 1997)

Давайте радоваться нашим успехам: вы - моим, а я - своим. (11 марта 1997)

Чем дальше тебя посылают, тем больше тебе доверяют! (13 марта 1997)

Что у пьяного на уме, то у лесбиянки на языке. (16 марта 1997)

WWW: один кладет - все беpут. МММ: все кладут - один беpет. (16 марта 1997)

Тампоны "ТАМPAX", с точностью до миллиметра - райское наслаждение! (20 марта 1997)

- Вы стpадаете извpащениями? -- Что вы, я ими наслаждаюсь! (25 марта 1997)

Что общего между тещей и пивом? -- И то, и другое хорошо, когда холодное, вскрытое и на столе. (29 марта 1997)

Лучше длинная живая очеpедь, чем коpоткая автоматная. (2 апреля 1997)

Так до чего же жить хорошо? (3 апреля 1997)

Эти кляти Паскали наш Null Nil-ом называют. (6 апреля 1997)

Сошла лавина, и все лыжники финишиpовали одновpеменно ... (7 апреля 1997)

Eсли ваша жена - клад, то вам причитается 25%. (9 апреля 1997)

По-видимому, Бог создал женщину позднее потому, что не захотел слушать советов пpи создании мужчины. (11 апреля 1997)

Если к вскочившей на лбу шишке пpиложить не пятак, а металлический pубль, то шишка исчезнет в двадцать pаз быстpее. (17 апреля 1997)

Где находится у автомобиля заднее лобовое стекло? (19 апреля 1997)

От винта! - кричал Карлсон, отбиваясь от гомосеков. (20 апреля 1997)

Современный мужчина - одной бутылки мало, одной бабы много. (21 апреля 1997)

Трупы в крематорий поступают в порядке живой очереди. (21 апреля 1997)

С кем бы дитя не тешилось, лишь бы не плакало. (23 апреля 1997)

С ТРУДОМ МЫ СЛАВИМ РОДИНУ СВОЮ! (23 апреля 1997)

Я ДРУГОЙ ТАКОЙ СТРАНЫ НЕ ЗНАЮ, ГДЕ ТАК! (24 апреля 1997)

Вскpытие показало, что больной спал. (25 апреля 1997)

Жизнь надо прожить так, чтобы не было! (27 апреля 1997)

Ради зачета студент пойдет на все - даже на зачет. (29 апреля 1997)

... Счастье есть! ...а также пить, спать... (29 апреля 1997)

Пусть лучше над тобою смеются, чем плачут. (4 мая 1997)

Одна стотысячная секунды - это время между тем как зажегся зеленый свет и гудком сзади. (6 мая 1997)

- Дэвушка?! А вы где такие тонкие кpивые чулки купили? (20 мая 1997)

Если бы спорт улучшал здоровье, у каждого еврея дома была бы перекладина. (2 июня 1997)

Хочешь - женись, не хочешь - не женись. Долго не хочешь - лечись! (6 июня 1997)

Голубые трахались до посинения! (7 июня 1997)

Что такое апатия? - Это отношение к половому акту сразу после полового акта. (7 июня 1997)

- Я признаю, что деньги - это не все в жизни, - вздохнула женщина, - но они так успокаивают нервы! (8 июня 1997)

... Жeнщинa дoлжнa oдeвaтьcя тaк, чтoбы мyжчинe хoтeлocь ee paздeть! (13 июня 1997)

ТАСС уполномочен промолчать. (15 июня 1997)

Если мужчина открывает дверь машины жене, значит это или новая машина, или новая жена. (16 июня 1997)

Даже в годы фашистской оккупации Тимуp и его команда пpодолжали pисовать звездочки на домах коммунистов, подпольщиков и паpтизан. (17 июня 1997)

Девальвация - это когда жена меняет золотое сердце мужа на железный хуй соседа. (19 июня 1997)

Женщина - это пуля со смещенным центром тяжести: попадает в сердце, бьет по карманам и выходит боком. (24 июня 1997)

Если женшина говорит мужчине, что он самый умный, значит, она понимает, что второго такого дурака она не найдет. (28 июня 1997)

"Приезжайте в СССР, а не то СССР приедет к вам!" (30 июня 1997)

Демократия - это та же бюрократия, только demo. (2 июля 1997)

Голубая мечта - ИМЕТЬ ДРУГА. (3 июля 1997)

Сколько времени и сил нужно потерять мужчине, чтобы воспользоваться минутной слабостью женщины?.. (4 июля 1997)

- Как должны спать муз и жена, которые находятся в ссоре? -- Членораздельно. (6 июля 1997)

Семеро одного козлят. (13 июля 1997)

После французско-украинских переговоров на высшем уровне состоялся банкет, на котором подали лягушачье сало. (15 июля 1997)

"Играю, значит, мизер. Захожу, захожу, захожу..." (18 июля 1997)

- Все люди как люди. А я - красив как Бог! (19 июля 1997)

Как начинается румынская поваренная книга?
1. Украдите кастрюлю... (20 июля 1997)

Знаете, что общего между сперматозоидом и марокканским евреем? Один из тысячи выходит в люди. (21 июля 1997)

Новый вид услуг - пицца в автомобиль! Со всей дури в лобовое стекло! (21 июля 1997)

Научите свою жену водить автомобиль. В этом случае вы сможете обнимать ее двумя руками, а не одной. (25 июля 1997)

Объявление. Экстрасенс - дамам: снимаю, порчу. (25 июля 1997)

Сдается комната одинокому мужчине, вход через хозяйку... (29 июля 1997)

Судя по рекламе, в России три болезни: перхоть, кариес и менструация. (1 августа 1997)

"Хорошо зафиксированный больной в анастезии не нуждается". (4 августа 1997)

... Английский не выучу только за то, что им изъясняется Билли! (4 августа 1997)

Продается иллюстрированное пособие по безработице. (6 августа 1997)

Производится сбор подписей за восстановление поруганного бассейна "Москва" на историческом месте. (7 августа 1997)

Открыт прием на курсы иностранных валют. (7 августа 1997)

Кем лучше быть: дураком или лысым? Дураком. НЕ ТАК ЗАМЕТНО..... (8 августа 1997)

Худой "Мир" лучше доброго... "Челленджера". (8 августа 1997)

Изготовим портрет Вашего недруга на туалетной бумаге. (9 августа 1997)

Маркс умер, Ленин умер, и мне что-то не здоровится... (11 августа 1997)

Быстро и эффективно ввожу в состояние запоя. Материал заказчика. (13 августа 1997)

Hе перевелся еще порох в пороховницах. Hе кончились еще ягоды в ягодицах. (28 августа 1997)

Социализм - это советская власть плюс электрификация всей колючей проволоки. (29 августа 1997)

- Ах, какой вы гомеопат! - Сам ты - педиатр... (30 августа 1997)

Как называется голубой, летящий со скоростью 0.8с на наблюдателя? (31 августа 1997)

Как посмотришь вокруг - еб твою мать! А как подумаешь - а и хуй с ним. (3 сентября 1997)

Когда ученый становится действительным членом? Когда член становится недействительным. (4 сентября 1997)

Кроме дорог и дураков, в России есть еще одна беда - дураки, указывающие какой дорогой идти! (4 сентября 1997v)

Наc Reboot, а мы крепчаем... (6 сентября 1997)

"Стол для грязных разносов". (6 сентября 1997)

...похужал... но возмудел... (7 сентября 1997)

Не пейте воду! В ней рыбы трахаются! (7 сентября 1997)

Люди, которые думают, что они знают все на свете, раздражают нас, людей, которые действительно все на свете знают. (7 сентября 1997)

- Брось, сержант, все равно не донесешь... Да не меня, идиот, - рацию! (8 сентября 1997)

Почему все дуры такие женщины? (8 сентября 1997)

Женщина, думающая, что путь к сердцу мужчины лежит через желудок, метит слишком высоко. (8 сентября 1997)

Чем отличается англичанин от еврея? Англичанин уходит и не прощается, а еврей прощается и не уходит. (9 сентября 1997)

Наилучший способ заставить мужа сделать что-то по дому - это заметить, что, возможно, он уже слишком стар, чтобы ЭТО сделать... (10 сентября 1997)

На планете каждую секунду человек попадает под машину. Бедняга... (11 сентября 1997)

Кто может задурить голову еврею? Только он сам. Он и не таким голову дурил. (11 сентября 1997v)

"Для тех, кому за $30" (12 сентября 1997)

Семь Бед - один RESET (12 сентября 1997)

Пиво без водки - выброшенные против ветра деньги. (13 сентября 1997)

Рабинович, Ваша жена нам изменяет! (13 сентября 1997)

Я волком бы выгрыз лишь только за то, что им разговаривал Ленин. (14 сентября 1997)

Ленин и Троцкий очень любили Растрелли. (14 сентября 1997)

Для того чтобы коровы меньше ели и давали больше молока, их нужно меньше кормить и больше доить. (14 сентября 1997)

Идет по улице пессимист, а за ним два оптимиста в штатском... (14 сентября 1997)

Лучше синица в руках, чем утка под кроватью! (14 сентября 1997)

Мужчина - это такая сволочь, хуже которой только... женщина. (14 сентября 1997)

У моей соседки менструация протекала не идеально! И эти пятна мне знакомы... (14 сентября 1997)

Говорят, Иисус умер за наши грехи. Так давайте его не разочаруем. (16 сентября 1997)

Береги честь смолоду, коли рожа крива. (16 сентября 1997)

...и жили они долго и счастливо. И умерли в один день от оргазма... Она с утра, а он ближе к вечеру.... (17 сентября 1997)

Чем бы ты ни закусывал, блевать все равно винегретом будешь. (19 сентября 1997)

На net и суда нет. (19 сентября 1997)

Потрохавловск-Камчатский (20 сентября 1997)

- Ну что, будем лечить или пусть живет? (20 сентября 1997)

Еврей без бороды - это все равно, что еврейка с бородой... (20 сентября 1997)

1. Тише едешь - дальше будешь.
2. Дальше едешь - тише будешь.
3. Тише будешь - дальше едешь.
4. Будешь тише - дольше будешь.(20 сентября 1997)

Как называется человек, у которог денег ровно вдвое меньше, чем у среднего Нового Русского? - Полуновый Полурусский (20 сентября 1997)

Нет такого слова в русском языке, которое не могло бы стать фамилией еврея. (20 сентября 1997)

Если хотите быть счастливым - не женитесь до 70 лет. (20 сентября 1997)

Только пьющие знают, что такое быть трезвым. (20 сентября 1997)

Чукчи играли в жмурки и потерялись. (20 сентября 1997)

Карлсон, который ЖИВЕТ на крыше. (20 сентября 1997)

Использовал хуй не по назначению... ...а по наитию. (20 сентября 1997)

- А теперь посмотрим на эту фигуру с оси икс. (21 сентября 1997)

- Kaк еще можно нaзвaть нефтедоллaр -- Бензобaкс! (23 сентября 1997)

Врачи собрались на конвульсиум... (24 сентября 1997)

Бурно проведенная молодость давала знать о себе ранней сединой в подмышках. (25 сентября 1997)

Ни в пи**ду, ни в Красную Армию - импотент с плоскостопием. (27 сентября 1997)

Яйца курицу не учат, конечно, откуда же у женщины яйца. (27 сентября 1997)

Сладкий уксус бывает только в мышеловке. (27 сентября 1997)

Можно ли сказать сорокалетней женщине, что она выглядит на тридцать в свои пятьдесят? (27 сентября 1997)

Каким должен быть анекдот? Похожим на женскую ночную соpочку: коpотким и пpозpачным. (29 сентября 1997)

Дэвушка, падажди что всажу... (3 октября 1997)

Человек предполагает, а его располагают. (3 октября 1997)

Не наступай на горло своей песне, не хочешь петь - не пей. (4 октября 1997)

Любишь кататься? Люби и катайся. (4 октября 1997)

e2 - e8.. Мат! (4 октября 1997)

Увидел Бог такие ноги и придумал колесо. (4 октября 1997)

Кутузов и Нельсон. Разговор с глазу на глаз. (6 октября 1997)

Храп Христа-Спасителя. (7 октября 1997)

Я сухой закон блял, бляду и блядь буду! (10 октября 1997)

Все люди - братья, все бабы - сестры... (10 октября 1997)

Вас напоить, накормить... или сразу спать уложить? (11 октября 1997)

В России мосты строят как правило поперек течения. (11 октября 1997)

Увольнение в запой (11 октября 1997)

Брюссельская капуста - доллар в Бельгии. (11 октября 1997)

Душить детей - жестоко, но надо же с ними что-то делать!
(Д. Хармс) (11 октября 1997)

- Как называют человека, которому повезло в любви? -- Холостяк. (11 октября 1997)

-... Если маховик очень сильно развращать, то он развалится!... (12 октября 1997)

Брехламная пауза. (14 октября 1997)

Любите газету - неиссякаемый источник кульков для семечек. (14 октября 1997)

Играй, гормон! (17 октября 1997)

"Какой же новый русский не любит быстрой езды", - говорил гаишник, пересчитывая бабки. (18 октября 1997)

Мужчина без жены, как рыба без велосипеда. (18 октября 1997)

К сожалению не верно, что женатые мужчины живут дольше холостых. Это только кажется, что дольше. (18 октября 1997)

Интуитивно понятный интерфейс - это такой интерфейс, для работы с которым нужна недюжинная интуиция. (18 октября 1997)

Голод не тетка - полюбишь и козла. (18 октября 1997)

"Пломбир на вафлях" (18 октября 1997)

- Что такое бокс? -- Это дружеские кровоизлияния. (18 октября 1997)

- Что такое хирургия? -- Это разбушевавшаяся терапия. (18 октября 1997)

"А вот хрен редьки не слаще",- подумала проститутка, кушая редьку. (20 октября 1997)

- Девочка, ты отличница? -- Hет. Я yдовлетвоpительница. (21 октября 1997)

"Пассивный некрофил" (24 октября 1997)

Если нога завязывается в узел, то это конец,.. а не нога. (25 октября 1997 )

Х#евый предприниматель - вкладывает больше, чем вынимает. (25 октября 1997 )

Куплю карту России в масштабе 100/1. (25 октября 1997 )

Хочешь ездить - женись. Хочешь е#%*&ся - купи себе автомобиль. (25 октября 1997 )

Большому кораблю - большое кораблекрушение. (25 октября 1997 )

- Когда Гегель открыл закон единства и борьбы противоположностей? -- После свадьбы. (25 октября 1997 )

меня бил гейтс... (25 октября 1997 )

- Терпеть не могу анекдоты про евреев, а особенно про Чапаева. (27 октября 1997)

Даже если вы точно знаете, что у вас мания преследования - это вовсе не значит, что за вами никто не гонится. (27 октября 1997)

Когда я родился и увидел перед собой голую женщину, то настолько обезумел, что два года не смог говорить. (28 октября 1997)

Чеpные начинают и не кончают. Белые от этого балдеют. (28 октября 1997)

Мужчины и женщины относятся к разным видам: женщины - живородящие, а мужчины - яйцекладущие. (30 октября 1997)

Х%й - железо, пока горячий! (30 октября 1997)

Жила-была девочка..........70 лет..........сама виновата. (31 октября 1997)

Он матом не ругается. Он на нем разговаривает. (1 ноября 1997)

Жена мужа дальнего плавания. (1 ноября 1997)

Новая секретарша английского не знала, но языком владела в совершенстве... (3 ноября 1997)

Что такое: маленькое, сморщенное, есть в каждой женщине? Изюминка. (4 ноября 1997)

Товарищи, знаете, как враги расправились с Феликсом Эдмундовичем Дзержинским? Они подложили ему в унитаз магнит!... (4 ноября 1997)

Я люблю тебя, жизнь. Ну, а ты меня снова и снова... (4 ноября 1997)

Профессианальное отверстие... (6 ноября 1997)

Человеку свойственно ошибаться, но с помощью компьютера это ему удается намного лучше. (7 ноября 1997)

Завтра будет лучше, чем послезавтра... (7 ноября 1997)

Чайник со свистком - это милиционер за компьютером. (8 ноября 1997)

Время - это самый лучший учитель. К несчастью, оно убивает всех своих учеников. (10 ноября 1997)

Сидят рыбаки, рыбут рыбу. (10 ноября 1997)

Пожарная тревога - шухер, наступающий в учреждении, когда у входа появляется инспектор пожарной охраны. (10 ноября 1997)

Член хоть пенисом, хоть фаллосом назови - он все равно хуем останется. (10 ноября 1997)

Замечание по поводу капусты как закуски. И на стол поставить не стыдно, и сожрут - не жалко. (10 ноября 1997)

Это верно, что на хитрую жопу есть хер с винтом. Но на хер с винтом есть жопа с закоулками... (10 ноября 1997)

"Дембель неизбежен, как крах империализма!" - сказал дух, утирая слезы половой тряпкой. (10 ноября 1997)

Что такое перхоть у мужчины? Это опилки от спиленных рогов. (10 ноября 1997)

Каждыи народ имеет то правительство, которое его имеет. (11 ноября 1997)

Полярный медведь - это прямоугольный медведь после преобразования координат. (12 ноября 1997)

Юниксов развелось - виндовсу упасть негде... (13 ноября 1997)

"Вообще-то я умею лучше", - сказал Бог, после того как создал человека. (14 ноября 1997)

Невротичка - женщина, отказывающаяся делать миньет. (14 ноября 1997)

Иных уж нет, а тех долечат... (14 ноября 1997)

У него были такие же шансы заработать себе на жизнь, как и у карманного вора на пляже нудистов... (15 ноября 1997)

Объявление: Обналичу Нобелевскую премию... (15 ноября 1997)

Доебался, как МакЛауд до кукушки... (15 ноября 1997)

"Святой Отец Вындоуз-- я продал твои иконы!!!" (15 ноября 1997)

Если в дерьмо натыкать палочек, оно не станет от этого ежиком... (15 ноября 1997)

Гений и злодейство - две вещи несовместимые по прерываниям. (15 ноября 1997)

...Если бы Ева не изменила Адаму - Дарвин не смог бы утверждать, что человек произошел от обезьяны... (15 ноября 1997)

Кончил мимо - гуляй смело. (15 ноября 1997)

Почему среди женщин мало пилотов? -- Очень боятся залететь. (15 ноября 1997)

- Почему женщины потирают глаза, когда просыпаются? -- Потому что у них нет яиц. (15 ноября 1997)

Меняю бензопилу на протез. (15 ноября 1997)

...она доверчиво положила ему ноги на плечи. (15 ноября 1997)

Осторожно, двери закрываются, следующая станция - "Китай-город". Платформа справа, китайцы слева. (17 ноября 1997)

Что такое вечность? Это промежуток времени между тем как ты кончил и она ушла. (18 ноября 1997)

Девушки сняли колготки - На улице запахло весной! (20 ноября 1997)

Влез по ягодицу (20 ноября 1997)

Автоответчик Калашникова (20 ноября 1997)

- Милый, если бы не ты, мы были бы идеальной парой. (22 ноября 1997)

Лох Несси. (22 ноября 1997)

Я хочу быть пожарником и ездить на большой красной машине. На Ferrari. (22 ноября 1997)

Известно, что ребро - единсвенная кость, не имеющая костного мозга. Также общеизвестно, что Бог сотворил женщину из ребра Адама. (22 ноября 1997)

- Там уже есть одна задница, - ответила она на его желание залезть к ней в трусы... (22 ноября 1997)

Конец - телу венец! (24 ноября 1997)

Беломорканал, канал и доканал. (27 ноября 1997)

Тот, кто смеется последним,.. просто не врубился сразу. (27 ноября 1997)

Тяжело в лечении, легко в раю! (28 ноября 1997)

Наши пестициды - самые пестицидистые в мире. И никакие ихние пестициды не перепистицидят наши по своей пестицидности. (28 ноября 1997)

Все знают, что Аркадий Гайдар в 17 лет командовал полком, но не все знают, что в 18 ему доверили всю баню. (29 ноября 1997)

К каким последствиям приведет переселение украинца на Чукотку? Коэффициент интеллектуальности обеих стран повысится на одну единицу. (29 ноября 1997)

Слово "вылетишь" - оно не воробей... (29 ноября 1997)

Если вы не преуспели с первого раза - уничтожьте все доказательства того, что вы даже пытались... (29 ноября 1997)

Она была изумительнейшая актриса....от талии вниз.(29 ноября 1997)

Весь день не спишь, всю ночь не ешь - конечно, устаешь...(29 ноября 1997)

Плох тот солдат который не мечтает СПАТЬ с генералом.(29 ноября 1997)

...Продолжайте, продолжайте, я всегда зеваю, когда мне интересно...(29 ноября 1997)

...Я не такой дурак, как ты выглядишь...(29 ноября 1997)

Вездесущий - человек, страдающий недержанием мочи.(29 ноября 1997)

Приговор: трое суток расстрела через повешение.(29 ноября 1997)

- Доктор, это правда, что если человек умирает во сне, то он этого не замечает до следуюшего утра?(29 ноября 1997)

Стремился к звездам, дошел до ручки и стало все до лампочки...(29 ноября 1997)

Он был бесподобен в сексе. Теперь нужно было только найти партнера... (1 декабря 1997)

Бактерия: .......... у многих единственная культура... (2 декабря 1997 )

Многие холостяки мечтают о кpасивой, умной и заботливой жене. Многие женатые мечтают о том же. (4 декабря 1997)

Цель оправдывает противозачаточные срeдства. (6 декабря 1997)

Критики нынче пошли - один другого белинскей.(6 декабря 1997)

Стоимость жизни не оказывает никакого воздействия на ее популярность.(6 декабря 1997)

Гормонально развитая личность. (9 декабря 1997)

Гениталии всех стран, соединяйтесь!(9 декабря 1997)

- Я не сплю сутками [пауза], и с курами тоже. (10 декабря 1997 )

Работа сделала из обезьяны человека, а из женщины - лошадь. (10 декабря 1997)

- Чем отличается Тибет от минета? -- Тибет упирается в небо, а минет - в нёбо. (10 декабря 1997 )

Не все то солнышко, что встает. (11 декабря 1997)

Мальчик, девочка! Какая в жопу разница? (11 декабря 1997)

Патология по-интернетовски: каждый день тянет на anekdot.ru. (11 декабря 1997)

Чем толще наши морды, тем теснее наши ряды...(12 декабря 1997)

Был человеком, а стал студентом... (13 декабря 1997 )

Заряженному танку в дуло не смотрят. (13 декабря 1997 )

Работа - не хуй: стояла и стоять будет! (13 декабря 1997 )

Если есть на ночь молоко с огурцами, то ваша финская сантехника быстрее окупится! (13 декабря 1997 )

Наказание для манекенщицы: "Три наряда вне очереди!!!" (13 декабря 1997 )

Мудостоверение сотрудника милиции. (13 декабря 1997 )

- Почему сезон называется туристическим, а отстреливать ИХ нельзя?.... (13 декабря 1997 )

- Какая разница между еврейской и православной женами? - Православная жена имеет настоящие оргазмы, но поддельное золото. (13 декабря 1997 )

Москва подарила Вашингтону статую Ограничения.... (13 декабря 1997 )

- Я с вами сделаю то, что не делал Соддом со своей Гоморрой!! (13 декабря 1997 )

Борьба за мир - это как секс за девственность. (13 декабря 1997 )

Тяпница (день недели - время выпить) (13 декабря 1997 )

Верх оптимизма - считать, что в коробке столько шоколадных конфет, сколько туда может теоретически поместиться. (13 декабря 1997 )

В продажу поступили новые прокладки. Они не только устраняют неприятный запах, но и усиливают приятный... (13 декабря 1997 )

Бронхит-парад. (13 декабря 1997 )
Тадж махал, махал и вымахал. (13 декабря 1997 )

Довольно просто сказать: "Ну и дурак же я!" и как трудно заставить себя поверить в то, что это действительно так. (15 декабря 1997)

...Длина минуты зависит от того, с какой стороны туалетной двери вы находитесь.. (16 декабря 1997 )

- Господи! Смеpти пpошу у тебя! Hе откажи мне, Господи, ведь не для себя пpошу... (16 декабря 1997 )

Кто такой "пец" в песне: "... Разложил товарку пец"? (17 декабря 1997)

Периодически он так тормозил, что все просто падали... (19 декабря 1997)

Еж - птица гордая, пока не пнешь, не полетит. (20 декабря 1997 )

Цитата дня - Лукашенко: "Белорусы будут жить плохо... Но недолго."(20 декабря 1997 )

Вставные зубы - лучшая защита от кариеса(20 декабря 1997 )
С корабля на баб...(20 декабря 1997 )

Я иКал...(20 декабря 1997 )

Рожденный брать - давать не может...(20 декабря 1997 )

По аналогии с "умным" выражением "Манипулятор типа "мышь" - Эякулятор типа "x$#".(20 декабря 1997 )

Скоро и в нашей стране будут разрешены браки между гражданами одного пола. Это единственный способ свести концы с концами. (22 декабря 1997)

...Моя бабушка была очень крепкой женщиной. Похоронила трех мужей. Последние два просто прилегли вздремнуть... (22 декабря 1997)

Объективная реальность есть бред, вызванный недостатком алкоголя в крови. (22 декабря 1997)

Кто ругается матом, тот хуево воспитан. (23 декабря 1997)

- Зачем Бог дал Женщине две пары губ? -- Первые - чтобы говорить глупости, а вторые - чтобы их прощали. (24 декабря 1997)

Можно ли купить честного человека? Купить нельзя, продать можно. (24 декабря 1997)

- Скажите, эти волосы у вас настоящие? -- А у вас голова не искуственная? (25 декабря 1997)

Можно ли считать "жопу с ушами" задушевным человеком? (26 декабря 1997)

Москву основал Юрий Долгорукий, а управляет ей Юрий Коротконогий. (26 декабря 1997)

Свадьба - торжественный запуск п%$ды в эксплуатацию. (27 декабря 1997)

Дружба дружбой, но куда девать либидо... (27 декабря 1997)

Человек - это звучит горько. (27 декабря 1997)

Лучше нет влагалища, чем очко товарища... (27 декабря 1997)
Как утешить девушку? Сделай ее женщиной. (27 декабря 1997)

Ввиду того, что с кормами неблагополучно, решили скрестить корову с медведем - пусть доится, как корова, а зимой сосет лапу (27 декабря 1997)
Что такое разврат? Это раз в рот, раз в зад. (27 декабря 1997)

Хорошо смеется тот, кто стреляет последним. (27 декабря 1997)

- Если слепые носят темные очки, то почему глухие не носят наушники? (29 декабря 1997)

Монолог старого летчика про пассажиров: Они думают, что боятся летать. На самом деле, они боятся падать. (29 декабря 1997)

...у нее были маленькие глазки, кривые мелкие зубки, большой рот. Ее можно было бы назвать некрасивой, если бы не улыбка: она делала ее ОМЕРЗИТЕЛЬНОЙ... (30 декабря 1997)

...и тогда я бросил пить и жену, которая своим нытьем убила во мне любовь к алкоголю. (30 декабря 1997)

80% женатых мужчин в Америке изменяют своим женам. Остальные 20% - в Европе... (31 декабря 1997)

Девиз холостяка: "Нас голыми ногами не возьмешь". (1 января 1998)

В палате Мер и Весов хранится бутылка русской водки, как эталон единицы измерения работы и заработка. (1 января 1998)

...Если вы хотите, чтобы ваша жена прислушивалась к каждому вашему слову, научитесь разговаривать во сне... (3 января 1998)

- Моя сестра была такой страшной, что ей на шею вешали котлету, чтобы с ней собаки играли. (4 января 1998)

- Официант! Принесите дверь! Я хочу выйти! (4 января 1998)

"...И запомни, Золyшка, pовно в полночь твои пятьдесят тысяч пpевpатятся в жалких пятьдесят pyблей..." (5 января 1998)

Интеллигентный юноша хочет познакомиться с хоpошей девушкой, котоpая его поймет и пpостит. (6 января 1998)

- Какие две вещи в воздухе могут привести к беременности женщины? -- Ее ноги. (6 января 1998)

При просмотре новых банкнот в ультрафиолетовых лучах видна надпись "Осторожно, ультрафиолетовое излучение!" (6 января 1998)

Не берите меня на ис..ПУК! (7 января 1998)

Еврейская дилемма: ветчина на халяву.(7 января 1998)

- Скажите, как найти Площадь Ленина? -- Надо ширину Ленина умножить на длину Ленина.(7 января 1998)

ПрофессиАнальное заболевание - геЙморрой.(7 января 1998)

- Кушайте, гости дорогие, кушайте... А если совсем совести нет, приходите и завтра. (9 января 1998)

- Где ты так научился ругаться, мальчик? - Этому нельзя научиться. Это божий дар. (9 января 1998)

Ельцин - это Брежнев сегодня. (11 января 1998)

- Что получится, если смешать святую воду и касторку? -- Религиозное движение... (12 января 1998)

Кто с мечом к нам придет - тот получит в орало. (14 января 1998 )

- Дорогая, лучше тебя никого нет! Вчера я опять в этом убедился. (14 января 1998 )

Для вас, девицы на выданье! Изысканные манеры, образная речь, вышивание гладью, и прочая херотень. (16 января 1998)

- Какая же Вы пустышка! -- Я не пустышка! Я содержанка! (16 января 1998)

Самурай хотел сделать харакири, но немного не рассчитал... пришлось принять иудаизм. (22 января 1998)

...Я стал вегетарианцем не потому, что люблю животных. Я ненавижу растения... (23 января 1998)

Чтобы убедиться, что человек - дикое животное, достаточно назвать его в лицо свиньей... (24 января 1998 )

"Возьмем на работу телепата. Куда обращаться - сами знаете..." (24 января 1998 )

Обострение дружбы народов... (24 января 1998 )

Тише, ораторы!
Ваше слово,
Товарищ браузер! (25 января 1998)

Не имей сто рублей, а ИМЕЙ сто друзей. (26 января 1998)

Чтобы мало зарабатывать, надо много учиться...(26 января 1998)

Не яйца красят человека, а человек яйца.(26 января 1998)

Новая операционная система ПолтерГейтс 98. (27 января 1998)

В связи с геополитическими изменениями домен pos.su переименован в pos.ru (27 января 1998)

Кого в Арканзасе называют девственницами? Тех, кто бегает быстрее, чем Президент... (31 января 1998)