Крылатые латинские выражения

ALEA JAKTA EST | жребий брошен
AMICUS PLATO, SED MAGIS AMICA VERITAS | Платон мне друг, но истина дороже
AMOR NON EST MEDICABILIS HERBIS | нет лекарства от любви (любовь травами не лечится)
ARS LONGA, VITA BREVIS | искусство долговечно, жизнь коротка
AUDIATUR ET ALTERS PARS | следует выслушать и другую сторону
AVE, CAESAR, MORITURI TE SALUTANT | Здравствуй Цезарь, идущие на смерть приветствуют тебя
BELLUM OMNIM CONTRA OMNES | война всех против всех
BENE QUI LATUIT, BENE VIXIT | хорошо прожил тот, кто прожил незаметно
BIS DAT, QUI CITO DAT | вдвойне дает тот, кто дает скоро
CARTHAGENEM ESSE DELENDAM | Карфаген должен быть разрушен
COLAMITAS VIRTUTIS OCCASIO | бедствие - пробный камень доблести (Сенека)
CORRUPTIO OPTIMI PESSIMA | самое худшее падение - падение чистейшего
DE GUSTIBUS NON DISPUTANDUM | о вкусах не спорят
DE MORTUIS AUTBENE, AUT NIHIL | о мертвых хорошее или ничего
DIXI ET AHINAM LEVAVI | я сказал и облегчил тем душу
DULCE ET DECORUM EST PRO PATRIA MORI | сладостно и почетно умирать за Родину
DULCE LAUDARI A LAUDATO VIRO | приятно получать похвалу от человека, достойного похвалы
EGO TE INTUS ET IN CUTE NOVI | знаю тебя и под кожей и снаружи (вижу тебя насквозь)
FABER EST SUAE QUISQUE FURTUNAE | каждый сам кузнец своей судьбы
FECI AUOD POTUI, FACIANT MELIORA POTENTES | я сделал, что мог, кто может, пусть сделает лучше
FINIS CORONAT OPUS | конец - делу венец
FUNDAMENTALITER IN REFORMALITER IN MENTE | по существу - в вещах, формально - в уме
HEREDIS FLETUS SUB PERSONA RISUS EST | плач наследника - замаскированный смех
HOMO HOMINI LUPUS EST | человек человеку волк
HOMO SUM, HUMANI NIHIL A ME ALIENUM PUTO | я человек, ничто человеческое мне не чуждо
IBI VICTORIA UBI CONCORDIA | победа там, где согласие
JURARE IN VERBA MAGISTRI | клясться словами учителя
LEGEM BREVEM ESSE OPORTET | нужно, чтобы закон был краток
MENS SANA IN CORPORE SANO | в здоровом теле здоровый дух
NASCUNTUR POETAE, FIUNT ORATORES | поэтами рождаются, ораторами делаются
NON MULTA, SED MULTUM | не многое, но много
OMNIA MEUM MECUM PORTO | все свое ношу с собой
OMNIA MUTANTUR, NIHIL INTERIT | все меняется, ничего не исчезает (Овидий)
PER ASPERA AD ASTRA | через тернии к звездам
PEREAT MUNDUS ET FIAT JUSTITIA | правосудие должно свершиться, пусть и погибнет мир
QUI NIMIUM PROPERAT, SERIUS AB SOLVIT | кто слишком спешит, тот позже справляется с делами
QUI NON LABORAT, NON MANDUCET | кто не работает, тот не есть
QUOD LICET JOVI, NON LICET BOVI | что дозволено Юпитеру, не дозволено быку
REPETITIO EST MATER STUDIORUM | повторение - мать учения
RESTITUTIO IN INTEGRUM | восстановление в целости
SALUS POPULI SUPREMA LEX | благо народа - высший закон
SIC TRANSIT GLORIA MUNDI | так проходит земная слава
SIVIS PACEM PARA BELLUM | если хочешь мира, готовься к войне
SUMMA SUMMARUM | сумма сумм (окончательный итог)
TEMPORA MUTANTUR, ETNOS MUTAMUR IN ILLIS | времена меняются и меняемся с ними
TIMEO DANAOS ET DONA FERENTES | боюсь данайцев, даже приносящих дары
TRES FACUINT COLLEGIUM | трое составляют коллегию
ULTIMA RATIO | последний, решительный довод
VENI, VIDI, VICI | пришел, увидел, победил
VERBA VOLANT, SCRIPTA MANENT | слова улетают, написанное остается
VOX POPULI VOX DEI | глас народа - глас божий