Афоризмы античных авторов

АВРЕЛИЙ Марк

Лучший способ мстить противнику - это не походить на него

* * *

Самый презренный вид малодушия - это жалость к самому себе

* * *

Каждый стоит столько, сколько стоит то, о чем он хлопочет

* * *

Измени отношение к вещам, которые тебя беспокоят,

и ты будешь от них в безопасности

* * *

Задача жизни не в том, чтобы быть на стороне большинства,

а в том, чтобы жить согласно с внутренним, сознаваемым

тобою законом

* * *

Если бы ты ведал, из какого источника текут людские

суждения и интересы, то перестал бы домогаться

одобрения и похвалы людей

АНАХАРСИС Скифский

Рынок - это место, нарочно назначенное,

чтобы обманывать и обкрадывать друг друга

АНТИСФЕН из Афин

Лучше достаться стервятникам, чем попасть к льстецам.

Те пожирают мертвых, а эти - живых

* * *

Самая необходимая наука – это наука забывать ненужное

АПЕЛЛЕС

Пусть сапожник судит не выше сапога

АПУЛЕЙ

То, что мы знаем, - ограничено, а что не знаем - бесконечно

АРИСТИПП Киренейский

Твое право - ругаться, мое право - не слушать

* * *

Лучше быть нищим, чем невеждой: если первый лишен денег,

то второй лишен образа человеческого

* * *

Лучшая доля не в том, чтобы воздерживаться от наслаждений,

а в том, чтобы властвовать над ними, не подчиняясь им

АРИСТОТЕЛЬ

Разумный гонится не за тем, что приятно,

а за тем, что избавляет от неприятностей

* * *

Когда портится хорошее, оно становится особенно плохим

* * *

Чтобы разбудить совесть негодяя надо дать ему пощечину

ВЕРГИЛИЙ Марон Публий

Берегитесь заходить слишком далеко

ГЕЛЛИЙ Авл

Между ртом и куском многое может произойти

* * *

Если чего-нибудь нет, обхожусь без него

ГЕРАКЛИТ Эфесский

Звери, живя вместе с нами, становятся ручными,

а люди, общаясь друг с другом, становятся дикими

* * *

Даже прекраснейшая из обезьян безобразна

ГОРАЦИЙ Флакк Квинт

Большие обещания уменьшают доверие

* * *

Если ныне нам плохо, то не всегда так будет и впредь

* * *

Живи, помня, как коротка жизнь

* * *

В грязный сосуд что ни влей, непременно прокиснет

* * *

Народ меня освистывает, но сам я себе рукоплещу

ДЕМОКРИТ

Смелость - начало дела, но случай - хозяин конца

* * *

Свободным я считаю того, кто ни на что не надеется

и ничего не боится

* * *

Многие, совершающие постыднейшие поступки, говорят прекрасные речи

* * *

Суть дела не в полноте знания, а в полноте разумения

* * *

Если перейдешь меру, то самое приятное станет

самым неприятным

* * *

Жадность до денег, если она ненасытна, гораздо

тягостней нужды, ибо чем больше растут желания, тем

больше потребности они порождают

* * *

Из удовольствий наиболее приятны те, которые

случаются наиболее редко

* * *

Законы бесполезны как для хороших людей так и для дурных:

первые не нуждаются в законах, вторые от них не становятся лучше

* * *

Наихудшее, чему может научиться молодежь, - легкомыслие.

Ибо последнее порождает те удовольствия, из которых развивается порок

* * *

Ни превосходная речь не может прикрыть дурного поступка,

ни хороший поступок не может быть запятнан ругательной речью

* * *

Оказывая благодеяние, берегись, чтобы тот, кому ты оказываешь

благодеяние, предательски не воздал тебе злом за благо

* * *

Сильно вредят дуракам те, кто их хвалит

* * *

Чем менее достойны дурные граждане получаемых ими почетных должностей,

тем более они становятся небрежными и исполняются глупости и наглости

* * *

Не стремись знать все, чтобы не стать во всем невеждой

* * *

Подобно тому, как бывает болезнь тела, бывает также болезнь образа жизни

* * *

Причина ошибки - незнание лучшего

ДЕМОСФЕН

Пьющий вино и пьющий воду не могут не думать по-разному

* * *

Всякое слово без дела ничтожно и пусто

ДИОГЕН Синопский

Злословящий есть самый лютый из диких зверей,

а льстец - самый опасный из ручных животных

* * *

Для того, чтобы жить как следует, надо иметь или разум, или петлю

КАТОН Марк Порций Цензорий Старший

Кто пустым делам придает важность, тот в важных делах

оказывается пустым человеком

* * *

Большая сила в человеке, который сумеет промолчать, хотя он и прав

* * *

Покупай не то, что нужно, а то, что необходимо

* * *

Ученость есть сладкий плод горького корня

* * *

Какую пользу государству может принести тело, в котором все,

от горла до промежности, - одно лишь брюхо?

КВИНТИЛИАН

Всякое слово где-нибудь да оказывается подходящим

КЛАВДИАН Клавдий

Не говори, что знаешь, а знай, что говоришь

* * *

Помышляй не о том, что ты можешь сделать, а о том, что должен

КЛИТАРХ

Если любишь ты некрасивое, не полюбишь красивое:

ведь бесконечно желание, оттого и неутолимо

ЛИВИЙ Тит

Где не было умысла, там нет и вины

* * *

Лучше поздно, чем никогда

* * *

Чем больше счастье, тем меньше следует ему доверяться

ЛУЦИЛИЙ Гай

Глуп, кто меж плясунов сам пускается в пляску

МАРЦИАЛ Марк Валерий

Плохо пахнет тот, кто постоянно хорошо пахнет

ПЕТРОНИЙ Арбитр Гай

Легко доступное мало ценится

* * *

Что делать законам там, где царствуют одни деньги?

ПИНДАР

Как часто уменье молчать бывает вершиною мысли

ПИФАГОР Самосский

Не покупай приятного ценой полезного

* * *

Берегите слезы ваших детей, дабы они могли

проливать их на вашей могиле

* * *

Одинаково опасно и безумному вручать меч и бесчестному власть

* * *

Жизнь подобна зрелищу; в ней часто весьма дурные

люди занимают наилучшие места

ПЛАВТ Тит Макций

Кто бежит от своих, тому долго придется бежать

ПЛАТОН

Основа всякой мудрости есть терпение

* * *

Неужели человек произошел от камня, если для искры

требуется удар чем-то твердым и острым

* * *

Никто не становится хорошим человеком случайно

* * *

Бедность заключается не в уменьшении имущества,

а в увеличении ненасытности

ПЛИНИЙ Младший

Лучше ничем не заниматься, чем заниматься ничем

* * *

Как в человеке, так и в государстве тяжелее всего болезнь,

начинающаяся с головы

* * *

Преданность негодяев так же ненадежна, как они сами

* * *

Людей охватила такая страсть к наживе, что, по-видимому, они больше

находятся под властью своего имущества, чем сами владеют им

ПЛУТАРХ

Те, кто жадны на похвалу, бедны заслугами

* * *

Зависть - это сожаление о чужом благе

* * *

Кто хочет пребывать в благополучии,

тот должен научиться жить в нужде

ПРОПЕРЦИЙ Секст

В великих делах уже само желание - достаточная заслуга

ПТОЛЕМЕЙ Клавдий

Сопротивляйся прихотям твоим в молодости, ибо в старости

никак не сможешь себя исправить, чтобы от них отвыкнуть

ПУБЛИЛИЙ Сир

Плохо живут те, которые всю жизнь лишь собираются жить

* * *

Человек столько раз умирает, сколько раз теряет своих близких

* * *

Думай больше о совести, чем о репутации

* * *

Приняв услугу, расстаешься с вольностью

* * *

Безумен тот, кто, не умея управлять собой, хочет управлять другими

САЛЛЮСТИЙ Гай Крисп

Где идет дело о благе всех, там нечего опасаться

неблагосклонности немногих

* * *

Всякую войну легко начать, но крайне трудно кончить

* * *

Корыстолюбие отнимает у людей самые заветные чувства -

любовь к отечеству, любовь семейную, любовь к добродетели и чистоте

* * *

Прихоть случая управляет миром

* * *

Где чтут богатство, там презирают все честное:

верность, порядочность, стыд

СВЕТОНИЙ Гай Транквилл

Хороший пастух снимает с овец шерсть, а не шкуру

СЕНЕКА Луций Анней

Жизнь не всегда благо. Благо только хорошая жизнь

* * *

Что естественно, то не постыдно

* * *

Кому не на что надеяться, тому не в чем отчаиваться

* * *

Труден путь через поучения, но короток через примеры

* * *

Велик тот человек, кто глиняной утварью пользуется как серебряной,

но не менее велик и тот, кто серебряной пользуется как глиняной

* * *

Если присмотреться, то окажется, что наибольшая часть жизни многих

растрачивается на дурные дела, немалая часть - на безделье,

а вся жизнь в целом - вообще не на то, что нужно

* * *

Золото пробуют огнем, женщину - золотом, а мужчин - женщиной

* * *

Не тот беден, кто мало имеет, а тот, кто хочет многого

* * *

Судьба ничего не дает в вечную собственность

* * *

Кто везде, тот нигде

СОКРАТ

Не важно, чем ты занимаешься, важно, как ты об этом говоришь

* * *

Нельзя врачевать тело, не врачуя души

* * *

Как много есть на свете вещей, которые мне не нужны!

* * *

Глупость собственного изобретения никогда не предпочитай дельному совету

СОЛОН

До погребения нельзя никого считать счастливым

СОФОКЛ

Много говорить и много сказать - не одно и то же

* * *

Слушай и молчи

ТАЦИТ Корнелий

Выставляют свою скорбь напоказ больше всего те, кто меньше скорбит

* * *

Чем ближе государство к падению, тем многочисленнее его законы

ТЕРЕНЦИЙ Публий

Лесть порождает друзей, правда - ненавистников

ФЕОГНИД

Пресыщение рождает наглость, когда человеку дурному выпадает

на долю счастье и когда человек этот не обладает здравым умом

ФЕОФРАСТ из Эреса

Надежней конь без узды, чем речь без связи

ФУКИДИД

Я полагаю, что для граждан гораздо полезнее, когда все государство

процветает, чем когда отдельные лица живут в довольстве,

целое же разрушается

ЦЕЗАРЬ Гай Юлий

Люди охотно верят тому, чему желают верить

ЦЕЦИЛИЙ СТАЦИЙ

Живи, как можешь, раз нельзя как хочется

* * *

Бери, что дают, коль не дают желанного

ЦИЦЕРОН Марк Туллий

Счастливее всех тот, кто зависит только от себя

* * *

Недостаточно овладеть премудростью, нужно также уметь пользоваться ею

* * *

Величайшее поощрение преступления – безнаказанность

* * *

Ошибаются те, которые во время благополучия думают,

что навсегда избавились от невзгод

ЭЗОП

Осла и в львиной коже по крику узнаешь

ЭПИКТЕТ

К свободе ведет лишь одна дорога: презрение к тому,

что не зависит от нас

* * *

Где человек находится противясь, там его тюрьма

* * *

Чем реже удовольствие, тем оно приятнее

ЭПИКУР

Не избегай делать мелкие услуги: будут думать,

что ты также способен и на большие

ЮВЕНАЛ

Тому возмездием за преступление был крест, а этому царская диадема

Автор проекта и составитель - Александр Петров (Россия)

Студия Художественного фонда Александра Петрова (Studio "Alex Petrov Art Fund")

Copyright (С) 2000-2003 by Alexander Petrov (Russia). All right reserved.


Народная мудрость

Английские пословицы

Надейся на лучшее, но приготовься к худшему

* * *

Тот, кто щадит плохих, причиняет вред хорошим

Абхазские поговорки

Чем даром сидеть, лучше попусту ходить

* * *

Не клади свою ложку туда, где нет твоей миски

* * *

Чем прикидываться дураком, лучше прикидываться умным

Арабские пословицы

Лучше открытый упрек, чем тайная злоба

* * *

Деньги - хороший слуга, но плохой хозяин

* * *

Осел останется ослом, даже если везет казну султана

* * *

Не тот умен, кто умеет отличать добро от зла, а тот, кто из двух зол умеет выбирать меньшее

* * *

Если нет, чего желаешь, желай того, что есть

* * *

Женитьба - это радость на месяц и печаль на всю жизнь

* * *

Лучше заставлять сына плакать, чем самому потом плакать о нем

* * *

Ничтожный человек тот, кто нуждается в негодяях

Армянская пословица

Стыдно жить не в бедности, а в грязи
Ассирийская поговорка

Не садись в первые ряды, чтобы не пересадили в последние

Вьетнамские пословицы

Только накрывшись одеялом, узнаешь, есть ли в нем блохи

* * *

Чтобы рисовать слона, надо его сначала увидеть

Грузинская пословица

Чем больше копаешь навоз, тем больше он воняет

Древнеегипетские изречения

Не сделаешь косноязычного красноречивым, не превратишь лентяя в прилежного, не сделаешь мудрецом невежду,

не заставишь поумнеть дурака

* * *

Кто будет предотвращать злодеяния, если тот, кто обязан бороться с пороками, сам им подвержен?

* * *

Жадность бездонна – в эту пропасть можно падать бесконечно. Корыстный часто не знает, чего он хочет, и единственное, что его ждет, - это конечная неудача

Древнеиндийские изречения

С великим трудом поднимаем мы камень на гору, а вниз он падает мгновенно; так же влекут нас вверх добродетели и вниз - пороки

* * *

Тот велик, кто становится слепым перед чужими женами,

хромым в погоне за чужим богатством, немым - слыша хулу на ближних

* * *

Два средства есть от телесных и душевных недугов:

или примени противодействие, или не думай о них

* * *

Отец охраняет ее в детстве, муж - в молодости, сын - в старости: нельзя предоставлять женщину самой себе

* * *

Не берись ни за какие дела - вот первый признак мудрости;

взявшись же за дело, доводи его до конца - вот второй признак мудрости

* * *

Кто много говорит, хотя бы говорил дело, не ценится людьми.

Вечно шумящая река хоть и полезна, но на нее не обращают внимания

* * *

Если желание погасает, то и бедняк богат; если же оно

господствует, то и вельможа равен рабу

* * *

Всю жизнь проведет глупец подле мудрого и нимало не познает истины, как никогда ложка не поймет вкуса пищи

* * *

Нет преграды, равной преграде невежества

* * *

Разумный оценивает по собственному суждению, глупец доверяет молве

* * *

Где чтут недостойных и презирают достойных,

там находят себе прибежище трое: голод, смерть и страх

Киргизская пословица

Если ты лишний дома, станешь ли ты своим среди чужих?

Китайские пословицы

Можно привести верблюда к воде, но нельзя заставить его пить

* * *

Многие жалуются на свою внешность, и никто - на мозги

* * *

Горе тому, кого никто не любит, но берегись того, кого любят все

* * *

Слово, которое ты не сказал - твой раб, а высказанное -

становится твоим господином

* * *

Если хорошую речь повторить три раза - даже у собак появится отвращение

* * *

Чем больше псы и свиньи жиреют, тем ближе они к своей погибели

* * *

Кто ближе к огню, тот первым и сгорает

* * *

Протекает наверху, а знают об этом те, кто внизу

Корейская пословица

Ничего, что дом сгорел, зато клопы подохли

Немецкие пословицы

Не тот дурак, кто спотыкается, а тот, кто на том же месте спотыкается дважды

* * *

Самая чистая радость - это злорадство, которое мы

ощущаем, наблюдая несчастья тех, кому мы завидуем

Персидские поговорки

Если бы молитвы детей осуществлялись - ни одного учителя не осталось бы в живых

* * *

Не бойся крикливого, а бойся молчаливого

Турецкие поговорки

Где есть мед, там найдутся и мухи

* * *

Не смотри на того, кто говорит. Смотри на того, кто заставляет говорить

* * *

Смерть коня - праздник собакам

Пословицы неизвестного происхождения

Победа показывает, что человек может, а поражение - чего он стоит

* * *

Не дел должны бояться, но помыслов своих

* * *

Будь осторожен в своих желаниях, ибо они иногда сбываются

* * *

Только умный может попасть в глупое положение, ибо глупец находится в нем всю жизнь

Шумерская пословица

Не сердце, а слово - мать ненависти

Японские пословицы

Родители трудятся, дети наслаждаются жизнью,

внуки - нищенствуют

* * *

Плевок обратно не вернешь

Автор проекта и составитель - Александр Петров (Россия)

Студия Художественного фонда Александра Петрова (Studio "Alex Petrov Art Fund")

Copyright (С) 2000-2003 by Alexander Petrov (Russia). All right reserved.


Афоризмы политиков

Император АЛЕКСАНДР III

У России нет друзей, нашей огромности боятся... У России только два надежных союзника - её армия и её флот

Отто БИСМАРК

Дружба между мужчиной и женщиной очень слабеет при наступлении ночи

* * *

Никогда столько не лгут, как во время войны, после охоты и перед выборами

* * *

Политика есть искусство приспособляться к обстоятельствам и извлекать пользу из всего, даже из того, что претит

* * *

Политика есть искусство возможного

ВАСИЛИЙ Первый Македонянин

Чтобы царство своё сохранить в добродетели, что делать другим запрещаешь, сам никогда не делай: страшно подданным узнавать о злодеяниях власти

Джордж Савил ГАЛИФАКС

В неразумный век разум, выпущенный на свободу,

губителен для его обладателя

* * *

Большинство людей идут в партию по невежеству,

а выйти не могут от стыда

* * *

Даже самая прогрессивная партия - это заговор против нации

* * *

Дурака, занятого делом, утихомирить сложнее, чем

буйного помешанного

* * *

Колесо истории крутят дураки и мошенники.

Они правят миром. Они и есть мир

* * *

Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия

* * *

Те, кто считает, что деньги могут всё, в действительности

могут всё ради денег

Мохандас Карамчанд ГАНДИ

В вопросах совести закон большинства не действует

* * *

Нет правды в человеке, который не в состоянии контролировать свой язык

* * *

Для меня всегда оставалось загадкой, как это люди

считают за честь для себя унижать своих сограждан
Адольф ГИТЛЕР (Шикльгрубер)

Если мы возьмем республику, где все бразды правления держит в своих руках клика из нескольких семей, то ее можно уподобить концерну, акционеры которого выбирают своим руководителем какое-нибудь ничтожество, а сами за его спиной вершат всеми делами

* * *

Если взять республику, где весь народ выбирает главу государства, то с помощью денег, рекламы и тому подобных вещей на этот пост можно продвинуть просто шута горохового

* * *

Когда нет ни воображения, ни талантов, не остается ничего другого, как стать интернационалистами

* * *

Уважение к великим людям и к нашему историческому прошлому должны стать священной обязанностью молодежи

* * *

Сила христианства состояла например вовсе не в попытках соглашения и примирения, скажем, с близкими ему философскими мнениями древних. Она состояла в непреклонной фанатической защите только одного своего собственного учения

* * *

Широкие слои народа состоят не из философов: для массы людей вера зачастую является единственной основой морально-нравственного мировозрения

* * *

Самый большой вред приносят те, кто злоупотребляет религией в чисто политических целях

* * *

Когда правительство решительно берется за обуздание политического и морального отравления общественной жизни, оно создает и укрепляет предпосылки для действительно глубокого вхождения религии в жизнь

Антонио ГРАМШИ

Коммерческая литература – наркотик для народа, вроде опиума

* * *

Общество вертится вокруг себя, как собака, пытающаяся поймать свой хвост, но эта видимость движения не есть развитие
Антон ДЕНИКИН

Берегите офицера. Ибо от века и доныне он стоит верно и бессменно на страже русской государственности, сменить его может только смерть

Феликс ДЗЕРЖИНСКИЙ

То, что у вас до сих пор нет судимости, это не ваша заслуга, а наша недоработка

Бенджамин ДИЗРАЭЛИ

Ничего не делать и побольше "урвать" - таков наш идеал

от мальчишки до государственного мужа

* * *

Есть три разновидности лжи: ложь, гнусная ложь и статистика

* * *

Если помнить выгодно, никто забыт не будет

* * *

Мелкие дела порождают и мелких людей

* * *

Надо обладать железными нервами, чтобы быть приветливым каждый день с одним и тем же человеком

* * *

Никогда не жалуйтесь и никому ничего не объясняйте

ДЭН Сяопин

Переходя реку, надо ощупывать камни под ногами

ЕКАТЕРИНА Вторая

Терпимость - вот главное оружие властелина. Легче всего в гнев войти да головы отрубать! Но гнев должен быть непременно обдуман: одни лишь негодяи злятся безо всякого плана

* * *

Когда человек до седых волос ожидает власти, он приходит к ней обязательно идиотом, очень много о себе воображающим

* * *

Русский народ есть особенный народ в свете,

который отличается догадкою, умом, силою

* * *

Политэкономия - это занятие для бездельников,

желающих иметь шерсть даже от стрижки яиц

ИВАН IV Грозный

Чтобы охотиться на зайцев, нужно множество псов,

чтобы побеждать врагов - множество воинов;

кто же, имея разум, будет без причины казнить своих подданных!

Джон КЕННЕДИ

Отсутствие мечты губит народ

Пьетро КОЛЛЕТТА

Справедливость необходима народу более, нежели цивилизация

Авраам ЛИНКОЛЬН

Люди, не имеющие недостатков, имеют очень мало достоинств

* * *

Я побеждаю своих врагов тем, что превращаю их в друзей

Томас Бабингтон МАКОЛЕЙ

Если рабы будут ждать свободы до тех пор,

пока они не поумнеют, ждать придется долго…

* * *

Крошечный добрый поступок лучше, чем самые торжественные обещания сделать невозможное

* * *

То, что интересует всех, не интересует никого

* * *

Хорошее правительство – не то, которое хочет сделать людей счастливыми, а то, которое знает как этого добиться

Кретьен-Гильем МАЛЬЗЕРБ

Где доносчики награждаются, там не будет недостатка в виноватых

МАО Цзэдун

Человек, который почувствовал ветер перемен,

должен строить не щит от ветра, а ветряную мельницу

* * *

Если человек в своей работе будет руководствоваться лишь побуждениями и не будет интересоваться вопросом о результатах, то он уподобится врачу, который только выписывает рецепты, но которому нет никакого дела до того, сколько людей погибло в результате его лечения

* * *

Все то, против чего враг борется, мы должны поддерживать, а против всего того, что враг поддерживает, мы должны бороться

Карл МАРКС и Фридрих ЭНГЕЛЬС

Того, кого увлек демон честолюбия, разум уже не в силах сдержать

* * *

Обстоятельства в такой же мере творят людей,

в какой люди творят обстоятельства

* * *

Каждый шаг действительного движения важнее дюжины программ

* * *

Главнейшая свобода печати состоит в том, чтобы не быть промыслом

* * *

Нации, как и женщине, не прощается минута оплошности,

когда первый встречный авантюрист может совершить над ней насилие

* * *

Надо заставить народ ужаснуться себя самого,

чтобы вдохнуть в него отвагу

* * *

Один акт насилия может быть искоренен только другим таким же актом

* * *

Невежество - это демоническая сила, и мы опасаемся, что оно послужит причиной еще многих трагедий

Джон МОРЛИ

Заставив человека замолчать, вы еще не убедили его

НАПОЛЕОН Первый (Бонапарт)

Есть два рычага, которыми можно двигать людей, - страх и личный интерес

* * *

Наибольшая из всех безнравственностей -

это браться за дело, которое не умеешь делать

* * *

Легче составлять законы, чем их исполнять

* * *

Когда народ в государстве развращен, законы почти бесполезны, ежели не управляется оно деспотически

* * *

Десяток говорунов производит больше шума, нежели десять тысяч, которые молчат; в этом заключатся средство к достижению успеха тех, кто лает с трибун

* * *

Упадок нравов - это погибель государства как политического целого

* * *

На свете есть великое множество людей, воображающих, что они наделены талантом править, только по той причине, что они стоят у власти

* * *

Народ имеет собственное суждение, покуда не введен в заблуждение демагогами

* * *

Всякое партийное сборище состоит из глупцов и негодяев

* * *

В политике тупость не является недостатком

Альфред НОБЕЛЬ

Любая демократия приводит к диктатуре подонков

Жозеф ПЕЛЕ де ла ЛОЗЕР

Плохо, если министры часто меняются; но еще хуже, если плохие министры остаются на местах

Уильям ПЕНН

Одна из самых гибельных наших ошибок - портить хорошее дело плохим проведением его в жизнь
Аугусто ПИНОЧЕТ

Сегодня все страны могут быть разделены на два класса - страны, где правительство боится людей,

и страны, где люди боятся правительства

Георгий ПЛЕХАНОВ

Люди ищут пути на небо по той простой причине,

что они сбились с дороги на земле
Жорж ПОМПИДУ

Государственный деятель - это политик, который ставит себя на службу народу.

Политик - это государственный деятель, который ставит народ на службу себе

Григорий ПОТЁМКИН

Уничтожить бюрократию стало теперь невозможно, ибо уничтожение ее придется поручить тем же самым бюрократам. Но, даже уничтожив старую

бюрократию, они тут же породят новую, еще более прожорливую, более выносливую и живучую

Иосиф СТАЛИН (Джугашвили)

Никогда не отказывайтесь от малого в работе,

ибо из малого строится великое
Пётр СТОЛЫПИН

В России любят затевать реформы только потому, что так легче скрыть неумение править

Шарль Морис ТАЛЕЙРАН

На штык можно опереться, а сесть нельзя

* * *

Бойтесь первого движения души, потому что оно,

обыкновенно, самое благородное

* * *

Если вы хотите возвыситься, наживите себе врагов
Морис ТОРЕЗ

Нельзя безнаказанно управлять государством без народа

и против воли народа

Владимир УЛЬЯНОВ (Ленин)

Демократия, пока собственность остается у капиталистов, есть только насквозь лицемерное прикрытие диктатуры буржуазии

* * *

Собственность разъединяет и превращает людей в зверей, а труд объединяет

* * *

Люди всегда были и всегда будут глупенькими жертвами обмана и самообмана в политике, пока они не научатся за любыми нравственными, религиозными, политическими, социальными фразами, заявлениями,

обещаниями разыскивать интересы тех или иных классов

* * *

Буржуазия предаст родину и пойдет на все преступления,

лишь бы отстоять свою власть над народом и свои доходы

* * *

Социальные реформы никогда не осуществлялись благодаря слабости сильных, но всегда благодаря силе слабых

* * *

Угнетенный класс, который не стремится к тому, чтобы научиться владеть оружием, иметь оружие, такой угнетенный класс заслуживал бы лишь того, чтобы с ним обращались, как с рабами

* * *

Идеи становятся силой, когда они овладевают массами

* * *

Патриотизм – одно из наиболее глубоких чувств, закрепленных веками и тысячелетиями обособленных отечеств

* * *

Раб, сознающий свое рабское положение и борющийся против него, есть революционер.

Раб, не сознающий своего рабства и прозябающий в молчаливой, бессознательной и бессловесной рабской жизни, есть просто раб.

Раб, у которого слюнки текут, когда он самодовольно описывает прелести рабской жизни и восторгается добрым и хорошим господином, есть холоп, хам

* * *

Равнодушие есть молчаливая поддержка того, кто силен, того, кто господствует

Бенджамин ФРАНКЛИН

Легче подавить первое желание, чем утолить все, что следует за ним

* * *

Если ты покупаешь то, что тебе не нужно,

то скоро будешь продавать то, что тебе необходимо

Никита ХРУЩЕВ

Политики одинаковы везде. Они обещают построить мосты даже там, где нет рек

Уинстон Спенсер ЧЕРЧИЛЛЬ

Только та статистика надежна, которую сфальсифицировали вы сами

* * *

Не следует путать месяцы ухаживания и годы обладания

* * *

Кто в молодости не был радикалом - у того нет сердца,

кто в зрелости не стал консерватором - у того нет ума

* * *

Ничто в жизни так не воодушевляет, как то,

что в тебя стреляли и промахнулись

* * *

Затеяв спор настоящего с прошлым, мы обнаружим,

что потеряли будущее

* * *

Отличие государственного деятеля от политика в том что политик ориентируется на следующие выборы,

а государственный деятель на следующее поколение

Филип Дормер ЧЕСТЕРФИЛД

Замечено, что те, кто кричит громче всех, требуя свободы, не очень охотно терпят ее

ЮСТИНИАН Первый

Весьма несправедливо не принимать подарков ни у кого,

но очень скверно брать жадно всё

Автор проекта и составитель - Александр Петров (Россия)

Студия Художественного фонда Александра Петрова (Studio "Alex Petrov Art Fund")

Copyright (С) 2000-2004 by Alexander Petrov (Russia). All right reserved.


Афоризмы писателей. Часть 1

Мэтью АРНОЛЬД

Неравенство естественным образом приводит к материализации высшего класса, опошлению среднего и озверению низшего

Ахмад ибн Абд РАББИХИ

Три дела больше всего способствуют укреплению ума:

испрашивание совета у ученых, внимание к делам

и осмотрительность, а три дела причиняют уму

наибольший вред: самовольство, небрежность и поспешность

* * *

Двое алчущих никогда не насытятся: алчущий знания и алчущий благ земных

* * *

Три дела страшнее всего: подчинение скупости, следование страстям и довольство самим собой

* * *

Три вещи на свете непрочны: тень от облака, дружба со злым человеком и хвала из уст лжеца

* * *

Человек не будет настоящим ученым, пока не разовьет в себе три качества: он не должен презирать тех, кто ниже его, не должен завидовать тем, кто выше его, и не должен брать платы за свои знания

Джордж Гордон БАЙРОН

Трудно сказать, какая форма правления хуже, до того все плохи. А демократическая - хуже всех, ибо что такое демократия, как не аристократия негодяев

Оноре де БАЛЬЗАК

Там, где все горбаты, прекрасная фигура становится уродством

* * *

Тот, кто ищет миллионы, весьма редко их находит,

но зато тот, кто их не ищет, - не находит никогда!

* * *

Обстоятельства переменчивы, принципы - никогда

* * *

Люди, которые вкушают слишком много радости, неизбежно тупеют

* * *

Если все время будешь говорить один – всегда будешь прав. Клевета равнодушна к ничтожествам

* * *

Кто бывает всюду, тот нигде не встречает интереса к своей особе

* * *

Никогда не оказывайте услуг, о которых не просят

* * *

Ничего нет внутри у людей, вечно выставляющих все наружу

* * *

Подле дурака всегда найдется жулик

* * *

Слава – товар невыгодный. Стоит дорого, сохраняется плохо

* * *

Социальная испорченность принимает окраску той

социальной среды, где она развивается

* * *

Страшную, непрестанную борьбу ведет посредственность

с теми, кто ее превосходит

* * *

Существует только одна гигантская машина,

управляемая пигмеями, и это бюрократия

Виссарион БЕЛИНСКИЙ

Вера в идею спасает, а вера в факты губит

* * *

Для низких натур ничего нет приятнее, как мстить за свое

ничтожество, бросая грязь своих воззрений и мнений

в святое и великое

* * *

Толпа - это собрание людей, живущих по предрассудку и рассуждающих по авторитету

* * *

Над обществом имеют прочную власть только идеи, а не слова

* * *

Хорошо быть ученым, поэтом, воином. законодателем и проч., но худо не быть при этом человеком

* * *

Пьют и едят все люди, но пьянствуют и обжираются только дикари

* * *

Люди обыкновенно не столько наслаждаются тем, что им дано, сколько горюют о том, чего им не дано

* * *

Употреблять иностранное слово, когда есть равносильное ему русское слово, - это значит оскорблять и здравый смысл и здравый вкус

Александр БЛОК

Сознание того, что чудесное было рядом с нами, приходит слишком поздно

Пьер Огюстен БОМАРШЕ

Когда поддаешься страху перед ужасом, начинаешь

ощущать ужас страха

Эдмон Пьер БОШЕН

Чем больше мы говорим о своих достоинствах, тем меньше в них верят

Бертольд БРЕХТ

Несчастна та страна, которая нуждается в героях

Пьер БУАСТ

Идолов вырезают и золотят для того, чтобы не краснеть

от поклонения болвану

* * *

Кто обладает всем, тот ничем не наслаждается

* * *

Молчание не всегда доказывает присутствие ума,

зато всегда доказывает отсутствие глупости

* * *

Обиды записывайте на песке, благодеяния вырезайте на мраморе

* * *

Если мы не всегда властны исполнить наше обещание,

то всегда в нашей воле не давать его

Поль ВАЛЕРИ

Если кто-то лижет тебе подошвы, прижми его ногой,

прежде чем он начнет кусаться

* * *

Власть без злоупотребления не имеет очарования

Роберт ВАЛЬЗЕР

Кто много думает, тот наживает себе врагов

Максимилиан ВОЛОШИН

Политика есть дело грязное: ей надо людей практических,

не брезгающих кровью, торговлей трупами и скупкой нечистот... Но избиратели доселе верят в возможность из трех сотен негодяев построить честное правительство стране

* * *

Есть много истин, правда лишь одна: штампованная

признанная правда. Она готовится из грязного белья

под бдительным надзором государства

* * *

Газета есть самый сильно действующий яд,

дающий наибольшие доходы

ВОЛЬТЕР (Мари Франсуа АРУЭ)

Ни на что не годится тот, кто годится только для себя

* * *

Всякое новое желание есть начало новой нужды,

зачаток новой скорби

* * *

Когда быдло берется рассуждать - все пропало

* * *

Откапывая ошибки, теряют время, которое, быть может,

употребили бы на открытие истин

* * *

Торжество разума заключается в том, чтобы жить

в мире с теми, кто разума не имеет

* * *

Многочисленность законов в государстве есть то же, что большое количество лекарей: признак болезни и бессилия

Николай ГАРИН-МИХАЙЛОВСКИЙ

Время не ждет и не прощает ни одного потерянного мгновения

Ярослав ГАШЕК

Никогда так не было, чтоб никак не было.

Всегда так было, чтобы как-нибудь да было!

* * *

Сочинять историю впрок - увлекательнейшее занятие

Генрих ГЕЙНЕ

Кто ложится спать с собаками, встает с блохами

* * *

Мудрые люди обдумывают свои мысли,

глупые - провозглашают их

Александр ГЕРЦЕН

Если бы в России строго выполнялись все законы и никто

не брал взяток, жизнь в ней была бы совершенно невозможна

Иоганн Вольфганг ГЕТЕ

Мало знать, надо и применять. Мало хотеть, надо и делать

* * *

Ничто не вызывает большего ужаса, чем невежество в действии

* * *

Чего не понимают, тем не владеют

* * *

Лишь тот достоин жизни и свободы,
Кто каждый день за них идет на бой!

* * *

Где много света, там тень гуще

* * *

Дозволено лишь то, что подобает

* * *

Что не прельщает, то мертво

* * *

Где глупость - образец, там разум - безумие

* * *

Нет ничего опаснее дурака, который пытается изобразить умного

Николай ГОГОЛЬ

Постойте же, придет время, будет время, узнаете вы, что такое Православная Русская Вера!

Уже и теперь чуют дальние и близкие народы: подымается из Русской земли свой Царь, и не будет в мире силы, которая бы не покорилась ему!

* * *

Дивишься драгоценности нашего языка: что ни звук, то и подарок: всё зернисто, крупно, как сам жемчуг, и, право, иное названье еще драгоценней самой вещи

Джон ГОЛСУОРСИ

Самое вредное – это чурбан, которому вскружили голову

Максим ГОРЬКИЙ (Алексей ПЕШКОВ)

Когда много спрашивают - мало думают и плохо помнят

* * *

Не будьте равнодушны, ибо равнодушие смертоносно для души человека

* * *

Не зная прошлого, невозможно понять подлинный смысл

настоящего и цели будущего

* * *

Стремление человека быть центром общего внимания людей – пагубно для него, ибо ничто не умерщвляет душу так быстро, как жажда нравиться людям

* * *

Товарищей выбирай себе с оглядкой, потому что есть люди, которые заразны, как болезнь…

* * *

Подлецы - самые строгие судьи

* * *

Когда человек говорит мало, он кажется умнее

Бальтасар ГРАСИАН

Есть люди со свойством той посуды, что впитывает запах первой налитой в неё жидкости, - что благовонной, что вонючей

Александр ГРИБОЕДОВ

Как станешь представлять к крестишку ли,

к местечку,

Ну как не порадеть родному человечку!

* * *

Чины людьми даются

А люди могут обмануться

Виктор ГЮГО

Алмазы в грязи не тают

Владимир ДАЛЬ

Мало славы служить из одной корысти; нет… послужи-ка ты… под оговором, под клеветою, верою и правдою, как служат на Руси, из одной ревности да из чести

Даниель ДЕФО

Дурное употребление материальных благ часто является вернейшим путём к величайшим невзгодам

* * *

Никогда не поздно поумнеть

Уильям ДЖЕЙМС

Самая большая ложь - это неверно понятая правда

Николай ДОБРОЛЮБОВ

В недавнее время патриотизм состоял в восхвалении всего хорошего, что есть в отечестве; ныне уже этого не достаточно, чтобы быть патриотом.

Ныне к восхвалению всего хорошего прибавилось неумолимое порицание и преследование всего дурного, что есть еще у нас

Фёдор ДОСТОЕВСКИЙ

Высшая и самая характерная черта нашего народа –

это чувство справедливости и жажда ее

* * *

Неправдой свет пройдешь, да назад не воротишься

* * *

Нельзя любить то, чего не знаешь

* * *

Есть три рода подлецов на свете: подлецы наивные, то есть убежденные, что их подлость есть высочайшее благородство, подлецы, стыдящиеся собственной подлости при непременном намерении все-таки ее докончить, и, наконец, просто подлецы, чистокровные подлецы

Шарль Пино ДЮКЛО

Есть три рода невежества: не знать ничего, знать дурно то, что знают, и знать не то, что следовало бы знать

Александр ДЮМА (сын)

Ум человеческий имеет свои пределы, тогда как глупость

человеческая беспредельна

Жорж САНД (Аврора ДЮДЕВАН)

Забвение - цветок, лучше всего произрастающий на могилах

Василий ЖУКОВСКИЙ

Кто вперся в чин лисой,

Тот в чине будет волком

Генрик ИБСЕН

Побеждает тот, кто бьет противника его же оружием

* * *

Не туши лучины, хотя пламя ее колеблется, пока фонарь

не укажет тебе путь; не вычеркивай из речей старых выражений, пока ты не успел создать новых слов

* * *

Меньшинство может быть право, большинство всегда ошибается

Педро КАЛЬДЕРОН

Лучше всего хранит тайну тот, кто её не знает

Альбер КАМЮ

Ничто так не воодушевляет, как сознание своего

безнадежного положения

* * *

Ад – особая милость, которой удостаиваются те,

кто упорно её домогались

Николай КАРАМЗИН

Если б захотеть одним словом выразить, что делается в России, то следует сказать: воруют

Артур КОНАН-ДОЙЛ

Нет ничего более обманчивого, чем вполне очевидный факт

Иван КРЫЛОВ

И счастье многие находят

Лишь тем, что хорошо на задних лапках ходят

* * *

Кого нам хвалит враг, в том, верно, проку нет

* * *

Услужливый дурак опаснее врага

Александр КУПРИН

Язык – это история народа. Язык – это путь цивилизации и культуры… Поэтому-то изучение и сбережение русского языка является не праздным занятием от нечего делать, но насущной необходимостью

Жан ЛАБРЮЙЕР

Человек может возвыситься лишь двумя путями - с помощью собственной ловкости или благодаря чужой глупости

* * *

Большинство людей употребляет лучшую пору жизни на то, чтобы сделать худшую еще более печальной

* * *

Мудрый человек не позволит собой управлять и не станет

управлять другими: он хочет, чтобы правил разум

* * *

Высокие места делают людей великих более великими,

а низких - более низкими

Мартти ЛАРНИ

Только на телеграфе платят за слова, а не за дела

Франсуа де ЛАРОШФУКО

Нигде не найти покоя тому, кто не нашел его в самом себе

* * *

Человек никогда не бывает так несчастен, как ему кажется, или так счастлив, как ему хочется

* * *

Легче пренебречь выгодой, чем отказаться от прихоти

* * *

Мудрец счастлив, довольствуясь малым, а глупцу всего мало: вот почему почти все люди несчастны

* * *

Лицемерие - это знак уважения, которое порок

оказывает добродетели

* * *

Кто слишком усерден в малом, тот обычно становится

неспособным к великому

* * *

Самое причудливое безрассудство бывает обычно

порождением самого утонченного рассудка

* * *

Обладание несколькими пороками мешает нам

предаться всецело одному из них

* * *

Можно дать совет, но нельзя дать разума им пользоваться

* * *

Ветер задувает свечу, но раздувает костер

* * *

Гордыня не хочет быть должницей, а самолюбие не хочет платить

Леонид ЛЕОНОВ

Не всякое сопротивление беде награждается избавлением от гибели, но всякая гибель начинается с утраты воли к сопротивлению

Николай ЛЕСКОВ

Новые слова иностранного происхождения вводятся в русскую печать беспрестанно и часто совсем без надобности, и – что всего обиднее – эти вредные упражнения практикуются в тех самых органах,

где всего горячее стоят за русскую национальность и ее особенности

Станислав Ежи ЛЕЦ

Ах, если бы иметь столько слушающих, сколько подслушивающих!

* * *

Истинный эксгибиционизм состоит в показывании того, чего нет

* * *

Рупор не должен удивляться, что его оплевывают говорящие в него

* * *

Кресло власти сработано не по мерке головы

Георг Кристоф ЛИХТЕНБЕРГ

Кто имеет меньше, чем желает, должен знать,

что он имеет больше, чем заслуживает

* * *

Люди, которым всегда некогда, обыкновенно ничего не делают

* * *

Муха, которая не желает быть прихлопнутой, безопасней

всего себя чувствует на самой хлопушке

* * *

В слове "ученый" заключается только понятие о том,

что его много учили, но это еще не значит, что он чему-нибудь научился

* * *

Источник большинства человеческих бед заключается

в пассивности и мягкотелости. Нация, наиболее способная к напряжению сил, являлась всегда и самой свободной, и самой счастливой. Пассивность не в состоянии мстить. Она позволяет лишь платить себе за свой позор и величайший гнет

* * *

Будущее должно быть заложено в настоящем. Это называется планом. Без него ничто в мире не может быть хорошим

* * *

Остерегайся занять благодаря случайностям пост, который тебе не по плечу, чтобы не казаться тем, чем ты не являешься на самом деле

Чарльз ЛЭМ

Будущее, будучи всем, воспринимается ничем; прошлое,

будучи ничем, воспринимается всем

* * *

Все новости, за исключением цены на хлеб, бессмысленны и неуместны

* * *

Если глупость отсутствует на лице – значит, она присутствует в уме, причем в троекратном размере

Унсур аль-МААЛИ (КЕЙ-КАБУС)

Величайшее несчастье - нуждаться в помощи людей,

достойных нашего презрения

* * *

Знай, что ответ дуракам - молчание

Никколо МАКИАВЕЛЛИ

Люди так простодушны и так поглощены ближайшими нуждами, что обманывающий всегда найдет того, кто даст себя одурачить

* * *

Нет дела, коего устройство было бы труднее, ведение опаснее, а успех сомнительнее, нежели замена старых порядков новыми

* * *

Об уме правителя судят по тому, каких людей он к себе приближает
Генри Луис МЕНКЕН

Демократия - это наука и искусство управления цирком из обезьяньей клетки

* * *

При демократии одна партия все свои силы тратит на то, чтобы доказать, что другая неспособна управлять страной, — и обычно обеим удается то и другое

* * *

Сказать, что лучшее лекарство от болезней демократии —

больше демократии, все равно что сказать:

лучшее лекарство от преступности — больше преступлений

Жозеф де МЕСТР

Всякий народ имеет такое правительство, какого заслуживает

Жан Батист МОЛЬЕР (Поклен)

Тот, кто хочет обвинять, не вправе торопиться

* * *

Лучше умереть по всем правилам, нежели

выздороветь против правил

Мишель де МОНТЕНЬ

Кто заражен страхом болезни, тот уже заражен болезнью страха

* * *

Если жить в нужде плохо, то нет никакой нужды жить в нужде

* * *

Судить о чем бы то ни было надо, опираясь на разум,

а не общее мнение

* * *

Достойно похвалы деяние, а не сам человек

* * *

Нечестные средства, с помощью которых многие возвышаются, ясно говорят о том, что и цели также не стоят доброго слова

* * *

Первый признак порчи общественных нравов - это исчезновение правды, ибо правдивость лежит в основе всякой добродетели

* * *

Тому, кто не постиг науки добра, всякая иная наука

приносит лишь вред

Автор проекта и составитель - Александр Петров (Россия)


Афоризмы писателей. Часть 2

Шарль Луи де МОНТЕСКЬЕ

Лакейская - это питомник будущих вельмож

* * *

Важность - это щит глупцов

Ги де МОПАССАН (Анри Рене Альбер ГИ)

Кто не уважает себя, тот - несчастен, но зато тот,

кто слишком доволен собой, - глуп

Андре МОРУА (Эмиль ГЕРЦОГ)

Почитание почти всегда кончается оскорблением того, кого почитали
Владимир НАБОКОВ

Желания мои весьма скромны. Портреты главы государства

не должны превышать размер почтовой марки

Ричард ОЛДИНГТОН

Если женщина сходится с тобой не любя, она заставит тебя расплатиться за это; а если она любит, она заставит тебя заплатить еще дороже

Константин ПАУСТОВСКИЙ

Невежество делает человека равнодушным к миру,

а равнодушие растет медленно, но необратимо, как раковая опухоль

* * *

По отношению каждого человека к своему языку можно совершенно точно судить не только о его культурном уровне, но и о его гражданской ценности

* * *

Нам дан во владение самый богатый, меткий, могучий и поистине волшебный русский язык

Михаил ПРИШВИН

Не всякая сила стоит за правду, но всякая правда заявляет о себе силой

Марсель ПРУСТ

Жизнь лучше прожить в мечтах, чем в действительности

Козьма ПРУТКОВ

Смотри вдаль - увидишь даль; смотри в небо - увидишь небо; - взглянув в маленькое зеркальце, увидишь только себя

* * *

Многие вещи нам непонятны не потому, что наши понятия слабы; но потому, что сии вещи не входят в круг наших понятий

* * *

Самый отдаленный пункт земного шара к чему-нибудь

да близок, а самый близкий от чего-нибудь да отдален

* * *

Где начало того конца, которым оканчивается начало

* * *

Если бы все прошедшее было настоящим, а настоящее продолжало существовать с будущим, кто был бы в силах разобрать: где причины и где последствия?

* * *

Не уступай малодушно всеобщим желаниям, если они противны твоим собственным; но лучше, хваля оные притворно и нарочно оттягивая время, норови надуть своих противников

* * *

В России всякое движение начинается с левой ноги,

но с равнением направо

* * *

Рассуждай токмо о том, о чем понятия твои тебе сие дозволяют. Так: не зная законов языка ирокезского, можешь ли ты делать такое суждение по сему предмету, которое не было бы неосновательно и глупо?

Александр ПУШКИН

Глупая критика не так заметна, как глупая похвала

* * *

Как материал словесности, язык славяно-русский имеет

неоспоримое превосходство перед всеми европейскими

* * *

Неуважение к предкам есть первый признак безнравственности

Жюль РЕНАР

Лень - привычка отдыхать перед усталостью

Антуан де РИВАРОЛЬ

Народу нужны не отвлеченные идеи, а прописные истины

Ромен РОЛЛАН

Ничто не кончено для того, кто жив

* * *

Мир питается крупицами истины и большим количеством лжи

Жозеф РУ

Наша жизнь проходит в стремлениях к тому, чего у нас нет, и в сожалении о том, чего у нас больше не будет

Жан-Жак РУССО

Чем меньше люди знают, тем обширнее кажется им их знание

* * *

Нет такой законной выгоды, которую не превысила бы незаконная

Муслихаддин СААДИ

Ложь, сказанная с добрым намерением, спасительнее истины, сеющей раздоры

* * *

Тот, кто не желает поднять упавшего, пусть страшится упасть сам, ибо, когда он упадет, никто не протянет ему руку

* * *

Что наспех делается - недолго длится

Михаил САЛТЫКОВ-ЩЕДРИН

Строгость российских законов смягчается

необязательностью их исполнения

* * *

Это еще ничего, что в Европе за наш рубль дают

один полтинник, будет хуже, если за наш рубль

станут давать в морду

* * *

Везде литература ценится не на основании ее гнуснейших образцов, а на основании тех ее деятелей, которые воистину ведут общество вперед

* * *

Многие склонны путать два понятия: «Отечество» и «Ваше превосходительство»

* * *

У нас нет середины: либо в рыло, либо ручку пожалуйте!

* * *

Российская власть должна держать свой народ в состоянии постоянного изумления

Джонатан СВИФТ

Кто никогда ни на что не рассчитывает, никогда не будет разочарован

* * *

Всякое правительство, действующее без согласия тех, кем оно правит, - вот исчерпывающая формула рабства

* * *

Обещания даются только затем, чтобы их нарушать

* * *

Партия - это безумие многих ради выгоды единиц

* * *

Слоны всегда изображаются меньшими, чем они есть на самом деле; блохи же - всегда большими

Мигель СЕРВАНТЕС

Не так трудно умереть за друга, как найти друга,

за которого стоит умереть

Константин СИМОНОВ

Когда слишком много сил тратится на обещания -

слишком мало остается на исполнение

Роберт Луис СТИВЕНСОН

Памятники ставятся всему тому, что наименее памятно

Август СТРИНДБЕРГ

Когда государство начинает убивать, оно всегда называет себя Родиной

Рабиндранат ТАГОР

Мы закрыли дверь, чтобы не вошло заблуждение,

но как же теперь войти истине?

Марк ТВЕН

Слава Богу, что в этой стране у нас есть три преимущества:

свобода слова, свобода мысли и мудрость

никогда не использовать ни то, ни другое

* * *

Если вы заметили, что вы на стороне большинства, это верный признак того, что пора меняться

Лев ТОЛСТОЙ

Счастье есть удовольствие без раскаяния

* * *

Больше всего говорит тот, кому нечего сказать

* * *

Счастье не в том, чтобы делать всегда, что хочешь,

а в том, чтобы всегда хотеть того, что делаешь

* * *

Самый жалкий раб - это человек, отдающий в рабство свой разум и признающий истиной то, что не признает его разум

* * *

Человек подобен дроби, числитель есть то, что он есть,

а знаменатель то, что он о себе думает.

Чем больше знаменатель, тем меньше дробь

* * *

У того, кто ничего не делает, всегда много помощников

* * *

Земля - общая наша мать, она кормит нас, дает нам приют,

радует и любовно обогревает нас. С минуты рождения и пока мы не успокоимся вечным сном на ее материнской груди, она постоянно своими нежными объятиями лелеет нас. И вот несмотря на это люди толкуют о ее продаже, и действительно, в наш продажный век земля представляется на рынок для оценки и для так называемой продажи. Но продажа земли, созданной

небесным Творцом, является дикой нелепостью

* * *

Мой разум учит меня, что земля не может быть продаваема. Бог дал ее своим детям, чтобы им жить на ней, по нужде обрабатывать ее для своего содержания, и пока они занимают и обрабатывают ее, они имеют право на землю. Земля есть общее и равное достояние всех людей и потому не может быть предметом собственности отдельных лиц

* * *

Владение землей, как собственностью, есть одно из самых противоестественных преступлений. Отвратительность этого преступления незаметна нам только потому, что в нашем мире оно признается правом

* * *

Собственность на землю по самому существу своему отличается от собственности на предметы, созданные трудом. Отнимите у народа деньги, товары, скот, и ваш грабеж окончится вместе с вашим уходом. Но отнимите у народа землю, и ваш грабеж будет продолжаться вечно. Он будет новым грабежом для каждого ряда сменяющихся поколений

* * *

Все бедствия людей происходят не столько от того, что они не сделали того, что нужно, сколько от того, что они делают то, чего не нужно делать

* * *

Есть два желания, исполнение которых может составить истинное счастье человека, - быть полезным и иметь спокойную совесть

* * *

Живя с людьми, не забывай того, что ты узнал в уединении. И в уединении обдумывай то, что ты узнал из общения с людьми

* * *

Не верьте словам ни своим ни чужим, верьте только делам и своим и чужим

* * *

Пьяница никогда не идет вперед ни в умственном,

ни в нравственном отношении

* * *

Ничто так не путает понятий об искусстве, как признание авторитетов

Иван ТУРГЕНЕВ

Во дни сомнений, во дни тягостных раздумий о судьбах моей родины - ты один мне поддержка и опора, о великий, могучий, правдивый и свободный русский язык!.. нельзя верить, чтобы такой язык не был дан великому народу!

* * *

Берегите наш язык, наш прекрасный русский язык, - это клад, это достояние, переданное нам нашими предшественниками! Обращайтесь почтительно с этим могущественным орудием

Федор ТЮТЧЕВ

Всякое ослабление умственной жизни в обществе неизбежно влечет за собой усиление материальных наклонностей и гнусно-эгоистических инстинктов

Оскар УАЙЛЬД

В старые добрые времена книги писали писатели, а читали все; теперь же книги пишут все, но не читает никто

* * *

Жизнь коротка, искусство бесконечно

* * *

Интерес к вопросам этики - свидетельство запоздалого умственного развития

* * *

Исполнение долга - это то, чего ждешь от других,

но чего сам никогда не делаешь

* * *

Общественное мнение торжествует там, где дремлет мысль

Франсуа ФЕНЕЛОН

Люди, ненавидящие правду, ненавидят также и людей,

имеющих смелость высказывать её

* * *

Нет ничего презреннее, чем записной говорун, который из своих слов делает то же, что шарлатан из своих лекарств

* * *

Слушать стоит лишь того, чья речь подчинена мысли,

а мысль - истине и добру

* * *

Чем больше вы скажете, тем меньше люди запомнят

Анатоль ФРАНС

Во всём надо соблюдать меру, даже в скромности

* * *

Искусству угрожает два чудовища: художник, который не является мастером, и мастер, который не является художником

* * *

Чтобы переваривать знания, надо поглощать их с аппетитом

* * *

Когда боги лишены своих жрецов, они становятся общительными и доступными

* * *

Мы склонны верить всему сказанному, в особенности когда это сказано красиво

* * *

Жить - значит действовать

Томас ФУЛЛЕР

Дерево не успело упасть, а все уже хватаются за топоры

* * *

Дураков не поливают: они растут сами

* * *

Собака, что лает на расстоянии, не укусит никогда

* * *

Тот, кто боится тебя в твоем присутствии, возненавидит

тебя в твоем отсутствии

* * *

То, что тяжело переносится, с нежностью вспоминается

Юлиус ФУЧИК

Отдельные личности могут морально разложиться, народ – никогда

* * *

Смотреть на людей со сломанной совестью ещё страшнее, чем на избитых

ХУН Цзычен

Лишь пожив внизу, узнаешь, как опасно карабкаться наверх. Лишь побыв в темноте, узнаешь, как ярок солнечный свет. Лишь храня покой, узнаешь, как много сил тратят те, кто находится в движении. Лишь пестуя молчание, понимаешь, как суетно многословие

* * *

Все радости и несчастья людей созданы их собственными мыслями

* * *

С подчиненным не будь резок, иначе он не захочет служить у тебя. С друзьями не будь развязен, иначе в друзьях у тебя окажутся одни ничтожества

* * *

Уста - ворота ума. Если держать их открытыми,

ум ускользнет наружу. Воображение - ноги ума.

Если его не обуздать, оно уведет ум с правильного пути

* * *

Яства, приятные на вкус, - это отрава, от которой портится желудок и размягчаются кости. Откажись от них, и ты избегнешь многих тягот. Пустые развлечения вредны для здоровья и губительны для добродетели. Покончи с ними, и тебе не о чем будет сожалеть

Ибрагим аль-ХУСРИ

Лжец - всё равно, что вор, только вор крадет твоё имущество, а лжец - твой ум

Карел ЧАПЕК

Одно из величайших бедствий цивилизации – ученый дурак

* * *

Представьте себе, какая была бы тишина,

если бы люди говорили только то, что знают

Николай ЧЕРНЫШЕВСКИЙ

Кем довольны все, тот не делает ничего доброго, потому что добро невозможно без оскорбления зла
Гилберт ЧЕСТЕРТОН

Не нужна революция, чтобы придти к демократии.

Нужна демократия, чтобы могла произойти революция

Антон ЧЕХОВ

Если хочешь стать оптимистом и понять жизнь, то перестань верить тому, что говорят и пишут, а наблюдай сам и вникай

* * *

Нет того урода, который не нашел бы себе пары, и нет

той чепухи, которая не нашла бы себе подходящего читателя

* * *

Всё знают и всё понимают только дураки и шарлатаны

Никола ШАМФОР

Бывают времена, когда нет мнения зловреднее,

чем общественное мнение

* * *

Немало литературных произведений обязано своим успехом убожеству мыслей автора, ибо оно сродни

убожеству мыслей публики

* * *

Любое общество делится на два класса: у одних больше еды, чем аппетита, у других - аппетита, чем еды

Франсуа Рене де ШАТОБРИАН

Презрение следует расточать весьма экономно, так как число нуждающихся в нем велико

Вильям ШЕКСПИР

Гнилое не терпит прикосновения

Джордж Бернард ШОУ

Вообще говоря, власть не портит людей, зато дураки, когда они у власти, портят власть

* * *

Демократия – это такое устройство, которое гарантирует, что нами будут управлять не лучше, чем мы того заслуживаем

* * *

Единственный урок, который можно извлечь из истории, состоит в том, что люди не извлекают из истории никаких уроков

* * *

Если вы начинаете с самопожертвования ради тех, кого любите, то закончите ненавистью к тем, кому принесли себя в жертву

* * *

Звания и титулы придуманы для тех, чьи заслуги перед страной бесспорны, но народу этой страны неизвестны

* * *

Демократия не может стать выше уровня того человеческого материала, из которого составлены ее избиратели

* * *

Кто умеет – делает, кто не умеет – учит

Эстебан ЭЧЕВЕРРИЯ

Пороки народа почти всегда коренятся в его законодательстве

Мари фон ЭБНЕР-ЭШЕНБАХ

Кто ничего не знает, тот вынужден всему верить

* * *

Когда перестают петь соловьи, начинают стрекотать сверчки

ЭРАЗМ Роттердамский

Глупость, опирающаяся на опыт простого здравого смысла, стоит выше ума, увлеченного плодами

собственного воображения


Афоризмы философов

Аврелий АВГУСТИН Блаженный

Я осуждаю не слова, эти отборные и драгоценные сосуды, а то вино заблуждения, которое подносят нам в них пьяные учителя

Ал и Апшерони (О. Рубец)

Как много необдуманных поступков надо совершить, чтобы понять, сколь многое зависит в нашей жизни от благоразумия!

* * *

Мудрецы очень любят детей. Во многом потому, что они не умеют пока еще так беззастенчиво лгать и легко притворяться, как то способны делать их родители

* * *

Умный не говорит и половины из того, что знает,

глупый не ведает и половины из того, что говорит

* * *

Чем человек глупей - тем чаще подменяет главное второстепенным

* * *

Есть люди, что хотят похвал даже за то хорошее,

чего они не делают

* * *

Что может быть глупее самолюбования, особенно в преддверии каких-либо серьезных испытаний?

* * *

Правители, чьи уши не выносят правды,

усерднее всего пекутся о самих себе

* * *

Державам, призывающим другие государства к демократии, чрезвычайно трудно убедить народы этих стран в своем чистосердечии, если они готовы отступиться от нее в обмен на те или иные привилегии или навязывают свое мнение другим несправедливыми, насильственными способами

* * *

Нечистыми руками чистые дела не делаются.

От рук в политике зависит слишком многое

* * *

Никто не может долго противостоять реальности

* * *

Я нахожу, что тяжесть власти над людьми столь велика, что непременно производит изменения в умах и душах тех, кто ею обладает. В конце концов, власть либо возвышает правящего человека, либо, напротив, сталкивает в бездну деградации, причем последнее случается намного чаще первого

* * *

Нельзя вверять бразды правления тому,

кто хочет власти только ради власти, поскольку власть

сильней всего притягивает худших из людей

* * *

Кто сеет угнетение, тот пожинает ненависть.

Народ, порабощающий другой народ,

выковывает свои собственные цепи

* * *

Если кто без зазрения совести грабит людей, пользуясь правом сильного, более ловкого или же изворотливого, то пусть потом не удивляется и не вопит о справедливости, когда Всевышний в наказание лишит его всего. Лишь до поры, до времени он может тешить себя добрыми надеждами

* * *

Есть люди, для которых вырывать друг у друга кусок изо рта занятие намного более приемлемое, чем потрудиться и вырастить собственный хлеб

* * *

Каждый труд должен быть справедливо оплачен, в противном случае он превращается в эксплуатацию

* * *

Как же много пустых и ничтожных идей занимает людей! Сколько глупых обычаев и церемоний изо дня в день выполняется ими и как много при этом от них ускользает действительно важного, нужного, необходимого!

* * *

Люди обычно демонстрируют понятливость и интерес во всем, затрагивающем область их своекорыстных интересов, однако, в большинстве своем, ведут себя обратным образом, когда дело касается общего блага

* * *

Как непросто найти беспристрастное мнение в мире людей! Тем, кто им нравится, они легко прощают все просчеты и находят оправдания порокам. Тем же, кто им не нравится, люди отказывают даже в тех заслугах и достоинствах, которыми те несомненно обладают

* * *

Весь уклад нашей нынешней жизни свидетельствует, что выбор у человечества невелик: либо светлый путь духовно-нравственного самосовершенствования, либо мрак культурной и моральной деградации

* * *

Кто держится надменно с окружающими, тот сеет тернии на собственном пути. Продолжением наглых речей часто служат предсмертные хрипы

* * *

Самый короткий и надежный путь испортить отношения

со многими людьми - рассказать им всю правду о них

* * *

Очень много людей умирают, за всю свою долгую жизнь

не сказав ни единого умного слова и не совершив

ни единого по-настоящему доброго дела.

И при этом они еще сетуют на кратковременность жизни!

* * *

Как же много людей погубило себя, ради глупой забавы

подвергнув опасности жизнь, напрочь забыв о том,

что этот мир - лишь преходящее прибежище

и что они всегда живут на волосок от смерти

* * *

Лучше всю жизнь оставаться в безвестности,

нежели быть трубачом своей собственной славы

или платить за нее совершением гнусных поступков

* * *

Кто видит счастье в обретении материальных благ,

те никогда не смогут стать по-настоящему счастливыми

* * *

Как мало человеку надо, чтобы жить счастливо!

Поэтому, не сотвори себе нужды

* * *

Человечество тянется к звездам, иногда забывая о том,

что стоит по колено в грязи

* * *

Решительное самоосуждение рабов - большая радость для рабовладельцев, ибо их сила заключается в готовности рабов повиноваться. На планете нет более жалких существ, нежели люди, навсегда смирившиеся с рабством. Кто решил стать свободным и начал бороться за лучшую жизнь, тот уже перестал быть рабом, ибо не скованная страхом мысль - чрезвычайно мощное орудие свободы

Вильгельм ВИНДЕЛЬБАНД

Тот пленный герцог, которому предоставлен был выбор быть потопленным в мадере или хересе, вряд ли радовался своей свободе выбора

* * *

Трудно умереть за истину, но еще труднее жить для неё

Георг Фридрих ГЕГЕЛЬ

Искусство имеет своей задачей раскрывать истину в чувственной форме

Халиль Джебран ДЖЕБРАН

Всякий дракон порождает святого Георгия и гибнет от его руки

* * *

Достигнуть зари можно только тропою ночи

* * *

Очень трудно заставить себя говорить. Труднее – заставить себя молчать. Еще труднее – заставить себя думать. Но самое трудное – это заставить себя чувствовать

Дени ДИДРО

Тот, кто рассказывают тебе о чужих недостатках, рассказывает другим о твоих

ЗАРАТУСТРА

Когда ты ешь, давай есть и собакам, даже если они тебя укусят

* * *

Самолюбие - это надутый воздухом шар; если его проколоть, из него вырываются бури

Александр ЗИНОВЬЕВ

Глядя на тех, кто кривляется на политической сцене, хочется лишь плюнуть с отвращением и закрыть глаза, чтобы не видеть

Иван ИЛЬИН

Надо различать истинный политический успех и мнимый. Частный, личный жизненный "успех" тирана есть мнимый успех. Истинный успех есть публичный успех и расцвет народной жизни. И если кто-нибудь удовлетворяется устройством своей личной карьеры и пренебрегает благополучием народа и расцветом его национальной жизни, то он является предателем своего народа и государственным преступником

Иммануил КАНТ

Не принимай благодеяний, без которых ты можешь обойтись

* * *

Тот, кто становится пресмыкающимся, червем,

может ли затем жаловаться, что его раздавили?

* * *

Когда справедливость исчезает, то не остается ничего,

что могло бы придать ценность жизни людей

* * *

Кто отказался от излишеств, тот избавился от лишений

* * *

Большое честолюбие издавна превращало благоразумных в безумцев

* * *

Люди бежали бы друг от друга, если бы видели

один другого в полнейшей откровенности

Томас КАРЛЕЙЛЬ

Я не верю в коллективную мудрость невежественных индивидуумов

КОНФУЦИЙ (Кун-цзы)

Чем строже и безжалостнее ты осудишь себя, тем справедливее и снисходительнее будешь судить других

* * *

Когда исходят лишь из выгоды, то множат злобу

* * *

Страшно не то, что вас обманули или обокрали, страшно,

если вы постоянно помните об этом

* * *

Лишь самые умные и самые глупые не могут измениться

* * *

Когда не ведают далеких дум, то не избегнут близких огорчений

* * *

Безумец жалуется, что люди не знают его, мудрец жалуется, что не знает людей

* * *

Мудрец стыдится своих недостатков, но не стыдится исправить их

* * *

Можно заставить народ следовать принципам справедливости и разума, но невозможно заставить его их понять

* * *

Нетерпимость в малом разрушает великий замысел

* * *

Когда не знаешь слов, то нечем познавать людей

* * *

Строить правильно отношения труднее всего с женщинами и с низкими людьми. Если приблизишь их к себе - они становятся развязными, если удалишь от себя - возненавидят

* * *

Если у тебя не будет дурных мыслей, не будет и дурных поступков

* * *

Кто не может сосредоточиться в себе или увлекается чем-нибудь, тот видя не увидит, слыша не услышит, вкушая не различит вкуса

* * *

Народ можно принудить к послушанию, но его нельзя принудить к знанию

* * *

Как мы можем знать, что такое смерть, когда мы не знаем еще, что такое жизнь?

* * *

Единственная настоящая ошибка - не исправлять своих прошлых ошибок

* * *

Три пути ведут к знанию. Путь размышлений - самый благородный, путь подражания - самый легкий, путь опыта - самый горький

* * *

В древности люди учились для того, чтобы совершенствовать себя. Ныне учатся для того, чтобы удивить других

* * *

Попытайтесь быть хотя бы немного добрее, и вы увидите, что окажетесь не в состоянии совершить дурной поступок

* * *

Посылать людей на войну необученными – значит предавать их

Серен КЬЕРКЕГОР

Люди никогда не пользуются свободой, которая у них есть, но требуют той, которой у них нет: у них есть свобода мысли, они же требуют свободы выражения

* * *

Несчастный - тот, кто отвергнут от самого себя

ЛАО ЦЗЫ (Ли Эр)

Тот, кто знает людей - благоразумен; знающий себя - просвещен; побеждающий людей - силен; побеждающий самого себя - могуществен

* * *

Дело должно соответствовать возможностям,

действие должно соответствовать времени

* * *

Умеющий ходить - не оставляет следов, умеющий говорить - не совершает ошибок, умеющий запирать дверь - не пользуется замками, но запирает их так крепко, что открыть их невозможно

* * *

Истинные слова не бывают приятны. Приятные слова не бывают истинны

* * *

Нет большего несчастья, чем незнание границы своей страсти, и нет большей опасности, чем стремление к приобретению богатств

* * *

Мудр тот, кто имеет знания и делает вид, что не знает.

Глуп тот, кто не имея знания, делает вид, что знает

* * *

Будьте внимательны к своим мыслям - они начало поступков

* * *

Умные не бывают учены; ученые не бывают умны

* * *

Кто сам себя выставляет на свет, тот не блестит

* * *

Когда множатся законы и приказы, растет число воров и разбойников

Моисей МАЙМОНИД

Если ты получаешь доход, не заработавши его,

то кто-нибудь другой зарабатывает его не получая

МЭН ЦЗЫ

Самое ценное в стране – народ, затем уж следует власть,

а наименьшую ценность имеет правитель

Фридрих НИЦШЕ

Раскаиваться - значит прибавлять к совершенной глупости новую

* * *

Всякое добро исходит от зла

Дмитрий ПИСАРЕВ

Сильна наша глупость, и бесчисленны ее убежища;

и у самых умных людей еще отведены для нее уютные уголки

* * *

Ни правительственные распоряжения, ни литературные теории никогда не уничтожат глупых и мелких людей

* * *

Желание высказаться почти всегда бывает сильнее, чем желание чему-нибудь научиться

Карл Раймунд ПОППЕР

Величайшим злоупотреблением деньгами является то,

что за них можно купить политическую власть

* * *

Обожествление власти – один из худших видов человеческого идолопоклонства, пережиток времен угнетения и рабства

Пьер Жозеф ПРУДОН

Действовать - значит сражаться

* * *

Собственность - это кража

Анри Клод де Рувруа СЕН-СИМОН

Нации, так же как индивиды, могут жить лишь двояко:

либо воруя, либо производя

* * *

Простой здравый смысл руководит лучше,

чем ложные научные построения

Яромир СУДАК

Высота сегодняшнего триумфа свидетельствует

о глубине будущего падения

СЮНЬ ЦЗЫ

Заниматься делом – это то, что ненавидят люди;

заслуги и власть – это то, что они любят

* * *

Когда не обращают внимание на критику и похвалу народа и спокойно мирятся с потерей его симпатий –

это недостойный путь управления страной

* * *

Мудрых и способных людей надо выдвигать на должности независимо от их положения; ленивых и неспособных людей нужно немедленно отстранять от должности; главных злодеев нужно казнить, не дожидаясь их перевоспитания; обычных, средних людей нужно воспитывать, не дожидаясь, когда к ним придется применить меры наказания

* * *

Правителя можно сравнить с лодкой, а народ с водой:

вода может нести лодку, а может ее и опрокинуть

Лев ТИХОМИРОВ

Мой совет молодежи: думайте, наблюдайте, учитесь,

не верьте на слово, не поддавайтесь громким фразам.

Примерьте двадцать раз, прежде чем отрежете

Генри Дэвид ТОРО

Человеку невозможно жить честно и в то же время в достатке и уважении

Джузеппе ФЕРРАРИ

Велико лишь то, что долговечно, долговечно лишь то, что справедливо

Уильям ХЭЗЛИТТ

Лишь тот заслуживает памятника, кто в нем не нуждается

* * *

Разум! Когда же кончится столь долгое несовершеннолетие твое!

Петр ЧААДАЕВ

Ничто так не истощает, ничто так не способствует

малодушию, как безумная надежда

Артур ШОПЕНГАУЭР

То, что людьми принято называть судьбою, является в сущности лишь совокупностью учиненных ими глупостей

* * *

Лучше обнаруживать свой ум в молчании, чем в разговорах

* * *

Проповедовать мораль легко, обосновать ее трудно

* * *

Честь - это внешняя совесть, а совесть - это внутренняя честь

Ральф Уолдо ЭМЕРСОН

Годы учат многому, чего дни не знают


Афоризмы деятелей искусства

Гектор БЕРЛИОЗ

Время - великолепный учитель, но, к сожалению, оно убивает своих учеников

Людвиг ван БЕТХОВЕН

Высшим отличием человека является упорство в преодолении

самых жестоких препятствий

Уильям БЛЕЙК

Ты никогда не будешь знать достаточно,

если не будешь знать больше, чем достаточно

Рихард ВАГНЕР

Искусство было всегда прекрасным зеркалом общественного строя

* * *

Искусство перестает быть искусством, как только наше сознание начинает воспринимать его как искусство

Евгений ВАХТАНГОВ

Всякий, кто хочет быть приятным, всегда неприятен тем самым,

что хочет быть приятным

Эжен ДЕЛАКРУА

У большинства людей ум остается запущенной почвой

почти в течение всей жизни

ЛЕОНАРДО да Винчи

Кто не карает зла - тот способствует его совершению

* * *

Жалок тот ученик, который не превосходит своего учителя

* * *

Где умирает надежда, там возникает пустота

* * *

За сладкое приходится горько расплачиваться

* * *

Противник, вскрывающий ваши ошибки, гораздо полезнее,

чем друг, скрывающий их

* * *

Как теплая одежда защищает от стужи, так выдержка защищает от обиды.

Умножай терпение и спокойствие духа, и обида, как бы горька ни была, тебя не коснется

* * *

Живопись - это поэзия, которую видят, а поэзия - это живопись, которую слышат

МИКЕЛАНДЖЕЛО Буонарроти

Делая добро хорошему человеку, мы делаем его еще лучше, но злой от оказываемых ему благодеяний становится еще злее

* * *

Не знаю, что лучше - зло ли, приносящее пользу,

или добро, приносящее вред

Джордж Джин НАТАН

Плохие государственные деятели избираются хорошими гражданами... не участвующими в голосовании

Никола ПУССЕН

То, что стоит сделать, стоит сделать хорошо

Фаина РАНЕВСКАЯ

Есть люди, в которых живет ангел, есть люди, в которых живет дьявол, а есть люди. в которых вообще никто, кроме глистов, не живет

Николай РЕРИХ

Люди различаются на осуждающих и на творящих

Антон РУБИНШТЕЙН

Не забывай делать невозможное, чтобы достигнуть возможного

Петр ЧАЙКОВСКИЙ

Единственное спасение в душевном горе - это работа

Михаил ЧЕХОВ

Руководить - значит служить руководимым,

а не требовать услуг с их стороны

Федор ШАЛЯПИН

Прошлое нельзя просто срубить размашистым ударом топора.

Надо разобраться, что в старом омертвело и принадлежит могиле и что еще живо и достойно жизни

Фредерик ШОПЕН

Вежливостью достигнешь большего, чем насилием

Роберт ШУМАН

Нет ничего худшего, чем когда тебя похвалит негодяй

Автор проекта и составитель - Александр Петров (Россия)

Студия Художественного фонда Александра Петрова (Studio "Alex Petrov Art Fund")

Copyright (С) 2000-2003 by Alexander Petrov (Russia). All right reserved.


Афоризмы ученых

Владимир БЕХТЕРЕВ

Принятие решения без учета последствий - первая степень шизофрении
Томас БРАУН

То, что для одного вера, для другого - безумие
Уолтер БЭДЖОТ

Самое высшее наслаждение - сделать то, чего, по мнению других, вы не можете сделать

Френсис БЭКОН

Сходство обезьяны с человеком делает ее отвратительной

* * *

Истина - дочь времени, а не авторитета

* * *

Если гордость от презрения к другим поднимется до презрения

к самой себе, она станет философией

* * *

Законы подобны паутине: мелкие насекомые в ней

запутываются, большие - никогда

* * *

Нет большего вреда для державы,

чем принимать хитрость за мудрость

* * *

Чем меньше заслуга, тем громче похвала

Норберт ВИНЕР

Мир устроен так, что к власти приходят люди наименее разборчивые в средствах

Василий ДАНИЛЕВСКИЙ

Алкоголь вполне надежное средство, когда требуется поубавить ума

Уильям ДЖЕЙМС

Каждый день или через день заставляй себя проделывать то, чего ты не любишь делать, чтобы час жестокой необходимости, когда он наступит, не захватил тебя врасплох

* * *

Общество деградирует, если не получает импульсов от отдельных личностей; импульс деградирует, если не получает сочувствия от всего общества

Фредерик ЖОЛИО-КЮРИ

Правда путешествует без виз

Василий КЛЮЧЕВСКИЙ

Детальное изучение отдельных органов отучает понимать жизнь всего организма

* * *

Под здравым смыслом всякий разумеет только свой собственный

* * *

Человек - это величайшая скотина в мире

* * *

Мужчина любит обыкновенно женщин, которых уважает;

женщина обыкновенно уважает только мужчин, которых любит.

Поэтому мужчина часто любит женщин, которых не стоит любить, а женщина часто уважает мужчин, которых не стоит уважать

* * *

Есть два рода дураков: одни не понимают того, что обязаны понимать все; другие понимают то, чего не должен понимать никто

* * *

Характер - власть над самим собой, талант - власть над другими

* * *

В правду верят только мошенники, потому что верить можно в то, чего не понимаешь

* * *

Есть люди, которые становятся скотами, как только начинают обращаться с ними, как с людьми

* * *

Быть умным - значит не спрашивать, на что нельзя ответить

* * *

Под свободой совести обыкновенно разумеется свобода от совести

Михаил ЛОМОНОСОВ

Ленивый человек в бесчестном покое сходен с неподвижною болотною водою, которая кроме смраду и презренных гадин, ничего не производит

* * *

Ничто не происходит без достаточного основания

Шарль Луи МОНТЕСКЬЕ

Умный человек чувствует то, что другие только знают

* * *

Всякий человек, обладающий властью, склонен злоупотреблять ею

* * *

Когда человек изо всех сил выискивает средства заставить других бояться его... он прежде всего достигает того, что его начинают ненавидеть

Иван ПАВЛОВ

Только пустые люди не испытывают прекрасного и возвышенного чувства Родины

Блез ПАСКАЛЬ

Как страшно чувствовать, что течение времени уносит все, чем ты обладал

* * *

Человек не ангел и не животное, и несчастье его в том, что, чем больше он стремится уподобляться ангелу,

тем больше превращается в животное

* * *

Люди делятся на праведников, которые считают себя грешниками, и грешников, которые считают себя праведниками

* * *

Чувствительность человека к пустякам и бесчувственность к существенному - какая страшная извращенность

* * *

Существует достаточно света для тех, кто хочет видеть,

и достаточно мрака для тех, кто не хочет

Луи ПАСТЕР

Несчастны те люди, которым все ясно

Макс ПЛАНК

Истина никогда не побеждает. Просто умирают ее противники

Анри ПУАНКАРЕ

Сомневаться во всем и всему верить - две одинаково удобные позиции, которые равно избавляют от необходимости думать

Джон РЕЙ

Взятка входит без стука

* * *

Когда ворона летит, хвост следует за ней

Бенедикт СПИНОЗА

Опыт слишком часто поучает нас, что люди ни над чем так мало не властны, как над языком своим

Василий СУХОМЛИНСКИЙ

Умейте быть снисходительными к человеческим слабостям стариков

* * *

Изнеженные и распущенные индивидуумы формируются тогда, когда в их жизни главенствует единственная радость - радость потребления

* * *

Тот, кто не знает границ своим желаниям, никогда не станет хорошим гражданином

Климент ТИМИРЯЗЕВ

Надо знать обо всем понемножечку, но все о немногом
Жан Анри ФАБР

Дело, суть которого непонятна, вызывает омерзение
Томас ФУЛЛЕР

Тот, кто слизывает мед с крапивы, платит за него слишком дорого

Автор проекта и составитель - Александр Петров (Россия)

Студия Художественного фонда Александра Петрова (Studio "Alex Petrov Art Fund")

Copyright (С) 2000-2003 by Alexander Petrov (Russia). All right reserved.


Цитаты из Библии

Второе послание к Коринфянам

Лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их.

(2 Кор. XI, 13-15)

* * *
Нас почитают обманщиками, но мы верны; мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем.

(2 Кор. VI, 8-10)
Второе послание к Тимофею

Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням.

(2 Тим. III, 4)

Исход

Не внимай пустому слуху, не давай руки твоей

нечестивому, чтоб быть свидетелем неправды.

(Исх. XXIII, 1)

* * *

Не суди превратно тяжбы бедного твоего.

Удаляйся от неправды и не умерщвляй невинного и правого, ибо Я не оправдаю беззаконника. Даров не принимай, ибо дары слепыми делают зрячих и превращают дело правых.

(Исх. XXIII, 6-8)

* * *

Не следуй за большинством на зло, и не решай тяжбы,

отступая по большинству от правды.

(Исх. XXIII, 2)

Книга Иова

Наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!

(Иов. I, 21)

Книга Притчей Соломоновых

Мудрые наследуют славу, а глупые - бесславие.

(Притч. III, 35)

* * *

Не вступай на стезю нечестивых и не ходи по пути злых;

оставь его, не ходи по нему, уклонись от него и пройди мимо; потому что они не заснут, если не сделают зла;

пропадает сон у них, если они не доведут кого до падения;

ибо они едят хлеб беззакония и пьют вино хищения...

Путь же беззаконных - как тьма; они не знают, обо что споткнутся.

(Притч. IV, 14-19)

* * *

Лучше смиряться духом с кроткими, нежели разделять добычу с гордыми.

(Притч. XVI, 19)

* * *

Много замыслов в сердце человека, но состоится

только определенное Господом.

(Притч. XIX, 21)

* * *

Кто затыкает ухо свое от вопля бедного, тот

и сам будет вопить - и не будет услышан.

(Притч. XXI, 13)

* * *

Когда сядешь вкушать пищу с властелином, то тщательно

наблюдай, что перед тобою, и поставь преграду

в гортани твоей, если ты алчен. Не прельщайся

лакомыми яствами его; это - обманчивая пища.

(Притч. XXIII, 1-3)

* * *

В уши глупого не говори, потому что он

презрит разумные слова твои.

(Притч. XXIII, 9)

* * *

При умножении нечестивых умножается беззаконие;

но праведники увидят падение их.

(Притч. XXIX, 18)

* * *

Лучше кусок сухого хлеба, и с ним мир,

нежели дом, полный заколотого скота, с раздором.

(Притч. XVII, 1)

* * *

Предай Господу дела твои, и предприятия твои совершатся.

(Притч. XVI, 3)

* * *

Кто за добро воздает злом, от дома того не отойдет зло.

(Притч. XVII, 13)

Книга Екклезиаста

Не будь слишком строг, и не выставляй себя

слишком мудрым; зачем тебе губить себя?

(Еккл. VII, 16)

* * *

Не скоро совершается суд над худыми делами;

от этого и не страшится сердце сынов

человеческих делать зло.

(Еккл. VIII, 11)

* * *

Не говори: "отчего это прежние дни лучше нынешних?",

потому что не от мудрости ты спрашиваешь об этом.

(Еккл. VII, 10)

* * *

Не будь духом твоим поспешен на гнев, потому

что гнев гнездится в сердце глупых.

(Еккл. VII, 9)

* * *

Во многой мудрости много печали, и кто умножает познания умножает скорбь.

(Еккл. I, 18)

* * *

Род проходит и род приходит, а земля пребывает во веки.

Восходит солнце, и заходит солнце, и спешит к месту своему, где оно восходит...

Все реки текут в море, но море не переполняется: к тому месту, откуда реки текут, они возвращаются, чтобы опять течь...

Что было, то и будет, и что делалось, то и будет делаться,

и нет ничего нового под солнцем...

Нет памяти о прежнем; да и о том, что будет, не останется

памяти у тех, которые будут после.

(Еккл. I, 4-11)

* * *

Нет ничего лучше, как наслаждаться человеку делами своими: потому что это - доля его; ибо кто приведет его посмотреть на то, что будет после него?

(Еккл. III, 22)

* * *

Кто находится между живыми, тому еще есть надежда.

так как и псу живому лучше, нежели мертвому льву.

(Еккл. IX, 4)

* * *

Не проворным достается успешный бег, не храбрым - победа, не мудрым - хлеб, и не у разумных - богатство, и не искусным - благорасположение, но время и случай для всех их.

(Еккл. IX, 11)

Книга Премудрости Иисуса, сына Сирахова

Строящий дом свой на чужие деньги - то же, что

собирающий камни для своей могилы.

(Сир. XXI, 9)

* * *

Если подуешь на искру, она разгорится,

а если плюнешь на нее, угаснет: то и другое

выходит из уст твоих.

(Сир. XXVIII, 14)

* * *

Доколе ты жив и дыхание в тебе, не заменяй

себя никем; ибо лучше, чтобы дети просили тебя,

нежели тебе смотреть в руки сыновей твоих.

(Сир. XXXIII, 21-22)

* * *

Не выдумывай лжи на брата твоего, и не делай

того же против друга. Не желай говорить

какую бы то ни было ложь; ибо повторение

ее не послужит ко благу.

(Сир. VII, 12-13)

* * *

Не пренебрегай человека в старости его, ибо и мы

стареем. Не радуйся смерти человека, хотя бы он был

самый враждебный тебе: помни, что все мы умрем.

(Сир. VIII, 7-8)

* * *

Наушник оскверняет свою душу и будет

ненавидим везде, где только жить будет.

(Сир. XXI, 31)

* * *

Кто роет яму, сам упадет в нее, и кто

ставит сеть, сам будет уловлен ею.

(Сир. XXVII, 29)

* * *

Не давай воде выхода, ни злой жене - власти; если она не ходит под рукою твоею, то отсеки ее от плоти твоей.

(Сир. XXV, 28,29)

* * *

Не делай зла, и тебя не постигнет зло; удаляйся

от неправды, и она уклонится от тебя.

(Сир. VII, 1,2)

* * *

В о время сытости вспоминай о времени голода,

и во дни богатства - о бедности и нужде.

(Сир. XVIII, 25)

* * *

Не завидуй славе грешника, ибо не знаешь,

какой будет конец его.

(Сир. IX, 14)

* * *

Не будь навязчив, чтобы не оттолкнули тебя,

и не слишком удаляйся, чтобы не забыли о тебе.

(Сир. XIII, 13)

* * *

При чужом не делай тайного, ибо не знаешь, что он сделает. Не открывай всякому человеку твоего сердца,

чтобы он дурно не отблагодарил тебя.

(Сир. VIII, 21,22)

* * *

Каков правитель народа, таковы и служащие при нем.

(Сир. X, 2)

Книга пророка Иеремии

Безумствует человек в своем знании.

(Иер. X, 14)
Книга пророка Исаии

Злодеи злодействуют, и злодействуют злодеи злодейски...
(Ис. XXIV, 16)
Первое послание к Коринфянам

Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною. Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое
(1 Кор. VI, 12-13)
Псалтирь

Сеявшие со слезами будут пожинать с радостью.

(Пс. CXXV, 5)

* * *

Не ревнуй злодеям, не завидуй делающим беззаконие, ибо они, как трава, скоро будут подкошены и, как зеленеющий злак, увянут.

(Пс. XXXVI, 1-2)

* * *

Нечестивый злоумышляет против праведника и скрежещет на него зубами своими: Господь же посмевается над ним, ибо видит, что приходит день его. Нечестивые обнажают меч и натягивают лук свой, чтобы низложить бедного и нищего, чтобы пронзить идущих прямым путем: меч их войдет в их же сердце, и луки их сокрушатся.

(Пс. XXXVI, 12-15)

* * *

Что хвалишься злодейством, сильный? ... ты любишь больше зло, нежели добро, больше ложь, нежели говорить правду; ты любишь всякие гибельные речи, язык коварный: за то Бог сокрушит тебя вконец, изринет тебя и исторгнет тебя из жилища [твоего] и корень твой из земли живых. Увидят праведники и убоятся, посмеются над ним [и скажут]: "вот человек, который не в Боге полагал крепость свою, а надеялся на множество богатства своего, укреплялся в злодействе своем". (Пс. LI, 3-9)

* * *

Возложи на Господа заботы твои, и Он поддержит тебя.

Никогда не даст Он поколебаться праведнику.

(Пс. LIV, 23)

Святое Евангелие от Матфея

Кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится.

(Матф. XXIII, 12)

* * *

Просите, и дано будет вам; ищите и найдете;

стучите и отворят вам; ибо всякий просящий получает,

и ищущий находит, и стучащему отворят.

(Матф. VII, 7,8)

* * *

Берегитесь лжепророков, которые приходят к вам

в овечьей одежде, а внутри суть волки хищные.

(Матф. VII, 15)

* * *

Не судите, да не судимы будете, ибо каким судом

судите, таким будете судимы; и какою мерою

мерите, такою и вам будут мерить.

(Матф. VII, 1,2)

* * *

Не давайте святыни псам и не бросайте жемчуга

вашего перед свиньями, чтобы они не попрали

его ногами своими.

(Матф. VII, 6)

* * *

Говорят Ему ученики Его: если такова обязанность

человека к жене, то лучше не жениться.

Он же сказал им: не все вмещают слово сие, но кому дано. Ибо есть скопцы, которые из чрева матернего родились так, и есть скопцы, которые сделали себя сами скопцами для царства небесного. Кто может вместить, да вместит.

(Матф. XIX, 10-12)

* * *

Блаженны, изгнанные за правду, ибо их есть Царство Небесное.

(Матф. V, 10)

* * *

За всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдаешься,

и от слов своих осудишься (Матф. XII, 36-37)

* * *

Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и мамоне.

(Матф. VI, 24)

* * *

Не хлебом одним будет жить человек,

но всяким словом, исходящим из уст Божиих.

(Матф. IV, 4)

* * *

И враги человеку - домашние его (Матф. X, 36)

* * *

Не то, что входит в уста оскверняет человека;

но то, что выходит из уст, оскверняет человека

(Матф. XV, 11)

Святое Евангелие от Марка

Если царство разделится само в себе, не может устоять царство то; и если дом разделится сам в себе, не может устоять дом тот.

(Мк. III, 24-25)

* * *

Никто, войдя в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, и тогда расхитит дом его.

(Мк. III, 27)

* * *

Восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вы же берегитесь... (Мк. 13, 22-23)

Святое Евангелие от Луки

Кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь.

(Лк. VIII, 18)

* * *

Нет ничего тайного, что не сделалось бы явным,

ни сокровенного, что не сделалось бы

известным и не обнаружилось бы.

(Лк. VIII, 17)

* * *

Никакой пророк не принимается в своем отечестве.

(Лк. V, 24)

* * *

Много званых, но мало избранных.

(Лк. XIV, 24)

* * *

Горе вам, смеющиеся ныне! Ибо восплачете и возрыдаете (Лк. VI,25)

* * *

Терпением вашим спасайте души ваши.

(Лк. XXI, 19)

Святое Евангелие от Иоанна

В начале было Слово, и Слово было у Бога, и Слово было Бог. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть.

(Ин. I, 1)

* * *

И свет во тьме светит, и тьма не объяла его

(Ин. I, 5)

Соборное послание Святого апостола Иакова

Кто не согрешает в слове, тот человек совершенный,

могущий обуздать и все тело.

(Иак. III, 2)

* * *

Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы? Так и вера, если не имеет дел, мертва сама по себе.

(Иак. II, 15-17)

* * *

Всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим, а язык укротить никто из людей не может: это неудержимое зло; он исполнен смертоносного яда.

(Иак. III, 7-8)

* * *

Сомневающийся подобен морской волне,

ветром поднимаемой и развеваемой.

(Иак. I, 6)

* * *

Язык - небольшой член, но много делает...

Он исполнен смертоносного яда. Им благословляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию. Из тех же уст исходит благословение и проклятие: не должно, братия мои, сему так быть. Течет ли из одного отверстия источника сладкая и горькая вода? (Иак. III, 5, 8-12)

* * *

Бог гордым противится, а смиренным дает благодать.

(Иак. IV, 7)

Первое соборное послание Святого апостола Иоанна Богослова

В любви нет страха, но совершенная любовь изгоняет

страх, потому что в страхе есть мучение.

Боящийся несовершен в любви.

(1 посл.Иоан. IV, 18)

* * *

Кто говорит: я люблю Бога, а брата своего ненавидит,

тот лжец, ибо не любящий брата своего, которого видит,

как может любить Бога, которого не видит?

(1 посл.Иоан. IV, 20)


Афоризмы деятелей церкви

Св. князь АЛЕКСАНДР Невский

Не в силе Бог, а в правде

Св. АНТОНИЙ Великий

Мужество есть твердость в истине

* * *

Когда ветер дует спокойно, всякий мореплаватель может высоко мнить о себе и хвалиться. Но только при внезапной перемене ветров проявляется искусство опытных кормчих

Св. ВАСИЛИЙ Великий

Не слова вызывают боль, но нас оскорбившая наглость и надменность

* * *

Зло есть лишение добра. Сотворен глаз, а слепота произошла от потери глаза

* * *

Не великие дела угодны Богу, а великая любовь, с какою они делаются. Нет ничего великого, когда мало любят, и нет ничего малого, когда любят много

* * *

Живущему добродетельно невозможно быть всеми почитаемым

* * *

Как вы будете держать детей своих в порядке, когда сами ведете беспорядочную жизнь?

* * *

Отложив скорбь о том, чего у вас нет, научимся воздавать благодарность за то, что есть

* * *

Люди, сильно предавшиеся житейским попечениям, подобно откормленным птицам, понапрасну имея у себя крылья, влачатся по земле вместе с скотами

* * *

Чрево—самый неверный в договорах союзник. Это—ничего не сберегающая кладовая. Если многое в него вложено, то вред в себе удерживает, а вложенного не сохраняет

* * *

Берегитесь измерять пост простыми воздержанием от пищи. Tе, которые воздерживаются от пищи, а ведут себя дурно, уподобляются диаволу, который, хотя ничего не ест, однако ж не перестает грешить

* * *

Трем лицам пакостит клеветник:

оклеветанному, слушающему и самому себе

* * *

Не слова вызывают боль, но нас оскорбившая наглость и надменность

* * *

Сверх меры полагается спать мертвым, а не живым

ГРИГОРИЙ Богослов

Надо побольше небылиц, чтобы производить впечатление на толпу. Чем меньше она понимает, тем больше она восхищается

* * *

И от милостыни подавай другим милостыню

* * *

Никогда не делай ничего постыдного, хотя оно нравится многим, и не оставляй доброго дела, хотя оно и ненавистно порочным

* * *

Всего легче обманывать самого себя и, надмеваясь пустою славою, почитать себя чем-то, будучи ничем

* * *

Пугливый муж пугливые мысли имеет

* * *

Чем менее считают себя грешными, тем бывают грешнее

* * *

Бог творит все как хочет, а человек — как может

* * *

В печали не теряй надежды на благоденствие, и при успешном течении дел жди печали

* * *

Не возносись высоко, чтобы не пасть глубоко

* * *

Не смешон ли стал бы для тебя ворон... если бы он, окрасившись белым, стал представлять из себя лебедя?.. И если человек низких нравов величается благородством, заслужит ли он уважение?

* * *

Изрекать могут многие - понимают не все

* * *

Не суди по виду, суди по делам

Св. ДАНИИЛ Заточник

Как псам и свиньям не надо злата и серебра,

так глупому - мудрых слов

* * *

Мертвеца не рассмешишь, а глупого не научишь

* * *

Девица губит красоту свою блудом, а мужчина мужество - воровством

Св. ДИМИТРИЙ Ростовский

Лучше, чтобы подчиненные любили тебя, нежели боялись; потому что от боязни рождается ложь и лицемерю, а от любви — истина и усердие

* * *

Не прельщайся чужим добром. ибо и свое скоро оставишь

* * *

Не увлекайся славою, чтобы тебе не обмануться своим благополучием, как часто обманываются ступающие на весенний лед

* * *

Весьма опасен необузданный конь для ездока; так и душе твоей опасна плоть, когда она необуздана разумом и воздержанием

* * *

Не смотри на чужие грехи, а смотри на свои злые дела; ибо не за первые будешь судим, но за себя непременно дашь ответа

Apхиепископ Нижегородский ИАКОВ

Как печь без огня не может быть теплою: так и человек, чуждый Бога, не имеющий в себе Бога, не может иметь любви к ближним

Свят. ИГНАТИЙ Брянчанинов

Без величайшего наблюдения над собой невозможно преуспеть ни в одной добродетели

Apхиепископ Херсонский ИННОКЕНТИЙ

Слава—один пустой дым, могущий заслепить на время глаза, но нисколько не стоющий того, чтобы гоняться за ним всю жизнь

* * *

Стремление к возвышению есть вместе стремление к унижению

Св. ИОАНН Богослов

Истина всегда одна, а ложь многолика

* * *

Безмолвное дело лучше бесполезного слова

Священномученик ИОАНН Восторгов

Государство, отступившее от Церкви, погибнет, как погибла Византия. Народ, отошедший от чистоты Православия, будет отдан в рабство нечестивым, как это и случилось с тем же Византийским Царством. До Неба вознесенная за свое Православие и верность Церкви, то есть Христу, она до ада низринется. Так погибнет и наша Россия...

Св. ИОАНН Дамаскин

Лучше по огню и по змеям ходить, чем жить со злыми советчиками

* * *

Многие сильные побеждены бывают немощными

* * *

Хоть сколько мажь медом горький плод, не переменит он своей горечи в сладость

* * *

Из мудрых никто не осмелится на следующие три вещи: к царям приближаться, пить яд для пробы, вверять тайну женщине

* * *

Кто останется невредим, служа царям и приближаясь к ним? Властители похожи на скверную блудницу, которая сходится со многими мужчинами

* * *

Не обличай безумного, чтобы не возненавидел он тебя

* * *

Всякий, кто строит козни против ближнего своего,

упадет в ров, который вырыл

* * *

Алчная душа всем злым делам начало

Свт. ИОАНН Златоуст

Где слава, там и зависть; где зависть, там клевета и козни

* * *

Сластолюбие заставляет нас делать то, о чем не смеем и говорить

* * *

Не будем желать лишнего; будем довольны малым, — и мы всегда будем богаты

* * *

Благородство — не в знатности предков, но в безпорочности нравов

* * *

Лихоимец несчастнейшую жизнь проводит, всегда пребывая в страхе и печали: в страхе — ради того, что имеет, а в печали — ради того, чего еще не имеет

* * *

Ничто так не смущает чистоты ума, и красоты, и мудрости, как гнев беспричинный, громким ревом вокруг разнесенный

* * *

Лучше хлеб с солью в покое и без печали,

чем множество блюд многоценных в печали и горе

Преп. ИОАНН Лествичник

Гордость есть крайнее убожество души, которая мечтает о себе, что она богата, и, находясь во тьме, думает, что она во свете

* * *

Гордый подобен яблоку, внутри сгнившему, а снаружи блестящему красотою

* * *

Тщеславие весьма удобно прививается к естественным дарованиям, и через них нередко низвергает в пагубу несчастных рабов своих

Св. прав. ИОАНН Кронштадтский

Я предвижу восстановление мощной России, ещё более сильной и могучей. На костях вот таких мучеников, помни, как на крепком фундаменте, будет воздвигнута Русь новая, - по старому образцу; крепкая своей верою во Христа Бога и во Святую Троицу! И будет по завету Святого Князя Владимира - как единая Церковь! Перестали понимать русские люди, что такое Русь: она есть подножие Престола Господня! Русский человек должен понять это и благодарить Бога за то, что он русский

* * *

Безумны и жалки интеллигенты наши. Они утратили по своему легкомыслию и недомыслию веру отцов своих, веру эту твердую опору жизни нашей во всех скорбях и бедах, этот якорь твердый и верный, на котором незыблемо держится жизнь наша среди бурь житейских и Отечество наше

* * *

Всякое царство, разделившееся само в себе, опустеет, говорит Господь, и всякий город или дом, разделившийся сам в себе, не устоит (Мф. 15, 55).

Если в России так пойдут дела, и безбожники и анархисты — безумцы не будут подвержены праведной каре закона, и если Россия не очистится от множества плевел, то она опустеет, как древние царства и города, стертые правосудием Божиим с лица земли за свое безбожие и за свои беззакония (Вавилонское, Ассирийское, Египетское, Греческо-Македонское)

* * *

Держись же, Россия, твердо веры твоей, и Церкви, и Царя
Православного, если хочешь быть непоколебимой людьми неверия, безначалия и не хочешь лишиться царства и Царя Православного.
А если отойдешь от твоей веры, как уже отпали от нее многие интеллигенты, то не будешь уже Россией или Русью Святой, а сбродом всяких иноверцев, стремящихся истребить друг друга.
И если не будет покаяния у русского народа, - конец мира близок. Бог отнимет от него благочестивого Царя и пошлет бич в лице нечестивых, жестоких, самозваных правителей, которые зальют всю землю кровью и слезами...

* * *

Ты читаешь романы, журналы, газеты, и в них прочитываешь немало пустых речей. С Богом ли ты бываешь в это время или нет? Конечно, не с Богом, ибо Бог не бывает в суете земной; значит, ты против Бога, а это грех. Собираешь ли ты благодать Божию, читая (или слушая) пустое разглагольствование? Нет, а расточаешь благодать, которую ты приобрел, если только приобрел, в молитве, в богомыслии или в чтении слова Божия и книг душеспасительных, или в благочестивой беседе, или в добрых делах. А это грех

Митрополит Санкт-Петербургский и Ладожский ИОАНН (Снычев)

Русские люди, думайте! Храните верность своему промыслительному призванию Народа-Богоносца. Слово Божие учит нас: "Будь верен до смерти, и дам тебе венец жизни" (Откр. 2; 10). Соображайте, смотрите вокруг, учитесь отличать друзей от врагов, истину от лжи. Не дайте обмануть себя в который уже раз. Разве малую цену мы заплатили за свою доверчивость и неразумие? Помните: судьба Земли Русской - в ваших руках!

Св. преп. ИОСИФ Волоцкий

Грешника и еретика все равно как убить — руками или молитвой

Преп. ИСААК Сирский

Даже самое совершенство совершенных не совершенно

Авва ИСАЙЯ

Если красота телесная прельщает сердце твое, то помысли, в каков она обратится смрад, — и успокоишься

* * *

Как ржа снедает железо, так честолюбие снедает сердце человеческое

* * *

Если влечет тебя похотение вкусной и многой пищи, вспомни смрад, происходящий от ней,—и успокоишься

* * *

Тяжкое состояние, когда на устах святость, а в сердце беззаконие и злоба!

Св. МАКАРИЙ Великий

Худое слово и добрых делает худыми, а слово доброе к худых делает добрыми

Преп. МАКАРИЙ Оптинский

На вопрос ваш, в чем состоит счастливая жизнь, в блеске ли, славе и богатстве, или в тихой, мирной, семейной жизни, скажу, что я согласен с последним, да еще прибавлю: жизнь, проходимая с неукоризненною совестью и со смирением, доставляет мир. спокойствие и истинное счастие. А богатство, честь, слава и высокое достоинство нередко бывают причиною многих грехов, и ненадежно это счастие
Святитель НИКОЛАЙ Сербский

Время - птица, украшающая тебя пестрыми перьями, но когда-то она улетит и унесет их. И если твоя душа слишком привяжется к перьям,

как же безобразна будет её нагота!

* * *

О трех предметах не спеши рассуждать:

о Боге, пока не утвердишься в вере;
о чужих грехах, пока не вспомнишь о своих;

и о грядущем дне, пока не увидишь рассвета

* * *

Нетрудно научить животное, нетрудно научить простеца, но как тяжело научить того, кто, будучи невеждой, уже стал учителем!

* * *

Как яблоня не может плодоносить, прежде чем не отцветет, так и человек не сможет принести плода духовного, пока не стряхнет с себя внешние наряды и украшения

* * *

Анализ убивает любовь. Потому наука - холодит. Потому говорят не о красоте знания, а о пользе его. Любящий никогда не спрашивает о возрасте, происхождении и благосостоянии своей возлюбленной. И одухотворенная душа, то есть воспламененная любовью к Богу, отнюдь не соглашается на "анализирование" Бога. Любовь изгоняет рассудок, как бесполезного соглядатая. Но зато соединяет воедино три луча - ум, сердце и душу - и возжигает их в одну свечу

* * *

О каком зле люди говорят с особенным удовольствием? -

О чужих грехах и своих победах

* * *

Люди, не способные владеть своим сердцем,

еще менее способны владеть языком.

Люди, не умеющие хранить мир в своем сердце,

не сумеют сохранить его в государстве.

Люди, не видящие мир в себе, не увидят свое место в мире.
Люди, не способные к соучастию в чужом горе,

еще менее способны к соучастию в чужой радости
Преп. НИЛ Синайский

Истинная добродетель не ищет людской похвалы и не услаждается почестию - этою материю зол

* * *

Гнушайся плотолюбивых помыслов, потому что и тело растлевают, и душу оскверняют

* * *

Подойди лучше к горящему огню, нежели к юной женщине, когда и сам ты юн, потому что, приблизившись к огню и почувствовав боль, тотчас отскочишь прочь, — а разнежась от женских речей, не вдруг отойдешь

* * *

Да не услаждают тебя земные веселости, который временны; это — уда, как рыбу, приманивающая и уловляющая душу

* * *

Не продавай будущей славы за похвалу, ничего не стоющую

* * *

Щади язык: он часто произносит то, что лучше было бы утаить

Св. ПЕТР Дамаскин

Никакая страсть не ненавистна столько, как гордость, и никакая не заслуживаешь столько осмеяния, как сребролюбие

Митрополит СЕРАФИМ (Чичагов)

Все, желающие жить благочестиво во Христе Иисусе, будут гонимы,- говорит святой апостол (2 Тим. 3, 12). Следовательно, гонимы будут все истинные христиане до скончания века, будут страдать от скорбей, печали, искушений, клеветы и бедствий. Поэтому пусть никто из находящихся в борьбе не ищет покоя, не предается наслаждениям. Настоящее время есть время борьбы, сражения, скорбей, воздыханий, есть поприще подвигов. Время покоя будет после, а теперь - время усилий и трудов

Авва СИЛУАН

Горе тому человеку, у которого имя знаменитее дел его

Святитель ТИХОН Задонский

Никто так не вредит обществу, как лихоимцы. От них оно более стонет, воздыхает и изнемогает, нежели от иноплеменных врагов

* * *

Многие хотят знать, что делается в чужих странах, а что в своей душе находится, не ищут

* * *

Как с высокой горы рассматривающие долину часто не видят находящихся в ней рвов, ям, текущих по ним нечистот, так случается и с высокоумными. Они, смотря на себя свысока, видят только поверхность свою, а отвратительных нечистот сердца своего, часто тайных, но не менее оттого безобразных и гнусных, не видят

* * *

Первый признак мудрости - сознавать свои погрешности

* * *

Познание себя и своей греховности есть начало спасения, потому что познание своей бедности приводит к исканию способа, дабы избавиться от беды

* * *

Что пользы вне себя много знать, но себя самого не знать

* * *

Надобно прежде научиться управлять собою, а потом уже другими

* * *

Нет благочестивой душе в мире сем истинного дома и отечества, но везде изгнание и ссылка

* * *

Кто в праздности живет, тот непрестанно грешит

* * *

Недостоен тот чести, кто ищет чести

* * *

Нет славнейшей победы — победить самого себя

* * *

Как слова сказанного возвратить, так и времени потерянного сыскать невозможно

* * *

Угашай искру, пока в пламень не возросла, и убивай врага, пока он мал

* * *

Внешнее, видимое благочестие без внутреннего есть лицемерие н обман

* * *

Разум и добрая совесть нужны христианину начальнику. Без разума начальник будет, как слепой, заблуждаться, без доброй совести будет разорять, а не созидать общество. Честь изменяет нрав человеческий, но редко к лучшему. Многие были бы святыми, если бы не были в чести. Подумай об этом, христианин, и не берись за тяжесть выше твоей силы

* * *

Ум, помраченный похотью мира,

не может вместить просвещения Божиего

Святой ФЕОДОСИЙ Печерский

Живите мирно не только с друзьями, но и с врагами, но только со своими врагами, а не с врагами Божиими

Святитель ФЕОФАН Затворник

Надо уметь разделять себя на самого себя и врага, кроющегося во мне

* * *

Когда же ослабеют или изменятся начала: Православие, Самодержавие и Народность, русский народ перестанет быть русским. Он потеряет тогда свое священное трехцветное знамя!.. Плодом сего будет разномыслие: всякий о всем судит по своему, самовластие: всякий сам себе царь, и естественно после того, как у всякого стал свой ум царь в голове, разъединение и врозь – устремление сил: всякий о себе, и никто о других. Когда войдет все сие в жизнь и начнет быть преобладающим явлением, тогда начнется разложение, расстройство и уничтожение государственного тела

Митрополит Московский ФИЛАРЕТ

Надобно наблюдать, чтобы истина чрезмерною строгости не изгнала милости, чтобы милость излишним снисхождением не уклонилась от истины

* * *

Избирайте не того, кто ищет должности, но кого должность ищет

* * *

Награда не заслужившему есть не столько милость одному, сколько несправедливость против многих

* * *

Дети, забытые родителями во время воспитания, взаимно забывают их после воспитания

* * *

Дела говорят сильнее слов

* * *

Не иноплеменное наставление производит добрых сынов отечества

* * *

Искусство все превращать в золото отнюдь не так важно, как искусство превращать мертвое золото в живую и от смерти избавляющую добродетель

* * *

Говори всегда правду с точностию и без уклончивости: и твоему простому слову будут верить, как клятве

* * *

Памятуй бывшее; положись на Господа в будущем; употребляй во благо настоящее

* * *

Любите врагов ваших, гнушайтесь врагами Божиими, поражайте врагов Отечества

Apхиепископ Черниговский ФИЛАРЕТ

Дух времени—дух лжи и обмана. Ныне он хвалит то, завтра другое; над правилами и мыслями, которые считал он образцовыми за пять лет пред сим, смеется он ныне, а спустя другие пять лет, если не прежде, станет смяться над теми, от которых в восторга ныне

* * *

Кто ищет угодить миpy, тот не может угодить Богу

* * *

Ленивая и праздная жизнь тоже, что праздная и невозделанная нива, на которой не растет ничего, кроме трав негодных

* * *

Сердце человеческое не может быть праздным; душа наша не может быть без дел. Если не занят ум святыми мыслями: он занимается мыслями пустыми или вредными. Если не занято сердце ощущениями чистыми, небесными; оно дышет чувствованиями нечистыми, мутными, плотскими. Если не стремится воля к небу, к выполнению святой воли Божией: она идет путем греxa, к аду


КОЛЛЕКЦИЯ ВЕЛИКИХ АФОРИЗМОВ

Новые поступления Избранные ссылки

Сайт содержит музыкальные файлы формата MIDI.

Включите колонки

В Интернете есть множество сайтов, где собраны тысячи афоризмов. Изданы огромными тиражами десятки аналогичных сборников. Кажется, тематика эта исчерпана всерьез и надолго. И все же...

Наверняка, взяв в руки толстый сборник, или открыв сайт с тысячами афоризмов, вы, лениво полистав, тотчас же их закрывали. А если этого не делали, то теряли долгие часы, извлекая из массива информации именно то, ради чего вы эти сборники открывали...

В течение многих лет мы собирали афоризмы, но не просто афоризмы, а те, которые были созвучны нашим мироощущениям, переживаемому временному моменту, которые несколькими словами максимально точно выражали суть проблемы. И, обладая коллекцией почти в 20 тыс. афоризмов, мы выделили в особую папку те афоризмы, которые можно рассматривать как великие мысли великих людей. Таких цитат набралось пока всего немногим более тысячи.

Предлагаем Вашему вниманию эту коллекцию. Почитайте и вы увидите, как современны мысли великих...

Дата последнего обновления - 14 октября 2004 г.


Избранные ссылки

www.wtr.ru/aphorism | "Афорикон". Коллекция афоризмов, законов Мэрфи, интересных цитат, пословиц и поговорок и многого другого. На наш взгляд самый интересный сайт в этой категории. Содержит свыше 5000 афоризмов
www.magnet.ru/aphorism | Неплохая подборка афоризмов (около 2500 штук)
private.peterlink.ru/klot/af | "Винегрет". Большой сайт афоризмов
www.aphorism.ru | Афоризмы (мудрость поколений). Огромный сайт афоризмов - 10500 штук. Но, к сожалению, количество вступило в противоречие с качеством - много слабых и неинтересных афоризмов.
www.hella.ru/anecdot | Афоризмы и анекдоты


Новые поступления

7 июня 2004 года

Константин АКСАКОВ

Всеобщее развращение или ослабление нравственных начал в обществе дошло до огромных размеров. Взяточничество и чиновный организованный грабеж - страшны

Геворг БАШИНДЖАГЯН

Это "новаторство" в живописи, пришедшее с Запада, нашло благоприятную среду, привлекая к себе легковерных и ленивых невежд. Механически повторяемое пустословие, что "наше искусство - искусство будущего и будет понято только через двести лет", очень выгодно для каждой бездарности, которая мечтает без способностей добиться славы

Василий БЕЛОВ

Иностранными же непонятными для других названиями очень любят пользоваться убогие от природы, либо ленивые, либо в чем-то ущемленные труженики. Таким способом они как бы отделяются от других и самоутверждаются

Фрэнсис БЭКОН

Возможность украсть создает вора

* * *
Кто проявляет жалость к врагу, безжалостен к самому себе

* * *
Ковыляющий по прямой дороге опередит бегущего, который сбился с пути

* * *
Деньги - как навоз: если их не разбрасывать, от них будет мало толку

* * *
Зависть не знает выходных

* * *
Человек и впрямь похож на обезьяну: чем выше он залезает, тем больше демонстрирует свою задницу

Александр ВАМПИЛОВ

Не ищите подлецов. Подлости совершают хорошие люди

Викентий ВЕРЕСАЕВ

В жизнь нужно входить не веселым гулякою, как в приятную рощу, а с благоговейным трепетом, как в священный лес, полный жизни и тайны

Петр ВЯЗЕМСКИЙ

Случается - хорошее, а плохое - сбывается

Валерий ГАВРИЛИН

Россия - единственная страна, гражданин которой может сказать, что он как чужой в своем Отечестве - так хорошо у нас иностранцам и так плохо своим

* * *
Безоглядная модернизация жизни, безумный отход от традиций с каждым веком увеличивают число неприкаянных, выброшенных из круга жизни людей, не сумевших приспособиться. И они станут могильщиками прогресса

* * *
Чтобы сесть на коня, достаточно иметь задницу. А чтобы на нем удержаться - надо иметь еще и голову

* * *
Интеллигент в рыночных условиях подобен домашнему псу, прижившемуся в волчьей стае, - он не боится людей, презирает все человеческое

* * *
Пока государство будет подкупать своих граждан только обещаниями благоденствия - на земле не будет покоя. Лучшее из всего, чему можно научить людей, - бережливое отношение к вещам и скромность в потребностях

Николай ГОГОЛЬ

Постойте же, придет время, будет время, узнаете вы, что такое Православная Русская Вера! Уже и теперь чуют дальние и близкие народы: подымается из Русской земли свой Царь, и не будет в мире силы, которая бы не покорилась ему!

* * *
Кто уж кулак, тому не разогнуться в ладонь

* * *
Как ни глупы слова дурака, а иногда бывают они достаточны, чтобы смутить умного человека

* * *
Нет слова, которое было бы так замашисто, бойко, так вырывалось бы из-под самого сердца, так бы кипело и животрепетало, как метко сказанное русское слово

Максим ГОРЬКИЙ (Алексей ПЕШКОВ)

Чем больше человек вкусил горького, тем свирепее жаждет он сладкого

* * *
Ум имей хоть маленький, да свой

* * *
Несчастье большинства людей в том, что они считают себя способными на большее, чем могут

Александр ГРИБОЕДОВ

Где, укажите нам, отечества отцы,
Которых мы должны принять за образцы?
Не эти ли, грабительством богаты?
Защиту от суда в друзьях нашли, в родстве,
Великолепные соорудя палаты,
Где разливаются в пирах и мотовстве?

* * *
Кому в Москве не зажимали рты
Обеды, ужины и танцы?

ИВАН IV Грозный

Бог скорее простит удавившегося, чем погибшего ради тщеславия

Иван ИЛЬИН

Европе не нужна правда о России, ей нужна удобная о ней неправда. Европейцам нужна дурная Россия: варварская, чтобы “цивилизовать ее по своему”, угрожающая своими размерами, чтобы ее можно было расчленить, — реакционная, чтобы оправдать для нее революцию и требовать для нее республики, — религиозно-разлагающаяся, чтобы вломиться в нее с пропагандой реформации или католицизма, — хозяйственно-несостоятельная, чтобы претендовать на ее сырье или по крайней мере на выгодные торговые договоры и концессии

Василий КЛЮЧЕВСКИЙ

Простейший способ не нуждаться в деньгах - не получать больше, чем нужно, а проживать меньше, чем можно

* * *
Великая идея в дурной среде извращается в ряд нелепостей

Франсуа де ЛАРОШФУКО

Ссоры не продолжались бы так долго, если бы виновата была
только одна сторона

Константин ЛЕОНТЬЕВ

Не ужасно ли и не обидно ли было бы думать, что Моисей восходил на Синай, что эллины строили свои изящные акрополи, римляне вели Пунические войны, что гениальный красавец Александр в пернатом каком-нибудь шлеме переходил Граник и бился под Арбелами, что апостолы проповедовали, мученики страдали, поэты пели, живописцы писали и рыцари блистали на турнирах для того только, чтобы французский, немецкий или русский буржуа в безобразной и комической своей одежде благодушествовал бы „индивидуально“ или „коллективно“ на развалинах всего этого прошлого величия?

* * *
Мы прожили много, сотворили духом мало и стоим у какого-то страшного предела

Василий РОЗАНОВ

Посмотришь на русского человека острым глазком… Посмотрит он на тебя острым глазком… И все понятно. И не надо никаких слов. Вот чего нельзя с иностранцем

Михаил САЛТЫКОВ-ЩЕДРИН

Ничем не ограниченное воображение создает мнимую действительность

* * *
Есть легионы сорванцов, у которых на языке "государство", а в мыслях - пирог с казенной начинкой

* * *
Горе тому граду, в котором и улица, и кабаки безнужно скулят о том, что собственность священна! Наверное, в граде сем имеет произойти неслыханнейшее воровство

* * *

Начальник на Руси должен ездить страшно

Георгий СВИРИДОВ

Мировое правительство, "европейский дом" и прочая совсем уже утопическая галиматья. Совершенно ничтожные люди вертят миром. недомерки какие-то. Рабская жизнь - как идеал существования

* * *
Жизнь между тем - все безотраднее, все безнадежнее унылее, беспросветнее... Расчет только на молодых, воспитываемых теперь, уже в наши дни. Можно смело сказать, что это будет ужасное поколение, способное на все под командой своих вождей

* * *
Тяжкое впечатление производит лицезрение многолетних партийных властителей страны, Государства и партии, недавних членов Политбюро, ныне стоящих со свечой на публичном молебствовании. Кого может обмануть этот бесстыдный маскарад, он позорит и Церковь. Люди без каких-либо принципов, безо всякого подобия совести... Вчера он держал в руке партийную нагайку или наган, сегодня - свечу, завтра он отдаст приказ уничтожить страну: свою или чужую, ему все равно. У него нет ничего своего, его потребности: жрать и командовать. Для удовлетворения этих страстей он готов сделать что угодно. Это кукла, надутая дурным воздухом. Игрушка, марионетка в руках всемирных палачей, уничтожающих целые народы и, прежде всего, русский народ

* * *
Бывает, и часто, искусство, которое служит власти. Оно может быть великим и ничтожным, это зависит от Власти и от Художника. Но бывает искусство, которому служит сама Власть. Такое положение дел создалось в нашем теперешнем Государстве, когда Власть служит Чужому искусству, считая его за главное, поклоняясь само чужой силе, от которой зависит, и заставляя подчиняться этой силе своих подданных

Адам СМИТ

Правление монопольной компании купцов является, пожалуй, наихудшей формой правления для любой страны

Генералиссимус Александр СУВОРОВ

Вот мои мысли о людях: вывеска дураков - гордость, людей посредственного ума - подлость, а человека истинных достоинств - возвышенность чувств, прикрытая скромностью

* * *
Кто удивил, тот победил

* * *
Мы русские, мы все одолеем

Федор ТЮТЧЕВ

Мысль изреченная есть ложь

Павел ФЛОРЕНСКИЙ

Не ищите власти, богатства, влияния. Нам несвойственно все это. В малой же доле оно само придет - в мере нужной. А иначе вам станет скучно и тягостно жить

Филип Дормер Стенхоп ЧЕСТЕРФИЛД

Если кто уверяет, что выпил шесть или восемь бутылок вина за один присест, то из одного только милосердия я буду считать его лжецом, не то мне придется думать, что он – скотина

Тарас ШЕВЧЕНКО

Славяне! Несчастные славяне! Так нещадно и так много пролито
храброй вашей крови междоусобными ножами! Ужели вам вечно суждено быть игралищем иноплеменников? Настанет ли час искупления? Придет мудрый вождь из среды вашей погасить пламенник раздора и слить воедино любовию и братством могущественное племя!...

Последнее обновление - 07 июня 2004 г.

Сегодня на сайте 1000 афоризмов
Античные авторы | 130 афоризмов
Философы | 114 афоризмов
Политики | 109 афоризмов
Писатели | 294 афоризма
Ученые | 56 афоризмов
Деятели искусства | 37 афоризмов
Народная мудрость | 56 афоризмов
Цитаты из Библии | 80 цитат
Деятели церкви | 124 цитаты

Автор проекта и составитель - Александр Петров (Россия)

Студия Художественного фонда Александра Петрова (Studio "Alex Petrov Art Fund")

Copyright (С) 2000-2003 by Alexander Petrov (Russia). All right reserved.