Всемирная Энциклопедия Половых Рекордов -> Библиография

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

1. J.M. Coulter, The Evolution of Sex in Plants, Hafner Press, 1973 (репринтное издание 1914 года), pp. 19-22.
2. M. Burton, Animal Courtship, Hutchinson, 1953, p. 83.
3. R.S. De Ropp, Sex Energy, Jonathan Cape, 1970, pp. 12-13.
4. M. Burton, Animal Courtship, Hutchinson, 1953, pp. 83-85.
5. R. Buchsbaum, Animals Without Backbones, Pelican, 1973, pp. 37-38; S. Lilar, Aspects of Love in Western Society, Panther, 1965, pp. 157-158.
6. E.L. Oginsky, W.W. Umbreit, An Introduction to Bacterial Physiology, W.H. Freeman & Co., 1959, p. 51.
7. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 80.
8. R. Buchsbaum, Animals Without Backbones, Pelican, 1973, pp. 51-52.
9. Цитируется Ч. Дарвином в книге C. Darwin, The Descent of Man, John Murray, 1909, p. 409.
Русское издание: Дарвин Ч. Происхождение человека и половой отбор. Сочинения. Т. 5 - Л., 1963.
10. D.E. Carr, The Sexes, Heinemann, 1971, p. 14.
11. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, pp. 105-106.
12. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952.
13. D. Morris, "Homosexuality in the Ten-Spined Stickleback", Patterns of Reproductive Behaviour, Panther, 1972, pp. 15-50.
14. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 449 (сноска).
15. Цитируется Г. Вендтом в книге H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 89.
16. A.D. Jost, "Development of Sexual Characteristics", Science Journal, Vol. 6, № 6, June 1970, p. 70.
17. F.A.E. Crew, Sex Determination, Methuen Monograph, 1965.
18. R. Robertson, "Sex Changes under the Waves", New Scientist, Vol. 58, № 848, 31.05.73, pp. 538-540.
19. R. Buchsbaum, Animals Without Backbones, Pelican, 1973, pp. 162-163.
20. D.E. Carr, The Sexes, Heinemann, 1971, p. 40.
21. D.E. Carr, The Sexes, Heinemann, 1971, p. 21.
22. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 110.
23. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 63.
24. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, 1956, p. 81.
25. E.J. Slijper, Whales, Hutchinson, 1962, p. 351.
26. B. Messier, R. Gagnon, "Complete Diphallus in a Rat", Rev. Canad. Biol., 26 April 1967, pp. 317-321.
27. E.J. Slijper, Whales, Hutchinson, 1962, p. 351.
28. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, pp. 49-50.
29. J. Rostand, A. Tetry, Larousse Science of Life, Hamlyn, 1971, p. 138.
30. Marshall’s Physiology of Reproduction, Vol. I, Part 2, Ed.: A.S. Parkes, Longmans, Green and Company, 1960, p. 6.
31. K.G. Davey, Reproduction in the Insects, Oliver & Boyd, 1965, p. 6.
32. Marshall’s Physiology of Reproduction, Vol. I, Part 2, Ed.: A.S. Parkes, Longmans, Green and Company, 1960, p. 6.
33. M.T.D. White, The Chromosome Cycle and Spermatogenesis of Miaster, J. Morph, 1946, Vol. 79, pp. 323-369.
34. Marshall’s Physiology of Reproduction, Vol. I, Part 2, Ed.: A.S. Parkes, Longmans, Green and Company, 1960, p. 226 (таблица).
35. Marshall’s Physiology of Reproduction, Vol. I, Part 2, Ed.: A.S. Parkes, Longmans, Green and Company, 1960, pp. 223-224.
36. S. Taber, M.S. Blum, "Preservation of Honeybee Semen", Science, 1960, Vol. 131, pp. 1734-1735.
37. Russell Peterson, Silently by Night, Longmans, 1966, pp. 166-167.
38. Reproduction in the Female Mammal, Butterworths, London, 1967, p. 254.
39. W.A. Wimsatt, Anat. Rec., 83, pp. 299-305.
40. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 57.
41. D.E. Carr, The Sexes, Heinemann, 1971, p. 95.
42. J.Z. Young, The Life of Vertebrates, Oxford, 1962, p. 164.
43. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 229.
44. Marshall’s Physiology of Reproduction, op. cit., Vol. II, 1910, p. 2.
45. C.R. Austin, The Mammalian Egg, Blackwell, 1961, p. 15.
46. P. Pesson, The World of Insects, Harrap, 1959, p. 109.
47. R.F. Chapman, The Insects, Structure and Function, English Universities Press, 1969, p. 335.
48. P. Pesson, The World of Insects, Harrap, 1959, p. 109.
49. R.F. Chapman, The Insects, Structure and Function, English Universities Press, 1969, p. 335.
50. Marshall’s Physiology of Reproduction, op. cit., 1910, p. 2.
51. J.Z. Young, The Life of Vertebrates, Oxford, 1962, pp. 265-266.
52. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 100.
53. E.J. Slijper, Whales, Hutchinson, 1962, p. 359.
54. N.A. Mackintosh, J.G.F. Wheeler, Discovery Reports, 1929, p 384.
55. R.M. Laws, Giant Ovaries of a Blue Whale, Nature, № 4412, 22 May 1954, p. 1003.
56. Marshall’ s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, pp. 46, 48-49, 420.
57. E.J. Slijper, Whales, Hutchinson, 1962, p. 380.
58. D. Raphael, The Tender Gift: Breast feeding, Prentice Hall, 1973, pp. 59-61.
59. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 58.
60. R. & D. Morris, Men and Snakes, Sphere, 1965, p. l4l.
61. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, p. 37.
62. Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 296.
63. R.F. Chapman, The Insects, Structure and Function, English Universities Press, 1969, p. 313.
64. E.J. Slijper, Whales, Hutchinson, 1962, pp. 351-352.
65. A.N. Clements, The Physiology of Mosquitoes, Pergamon Press, 1963.
66. R.F. Chapman, The Insects, Structure and Function, English Universities Press, 1969, p. 321.
67. J.C. Jones, R.E. Wheeler, "Studies on Spermathecal filling in Aedes Aegypti (Linnaeus). 1. Description." Biol. Bull. mar. biol. Lab., Woods Hole, 1965, Vol. 129, pp. 134-150.
68. A. Khalifa, "Spermatophore production in Galleria Mellonella L. (Lepidoptera)", Proc. R. ent. Soc. Lond. A. Vol. 25, pp. 33-42.
69. W. Loher, F. Huber, "Nervous and Endocrine Control of Sexual Behaviour in a Grasshopper (Gomphocerus rufus L. Acridinae)" Symp. Soc. exp. Biol., Vol. 20, pp. 381-400.
70. J.C. Janes, "The Sexual Life of a Mosquito", Scientific American, Vol. 218, № 4, April 1968, pp. 108-111.
71. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 166.
72. P. Pesson, The World of Insects, Harrap, 1959, p. l00.
73. C.S.Ford, F.A. Beach, Patterns of Sexual Behaviour, quote F.F. Darling, A Herd of Red Deer, Oxford University Press, 1937.
74. W.B. Pomeroy, Dr. Kinsey, and the Institute for Sex Research, Nelson, 1972, pp. 184-187.
75. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 105.
76. A.C. Perdeck, "The Isolating Value of Specific Song Patterns in two Sibling Species of Grasshoppers (Chorthippus brunneus Thumb. and C. biguttulus L.)", Behaviour, Vol. 12, pp. 1-75.
77. Обсуждение в книге E. & P. Kronhausen, Walter the English Casanova, Polybooks, 1967, pp. 244-245.
78. W.B. Pomeroy, Dr. Kinsey, and the Institute for Sex Research, Nelson, 1972, p. 467.
79. Forum, Vol. 3, № 5, pp. 34-41.
80. Dr. Jacobus (nom de plume) L’Ethnologie du Sens Genitale, 5 Vols., Paris, 1935, Discussed and quoted in A. Edwardes and R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970 (см. в частности, p. 36).
81. D. Reuben, Everything You Always Wanted to Know About Sex, - But Were Afraid to Ask, Pan, 1969, p. 7.
Русское издание: Рейбен Д. Всё, что вы хотите узнать о сексе, но стесняетесь спросить - Харьков, 1991.
82. D.A. Sekellaropoules, "A Case of Congenital Hypoplasia of the Penis", Hellen. Armed Forces Med. Rev., Vol. 214, 1968, pp. 461-463.
83. P.H. Gebhard et al., Sex Offenders: An Analysis of Types, Heinemann, 1965, p. 480.
84. C. Wilson, Origins of the Sexual Impulse, Panther, 1963, p. 140.
85. Clinical Surgery (Tropical Surgery), Vol. 8, Butterworths, 1965, p. 92.
86. There are many medical papers on "human diphallus". I quote three of those in my possession: C. Donald, "A Case ol Human Diphallus", J. Anat, Vol. 64, 1930, p. 523; R.M. Nesbit, W. Bromme, "Double Penis and Double Bladder", Amer. J. Roentgenol, Vol. 30, 1933, p. 497; E. Kirsck, "Total Duplication of the Penis", Zschr. Urol., Vol. 48, 1955, p. 711.
87. G.H. Seward, Sex and the Social Order, Pelican, 1954, p. 199.
88. F. Henriques, Love in Action, Panther, 1965, pp. 19-20.
89. Там же, p. 21.
90. T.H. van de Velde, Ideal Marriage, Heinemann, 1965, p. 86.
91. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 623.
92. H. Jolly, Sexual Precocity, Proc. Royal Soc. Med., 44, 1951, p. 459.
93. D. Davies, "A Shangri-La in Ecuador", New Scientist, Vol.57, № 831, 1 February 1973, pp. 236-238.
94. H. Ellis, Physiology of Sex, Heinemann, 1933, p 273.
95. D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 245.
96. G.I.M. Swyer, Reproduction and Sex, Routledge and Kegan Paul, 1954, p. 73.
97. A. Duhrssen, Zschr. f. Geburtsh Gynak, Vol. 27, 1893, p. 216.
98. T.H. van de Velde, Ideal Marriage, Heinemann, 1965, p. 95.
Русское издание: Вельде Т.Х. ван де. Совершенное супружество. - Минск: Беларусь, 1995.
99. G.I.M. Swyer, Reproduction and Sex, Routledge and Kegan Paul, p. 25.
100. E. & P. Kronhausen, Walter the English Casanova, Polybooks, 1967, p. 747.
101. T.H. van de Velde, Ideal Marriage, Heinemann, 1965, p. 93.
Русское издание: Вельде Т.Х. ван де. Совершенное супружество. - Минск: Беларусь, 1995.
102. P. Vaughan, The Pill on Trial, Pelican, 1972, p. 233.
103. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, p. 88.
104. W.F. Benedict, The Sexual Anatomy of Woman, Polybooks, 1971, p. 78.
105. P. Mantegazza, The Sexual Relations of Mankind, Brandon, 1966, p. 54.
106. W. Durstan, "Sudden and Excessive Swelling of a Woman’s Breasts", Phil. Trans, 4th edn., 1731, p. 78.
107. H. Jolly, Sexual Precocity, Proc. Royal Soc. Med., 44, 1951, p. 461.
108. W.F. Benedict, The Sexual Anatomy of Woman, Polybooks, 1971, p. 23.
109. Цитируется А. Эдвардсом и Р. Мастерсом в книге A. Edwardes and R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 147.
110. P. Mantegazza, The Sexual Relations of Mankind, Brandon, 1966, pp. 116-117.
111. F.W. Lynch, A. Maxwell, Pelvic Neoplasm, D. Appleton & Co, New York, 1927. Also in Novak’s Textbook of Gynecology, Livingstone, 1965, p. 176.
112. Novak’s Textbook of Gynecology, Livingstone, 1965, pp. 131-134.
113. E. & P. Kronhausen, Walter the English Casanova, Polybooks, 1967, p. 238.
114. G.I.M. Swyer, Reproduction and Sex, Routledge and Kegan Paul, p. 69.
115. J.C. Lauret, The Danish Sex Fairs, Jasmine Press, 1970, p. 6.
116. E. Chou, The Dragon and the Phoenix, Corgi, 1973, p. 150.
117. Clinical Surgery, Vol. 15, (Gynaecology & Obstetrics), D.W.T. Roberts, Butterworths, 1967, p. 58.
118. J.B. Banister, A.H. McIndoe, "Operation for the Cure of Congenital absence of the Vagina", J. Obstet, Gyqaec. Brit. Emp. 45, 1938, p. 490. Also discussed in Clinical Surgery, Vol. IV (Plastic Surgery), R.J.V. Beattie, Butterworths, 1965, p. 80.
119. T. Lang, The Difference Between a Man and a Woman, Sphere, 1973, p. 38.
120. W.B. Pomeroy, Dr. Kinsey, and the Institute for Sex Research, Nelson, 1972, p. 317.
121. H. Benjamin, R.E.L. Masters, The Prostitute in Society, Mayflower, 1966, p. 126.
122. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, p. 193.
123. Цитируется без комментариев В. Бенедиктом в книге W. Francis Benedict, The Sexual Anatomy of Woman, Polybooks, 1971, p. 66. Цитируется без какого-либо обсуждения Дж. Дэйвенпортом в книге J. Davenport, Aphrodisiacs and Love Stimulants, Luxor Press, 1965, pp. 104-105.
124. W.F. Benedict, The Sexual Anatomy of Woman, Polybooks, 1971, p. 64.
125. H. Jolly, Sexual Precocity, Proc. Royal Soc. Med., 44, 1951, p. 22.
126. E. Novak, Menstruation and its Disorders, D. Appleton & Co, New York, 1921.
127. G.I.M. Swyer, Reproduction and Sex, Routledge and Kegan Paul, p. 59.
128. P. Cauthery, M. Cole, The Fundamentals of Sex, W.H. Alien, 1971, p. 108.
129. A.S. Parkes, "The Social Impact of Human Reproduction", J. Biosoc. Sci., 1973, 5, pp. 195-204.
130. C. Faulder, "In the Search for Self Knowledge How Much of Yourself are You Prepared to See?", Nova, August 1973, p. 25.
131. T.H. van de Velde, Ideal Marriage, Heinemann, 1965, p. 70.
Русское издание: Вельде Т.Х. ван де. Совершенное супружество. - Минск: Беларусь, 1995.
132. A. Jolly, Sexual Precocity, Proc. Royal Soc. Med., 44, 1951, p. 24.
133. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 123.
134. H. Jolly, Sexual Precocity, Proc. Royal Soc. Med., 44, 1951, p. 22.
135. R. Pearsall, The Worm in the Bud, Weidenfeld & Nicolson, 1969, p. 236.
136. P. Mantegazza, The Sexual Relations of Mankind, Brandon, 1966, pp. 78, 84, 463.
137. G.I.M. Swyer, Reproduction and Sex, Routledge and Kegan Paul, pp. 67-68.
138. R. Greene et al., "A Case of True Hermaphroditism", Brit. J. Surg., Vol. 40, 1952, p. 263.
139. E. Chesser, The Human Aspects of Sexual Deviation, Arrow Books, 1970, pp. 107-109.
140. C. Humana, W. Wu, The Ying Yang, Wingate, 1971, p. 68.
141. Eustathii Commentarii ad Homerum, Vol. 1, Editio Lipsiae, 1827, pp. 325, 403-409.
142. E.S. Gifford, The Charms of Love, Faber, 1962, pp. 53, 57-58.
143. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 541.
144. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 177.
145. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, pp. 104-105.
146. Там же, p. 613.
147. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 178.
148. Обсуждается в книге I. Singer, The Goals of Human Sexuality, Wildwood House, 1973, p. 128.
149. Там же, p. 129.
150. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 137.
151. A. C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 216.
152. L.M. Terman, Psychological Factors in Marital Happiness, New York, McGraw-Hill, 1938.
153. L.M. Terman, "Correlates of Orgasm Adequacy in 556 wives", Journal of Psychology, 1951, pp. 115-172.
154. S. Fisher, The Female Orgasm, Allen Lane, 1973, pp. 39-43.
155. S. Fisher, The Female Orgasm, Allen Lane, 1973, p. 212.
156. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 145.
157. Обсуждается в книге S. Marcus, The Other Victorians, Weidenfeld & Nicolson, 1966, Chapter 1.
158. I. & S. Hegeler, An ABZ of Love, New English Library, 1969, p. 140.
159. Упоминается Р. Брехером в книге R. & E. Brecher, An Analysis of Human Sexual Response, Andre Deutsch, 1967, p. 135.
160. S. Fisher, The Female Orgasm, Allen Lane, 1973, p. 191.
161. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 196.
162. W.B. Pomeroy, Dr. Kinsey, and the Institute for Sex Research, Nelson, 1972, p. 179.
163. P. Cauthery, M. Cole, The Fundamentals of Sex, W.H. Alien, 1971, p. 143.
164. S. Fisher, The Female Orgasm, Allen Lane, 1973, p. 189.
165. S. Fisher, The Female Orgasm, Allen Lane, 1973, p. 181.
166. Цитируется Р. Мастерсом в книге R.E.L. Masters, The Hidden World of Erotica, Lyrebird Press, 1973, p. 224.
167. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 316.
168. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952.
169. E. Marchand, "Voyage Autour due Monde Pendant Les Annees, 1790, 1791, et 1792", Paris, 1797.
170. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 113.
171. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 78.
172. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 237.
173. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 234.
174. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 352.
175. P. Vaughan, The Pill on Trial, Pelican, 1972, p. 58.
176. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, p. 79.
177. Обсуждается в книге P. Fryer, The Birth Controllers, Corgi, 1967, pp. 149-155.
178. C. Humana, W. Wu, The Ying Yang, Wingate, 1971, pp. 164-165.
179. T.H. van de Velde, Ideal Marriage, Heinemann, 1965, p. 107.
Русское издание: Вельде Т.Х. ван де. Совершенное супружество. - Минск: Беларусь, 1995.
180. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 50.
181. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 69.
182. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, p. 78.
183. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 65.
184. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 217.
185. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 235.
186. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, pp. 185-186.
187. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 231.
188. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 231.
189. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 605.
190. I. Bloch, Sexual Life in England, Corgi, 1965, p. 260.
191. E. Chou, The Dragon and the Phoenix, Corgi, 1973, pp. 210-211.
192. F. Henriques, Love in Action, Panther, 1965, p. 128.
193. Norman Haire, The Encyclopaedia of Sex Practice, Encyclopaedic Press, London, 1953, p. 42.
194. British Medical Journal, 30 June 1974, p. 780.
195. Цитируется Ф. Хенриксом в книге F. Henriques, Love in Action, Panther, 1965, p. 326.
196. H.M. Hyde, A History of Pornography, Four Square, 1966, p. 53.
197. The Koka Shastra, Being the Ratirahasya of Kokkoka, Trans. A. Comfort, Allen & Unwin, l964.
198. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 83.
199. A. Comfort, The Joy of Sex, Quartet Books, 1974.
Русское издание: Комфорт А. Радость секса - Екатеринбург: Литур, 2000.
200. L. Kennedy, The Trial of Stephen Ward, Gollancz, 1964.
201. E. & P. Kronhausen, Walter the English Casanova, Polybooks, 1967, реклама на суперобложке.
202. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 320.
203. J. Atkins, Sex in Literature, Panther, 1972, p. 137.
204. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 683.
205. Цитата из книги J. Atkins, Sex in Literature, Panther, 1972, p. 89.
206. Цитата из книги A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 55.
207. E. Chou, The Dragon and the Phoenix, Corgi, 1973, pp. 29-30.
208. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, p. 190.
209. Suetonius, The Twelve Caesars, Penguin, 1960, p. 131.
Русское издание: Светоний Г.Т. Жизнь двенадцати цезарей - М.: Худож. лит., 1990, стр. 95.
210. G.R. Taylor, Sex in History, Ballantine, 1954, pp. 39-40, 135. See also The National Secular Society pamphlet, The Crimes of the Popes, by G.W. Foote and J.M. Wheeler.
211. B. Walker, Sex and the Supernatural, Macdonald Unit 75, 1970, p. 26.
212. 1 Kings 1: l-4.
Русское издание: Ветхий завет. Первая Книга Царств, Гл. 1, стихи 1-4.
213. Economist, 16 March, 1974.
214. R. Krafft-Ebing, The Psychopathia Sexualis, Panther, 1965.
Русское издание: Крафт-Эбинг Р. Половая психопатия - М.: Республика, 1996.
215. I. Bloch, Sexual Life in England, Corgi, 1965, p. 91.
216. R.C. Suggs, Marquesan Sexual Behaviour, Constable, 1966, p. 45.
217. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, pp. 188-189, 191.
218. E. Chesser, The Human Aspects of Sexual Deviation, Arrow Books, 1971, pp. 47-48.
219. Большая часть перечисленного цитируется А. Кинзи и коллегами в книге A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 141.
220. A. Comfort, The Anxiety Makers, Panther, 1968, pp. 77-78.
221. P. Cauthery, M. Cole, The Fundamentals of Sex, W.H. Alien, 1971, pp. 95-96.
222. P. Mantegazza, The Sexual Relations of Mankind, Brandon, 1966, p. 77.
223. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, pp. 163-164.
224. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 153.
225. Цитируется А. Эдвардсом в книге A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 155.
226. J. Atkins, Sex in Literature, Panther, 1972, p. 314.
227. E. Chou, The Dragon and the Phoenix, Corgi, 1973, pp. 27-28.
228. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 92.
229. G. Allgrove, Love in the East, Anthony Gibbs & Phillips, 1962, p. 63.
230. W. & J. Breedlove, Swap Clubs, Los Angeles, 1964.
231. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 251.
232. H.M. Hyde, The Other Love, Heinemann, London, 1970, p. 1.
233. H. Licht, Sexual Life in Ancient Greece, Abbey Library, 1971, pp. 318-328.
234. A. Karlen, Sexuality and Homosexuality, Macdonald, 1971, pp. 19-20.
235. J. Cleugh, Oriental Orgies, Blond, 1968, pp. 24-25.
236. H.M. Hyde, The Other Love, Heinemann, London, 1970, pp. 283-284.
237. H.M. Hyde, The Other Love, Heinemann, London, 1970, pp. 182-183.
238. Memories of Chevalier d’Eon, Anthony Blond, 1970.
239. E. Chesser, The Human Aspects of Sexual Deviation, Arrow Books, 1971, p. 119.
240. Упоминается в книге Sexual Behaviours: Social, Clinical and Legal Aspects, ed. H.L.P. Pesnik, M.E. Wolfgang, Little, Brown & Co., 1972, "Incest between father and daughter", pp. 169-183.
24l. W.G. Sumner, Folkways, New York, 1960.
242. Maisch presents a number of examples of favoured incest in primitive societies (Incest, p. 35).
243. G.R. Taylor, Sex in History, Ballantine, 1954, p. 49.
244. O. Volta, The Vampire, Tandem, 1965, pp. 140-141.
245. Там же, p. 64-65.
246. Там же, p. 46.
247. R.E.L. Masters, The Hidden World of Erotica, Lyrebird Press, 1973, p. 23.
248. B. Malinowski, The Sexual Life of Savages, Routledge, 1939, p. 399.
249. Цитата из книги A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 9.
250. H. Licht, Sexual Life in Ancient Greece, Abbey Library, 1971, p. 504.
251. Alien Edwardes, The Jewel in the Lotus, Anthony Blond, 1961, p. 257.
252. R.E.L. Masters, The Hidden World of Erotica, Lyrebird Press, 1973, pp. 7, 17-18.
253. R.E.L. Masters, The Hidden World of Erotica, Lyrebird Press, 1973, p. 7.
254. Some reasons are suggested in the British Journal of Sexual Medicine, Jan./Feb. 1974, p. 43.
255. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, p. 148.
256. K. Rasmussen, "Intellectual Culture of the Copper Eskimoes", Report of the Fifth Thule Expedition, Copenhagen, Gyldendalske Boghandel, Nordisk Forlag, Vol. IX, pp. 1-350.
257. J. Cleugh, Oriental Orgies, Blond, 1968, pp. 62-63.
258. J. Cleugh, The First Masochist, Blond, 1967.
259. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, p. 105.
260. I. Bloch, Sexual Life in England, Corgi, 1965, p. 270.
261. F. Henriques, Love in Action, Panther, 1965, p. 69.
262. Цитируется Б. Хёрвудом в книге B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, p. 108.
263. O. Volta, The Vampire, Tandem, 1965, pp. 117-118.
264. O. Volta, The Vampire, Tandem, 1965, pp. 38-44.
265. E. Chou, The Dragon and the Phoenix, Corgi, 1973, p. 216.
266. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 85.
267. Цитата из книги Sexual Behaviours: Social, Clinical and Legal Aspects, ed. H.L.P. Pesnik, M.E. Wolfgang, Little, Brown & Co., 1972, pp. 145-146.
268. All cited in J.M. Macdonald, Rape, Offenders and their Victims, C.H. Thomas, 1971, pp. 28-30.
269. John Johnson, Disorders of Sexual Potency in the Male, Pergamon, 1968, p. 22.
270. Там же, p. 22-23.
271. E.S. Gifford, The Charms of Love, Faber, 1962, p. 232.
272. Albert Ellis, Edward Sagarin, Nymphomania, Mayflower, 1973, pp. 21-22.
273. Там же, p. 117.
274. H. Benjamin, R.E.L. Masters, The Prostitute in Society, Mayflower, 1966, p. 132.
275. H.M. Hyde, The Other Love, Heinemann, London, 1970, pp. 123-124.
276. L. Bassermann, The Oldest Profession, New English Library, 1969, p. 147.
277. J. Atkins, Sex in Literature, Panther, 1972, p. 90.
278. L. Bassermann, The Oldest Profession, New English Library, 1969, p. 26.
279. F. Henriques, Love in Action, Panther, 1965, pp. 108-112.
280. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, pp. 109-110.
281. R. Pearsall, The Worm in the Bud, Weidenfeld & Nicolson, 1969, pp. 248-249; M. Harrison, Fanfare of Strumpets, W.H. Allen, 1971, p. 20.
282. H. Benjamin, R.E.L. Masters, The Prostitute in Society, Mayflower, 1966, pp. 112, 211.
283. H. Benjamin, R.E.L. Masters, The Prostitute in Society, Mayflower, 1966, pp. 117, 125-127, 133-134.
284. H. Benjamin, R.E.L. Masters, The Prostitute in Society, Mayflower, 1966, pp. 45, 129, 225.
285. G.R. Scott, Phallic Worship, Panther, 1970, p. 78.
286. S. Barlay, Sex Slavery, Heinemann, 1968, pp. 112-116.
287. AL (1936 edn), p. 303. C.F. Webster, Holy Bible (1833), passim, and p. XVI: "Many words and phrases are so offensive, especially to females, as to create a reluctance in young persons to attend Bible classes and schools in which they are required to read passages which cannot be repeated without a blush." Cf. also Webster, Mistakes and Corrections (1837), pp. 3-6. Цитируется П. Фрайером в книге P. Fryer, Mrs. Grundy, Corgi, 1965, p. 30.
288. A. Comfort, The Anxiety Makers, Panther, 1968, p. 72.
289. P. Fryer, The Birth Controllers, Corgi, 1967, pp. 213-221.
290. P. Fryer, Mrs. Grundy, Corgi, 1965, p. 184.
291. P. Fryer, Mrs. Grundy, Corgi, 1965, p. 20.
292. P. Fryer, Mrs. Grundy, Corgi, 1965, 1965, p. 58.
293. B. Walker, Sex and the Supernatural, Macdonald Unit 75, 1970, pp. 45-46.
294. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 168.
295. G.R. Taylor, Sex in History, Ballantine, 1954, p. 211.
296. A. Comfort, The Anxiety Makers, Panther, 1968, pp. 81-82.
297. R.D. Potts, Texas Medical Practitioner, 1897-8, Vol. 2, pp. 7-9. Цитируется А. Комфортом в книге A. Comfort, The Anxiety Makers, Panther, 1968, p. 118.
298. Цитируется Э. Брехером в книге E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 59.
299. A. Eyer, "Clitoridectomy the Cure of Certain Cases of Masturbation in Young Girls", International Medical Magazine (Philadelphia) l894-5, Vol. 3, pp. 259-262. Цитируется А. Комфортом в книге A. Comfort, The Anxiety Makers, Panther, 1968, p. 111.
300. O. Nemecek, Virginity, Pre-Nuptial Rites and Rituals, Neville Spearman, 1961, p. 27.
301. E. Crawley, The Mystic Rose, Spring Books, 1965, pp. 76-77.
302. F. Henriques, Love in Action, Panther, 1965, p. 73.
303. A. Smith, The Body, Allen & Unwin, 1968, pp. 95-96.
304. E.J. Dingwall, The Girdle of Chastity, Clarion Press, 1959, pp. 82-83.
305. Guardian, 22 February 1974.
306. См. Verzeichniss der Handschriften in preussischen Staate, Hanover, (3 vols. Berlin, 1893-4), 63, Vol. i, p. 164. The girdle is in the tenth book. Цитируется Э. Дингуоллом в книге E.J. Dingwall, The Girdle of Chastity, Clarion Press, 1959, p. 33.
307. E.J. Dingwall, The Girdle of Chastity, Clarion Press, 1959, pp. 51-54.
308. E.J. Dingwall, The Girdle of Chastity, Clarion Press, 1959, pp. 14-20.
309. Vierte Beilage zum Deutschen Reichsanzeiger und Koniglich Preussischen Staatsanzeiger, Montag, 3 August 1903, № 180, p. 2. Cited, with other references, in E.J. Dingwall, The Girdle of Chastity, Clarion Press, 1959, p. 122.
310. J. Cleugh, op. cit., 1963, pp. 37-38.
311. Цитата из книги R.H. Robbins, The Encyclopedia of Witchcraft and Demonology, Spring Books, 1968, pp. 490-491.
312. H.C. Lea, History of Sacerdotal Celibacy in the Christian Church, Watts, 1932, pp. 71-72.
313. J. Cleugh, op. cit., 1963, p. 272.
314. H.C. Lea, History of Sacerdotal Celibacy in the Christian Church, Watts, 1932, pp. 29-30.
315. Pope Pius XII, Holy Virginity, 1954, Catholic Truth Society.
316. Saint Jerome, Against Jovinian; цитируется И. Зингером в книге I. Singer, The Goals of Human Sexuality, Wildwood House, 1973, p. 45.
317. J. Cleugh, op. cit., 1963, pp. 275-283.
318. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, pp. 63-65.
319. G.R. Scott, Phallic Worship, Panther, 1970, pp. 134-136.
320. T. Vanggaard, Phallos: A Symbol and its History in the Male World, Jonathan Cape, 1972, p. 82.
321. T.C. Longworth, The Worship of Love, Torchstream Books, 1954, pp. 50-52.
322. G.R. Scott, Phallic Worship, Panther, 1970, pp. 125-126.
323. O. Kiefer, Sexual Life in Ancient Rome, Abbey Library, 1971, pp. 112-114.
324. O. Kiefer, Sexual Life in Ancient Rome, Abbey Library, 1971, p. 108-110, 114-118.
325. E. Chou, The Dragon and the Phoenix, Corgi, 1973, pp. 175-176, 181.
326. C. Wolfe, The Castration, Basel: Benno Schwabe, 1934, p. 16.
327. P. Fryer, The Birth Controllers, Corgi, 1967, pp. 20-21.
328. H. Licht, Sexual Life in Ancient Greece, Abbey Library, 1971, pp. 363-376.
329. The Perfumed Garden of the Shayek Nefzawi, trans. Sir R. Burton, Neville Spearman, 1963.
330. B. Malinowski, The Sexual Life of Savages, Routledge, 1939, pp. 143-144.
331. R.C. Suggs, Marquesan Sexual Behaviour, Constable, 1966, p. 20.
332. G.L. Simons, Sex and Superstition, Abelard-Schuman, 1973, Chapter 5, pp. 130-165.
333. D.M. Rorvik, L.B. Shettles, Your Baby’s Sex, pp. 30-33.
334. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, pp. 34-35.
335. Письмо ко мне от 10 May 1972, за которое я весьма признателен.
336. R.H. Robbins, The Encyclopedia of Witchcraft and Demonology, Spring Books, 1968, p. 466.
337. R.H. Robbins, The Encyclopedia of Witchcraft and Demonology, Spring Books, 1968, p. 465.
338. G.R. Taylor, Sex in History, Ballantine, 1954, pp. 34-36.
339. R.H. Robbins, The Encyclopedia of Witchcraft and Demonology, Spring Books, 1968, p. 464.
340. J. Atkins, Sex in Literature, Panther, 1972, p. 71.
341. T. Lang, The Difference Between a Man and a Woman, Sphere, 1973, p. 349.
342. V. Solanas, S.C.U.M. (Society for Cutting Up Men) Manifesto, Olympia Press, 1971.
343. G.R. Taylor, Sex in History, Ballantine, 1954, p. 147.
344. E.G. Davis, The First Sex, Dent, 1973.
345. O. Kiefer, Sexual Life in Ancient Rome, Abbey Library, 1971, p. 15.
346. W.J. Fielding, Strange Customs of Courtship and Marriage, Four Square, 1964, p. 80.
347. E. Chou, The Dragon and the Phoenix, Corgi, 1973, p. 15.
348. W.J. Fielding, Strange Customs of Courtship and Marriage, Four Square, 1964, p. 138.
349. J. Braddock, The Bridal Bed, Robert Hale, 1960, p. 35.
350. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, p. 177.
351. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952, p. 176.
352. W. Goldschmidt, "The Brideprice of the Sebei", Scientific American, Vol. 229, № 1, July 1973.
353. I. Bloch, Sexual Life in England, Corgi, 1965, p. 62.
354. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 428.
355. J. Hawkes, Sir L. Woolley, The Beginnings of Civilisation, Allen & Unwin, 1963, p. 492.
356. W.E.H. Lecky, History of European Morals from Augustus to Charlemagne, Vol. ii (London), 1890, p. 316.
357. Codex Theodosianus, Vol. IX, No. 24, p. 1.
358. Цитируется Дж. Клю в книге J. Cleugh, op. cit., 1963, p. 277.
359. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 168.
360. O. Kiefer, Sexual Life in Ancient Rome, Abbey Library, 1971, p. 84.
361. H.C. Lea, History of Sacerdotal Celibacy in the Christian Church, Watts, 1932, p. 79.
362. C. Humana, W. Wu, The Ying Yang, Wingate, 1971, p. 59.
363. Sexual Offences: A Report of the Cambridge Department of Criminal Science, ed. L. Radzinowicz, Macmillan, 1957, p. 136.
364. N. Morland, An Outline of Sexual Criminology, Tallis Press, 1966, p. 123.
365. Там же, p. 135-138.
366. O. Volta, The Vampire, Tandem, 1965, pp. 130-131.
367. J.H. Gagnon, "Female Child Victims of Sex Offences", Soc. Prob., Vol. 13, 1965, p. 176.
368. S. Chaneles, "Child Victims of Sexual Offences", Fed. Probation, Vol. 31, 1967, p. 52.
369. E. Chesser, The Human Aspects of Sexual Deviation, Arrow Books, 1971, p. 101.
370. F.S. Caprio, D.R. Brenner, Sexual Behaviour, Paperback Library, 1966, p. 49.
371. O. Volta, The Vampire, Tandem, 1965, p. 128.
372. P.H. Gebhard et al., Sex Offenders: An Analysis of Types, Heinemann, 1965, p. 479.
373. H. Bloch, G. Geis, Man, Crime and Society, New York; Random House, 1963, p. 290.
374. G. Geis, "Group Sexual Assaults", Medical Aspects of Human Sexuality, Vol. 5, (5), May 1971, pp. 100-113.
375. R.E.L. Masters, The Hidden World of Erotica, Lyrebird Press, 1973, p. 139.
376. E.G. Davis, The First Sex, Dent, 1973, p. 98.
377. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 370.
378. R.E.L. Masters, The Hidden World of Erotica, Lyrebird Press, 1973, p. 45.
379. J. Robitscher, "Statutes, Law Enforcement and the Judicial Process", in Sexual Behaviours: Social, Clinical, and Legal Aspects, ed. H.L.P. Pesnik, M.E. Wolfgang, Little, Brown & Co., 1972, p. 14.
380. D.J. West, Homosexuality, Duckworth, 1955, p. 38.
381. H.M. Hyde, The Other Love, Heinemann, London, 1970.
382. H.M. Hyde, The Other Love, Heinemann, London, 1970, pp. 176-182.
383. H.V.H. Wullen, J. Heredity, 28, 1937, pp. 269-275.
384. D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 35.
385. G.K. Sturup, "Castration, The Total Treatment" in Sexual Behaviours: Social, Clinical and Legal Aspects, ed. H.L.P. Pesnik, M.E. Wolfgang, Little, Brown & Co., 1972, pp. 361-382.
386. D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 32.
387. A. Langeluddeke, Castration of Sexual Criminals, Berlin: W. de Gruyter, 1963, pp. 7-8.
388. D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 37.
389. H. Ellis, Physiology of Sex, Heinemann, 1933, p. 168.
390. The Trial of Lady Chatterley, ed. C.H. Rolfe, Penguin Special, 1961.
391. Например, см. G.L. Simons, Pornography Without Prejudice, Abelard-Schuman, 1972.
392. G.R. Taylor, Sex in History, Ballantine, 1954, p. 12.
393. См. T. Palmer, The Trials of Oz, Blond & Briggs, 1971 and The ABZ of Pornography, pp. 115-118.
394. G.L. Simons, Pornography Without Prejudice, Abelard-Schuman, 1972, pp. 106-107.
395. G.L. Simons, Pornography Without Prejudice, Abelard-Schuman, 1972, pp. 127-129.
396. H. Benjamin, R.E.L. Masters, The Prostitute in Society, Mayflower, 1966, p. 46.
397. P. Tabori, Dress and Undress, New English Library, l969, p. 71.
398. S. Barlay, Sex Slavery, Heinemann, 1968, p. 6.
399. S. Barlay, Sex Slavery, Heinemann, 1968, p. 63.
400. I. Singer, The Goals of Human Sexuality, Wildwood House, 1973, p. 13.
401. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 3.
402. См., например, W.P. Pomeroy, Dr. Kinsey, and the Institute for Sex Research, Nelson, 1972.
403. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948.
404. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953.
405. K.B. Davis, Factors in the Sex Life of Twenty-two Hundred Women, New York and London, Harper and Brothers, pp. XX and 430.
406. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 24.
407. P.H. Gebhard, "Human Sex Behaviour Research", in Reproduction and Sexual Behaviour, Indiana University Press, 1968, pp. 403-404.
408. P.H. Gebhard, "Human Sex Behaviour Research", in Reproduction and Sexual Behaviour, Indiana University Press, 1968, pp. 399-400.
409. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, pp. 27, 219, 22l.
410. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 287.
411. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, pp. 289-290.
412. S. Fisher, The Female Orgasm, Allen Lane, 1973.
413. P.S. Achilles, The Effectiveness of Certain Social Hygiene Literature, New York, Amer. Soc. Hyg. Assoc., p. 116.
414. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 105.
415. M. Schofield, The Sexual Behaviour of Young People, Pelican, 1968, p. 29.
416. B. Malinowski, The Sexual Life of Savages, Routledge, 1939.
417. C.S. Ford, F.A. Beach, Patterns of Sexual Behaviour, Eyre & Spottiswoode, 1952.
418. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, pp. 290-292.
419. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, pp. 207-208.
420. M.W. Barr, "Some notes on a sexualisation, with a report of eighteen cases", J. Nerv. & Ment. Dis., Vol. 51, 1920, pp. 231-24l.
421. A. Karlen, Sexuality and Homosexuality, Macdonald, 1971, p. 376.
422. Цитируется Э. Брехером в книге E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, pp. 12-13.
423. H. Ellis, Physiology of Sex, Heinemann, 1933, p. 28.
424. The Report of the Commission on Obscenity, and Pornography, Bantam Books, 1970.
425. J. Cleugh, op. cit., 1963, p. 186.
426. G.R. Taylor, Sex in History, Ballantine, 1954, p. l50.
427. J. Cleugh, op. cit., 1963, pp. 190-191.
428. W. Young, Eros Denied, Corgi, 1969, p. 231.
429. J.S. Horn, Away with all Pests, Paul Hamlyn, 1969, pp. 89-93.
430. F. Green, China, the Country Americans are Not Allowed to Know, New York, Ballantine Books, 1962.
431. T. Rosebury, Microbes and Morals, Secker & Warburg, 1971, Chapter 13.
432. Цитируется Г. Вендтом в книге H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 57.
433. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, p. 100.
434. G. Leach, The Biocrats, Cape, 1970, p. 86.
435. G. Chedd, "Test-tube Genesis", New Scientist, Vol. 40, № 623, 14 November 1968.
436. R. & E. Brecher, An Analysis of Human Sexual Response, Andre Deutsch, 1967, pp. 61-68.
437. S. Marcus, The Other Victorians, Weidenfeld & Nicolson, 1966, p. 13.
438. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 40.
439. E.M. Brecher, The Sex Researchers, Andre Deutsch, 1970, p. 199.
440. R.L. Gardner, R. Edwards, Nature, Vol. 218, (1968), p. 346.
441. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, pp. 90-92.
442. Цитируется Г. Вендтом в книге H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 204.
443. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, pp. 73-77.
444. John Burton, "Virgin Birth in Vertebrates", New Scientist, Vol. 59, № 858, 9 August 1973, p. 334.
445. G.R. Taylor, Sex in History, Ballantine, 1968, p. 30.
446. Journal of the Ohio Herpetological Society, Vol. 5, p. 115.
447. Cited in Marshall’s Physiology of Reproduction, Vol. I, Part 1, Ed.: A.S. Parkes, Longmans, Green and Company, 1956, p. 351.
448. F.R. Lillie (19l7), J. Exptl. Zool., 23, p. 271.
449. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 305.
450. C.R. Austin, Aust. J. Sci. Res., Vol. 134, l95l, pp. 581-596. M.C. Chang, Nature, Lond., Vol. 168, 1951, pp. 697-699.
451. Reproduction in the Female Mammal, Butterworths, London, 1967, pp. 454-455.
452. M. Barry (1843), "Spermatozoa observed within the mummiferous ovum", Phil. Trans. Roy. Soc., Vol. 133, p. 33.
453. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 69.
454. G.R. Taylor, Sex in History, Ballantine, 1968, p. 31.
455. J.M. Valentine, J. Exptl. Zool., 58, 1931, pp. 165-227, cited in The Hormones, Physiology, Chemistry and Applications, Vol. IV, 1964, Academic Press, p. 119.
456. Jacobson et al., Science, 132, 1960, p. 1011.
457. T. Lang, The Difference Between a Man and a Woman, Sphere, 1973, pp. 43-44.
458. J. Needham, Lu Gwei-Djen, Endeavour, Vol. 25, September 1968.
459. F. Neumann et al., Antiandrogens in Das Testosteron, Die, Struma. Symposion der Deutschen Gesellschaft fь r Endokrinologie, Berlin, Springer, 1968, pp. 78-101.
460. H.M. Hyde, A History of Pornography, Four Square, 1966, pp. 189-190.
461. Цитируется С. Маркусом в книге S. Marcus, The Other Victorians, Weidenfeld & Nicolson, 1966, p. 56.
462. A. Comfort, The Anxiety Makers, Panther, 1968, p. 28.
463. P. Fryer, The Birth Controllers, Corgi, 1967, p. 19.
464. Цитируется С. Грином в книге S. Green, The Curious History of Contraception, Ebury Press, 1971, p. 45.
465. W. Godwin, Thoughts Occasioned by the Perusal of Dr. Parr’s Spital Sermon, 1801, pp. 64-65.
466. P. Fryer, The Birth Controllers, Corgi, 1967, pp. l47-156.
467. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, p. 37.
468. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, pp. 39-42.
469. S. Astwell, A Practical Treatise on the Diseases Peculiar to Women, London, Highley, 1845.
470. T.G. Thomas, Diseases of Women, London, Churchill, 1891.
471. По Эствеллу цитируется Вудом в книге C. Wood, Intrauterine Devices, Butterworths, 1971, p. 11.
472. C. Wood, Intrauterine Devices, Butterworths, 1971, pp. 20-21.
473. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, p. 129.
474. P. Fryer, The Birth Controllers, Corgi, 1967, pp. 11-12.
475. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, p. 91.
476. S. Green, The Curious History of Contraception, Ebury Press, 1971, p. 78.
477. P. Fryer, The Birth Controllers, Corgi, 1967, pp. 26-27.
478. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, pp. 180-194.
479. B. Suitters, op. cit., p. 1.
480. Population Control, Ed.: Anthony Allison, Pelican, 1970, pp. 204-206.
481. B. Suitters, op. cit., pp. 8, 202.
482. Population Control, Ed.: Anthony Allison, Pelican, 1970, pp. 203-208.
483. IPPF Europe, A Survey of the Legal Status of Contraception, Sterilisation and Abortion in European Countries, 1973.
484. S. Stall, What a Young Husband Ought to Know, Philadelphia, 1900, цитируется А. Комфортом в книге A. Comfort, The Anxiety Makers, Panther, 1968, p. 72.
485. P. Vaughan, The Pill on Trial, Pelican, 1972, p. 236.
486. IPPF Europe, A Survey of the Legal Status of Contraception, Sterilisation and Abortion in European Countries, Appendix 2, 1973.
487. C. Wood, Intrauterine Devices, Butterworths, 1971, p. 44.
488. I. Schapera, Married Life in African Tribe, New York, 1941.
489. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, pp. 202-208.
490. P. Vaughan, The Pill on Trial, Pelican, 1972, pp. 90-91, см. также B. Seaman, The Doctors’ Case Against the Pill, Michael Joseph, 1970.
491. P. Vaughan, The Pill on Trial, Pelican, 1972, pp. 68-69, 98-99.
492. E.A. Drake, What a Woman of Forty-Five Ought to Know, Philadelphia, 1902. Цитируется А. Комфортом в книге A. Comfort, The Anxiety Makers, Panther, 1968, p. 70.
493. "Dr. Kendall: from Scicon to fertility", Computing, 10 January 1974, pp. 10-11.
494. Population Report, Sterilization, Series C-D, № 2, George Washington University Medical Centre, April 1973.
495. C. Wood, B. Suitters, The Fight for Acceptance, MTP, 1970, p. 23.
496. A. Cooper, Observations on the Structure of Diseases of the Testis, Longman, 1830: цитируется по D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, pp. 12-13.
497. M. Mettzer, New York State J. of Med., Vol. 28, 1928, pp. 1290-1292.
498. Упоминается в книге D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 16.
499. D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 41.
500. H.C. Rolnick, Journal of Urology, 1954, Vol. 72, p. 911.
501. S. Marshall, R.P. Lyon, Journal of the American Medical Association, Vol. 219, 1972, p. 1753.
502. D.J. Dodds, Journal of the American Medical Association, Vol. 220, 1972, p. 1498.
503. "One Thousand Vasectomies", BMJ, Vol. 4, № 5886, 27 October 1973.
504. Упоминается в книге D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, p. 190.
505. Science, Vol. 179, p. 293. C. Wood, "The Hazards of Vasectomy", New Scientist, Vol. 58, № 844, 3 May 1973, p. 268.
506. D. & H. Wolfers, Vasectomy and Vasectomania, Mayflower, 1974, pp. 182-184.
507. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, p. 719.
508. S. Kardiman, "Artificial Insemination in the Talmud", Harofe Hawri, Hebrew Med. J., 2, 1950.
509. Marshall’s Physiology of Reproduction, op. cit., 1910, pp. 689-690.
510. A.M.C.M. Schellen, Artificial Insemination in the Human, Elsevier, 1957, p. 10.
511. G. Leach, The Biocrats, Cape, 1970, p. 74.
512. L. Legrain, (1936), Ur Excavations, Vol. 111; Archaic Seal Impressions, Publ. Brit. Mus. and Univ. Pa. Mus., pp. viii+51 +58 pl.
513. F. Henriques, Love in Action, Panther, 1965, p. 324.
514. H. Ellis, Physiology of Sex, Heinemann, 1933, p. 297.
515. C.G. Brunius, Forsok till Forklaringar ofver Hallistringar Lund, 1868, Taf. V.
516. A.C. Kinsey et al., Sexual Behaviour in the Human Male, Saunders, 1948, p. 374.
517. H. Wendt, The Sex Life of the Animals, Arthur Barker, 1965, p. 40.
518. P. Rawson, Tantra, Thames and Hudson, 1973, p. 7.
519. P. Rawson, "Early History of Sexual Art", Primitive Erotic Art, Weidenfeld and Nicolson, 1973, pp. 19-20.
520. E. Lucie-Smith, Eroticism in Western Art, Thames & Hudson, 1972, pp. 11-13.
521. G.S. Whittet, Lovers in Art, Studio Vista, 1972, p. 9.
522. P. Rawson, Erotic Art of the East, Weidenfeld & Nicolson, 1973, p. 86.
523. Цитата из книги J. Atkins, Sex in Literature, Panther, 1972, pp. 25, 200-201.
524. C. Humana, W. Wu, The Ying Yang, Wingate, 1971, p. 26.
525. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 45.
526. Цитата из книги C. Humana, W. Wu, The Ying Yang, Wingate, 1971, p. 97.
527. Цитируется Р. Роббинсом в книге R.H. Robbins, The Encyclopedia of Witchcraft and Demonology, Spring Books, 1968, p. 454.
528. Arabian Nights, "The Tale of Kamar al Zaman and Princess Budur", 182nd night. Цитируется Дж. Эткинсом в книге J. Atkins, Sex in Literature, Panther, 1972, p. 203.
529. A. Edwardes, R.E.L. Masters, The Cradle of Erotica, Odyssey Press, 1970, p. 50.
530. C. Humana, W. Wu, The Ying Yang, Wingate, 1971, p. 26.
531. Arabian Nights, "Tale of Pomegranate-Flower and Badr Basim", 540th night, trans. Mathers.
532. J. Atkins, Sex in Literature, Panther, 1972, p. 210.
533. Цитируется Дж. Эткинсом в книге J. Atkins, Sex in Literature, Panther, 1972, pp. 325-330.
534. Arabian Nights, trans. Mardrus, London, 1923, pp. l48-150.
535. E. Chou, The Dragon and the Phoenix, Corgi, 1973, p. 205.
536. E.S. Gifford, The Charms of Love, Faber, 1962, p. 197.
537. Цитируется Дж. Эткинсом в книге J. Atkins, Sex in Literature, Panther, 1972, p. 27.
538. G. Greer, The Female Eunuch, Paladin, 1970, p. 39.
539. Eskimo myth gathered by Holm in Eastern Greenland in 1884. Цитируется в книге R. Caillois in Le Myth et l’homme, Paris, 1938.
540. J. Swift, Gulliver’s Travels, Dent, 1961, pp. 124-125.
Русское издание: Свифт Дж. Путешествия Гулливера - В кн.: "Избранное", Л.: Худож. лит., 1987, стр. 85.
541. P. Mantegazza, The Sexual Relations of Mankind, Brandon, 1966.
542. Цитируется Э. Джоу в книге E. Chou, The Dragon and the Phoenix, Corgi, 1973, pp. 244-245.
543. E. Chou, The Dragon and the Phoenix, Corgi, 1973, pp. 237-238.
544. F. Carr, European Erotic Art, Luxor Press, 1972, p. 50.
545. H.M. Hyde, A History of Pornography, Four Square, 1966, p. 116.
546. O. Kiefer, Sexual Life in Ancient Rome, Abbey Library, 1971, pp. 185-192.
547. J. Atkins, Sex in Literature, Panther, 1972, pp. 160-162. Цитата из Шонфилда.
548. A.C. Kinsey et al., Sexual Behaviour in the Human Female, Saunders, 1953, pp. 673-674.
549. Some of his songs are performed in a three-record set by EMI, The Art of Courtly Love, Munrow SLS 863.
550. F.M. Brodie, The Devil Drives, Penguin, 1971, pp. 421-422.
551. J. Atkins, Sex in Literature, Panther, 1972, pp. 48-49.
552. A. Brien, Spectator, 15 November 1963.
533. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, pp. 19-20.
554. I. Bloch, Sexual Life in England, Corgi, 1965, p. 53.
555. J. Scherr, General History of Literature, ninth edition, Stuttgart, 1895, Vol. 11, p. 47.
556. Pisanus Fraxi, Catena Librorum Tacendorum, London, 1885, p. 86.
557. E. & P. Kronhausen, Walter the English Casanova, Polybooks, 1967, p. l.
558. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, p. 61.
559. Wicked Victorians, Odyssey Press, London, Anthology, 1970, pp. 15-16.
560. M. Gabor, The Pin-Up, Andre Deutsch, 1972, pp. 76-77.
561. Там же, p. 31.
562. B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, pp. 170-172.
563. "To Deprave and Corrupt", edited by John Chandos, Souvenir Press, 1962.
564. "Erotic Dolphins Help Raymond Grow Richer", Sunday Times, 24 February 1974, p. 3.
565. Wicked Victorians, Odyssey Press, London, Anthology, 1970, p. 171.
566. J. Graham-Murray, A History of Morals, Library 33 Ltd., p. 150.
567. The ABZ of Pornography, op. cit., pp. 65-69.
568. Pornography, The Longford Report, Coronet, 1972.
569. G.L. Simons, Sex and Superstition, Abelard-Schuman, 1973, p. 190.
570. Цитируется П. Фрайером в книге P. Fryer, Mrs. Grundy, Corgi, 1965, p. 79.
571. Цитата из книги B.J. Hurwood, The Golden Age of Erotica, Tandem, 1968, p. 33.
572. J. Cleugh, op. cit., 1963, p. 250.
573. J. Chastenet, La Belle Epoche, Paris, 1951, p. 51.
574. R. Findlater, Banned, Theatrical Censorship in Britain, Panther, 1968, p. 5.
575. M. Gabor, The Pin-Up, Andre Deutsch, 1972, p. 33.
576. J. Cleugh, op. cit., 1963, p. 30.
577. H. Licht, Sexual Life in Ancient Greece, Abbey Library, 1971, p. 88.
578. T. Vanggaard, Phallos: A Symbol and its History in the Male World, Jonathan Cape, 1972, pp. 59-61.
579. T.C. Longworth, The Worship of Love, Torchstream Books, 1954, p. 41.
580. J. Cleugh, Oriental Orgies, Blond, 1968, p. 25.
581. M. Gabor, The Pin-Up, Andre Deutsch, 1972, p. 52.
582. M. Gabor, The Pin-Up, Andre Deutsch, 1972, p. 177.
583. F. Downey, Portrait of an Era as Drawn by C.D. Gibson, A Biography, New York and London, 1936, p. 184.
584. M. Gabor, The Pin-Up, Andre Deutsch, 1972, p. 47.
585. M. Gabor, The Pin-Up, Andre Deutsch, 1972, p. 254.
586. P. Lacey, The History of the Nude in Photography, Bantam Books, April 1964, p. 14.
587. Там же, p. 130.
588. A. Walker, Sex in the Movies, Pelican, 1968, pp. 185-186.
589. A. Walker, Sex in the Movies, Pelican, 1968, p. 262.
590. The ABZ of Pornography, op. cit., p. 36.
591. The ABZ of Pornography, op. cit., p. 36.
592. Cinema X, Vol. 5, № 12, pp. 54-55.
593. A. Walker, Sex in the Movies, Pelican, 1968, p. 25.
594. A. Walker, Sex in the Movies, Pelican, 1968, p. 80.
595. M. Gabor, The Pin-Up, Andre Deutsch, 1972, p. 156.
596. A. Walker, Sex in the Movies, Pelican, 1968, p. 141.
597. J.P. Chaplin, Rumor, Fear and the Madness of Crowds; Ballantine, 1959, Chapter 5.
598. Penthouse, Vol. 8, № 1, p. 93.
599. R. Findlater, The History of British Film, Vol. l, Rachael Low, Allen and Unwin, 1948.
600. J. Trevelyan, What the Censor Saw, 1974.
601. C. Humana, W. Wu, The Ying Yang, Wingate, 1971, pp. 222-223.
602. Sunday Times Magazine, 11 March 1973.
603. L. Lovelace, Inside Linda Lovelace, Pinnacle, 1973.
604. Avant-Garde, September 1969.
605. E. & P. Kronhausen, Walter the English Casanova, Polybooks, 1971.
606. J.C. Lauret, The Danish Sex Fairs, Jasmine Press, 1970.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>

Красивые женщины вызывают у мужчин рак простаты >>>

Женщина – это наркотик >>>

Американцы рискуют стать двуполыми под воздействием химических веществ >>>

"Летающими секс-машинами" с полной уверенностью называет... >>>

Роженица сама сделала себе кесарево сечение >>>

Производитель презервативов компания Durex опубликовала результаты... >>>


Всемирная Энциклопедия Половых Рекордов -> Флора и Фауна

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Флора и Фауна
001 Растения — самые первые, приступившие к двуполому размножению
002 Конъюгация — у простейших растений
003 Дифференциация половых функций — у простейших растений
004 Конъюгация — у простейших животных
005 Выделение сексуальной функции — у простейших водорослей
006 Самцы — наибольшее количество внутри вида
007 Пол — количество полов внутри вида
008 Половой диморфизм у животных — наименее выраженный
009 Половое отклонение у животных — наиболее часто встречающаяся форма
010 Сиамские близнецы-гермафродиты — наиболее примитивный вид
011 Ленточный червь-гермафродит — самый длинный
012 Гормональный гермафродитизм у млекопитающих — самая известная форма
013 Изменение пола у птиц — наиболее распространённые случаи
014 Изменение пола у животных — наиболее примитивные виды
015 Изменение пола у рыб — самый известный пример
016 Половые органы животных — наибольшее количество в пределах вида
017 Половые органы животных — наиболее травмируемые
018 Пенис у животных — самый большой
019 Пенис у животных — самый маленький
020 Пенис у животных — максимальное количество
021 Пенис у животных — самый необычный
022 Яички у животных — самые большие
023 Яички у животных — минимальное количество
024 Яички у животных — наиболее подвижные
025 Яички у животных — наименее подвижные
026 Сперматозоиды животных — самые длинные
027 Сперматозоиды млекопитающих — самые длинные
028 Сперматозоиды насекомых — самые длинные
029 Сперматозоиды млекопитающих — самые короткие
030 Сперматозоиды животных — наименьшее количество
031 Сперматозоиды животных — максимальная продолжительность жизни
032 Сперматозоиды насекомых — максимальная продолжительность жизни
033 Сперматозоиды млекопитающих — максимальная продолжительность жизни
034 Сперматозоиды — самое сложное строение
035 Влагалище у животных — наиболее примитивная форма
036 Влагалище у животных — самое длинное
037 Влагалище у животных — максимальное количество
038 Клитор у животных — самый длинный
039 Клитор у животных — наибольшее количество
040 Матка — самая примитивная форма
041 Млекопитающие — единственные несущие яйца
042 Яйцеклетки — самые большие
043 Яйцеклетки млекопитающих — самые маленькие
044 Яйца насекомых — самые большие
045 Яйца насекомых — самые маленькие
046 Яйца пресмыкающихся — самые большие
047 Яйца пресмыкающихся — самые маленькие
048 Яйца птиц — самые большие
049 Яйца птиц — самые маленькие
050 Икра рыб — самое большое количество
051 Яйцеклетки — наименьшее произведённое количество за год
052 Яичники — наиболее примитивная форма
053 Яичники — самые большие
054 Яичники — минимальное количество у животных
055 Молочные железы млекопитающих — самые большие
056 Соски у животных — максимальное количество
057 Коитус у животных — самый продолжительный
058 Коитус у норки и соболя — самый продолжительный
059 Коитус у насекомых — самый продолжительный
060 Коитус у млекопитающих — самый короткий
061 Коитус у насекомых — самый короткий
062 Коитус у насекомых — наиболее частый
063 Коитус у насекомых — наименее частый
064 Коитус у насекомых — самые странные предварительные мероприятия
065 Коитус у насекомых — самый жестокий
066 Коитус у насекомых — самые удивительные случаи
067 Размножение — самый простой способ
068 Органы мастурбации у животных — менее всего ожидаемые
069 Оргазм у животных — самые убедительные доказательства
070 Групповой секс — у самых крупных животных
071 Поцелуй — у наиболее примитивных видов
072 Поцелуй у животных — самый долгий
073 Любовные песни животных — самые первые
074 Любовные песни животных — самые длинные
075 Любовные песни насекомых — наиболее сложные
235 Скотоложство — наименее ожидаемые животные
236 Скотоложство — документированный случай у тробрианцев
237 Скотоложство — наиболее известная форма на Востоке
238 Скотоложство — наиболее известные примеры в греческой мифологии
239 Скотоложство — наиболее известные религиозные примеры
240 Скотоложство — впервые организованные публичные шоу
241 Скотоложство — рождение в легендах чудовищ как результат
242 Скотоложство — самый опытный человек в соответствии с легендой
243 Скотоложство — самое терпимое общество
273 Животные в качестве проституток — самые необычные
439 Размножение головоногих — впервые обнаруженный механизм
440 Размножение миног — впервые обнаруженный механизм
443 Непорочное зачатие — впервые осуществлённое у морских ежей
445 Половые эксперименты на животных — наиболее широко используемое животное
446 Менструальный цикл самки орангутана — первое научное наблюдение
449 Откладывание яиц утконосом — впервые установленное
452 Процесс оплодотворения — первое подробное наблюдение
515 Вазэктомия у животных — впервые осуществлённая
523 Вазэктомия у животных — наиболее серьёзные последствия
525 Кастрация животных — впервые осуществлённая
531 Искусственное осеменение животных — первые попытки кроссбридинга
537 Коитус у животных — самое раннее изображение

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>

Красивые женщины вызывают у мужчин рак простаты >>>


Всемирная Энциклопедия Половых Рекордов -> Физиология

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Физиология
076 Пенис человека — самый большой фактически зарегистрированный
077 Пенис человека — самый маленький
078 Пенис человека — максимальные размеры у разных рас
079 Пенис человека — минимальные размеры у разных рас
080 Пенис человека — самый большой среди сексуальных преступников
081 Пенис человека — самый большой в патологических случаях
082 Пенис человека — максимальное количество
083 Пенис человека — самый странный
084 Кастрация человека — наименее вероятные последствия
085 Обрезание — наиболее жестокое
086 Обрезание — наименее жестокое
087 Яички у мужчин — самые большие
088 Перемещение яичек у мужчин — самое экстремальное при коитусе
089 Полностью развитые яички — у мальчиков
090 Сперматогенез — самый старый человек
091 Сперматогенез — впервые обнаруженный после вазэктомии
092 Сперма человека — максимальный срок жизнеспособности в естественных условиях
093 Сперма человека — минимальный срок жизнеспособности в естественных условиях
094 Эякулят у мужчины — максимальное фактически зарегистрированное количество спермы
095 Эякулят у мужчины — максимальная дальность выброса
096 Контакт с семенем — самая необычная реакция женщины
097 Сперма — самая большая производящая её железа
098 Женские прелести — наиболее популярные у разных народов
099 Женские прелести — наименее популярные у разных народов
100 Груди — самые тяжёлые
101 Груди — впервые уменьшенные хирургическим путём
102 Груди — самый ранний возраст развития
103 Груди — наиболее отвислые у женщин разных рас
104 Груди — наименее отвислые у женщин разных рас
105 Вульва у женщин — самая длинная
106 Вульва у женщин — самая большая деформация в результате болезни
107 Женские влагалища — наибольшее количество
108 Женское влагалище — фактически зарегистрированное наиболее вместительное
109 Женское влагалище — самое короткое
110 Женское влагалище — самые замечательные трюки
111 Женское влагалище — наиболее замечательное содержимое
112 Женское влагалище — первая трансплантация
113 Женское влагалище — самый общий метод искусственного его создания
114 Женский клитор — самый длинный
115 Женский клитор — самый короткий
116 Менструация — у самой старой женщины
117 Менструация — самое раннее начало
118 Менструация — устройство для оказания себе "первой помощи"
119 Менструальная кровь — самая высокая оценка весовой потери
120 Лобковые волосы у мальчиков — самый ранний возраст появления
121 Лобковые волосы у девочек — самый поздний возраст появления
122 Лобковые волосы у девочек — самый ранний возраст появления
123 Лобковые волосы у женщин — самые длинные
124 Лобковые волосы у женщин — самые густые
125 Ягодицы — самые большие
126 Гермафродиты — самый редкий тип
127 Изменение пола у человека — самый известный в Англии случай
128 Непорочное зачатие у людей — наиболее тщательно исследованное
129 Девственность — самый знаменитый случай из легенды

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Техника секса

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Техника секса
158 Сексуальные игры — наиболее эффективная техника
159 Сексуальные игры — наиболее опасная техника
160 Сексуальные игры — самый знаменитый совет особе королевской крови
161 Коитус у мальчиков — самый ранний возраст
162 Коитус у девочек — самый ранний возраст
163 Коитус у человека — самая пожилая пара
164 Коитус у человека — фактически зарегистрированный наиболее частый
165 Коитус у человека — самый продолжительный
166 Поцелуй у человека — самый долгий
167 Коитус у человека — наиболее частый в исламских культурных памятниках
168 Коитус у человека — наиболее частый в библии
169 Коитус у человека — наиболее частый у различных рас
170 Коитус у человека — самые тяжёлые последствия
171 Коитус у человека — самые незначительные последствия
179 Сексуальный протез — самый древний
180 Сексуальный протез — впервые рекомендованный в Китае
181 Сексуальный протез — самый радикальный
182 Сексуальный протез — самый дорогой
183 Использование вибраторов — самые неожиданные последствия
184 Коитальные позиции у людей — самые древние описания
185 Руководство по сексу — самое знаменитое в Древнем Риме
186 Руководство по сексу — самое древнее в Индии
187 Руководство по сексу — наиболее значительное в средневековой Индии
188 Руководство по сексу — максимальный тираж
189 Руководство по сексу — наиболее полное в наше время
191 Мужской промискуитет — фактически зарегистрированное максимальное количество связей
192 Женский промискуитет — максимальное количество связей
193 Сексуальные рекордсмены — наиболее искусные в арабском фольклоре
194 Сексуальные рекордсмены — самые знаменитые на Западе
195 Сексуальный рекордсмен — самый знаменитый в Китае
199 Дефлорированные девственницы — наибольшее количество за год одним мужчиной
200 Использование девственницы — самый известный случай из библии

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные реакции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Сексуальные реакции
130 Афродизиак — по-настоящему самый эффективный
131 Афродизиак — самый экзотический
132 Афродизиак — самый жестокий
133 Любовные чары — самые экзотические
134 Половое поведение — самый закомплексованный вид
135 Детская сексуальность — впервые установленная
136 Сексуальные реакции — самый ранний возраст
137 Оргазм — самый ранний возраст у мальчиков
138 Оргазм — самый ранний возраст у девочек
139 Оргазм — наиболее экстремальные реакции
140 Мужской оргазм — самый быстрый
141 Мужской оргазм — самый распространённый тип
142 Мужской оргазм — наименее распространённый тип
143 Мужской оргазм — фактически зарегистрированный наиболее частый
144 Мужской оргазм — наименее частый
145 Факторы, влияющие на женский оргазм — наиболее грандиозные исследования
146 Сексуальная чувствительность женщины — наиболее благоприятствующий фактор
147 Сексуальная чувствительность женщины — наименее благоприятствующий фактор
148 Сексуальная страсть у женщины — высшая оценка
149 Сексуальная страсть у женщины — низшая оценка
150 Фригидность — самая низкая оценка распространённости
151 Фригидность — самая высокая оценка распространённости
152 Женский оргазм — самый быстрый
153 Женский оргазм — самый медленный
154 Женский оргазм — наиболее частый
155 Женский оргазм — самый продолжительный
156 Эрогенные зоны у женщин — наиболее чувствительные
157 Эрогенные зоны у женщин — наименее чувствительные
172 Эякуляция у мужчин — наиболее частая за один сексуальный сеанс
173 Эякуляция у стариков — наиболее частая
174 Эякуляция у мальчиков — самый юный возраст
175 Эякуляция у мужчин — самая редкая причина
176 Угол эрекции у человека — самый большой
177 Эрекция у человека — максимально сохраняющаяся
178 Скорость возникновения эрекции — самая быстрая

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Законодательство

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Законодательство
080 Пенис человека — самый большой среди сексуальных преступников
355 Сексуальные законы — самые ранние
356 Сексуальные законы — самые ранние в христианских странах
357 Сексуальные законы — самые ужасные
358 Сексуальный правонарушитель — самый юный возраст
359 Сексуальный преступник — классический пример половой психопатии
360 Сексуальный преступник — самый знаменитый в современной Британии
361 Сексуальный преступник — самый знаменитый в Британии XIX века
362 Сексуальное преступление — самая уязвимая социальная группа в США
363 Сексуальный преступник — самый религиозный
364 Сексуальный преступник — самый ужасный
365 Сексуальные преступники — самые высокие
366 Сексуальное преступление — наименее предаваемое огласке
367 Сексуальное преступление — наименее изученное
368 Наказания за сексуальные преступления — наибольший разброс в США
369 Ласки мужских гениталий женщинами — самое суровое наказание
370 Постановления судов — самые странные
371 Содомия — единственный случай вынесения приговора женщине в США
372 Закон о гомосексуалистах — наиболее абсурдный
373 Закон о гомосексуалистах — впервые принятый в Британии
374 Гомосексуальное поведение — впервые квалифицированное как неуголовное преступление в Британии
375 Лесбийское поведение — самая недавняя попытка ввести законодательные санкции в Великобритании
377 Стерилизация — первые евгенические законы в Европе
378 Стерилизация — первые принятые евгенические законы в Европе
379 Стерилизация — первый евгенический закон
380 Стерилизация — первое принудительное исполнение закона
381 Закон о стерилизации — самый эффективный
382 Эксгибиционизм — первое судебное дело в Великобритании
383 Непристойность — первое обвинение по Акту о непристойных публикациях 1959 года
384 Закон о непристойностях — впервые включающий положения о защите
385 Закон о непристойностях — самые абсурдные приговоры
386 Судебный процесс о непристойностях — самый длительный в Англии
387 Судебные процессы о непристойностях — самые ранние в Англии
388 Порнография — единственная страна, полностью аннулировавшая запреты для взрослых
389 Проститутки — первые законы об их имуществе
390 Одежда с обнажённой грудью — впервые предписанная проституткам
391 Торговля белыми рабынями — первая конвенция ООН
392 Торговля белыми рабынями — самый недавний закон во Франции

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексология

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Сексология
128 Непорочное зачатие у людей — наиболее тщательно исследованное
217 Обмен жёнами — первое научное исследование
393 Сексология — первое употребление термина
394 Сексолог — первый либерал в наше время
395 Сексологическое исследование — самое полное в XIX веке
396 Сексолог — самый знаменитый
397 Сексологическое обследование — наиболее полное
398 Институт сексуальных исследований — самый знаменитый
399 Сексолог — первая женщина
400 Сексуальные исследования — самая активная современная страна
401 Сексуальные исследования — наименее активные современные развитые страны
402 Коитус у человека — первые научные наблюдения
403 Оргазмы — максимальное число наблюдений
404 Наблюдение оргазма — первое в Америке
405 Физиология и стимулирование оргазма — первый подробный отчёт
406 Женский оргазм — самое тщательное исследование
407 Сексологические обследования — самые ранние
408 Сексологические исследования — первые с применением статистических методов
409 Сексологическое обследование женщин — самое масштабное в Англии
410 Сексологическое исследование — первый опрос женщин
411 Сексологическая антропология — самые тщательные обследования
412 Сексологическая антропология — самое подробное "монокультурное" исследование
413 Мастурбация — самое тщательное исследование до Мастерса
414 Гомосексуализм — самый важный современный отчёт в Великобритании
415 Половые роли гермафродитов — первое исследование
416 Кастрация человека — первое научное обсуждение
417 Исследования кастрации — самые ранние
418 Клиника по изменению пола — первая в мире
419 Румянец — впервые изученный как сексуальное явление
420 Половой цикл у мужчин — первое представленное доказательство
421 Исследование порнографии — самое тщательное
422 Гонорея — самые ранние сведения
423 Сифилис — впервые обнаруженный
424 Сифилис — первая победившая его страна
425 Венерические болезни — самые известные жертвы
426 Сперма — впервые обнаруженная
427 Сперма — впервые установлена её оплодотворяющая роль
428 Яйцеклетка человека — впервые выращенная в пробирке
429 Оплодотворение яйцеклетки человека вне организма — впервые осуществлённое
430 Искусственное влагалище — первое исследование по послеоперационному наблюдению
431 Физиология секса — наиболее обширный труд начала XX века
432 Половые органы человека — первое научное изображение
433 Половые органы — самая известная работа XIX века
434 Пол у растений — первое научное опровержение
435 Пол у растений — впервые выявленный
436 Половые хромосомы у насекомых — впервые обнаруженные
437 Пол потомства у животных — первые попытки управления
438 Размножение ленточных червей — впервые обнаруженный механизм
439 Размножение головоногих — впервые обнаруженный механизм
440 Размножение миног — впервые обнаруженный механизм
441 Размножение гидр — впервые обнаруженный механизм
442 Непорочное зачатие у позвоночных — впервые научно подтверждённое
443 Непорочное зачатие — впервые осуществлённое у морских ежей
444 Непорочное зачатие у позвоночных — основное подопытное животное
445 Половые эксперименты на животных — наиболее широко используемое животное
446 Менструальный цикл самки орангутана — первое научное наблюдение
447 Изменение пола у зародыша — впервые у коровы
448 Маточные трубы — впервые точно описанные
449 Откладывание яиц утконосом — впервые установленное
450 Эрекция — впервые вызванная экспериментально
451 Капацитация сперматозоидов — впервые продемонстрированная на животных
452 Процесс оплодотворения — первое подробное наблюдение
453 Транспортировка яйцеклеток — впервые в маточной трубе другого вида
454 Феромон — первое употребление термина
455 Феромон жука — впервые предполагаемый
456 Феромон непарного шелкопряда — впервые выделенный
457 Гормон — впервые открытый
458 Гормоны — самое раннее применение в медицине
459 Гормоны — впервые доказана их необходимость для маскулинизации петухов
460 Половое поведение крыс — первая идентификация противоандрогенных препаратов
510 Обследование способности к оплодотворению — самое масштабное

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые отклонения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Половые отклонения
009 Половое отклонение у животных — наиболее часто встречающаяся форма
070 Групповой секс — у самых крупных животных
203 Половые отклонения — наиболее странные
204 Сексуальные игры у детей — самые терпимые общества
205 Педофилия — самые знаменитые люди
206 Мастурбация — у самых маленьких детей
207 Мастурбация — впервые рекомендованная
208 Мастурбация посредством введения — самые удивительные последствия
209 Мастурбация — наиболее опасные методы
210 Куннилингус — единственный случай из жизни монархов
211 Феллатриса — самая известная в Древнем мире
212 Фелляция — самые маленькие девочки
213 Групповой секс — максимальное количество участников
214 Групповой секс — максимальное количество мужчин с одной женщиной
215 Групповой секс — максимальное количество женщин с одним мужчиной
216 Брачные партнёры — наибольшее количество
217 Обмен жёнами — первое научное исследование
218 Обмен жёнами — первая публикация в журнале
219 Гомосексуальная любовь — самая знаменитая речь в её защиту
220 Лесбиянка — самая известная
221 Лесбийская любовь — единственное упоминание в библии
222 Лесбиянка — самая известная египетская царица
223 Лесбийская организация — первая в Британии
224 Лесбиянки — самые известные в Британии XVIII века
225 Трансвестит — самый известный в истории
226 Инцест — самый высокий уровень распространения
227 Инцест — самый низкий уровень распространения
228 Инцест — самые терпимые общества
229 Уролагния — самое известное библейское оправдание
230 Копролагния — наиболее известные религиозные случаи
231 Некрофилия, некрофагия, некросадизм — первое употребление терминов
232 Некрофилия — наиболее известные случаи
233 Сексуальный каннибализм — наиболее известные случаи
234 Эксгибиционизм — самый известный случай из библии
235 Скотоложство — наименее ожидаемые животные
236 Скотоложство — документированный случай у тробрианцев
237 Скотоложство — наиболее известная форма на Востоке
238 Скотоложство — наиболее известные примеры в греческой мифологии
239 Скотоложство — наиболее известные религиозные примеры
240 Скотоложство — впервые организованные публичные шоу
241 Скотоложство — рождение в легендах чудовищ как результат
242 Скотоложство — самый опытный человек в соответствии с легендой
243 Скотоложство — самое терпимое общество
244 Мазохист — самый знаменитый
245 Мазохизм — самые экстремальные религиозные примеры
246 Флагелляция — страна, в которой она чаще всего практикуется
247 Флагелляция — первое массовое проявление
248 Приверженка флагелляции — самая известная женщина
249 Садист — самый известный мужчина
250 Садистка — самая известная женщина
251 Некросадизм — самый известный случай
252 Кресло для насилования — впервые применённое в Китае
253 Изнасилование — самая древняя восточная техника
254 Изнасилование — наиболее вероятное место
255 Изнасилование — наиболее вероятное время года
256 Изнасилование — наименее вероятное время года
260 Нимфоманка — самая известная в Древнем мире
261 Нимфомания — наиболее частая психологическая причина
262 Нимфомания — наиболее частая физиологическая причина
266 Клуб любви — самый эксклюзивный
371 Содомия — единственный случай вынесения приговора женщине в США

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проституция

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Проституция
190 Девушка по вызову — самая знаменитая в современной Англии
263 Публичный дом — самый недавний, предлагающий услуги детей
264 Публичный дом для гомосексуалистов — самый знаменитый в Англии XIX века
265 Публичный дом — впервые организованный при английском дворе
267 Проститутка — самая известная в Древней Греции
268 Проститутка — самая известная в английской истории
269 Проститутка — самая преуспевающая в Лондоне XVIII века
270 Проститутка — самая преуспевающая в Лондоне XIX века
271 Проститутки — самый высокий социальный статус
272 Проститутки — самый низкий социальный статус
273 Животные в качестве проституток — самые необычные
274 Люди в качестве проституток— самые необычные
275 Проститутки — самые юные
276 Проституция — самая древняя форма
277 Храмовая проституция — самые ранние примеры
278 Храмовая проституция — самые недавние примеры
279 Публичный дом — впервые официально учреждённый
280 Торговля белыми рабынями — самый экстраординарный случай
389 Проститутки — первые законы об их имуществе
390 Одежда с обнажённой грудью — впервые предписанная проституткам
391 Торговля белыми рабынями — первая конвенция ООН
392 Торговля белыми рабынями — самый недавний закон во Франции

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ханжество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Ханжество
281 Редактирование библии — первая попытка
282 Коитус во время беременности — первые возражения
283 Ханжа — самый яростный
284 Ханжа — самый знаменитый
285 Ханжество — самые абсурдные случаи
286 Общество ханжей — самое нелепое
287 Ханжество — самое экстремальное проявление в наше время
288 Половые органы женщины — самое большое количество синонимов
289 "Четырёхбуквенные слова" — самые непристойные
290 Коитус у человека — самые враждебные комментарии
291 Мастурбация — самое раннее осуждение в истории
292 Мастурбация — самая известная осуждающая книга XIX века
293 Мастурбация — первое научное осуждение
294 Мастурбация мужская — самое жестокое лечение
295 Мастурбация женская — самое жестокое лечение
300 Пояса целомудрия — наиболее хорошо сохранившиеся экземпляры
301 Пояс целомудрия — единственный в лондонском Тауэре
302 Пояса целомудрия — первое подробное описание
303 Пояса целомудрия — самые ранние изображения
304 Пояса целомудрия — первое появление в Европе
305 Пояса целомудрия — самая недавняя книга, рекомендующая их применение
306 Пояса целомудрия — самое недавнее обращение за выдачей патента
307 Трансвестизм — первое осуждение христианами
309 Целомудрие — впервые рекомендованное буддийскими правилами
310 Половое поведение — самое объёмное осуждение ранним христианством
311 Целибат — первая попытка христианства навязать его священникам
312 Целибат — самая известная современная энциклика
313 Любовь в браке — самое известное теологическое осуждение
314 Покаяния за сексуальные прегрешения — впервые обнародованные
315 Покаяния за сексуальные прегрешения — наиболее суровые
316 Покаяния за сексуальные прегрешения — наименее суровые
317 Контрацепция — первое теологическое осуждение
318 Контрацепция — самая решительная папская энциклика
369 Ласки мужских гениталий женщинами — самое суровое наказание
376 Самокастрация — впервые объявленная вне закона христианской церковью

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Религия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Религия
129 Девственность — самый знаменитый случай из легенды
179 Сексуальный протез — самый древний
198 Римские папы — наиболее сексуально активные
200 Использование девственницы — самый известный случай из библии
221 Лесбийская любовь — единственное упоминание в библии
229 Уролагния — самое известное библейское оправдание
230 Копролагния — наиболее известные религиозные случаи
234 Эксгибиционизм — самый известный случай из библии
238 Скотоложство — наиболее известные примеры в греческой мифологии
239 Скотоложство — наиболее известные религиозные примеры
245 Мазохизм — самые экстремальные религиозные примеры
281 Редактирование библии — первая попытка
307 Трансвестизм — первое осуждение христианами
309 Целомудрие — впервые рекомендованное буддийскими правилами
310 Половое поведение — самое объёмное осуждение ранним христианством
311 Целибат — первая попытка христианства навязать его священникам
312 Целибат — самая известная современная энциклика
313 Любовь в браке — самое известное теологическое осуждение
314 Покаяния за сексуальные прегрешения — впервые обнародованные
315 Покаяния за сексуальные прегрешения — наиболее суровые
316 Покаяния за сексуальные прегрешения — наименее суровые
317 Контрацепция — первое теологическое осуждение
318 Контрацепция — самая решительная папская энциклика
319 Фаллическая клятва — самая распространённая в древности
320 Фаллический культ — самые ранние свидетельства в Скандинавии
321 Фаллический культ — самое известное свидетельство в Великобритании
322 Фаллический культ — самый распространённый библейский тип
323 Фаллический культ — самое полное исследование в работе XVIII века
324 Женское сексуальное божество — самое значительное в Древнем Риме
325 Мужские сексуальные божества — самые значительные в Древнем Риме
326 Секс как путь в бессмертие — впервые предложенный в Древнем Китае
327 Кастрация — самый известный древнегреческий миф
328 Кастрация — самый известный буддийский миф
340 Целибат — самые печальные последствия
356 Сексуальные законы — самые ранние в христианских странах
363 Сексуальный преступник — самый религиозный
369 Ласки мужских гениталий женщинами — самое суровое наказание
376 Самокастрация — впервые объявленная вне закона христианской церковью
526 Евнухи — самое известное упоминание в библии

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Антропология

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Антропология
085 Обрезание — наиболее жестокое
086 Обрезание — наименее жестокое
090 Сперматогенез — самый старый человек
098 Женские прелести — наиболее популярные у разных народов
099 Женские прелести — наименее популярные у разных народов
103 Груди — наиболее отвислые у женщин разных рас
104 Груди — наименее отвислые у женщин разных рас
105 Вульва у женщин — самая длинная
114 Женский клитор — самый длинный
125 Ягодицы — самые большие
204 Сексуальные игры у детей — самые терпимые общества
216 Брачные партнёры — наибольшее количество
228 Инцест — самые терпимые общества
236 Скотоложство — документированный случай у тробрианцев
237 Скотоложство — наиболее известная форма на Востоке
243 Скотоложство — самое терпимое общество
342 Дискриминирующие женщин обычаи — самые жестокие
347 Брачная церемония — древнейшая в Риме
348 Брак — самые странные формы
349 Многоженец — самый первый в Китае
350 Невеста — самая молодая
351 Обряды посвящения в мужчины — самые жестокие
352 Обряды посвящения в женщины — самые жестокие
353 Плата за невесту в Африке — самое крупное капиталовложение
354 Плата за невесту в Англии — совсем недавние случаи
500 Метод контрацепции — самый распространённый в мире
557 Преднамеренные сексуальные увечья — самые странные

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Предрассудки

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Предрассудки
296 Менструальная кровь — самое известное древнее описание пагубного воздействия
297 Контакт мужчины с менструирующей женщиной — самые страшные последствия
298 Менструирующие девушки — самое жестокое обращение
299 Вагинальная инфибуляция — самый недавний случай в Великобритании
308 Сексуальные искушения — самые известные случаи из жизни святых
329 Предрассудки, связанные с контрацепцией — самые ранние
330 Сексуальные предрассудки — самые распространённые в Древнем Риме
331 Сексуальные предрассудки — самые распространённые в Древней Греции
332 Сексуальные предрассудки — самые распространённые у арабов
333 Сексуальные предрассудки — самые распространённые у тробрианцев
334 Сексуальные предрассудки — самые распространённые у маркизцев
335 Сексуальные предрассудки — самые распространённые в науке
336 Предрассудки, связанные с маткой — самые живучие
337 Сексуальные предрассудки — самые распространённые в современной Британии
338 Пенис — самый холодный
339 Коитус с чёртом — первая женщина, сожжённая на костре
341 Семя — самые распространённые способы его приобретения демонами

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половое воспитание

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Половое воспитание
461 Просветитель в области секса — самый первый
462 Просветитель в области секса — самый скандальный в современной Британии
463 Современная брошюра по половому образованию — наименее просвещающая
464 Современная брошюра по половому образованию — наиболее просвещающая
465 Собрания книг по проблемам секса — самые большие
466 Книги по проблемам секса — самые длинные названия
467 Историческая книга по проблемам секса — самая ненадёжная
468 Современные книги по проблемам секса — самые ненадёжные

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Контрацепция
091 Сперматогенез — впервые обнаруженный после вазэктомии
317 Контрацепция — первое теологическое осуждение
318 Контрацепция — самая решительная папская энциклика
376 Самокастрация — впервые объявленная вне закона христианской церковью
377 Стерилизация — первые евгенические законы в Европе
378 Стерилизация — первые принятые евгенические законы в Европе
379 Стерилизация — первый евгенический закон
380 Стерилизация — первое принудительное исполнение закона
381 Закон о стерилизации — самый эффективный
469 Контрацептивы — самые ранние
470 Методы контрацепции — самые нелепые
471 Методы контрацепции — самые экстравагантные
472 Контрацептивы — впервые упоминаемые в Древней Греции
473 Эксперты по контрацепции — самые знаменитые в Древней Греции
474 Внутриматочные устройства — впервые применённые в наше время
475 Внутриматочное устройство — первое применение, приведшее к тюремному заключению
476 Контрацептивные пессарии — впервые поступившие в продажу
477 Кондом — впервые применённый
478 Кондом — первое упоминание в Древнем Риме
479 Кондом — первое употребление термина
480 Кондом — впервые применённый во Франции
481 Кондом — впервые применённый в Англии
482 Пропагандист контрацептивов — первый человек, угодивший за решётку
483 Пропагандист контрацептивов — первый в Британии
484 Пропагандист контрацептивов — первая женщина в США
485 Мальтузианцы — первая международная конференция
486 Клиника планирования семьи — первая в мире
487 Клиника планирования семьи — первая в Великобритании
488 Планирование семьи — первая правительственная программа
489 Международная федерация регулируемого деторождения — впервые выдвинутое предложение о создании
490 Ограничение рождаемости — первая декларация ООН
491 Контрацептивы — совсем недавно запрещённые в США федеральным законом
492 Планирование семьи — впервые на законных основаниях в современных США
493 Контрацепция — самая недавняя папская энциклика
494 Контрацепция — самая репрессивная страна
495 Контрацепция — первая осуждающая книга ХХ века
496 Контрацепция — самая известная медицинская мистификация
497 Контрацепция — самые прогрессивные страны
498 Интенсивность отказов контрацептивов — самые высокие показатели
499 Интенсивность отказов контрацептивов — самые низкие показатели
500 Метод контрацепции — самый распространённый в мире
501 Метод контрацепции — наиболее надежный
502 Метод контрацепции — наименее надежный
503 Оральный контрацептив — самый первый
504 Оральная контрацепция — впервые одобренная Советом по контролю за качеством продуктов питания и медикаментов
505 Оральная контрацепция — страна с самым широким применением
506 Оральная контрацепция — впервые связанная со свёртыванием крови
507 Оральная контрацепция — впервые связанная с расстройством менструального цикла
508 Оральная контрацепция — самые необычные побочные действия
509 Контрацепция — впервые ответственная за сложности во время менопаузы
510 Обследование способности к оплодотворению — самое масштабное
512 Стерилизации в целях планирования семьи — самые прогрессивные страны
513 Стерилизации в целях планирования семьи — самые репрессивные страны
514 Стерилизация женщин — впервые зарегистрированная
515 Вазэктомия у животных — впервые осуществлённая
516 Вазэктомия у человека — впервые осуществлённая
517 Вазэктомия — впервые использованная для лечения импотенции
518 Вазэктомия — страна с максимальным распространением
519 Вазэктомия — первое сообщение о самопроизвольном восстановлении проходимости
520 Вазэктомия — наименее ожидаемое восстановление проходимости
521 Вазэктомия — наибольший период, в течение которого обнаруживается неподвижная сперма
522 Вазэктомия — первая попытка восстановления проходимости
523 Вазэктомия у животных — наиболее серьезные последствия
524 Вазэктомия у человека — наиболее серьезные последствия
525 Кастрация животных — впервые осуществлённая
526 Евнухи — самое известное упоминание в библии
527 Кастрация — самая недавняя в Ватиканской капелле мальчиков
528 Кастраты — самые знаменитые
529 Самокастрация — наиболее известные случаи

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оплодотворение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Оплодотворение
257 Импотенция — первое употребление термина
258 Импотенция — первое медицинское определение
259 Лечение импотенции — самый известный шарлатан
510 Обследование способности к оплодотворению — самое масштабное
511 Бесплодие — самые странные причины
530 Искусственное осеменение животных — первые попытки
531 Искусственное осеменение животных — первые попытки кроссбридинга
532 Искусственное осеменение человека — первый рекомендованный способ
533 Искусственное осеменение человека — первое осуждение церковью
534 Искусственное осеменение человека — впервые введённое в практику

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Заболевания

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Заболевания
081 Пенис человека — самый большой в патологических случаях
083 Пенис человека — самый странный
087 Яички у мужчин — самые большие
407 Сексологические обследования — самые ранние
422 Гонорея — самые ранние сведения
423 Сифилис — впервые обнаруженный
424 Сифилис — первая победившая его страна
425 Венерические болезни — самые известные жертвы
479 Кондом — первое употребление термина
547 Яички у мужчин — самые большие в литературных произведениях

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> История

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
История
160 Сексуальные игры — самый знаменитый совет особе королевской крови
179 Сексуальный протез — самый древний
196 Целибат у мужчин — самые знаменитые случаи
197 Цезарь — самый сексуально активный
198 Римские папы — наиболее сексуально активные
201 Стрикер — первая фотография на первой полосе национальной газеты
202 Стрикеры — самое большое количество участников в одном забеге
210 Куннилингус — единственный случай из жизни монархов
211 Феллатриса — самая известная в Древнем мире
214 Групповой секс — максимальное количество мужчин с одной женщиной
220 Лесбиянка — самая известная
222 Лесбиянка — самая известная египетская царица
225 Трансвестит — самый известный в истории
260 Нимфоманка — самая известная в Древнем мире
291 Мастурбация — самое раннее осуждение в истории
342 Дискриминирующие женщин обычаи — самые жестокие
347 Брачная церемония — древнейшая в Риме
348 Брак — самые странные формы
349 Многоженец — самый первый в Китае
355 Сексуальные законы — самые ранние
469 Контрацептивы — самые ранние
473 Эксперты по контрацепции — самые знаменитые в Древней Греции
477 Кондом — впервые применённый
478 Кондом — первое упоминание в Древнем Риме
539 Сексуальные изображения — самые известные рисунки эпохи палеолита
558 Эротические фигуры из нефрита и слоновой кости — впервые в Китае
559 Эротическая роспись по фарфору — впервые в Китае
560 Эротическая живопись — первый её покровитель в Древнем Китае
563 Обнажённая скульптура — первая в эпоху Возрождения
571 Любовные песни — самый известный композитор XIV века
576 Сексуальная автобиография – первая в христианском мире
592 Женщины-актрисы — первое появление в пьесе Шекспира
598 Обнажённые атлеты — впервые дозволенные в Древней Греции
599 Фаллосы — самые ранние найденные в Греции
606 Фотографии обнажённой натуры — самые первые
626 Выставка эротического искусства — впервые международная
627 Сексуальная ярмарка — первая в мире

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусство

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Искусство
201 Стрикер — первая фотография на первой полосе национальной газеты
214 Групповой секс — максимальное количество мужчин с одной женщиной
215 Групповой секс — максимальное количество женщин с одним мужчиной
343 Дискриминирующая женщин публикация — самый крайний исторический пример
344 Дискриминирующая мужчин публикация — самый крайний современный пример
345 Профеминистская публикация — самый крайний исторический пример
346 Профеминистская публикация — самый крайний современный пример
535 Коитус у человека — самое раннее изображение
536 Коитальные позиции у людей — самые ранние изображения
537 Коитус у животных — самое раннее изображение
538 Сексуальные символы — самые ранние
539 Сексуальные изображения — самые известные рисунки эпохи палеолита
540 Обнажённая женщина — самая ранняя скульптура
541 Эротическая скульптура — самая известная
542 Пенис человека — самый большой в литературных произведениях
543 Половые органы человека — самые большие в эротическом искусстве
544 Операция по пересадке пениса — самая ранняя в литературных произведениях
545 Пенис сверхъестественного существа — самый большой
546 Фрикции — максимальное количество в эротической литературе
547 Яички у мужчин — самые большие в литературных произведениях
548 Эякулят у мужчины — самый обильный в литературных произведениях
549 Мужские оргазмы — наиболее частые в литературных произведениях
550 Афродизиак — самый эффективный в литературных произведениях
551 Мужской промискуитет — самый разнузданный в литературных произведениях
552 Женские клиторы — наибольшее количество в литературных произведениях
553 Клитор женщины — самый длинный в литературных произведениях
554 Женское влагалище — самое ёмкое в литературных произведениях
555 Женское влагалище — самое ненасытное в литературных произведениях
556 Соски — самые большие в литературных произведениях
558 Эротические фигуры из нефрита и слоновой кости — впервые в Китае
559 Эротическая роспись по фарфору — впервые в Китае
560 Эротическая живопись — первый её покровитель в Древнем Китае
561 Эротический художник — величайший в Китае
562 Возлежащая обнажённая натура — впервые в европейском искусстве
563 Обнажённая скульптура — первая в эпоху Возрождения
564 Порнографический художник — первый в Англии
565 Поэт любви — наиболее значительный в Древнем Риме
566 Воспевание поцелуев — самый знаменитый поэт
567 Гомосексуализм — самые знаменитые сонеты
568 Женское тело — самое знаменитое стихотворение
569 Граффити — наиболее частые сексуальные мотивы у женщин
570 Граффити — наиболее частые сексуальные мотивы у мужчин
571 Любовные песни — самый известный композитор XIV века
572 Переводчик эротической литературы — самый плодовитый
573 Эротический писатель — первый в Англии
574 Эротическая писательница — выдающаяся женщина XVII века
575 Эротический роман — самый известный
576 Сексуальная автобиография – первая в христианском мире
577 Сексуальная автобиография — самая откровенная
578 Периодический эротический журнал — первый в Англии
579 Порнографический журнал — самый известный в Англии XIX века
580 Журналы с девушками — первые
581 Журналы с девушками — самый высокий уровень продаж
582 Лобковые волосы — впервые показанные на фотографии в журнале
583 Эротические журналы — первые для женщин
584 Издатель эротической литературы — самая известная женщина XIX века
585 Издатель эротических книг — самый известный в XX веке
586 Покровитель эротических журналов и театров — самый преуспевающий в Англии
587 Издатель эротической литературы — самый знаменитый в Англии XIX века
588 Дебаты о порнографии — наиболее известные в палате лордов
589 Порнография — самая нашумевшая современная работа
590 Слово "fuck" — первое употребление в поэзии
591 Слово "fuck" — самое неожиданное появление слова
592 Женщины-актрисы — первое появление в пьесе Шекспира
593 Эротические пьесы — самый знаменитый автор-монахиня
594 Обнажённая женщина — впервые в мюзик-холле "Фоли Бержер"
595 Цензура в театре — самые нелепые случаи
596 Секс в рекламе — первый случай
597 Секс в церковной архитектуре — наиболее откровенный
599 Фаллосы — самые ранние найденные в Греции
600 Копии фаллосов — самые большие
601 Почтовые открытки с купающимися красотками — самые первые
602 Календарь с изображением женщины — самый первый
603 Календарь с изображением обнажённой женщины — самый первый
604 Девушка с постеров — первый идеальный образ
605 Мужчина с постеров — впервые в журналах для женщин в Великобритании
606 Фотографии обнажённой натуры — самые первые
607 Фотограф, снимающий обнажённую натуру — самая известная женщина
608 Обнажённая грудь — впервые в современном кинофильме
609 Лобковые волосы — впервые показанные в современном кинофильме
610 Клуб сексуальных фильмов — первый в Великобритании
611 Нудистский фильм — первый в Великобритании
612 Обнажённая киноактриса — самая юная
613 Женщина-кинозвезда — первый секс-символ
614 Женщина-кинозвезда — самое позднее начало карьеры в качестве секс-символа
615 Женщина-кинозвезда — самый знаменитый секс-символ
616 Женщина-кинозвезда — самый знаменитый европейский секс-символ
617 Женщина-кинозвезда — самая высокооплачиваемая
618 Мужчина-кинозвезда — самый знаменитый любовник
619 Мужчина-кинозвезда — самая долгая карьера исполнителя главных ролей романтического плана
620 Цензура в кино — печально знаменитый кодекс США
621 Цензура в кино — впервые введённая Британским управлением киноцензуры
622 Цензура в кино — самая либеральная в Великобритании
623 Цензура — самая решительная кампания
624 Эротическая кинозвезда — самая известная
625 Эротические гравюры — самые известные
626 Выставка эротического искусства — впервые международная
627 Сексуальная ярмарка — первая в мире

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Порнография

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
Порнография
388 Порнография — единственная страна, полностью аннулировавшая запреты для взрослых
421 Исследование порнографии — самое тщательное
542 Пенис человека — самый большой в литературных произведениях
560 Эротическая живопись — первый её покровитель в Древнем Китае
564 Порнографический художник — первый в Англии
565 Поэт любви — наиболее значительный в Древнем Риме
579 Порнографический журнал — самый известный в Англии XIX века
580 Журналы с девушками — первые
587 Издатель эротической литературы — самый знаменитый в Англии XIX века
588 Дебаты о порнографии — наиболее известные в палате лордов
589 Порнография — самая нашумевшая современная работа
624 Эротическая кинозвезда — самая известная

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Главная страница

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
В аномалиях природа раскрывает свои секреты
Гёте

Секс всегда вызывал у людей непреходящий интерес. Будучи существами с половыми различиями, мужчины и женщины редко остаются равнодушны к порывам своего либидо. Однако вполне естественный импульс может быть обращён в личную трагедию и моральное оскорбление: в высшей степени нравственно чистая практика сексуальной жизни в течение долгого времени представлялась как нечто нездоровое, противоестественное и извращённое. Но секс — это мощная сила, слишком укоренившаяся в биологии жизни, чтобы её можно было бы игнорировать.

Предлагаемая читателю Энциклопедия содержит более 600 статей, описывающих различные рекорды, связанные с сексуальными аспектами жизни людей и иных биологических видов.

Представленные факты могут быть разбиты на три основных типа: тщательно проверенные факты, недостаточно проверенные факты и субъективно оцениваемые факты.

К первому классу относятся результаты научных исследований самых лучших сексологов, практически не вызывающие сомнений исторические факты и простые истины, являющиеся частью общего знания.

Ко второму классу относятся факты, основанные на недостаточно достоверных документальных источниках, интересные сюжеты, а также данные, неподтверждённые убедительными доказательствами.

К третьему классу относятся персональные суждения относительно того, что является исключительным, причудливым, порочным, важным и пр.

Читателю предоставляется право самому судить, к которому именно классу относится та или иная статья...

Приведённые в Энциклопедии рекорды отчасти были отобраны ещё и потому, что они интересны сами по себе. Мы уверены, что читатель найдёт немало интересного также и в смежных областях, с которыми, так или иначе, соприкасаются сексуальные и эротические вопросы: физиология животных и человека, теория эволюции, психология, отклонения от нормы, право, история, антропология, обычаи, религия, предрассудки, контрацепция, способность к воспроизводству, сексология, литература, скульптура, фотография и т.д.

В любом случае хочется надеяться, что эта уникальная подборка фактов, курьёзов, крайностей и эксцессов ошеломит, развлечёт, пощекочет нервы или... просто позабавит.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатели

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

Для удобства пользования названия в указателях расположены по алфавитно-гнездовой системе: названия, состоящие из определяемых слов и определений, следует искать по определяемым (гнёздообразующим) словам. В гнезде алфавитный порядок соблюдается по определениям, располагающимся после ведущих слов. Например, название китайская династия Тан следует искать в гнезде династия, подгнезде династия китайская.

1. Словосочетания, имеющие определения, относящиеся к основной тематике настоящего издания — сексу, например: эротическая живопись, сексуальное божество, половой акт, лобковые волосы, помещаются, как правило, в гнезде по первому слову (определению): эротическая, сексуальное, половой, лобковые соответственно.

2. Словосочетания, представляющие собой неразделимые названия, например: Южная Америка, морской ёж, помещаются, как правило, в гнезде по первому слову (определению): Южная, морской соответственно.

3. Сложные слова, пишущиеся через дефис, например: луна-рыба, помещаются в гнезде по первому слову: луна.

4. В именах людей, представляющих собой прозвища и псевдонимы, даётся отсылка см. к подлинным фамилиям и именам, например: в строке Будда даётся отсылка см. Сиддхартха Гаутама.

5. Наименования литературных произведений, встречающиеся в тексте на языке оригинала, помещаются по алфавиту в соответствии с их наименованием на русском языке, оригинальное наименование приводится в скобках после русского перевода, например: Наука любви (Ars Amatoria), Овидий.

6. Наименования литературных произведений, ставшие общеупотребительными на языке оригинала, помещаются по алфавиту в соответствии с их транслитерированным наименованием, русский перевод приводится в скобках после транслитерированного наименования, например: Ананга-Ранга (Лодка в океане любви), Кальяна Мала или Панчатантра (Пятикнижие), Пилпай.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель кинофильмов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Блоу-Ап см. Фотоувеличение

Взросление, Великобритания, 1971 462

Глубокая глотка, США 624

Каникулы, 619

Клеопатра, США, режиссёр Джозеф Л. Манкевич, 1963 617

Кровь и песок, США, 1922 618

Нюрнбергский процесс, режиссёр Стенли Крамер, США 377

Ростовщик, США, 1964 608

Сады Эдема, Великобритания, 1957 611

Фотоувеличение, Великобритания-Италия, режиссёр Микеланджело Антониони, 1966 609

Четыре всадника Апокалипсиса, США, 1921 618

Шейх, США, 1922 618

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель этнонимов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

абиссинцы см. эфиопы

аборигены австралийские 85, 297

аборигены австралийские аранда 169

австралийцы 449

амазонки 132

амазулу см. зулусы

американцы 78, 79, 98, 443, 522

англичане 78, 79, 237, 246, 549

арабы 78, 85, 193, 199, 239, 332, 530

аранда см. аборигены австралийские аранда

арунта см. аборигены австралийские аранда

атонга см. тонга

батаки 181

богобо 557

богобо-гиангга см. богобо

боснийцы 253

бушмены 105, 125

вавилоняне 357

ватонга см. тонга

ведды 297

голландцы 426

готтентоты 105, 125

греки древние 14, 211, 220, 336, 393, 598

гуарани см. индейцы Южной Америки гуарани

гунны 170

джагга см. чагга

египтяне древние 232, 243, 319, 477, 514

зулу см. зулусы

зулусы 357

индейцы кроу 169

индейцы племени бобров 298

индейцы хопи 169, 204, 243

индейцы чирикахуа 169

индейцы Южной Америки 86

индейцы Южной Америки гуарани 298

индусы 79, 239

ифугао 169

кераки 169

кгатла 500

китайцы 237, 424, 458, 549

кроу см. индейцы кроу

куки 228

куки-чины см. куки

лепха см. лепча

лепча 161

лесу 169

малайцы 181

маньчжуры 252

маркизцы 162, 334

масаи 243

моки см. индейцы хопи

монголы 253, 558

музгу 557

мулаты 380

мусульмане 148

мусульмане боснийцы 253

мусульмане суданцы 78

негры 78, 79, 163, 172, 193, 266, 380, 608

негры африканские 547

негры суданские 78

немцы 78, 79, 232, 426, 449

ронг см. лепча

русские 162

себеи 353

сенегальцы 105

сирионо 169, 204

скифы 132

суданцы 78

сюнну см. гунны

тонга 164, 169

тробрианцы 236, 333

трук 169

трукезе см. трук

турки 253

филистимляне 551

французы 78, 79, 443

халдеи 536

хетты 355

хопи см. индейцы хопи

хунну см. гунны

чагга 164, 169

чева 161

чирикахуа см. индейцы чирикахуа

эллины см. греки древние

эскимосы 243

эфиопы 100

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель флоры и фауны

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

акация 469

акула сельдевая (Lamna nasus) 42

амёба 67

антилопа 9

аргонавт (Argonauta argo) 439

бабочка огнёвка (Galleria) 62

бабочка полифем (Polyphemus) 44

бабочка из семейства Citheroniidae 44

бактерия кишечная (Escherichia coli) 4

бамбук 181

баран 9, 60, 458

бассетхаунд см. собака породы бассетхаунд

бегемот см. гиппопотам

белка земляная 24

беспозвоночные 442

бетель 554

бизон 537, 539

бладхаунд см. собака породы бладхаунд

богомол 65

болонка см. собака породы болонка

броненосец 25

буйвол 9

бульдог см. собака породы бульдог

бык (см. также корова) 12, 18, 21, 60, 238, 240

верблюдица 239

виверра 38

водоросли 1

водоросль вольвокс (Volvox) 5

водоросль пандорина (Pandorina) 2, 3

водоросль плеодорина (Pleodorina) 3

водоросль улотрикс (Ulothrix) 1

вольвокс см. водоросль вольвокс (Volvox)

гадюка африканская ночная 31

галлица Cecidomyd 30

галлица клеверная цветочная (Dasyneura leguminicola) 45

галлица миастор (Miastor metraloas) 30

гельминт 57

гепард 240

гидра 441

гиена 9, 331

гиена пятнистая (Hyaenidae crocuta) 8, 38

гиппопотам (бегемот) 18

гладыш см. клоп гладыш (Notonecta)

головастик (см. также лягушка) 34, 443

голубь 550

грызуны 56

губан 15

гурами целующийся (Helostoma temminickii) 72

гусь 237, 273

двукрылые (Diptera) 30, 63, 64, 65

дельфин (см. также морская свинья) 18, 25

дикобраз 9

динозавры 535

диплозоон см. спайник

дрозофила (Drosophilia) 445

дюгонь 25, 243

енот 9

ехидна австралийская (Tachyglossus aculeata) 25, 37, 41, 449

жвачные 56

жеребец (см. также лошадь) 10, 60, 240, 273, 286, 338, 530

жираф 240

жук 19, 455

зебра 240

земноводные 21, 26, 73

златокрот 25

змея 20, 21, 31, 46, 57, 59, 134, 235, 238, 241, 296, 478, 542

змея Leptodeira annulata polysticta 31

змея гремучая 57

змея коричневая 31

зубр см. бизон

индейка 237, 273

инфузория туфелька (Paramecium amelia) 4, 7

кабан (см. также свинья) 458

кабан дикий 240

каплун (см. также курица, петух) 459

карафрактус см. наездник карафрактус (Caraphractus cinctus)

кашалот см. кит кашалот

кенгуру 56

кит 18, 22, 25, 36, 38, 53, 55, 59, 74

кит горбатый (Megaptera nodosa) 53

кит кашалот 22, 29

кит сайдяной 22

кит сельдяной 22

кит серый 70

кит синий 22, 53

кит-полосатик 18, 53, 55

китообразные 18, 25, 38, 55, 70

клоп Oncopeltus 59

клоп Rhodnius 28, 29

клоп гладыш (Notonecta) 26

клоп постельный 66

клоп-солдатик (Pyrrhocoris apterus) 436

клопы настоящие 436

коата см. обезьяна паукообразная

кобель (см. также собака, пёс) 243, 273, 458, 531, 544

кобыла (см. также лошадь) 56, 530

кобылка Anacridium 59

кобылка Gomphocerus 63

кожан (Eptesicus) 33

коза (козёл) 12, 239, 259, 273, 477, 478, 545

кокос 554

колибри 49

колюшка 9

комар 19, 61, 62, 64, 65

комар Serromyia femorata 65

комар жёлтолихорадочный (Aedes aegypti) 62

корова (см. также бык) 9, 12, 21, 55, 56, 239, 286, 447

кошка 438, 450

краб 11

краб майя 34

краб мангровый 554

крокодил 469

кролик (крольчиха) 69, 437, 438, 451, 453

крот 38

круглоязычные (Discoglossidae) 26

крыса 9, 241, 429, 451, 460, 523, 531

крыса Вистара 20

кузнечик Saltatoria 75

курица 13

ктыри см. мухи ктыри (Asilidae)

ласка 434

лебедь 238

лев 241

ленивец 25

леопард 240

летучая мышь 9, 24, 33, 54

летучая мышь обыкновенная 33

лошадь 530

лошадь породы шайр 531

лошадь породы шетлендский пони 531

луна-рыба (Mola mola) 50

львёнок (см. также лев) 241

лягушка 329, 443

лягушка африканская шпорцевая (Xenopus) 52

макрурус 34

мартышка 273

медведь 241

медуза обелия 16

миастор см. галлица миастор (Miastor)

минога 23, 440

минога европейская 440

минога речная 54

млекопитающие 7, 8, 12, 20, 24, 27, 28, 29, 30, 32, 33, 34, 41, 43, 51, 52, 55, 56, 58, 60, 88, 243, 436, 437, 449

мокрецы (Ceratopogonidae) 65

молли из Техаса см. пецилия Poeciliops formosa

морская звезда 34

морская свинка 9

морская свинья (см. также дельфин) 70, 134

морская щука 50

морской ёж 443, 452

морской кот 552

морской огурец (голотурия) 542

мул 545

муравей 442

муравей чёрный 352

муха-однодневка 45

мухи 235

мухи ктыри (Asilidae) 65

мухи падальные (Callitroga) 63

мушка плодовая (мезговая, уксусная) см. дрозофила (Drosophilia)

мышь 9, 429, 438, 451, 531

наездник карафрактус (Caraphractus cinctus) 45

наездники-яйцееды (Mymaridae) 45

наездники платигастеры (Platygasteridae) 45

наездники хальциды 45

насекомоядные 25, 56

насекомое Mormoniella 62

насекомые 8, 19, 21, 28, 31, 32, 44, 45, 59, 61, 62, 63, 64, 65, 66, 73, 74, 75, 435, 436, 454, 456, 472

неполнозубые 25

нетопырь (Vespertilio) 33

норка 58

ночница (Myotis) 33

обезьяна 9, 239, 240

обезьяна белобородая (павиан) 239, 273, 276

обезьяна паукообразная (коата) 38

овца (см. также баран) 451, 453

огнёвка см. бабочка огнёвка (Galleria)

однопроходные 41, 449

олень 60, 68, 131, 253, 539

омар 34

опоссум 17, 56

орангутан 446

орёл 131

осёл 9, 78, 542

ослик клешненосный (Tanais) 6, 7

павиан см. обезьяна белобородая

палтус белокорый 50

пальма арековая 554

пандорина см. водоросль пандорина (Pandorina) 2, 3

папоротник 34

перепончатокрылые (Hymenoptera) 44

пёс (см. также собака) 240, 515, 544

петух (см. также курица) 459

пецилия (Poeciliops) 442

пецилия Poeciliops formosa 442

пецилия Poeciliops latipinna 442

пецилия Poeciliops sphenops 442

питон тигровый 46

пиявки 66

платигастеры см. наездники платигастеры (Platygasteridae)

плеодорина см. водоросль плеодорина (Pleodorina)

плесень 2

подковонос (Rhinolophids) 33

подмаренник настоящий 331

позвоночные 23, 442, 444

полба см. спельта

полёвка пашенная (Microtus agrestis) 43

полип пресноводный см. гидра

полифем см. бабочка полифем (Polyphemus)

полосатик см. кит-полосатик

пони шетлендский см. лошадь породы шетлендский пони

пресмыкающиеся 20, 21, 31, 32, 39, 46, 47, 59, 215

приматы 25, 56

прямокрылые (Orthoptera) 44, 59

птицы 13, 48, 49, 54, 74, 237, 440, 459, 472

пчела 329, 442

пчелиная матка (см. также пчела) 17, 32

пшеница 347, 542

ракообразные 6, 26

ракообразные Tanais см. ослик клешненосный (Tanais)

ракообразные ракушковые 26

рукокрылые (см. также летучая мышь) 33

рыба 15

рыба-чистильщик см. губан

рыбки 72, 442

рыбки декоративные 72

рыбки лабиринтовые 72

рыбы 11, 15, 40, 50, 72, 235, 440, 530, 550

рыбы карповые 10

рыбы пластиножаберные 40

саранча Locusta 59

саранча пустынная (Schistocerca gregaria) 32

саранчовые (Acrididae) 44

свинья (см. также кабан) 12, 56, 241, 416, 438

сеттер см. собака породы сеттер

сиреновые 25

скорпион 478

слон (слониха, слонёнок) 9, 18, 22, 25, 36, 56, 241, 469, 542, 545

собака 9, 56, 236, 296, 438, 462

собака породы бассетхаунд 531

собака породы бладхаунд 531

собака породы болонка 531

собака породы бульдог 286

собака породы сеттер 531

соболь 58

сокол 131

соня 241

спайник (Diplozoon paradoxum) 10

спельта 347

страус африканский 42

сувойка (Vorticella) 6

сука (см. также собака) 515, 544

таро 554

тёлка (см. также бык, корова) 12, 243

тенреки (Centetes) 56

термиты 45, 442

тли 442

трематода японская (Schistosoma heamatobium) 57

треска 50

тростник сахарный 554

трутень (см. также пчела) 17

тыква 542

тыква бутылочная 542

угорь 542

угорь речной 426

уж обыкновенный 31

ужовые 31

улитка виноградная 71

улитки 69

улотрикс см. водоросль улотрикс (Ulothrix)

устрица (Ostrea edulis) 14

утконос (Ornithorhynchus aculeatus) 25, 37, 41, 54, 449

ушан (Plecotus) 33

хальциды см. наездники хальциды

хламидомонада (Chlamydomonas) 7

хлопчатник 469

хоботные 25

хомяк китайский 27

хомяки 9, 451

хорь (хорёк) 58, 69, 451

хрущак мучной (Tenebrio molitor) 455

цикада 34

циклостома 23

черви 14, 59, 329, 438, 439

черви-паразиты 439

червь 14

червь водный 11, 66

червь ленточный 11, 16, 438

червь ленточный гермафродит 11

червь спайник см. спайник

червь щетинистый Platynereis megalops 17

червь щетинистый Syllis 14

черепахи 31

чертополох 331

шайр см. лошадь породы шайр

шелкопряд непарный 456

шимпанзе 60

шистосома японская (Schistosoma heamatobium) см. трематода японская

щенок (см. также собака, пёс) 241, 531

эпиорнис (Aepyornis) 48

ягнёнок (см. также баран, овца) 363

яйцекладущие 25, 37, 41, 54

ямс 554

ячмень 347

ящерица Lacerta saxicola 444

ящерица Leiolopisma laterale 47

ящерицы 31

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель литературы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

120 дней Содома или Школа распутства, маркиз де Сад 542, 548

Авангард, журнал 625

Адюльтер замужних женщин и блуд старых дев и вдов, Мэри Уилсон 584

Алиса в стране чудес, Льюис Кэрролл 205

Альманах развлечений насекомых (Allmonatliche Insecten-Belustigungen), журнал 441

Американский журнал акушерства, женских и детских болезней 404

Ананга-Ранга (Лодка в океане любви), Кальяна Мала 186, 572

Анатомия грязных слов, Эдвард Сагарин 289

Ангрифф, газета 287

Анналы естественных наук, журнал 443

Балкон, Жан Жене 595

Басни Пилпая см. Панчатантра, Пилпай

Беллифортис, Конрад Кайзер фон Айхштадт 302

Берлинер Локаланцайгер, газета 287

Бесстыдное соблазнение, У. Дунбар 590

Библия. Ветхий завет. Бытие. Глава 9, стихи 21-23 234

Библия. Ветхий завет. Бытие. Глава 24, стих 2 319

Библия. Ветхий завет. Бытие. Глава 28, стих 20 322

Библия. Ветхий завет. Бытие. Глава 47, стих 29 319

Библия. Ветхий завет. Книга Пророка Иезекииля. Глава 16, стих 17 179

Библия. Ветхий завет. Песнь песней (Песнь Соломона) 568

Библия. Новый завет. Евангелие от Иоанна, Глава 7, стих 38 229

Библия. Новый завет. Послание к римлянам, Глава 1, стих 26 221

Благоуханный сад (Ароматный сад), шейх Нефзави 332, 572

Болезни младенцев и детей, Холт 295

Бостонский медицинский и хирургический журнал 482

Брак и вожделение, Августин Блаженный 317

Британский медицинский журнал, 508

Брэдлаф’с Нэшнл Реформер, журнал 476

Букселлер, каталог 189

Бунтарка, журнал 484

Бэньцао ганму (Великая фармакопея), Ли Шичжэнь 458

Бэньцао шии (Не вошедшее в свод "Корни и травы"), Чэнь Цанци 458

Вашингтон Пост, газета 189

Венера в монастыре (Монахиня в женской сорочке), Кёрл 387

Верайети, журнал 608

Верх от пижамы 586

Взгляд мельком на лесбиянок, статья, Дилис Роу 223

Вива, журнал 583

Викрам и Вампир (Сказки об индусской нечистой силе) 572

Воскрешение Ипполита (Hippolytus redivivus) 207

Всё, что вы хотите узнать о сексе, но стесняетесь спросить, Дэйвид Рейбен 468

Гардиан, газета 112

Генеантропия (Редкие истины, ларец Венеры открыт…), Джованни Синибальди 467

Геспериды, Роберт Херрик 566

Гижемар, эпос 304

Гинекология, Соран 470

Голый завтрак, Уильям Сьюард Берроуз 585

Дэйли Миррор, газета 201

Дэйли Ньюс, газета 259

Дневник миссис Уилсон, Ричард Инграмс и Джон Уэллс 595

Дурное поведение (La male regle) 257

Еда на колёсах, Чарльз Вуд 595

Единообразный отчёт о преступности в США 366

Жалоба Портного, Филипп Рот 24

Женский евнух, Джермейн Грир 346

Женский оргазм, Симур Фишер 406

Женское сословие, Митчелл 346

Женщина с историко-медицинской точки зрения… (Muliebria Historico-Medico…), Мартин Шуриг 466

Женщины — не люди 343

Жерминаль, Эмиль Золя 100

Жюльетта см. Новая Жюстина или Несчастная судьба добродетели, сопровождаемая Историей Жюльетты, её сестры или Успехи порока, маркиз де Сад

Законы Ману 297

Запасной, Чарльз Вуд 595

Записки Долли Мортон, Джорджес Грассал 124

Запрещённое, театральная цензура в Британии, Ричард Файндлейтер 595

Золотая ветвь, Джеймс Джордж Фрэзер 411

Идеальный брак, Теодор Хендрик ван де Велде 188

Имбирный человек, Джеймс Пэтрик Донливи 585

Индийский император, Драйден 268

Исповедь, Августин Блаженный 576

Исследование по психологии пола, Хэвлок Эллис 394, 395

Исследование торговли людьми и проституция, отчёт ООН 391

История животных, Аристотель 416

История и приключения кровати 578

История прекрасной Мелюзин, Жан д’Арра 596

История церкви в Британии, Томас Фуллер 257

История эпидемий в Британии, Чарльз Крейтон 423

Как с первой попытки оставить нимфоманку без чувств 546

Камалед-Хиплава см. Ананга-Ранга, Кальяна Мала

Камасутра Ватсьяяны, Ватсьяяна Малланага 186, 187, 572

Капризы монарших особ 586

Клаб Интернэшнл, журнал 586

Книга Лейнстера 191

Книга мёртвых 291

Книга о действительно случившемся, Гильом де Машо 304, 571

Книга рекордов Гиннеса 45

Ковент Гарден Мэгазин, журнал 578

Кодекс производства кинофильмов 608

Кока Шастра, Коккока 187

Кольер’с, журнал 604

Корабль дураков, Себастьян Брант 303

Коричневая книга гитлеровского террора, Голланц 287

Королева фей, Эдмунд Спенсер 573

Космополитен, журнал 605

Культ продолжения рода в Западной Европе средних веков, Томас Райт 323

Кумстлихе Фишцухт, журнал 530

Лайф, журнал 604

Ларец сладострастия 584

Лейюань, Ван Шичжэнь 458

Лечение импотенции и бесплодия у мужчин и женщин, Феликс Рубо 402

Лодка в океане любви см. Ананга-Ранга, Кальяна Мала

Лолита, Владимир Владимирович Набоков 585

Лондонский журнал 549

Любовник леди Чаттерлей, Дейвид Герберт Лоренс 383, 386

Манифест Союза искоренения мужчин, Валери Соланас 344

Медицинский бюллетень Пенсильванского университета 522

Медицинский трактат: правила и их соблюдение с целью сохранения целомудрия и нравственности 305

Мейфер, журнал 581

Мемуары, Джованни Джакомо Казанова 194, 577

Мен Онли, журнал 581, 586, 614

Мистическая роза: Изучение первобытного брака и первобытного мышления по отношению к браку, Эрнест Кроули 411

Мир слов, Джон Флорио 289

Мистер (Mr.), журнал 218

Моя жизнь и любовь, Фрэнк Харрис 194, 585

Моя тайная жизнь, Уолтер 76, 94, 108, 124, 577

Наука любви, Овидий. Русское издание: — М.: "Эксмо-Пресс", 1999 185, 238

Нейчур, журнал 429

Невероятные подвиги морских разбойников 193

Непорочный брак (Casti connubii), энциклика, папа Пий XI 318

Новая Жюстина или Несчастная судьба добродетели, сопровождаемая Историей Жюльетты, её сестры или Успехи порока, маркиз де Сад 549, 553

Нью Сайентист, журнал 429

Ньюз оф тэ Уорлд, газета 190

О жизни людей (De humanae vitae), энциклика, папа Павел VI 493

О лекарственных средствах, Диоскорид Педаний 473

Об управлении государей (De regimine principum), Томас Хокклив 257

Образцы сексуального поведения, Клелланд С. Форд и Фрэнк А. Бич 411

Ограничения семейной жизни, Маргарет Сэнгер 484

Оз, журнал 386

Озеро невзгод, Сирил Вернон Коннолли 585

Онания, С.А. Тиссо 293

Ороноко, Афра Бен 574

Ответ шотландцев на британскую точку зрения 479

Отелло, Уильям Шекспир 592

Отчёт Вульфендена, Джон Вульфенден 414

Панчатантра (Пятикнижие), Пилпай 572

Пара слов в защиту кондонов 479

Патриархальные отношения, Фиджес 346

Педагогическая семинария, журнал 419

Пентамерон 572

Пентхаус, журнал 581, 582

Первый зов трубы против чудовищного правления женщин, Джон Нокс 343

Первый пол, Элизабет Гулд Дэйвис 346

Перед приходом ночи, Дейвид Радкин 595

Пёрл, журнал 579

Плейбой, журнал 154, 581

Плейгёрл, журнал 583

Плоды философии или Личный друг молодых женатых людей, Чарльз Ноултон 482

Половая жизнь дикарей, Бронислав Каспер Малиновский 333, 411, 412

Половое воспитание в доме, Эйдан Пикеринг 463

Половое просвещение: область заблуждений, Морис Хилл и Майкл Ллойд-Джоунс 464

Поминки по Финнегану, Джеймс Джойс 585

Порнография, отчёт, Лонгфорд 589

Пратимокша-сутра 309

Превосходство женщин 345

Приапеи 572

Приключения распутника см. Радости любви: содержание множества забавных подробностей и любопытных сцен из ларца Венеры

Против язычников, Арнобий 310

Путешествия в некоторые отдалённые страны света Лемюэля Гулливера, сначала хирурга, а потом капитана нескольких кораблей, Джонатан Свифт 556

Пятнадцать наказаний для девственности, Рид 387

Радости любви: содержание множества забавных подробностей и любопытных сцен из ларца Венеры 564

Радость секса, Алекс Комфорт 189

Разговоры, Лукиан 529

Растлевать и развращать, сборник 585

Редкие истины, ларец Венеры открыт… (Генеантропия), Джованни Синибальди 467

Рэмблер’с Мэгазин, журнал 578

Санди Пикчориал, журнал 128, 129

Санди Таймс, журнал 21

Свадьба цветов, Карл Линней 435

Святая девственность (Sacra Virginitas), энциклика, папа Пий XII 312

Секс и предрассудки, Джефри Лесли Саймонс 468

Сексуальная анатомия человека, Роберт Лэйтоу Дикинсон 413

Сексуальная жизнь ребенка, Альберт Молль 135

Сексуальная политика, Миллетт 346

Сексуальное поведение мужчины, Альфред Чарльз Кинзи 397

Сексуальные, брачные и семейные отношения английской женщины, Юстас Чессер 409

Сексуальные реакции человека, Уильям Г. Мастерс и Вирджиния Э. Джонсон 405

Сент-Луисский медицинский и хирургический журнал 404

Скорпио, журнал 585

Скрю, журнал 624

Сладострастный роман 587

Сленг сладострастия 288

Словарь избранных слов 591

Словарь практической медицины, Копланд 258

Сообщения об однотипных преступлениях, сборник 255

Сочинение о расстройствах, вызываемых мастурбацией см. Онания

Спектейтор, журнал 573

Сперматорея, Дж.Л. Мильтон 292

Стадия любви см. Ананга-Ранга, Кальяна Мала

Страж влюблённых, Афра Бен 574

Таймс, газета 591, 605

Таймс оф Индиа, газета 524

Талмуд. Ветхий завет 242

Талмуд. Ветхий завет. Первая Книга Царств. Глава 1, стих 15 168

Талмуд. Вторая Книга Самуэля. Глава 11, стих 2 168

Телени или Обратная сторона медали, приписывается Оскару Уайльду 549

Тимей, Платон 336

Тихая пристань, Джон Арден 595

Только что раскрытая загадка природы, касающаяся строения и оплодотворения цветов, Кристиан Конрад Шпренгель 435

Точное естественное описание и изображение водоплавающих птиц, рыб, четвероногих животных, насекомых и паразитов, которые обитают в водах близ Страсбурга, Леонгард Балднер 440

Трактат о поклонении Приапу, Ричард Пэйн Найт 323

Три очерка по теории сексуальности, Зигмунд Фрейд 135, 393

Тысяча и одна ночь, арабские сказки 542, 547, 549, 572

Уимен’с Уеар Дэйли, газета 624

Уроки для родителей, С.Г. Фогель 294

Фигаро, газета 263

Физиология размножения Маршалла, Ф.Г.А. Маршалл 36, 431

Форум, журнал 76, 77, 229

Функции и расстройства половых органов в детстве, юности, зрелом и пожилом возрасте, рассмотренные в их физиологических, социальных и нравственных аспектах, Уильям Эктон 433

Фанни Хилл или Мемуары женщины для утех. Джон Клеланд. Русское издание: — Минск: "Арт-Дизайн", 1993 388, 575

Хань шу (Исторические предания династии Хань) 560

Хижина дяди Тома, Гарриет Бичер-Стоу 574

Цзао муцзу, Е Цзуци 458

Цзоу бутуань, китайская сказка 544

Чёрная книга, Лоренс Джордж Даррелл 585

Что увидел цензор, Джон Тревельян 595, 622

Чувственная Европа, Манкофф 166

Шедевр Аристотеля 461

Энеида, Вергилий 324

Эподы, Гораций 133

Эсквайр, журнал 580, 624

Явление транссексуализма, Бенджамин 127

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель персоналий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Августин Блаженный, святой 317, 576

Авраам, миф. персонаж 319, 425

Адам, миф. персонаж 242, 300, 596

Адриан, римский император 470

Айхштадт Конрад Кайзер фон 302

Аксиох 267

Алакок Маргарита Мария, святая 230, 245

Александр VI, папа римский 198, 425

Алкивиад 599

Аллах, бог 550

Альберт Великий, святой 329, 434

Альципа 241

Амброзий 312

Амир М. 254, 255, 367

Амюсса 474

Андриессе Эми 607

Антианира, царица амазонок 132

Антонен, персонаж 214

Антонин Либерал 477, 478

Аполлон, бог 311

Арден Джон 595

Аристотель 88, 331, 335, 393, 416, 439, 461, 472

Аристофан 267

Арнобий 310

Арра Жан д' 596

Артаксеркс II Мнемон, царь Персии 568

Артемида Скифская, богиня 311

Арченхольц 354

Аспасия (Аспазия) 267

Астерий, святой 307

Асти Анжело 602

Астор 190

Аттила, предводитель гуннов 170

Аульманн 446

Ахиллес П.С. 407, 410

Аэций Амидийский 329, 473

Афродита, богиня 266, 279, 324, 327

Балднер Леонгард 440

Бара Теда 613

Барденхьюрер 522

Бардо Брижит 616

Барр М.У. 417

Бартолиа 123

Батайон Юджин 443

Батлер Элеонора 224

Батори Эрсебет 250

Батшеба, миф. персонаж 168

Беда Достопочтенный 314

Бейл 303

Бек Джозеф Р. 402, 404

Белл Лора 270, 271

Бен Афра 574

Бенджамин 127, 400

Бенедикт IX, папа римский 198

Берглер 151

Бёркет 516

Бёркетт 585

Берк(и)ли Тереза 248, 584

Бёрни Д. Чарльз 528

Бёрнхард Рут 607

Берта Большая 100

Бертольд А.А. 459

Берроуз Уильям Сьюард 585

Бёртон Ричард Фрэнсис 572

Бертран 251

Бессборо 224

Бидпай см. Пилпай

Бич Фрэнк А. 9, 98, 99, 114, 161, 162, 164, 169, 204, 243, 411, 412

Бичел Андреа 233

Бичер-Стоу Гарриет 574

Бланжи де, персонаж 548

Блох Иван 203, 465

Бодкин Арчибальд 385

Болутуква, миф. персонаж 333

Болше Вильям 10, 67

Бомон д'Эон де 225

Босуэлл Джеймс 425, 549

Брант Себастьян 303

Браун 139

Браун (процесс против Диттрика) 370

Браун Макс 11

Браун У.A.Ф. 231

Брахмадатта, царь Калинги 328

Брехер Р. 430

Брехер Э.М. 154, 191, 218, 394, 402, 430

Бриарей, миф. персонаж 10

Бриггс П. 467

Брик Феликс 105

Бринкли Джон Р. 259

Броновски 69

Броуфи Бриджит 464

Броччи Каоло 528

Брэйди Иан 360

Буонаротти Микеланджело 219

Будда (см. также Сиддхартха Гаутама) 328

Буддисата 328

Буш из Бартона 338

Бэн Цзу 326

Бэкон Роджер 426

Бэрри 452

Вагнер Николай Петрович 30

Вайнберг 227

Валентиниан I Флавий, римский император 356

Валентино, Родольфо Гульельми ди, актёр 618

Валентино Рудольф см. Валентино, Родольфо Гульельми ди, актёр

Валле 474

Ван Шичжэнь 458

Варрон 12

Васильченко Георгий Степанович 401

Вассерман Август фон 424

Ватсьяяна Малланага 186, 187

Век 264

Велде Теодор Хендрик ван де 170, 188

Виллерме 408

Вельпеан 101

Вельпо 474

Вендт Г. 72, 73

Венера, богиня 324, 325, 467, 563, 564

Вергилий 324

Верлен Поль 385

Вечеллио Тициано 562

Виктория, королева Англии 374

Вирсавия см. Батшеба, миф. персонаж

Витт, святой 508

Винчи Леонардо да 393, 432

Вольмар де, персонаж 553

Вольта Орнелла 233

Вольтер Мари Франсуа Аруэ 239

Вуд Чарльз 595

Вульфенден Джон 414

Гален Клавдий 422

Галлер Альбрехт фон 114

Гама Васко да 423

Гаргантюа, персонаж 556

Гарднер Р.Л. 437

Гарнье Жиль 233

Гарун аль-Рашид см. Рашид Гарун аль-, халиф

Гауди Изобел 338

Гваццо 341

Гвинн Нелл 268

Гебхард Пол 400, 401

Геккель Эрнст 452

Генрих VIII, король Англии 373, 374, 425

Георг III, король Англии 265

Гера Ахейская, богиня 311

Геракл, бог 548, 551

Геракл Феспийский 311

Геркулес, персонаж 542

Геркулес Саксонский 477

Геродот 239, 271

Гертвиг Оскар 452

Гёте Иоганн Вольфганг 425

Гея, богиня 327

Гиберти Лоренцо 563

Гибсон Чарльз Дана 604

Гиппократ 282, 335, 422

Гислейн 231

Гитлер Адольф см. Шикльгрубер Адольф

Гоген Поль 425

Годвин Уильям 471

Голланц 287

Гопкинс Джонс 418

Гораций Квинт Флакк 133

Гранди Бабра 612

Грант Кэри Барбра 619

Григорий I Великий, папа римский 310

Григорий VII Гильдебранд, папа римский 220

Григорий Назианзин, святой 220

Грин Феликс 424

Гринстейн Дж.С. 496

Грир Джермейн 346, 554, 605

Гу Кайчи 561

Гуань Цюань 560

Гулд Элизабет Дэйвис 346

Гулливер, персонаж 556

Гутти 522

Гюйон Феликс 516

Гюйон Жанна Мария 230

д'Арра Жан см. Арра Жан д'

Давид, миф. царь Израиля и Иудеи 168, 200, 219, 425

Дагдейл Уильям 587

Далила, миф. персонаж 551

Даревский Илья Сергеевич 444

Дарлинг 68

Даррелл Лоренс Джордж 585

Даунер Кэрол 118

Дезир, персонаж 100

Деметра, богиня 311

Джеймисон Джордж 127

Джек Потрошитель 361

Дженкинс Рой 384

Джерасси 503

Джин Норма 615, 616

Джойс Джеймс 585

Джолли Хью 122

Джон Ф.Л. 123

Джон Гант 425

Джон-Стивас Норман 585

Джонсон Э. Вирджиния 109, 403, 430

Джонсон Джон 574

Джонсон Линдон, президент США 421

Джорджоне см. Кастельфранко Джорджо Барбарелли да

Джоунс Эрнест 258

Джоунс Э., миссис 128

Джулия Большая 100

Диаш Бартоломеу 423

Дигавина 554

Дикинсон Роберт Лэйтоу 413, 534

Дингволл Э.Дж. 303, 306

Дионис, бог 325

Дионисий Галикарнасский 347

Диоскорид Педаний 473

Диттрик 370

Доджсон Чарльз Латуидж 205

Домициан, римский император 275

Донливи Джеймс Пэтрик 585

Донн Джон 573

Дорр Нелл 607

Доусон 335

Дрейк Эмма Энджелл 509

Дуглас 547

Дунбар Уильям 590

Дюбуа-Дезолль 241

Дюжарден 427

Дюма 427

Дюрер Альбрехт 425

Дюрье 606

Дэйвис Кэтрин 399

Е Цзуци 458

Ева, миф. персонаж 242, 300, 563, 596

Евстафий Солунский 132

Евстахий Бартоломео 532

Езекия, царь Иудеи 322

Жакоб 78, 79, 212

Жёлтый Император см. Хуанди, китайский император

Жене Жан 595

Жером, персонаж 214

Жиродиас Морис 585

Жуан Дон, персонаж 191

Жуб Жак 443

Жюстина, персонаж 214

Захер-Мазох Риттер Леопольд фон 244, 249

Зевс, бог 238, 327, 342

Золя Эмиль 100

Иаков, миф. персонаж 322

Иафет, миф. персонаж 234

Ибби-Суэн, царь Ура 355

Иван IV Грозный, русский царь 425

Иванов 531

Иегова, бог 565

Иероним, святой 313

Иисус Навин, миф. персонаж 322

Иисус Назаретянин Христос, бог 129, 185, 245, 376, 343, 355, 363, 416, 422

Иларион, святой 308

Инграмс, Ричард 595

Инувайла'у, миф. персонаж 542, 547

Иоанн Богослов, святой, апостол 229, 295

Иоанн XII, папа римский 198

Иоанн Креститель 230

Иоанн Латеранский, святой 198

Иоанн Предтеча см. Иоанн Креститель

Иов, миф. персонаж 425

Иовиан Флавий, римский император 357

Ионафан, миф. персонаж 219

Иосиф, раввин 350

Исидор, епископ Севильский 307

Иснарди 516

Ирод I Великий, царь Иудеи 232, 425

Иуда, раввин 168

Иуэлл Томас 471

Йеллоулиз 294

Казанова Джованни Джакомо 194, 425, 577

Калигула, римский император 197

Камбобус 529

Камерариус Рудольф Якоб 435

Камоэнс Луиш ди 572

Канидия 133

Кант Иммануил 196

Карл I Великий, король Франции и император Священной Римской Империи 232, 265, 425

Карл II, король Англии 268, 387, 479

Карл V Мудрый, король Франции 425

Карл VIII, король Франции 425

Карман 118

Кассий Дио 260

Кастельфранко Джорджо Барбарелли да 562

Катулл Гай Валерий 549, 565, 566, 572

Кахан Джек 585

Каш-Каш ибн Факраш, ифрит 545

Келли Том 615

Кемптон 139

Кёрл 387

Кивиш 474

Килверт Фрэнсис 205

Килер Кристина 190

Кинзи Альфред Чарльз 9, 69, 76, 77, 80, 88, 102, 117, 121, 122, 130, 136, 137, 138, 139, 140, 141, 142, 143, 144, 161, 162, 163, 164, 173, 174, 175, 177, 191, 192, 206, 365, 371, 396, 397, 398, 400, 402, 406, 465, 525, 536, 569, 583

Китс Джон 425

Китти 269, 271, 578

Клавдий I, римский император 260

Кларк ЛеМон 413

Клейн 69

Клеланд Джон 575

Клемент, персонаж 214

Клемент II, папа римский 389

Клеопатра VII, царица Египта 192, 211

Клю Дж. 244

Коккока 187

Колдуэлл У. 449

Колетт 602

Колумб Христофор 423

Колумелла 12

Комсток Энтони 283, 284, 484, 492. 603, 623

Комфорт Алекс 189, 207, 294, 467

Кондом (Кондон, Кондум, Контон) 479

Коннолли Сирил Вернон 585

Конкобар, король Ольстера 191

Копланд 258

Корбетт Артур 127

Корех Аравийский 342

Коринна 549

Косса Бальтазар, антипапа 198

Котери П. 117, 154

Коул Мартин 117, 154, 462

Крафт-Эбинг Рихард фон 203, 295, 393

Крезентини 528

Крейтон Чарльз 423

Крогер 151

Крон(ос), бог 327

Кронхаузен Филлис 108, 191, 626, 627

Кронхаузен Эберхард 108, 191, 626, 627

Кроули Эрнест 297, 411

Крю Ф.А.Э. 12

Куинби У. 522

Куинн Джеффри Энтони (Реймонд Пол) 581, 586

Кук ДеВитт Клинтон 80

Кун Кэролин 386

Купер Эстли 91, 515

Кэрролл Льюис см. Доджсон Чарльз Латуидж

Кювье Жорж Леопольд Кретьен Фредерик Дагобер 439

Кюхенмайстер Фридрих 438

Лаборд 302

Лавлейс Линда см. Марчиано Линда

Лайон Р.П. 520

Ланг Тео 114

Ланге 417

Лангелюддеке А. 380

Лацерда 572

Леннандер 516

Лев VIII, папа римский 198

Лев X, папа римский 425

Левенгук Антоний ван 393, 426

Леда, миф. персонаж 238

Леже Антуан 233

Ленин Владимир Ильич см. Ульянов Владимир Ильич

Леннандер 516

Леребур 606

Ли Шичжэнь 458

Либер, бог 325

Лилли Фрэнк Р. 12

Линней Карл 435

Липит-Иштар, царь Иссина 355

Лири Тимоти 154

Лихт Г. 238

Ллойд-Джоунс Майкл 464

Лонгфорд 284, 360, 588, 589

Лоренс Дейвид Герберт 383

Лу Танвэй 561

Луиза 549

Лукиан 529

Лэнгуорти 450

Людовики, французские короли 563

Людовик XV, французский король 225

Лябарт Анжела де 339

Маггеридж Малкольм 284

Мадига 278

Маймун, персонаж 193

МакГи Анита Ньюкоум 399

Макквистен Фредерик 375

Малиновский Бронислав Каспер 236, 333, 411, 412, 542, 552

Мальтус Томас Роберт 485

Манкофф 166

Манн Джеймс 301

Мантегацца Паоло 100, 125, 209, 237

Мани Джон 415

Ману, миф. персонаж 297

Мариамна 232

Мари 304

Мария Терезия, австрийская эрцгерцогиня 160

Мария, мать Иисуса Христа, святая 129

Маркус, автор идеи детоубийства 471

Маркус Стивен 433

Мартин 522

Мартин из Арля 341

Марчиано Линда 624

Маршалл С. 520

Маршалл Ф.Г.А. 36, 431

Мастерс Э. Вирджиния см. Джонсон Э. Вирджиния

Мастерс Г. Уильям 109, 371, 396, 400, 402, 403, 405, 406, 413, 430, 462

Матфей, святой, апостол 526, 529

Машо Гильом де 304, 571

Мегастенес 350

Мелисса 232

Мёллер 474

Мельцер Морис 516, 517

Менсинг 486

Мессалина Валерия 192, 260

Ми Фэй 561

Мид Маргарет 118

Микеланджело см. Буонаротти Микеланджело

Милле 531

Миллетт 346

Мильман 401

Мильтон Дж.Л. 292, 294

Мин Цюнъень 180

Минос, миф. персонаж 478

Минотавр, миф. персонаж 238

Минский, персонаж 549

Митигис см. Болутуква

Митчелл 346

Моисей, пророк Яхве 168, 422

Молль Альберт 135

Монияла 236

Монро Мэрилин см. Джин Норма

Мопассан Ги де 194

Морисон Файнс 382

Моррис Десмонд 9

Муди Джон 295

Муссолини Бенито 425

Мутун Титин, бог 325

Мухаммед, пророк Аллаха 165, 170, 350, 550

Мюллер Иоганнес Петер 439

Мюллер Фриц 6

Набоков Владимир Владимирович 585

Надар 606

Найт 151

Найт Ричард Пэйн 323

Натан Джордж Джин 620

Нейманн Ф. 460

Нельсон Джулиус 420

Нерон, римский император 197

Неттесхайм Генрих Корнелиус Агриппа фон 296

Никсон Ричард, президент США 421

Ницше Фридрих 425

Ной, миф. персонаж 234

Нойес М. 451

Нойес Джон Хамфри 165, 471

Нокс Джон 343

Нукарпиартекак, миф. персонаж 555

Ньюлав 264

Ноултон Чарльз 482, 484

Ньютон Исаак 196

Обри Джон 425

Овидий Публий Назон 185, 549

Озирис см. Осирис, бог

Ориген Александрийский 376, 529

Ормонд 224

Ормрод 127

Осирис, бог 319

О'Хара Джейми 611

Павел, святой, апостол 467, 576

Паже Жакема 339

Паран-Дюшателе 114

Паркес А.С. 117, 431

Партридж Дж.Э. 419

Пасифая, миф. персонаж 238, 478

Паулини 123

Пауэлл 387

Пацци Мария Магдалина де 245

Пейрони 83

Пердек А. 75

Периандр, тиран Коринфа 232

Перикл 267

Пёрл Кора 270

Перонн 571

Перри-Кост 420

Персефона, богиня 238

Персолл Рональд 123

Пельтье 427

Пенцо 522

Петти Джордж 580

Пий XI, папа римский 318

Пий XII, папа римский 312, 463

Пикассо Пабло 625

Пикеринг Эйдан 463

Пил Роберт 374

Пилпай 572

Пиндар 239

Пинкус Грегори 503

Пинчер Чэпмен 208

Платон 219, 267, 336

Плиний Старший 170, 296, 329, 331, 439

Плейс Фрэнсис 483

Плоннис 531

Плэн Сильвин де ля 338

Плутарх 239, 599

Помпей Великий, римский император 324

Понсонби Сара 224

Порок, персонаж 587

Поумрой Уорделл Б. 77, 114, 152, 154, 495

Прево 427

Приап, бог 323, 325, 549, 574, 584

Профьюмо Джон 190

Прупс Марджори 337

Псапфа см. Сапфо

Рабле Франсуа 385, 408

Райт Томас 323

Раскин Джон 205

Расмуссен К. 243

Рау Рама 489

Рашид Гарун аль-, халиф 170, 332

Редфорд Джордж 621

Рейбен Дэйвид 76, 83, 468

Реймонд Пол см. Куинн Джеффри Энтони

Рейнольдс Бёрт 605

Рейсс 254

Рёмер фон 420

Ренделл У.Дж. 476

Реннерт Г. 401

Рея, богиня 327

Рид 387

Рио Мартин дель 241

Ришельё Арман Жан дю Плесси, французский кардинал 425

Роббинс Рассел Хоуп 338

Роби 413

Робитшер Дж. 372

Розенгоф Август Роезель фон 441

Роник 519

Роой де 486

Ротман Лоррейн 118

Роу Дилис 223

Роу Хамфри Вердон 487

Рохледер 532

Рубо Феликс 139, 402

Рэ Жиль де, маршал Франции 364

Сагарин Эдвард 261, 262, 289

Сад Донасьен-Альфонс-Франсуа де, маркиз 214, 215, 237, 249, 250, 360, 542, 548, 549, 553

Сайдерия, персонаж 268

Сакьямуни см. Сиддхартха Гаутама

Салли 201

Самандал, персонаж 547

Саммерс Энн 182

Самнер У.Дж. 228

Самсон, миф. персонаж 551

Сапфо 220

Сатана, миф. персонаж 339

Сатурн, бог 325

Сауд ибн, король Саудовской Аравии 216

Сваластога 255

Свейтен ван 160

Свифт Джонатан 556

Северино, персонаж 214

Севинье Мари де, маркиза 480

Седли Чарльз 387

Семанс 450

Сент-Анж де, персонаж 192

Сентливр Сьюзен 574

Сергий III, папа римский 198

Сиддхартха Гаутама, раджа (см. также Будда) 309

Сим, миф. персонаж 234

Синибальди Джованни 467

Скотт Дж.Р. 278, 322

Скотт Вальтер 224

Слиджпер Э.Дж. 60

Сократ 267

Соланас Валери 344

Соломон, миф. царь Израиля и Иудеи 322, 568

Солон 279, 598

Соран Эфесский 470, 473

Софрониус см. Иероним, святой

Спенсер Эдмунд 573

Стайгер Род 608

Стед У.Т. 290

Стекель 235

Столл С. 495

Сторр Энтони 189

Стоупс Мэри Кармайкл 484, 487

Стриндберг Август Юхан 425

Суаньди, китайский император 560

Суинберн Алджернон Чарльз 268

Суинбурн 522

Сулла, римский диктатор 324

Сума-ла-Эль, царь Вавилонии 355

Сэнгер Маргарет 399, 484, 489

Тайнен Кеннет 591

Таррант 371

Таунсенд 206

Тейлор Элизабет 617

Теофраст 550

Теренций Публий 593

Терман Л.М. 145

Теспий, миф. персонаж 551

Тёрстон 278

Тиберий, римский император 197, 425

Типу Сахиб (Султан) 237

Тирш 233

Тиссо С.А. 293

Тистлтуэйт Огастус 270

Тициан см. Вечеллио Тициано

Толми 206

Томас Т. 474, 475

Торквемада Томас, Великий Инквизитор 241

Трембли Абрахам 441

Тревельян Джон 595, 622

Тудава, миф. персонаж 333

Тюссо Мари 361

У Даоцзу 561

У Ху (У Цзетянь), китайская императрица 180, 210

Уайльд Оскар 219, 374, 425

Уайльд Эрнест 375

Уайтхаус Мэри 284

Уилер 522

Уилсон Колин 80

Уилсон Мэри 584

Ульянов Владимир Ильич 425

Уолси Томас 425

Уолтер 76, 94, 108, 124, 191, 577

Уолтон 531

Уорд Стивен 190

Уран, бог 327

Ур-Намму, царь Ура 355

Усир см. Осирис, бог

Уэбстер Ноа 281

Уэллингтон Артур Уэсли, герцог 224

Уэйнхольд 471

Уэст Мэй 614

Файндлейтер Ричард 285, 595

Фаллопий Габриеле 448, 477

Фаринелли см. Броччи Каоло

Феодосий I Великий, римский император 356

Феспий см. Теспий

Фиджес, лексикограф 346

Филипп I Прекрасный, король Кастилии 232

Фишер Симур 145, 146, 147, 152, 153, 155, 156, 157, 406

Флобер Гюстав 194

Флорио Джон 289

Фогель С.Г. 294

Фома Аквинский, святой 329, 343

Форд Клелланд С. 9, 98, 99, 114, 161, 162, 164, 169, 204, 243, 411, 412

Фрайер Питер 283, 285, 286, 288

Фрейд (Фройд) Зигмунд 135, 393, 395, 396

Фрэзер Джеймс Джордж 297, 411

Фрид 151

Фуллер Томас 257

Фуси, миф. персонаж 349

Хааке Вильгельм 449

Хайдже абу эль-, миф. персонаж 193

Хайлух абу эль-, миф. персонаж 193

Хайнеманн Уильям 188

Халеби Омар 550

Хам, миф. персонаж 234

Хамм(ен) Людвиг ван 426

Хаммурапи, царь Вавилонии 355

Хануман, бог 239

Хардман Уильям 270

Харкурт Уильям 591

Харрис Джеймс Томас (Фрэнк) 194, 577, 585

Харрисон 516

Харун аль-Рашид см. Рашид Гарун аль-, халиф

Хатшепсут, царица Египта 222

Хиджилер И. 150

Хиджилер С. 150

Хейз У.Г. 620

Хеммингс Дэйвид, актёр 609

Хенкинг 436

Хёрвуд Б.Дж. 578

Херрик Роберт 566

Херцог 235

Хийя, раввин 551

Хилл Морис 464

Хилтон 516

Хиндли Майра 360

Хиршфельд Магнус 170, 287, 465, 623

Хит Невилл Джордж Кливли 359

Хокклив Томас 257

Холдейн Дж.Б.С. 128

Холлвег 475

Холт 295

Хорн Дж.С. 424

Хотчкисс 450

Хоффман Г. фон 380

Христ(ос) см. Иисус Назаретянин Христос, бог

Хронос см. Кронос, бог

Хротсвита 593

Хуана Безумная, королева Кастилии 232

Хуанди, китайский император 326, 349

Хэй Джон Джордж 229, 363

Хэммонд 69, 531

Хэммонд Чарльз 264

Хэмпсоны 415

Цезарь Гай Юлий, римский диктатор 324, 425

Цельс Авл Корнелий 422

Цяньлун, китайский император 559, 623

Чанг М. 429, 451, 503

Чарльз, король Англии см. Карл II, король Англии

Чартэм Роберт 78, 79

Челлини Бенвенуто 425

Чемберлен 595

Чёрный Феллах, персонаж 193

Чессер Юстас 409

Чжоу Фан 561

Чжу Ван, бог 275

Чжу Чжэньхэн 458

Чэнь Цанци 458

Шаба Поль 603

Шаньинь, китайская царевна 214

Шарлемань см. Карл I Великий, король Франции и император Священной Римской Империи

Шафер Эмилия 306

Шекспир Уильям 219, 567, 573, 592

Шерман Родни П. 507

Шеффер 451

Шикльгрубер Адольф 188, 377, 425

Шимшон см. Самсон, миф. персонаж

Шопенгауэр Артур 290, 425

Шофилд Майкл 386

Шоу Бернард 491

Шпиц 206

Шпренгель Конрад 435

Штраусс 258

Шу Хунсюнь 623

Шуберт Франц 425

Шуриг Мартин 466

Эдвардс Роберт 428, 437

Эдди, принц 264

Эддрупп Реверенд Э.П. 568

Экгберт Йоркский 314

Эктон Уильям 149, 150, 294, 433

Экхард 450

Эллис Альберт 261, 262, 400

Эллис Генри Хэвлок 90, 123, 135, 170, 184, 229, 382, 393, 394, 395, 420, 484, 536

Эполард 231

Эразм Роттердамский Дезидерий 425

Эральсон 254

Эриксон 418

Эстуэлл С. 474

Эткинс Джон 213, 547, 549, 573

Эшби 579, 587

Эшли Эйприл 127

Юлий II, папа римский 425

Ягве см. Иегова, бог

Якоби 530

Якобс Алетта 486

Ян Минлунь 623

Янагимати 451

Янди, китайский император 195

Янус, бог 325

Яхве см. Иегова, бог

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель иллюстраций

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Акула сельдевая 42

Аргонавт с прижатыми к раковине щупальцами 439

Аргонавт, свободно плавающий в толще воды. Рисунок 439

Аристотель 335, 416, 461, 472

Бизоны, спаривающаяся пара. Скульптура из пещеры Тюк д’Одубер, Франция 537

Богомол обыкновенный 65

Вагнер Николай Петрович, первооткрыватель педогенеза 30

Валентино Рудольфо, звезда немого кино с амплуа любовника 618

Венера. Скульптура из пещеры Виллендорфа, Австрия. Виды спереди, сбоку и сзади 540

Венера. Скульптура из пещеры Леспюг, Франция. Виды сбоку и сзади 540

Венера. Барельеф из пещеры Лоссель, Франция 540

Вибратор с электропитанием от аккумулятора. Одна из первых моделей 413

Вольвокс с дочерними колониями 5

Гиена пятнистая 8

Герма из Сифноса, Древняя Греция, 520 год до н.э. 599

Гиппократ 335

Гладыш (водяной клоп) 26

Глубокая глотка. Кадры из фильма 624

Груди большие. Фотография женщины с грудями весом 20 кг и охватом 84 см каждая 100

Губан-чистильщик очищает другую рыбу от эктопаразитов 15

Гурами: целующаяся пара 72

Дрозофила (плодовая мушка) 445

Ехидна австралийская 37, 41, 449

Женщина, мастурбирующая с помощью змеи. Карикатура 235

Змея Leptodeira annulata 31

Институт сексуальных исследований 398

Инфузория туфелька 4

Каджурахо. Храм в Индии. Общий вид 541

Каджурахо. Храм в Индии. Барельефы со сценами группового секса 541

Каджурахо. Храм в Индии. Барельеф со сценой орального секса 541

Камасутра. Рисунки из книги, иллюстрирующие различные сексуальные позиции 186

Кинзи Альфред Чарльз 396

Кит горбатый. Любовные игры пары 74

Клеопатра. Кадр из одноимённого фильма 617

Колдун. Рисунок из пещеры Труа Фрер (Трёх Братьев), Франция 539

Колюшка трёхиглая. 9

Кольцо с шипами, будившее спящего юношу при наступлении эрекции. Иллюстрация из книги Патология и лечение сперматореи 292

Крафт-Эбинг Рихард 393

Кузнечики в момент спаривания 75

Лавлейс Линда. Открытка с автографом 624

Луна-рыба 50

Мид Маргарет 118

Микропенис 77

Минога 440

Морской ёж обыкновенный 443, 452

Муха падальная 63

Ночница бурая 33

Обелия, медуза 16

Олень благородный. Поединок самцов в сезон гона 68

Орангутан обыкновенный 446

Палтус белокорый 50

Пояс целомудрия. Иллюстрация из военной энциклопедии Беллифортис 300, 302

Пенис батака (аборигена с острова Суматра) с имплантированными камнями. Рисунок 181

Пенис-великан. Карикатура 542

Пенис Григория Распутина длиною 30 см. Музей эротики г.Санкт-Петербурга 76

Платон 336

Подковонос большой, в полёте 33

Приап 325

Рентгеновский снимок бутылки в прямой кишке 208

Рентгеновский снимок фаллоимитатора в прямой кишке 183

Сексуальное поведение мужчины. Первый отчёт Кинзи. Обложка книги 397

Сексуальное поведение женщины. Второй отчёт Кинзи. Обложка книги 397

Сёрнский исполин. Древнее изображение мужчины с гениталиями из графства Дорсетшир, Великобритания 321

Спайник, голова под электронным микроскопом 10

Спайник, схема соединения неразлучной пары 10

Страус африканский: пара с выводком 42

Тенрек бесхвостый 56

Телени или Обратная сторона медали. Обложка книги 549

Трематода: яйцо червя 57

Трематода японская: самка червя с прикреплённым к ней самцом 57

Уж обыкновенный 31

Улитка виноградная 71

Ушан 33

Утконос 37, 41, 54, 449

Фрейд Зигмунд 135, 393

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель Рекордов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Афродизиак, самый жестокий 132

Афродизиак, самый экзотический 131

Афродизиак, самый эффективный в литературных произведениях 550

Афродизиак, самый эффективный по-настоящему 130

Бесплодие, самые странные причины 511

Библии редактирование, первая попытка 281

Брак, самые странные формы 348

Брачная церемония, древнейшая в Риме 347

Брачные партнёры, наибольшее количество 216

Вазэктомия, впервые использованная для лечения импотенции 517

Вазэктомия, восстановление проходимости, наименее ожидаемое 520

Вазэктомия, восстановление проходимости, первая попытка 522

Вазэктомия, восстановление проходимости, самопроизвольное, первое сообщение о нём 519

Вазэктомия, наибольший период, в течение которого обнаруживается неподвижная сперма 521

Вазэктомия, страна с максимальным её распространением 518

Вазэктомия у животных, впервые осуществлённая 515

Вазэктомия у животных, наиболее серьезные последствия 523

Вазэктомия у человека, впервые осуществлённая 516

Вазэктомия у человека, наиболее серьезные последствия 524

Венерические болезни, самые известные жертвы 425

Вибраторов использование, самые неожиданные последствия 183

Влагалище женское, искусственное, первое исследование по послеоперационному наблюдению 430

Влагалище женское, наиболее замечательное содержимое 111

Влагалище женское, наибольшее количество 107

Влагалище женское, первая трансплантация 112

Влагалище женское, самое ёмкое в литературных произведениях 554

Влагалище женское, самое короткое 109

Влагалище женское, самое ненасытное в литературных произведениях 555

Влагалище женское, самые замечательные трюки 110

Влагалище женское, самый общий метод искусственного его создания 113

Влагалище женское, фактически зарегистрированное наиболее вместительное 108

Влагалище у животных, максимальное количество 37

Влагалище у животных, наиболее примитивная форма 35

Влагалище у животных, самое длинное 36

Внутриматочное устройство, впервые применённое в наше время 474

Внутриматочное устройство, первое применение, приведшее к тюремному заключению 475

Вульва у женщин, самая большая деформация в результате болезни 106

Вульва у женщин, самая длинная 105

Гермафродитизм гормональный у млекопитающих, самая известная форма 12

Гермафродит, ленточный червь, самый длинный 11

Гермафродит, самый редкий тип 126

Гермафродиты, сиамские близнецы, наиболее примитивный вид 10

Гомосексуализм, самые знаменитые сонеты 567

Гомосексуализм, самый важный современный отчёт в Великобритании 414

Гомосексуалисты, закон о них впервые принятый в Британии 373

Гомосексуалисты, закон о них наиболее абсурдный 372

Гомосексуальное поведение, впервые квалифицированное как неуголовное преступление в Британии 374

Гонорея, самые ранние сведения 422

Гормон, впервые открытый 457

Гормоны, впервые доказана их необходимость для маскулинизации петухов 459

Гормоны, самое раннее применение в медицине 458

Граффити, наиболее частые сексуальные мотивы у женщин 469

Граффити, наиболее частые сексуальные мотивы у мужчин 570

Груди, впервые уменьшенные хирургическим путём 101

Груди, наиболее отвислые у женщин разных рас 103

Груди, наименее отвислые у женщин разных рас 104

Груди, самые тяжёлые 100

Груди, самый ранний возраст развития 102

Девственница, использование её, самый известный случай из библии 200

Девственницы дефлорированные, наибольшее количество за год одним мужчиной 199

Девственность, самый знаменитый случай из легенды 129

Девушка по вызову, самая знаменитая в современной Англии 190

Девушка с постеров, первый идеальный образ 604

Девушки, первый журнал с ними 580

Девушки, самый известный порнографический журнал в Англии XIX века 579

Девушки, самый высокий уровень продаж журнал с ними 581

Дифференциация половых функций, у простейших растений 3

Евнухи, самое известное упоминание в библии 526

Женские прелести, наиболее популярные у разных народов 98

Женские прелести, наименее популярные у разных народов 99

Женское тело, самое знаменитое стихотворение 568

Женщин изображение, самый первый календарь 602

Женщин обнажённых изображение, самый первый календарь 603

Женщина-кинозвезда, первый секс-символ 613

Женщина-кинозвезда, самая высокооплачиваемая 617

Женщина-кинозвезда, самая эротическая известная 624

Женщина-кинозвезда, самое позднее начало карьеры секс-символа 614

Женщина-кинозвезда, самый знаменитый европейский секс-символ 616

Женщина-кинозвезда, самый знаменитый секс-символ 615

Женщины-актрисы, первое появление в пьесе Шекспира 592

Женщины, дискриминирующая их публикация, самый крайний исторический пример 343

Женщины, самые жестокие дискриминирующие обычаи 342

Женщины, самые жестокие обряды посвящения 352

Жёнами обмен, первая публикация в журнале 218

Жёнами обмен, первое научное исследование 217

Зачатие непорочное, впервые осуществлённое у морских ежей 443

Зачатие непорочное у людей, наиболее тщательно исследованное 128

Зачатие непорочное у позвоночных, впервые научно подтверждённое 442

Зачатие непорочное у позвоночных, основное подопытное животное 444

Изнасилование, кресло для него, впервые применённое в Китае 252

Изнасилование, наиболее вероятное время года 255

Изнасилование, наименее вероятное время года 256

Изнасилование, наиболее вероятное место 254

Изнасилование, самая древняя восточная техника 253

Икра рыб, самое большое количество 50

Импотенция, лечение её, самый известный шарлатан 259

Импотенция, первое медицинское определение 258

Импотенция, первое употребление термина 257

Инфибуляция вагинальная, самый недавний случай в Великобритании 299

Инцест, самые терпимые общества 228

Инцест, самый высокий уровень распространения 226

Инцест, самый низкий уровень распространения 227

Кастраты, самые знаменитые 528

Кастрация животных, впервые осуществлённая 525

Кастрация, самая недавняя в Ватиканской капелле мальчиков 527

Кастрация, самое раннее исследование 417

Кастрация, самый известный буддийский миф 328

Кастрация, самый известный древнегреческий миф 327

Кастрация, самый известный миф 327

Кастрация человека, наименее вероятные последствия 84

Кастрация человека, первое научное обсуждение 416

Клитор женский, самый длинный 114

Клитор женский, самый длинный в литературных произведениях 553

Клитор женский, самый короткий 115

Клиторы женские, наибольшее количество в литературных произведениях 552

Клитор у животных, самый длинный 38

Клиторы у животных, наибольшее количество 39

Книг собрания, самые большие 465

Книга историческая по проблемам секса, самая ненадёжная 467

Книга, самое длинное название 466

Книга современная, самая ненадёжная 468

Коитальные позиции у людей, самые древние описания 184

Коитальные позиции у людей, самые ранние изображения 536

Коитус во время беременности, первые возражения 282

Коитус с чёртом, первая женщина, сожжённая на костре 339

Коитус у девочек, самый ранний возраст 162

Коитус у животных, самое раннее изображение 537

Коитус у животных, самый продолжительный 57

Коитус у мальчиков, самый ранний возраст 161

Коитус у млекопитающих, самый короткий 60

Коитус у насекомых, наиболее частый 62

Коитус у насекомых, наименее частый 63

Коитус у насекомых, самые странные предварительные мероприятия 64

Коитус у насекомых, самые удивительные случаи 66

Коитус у насекомых, самый жестокий 65

Коитус у насекомых, самый короткий 61

Коитус у насекомых, самый продолжительный 59

Коитус у норки, самый продолжительный 58

Коитус у соболя, самый продолжительный 58

Коитус у человека, наиболее частый в библии 168

Коитус у человека, наиболее частый в исламских культурных памятниках 167

Коитус у человека, наиболее частый у различных рас 169

Коитус у человека, наиболее частый фактически зарегистрированный 164

Коитус у человека, первые научные наблюдения 402

Коитус у человека, самая пожилая пара 163

Коитус у человека, самое раннее изображение 535

Коитус у человека, самые враждебные комментарии 290

Коитус у человека, самые незначительные последствия 171

Коитус у человека, самые тяжёлые последствия 170

Коитус у человека, самый продолжительный 165

Кондом, впервые применённый 477

Кондом, впервые применённый в Англии 481

Кондом, впервые применённый во Франции 480

Кондом, первое упоминание в Древнем Риме 478

Кондом, первое употребление термина 479

Контрацептивные пессарии, впервые поступившие в продажу 476

Контрацептивы, впервые упоминаемые в Древней Греции 472

Контрацептивы, самые высокие показатели интенсивности отказов 498

Контрацептивы, самые низкие показатели интенсивности отказов 499

Контрацептивы оральные, самые первые 503

Контрацептивы, самые ранние 469

Контрацептивы, первая женщина-пропагандист в США 484

Контрацептивы, первый пропагандист в Британии 483

Контрацептивы, первый пропагандист, угодивший за решётку 482

Контрацептивы, совсем недавно запрещённые в США федеральным законом 491

Контрацепция, впервые ответственная за сложности во время менопаузы 509

Контрацепция, наиболее надежный метод 501

Контрацепция, наименее надежный метод 502

Контрацепция оральная, впервые одобренная Советом по контролю за качеством продуктов питания и медикаментов 504

Контрацепция оральная, впервые связанная с расстройством менструального цикла 507

Контрацепция оральная, впервые связанная со свёртыванием крови 506

Контрацепция оральная, самые необычные побочные действия 508

Контрацепция оральная, страна с самым широким её применением 505

Контрацепция, первая осуждающая книга XX века 495

Контрацепция, первое теологическое осуждение 317

Контрацепция, самая известная медицинская мистификация 496

Контрацепция, самая недавняя папская энциклика 493

Контрацепция, самая репрессивная страна 494

Контрацепция, самая решительная папская энциклика 318

Контрацепция, самые знаменитые эксперты в Древней Греции 473

Контрацепция, самые прогрессивные страны 497

Контрацепция, самые ранние предрассудки 329

Контрацепция, самый нелепый метод 470

Контрацепция, самый распространённый в мире метод 500

Контрацепция, самый экстравагантный метод 471

Конъюгация у простейших животных 4

Конъюгация у простейших растений 2

Копролагния, наиболее известные религиозные случаи 230

Куннилингус, единственный случай из жизни монархов 210

Ласки мужских гениталий женщинами, самое суровое наказание 369

Лесбийская организация, первая в Британии 223

Лесбийское поведение, самая недавняя попытка ввести законодательные санкции в Великобритании 375

Лесбиянка, самая известная 220

Лесбиянка, самая известная в Британии XVIII века 224

Лесбиянка, самая известная египетская царица 222

Лобковые волосы, самый поздний возраст появления у девочек 121

Лобковые волосы, самый ранний возраст появления у девочек 122

Лобковые волосы, впервые показанные на фотографии в журнале 582

Лобковые волосы, впервые показанные в современном кинофильме 609

Лобковые волосы у женщин, самые густые 124

Лобковые волосы у женщин, самые длинные 123

Лобковые волосы у мальчиков, самый ранний возраст появления 120

Любви клуб, самый эксклюзивный 266

Любви поэт, наиболее значительный в Древнем Риме 565

Любовные песни животных, самые длинные 74

Любовные песни животных, самые первые 73

Любовные песни насекомых, наиболее сложные 75

Любовные песни, самый известный композитор XIV века 571

Любовные чары, самые экзотические 133

Любовь в браке, самое известное теологическое осуждение 313

Любовь гомосексуальная, самая знаменитая речь в её защиту 219

Любовь лесбийская, единственное упоминание в библии 221

Мазохизм, самые экстремальные религиозные примеры 245

Мазохист, самый знаменитый 244

Мальтузианцы, первая международная конференция 485

Мастурбация, впервые рекомендованная 207

Мастурбация женская, самое жестокое лечение 295

Мастурбация мужская, самое жестокое лечение 294

Мастурбация, наиболее опасные методы 209

Мастурбация, первое научное осуждение 293

Мастурбация посредством введения, самые удивительные последствия 208

Мастурбация, самая известная осуждающая книга XIX века 292

Мастурбация, самое раннее осуждение в истории 291

Мастурбация, самое тщательное исследование до Мастерса 413

Мастурбация у животных, менее всего ожидаемые органы 68

Мастурбация у самых маленьких детей 206

Матка, самая примитивная форма 40

Матка, самые живучие предрассудки 336

Маточные трубы, впервые точно описанные 448

Международная федерация регулируемого деторождения, впервые выдвинутое предложение о создании 489

Менструальная кровь, самая высокая оценка весовой потери 119

Менструальная кровь, самое известное древнее описание пагубного воздействия 296

Менструальный цикл самки орангутана, первое научное наблюдение 446

Менструация, самое раннее начало 117

Менструация у самой старой женщины 116

Менструация, устройство для оказания себе "первой помощи" 118

Менструирующая женщина, самые страшные последствия контакта мужчины с нею 297

Менструирующие девушки, самое жестокое обращение 298

Млекопитающие, единственные несущие яйца 41

Млекопитающие, самые большие молочные железы 55

Многоженец, самый первый в Китае 349

Мужчина-кинозвезда, самая долгая карьера исполнителя главных ролей романтического плана 619

Мужчина-кинозвезда, самый знаменитый любовник 618

Мужчина с постеров, впервые в журналах для женщин в Великобритании 605

Мужчины, дискриминирующая их публикация, самый крайний исторический пример 344

Мужчины, самые жестокие обряды посвящения 351

Невеста, плата за неё в Англии, совсем недавние случаи 354

Невеста, плата за неё в Африке, самое крупное капиталовложение 353

Невеста, самая молодая 350

Некросадизм, первое употребление термина 231

Некросадизм, самый известный случай 251

Некрофилия, наиболее известные случаи 232

Некрофилия, первое употребление термина 231

Некрофагия, первое употребление термина 231

Непристойности, закон, впервые включающий положения о защите 384

Непристойности, самые абсурдные приговоры по закону о них 385

Непристойность, первое обвинение по Акту о непристойных публикациях 1959 года 383

Непристойность, самый длительный судебный процесс в Англии 386

Непристойность, самый ранний судебный процесс в Англии 387

Нимфомания, наиболее частая психологическая причина 261

Нимфомания, наиболее частая физиологическая причина 262

Нимфоманка, самая известная в Древнем мире 260

Нудистский фильм, первый в Великобритании 611

Обнажённая возлежащая натура, впервые в европейском искусстве 562

Обнажённая натура, самая известная женщина-фотограф 607

Обнажённая натура, самые первые фотографии 606

Обнажённая грудь, впервые в современном кинофильме 608

Обнажённая грудь, впервые предписанная проституткам одежда 390

Обнажённая женщина, впервые в мюзик-холле "Фоли Бержер" 594

Обнажённая женщина, самая ранняя скульптура 540

Обнажённая киноактриса, самая юная 612

Обнажённая скульптура, первая в эпоху Возрождения 563

Обнажённые атлеты, впервые дозволенные в Древней Греции 598

Обрезание, наиболее жестокое 85

Обрезание, наименее жестокое 86

Оплодотворение, первое подробное наблюдение процесса 452

Оплодотворение, самое масштабное обследование способности 510

Оргазм женский, наиболее грандиозные исследования влияющих на него факторов 145

Оргазм женский, наиболее частый 154

Оргазм женский, самый быстрый 152

Оргазм женский, самый медленный 153

Оргазм женский, самый продолжительный 155

Оргазм женский, самое тщательное исследование 406

Оргазм, максимальное число наблюдений 403

Оргазм мужской, наиболее распространённый тип 141

Оргазм мужской, наиболее частый в литературных произведениях 549

Оргазм мужской, наиболее частый фактически зарегистрированный 143

Оргазм мужской, наименее распространённый тип 142

Оргазм мужской, наименее частый 144

Оргазм мужской, самый быстрый 140

Оргазм, наиболее экстремальные реакции 139

Оргазм, первое в Америке наблюдение 404

Оргазм, самый ранний возраст у девочек 138

Оргазм, самый ранний возраст у мальчиков 137

Оргазм у животных, самые убедительные доказательства 69

Оргазма стимулирование, первый подробный отчёт 405

Оргазма физиология, первый подробный отчёт 405

Осеменение искусственное животных, первые попытки 530

Осеменение искусственное животных, первые попытки кроссбридинга 531

Осеменение искусственное человека, впервые введённое в практику 534

Осеменение искусственное человека, первое осуждение церковью 533

Осеменение искусственное человека, первый рекомендованный способ 532

Педофилия, самые знаменитые люди 205

Пенис, самая ранняя операция по пересадке в литературных произведениях 544

Пенис, самый холодный 338

Пенис сверхъестественного существа, самый большой 545

Пенис у животных, самый большой 18

Пенис у животных, самый маленький 19

Пенис у животных, самый необычный 21

Пенис человека, максимальные размеры у разных рас 78

Пенис человека, минимальные размеры у разных рас 79

Пенис человека, самый большой в литературных произведениях 542

Пенис человека, самый большой в патологических случаях 81

Пенис человека, самый большой среди сексуальных преступников 80

Пенис человека, самый большой фактически зарегистрированный 76

Пенис человека, самый маленький 77

Пенис человека, самый странный 83

Пенисы у животных, максимальное количество 20

Пенисы человека, максимальное количество 82

Пол, количество полов внутри вида 7

Пол потомства у животных, первые попытки управления 437

Пол у растений, впервые выявленный 435

Пол у растений, первое научное опровержение 434

Пола изменение, первая в мире клиника 418

Пола изменение у зародыша коровы, впервые 447

Пола изменение у животных, наиболее примитивные виды 14

Пола изменение у птиц, наиболее распространённые случаи 13

Пола изменение у рыб, самый известный пример 15

Пола изменение у человека, самый известный в Англии случай 127

Половое образование, наиболее просвещающая современная брошюра 464

Половое образование, наименее просвещающая современная брошюра 463

Половое поведение крыс, первая идентификация противоандрогенных препаратов 460

Половое поведение, самое объёмное осуждение ранним христианством 310

Половое поведение, самый закомплексованный вид 134

Половой диморфизм у животных, наименее выраженный 8

Половой цикл у мужчин, первое представленное доказательство 420

Половые роли гермафродитов, первое исследование 415

Половые органы, самая известная работа XIX века 433

Половые органы женщины, самое большое количество синонимов 288

Половые органы животных, наиболее травмируемые 17

Половые органы животных, наибольшее количество в пределах вида 16

Половые органы человека, первое научное изображение 432

Половые органы человека, самые большие в эротическом искусстве 543

Половые хромосомы у насекомых, впервые обнаруженные 436

Половые эксперименты на животных, наиболее широко используемое животное 445

Порнографический художник, первый в Англии 564

Порнография, наиболее известные дебаты в палате лордов 588

Порнография, единственная страна, полностью аннулировавшая запреты для взрослых 388

Порнография, самая нашумевшая современная работа 589

Порнография, самое тщательное исследование 421

Постановления судов, самые странные 370

Поцелуев воспевание, самый знаменитый поэт 566

Поцелуй у наиболее примитивных видов 71

Поцелуй самый долгий у животных 72

Поцелуй самый долгий у человека 166

Почтовые открытки с купающимися красотками, самые первые 601

Промискуитет женский, максимальное количество связей 192

Промискуитет мужской, самый разнузданный в литературных произведениях 551

Промискуитет мужской, фактически зарегистрированное максимальное количество связей 191

Проститутка, самая известная в английской истории 268

Проститутка, самая известная в Древней Греции 267

Проститутка, самая преуспевающая в Лондоне XVIII века 269

Проститутка, самая преуспевающая в Лондоне XIX века 270

Проститутка, самая юная 275

Проститутка, самый высокий социальный статус 271

Проститутка, самый низкий социальный статус 272

Проститутки, первые законы об их имуществе 389

Проститутки, самые необычные животные 273

Проститутки, самые необычные люди 274

Проституция, самая древняя форма 276

Проституция храмовая, самые недавние примеры 278

Проституция храмовая, самые ранние примеры 277

Профеминистская публикация, самый крайний исторический пример 345

Профеминистская публикация, самый крайний современный пример 346

Публичный дом, впервые организованный при английском дворе 265

Публичный дом, впервые официально учреждённый 279

Публичный дом для гомосексуалистов, самый знаменитый в Англии XIX века 264

Публичный дом, самый недавний, предлагающий услуги детей 263

Размножение, впервые обнаруженный механизм у гидр 441

Размножение, впервые обнаруженный механизм у головоногих 439

Размножение, впервые обнаруженный механизм у ленточных червей 438

Размножение, впервые обнаруженный механизм у миног 440

Размножение двуполое, самые первые растения 1

Размножение, самый простой способ 67

Римские папы, наиболее сексуально активные 198

Рождаемости ограничение, первая декларация ООН 490

Румянец, впервые изученный как сексуальное явление 419

Садист, самый известный мужчина 249

Садистка, самая известная женщина 250

Самокастрация, впервые объявленная вне закона христианской церковью 376

Самокастрация, наиболее известные случаи 529

Самцы, наибольшее количество внутри вида 6

Секс в рекламе, первый случай 596

Секс в церковной архитектуре, наиболее откровенный 597

Секс групповой, максимальное количество женщин с одним мужчиной 215

Секс групповой, максимальное количество мужчин с одной женщиной 214

Секс групповой, максимальное количество участников 213

Секс групповой у самых крупных животных 70

Секс как путь в бессмертие, впервые предложенный в Древнем Китае 326

Секса физиология, наиболее обширный труд начала XX века 431

Сексолог, первая женщина 399

Сексолог, первый либерал в наше время 394

Сексолог, самый знаменитый 396

Сексологическая антропология, самое подробное "монокультурное" исследование 412

Сексологическая антропология, самые тщательные обследования 411

Сексологическое исследование, первое с применением статистических методов 408

Сексологическое исследование, первый опрос женщин 410

Сексологическое исследование, самое полное в XIX веке 395

Сексологическое обследование женщин, самое масштабное в Англии 409

Сексологическое обследование, наиболее полное 397

Сексологическое обследование, самое раннее 407

Сексология, первое употребление термина 393

Сексуальность детская, впервые установленная 135

Сексуальная автобиография, первая в христианском мире 576

Сексуальная автобиография, самая откровенная 577

Сексуальная страсть у женщины, высшая оценка 148

Сексуальная страсть у женщины, низшая оценка 149

Сексуальная чувствительность женщины, наиболее благоприятствующий фактор 146

Сексуальная чувствительность женщины, наименее благоприятствующий фактор 147

Сексуальная ярмарка, первая в мире 627

Сексуальное божество, самое значительное в Древнем Риме, женщина 324

Сексуальное божество, самое значительное в Древнем Риме, мужчина 325

Сексуальное изображение, самые известные рисунки эпохи палеолита 539

Сексуальное искушение, самые известные случаи из жизни святых 308

Сексуальное исследование, наименее активные современные развитые страны 401

Сексуальное исследование, самая активная современная страна 400

Сексуальное отклонение, наиболее странное 203

Сексуальное отклонение у животных, наиболее часто встречающаяся форма 9

Сексуальное преступление, наименее изученное 367

Сексуальное преступление, наименее предаваемое огласке 366

Сексуальное преступление, наибольший разброс наказаний в США 368

Сексуальное преступление, самая уязвимая социальная группа в США 362

Сексуальное руководство, максимальный тираж 188

Сексуальное руководство, наиболее значительное в средневековой Индии 187

Сексуальное руководство, наиболее полное в наше время 189

Сексуальное руководство, самое древнее в Индии 186

Сексуальное руководство, самое знаменитое в Древнем Риме 185

Сексуальной функции выделение, у простейших водорослей 5

Сексуальные игры, наиболее опасная техника 159

Сексуальные игры, наиболее эффективная техника 158

Сексуальные игры, самый знаменитый совет особе королевской крови 160

Сексуальные игры у детей, самые терпимые общества 204

Сексуальные законы, самые ранние 355

Сексуальные законы, самые ранние в христианских странах 356

Сексуальные законы, самые ужасные 357

Сексуальные прегрешения, впервые обнародованные покаяния 314

Сексуальные прегрешения, наиболее суровые покаяния 315

Сексуальные прегрешения, наименее суровые покаяния 316

Сексуальные предрассудки, самые распространённые в Древней Греции 331

Сексуальные предрассудки, самые распространённые в Древнем Риме 330

Сексуальные предрассудки, самые распространённые в науке 335

Сексуальные предрассудки, самые распространённые в современной Британии 337

Сексуальные предрассудки, самые распространённые у арабов 332

Сексуальные предрассудки, самые распространённые у маркизцев 334

Сексуальные предрассудки, самые распространённые у тробрианцев 335

Сексуальные реакции, самый ранний возраст 136

Сексуальные символы, самые ранние 538

Сексуальные увечья преднамеренные, самые странные 557

Сексуальный каннибализм, наиболее известные случаи 233

Сексуальный правонарушитель, самый юный возраст 358

Сексуальный преступник, классический пример половой психопатии 359

Сексуальный преступник, самый высокий 365

Сексуальный преступник, самый знаменитый в Британии XIX века 361

Сексуальный преступник, самый знаменитый в современной Британии 360

Сексуальный преступник, самый религиозный 363

Сексуальный преступник, самый ужасный 364

Сексуальный просветитель, самый первый 461

Сексуальный просветитель, самый скандальный в современной Британии 462

Сексуальный протез, впервые рекомендованный в Китае 180

Сексуальный протез, самый дорогой 182

Сексуальный протез, самый древний 179

Сексуальный протез, самый радикальный 181

Сексуальный рекордсмен, наиболее искусный в арабском фольклоре 193

Сексуальный рекордсмен, самый знаменитый в Китае 195

Сексуальный рекордсмен, самый знаменитый на Западе 194

Сексуальных исследований институт, самый знаменитый 398

Сексуальных фильмов клуб, первый в Великобритании 610

Семьи планирование, впервые на законных основаниях в современных США 492

Семьи планирование, первая клиника в Великобритании 487

Семьи планирование, первая клиника в мире 486

Семьи планирование, первая правительственная программа 488

Семя, самая необычная реакция женщины при контакте с ним 96

Семя, самые распространённые способы приобретения его демонами 341

Сифилис, впервые обнаруженный 423

Сифилис, первая победившая его страна 424

Скотоложство, впервые организованные публичные шоу 240

Скотоложство, документированный случай у тробрианцев 236

Скотоложство, наиболее известная форма на Востоке 237

Скотоложство, наиболее известные религиозные примеры 239

Скотоложство, наиболее известные примеры в греческой мифологии 238

Скотоложство, наименее ожидаемые животные 235

Скотоложство, рождение в легендах чудовищ как результат 241

Скотоложство, самое терпимое общество 243

Скотоложство, самый опытный человек в соответствии с легендой 242

Слово "fuck", первое употребление в поэзии 590

Слово "fuck", самое неожиданное появление слова 591

Слово "четырёхбуквенное", самое непристойное 289

Содомия, единственный случай вынесения приговора женщине в США 371

Соски, самые большие в литературных произведениях 556

Соски у животных, максимальное количество 56

Сперма, впервые обнаруженная 426

Сперма, впервые установлена её оплодотворяющая роль 427

Сперма, самая большая производящая железа 97

Сперма человека, максимальный срок жизнеспособности в естественных условиях 92

Сперма человека, минимальный срок жизнеспособности в естественных условиях 93

Сперматогенез, впервые обнаруженный после вазэктомии 91

Сперматогенез, самый старый человек 90

Сперматозоидов капацитация, впервые продемонстрированная на животных 451

Сперматозоиды животных, максимальная продолжительность жизни 31

Сперматозоиды животных, наименьшее количество 30

Сперматозоиды животных, самые длинные 26

Сперматозоиды млекопитающих, максимальная продолжительность жизни 33

Сперматозоиды млекопитающих, самые длинные 27

Сперматозоиды млекопитающих, самые короткие 29

Сперматозоиды насекомых, максимальная продолжительность жизни 32

Сперматозоиды насекомых, самые длинные 28

Сперматозоиды, самое сложное строение 34

Стерилизация в целях планирования семьи, самые прогрессивные страны 512

Стерилизация в целях планирования семьи, самые репрессивные страны 513

Стерилизация, евгенические законы, впервые предложенные к принятию в Европе 378

Стерилизация женщин, впервые зарегистрированная 514

Стерилизация, первое принудительное исполнение евгенического закона 380

Стерилизация, первые евгенические законы в Европе 377

Стерилизация, первый евгенический закон 379

Стерилизация, самый эффективный закон 381

Стрикер, первая фотография на первой полосе национальной газеты 201

Стрикер, самое большое количество участников в одном забеге 202

Торговля белыми рабынями, первая конвенция ООН 391

Торговля белыми рабынями, самый недавний закон во Франции 392

Торговля белыми рабынями, самый экстраординарный случай 280

Трансвестизм, первое осуждение христианами 307

Трансвестит, самый известный в истории 225

Уролагния, самое известное библейское оправдание 229

Фаллическая клятва, самая распространённая в древности 319

Фаллический культ, самое известное свидетельство в Великобритании 321

Фаллический культ, самое полное исследование в работе XVIII века 323

Фаллический культ, самые ранние свидетельства в Скандинавии 320

Фаллический культ, самый распространённый библейский тип 322

Фаллосов копии, самые большие 600

Фаллосы, найденные в Греции, самые ранние 599

Феллатриса, самая известная в Древнем мире 211

Фелляция, самые маленькие девочки 212

Феромон жука, впервые предполагаемый 455

Феромон непарного шелкопряда, впервые выделенный 456

Феромон, первое употребление термина 454

Флагелляции приверженка, самая известная женщина 248

Флагелляция, первое массовое проявление 247

Флагелляция, страна, в которой она чаще всего практикуется 246

Фригидность, самая высокая оценка распространённости 151

Фригидность, самая низкая оценка распространённости 150

Фрикции, максимальное количество в эротической литературе 546

Ханжа, самый знаменитый 284

Ханжа, самый яростный 283

Ханжей общество, самое нелепое 286

Ханжество, самое экстремальное проявление в наше время 287

Ханжество, самые абсурдные случаи 285

Цезарь, самый сексуально активный 197

Целибат, первая попытка христианства навязать его священникам 311

Целибат, самая известная современная энциклика 312

Целибат, самые печальные последствия 340

Целибат у мужчин, самые знаменитые случаи 196

Целомудрие, впервые рекомендованное буддийскими правилами 309

Целомудрия пояс, единственный в лондонском Тауэре 301

Целомудрия пояс, наиболее хорошо сохранившийся экземпляр 300

Целомудрия пояс, первое подробное описание 302

Целомудрия пояс, первое появление в Европе 304

Целомудрия пояс, самая недавняя книга, рекомендующая применение 305

Целомудрия пояс, самое недавнее обращение за выдачей патента 306

Целомудрия пояс, самые ранние изображения 303

Цензура, самая решительная кампания 623

Цензура в кино, впервые введённая Британским управлением киноцензуры 621

Цензура в кино, печально знаменитый кодекс США 620

Цензура в кино, самая либеральная в Великобритании 622

Цензура в театре, самые нелепые случаи 595

Эксгибиционизм, первое судебное дело в Великобритании 382

Эксгибиционизм, самый известный случай из библии 234

Эрекции угол у человека, самый большой 176

Эрекция, впервые вызванная экспериментально 450

Эрекция, самая быстрая скорость возникновения, 178

Эрекция у человека, максимально сохраняющаяся 177

Эрогенные зоны у женщин, наиболее чувствительные 156

Эрогенные зоны у женщин, наименее чувствительные 157

Эротическая гравюра, самая известная 625

Эротическая живопись, первый её покровитель в Древнем Китае 560

Эротическая писательница, выдающаяся женщина XVII века 574

Эротическая пьеса, самый знаменитый автор-монахиня 593

Эротическая роспись по фарфору, впервые в Китае 559

Эротическая скульптура, самая известная 541

Эротическая фигура из нефрита и слоновой кости, впервые в Китае 558

Эротические журналы и театры, самый преуспевающий их покровитель в Англии 586

Эротический журнал, первый для женщин 583

Эротический периодический журнал, первый в Англии 578

Эротический писатель, первый в Англии 573

Эротический роман, самый известный 575

Эротический художник, величайший в Китае 561

Эротических книг издатель, самый известный в XX веке 585

Эротического искусства выставка, впервые международная 626

Эротической литературы издатель, самая известная женщина XIX века 584

Эротической литературы издатель, самый знаменитый в Англии XIX века 587

Эротической литературы переводчик, самый плодовитый 572

Эякулят у мужчины, самый обильный в литературных произведениях 548

Эякулят у мужчины, максимальная дальность выброса 95

Эякулят у мужчины, максимальное фактически зарегистрированное количество спермы 94

Эякуляция у мальчиков, самый юный возраст 174

Эякуляция у стариков, наиболее частая 173

Эякуляция у мужчин, наиболее частая за один сексуальный сеанс 172

Эякуляция у мужчин, самая редкая причина 175

Ягодицы, самые большие 125

Яички у животных, минимальное количество 23

Яички у животных, наиболее подвижные 24

Яички у животных, наименее подвижные 25

Яички у животных, самые большие 22

Яички у мужчин, самое экстремальное перемещение при коитусе 88

Яички у мужчин, самые большие 87

Яички у мужчин, самые большие в литературных произведениях 547

Яичники, минимальное количество у животных 54

Яичники, наиболее примитивная форма 52

Яичники, самые большие 53

Яйца насекомых, самые большие 44

Яйца насекомых, самые маленькие 45

Яйца, отложенные утконосом, впервые установленный факт 449

Яйца пресмыкающихся, самые большие 46

Яйца пресмыкающихся, самые маленькие 47

Яйца птиц, самые большие 48

Яйца птиц, самые маленькие 49

Яйцеклетка млекопитающих, самая маленькая 43

Яйцеклетка, самая большая 42

Яйцеклетка человека, впервые выращенная в пробирке 428

Яйцеклетка человека, впервые осуществлённое оплодотворение вне организма 429

Яйцеклетки, наименьшее произведённое количество за год 51

Яйцеклеток транспортировка, впервые в маточной трубе другого вида 453

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель терминов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

абстиненция 501

абу зиккзикк см. отец засовываний

абу ххимлат см. отец атак

ависодомия см. содомия с птицей

адюльтер 355, 533, 584

алкоголизм 381

ампалланг 181

анальное отверстие 36, 68, 183, 237, 273

андроген см. гормон андроген

армпитин 496

архитектура 597

астроцитома 89

атака оленя 253

аттрактант 454, 455, 456

афродизиак 130, 131,132, 550

бабушка-проститутка см. проститутка бабушка-

басави 278

безопасные дни 92, 334, 498, 499, 502

беременность 52, 282, 299, 498, 499, 513, 521

беременность ложная 58

беременность орангутана 446

бесплодие 160, 331, 473, 505, 511, 532

биология 1, 40, 67, 441

биология экспериментальная 429, 503

бичевание (см. также порка, флагелляция) 248

близнецы 128, 447

близнецы единоутробные 241

близнецы разнополые 12

близнецы сиамские 10

богомилы 213

бордель (см. также публичный дом) 237, 280, 389, 422, 575, 584, 592, 593, 595

бордель детский 263, 275

бордель придворный 265

брак 10, 112, 113, 127, 146, 164, 188, 216, 228, 312, 313, 317, 318, 324, 342, 348, 350, 412, 424, 478, 575, 576

брак кровосмесительный 227

брак между людьми и деревьями 348

брак между людьми и животными 348

брак между людьми одного пола 348

брак между стариками и маленькими детьми 348

брак с выкупом невесты 354

брак с идолом 278

брак с монахиней 357

бракосочетание 347

братства 213

бхикшу 309

вазэктомия 91, 97, 512, 515, 516, 517, 518, 519, 520, 521, 522, 523, 524

ведьма 133, 338, 545

век бронзовый 320

век древнекаменный (см. также палеолит) 320

век железный поздний 320

век каменный 320, 599

век каменный поздний 535, 540

Венера, скульптура из Виллендорфа 540

Венера, скульптура из Леспюг 540

Венера, скульптура из Лоссели 540

венерические болезни 87, 272, 407, 410, 424, 425, 448, 479

весталка 357

вибратор 179, 183, 413

влагалище 12, 16, 17, 20, 21, 33, 35, 36, 37, 59, 92, 93, 105, 107, 108, 109, 110, 111, 112, 113, 127, 152, 157, 159, 161, 165, 171, 177, 181, 235, 240, 243, 258, 299, 332, 333, 336, 352, 357, 359, 430, 432, 467, 469, 472, 478, 530, 532, 554, 555

влагалище искусственное 182, 430

влагалище с зубами 555

влагалище сдвоенное 107

воронка дыхательная 439

вуайеризм 190

вульва 36, 105, 106, 157, 235, 300, 543

гамета 1

гашиш 193

гейша 271, 275

гектокотиль 439

генетика 445, 462

гениталии 8, 138, 168, 206, 208, 210, 211, 273, 294, 295, 316, 319, 327, 359, 369, 382, 416, 446, 529, 530, 538, 539, 547, 569, 597

гепатобластома 120

герма 599

гермафродит 10, 11, 15, 23, 67, 70, 109, 126, 225, 274, 415

гермафродитизм 7, 12, 14, 83, 126

гестаген см. гормон гестаген

гетера см. проститутка гетера

гетеросексуал 223

гинеколог 413

гинекология 403, 470

гипогонадизм 458

гонорея 422

гипоплазия 77

гипоспадия 83, 126

гипофиз 52

гокураку-одзё см. сладкая смерть

гомосексуализм 221, 390, 414, 567, 598

гомосексуалист 183, 264, 372, 373, 414, 468, 567

гомосексуальность 395

гонада 15, 16, 54, 126, 127

гонадоэктомия 84

гормон 457, 458, 459, 506

гормон андроген 447, 458, 459

гормон гестаген 503

гормон окситоцин 432

гормон половой 458

гормон пролан 52

гормон тестостерон 12

гормон эстроген 102, 116, 458, 503

граффити 569, 570

дама полусвета (см. также куртизанка) 269

дева-даси см. служанка богов

девственник 196

девственница 129, 193, 199, 200, 311, 312, 326, 350, 467

девственность 129, 243, 312, 333, 387

дель-эм 118

демон 215, 341, 545

дефлорация 199

дильдо (см. также пенис искусственный) 148, 179, 182, 305

диморфизм см. половой диморфизм

династия египетская XII 469

династия египетская XIX 477

династия издателей эротики 585

династия китайская Мин 558, 623

династия китайская Суй 195

династия китайская Сун 214, 561

династия китайская Тан 210, 561

династия китайская Хань 560

династия китайская Хань восточная (восточноханьская) 326

династия китайская Цин (маньчжурская) 271, 559, 623

династия Ура III 355

дифаллос 20

дхакела см. толкач

дьявол 297, 308, 338, 545, 612

дьяволица 297

евнух (см. также кастрат, скопец) 131, 357, 526, 558, 578

евнух женский 346, 514

епитимья 314, 315

железа 97

железы молочные 55, 56, 100, 103, 104, 449, 468

железы половые 31, 90

жёнами обмен 217, 218, 266

забб (см. также пенис) 542, 545

закон Иовиана 364 года 357

закон Комстока 492

закон о евгенической стерилизации 379

закон о порнографии 388

закон о принудительной стерилизации 380

закон Франции № 65-1004 от 01.12.65 392

закон Южного Вьетнама № 12 от 22.05.62 355

законы Вавилона 355

законы Германии (нацистской) 377, 381

законы евгенические 377, 378, 379

законы иудаистские 357, 369

законы Ману 297

законы Моисея 168

законы о гомосексуалистах 372, 373

законы о непристойностях 388, 421

законы о стерилизации 378, 381

законы об описании продаваемых товаров 182

законы сексуальные 355, 355, 355

законы среднеассирийские 355

законы США 368

законы феодальные 350

законы Хаммурапи 355

законы хеттов 355

зародыш (см. также эмбрион) 13, 54, 331, 437, 447, 448, 449

зачатие 58, 109, 160, 171, 310, 317, 318, 325, 329, 334, 408, 437, 470, 471, 503, 509, 514, 550

зачатие непорочное 128, 442, 443, 444

зелье приворотное 133

измена 148, 342, 355

изнасилование 9, 240, 253, 254, 255, 256, 357, 366, 367, 380, 381, 541, 592

изнасилование групповое 367

изображение наскальное 320, 536

импотент 163, 334, 337

импотенция 144, 163, 257, 258, 259, 293, 458, 517

инициация пубертатная 351, 352

инкуб 340, 341

интерсексуальность 7

инфибуляция 294, 471

инфибуляция вагинальная 299

инцест 198, 226, 227, 228, 315, 355, 357, 362, 412

исполин Сёрнский 321

иудаизм 212

ифрит 545

кампион 181

канал гинекофорный 57

каннибал 231

каннибализм 65, 131, 231, 233

каннибализм сексуальный 233

капацитация 451

капелла Ватиканская 527

карецца 165

кастрат (см. также евнух, скопец) 12, 417, 528

кастрация 84, 327, 328, 351, 377, 380, 381, 416, 417, 514, 525, 527, 529

клонирование 443

клуб 399

клуб "Адского огня" 199

клуб любви 266

клуб сексуальных фильмов 610

Кодекс кинопроизводства (Хейза) 620

коитальная позиция 184, 536

коитальная позиция "валетом" (позиция 69) 158

коитальная позиция "женщина сверху" 536

коитальная позиция "миссионерская" 467

коитус (см. также половой акт, совокупление, спаривание) 21, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 88, 108, 152, 160, 161, 162, 163, 164, 165, 167, 168, 169, 170, 171, 243, 258, 275, 282, 288, 290, 329, 332, 339, 355, 402, 404, 432, 467, 470, 532, 535, 536, 537, 538

коитус вагинальный 275

коитус внебрачный 355

коитус отложенный (coitus reservatus) 165

комплекс Мессалины см. нимфомания

комплекс сексуальный 134

комстокерия 491

кондом (см. также презерватив) 477, 478, 479, 480, 481

кондон см. кондом

контрацептив 317, 469, 472, 477, 478, 480, 482, 483, 484, 491, 494, 496, 497, 498, 499, 503

контрацептив оральный (см. также противозачаточные пилюли) 501, 503, 505, 507

контрацепция 92, 93, 283, 317, 318, 329, 399, 470, 471, 472, 473, 476, 477, 482, 486, 492, 493, 494, 495, 496, 497, 500, 501, 502, 509, 518, 520

контрацепция методом безопасных дней 92, 502

контрацепция оральная 504, 505, 506, 507, 508

конфарреатио 347

конъюгация 2, 4

копролагния 230

кровь менструальная 119, 131, 296, 297, 298, 475

кроссбридинг 531

культ фаллический 310, 320, 321, 322, 323

куннилингус (cunnilingus) 159, 210

куртизанка (см. также дама полусвета) 248, 271

кутикула 66

ласки предварительные 71, 156

лесбиянка 220, 222, 223, 224

лесбиянство 221

липома 106

ло’у 236

лошадка Беркли 248

мазохизм 245, 249

маммопластика редукционная 101

манихейство 576

марешинаж см. поцелуй французский марешинаж

маскулинизация 447, 459

мастурбация 68, 95, 111, 148, 175, 204, 206, 207, 208, 209, 291, 292, 293, 294, 295, 305, 337, 357, 413, 430, 462, 533, 541

мастурбация анальная 208

мастурбация влагалищная 111, 413

мастурбация генитальная 208

мастурбация клиторная 295, 413

мастэктомия 101

матка 33, 37, 40, 107, 109, 331, 336, 404, 432, 437, 447, 449, 472, 474, 506, 532

матка блуждающая 336

менгир 600

менопауза 116, 509

менструация 116, 117, 118, 119, 120, 296, 297, 298, 334, 503, 507

микропенис 77

микропиле 28

мицелий 2

момона 333

мормоны 227

мужеложство (см. также педерастия) 373, 374

мусульманство 212

некросадизм 231, 251

некрофаг 231

некрофагия 231

некрофил 231

некрофилия 134, 231, 232, 364

неолит 525, 600

нерв обонятельный 496

нервы 457

нервы крестцовые (nervi erigentes) 450

нервы подчревные 450

нервы симпатические 450

нимфомания 194, 261, 262

нимфоманка 220, 260, 261, 546, 553

норэтинодрел 503

оболочка блестящая яйцевая (zona pellucida) 451

оболочка оплодотворения 452

оболочка слизистая 109

оболочка яйца 449

оболочка яйцеклетки 429

обрезание 85, 86, 351

обрезание девочек 295

обтюратор 475

овуляция 52, 58, 92, 126, 503

окситоцин см. гормон окситоцин

онанист 293

оплодотворение 5, 16, 17, 33, 34, 62, 92, 341, 427, 428, 429, 434, 435, 443, 452, 510, 511, 521, 533

оплодотворение подкожное 66

оплодотворение яйцеклетки 5, 16, 33, 92, 427, 428, 429, 452

оплодотворения процесс 33, 452

оргазм 69, 137, 138, 139, 140, 141, 142, 143, 144, 145, 149, 151, 152, 153, 154, 155, 160, 163, 164, 165, 168, 171, 172, 175, 183, 203, 204, 205, 230, 262, 293, 337, 402, 403, 404, 405, 406, 549, 597

оргия 197, 592

оргия религиозная 213

ориньякский период 535, 536

осеменение 62

осеменение искусственное 530, 531, 532, 533, 534

отец атак 167

отец засовываний 167

паланг 181

палеолит (см. также век древнекаменный) 537, 538, 539, 540

пали 328

папа римский 198, 220, 257, 293, 312, 389, 425, 463, 493, 527

параджика 309

паразит 10, 11, 15, 30, 426, 439, 440

паранойя 340

партеногенез 30, 442, 444

педерастия (см. также мужеложство) 275, 364

педогенез 30

педофилия 205

Пейрони болезнь 83

пенис (см. также половой член) 8, 16, 17, 18, 19, 20, 21, 29, 33, 36, 38, 39, 57, 58, 59, 66, 68, 76, 77, 78, 79, 80, 81, 82, 83, 85, 94, 97, 120, 162, 165, 175, 176, 177, 178, 181, 193, 194, 197, 209, 215, 294, 319, 321, 333, 338, 369, 450, 477, 542, 543, 544, 545, 551, 554, 583, 597

пенис искусственный 179, 183

передник готтентотский 105

песни любовные 73, 74, 75, 571

пессарий 404, 469, 474, 476

пересадка (см. также трансплантация) кожи 113, 128

пересадка пениса пса человеку 544

пересадка половых органов 112

петроглиф 320

планирование семьи (см. также регулирование рождаемости) 164, 428, 471, 485, 486, 487, 488, 489, 490, 492, 497, 512, 513

плацента 12, 131, 448

пляска святого Витта 508

пол 6, 7, 8, 13, 14, 15, 23, 127, 186, 216, 309, 325, 330, 331, 346, 348, 356, 394, 395, 401, 412, 415, 418, 434, 435, 436, 437, 442, 444, 445, 447, 538, 568, 569

пола изменение 13, 14, 15, 127, 418, 447

полигамия 216

поллюция 341, 420

половая инверсия 395

половая потенция 130, 131, 132, 163, 169, 259, 517

половое бессилие 458

половое созревание (см. также пубертатный возраст) 102, 117, 204

половой акт (см. также коитус, совокупление, спаривание) 1, 9, 32, 57, 58, 59, 60, 61, 62, 65, 66, 71, 83, 88, 96, 110, 142, 147, 151, 154, 161, 164, 165, 169, 170, 171, 172, 176, 181, 194, 198, 258, 290, 299, 309, 318, 337, 432, 462, 480, 498, 499, 500, 533, 539, 550

половой диморфизм 8

половой член (см. также пенис) 36, 58, 76, 77, 78, 80, 83, 85, 86, 88, 95, 108, 109, 127, 132, 141, 152, 161, 165, 175, 197, 211, 253, 294, 329, 332, 337, 338, 467, 468, 477, 480, 542, 543, 544, 545, 548, 551, 599

полупенис 20

популяция 226

порка (см. также бичевание, флагелляция) 19, 246, 248

порнография 189, 284, 360, 388, 421, 579, 586, 587, 588, 589, 622

поцелуй 71, 72, 166, 205, 566

поцелуй французский 166

поцелуй французский марешинаж 166

пояс целомудрия 294, 295, 300, 301, 302, 303, 304, 305, 306

пояс целомудрия Муди 295

презерватив (см. также кондом) 283, 448, 477, 498, 499

преступление 80, 198, 227, 255, 309, 318, 356, 357, 361, 362, 365, 366, 367, 368, 369, 373, 374, 375, 381, 382, 384, 414

преступник 131, 252, 309, 368

преступник гомосексуальный 221, 414

преступник сексуальный 80, 359, 360, 363, 364, 365, 381, 460

приапизм 548

пролан см. гормон пролан

промискуитет женский 192

промискуитет мужской 191, 551

простата 97, 168, 174

проститутка 94, 198, 211, 260, 267, 268, 269, 270, 271, 272, 273, 274, 275, 279, 281, 324, 361, 389, 390, 391, 403, 592

проститутка бабушка- 274

проститутка гермафродит 274

проститутка гетера 267, 271

проститутка животное 273

проститутка младенец 275

проститутка "рассадница блох" 272

проститутка транссексуал 274

проститутка храмовая 271, 275

проститутка хун гуанцзэнь 271

проститутка цин гуанцзэнь 271

проституция 274, 275, 276, 277, 278, 389, 391, 392, 410, 414, 598

проституция детская 275

проституция, налог на неё 279, 389

проституция храмовая 277, 278

противозачаточные пилюли (см. также контрацептив оральный) 462, 498, 499, 501, 503, 505, 506, 507, 508

противозачаточные пилюли эновид 503, 504, 506

противозачаточные средства 283, 329, 471, 472, 473, 482, 484, 504, 519, 523

проток семявыносящий (vas deferens) 10, 64, 91, 429, 447, 501, 515, 516, 519, 520, 522, 523

псевдовлагалище 35

пубертатный возраст (см. также половое созревание) 89, 352

публичный дом (см. также бордель) 194, 198, 248, 260, 263, 264, 265, 273, 275, 279, 598

пузырьки семенные 447

распределение нормальное (Гаусса) 102, 122

реакция аллергическая 524

реакция аллергическая на сперму 96

реакция аутоиммунная 524

реакция Вассермана 424

реакция оргазмическая 405

реакция оргазмическая экстремальная 142

реакция сексуальная 63, 69, 136, 142, 150, 405, 413, 416, 450

реакция физиологическая 419

регулирование рождаемости (см. также планирование семьи) 317, 482, 483, 486, 487, 488, 501

ритм биологический 256

рулетка ватиканская 502

садизм 9, 231, 249, 250

садист 249, 250, 360, 363, 364

садистка 250

сальпингэктомия 512

самокастрация (самооскопление) 376, 526, 529

сангхадисеса 309

сатир 613

сатириазис 194

сезон брачный 33

сезон гона 68

сезон спаривания 24, 38, 431

секс 14, 134, 147, 153, 162, 168, 169, 171, 179, 180, 184, 185, 186, 187, 188, 189, 196, 197, 210, 234, 261, 282, 290, 310, 320, 325, 326, 366, 381, 393, 394, 396, 400, 401, 431, 434, 461, 462, 463, 464, 465, 466, 467, 468, 502, 526, 533, 537, 553, 569, 574, 577, 596, 597, 598, 611, 627

секс-клуб 218

секс-символ 613, 614, 615, 616

секс-хроматиновый тест 437

секс групповой 70, 134, 190, 199, 213, 214, 215

секс оральный 9, 158, 210, 212, 337, 541, 569, 624

сексолог 150, 158, 287, 393, 394, 396, 399, 401, 402, 413

сексология 76, 149, 393, 395, 396, 398, 399, 400, 465

сексуальные игры 71, 158, 159, 160, 197, 204

сексуальные фантазии 249, 415

сексуальный протез 179, 180, 181, 182

сексуальный протез "живой член" 180

сексуальный эксцесс 363

семантика 393

сифилис 423, 424

скопец (см. также евнух, кастрат) 376, 526

скотоложство (см. также содомия) 9, 235, 236, 237, 238, 239, 240, 241, 242, 243, 315, 541

скотоложство массовое 240

сладкая смерть 170

слоновость 81, 87, 547

служанка богов 278

совокупление (см. также половой акт, коитус, спаривание) 6, 21, 31, 32, 57, 59, 62, 63, 64, 164, 170, 171, 198, 213, 239, 241, 243, 273, 538, 552, 598

содомия (см. также скотоложство) 236, 237, 238, 239, 243, 275, 355, 371, 374, 584

содомия религиозная 239

содомия ритуальная 351

содомия с птицей 237

содомит 356

содомитка 553

сок панкреатический 457

солютрейский период 536

спаривание (см. также половой акт, коитус, совокупление) 11, 14, 17, 24, 31, 32, 38, 62, 64, 65, 70, 71, 74, 431, 454

спаривание богомолов 65

спаривание китов 60

спаривание китов втроём 70

спаривание межвидовое 9

спаривание насекомых 59

спаривание постельных клопов 66

спаривание хорьков 69

сперма 22, 25, 31, 32, 33, 62, 63, 67, 90, 91, 92, 93, 94, 95, 96, 97, 131, 174, 330, 426, 427, 470, 472, 521, 533

сперматека 32, 64

сперматогенез 25, 90, 91, 126

сперматозоид 5, 16, 26, 27, 28, 29, 30, 31, 32, 33, 34, 42, 43, 62, 90, 91, 92, 93, 97, 426, 429, 436, 437, 451, 452, 469, 501, 502, 511, 519, 521

сперматорея 458

сперматофор 62, 63

спермицид 469

спора 1, 2

стеатопигия 125

стебель нефритовый (см. также пенис) 193

стерилизация 377, 378, 379, 380, 381, 501, 512, 513, 514, 518

стрикер 201, 202

стрикинг 201, 202, 598

стриптиз 627

стриптиз-клуб 610

стриптизёрка 100

суккуб 340

тантризм 538

тестостерон см. гормон тестостерон

течка 51, 431

тирад эль-кебш см. атака оленя

толкач 167

трансвестизм 225, 307

трансвестит 225

трансплантат 113

трансплантация (см. также пересадка) влагалища 112

трансплантация половых желёз 259

транссексуал 127, 274

транссексуализм 127

трубы маточные (фаллопиевы) 37, 107, 447, 448, 453

унтанг 181

уретра 20, 81, 83, 85, 111, 208, 351, 515

уролагния 229

фаллическая клятва 319, 369

фаллос 78, 369, 599, 600

фарисеи 568

фармакопея 458

фарреум либум 347

феллатриса 211

фелляция 210, 211, 212, 275

феминизм 605

фермент 429

феромон 454, 455, 456

фетиш 231

фиброма 106

финна 438

флагеллант 247

флагелляция (см. также бичевание, порка) 190, 246, 247, 248

фригидность 150, 151

фримартин 12, 447

хирургия пластическая 430

хорион 28

хромосома 436, 443, 445

хромосома женская (X-хромосома) 437

хромосома мужская (Y-хромосома) 127, 437

хун гуанцзэнь см. проститутка хун гуанцзэнь

целибат 196, 311, 312, 340, 576

цензор 535, 595, 622

цензура 595, 623

цензура в кино 620, 621, 622

цензура в театре 595

цикл менструальный 334, 420, 446, 503, 507

цин гуанцзэнь см. проститутка цин гуанцзэнь

ципротерон 460

ципротерона ацетат 460

цитогенетика 445

эволюция 2, 3, 5, 34, 41, 56, 468

эксгибиционизм 9, 201, 234, 382

эксгибиционист 80

эксцесс 526

экуменическое движение 493

эмболия 159

эмбрион (см. также зародыш) 12, 37, 53, 437

эновид см. противозачаточные пилюли эновид

энциклика 312, 318, 493

эонизм см. трансвестизм

эрекция 19, 68, 76, 77, 78, 114, 136, 140, 162, 165, 171, 176, 177, 178, 193, 258, 292, 321, 450, 542, 543, 548, 551

эрекции угол 176

эротика 230, 231, 559, 569, 579, 583, 585, 586, 587, 597

эротическая живопись 560, 627

эротическое изображение 541, 543, 558, 559, 560, 597, 625, 626

эстроген см. гормон эстроген

эякулят 90, 94, 95, 97, 426, 521, 530, 548

эякуляция 30, 58, 68, 94, 95, 165, 168, 172, 173, 174, 175, 237, 258, 332, 450, 500, 548, 550

яичко 12, 13, 16, 17, 22, 23, 24, 25, 29, 30, 77, 83, 87, 88, 89, 126, 328, 329, 330, 331, 333, 335, 351, 447, 458, 515, 522, 523, 529, 542, 547

яичник 12, 13, 15, 16, 52, 53, 54, 66, 116, 126, 335, 416, 428, 447, 501, 514

яйцевод 40, 54

яйцеклетка 5, 16, 27, 28, 33, 42, 43, 51, 52, 67, 92, 427, 428, 429, 437, 442, 443, 452, 453, 502, 511

яйца бараньи (см. также яичко) 550

яйцо 11, 13, 14, 30, 31, 32, 41, 44, 45, 46, 47, 48, 49, 56, 438, 449, 451, 472, 547

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Указатель топонимов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Рекорды | Термины | Персоналии | Этнонимы | Топонимы | Флора и Фауна | Литература | Кинофильмы | Иллюстрации | Библиография

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

Аархус, город в Дании 626

Абри Мюрат, пещера 539

Австралия 507

Австрия 497

Александрия 470

Алжир 576

Америка 86, 118, 188, 286, 291, 357, 362, 367, 379, 380, 394, 402, 404, 421, 445, 484, 505, 615, 624

Англия 127, 190, 199, 224, 246, 263, 264, 268, 284, 314, 354, 358, 373, 374, 377, 386, 387, 394, 409, 423, 428, 462, 467, 468, 481, 482, 484, 564, 573, 574, 578, 579, 586, 587, 588, 592, 597, 601

Аравия, полуостров 350

Аризона, штат США 368

Арьеж, департамент Франции 537

Атлантический океан (Атлантика) 583

Афины, город в США 202

Афины, столица Греции 267, 279, 311, 599

Африка 148, 310, 353, 626

Африка Северная 216, 350

Африка Южная 453

Бардал, стоянка в Норвегии 320

Баулдер, город в США 202

Беллари 278

Белфаст 202, 270

Бельгия 497

Берлин Западный 287, 306, 460, 623

Бирмингем 462

Ближний Восток 277

Болгария 497

Бомбей 489

Бон, город в Алжире 576

Борнео, остров 181

Бохуслен, местность в Швеции 536

Бразилия 547

Бретань, ист. область во Франции 166, 600

Британия 164, 202, 223, 257, 337, 360, 361, 373, 374, 421, 423, 462, 483, 484, 487, 493, 512, 586, 588, 589, 611, 622

Британские острова 522

Бробдингнег, миф. страна великанов 556

Вавилон 179, 271, 355

Вавилония 277

Вандея, департамент Франции 166

Ватикан 429, 493

Вашингтон, штат США 226

Великобритания 299, 305, 321, 375, 382, 383, 414, 487, 497, 581, 583, 605, 610, 611, 622

Венгрия 247, 423, 497

Венеция 390

Вермонт, штат США 165

Вилкабамба, долина в Эквадоре 90

Виллендорф, местность в Австрии 540

Виргиния, штат США 368

Восток 148, 170, 237, 253, 600

Вьетнам Южный 513

Гаваон, город в Палестине 322

Газа, город в Палестине 551

Гаити, остров 423

Гаронна, река 540

Германия 188, 247, 300, 377, 378, 380, 381, 389, 423

Германия Восточная (ГДР) 401, 497

Германия Западная (ФРГ) 421, 460, 497

Гёттинген 459

Голландия см. Нидерланды

Голливуд 614, 618, 619, 620

Горакхпур, город в Индии 524

Гота 438

Греция 277, 330, 347, 497, 599

Греция Древняя 267, 291, 331, 472, 473, 598

Гринвилл, город в США 259

Гросвенор Сквер, площадь 270

Грузия 90

Дания 255, 377, 388, 497, 626

Дарфур 530

Де-Севр, департамент Франции 597

Джорджия, штат США 202

Дордонь, местность во Франции 535, 536

Дорсетшир, графство Англии 321

Друри Лейн 483

Дублин 522

Европа 224, 247, 304, 320, 357, 377, 378, 379, 423, 481, 485, 497, 528, 534, 592, 626

Египет Верхний 167

Египет Древний 239, 277, 308, 342, 472, 477, 514

Ёсивара, квартал Эдо 275

Индиана, штат США 379, 398, 402

Индийский океан 15, 243

Индия 180, 186, 187, 237, 278, 348, 350, 423, 488, 518, 524, 541, 626

Индия Древняя 179, 330, 342, 536

Ирландия 382, 497

Исландия 497

Испания 307, 389, 494, 497

Иссин, город-государство в Месопотамии 355

Италия 274, 497

Йошивара см. Ёсивара, квартал Эдо

Кавказ, горы 444

Калифорния, штат США 145

Камбоджа 228

Канзас, штат США 380

Каппадокия, ист. местность в Малой Азии 307

Карпаты Малые, горы 250

Кипр, остров 279

Китай 165, 180, 195, 252, 423, 424, 543, 558, 559, 561, 623, 626

Китай Древний 179, 271, 275, 326, 330, 349, 357, 536, 560

Кларкенуэлл, район Лондона 476

Кливден 190

Колорадо, штат США 202

Комбарелль, пещера 535

Копенгаген 627

Корнуолл, полуостров 600

Красное море 243

Крит, остров 423

Лейпциг 343

Леспюг, пещера 540

Ливан 296

Лидс 508

Лланголлен, долина 224

Лозанна 293

Лондон 263, 269, 270, 306, 359, 361, 409, 426, 476, 485, 516, 575, 578

Лоссель, пещера 540

Лунд, город в Швеции 626

Льюис, остров 600

Люксембург 497

Майсур, княжество Индии 237

Мальта 497

Массачусетс, штат США 429, 482

Мекка 239

Магдебург 475

Манчестер 508

Мексика 280

Меланезия 236, 552

Месопотамия 277, 535

Милет 267

Минданао, остров 557

Миннесота, штат США 370, 418, 602

Мичиган, штат США 379

Монпарнас, кладбище 251

Москва 401

Мэриленд, штат США 202

Невада, штат США 368

Нидерланды 468, 486, 497, 607

Никея 376

Новая Зеландия 226

Норвегия 377, 497

Нью-Йорк, город 218, 399, 407, 490, 523

Нью-Йорк, штат США 165, 368, 399, 482, 624

Нюрнберг 389

Огайо, штат США 295, 371

Оденсе, город в Дании 627

Ольстер 191

Онеида 165, 399

Оулд Комптон Стрит, улица 610

Павия 241

Палестина 322

Париж 263, 480, 585

Пасхи, остров 114

Пернамбуку, провинция Бразилии 547

Перу 536

Пеш Мерль, пещера 539

Польша 497

Португалия 389, 497

Пуэрто-Рико 503

Рейн, река 440

Рим 467

Рим Древний 185, 240, 260, 275, 291, 324, 325, 330, 347, 357, 470, 477, 478, 565

Род-Айленд, штат США 368

Румыния 497

Русь 423

Салоники 112

Самос, остров 267

Сан-Франциско 274

Саудовская Аравия 216

Северная Америка 243

Северная Дакота, штат США 368

Сент-Пол, город в США 602

Сидней 429

Сихем, город в Палестине 322

Сицилия, остров 599

Скандинавия, полуостров 110, 320, 421

Советский Союз (СССР) 401

Соединённые Штаты Америки (США) 189, 255, 272, 362, 366, 367, 368, 371, 380, 400, 410, 421, 430, 460, 484, 491, 492, 504, 510, 512, 513, 534, 580, 607, 608, 620

Спарта 267

Страна Гор, местность во Франции 166

Страсбург 440

Суматра, остров 181

Суринам 574

Суссекс, графство Англии 321

Сычуань, провинция Китая 252

США см. Соединённые Штаты Америки

Тагаст 576

Тауэр 301

Тибет, горы 180

Тоттенхем Корт Роуд, улица 264

Тробриан, острова 146, 236, 333, 412

Труа Фрер (Трёх Братьев), пещера 539

Тулуза 339

Турция 497

Тюк д’Одубер, пещера 537

Уилмингтон, деревня в Англии 321

Упсала, город в Швеции 516

Ур, город-государство в Месопотамии 355, 535, 536

Уэльс 358

Уэльс Северный 224

Фес, город в Марокко 243

Филадельфия 254, 433

Финляндия 377, 497

Формоза, остров 342

Форт Уэйн, город в США 402

Франция 251, 304, 364, 389, 392, 408, 423, 480, 497, 535, 537, 571, 594, 601

Франш-Конте, ист. область во Франции 338

Холлоуэй, город в Британии 487

Чехословакия 497, 512

Чикаго 254, 418

Шампань, ист. область во Франции 571

Шанхай 549

Шарлотт Стрит, улица 248

Швейцария 241, 377, 389, 423, 460, 497

Швеция 377, 497, 516, 536, 626

Шеффилд, город в Великобритании 299

Шотландия 374, 423

Шпандау 435

Эдемский сад (Эдем) 300

Эдинбург 305

Эдо 275

Эквадор 90

Элефантида 197

Эльвира 311

Эльзас, ист. область во Франции 440

Эль-Ислам 239

Эстония 377

Эридан, миф. река 279

Южная Америка 86, 298, 574

Южная Каролина, штат США 202, 259

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Новости

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

Выставка "Любовь и эрос в античной культуре" в Москве

С 28 декабря 2006 года по 20 апреля 2007 года в Государственном историческом музее проходит выставка "Любовь и эрос в античной культуре" из собраний Государственного исторического музея, Государственного Эрмитажа, Государственного музея изобразительных искусств им. А.С.Пушкина и Государственных музеев Берлина.

Выставка рассказывает об одной из сторон жизни античного общества - о прекрасном чувстве любви, о любви и эросе в мифологии и культуре Древней Греции и Рима. В экспозиции представлены любовь богов, культ плодородия, Дионисийские празднества, любовные отношения людей, включая однополую любовь и проституцию в античности. Большинство экспонатов, представленных на выставке, экспонируется впервые. Среди них уникальные чернофигурные и краснофигурные вазы, глиняные светильники, терракотовые статуэтки и геммы. Уникален чернофигурный килик, который использовался во время пиршеств, с изображением эротических сценок на тулове. Помимо античных произведений, на выставке представлен ряд итальянских скульптур XIX в. и несколько гемм Нового времени, в которых использованы античные образы и сюжеты на тему любви и эроса.

Зачем нужен секс? Советы врачей.

Авторитетный западный бизнес-журнал Forbes, известный в основном своими рейтингами самых богатых людей мира, неожиданно решил отвлечься от скучных экономических обзоров. Свежий номер еженедельника радует читателей обстоятельным рассказом о пользе активной сексуальной жизни. Журналисты свели воедино результаты десяти независимых исследований в этой области и подготовили своеобразные рецепт сексуального благополучия. Чем же так полезен секс?

1. Увеличивается продолжительность жизни. Специалистами Королевского университета в Белфасте было проведено исследование, в котором они проследили зависимость общего состояния здоровья от регулярности половых контактов. При этом ученые проанализировали данные о смертности среди приблизительно 1000 мужчин среднего возраста за десятилетний период. Выяснилось, что среди мужчин, которые имели больше всего оргазмов, показатели смертности были наполовину ниже, чем у тех, кто вообще не занимался сексом.

2. Улучшается обоняние. После секса возрастает производство гормона пролактина. Это, в свою очередь, заставляет стволовые клетки в мозгу образовывать новые нейроны в центре обоняния.

3. Уменьшается риск сердечных заболеваний. После исследования Королевского университета ученые в 2001 году сосредоточили свое внимание на сердечно-сосудистой системе. Они выяснили, что у мужчин, которые занимаются сексом три раза в неделю или чаще, вероятность инфаркта и инсульта снижается вдвое.

4. Снижается вес, улучшается общее состояние. Секс - это тоже физическое упражнение. Один страстный половой акт сжигает 200 калорий - столько же, сколько и 15-минутный бег на беговой дорожке или партия в сквош. У сексуально возбужденного человека частота пульса увеличивается с 70 до 150 ударов в минуту, так же как у спортсмена, который прилагает максимальное усилие. Кроме того, сокращения мышц во время полового акта разрабатывают таз, бедра, ягодицы, руки и грудную клетку. Занятия сексом также увеличивают производство тестостерона, что ведет к укреплению костей и мышц. Журнал Men's Health назвал постель "самым лучшим спортивным снарядом, который когда-либо был изобретен".

5. Уменьшается депрессия. Таков результат исследования, проведенного в 2002 году среди 293 женщин. Американский психолог Гордон Гэллап выяснил, что сексуально активные женщины, чьи партнеры во время половых актов не пользовались презервативами, были менее подвержены депрессии, нежели те женщины, чьи партнеры использовали презерватив. Одно из возможных объяснений такой зависимости заключается в том, что простогландин, гормон, который содержится в семени, проникает в женские половые пути, регулируя тем самым производство женских гормонов.

6. Обезболивание. Непосредственно перед оргазмом уровень гормона окситоцина повышается в пять раз по сравнению с его обычным уровнем. Это, в свою очередь, приводит к образованию эндорфинов, которые оказывают болеутоляющий эффект при любом типе боли, начиная от головной и кончая болями при артрите и даже мигрени. У женщин занятия сексом также приводят к производству эстрогена, который может подавлять боли, связанные с предменструальным периодом.

7. Уменьшается вероятность гриппа и простуды. В Университете Пенсильвании было произведено исследование, согласно результатам которого у людей, которые занимаются сексом один или два раза в неделю, количество антител под названием иммуноглобулин А на 30 процентов выше, чем у тех, кто занимается им реже. Эти антитела известны тем, что они укрепляют иммунную систему.

8. Улучшается состояние мочевого пузыря. Слышали об упражнениях доктора Кегеля для мышц половых органов? Мы совершаем их, даже не осознавая этого, каждый раз, когда останавливаем мочеиспускание. Так вот, те же самые мышцы работают и во время полового акта.

9. Улучшается состояние зубов. В спермоплазме содержатся цинк, кальций и другие минеральные вещества, которые, как доказано, замедляют разрушение зубов. Заботясь о детях, не станем уточнять, каким образом эти минеральные вещества достигают своей цели. Скажем лишь, что такой способ, быть может, является более эффективным, а главное, более приятным, нежели традиционное выдавливание зубной пасты из тюбика. Кстати, ученые выяснили, что правила гигиены требуют чистки зубов до и после полового акта, что само по себе уже способствует сохранению здоровья зубов.

10. Здоровая предстательная железа? Некоторые урологи полагают, что существует зависимость между частотностью эякуляции и развитием рака предстательной железы. Аргументы приводятся следующие: для производства семенной жидкости предстательная железа и семенные пузырьки забирают из крови такие вещества, как цинк, лимонную кислоту, калий и затем увеличивают их концентрацию вплоть до 600 раз. Канцерогены, также присутствующие в крови, тоже концентрируются. Вместо того чтобы держать эти концентрированные канцерогены в организме, лучше от них избавиться. Это можно сделать благодаря старому доброму сексу. Однако если вашей целью является лишь очищение предстательной железы, то лучше будет заняться мастурбацией, особенно если вы имеете несколько партнерш, поскольку занятие сексом с несколькими партнерами, само по себе, может увеличить риск рака на 40 процентов.

Русский перевод материала Forbes

Красивые женщины вызывают у мужчин рак простаты

Российский физиолог Леонид Александрович Китаев-Смык утверждает на страницах "Огонька": во многих специфических "мужских болезнях", распространенных в развитых странах, виноваты... современные женщины, которые выбирают слишком легкомысленный стиль в одежде и поведении. По мнению ученого, западная цивилизация постепенно превращается в общество сексуально неудовлетворенных, а как следствие - неуспешных и физически нездоровых мужчин.

Обратите внимание, - начинает рассказ Китаев, - одни из распространеннейших болезней современности - это так называемые мужские болезни. Сегодня мы наблюдаем прямо-таки шквальный рост заболеваемости простатитом, импотенцией, раком простаты. Вот женскими болезнями занимаются чрезвычайно много и давно. А специалистов по мужским болезням кот наплакал. За шесть лет обучения в институте у нас было только 10 часов урологии, а андрология просто совсем наука-младенец! Серьезное внимание на мужские болезни было обращено пока только в Америке. Там на протяжении 20 -- 30 лет проводились специальные исследования. И было обнаружено, что у восьмидесяти процентов людей старше шестидесяти лет, которые умерли по разным причинам, был в дополнение ко всем болячкам еще и рак предстательной железы, то есть они умерли раньше, чем его симптомы проявились. Самое интересное то, что этих заболеваний практически нет у мужчин мусульманской цивилизации, у дальневосточных народов. На Дальнем Востоке, например, мужчины живут до глубокой старости, а процент мужских болезней у них невелик. А дело все в том, что женщины европейцев и американцев ходят по улицам голыми, а у восточных народов одетыми...

Мужчина не может удовлетворять все желания, которые у него возникнут на улице! Это физически невозможно, если учесть женскую моду. Всюду голые части тела, а подсознание не обманешь, оно автоматически порождает вожделение. Так много вожделения и так мало удовлетворения. Вы спросите: а как это связано с болезнью? Проведем аналогию с животным миром. У них, у животных, как? Если самец недостаточно мужествен, слаб, труслив, медлителен, самка это видит и понимает, что потомство от такого будет не лучшее. И отвергает его. А для того, чтобы такой отвергнутый эту самку все-таки где-то по-тихому не прищучил, природа включает механизм защиты -- возникает воспаление предстательной железы, импотенция. Так дефектный индивид исключается из претендентов на любовь и потомство. Подобные механизмы самоуничтожения включатся также, если самца победил другой самец. Но бывают еще и такие самцы, у которых от отвергнутости половое влечение только увеличивается. Они на импотенции не останавливаются и продолжают желать -- вот у них-то и развивается рак...

Женщина – это наркотик

Женская красота воздействует на мозг мужчины, как наркотик, - к такому выводу пришли ученые Гарвардской медицинской школы и главной больницы штата Массачусетс после совместно проведенных исследований. Компьютерная томография показала, что в коре головного мозга мужчины, увидевшего сногсшибательную красотку, возникают такие же химические реакции, как и в мозгу наркомана после очередной дозы.

Во время экспериментов мужчины в течение нескольких секунд рассматривали женские фотографии и при помощи "стоп"-кнопки либо останавливали движение картинок, либо "перелистывали" изображение. На портреты красавиц в среднем тратилось 8,7 секунды, в то время как обычные представительницы прекрасного пола занимали внимание мужчин не более пяти секунд. За 40 минут "стоп"-кнопка нажималась около 6700 раз.

Американцы рискуют стать двуполыми под воздействием химических веществ

Калифорнийские ученые объявили, что в результате длительных исследований они установили, что то самое вещество, которое ликвидирует ненужную растительность на газонах и многим уже давно заменила прополку, приводит к образованию нескольких половых органов у лягушек, сообщает NTV-International.

С помощью таких прекрасных удобрений трава на газоне может вырасти буквально за три дня и стать райски зеленой - такой, какой в естественных условиях она бывает только в Альпах. С помощью химии также легко и мгновенно можно снять и ненужную растительность с газона.

Для борьбы с излишней растительностью практически всюду используется вещество под названием атразин. Вещество это на протяжении многих лет считалось безвредным, во всяком случае, если не пить его концентрат.

Но недавно в Калифорнии обнаружили двуполых лягушек. По словам ученых, к превращению мужского гормона в женский приводит именно атразин. Но у лягушек-мужчин при этом не меняется пол, а просто вырастают еще одни половые органы - женские.

Никаких данных о том, что атразин действует подобным же образом на людей, способствуя их нарастающей женственности, не опубликовано. Однако сообщения про лягушек дают некоторые основания думать, что это вещество могло повлиять и на людей. В Америке сейчас в той или иной концентрации атразин имеется везде: и в грунтовых водах, в осадках и, конечно, в воде, которую пьют американцы.

Таким образом можно предположить, что нарастающая женственность Америки и ее растущая тяга к альтернативным сексуальным направлениям объясняется, например, таким химическим заражением, а отнюдь не всеобщей демократизацией.

Пока же доподлинно известно, что американские лягушки пьют воду с атразином, и в дополнение к мужским у них сразу же вырастают еще и женские половые органы.

Источник: NTVRU.com http://www.medinfo.ru/news/worldnews/world-19-04-2002-3.php3

"Летающими секс-машинами" с полной уверенностью называет божьих коровок доктор Майкл Майерус из Университета Кембридж.

Значительную часть жизни он посвятил изучению половой жизни этих прелестных насекомых, которых так любят дети. По его данным, коровки совокупляются чаще любых других живых существ: ежедневно, да еще и по 9 часов в день! По словам доктора Майеруса, оргазм у представителей обоих полов продолжается 90 минут и может наступать один за другим три раза подряд. Поэтому на некоторых языках божьи коровки и называются жучками счастья.

С другой стороны, доктор Майерус указал, что столь обильная любовь предъявляет и определенные требования к организму. В такой степени, что крохотные существа не могут компенсировать потребность в калориях и пище. В итоге — насекомое живет как максимум один год. А в промежутках между занятиями любовью божья коровка чуть ли не все время должна есть. В результате чего ежедневно жучок съедает около 20 покрытых вредителями листьев, чем приносит огромную пользу для людей.

Зооновости. Птичий рынок: Газета для любителей животных. — 2002. — № 2. — С.

Роженица сама сделала себе кесарево сечение

В отдаленном районе Мексики женщина при помощи кухонного ножа сделала себе кесарево сечение, в результате чего на свет появился здоровый младенец.

Это - первый известный случай, когда роженица сама сделала себе кесарево сечение, после которого и мать, и ребенок остались живы.

Об этом уникальном случае сообщил Международный журнал по вопросам гинекологии и акушерства.

Женщина, имя которой не приводится, живет в отдаленном сельском районе, где нет ни электричества, ни водопровода, в восьми часах езды от ближайшей больницы. Ей 40 лет.

Она решилась сама сделать себе операцию, когда поняла, что родить естественным путем не может. Ранее она потеряла одного ребенка, когда возникли осложнения при родах.

Домашняя анестезия

Как все было, рассказывает сотрудник больницы имени Мануэля Веласко Суареса в Мехико доктор Валье.

"Она выпила три стопки крепкой настойки, а затем кухонным ножом разрезала живот в трех местах и достала ребенка. Мальчик сразу же начал дышать и громко закричал".

После этого роженица лишилась чувств, но до этого успела попросить одного из своих детей позвать местную медсестру.

Медсестра зашила рану обычной иголкой с ниткой и отправила мать и дитя в ближайшую больницу, где они и попали к доктору Валье.

"Этот случай показывает необычайную решимость роженицы, которая не могла разродиться сама, самостоятельно прибегнуть к кесареву сечению безо всякой медицинской помощи и необходимых инструментов".

По словам доктора Валье, материнский инстинкт часто толкает женщин на самые невероятные поступки. Однако он отмечает, что без этого вполне можно было бы обойтись, если бы женщина могла воспользоваться медицинской помощью.

BBC

Производитель презервативов компания Durex опубликовала результаты своего ежегодного исследования сексуальной активности жителей разных стран, передает Reuters.

Результаты исследования разрушили миф о "неутомимых любовниках-латинос". Самыми сексуально-активными жителями планеты оказались венгры. Жители Венгрии занимаются сексом 152 раза в год.

Французы, которые гордятся своими сексуальными возможностями, продемонстрировали скромный результат. Среднестатистический француз занимается сексом всего 144 раза в год.

Итальянцы и испанцы отстают от "похотливых венгров" еще больше. Их результат - 110 и 123 ночи любви в год соответственно.

Американцы отдаются страсти 118 раз в год, немцы - 120, а жители Австралии - 125 раз в год.

"Ночи надо проводить в Будапеште. Тут они самые страстные", - подытоживают специалисты Durex.

Внушительные результаты показала Восточная Европа.

Средние показатели в России, Болгарии, Сербии и Черногории значительно превышают среднемировые.

"Если вас интересует секс в Швеции, то вы будете разочарованы", - предупреждает Durex. Шведы занимаются сексом всего лишь 102 раза в год. Еще хуже результат в Сингапуре. Жители Сингапура явно любят поспать. Сексом они занимаются 96 раз в год.

Опрос, в котором приняли участие 150 000 человек из всех стран мира, показал, что в среднем житель планеты Земля занимается сексом 127 раз в год. 73% опрошенных довольны своей сексуальной жизнью.

Самые сексуально удовлетворенные люди живут в Таиланде (92%), Вьетнаме (90%), Китае и Испании (83%) и Исландии (80%).

Самыми несчастными оказались жители России. Несмотря на то, что в среднем россияне занимаются сексом 150 раз в год, лишь 59% опрошенных удовлетворены своей сексуальной жизнью.

Среди жителей планеты пользуются серьезной популярностью отношения "на одну ночь". В них призналось 45% опрошенных.

Искателям приключений Durex советует отправиться в Скандинавию. 71% исландцев, 70% норвежцев и 68% финнов признались, что у них был секс с людьми, которых они только что встретили. Это внушительный результат, особенно если сравнить его с результатами, полученными в других странах. Сексом с новыми знакомыми занималось всего лишь 37% немцев и 24% жителей Индии.

В соответствии с духом времени, секс с использованием новейших технологий пользуется наибольшей популярностью в США.

54% американцев занимались сексом по телефону, через электронную почту или sms.

Французы считают, что это глупость - только 20% жителей Франции "видят смысл в подобных занятиях".

Самые честные в постели - жители Гонконга. Только 15% гонконгцев притворяются удовлетворенными. Жителям Австралии такая честность чужда. 47% австралийцев оргазмы симулируют

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сноски

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели

А | Б | В | Г | Д | Е | Ё | Ж | З | И | Й | К | Л | М | Н | О | П | Р | С | Т | У | Ф | Х | Ц | Ч | Ш | Щ | Э | Ю | Я

coitus reservatus - (лат.) отложенный половой акт, характеризующийся замедлением мужчиной фрикций непосредственно перед наступлением оргазма с целью снижения возбуждения и недопущения эякуляции, после паузы фрикции возобновляются, затем вся процедура повторяется.Muliebria Historico-Medico… - (лат.) Женщина с историко-медицинской точки зрения, то есть физико-медико-юридическое исследование женских половых органов, как внутренних, так и наружных, а именно: матки с придатками и яичниками и фаллопиевыми трубами, а также приводятся разнообразные отобранные курьёзные наблюдения, касающиеся клитора и мастурбации, девственной плевы и нимфомании, а также женские обрезания и кастрации. Мартин Шуриг, врач из Дрездена… 1729 г.Абиссинка - жительница Эфиопии, ранее часто называемой Абиссинией.Абрахам Трембли - швейцарский натуралист (1710-1784), первым описавший регенерацию тканей у гидр и их вегетативное (неполовое) размножение.абстиненция - отказ от чего-либо: от алкоголя, наркотиков и т.п.; здесь - отказ от половой жизни.ависодомия - (от лат. avis - птица) содомия с птицей.Авраам - в ветхозаветных преданиях избранник бога Яхве, один из патриархов, прародитель евреев и арабов.Агриппа фон Неттесхайм - Генрих Корнелиус Агриппа фон Неттесхайм (1486-1535), дворцовый секретарь императора Священной Римской Империи Карла V, автор труда "Оккультная философия", прообраз доктора Фауста в одноимённой поэме Гёте.адюльтер - супружеская измена.Алакок - св. Маргарита Мария Алакок (1647-1690), французская монахиня ордена визитандинок (салезианок); основательница культа Святого Сердца Иисуса, в основу которого были положены её видения во время экстатических состояний; канонизирована в 1920 году.Александр VI - Родриго Борджиа (1431-1503), занимал папский престол с 1492 года; скандально известен своими пороками и преступлениями.Алкивиад - древнегреческий политик и военачальник, афинский стратег (450-404 до н.э.).Альбрехт Дюрер - немецкий живописец и график эпохи Возрождения (1471-1528).Альбрехт фон Галлер (Халлер) - швейцарский биолог, врач и поэт (1708-1777), один из основоположников экспериментальной физиологии.американский классик - писатель Джорджес Грассал, псевдоним Хьюгс Ребелл.англо-ирландец - Джек Кахан был британско-ирландским евреем, именно по этой причине его сын Морис, опасаясь репрессий со стороны фашистов во время Второй Мировой войны, взял девичью фамилию своей матери-француженки - Жиродиас.андрогены - мужские половые гормоны.Антонин Либерал - древнеримский писатель I века н.э.; автор сборника древнегреческих мифов "Метаморфозы".Анфея (Антея) - в древнегреческой мифологии прозвище (буквально "Цветущая") Геры, Афродиты и других богинь.аранда (арунта) - племя австралийских аборигенов, проживающее в Центральной Австралии.арековая пальма - род пальм со съедобными плодами; насчитывает 55 видов.Аристотель - древнегреческий философ и учёный (384-322 до н.э.), ученик Платона, воспитатель Александра Македонского; труды Аристотеля, наряду с трудами Сократа и Платона, явились основой европейской цивилизации.Аристофан - древнегреческий поэт-комедиограф (ок. 445 - ок. 385 до н.э.), ещё в древности прозванный "отцом комедии"; из 40 написанных Аристофаном комедий целиком сохранились только 11.Арль - город на юго-востоке Франции.Артаксеркс II - Артаксеркс II Мнемон, царь древнеперсидского государства Ахеменидов с 404 по 358 годы до н.э.Аспасия (Аспазия) - афинская гетера (ок. 470 до н.э. - ?); отличалась умом, образованностью и красотой; в ее доме собирались художники, поэты, философы; с 445 стала женой Перикла.астроцитома - злокачественная опухоль головного или спинного мозга.Аттила - предводитель гуннского союза племён (?-453).афродизиак - средство, возбуждающее сексуальное чувство.Афродита - в древнегреческой мифологии богиня любви и красоты.Аэций Амидийский - греческий врач (ок. 527-565).Бальтазар Косса - антипапа Иоанн XXIII (?-1419), занимал папский престол с 1410 по 1415 годы.баптистерий - (греч. baptisterion - купель) помещение для крещения, крещальня.Бардал - стоянка первобытного человека в Норвегии.Бардо… оказалась гораздо более стойкой - в отличие от Монро, она не стала накладывать на себя руки.Бартоломео Евстахий (Еустакио) - итальянский анатом (ок.1510-1574); при изучении строения органов слуха открыл трубу, впоследствии названную евстахиевой.Батшеба (Вирсавия) - в библейской мифологии жена царя Давида.Беда - святой Беда Достопочтенный (672/673 - ок. 735), англосаксонский монах и летописец, основатель летоисчисления от рождества Христова.Бенвенуто Челлини - итальянский скульптор, ювелир и писатель эпохи Возрождения (1500-1571).Бенедикт IX - настоящее имя Теофилатто (?-1055/1056), римский папа; трижды занимал папский престол: с 1032 по 1044, в 1045 году и с 1047 по 1048 годы.Берроуз (Барроуз) - Уильям Сьюард Берроуз (род. 1914), американский писатель, один из лидеров движения битников.бихевиорист - (от англ behaviour - поведение) последователь бихевиоризма, направления в американской психологии, считающего предметом психологии поведение, под которым понимаются чисто физиологические реакции на стимулы.Благоуханный сад - произведение шейха Нефзави включает в себя сладострастные истории и описания различных сексуальных позиций.Блоу-Ап - (англ. Blow-Up) "Фотоувеличение"; название фильма итальянского режиссёра Микеланджело Антониони часто не переводилось на русский, и в кругах российских кинознатоков фильм известен именно как "Блоу-Ап".богобо (богобо-гиангга) - народность, проживающая в горах на юго-востоке о-ва Минданао.богомилы - приверженцы богомильства, религиозно-философского учения, распространённого на Балканах в X-XVII веках, признанного католической церковью ересью.болонка, сеттер, бладхаунд, бассетхаунд - породы собак.Бон - ныне г. Аннаба, порт на Северо-Востоке Алжира.Босуэлл - Джеймс Босуэлл (1740-1795), английский писатель.Бохуслен - местность на юго-западе Швеции.братства - национально-религиозные и просветительские общественные организации XV-XVIII веков при православных церквях Белоруссии, Украины, Литвы и Чехии, боровшиеся против окатоличивания православного населения.Брахмадатта - правитель государства Калинга в Северной Индии (IV век до н.э.).Бретань - историческая область на северо-западе Франции, расположенная на одноимённом п-ове.Бриарей - в греческой мифологии сын Урана и Геи, чудовищное существо с пятьюдесятью головами и сотней рук.бронзовый век - культурный период с конца IV по начало I тысячелетия до н.э., характеризующийся распространением бронзовых орудий труда и оружия, а также становлением первых цивилизаций (Ближний Восток, Китай, Индия и др.).Будда - (санскрит - просветлённый) речь идёт об основателе буддизма Сиддхартхе Гаутаме (566/563-476/473 до н.э.) который в возрасте 35-ти лет достиг состояния нирваны, став первым буддой, т.е. "просветлённым".бхикшу (бхикху или бхиксу) - (санскрит - нищий) нищенствующие буддийские монахи, живущие за счёт подаяния и соблюдающие 227 обязательных правил монастырской жизни, перечисленных в "Пратимокша-сутре".были студентками и состояли в различных клубах, многие имели высшее образование - на Западе высшее образование, как и членство в клубах, довольно дорого, именно поэтому и то, и другое рассматривается как признак благосостояния.в двенадцатом веке - "Кока Шастра" часто датируется одиннадцатым веком.вазэктомия - стерилизация мужчин путём перерезания или перевязывания семявыносящих протоков.Валентиниан I - Валентиниан I Флавий, римский император (321-375), правил с 364 года, управлял западной частью Римской империи.Валери Соланас - американская писательница (ум. 1989), воинствующая феминистка и лесбиянка, автор "Манифеста Союза искоренения мужчин", который стал классикой феминистского движения; совершила покушение на культового американского художника Энди Уорхола, за что была приговорена к трём годам принудительного лечения в психиатрической больнице.Вальтер Скотт - английский писатель (1771-1832).вамп (женщина-вамп) - (от англ. vampire - вампир) роковая женщина, соблазнительница.Ван Шичжэнь - китайский историк династии Мин (XVI век).Вандея - департамент Франции.варикозные вены в мошонке - вены, поражённые варикоцеле (варикозным расширением вен) семенного канатика, заболеванием, характеризующемся слабостью стенок яичковой вены, которая может быть вызвана различными причинами.Васильченко Георгий Степанович - невропатолог, профессор; один из основоположников отечественных сексологии и сексопатологии.Васко да Гама - португальский мореплаватель (1469-1524), впервые проложивший морской путь из Европы в Индию.Ватсьяяна - Ватсьяяна Малланага (Мриллана), автор, чьему перу приписывается Камасутра.ведды - дравидийские племена, обитающие на о-ве Цейлон и на юге Индии.Великий раскол - период в истории папства (1378-1417), когда папский престол одновременно занимали несколько боровшихся между собою пап; католическая церковь впоследствии официально признавала папой лишь одного из них, прочие же объявлялись антипапами.Венера - богиня садов в Древнем Риме; позднее была полностью отождествлена в древнегреческой богиней любви и красоты Афродитой, являвшейся матерью Энея, бывшим, по преданию, прародителем римлян.Верайети (англ. Variety) - Варьете.Вергилий - Вергилий Марон Публий (70-19 до н.э.), древнеримский поэт, автор героического эпоса "Энеида", вершины римской классической поэзии.Верлен - Поль-Мари Верлен (1844-1896), французский поэт-символист.весталка - жрица римской богини домашнего очага и огня Весты, давшая обет целомудрия (безбрачия); весталки поддерживали священный огонь в храме своей богини.Вива - (англ. Viva) Виват.Викрам и Вампир - полное название произведения "Викрам и Вампир или Сказки об индусской нечистой силе".викторианский - относящийся к периоду правления английской королевы Виктории (1837-1901), характеризовавшемуся крайне пуританскими нравами.Виктория - королева Великобритании (1819-1901), последняя из Ганноверской династии, эпоха её правления (с 1837) характеризовалась строгостью морали.времена владычества маньчжуров - время правления маньчжурской династии Цин с 1644 по 1912 годы.вуайеризм (визионизм) - половое возбуждение путём созерцания чужих гениталий или наблюдения за половой активностью других людей.вульва - женские наружные половые органы.Гален - Клавдий Гален Пергамский (129 - ок. 200), древнеримский врач, анатом и философ, грек по происхождению.галлон - английская мера объёма жидкостей, равная 4,546 л; 2 галлона - ок. 9 л.Гаргантюа - великан из романа французского писателя Франсуа Рабле "Гаргантюа и Пантагрюэль".Гарриет Бичер-Стоу - американская писательница (1811-1896).Гарун (Харун) аль-Рашид - Гарун аль-Рашид ибн Мухаммад аль-Махди ибн аль-Мансур аль-Аббаси (763/766-809), пятый халиф династии аббасидов, правивший исламским миром в момент его наивысшего расцвета со столицей в Багдаде; Гарун аль-Рашид увековечен как справедливый правитель в арабских сказках "Тысяча и одна ночь".гейша (гейся) - (яп. - geisha) профессиональная проститутка в Японии, предоставляющая мужчине не столько сексуальные, сколько эстетические услуги (танцы, песни и т.п.).гектокотиль является… копулятивным щупальцем - у аргонавтов и некоторых других осьминогов гектокотиль отрывается от тела самца и самостоятельно плавает в воде (что и дало основания для причисления его к червям-паразитам), проникая затем в мантийную полость самки.гельминт - (греч. helminthos) глист, червь-паразит.генеантропия - репродукция (букв. рождение) человека.генеральный атторней - в Великобритании и некоторых других странах член правительства, выступающий в судебных делах от имени государства.Генрих VIII - английский король (1491-1547) из династии Тюдоров, при котором была проведена Реформация.Георг III - английский король (1738-1820) из Ганноверской династии; правил с 1760 года.гепатобластома - злокачественная опухоль печени.герма - четырёхгранный столб, увенчанный скульптурной головой или бюстом; в античности гермы первоначально изображали бога Гермеса, откуда и происходит их название.Геродот - древнегреческий историк (между 490 и 480 - ок. 425 до н.э.), прозванный за свои труды "отцом истории".гестагены (прогестины) - женские стероидные половые гормоны, регулирующие обмен веществ во время беременности; вырабатываются, главным образом, в жёлтом теле яичников.Гея - в древнегреческой мифологии богиня земли, мать и супруга Урана.Гёте - Иоганн Вольфганг Гёте (1749-1832), немецкий писатель, поэт и естествоиспытатель.Ги де Мопассан - французский писатель (1850-1893).гибрид - (лат. hibrida - помесь) организм, полученный в результате скрещивания генетически различных родительских форм (видов, пород и т.п.).Гильом де Машо - французский поэт и композитор (ок. 1300 - 1377).гинекофорный канал - особый продольный желобок, образованный боковыми краями плоского тела самца, загнутыми на брюшную сторону.гинея - (англ. guinea) английская золотая монета, равная 21 шиллингу, имела хождение с 1663 по 1817 годы.гипогонадизм - недоразвитие половых органов и вторичных половых признаков в связи с пониженной секрецией половых гормонов.гипоспадия - недоразвитие мочеиспускательного канала у мужчин, при котором его наружное отверстие открывается на нижней поверхности полового члена, мошонке или промежности.Гиппократ - древнегреческий врач (460-377 до н.э.), считающийся отцом европейской медицины; его именем названа клятва, которую произносят студенты выпускных курсов медицинских вузов.Гитлер - Адольф Шикльгрубер, псевдоним Гитлер (1889-1945), рейхсканцлер и президент фашистской Германии; инициатор развязывания Второй Мировой войны 1939-1945 годов.Глоций - Гай Сервилий Глоций, римский претор.Гоген - Поль Гоген (1848-1903), французский живописец.гонады - (от греч. gone - семя) половые железы.Гораций - Квинт Гораций Флакк (65-8 до н.э.), римский поэт.граффити - (итал. graffiti - нацарапанные) здесь: надписи и рисунки на стенах туалетов.Григорий Великий - римский папа Григорий I Святой (540-604).Грир - Джермейн Грир (род. 1939), английская писательница-феминистка австралийского происхождения, автор романа "Женский евнух".Гу Кайчи - китайский художник и поэт (344-406).гуарани - племена южноамериканских индейцев, обитающие в Парагвае, Аргентине и Бразилии.гуммиарабик - (от лат. gummi - камедь + arabicus - аравийский) вязкая прозрачная жидкость, выделяемая некоторыми видами акаций; используется в качестве природного клея.гунны (хунну или сюнну) - кочевые тюркские племена, создавшие в III-II веке до н.э. рабовладельческое государство в Центральной Азии. В I веке н.э. гунны раскололись на северные и южные племена. Часть северных гуннов во II веке откочевала в Восточный Казахстан и Семиречье, где создала новое государство, а часть - в Приуралье и Поволжские степи, откуда в IV веке вместе с уграми и сарматами мигрировала в Европу, дав толчок т.н. Великому переселению народов.Гюйон - Жанна Мария Гюйон (1648-1717), проповедница квиетизма во Франции.Гюйон - Феликс Гюйон (1831-1920), французский уролог, один из основоположников современной урологии.Давид - в библейской мифологии пастух, победивший великана-филистимлянина Голиафа, за что, после смерти царя Иудеи Саула, был провозглашён царём; Давид присоединил к Иудее Израиль и правил объединённым Израильско-Иудейским государством со столицей в Иерусалиме с конца XI до середины X века до н.э.дагеротипия - первый пригодный к практическому использованию способ фотографии, в котором в качестве светочувствительного вещества используется йодид серебра; придуман французским художником и изобретателем Луи Жаком Манде Дагером (1787-1851) в 1839 году.Далила (Делила) - в древнееврейской мифологии любовница Самсона, которая выведала тайну его силы, остригла во сне его волосы и выдала его обессиленного филистимлянам.Данциг - после Второй Мировой войны германский г. Данциг отошёл к Польше; ныне г. Гданьск.даосист - (кит. "дао" - путь) последователь даосизма, одного из направлений древнекитайской философии, утверждающей, что счастья и долгой жизни можно добиться путём достижения гармонии светлого (мужского) начала "ян" и тёмного (женского) - "инь", взаимодействие которых и называется "дао".Даревский - Илья Сергеевич Даревский (род. 1924), российский зоолог; основные труды по вопросам видообразования земноводных и пресмыкающихся.Даррелл - Лоренс Джордж Даррелл (1912-1990), британский писатель, драматург и поэт ирландского происхождения.два вида яйцекладущих - существует ещё один, менее известный вид яйцекладущих, обитающий на Новой Гвинее - проехидна Бруийна или волосатая проехидна (Zaglossus bruijni).дворец, где рожала королева - речь идёт о королевской резиденции - Букингемском дворце (Buckingham Palace); такая замена букв превратила его в Еблегемский дворец (Fuckingham Palace).де Севинье - маркиза Мари де Севинье, урождённая Рабютен Шанталь (1626-1696), французская писательница.Десмонд Моррис - американский зоолог, автор известной книги о происхождении человека "Голая обезьяна. Человек с точки зрения зоолога", издававшейся также и на русском языке.дефлорация - разрыв девственной плевы.Джек Потрошитель - в английском языке имя собственное Джек часто используется как нарицательное в значении "парень", поэтому более адекватным был бы перевод "парень-потрошитель" или "мужик-потрошитель".Джойс - Джеймс Джойс (1882-1941), британский писатель ирландского происхождения.Джон Арден - английский писатель и драматург (род. 1930).Джон Гант (Гонт) - герцог Ланкастерский Джон (1340-1399) получил имя Гант, т.е. Гантский (искажённое Гентский, по месту рождения в г. Генте); несмотря на то, что по достижении трёхлетнего возраста герцога Джона уже никогда не называли Гант, в историю он вошёл именно под этим именем благодаря пьесе Уильяма Шекспира "Ричард II".Джон Клеланд - английский писатель и журналист (1709-1789).Джон Обри - английский писатель и антиквар (1626-1697).Джон Раскин - английский писатель, критик и социальный реформатор (1819-1900), имевший заметное влияние в викторианскую эпоху.Джорджоне - Джорджо Барбарелли да Кастельфранко (1477/1478-1510), итальянский живописец венецианской школы, один из основоположников Высокого Возрождения.Диаш (Диас) Бартоломеу - Диаш Бартоломеу (ок. 1450 - 1500), португальский мореплаватель, первым из европейцев обогнувший Африку.диафрагма Менсинга - противозачаточное средство, изобретённое в 1870-х годах немецким врачом Менсингом; представляло собой натянутый на кольцо тонкий листок резины, который вставлялся во влагалище таким образом, что один край достигал задней стенки влагалища, а другой располагался спереди под лобковой костью.дильдо - искусственный мужской половой член, фаллоимитатор.династия Мин - китайская императорская династия (1368-1644); основана Чжу Юаньчжаном в результате свержения монгольской династии Юань.династия Суй - китайская императорская династия (581-618); основана полководцем Ян Цзянем; свергнута крупным феодалом Ли Юанем, основавшим династию Тан.династия Сун - китайская императорская династия (960-1279); пала в результате монгольского завоевания.династия Тан - китайская императорская династия (618-907); основана Ли Юанем.династия Цин - маньчжурская императорская династия в Китае (1644-1912).Дионис - в древнегреческой мифологии бог виноградарства и виноделия, сын Зевса и фиванской царевны Семелы, выношенный Зевсом в своём бедре.Дионисий - Дионисий Галикарнасский (2-я половина I века до н.э.), древнегреческий историк и ритор.Диоскорид - Диоскорид Педаний (40-90), древнеримский врач, грек по национальности; в своём основном труде "О лекарственных средствах" описал практически все известные в то время медикаменты растительного, животного и минерального происхождения.дифаллос - (греч. di - двойной и phallos - мужской половой член) сдвоенный половой член самца пресмыкающегося.доводил себя до оргазма или кончал - поскольку мужчина, как правило, испытывает оргазм одновременно с эякуляцией, по-видимому, речь идёт в том числе и о неполовозрелых мальчиках, у которых оргазм может наступать без эякуляции.Домициан - Тит Флавий Домициан Август, римский император (51-96); правил с 81 года.Донливи - Джеймс Пэтрик Донливи (род. 1926), американский и ирландский писатель.Донн - Джон Донн (1572-1631), английский поэт.Дордонь - местность на юго-западе Франции.древняя птица - оба ископаемых рода эпиорнисообразных птиц (Aepyornithiformes): Aepyornis и Mellerornis обитали на о-ве Мадагаскар и вымерли относительно недавно - в XVIII-XIX веках; существует гипотеза, что эти гигантские нелетающие птицы, достигавшие 3-х метров в высоту, послужили праобразом гигантской птицы рухх (рок) из арабского фольклора.евгенический - относящийся к евгенике (греч. eugenes - породистый), науке о наследственности человека; здесь: расистский, поскольку в истории евгеникой нередко обосновывался расизм.Евстафий - Евстафий Солунский (ок. 1115 - ок. 1195); византийский церковный писатель, автор комментариев к сочинениям античных авторов; архиепископ Солуни (ныне Салоники).её изображали с бородой - будучи единственной в истории Древнего Египта женщиной-фараоном; Хатшепсут была облечена всеми знаками фараонской (т.е. мужской) власти, включая накладную бороду.Жалоба Портного - изобилующий сексуальными шутками сатирический рассказ американского еврейского писателя Филиппа Рота о еврейском мальчике, страстно желающем приобрести сексуальный опыт.Жан Жене - французский писатель и драматург (1910-1986), мастер театра абсурда; на отечественной сцене событием стал его спектакль "Служанки", поставленный на сцене московского театра "Сатирикон" режиссёром Романом Виктюком.железный век - культурный период с начала I тысячелетия до н.э., характеризующийся распространением железных орудий труда и оружия.Жёлтый Император (Жёлтый Предок) - Сюаньюань Гунсунь (род. ок. 2704 до н.э.), прозванный Хуанди, т.е. Жёлтый Император, культурный герой в древнекитайской мифологии, которому приписываются изобретения лука, топора, письма, деревянных домов и металлических денег; по легенде правил с 2698 по 2598 годы до н.э.Жюльетта - полное название романа "История Жюльетты или Успехи порока"; он вошёл составной частью в третью редакцию романа "Жюстина" под названием "Новая Жюстина или Несчастная судьба добродетели, сопровождаемая Историей Жюльетты, её сестры или Успехи порока".забб (зубб) - (араб.) мужской половой член.законы Ману (Ману-смрити или Манавадхармашастра) - наиболее известная из Дхармашастр (II век до н.э. - II век н.э.), сборника предписаний о правилах поведения индийца в частной и общественной жизни в соответствии с религиозными догматами брахманизма; приписывается мифическому прародителю людей Ману.Захер-Мазох - граф Леопольд фон Захер-Мазох (1836-1895), австрийский писатель; автор любовно-психологических новелл и романов ("Венера в мехах" и др.).Зевс - в древнегреческой мифологии бог-громовержец, глава олимпийской семьи богов, сын Кроноса и Реи.Золотая ветвь - см. Фрэзер Д.Д. Золотая ветвь. Исследование магии и религии. - М.: Политиздат, 1980.Золя - Эмиль Золя (1840-1902), французский писатель.зулусы (зулу или амазулу) - народность семьи банту, проживающая в ЮАР и Танзании.Иаков (Израиль) - в ветхозаветных преданиях сын Исаака и Ревекки, внук Авраама, один из патриархов, родоначальник двенадцати колен (т.е. племён) Израиля.Иаков поклонялся камню - стих 20: "И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником; и возлил елей на верх его.".Ибби-Суэн - последний царь (2027-2003 до н.э.) III-й династии государства Ур.Иван Грозный - Иван IV Васильевич Грозный (1530-1584), с 1547 года первый русский царь.иглу - жилище эскимосов в виде купола, складываемое из снежных блоков.Иегова (Яхве или Ягве) - непроизносимое имя бога в иудаизме.Иероним - святой Иероним, псевдоним Софрониус (347-419/420), автор многих теологических трудов.Иисус Навин - Иисус Навин из Ситтима; после смерти Моисея возглавил древних евреев; под его предводительством была завоёвана земля Ханаанская.Иисус Навин поклонялся камню - см. Библия, Ветхий завет, Книга Иисуса Навина, Гл. 24, стихи 26 и 27.императрица Мария Терезия - австрийская эрцгерцогиня (1717-1780) из династии Габсбургов; правила с 1740.инкуб - (от лат. incubare - ложиться на) в средневековом христианском учении о нечистой силе демон мужского пола, домогающийся женской любви; с инкубами часто сожительствовали ведьмы.инцест наказывался смертью - инцест с матерью, например, наказывался сожжением.инцест - половая связь между близкими родственниками; кровосмешение.инь-даосизм - школа даосизма, ставящая во главу угла обретение мужчиной бессмертия через укрепление во время половых сношений своей мужской субстанции "ян" (семя) путём отложенного семяизвержения и впитывания женской субстанции "инь" (влагалищный секрет), набирающей максимальную силу в момент женского оргазма; чем больше "инь" получит мужчина, и чем меньше "ян" он отдаст, тем сильнее он станет и тем дольше проживёт.Иоанн XII - настоящее имя Оттавиано (ок. 937-964), занимал папский престол с 955 года.Иоанн Креститель (Иоанн Предтеча) - в христианстве предвозвестник прихода мессии, предшественник Иисуса Христа; прозван по обряду крещения, который он совершал в реке Иордан.Иов - в ветхозаветных преданиях страдающий праведник, испытываемый сатаной с дозволения бога Яхве.Иовиан - Флавий Иовиан (331-364), римский император с 363 года.Иоганнес Мюллер - Иоганнес Петер Мюллер (1801-1858), немецкий физиолог.Ионафан - в библейской мифологии сын царя Саула, друг Давида.Ирод - Ирод I Великий (ок. 73 - 4 до н.э.), царь Иудеи; в христианской мифологии ему приписывается "избиение младенцев" при известии о рождении Христа.история о том, как Жюстина… - в первой редакции роман маркиза де Сада имел название "Злоключения добродетели", во второй редакции - "Жюстина или Несчастная судьба добродетели", в третьей - "Новая Жюстина или Несчастная судьба добродетели, сопровождаемая Историей Жюльетты, её сестры или Успехи порока".итифаллический - с эрергированным пенисом.ифугао - довольно многочисленное (ок. 2 млн. чел.) племя из малайской группы, проживающее на филиппинском о-ве Лусон.Казанова - Джованни Джакомо Казанова (1725-1798), итальянский авантюрист и писатель, запечатлевший в своих произведениях нравы современников и собственные многочисленные любовные похождения.Калигула - Гай Цезарь Германский (12-41), римский император, правил с 37 года.Камбоджа - прежнее название Кампучии.каменный век - древнейший период в развитии человечества, когда орудия и оружие изготовлялись из камня, дерева и кости. Приблизительные хронологические границы: 2 млн. - 6 тыс. лет назад. Каменный век делится на древний (палеолит), средний (мезолит) и новый (неолит); сменился бронзовым веком.Камоэнс (Камоинш) - Луиш ди Камоэнс (1524/25-1580), великий португальский поэт, автор эпической поэмы "Лузиады" о плавании Васко да Гамы в Индию.каплун - петух, кастрированный с целью улучшения вкуса его мяса.Каппадокия - историческая область в Малой Азии.Карл I Великий (Шарлемань) - король Франции (768-814) и император Священной Римской Империи.Карл II - английский король (1630-1685), правил с 1660 года.Карл V - французский король Карл V Мудрый (1338-1380), правил с 1364 года.Карл VIII - французский король (1470-1498), правил с 1483 года.Карл Линней - шведский естествоиспытатель (1707-1778), создатель одной из первых систем классификации растений и животных; в 1758 году дал научное название биологическому виду современного человека - Homo sapiens.Катулл - Гай Валерий Катулл (87-54 до н.э.), древнеримский поэт.каяк - одноместная лодка северных народов, сделанная из костяного или деревянного каркаса, обтянутого кожей.кгатла - народность семьи банту, проживающая в Южной Африке и Ботсване.кераки - немногочисленное племя, проживающее на о-ве Новая Гвинея.кимоно - национальная японская женская одежда с широкими рукавами.Кинзи (Кинси) - Альфред Чарльз Кинзи (1894-1956), американский биолог, один из основоположников сексологии.китайские многоженцы - полигамия в Китае имела свои интересные особенности; одной из них являлось то, что женившись на одной невесте, жених одновременно заполучал и несколько побочных жён: в его гарем автоматически попадали сёстры и служанки невесты; другой особенностью являлось то, что муж считал своей обязанностью не только содержать, но и сексуально удовлетворить всех своих жён, стараясь соблюсти даосские рекомендации вступать в половую связь с десятью женщинами за ночь.Китс - Джон Китс (1795-1821), английский поэт.Клавдий - Клавдий I Тиберий Цезарь Друз Германский, римский император (10 до н.э. - 54 н.э.), правил с 41 года н.э.Клемент II - настоящее имя Суидгер (?-1047), занимал папский престол с 1046 года.Клеопатра - Клеопатра VII, последняя царица Египта (69-30 до н.э.) из династии Птолемеев; была любовницей Юлия Цезаря, женой Марка Антония; правила с 51 года н.э.Книга Лейнстера - памятник средневековой ирландской литературы (ок. 1160), вобравший в себя предания и легенды Ирландии до её завоевания норманнами во второй половине XII века.Книга мёртвых - сборник древнеегипетских погребальных текстов, составленных из магических заклинаний, помещавшийся в гробницу усопшего в пирамиде с целью защиты его в загробном мире; датируется 1550-950 годами до н.э.Книга о действительно случившемся - поэма рассказывает о любви знатной молодой девушки к известному поэту, закончившейся несчастно из-за большой разницы в возрасте.Кока Шастра - произведение также известно под названием "Ратирахасья".Коккока - кашмирский учёный, живший, по разным оценкам, в XI-XII веках, и прославившийся своей неуёмной тягой к женскому полу.Колумб - Христофор Колумб (1451-1506), итальянский мореплаватель, руководивший испанскими экспедициями, открывшими Америку для европейцев.колюшки - семейство рыб отряда колюшкообразных, насчитывает более 10 видов.комстокерия - фанатичное ханжество; слово образовано от фамилии Комсток (см. рекорд 283).Коннолли - Сирил Вернон Коннолли (1903-1974), британский журналист, критик и писатель ирландского происхождения, основатель и редактор влиятельного литературного журнала "Хэрайзн", издававшегося с 1939 по 1950 годы.контрацептив - (лат. contraceptio - противозачатие) средство контрацепции, противозачаточное средство.контрацепция - (лат. contraceptio - противозачатие) предупреждение беременности механическими, химическими и другими противозачаточными мерами.копролагния (копрофилия) - достижение полового возбуждения или удовлетворения посредством поедания или вдыхании запаха экскрементов.Корнелий Цельс - Авл Корнелий Цельс (I век до н.э.), древнеримский автор энциклопедического труда "Artes", из которого сохранился только трактат "О медицине".Корнуолл - полуостров на юго-западе о-ва Великобритания.Король Коул - легендарный король бриттов, весельчак и любитель выпить.король Чарльз - английский король Карл II, чьей возлюбленной была актриса Нелл Гвинн, перед смертью сказал своему брату: "Не дайте голодать бедной Нелли".Крафт-Эбинг - Рихард фон Крафт-Эбинг (1840-1902), немецкий психиатр, один из основоположников сексологии.Кронос (Крон, Хронос) - в древнегреческой мифологии титан, сын Урана и Геи, отец Зевса.кроссбридинг - межпородное (реже - межвидовое) скрещивание животных.кроу - немногочисленное (ок. 5000 чел.) племя североамериканских индейцев из группы сиу, проживающее в США.Кроули - Эрнест Кроули, британский антрополог.куки (куки-чины) - группа народов, проживающих на северо-востоке Индии, в Бирме и Бангладеш.кулёчек бетеля - тонизирующая жвачка, приготовляемая из смеси кусочков орехов арековой пальмы, мускатного ореха, плодов акации катеху, корицы, других пряностей и небольшого количества извести, завёрнутой в листья бетеля - тропического кустарника семейства перечных.культура пали - предания на искусственном языке буддийского Канона пали, специально созданном буддийскими монахами; язык пали как язык религии и письменности в настоящее время сохранился в некоторых странах юго-восточной Азии.куннилингус (куннилинг) - (от лат. cunnus - женский половой орган + lingua - язык) оральное (губами и языком) стимулирование женских гениталий.куртуазный - (от франц. - courtois) рыцарский, изысканный, учтивый.кутикула - плотное образование на поверхности клеток эпителиальной ткани.Кювье - Жорж Леопольд Кретьен Фредерик Дагобер Кювье (1769-1832), французский зоолог, палеонтолог и систематик.Лев VIII - римский папа (?-965); дважды занимал папский престол: с 963 по февраль 964 и с июня 964 по 965; некоторыми историками рассматривается как антипапа, т.е. папа, официально не признанный католической церковью.Лев X - римский папа (1475-1521); занимал папский престол с 1513 года; отлучил от церви Мартина Лютера.Левенгук - Антони ван Левенгук (1632-1723), нидерландский натуралист, изобретатель микроскопа; первым наблюдал в микроскоп ряд простейших и бактерий, а также сперматозоиды и эритроциты.Леонардо да Винчи - великий итальянский живописец, скульптор, архитектор и учёный эпохи Возрождения (1452-1519).Ленин - Ульянов Владимир Ильич (1870-1924), российский политический деятель; лидер революции 1917 года, основатель Союза Советских Социалистических Республик (1922).лепча (ронг) - небольшая народность тибето-бирманской группы, живущая в Гималаях на территории Индии, Непала и Бутана.лесу - малая народность Меланезии, проживающая на о-ве Новая Ирландия в Новогвинейском море; известна ритуальной педерастией в качестве обряда пубертатной инициации.Ли Шичжэнь - китайский учёный династии Мин (XVI век), обобщивший фармацевтические знания того времени (например, прививка от оспы, использование ртути, йода, эфедрина и пр.) в насчитывающем свыше 50-ти томов энциклопедическом труде "Бэньцао ганму" ("Великая фармакопея" или "Указатель лекарственных растений").Либер - в древнеримской мифологии бог плодородия и оплодотворяющей силы, затем - виноградарства, отождествлялся с более поздним Вакхом и древнегреческим Дионисом.либидо - (лат. libido) половое влечение.Линда Лавлейс - порноактриса Линда Марчиано, урождённая Борман; псевдоним Лавлейс; в настоящее время бывшая порнозвезда всецело отдалась воспитанию своих детей, борется против порнографии и ратует за введение цензуры.Липит-Иштар - царь (ок. 1934 - 1924 до н.э.) I-й династии государства Исин; при нём составлен свод законов, оказавших влияние на законы Хаммурапи.литография - способ плоской печати, при которой печатной формой служит поверхность камня.ло’у - этот вид самоубийства использовался туземцами не для самонаказания, а для наказания того, кто остаётся жить: в данном случае того, кто напомнил бы Монияле о его грехе.Лоренцо Гиберти - (ок. 1381 - 1455) итальянский скульптор и ювелир флорентийской школы Раннего Возрождения.ЛСД (диэтиламид лизергиновой кислоты) - психотропный препарат, сильный наркотик и галлюциноген.Лукиан - древнегреческий писатель-сатирик (ок. 120 - ок. 190); некоторые его труды назывались "Разговоры": "Разговоры богов", "Разговоры в царстве мёртвых".Любовь, что назвать себя не смеет - строка из стихотворения "Две любви" лорда Альфреда Дугласа, друга Оскара Уайльда.мадам де Сент-Анж - героиня романа маркиза де Сада "Философия в будуаре", сексуальная наставница главной героини Эжени де Мистиваль.Майсур - княжество Индии; в XVIII веке при Хайдар Али и его сыне Типу Султане княжество Майсур было основным очагом антиколониальной борьбы, в результате четырёх англо-майсурских войн княжество стало английским вассалом; после достижения Индией независимости (1947) княжество стало индийским штатом (с 1973 года - штат Карнатака).Малиновский - Бронислав Каспер Малиновский (1884-1942), британский этнограф и социолог, поляк по происхождению.манихейство - религиозное учение, основанное в III веке, о борьбе равноправных принципов бытия: добра и зла, света и тьмы; получило название по имени своего основателя Мани.Маргарет Мид - американская писательница и антрополог (ум. 1978).маркиз де Сад - маркиз Донасьен-Альфонс-Франсуа де Сад (1740-1814), писатель, получивший известность благодаря своим эротическим произведениям, во многих из которых описываются сексуальные сцены с элементами насилия; от фамилии Сад происходит термин "садизм".маркизцы - коренные жители Маркизских о-вов в Полинезии.масаи - африканское кочевое племя из группы нилотов, проживающее в Кении и Танзании.мастэктомия - хирургическая операция удаления молочной железы или её части.Мейфер - (англ. Mayfair) фешенебельный район Лондона.Мен Онли - (англ. Men Only) Только для мужчин.менгир - (от бретонского men - камень + hir - длинный) вертикально стоящий громадный камень; такие культовые камни распространены по всему миру, за исключением Австралии, датируются III-II тысячелетиями до н.э.менгир… окружённый тридцатью девятью другими стоящими камнями - речь идёт о Калленише, представляющем собою кольцо из 13-ти камней с одним центральным камнем внутри, аллею из 19-ти камней и некоторых других камней; по последним научным данным Каллениш (как и всемирно известный Стоунхендж) представляет собою самый древний календарь, датируемый приблизительно XV веком до н.э.Мессалина - Валерия Мессалина (?-48), жена римского императора Клавдия; прославилась своею жестокостью и сексуальной необузданностью.Ми Фэй (Юаньчжан или Сянъян Манши) - великий китайский учёный, художник, каллиграф и поэт (1051-1107) династии Сун.миз - в английском языке сокращение Ms. (произносится "миз") ставится перед фамилией женщины, которая либо не замужем, либо не считает нужным указывать свой семейный статус, либо же которая, вступив в брак, предпочитает сохранить свою девичью фамилию.Микеланджело - Микеланджело Буонаротти (1475-1564), итальянский скульптор, живописец, архитектор и поэт эпохи Возрождения.Мистическая роза - полное название книги антрополога Эрнеста Кроули: "Мистическая роза: Изучение первобытного брака и первобытного мышления по отношению к браку".множество заболеваний - а именно: врождённая дебильность, маниакально-депрессивный психоз, шизофрения, наследственная эпилепсия, хорея Гентингтона, наследственная слепота, наследственная глухота, тяжёлые наследственные формы физического уродства (прим. автора).Моисей - в библейской мифологии предводитель израильских племён, призванный богом Яхве вывести израильтян из египетского рабства; Моисей получил от бога скрижали с десятью заповедями на горе Синай; пророк в иудаистской, в христианской и в мусульманской религиях.молли - сокр. от моллиенезия (Mollienesia), род рыб семейства пецилиевых (Poeciliops), к которому относятся все три упоминаемые вида: P. formosa, P. latipinna и P. sphenops; моллиенезии весьма популярны как аквариумные рыбки, среди которых хорошо известны гуппи.момона - так тробрианцы называли и женский, и мужской секрет.мормоны (святые последнего дня) - члены христианской секты, основанной в США в первой половине XIX века Дж. Смитом, проповедовавшим многожёнство; в настоящее время это одна из крупнейших сект в США: практически вся земля штата Юта является собственностью мормонов.морские свиньи - дельфины, насчитывающие восемь видов из трёх родов: Phocaenoides, Neophocaena и Phocaena.морской кот - скат Dasyatis pastinaca.морской огурец (голотурия) - класс морских донных животных типа иглокожих; насчитывает свыше 1000 видов, длина самых крупных из которых достигает 2 м.музгу - народность, проживающая в Центральной Африке.мул - межвидовой гибрид осла (самец) и лошади (самка); славится своей выносливостью.Муссолини - Бенито Муссолини (1883-1945), диктатор фашистской Италии с 1922 по 1943 годы.Мутун Титин - в древнеримской мифологии бог производительных сил природы; отождествлялся с древнегреческим Приапом.Мэрилин Монро - подлинное имя Норма Джин Бейкер (1926-1962).на сотни лет более поздний, чем кодекс Хаммурапи - самые древние тексты хеттских законов датируются XVII веком до н.э.Набоков - Владимир Владимирович Набоков (1899-1977), американский писатель, русский иммигрант; одинаково изысканно писал на русском и английском языках.Национальное Светское Общество - британская общественная организация, основанная Чарльзом Брэдлафом в 1866 году и существующая поныне; выступает за отделение церкви от государства; принимала активное участие в формировании движения по контролю за рождаемостью.недвусмысленно воспевает физическую (или плотскую) любовь - см., например, Песнь Песней, Гл. 7, стихи 8 и 9:
Этот стан твой похож на пальму и груди твои на виноградные кисти.
Подумал я: влез бы я на пальму, ухватился бы за ветви ея;
И груди твои были бы вместо кистей винограда,
И запах от ноздрей твоих, как от яблоков.
неестественные меры - после проведения полового акта Ноултон предлагал делать подмывания и спринцевания.неолит (новый каменный век) - культурный период, длившийся ориентировочно с VIII по III тысячелетие до н.э.Нерон - Луций Домиций Агенобарб (37-68), позднее Нерон Клавдий Цезарь Друз Германский, римский император, правил с 54 года.нефритовый стебель - в китайском фольклоре одно из многих иносказательных названий мужского полового члена, наряду с такими, как: красная птица, ветка коралла, столб небесного дракона, вздымающийся гриб, янское жало.нимфомания - повышенное половое влечение (гиперсексуальность) у женщин.Ницше - Фридрих Ницше (1844-1900), немецкий философ.Ной - библейский персонаж, праведник, спасшийся вместе со своею семьей на построенном им ковчеге во время всемирного потопа.Нойес - Джон Хамфри Нойес (1811-1886), американский религиозный радикал, основавший в США в XIX веке несколько коммунистических общин, среди жителей которых он проповедовал свободную любовь.Нокс - Джон Нокс (1514-1572) известный религиозный деятель шотландской Реформации; в своём памфлете "Первый зов трубы против чудовищного правления женщин" он осудил монаршее правление женщин в Англии, Шотландии и Франции, как идущее вразрез с верой и законами природы.нормальное (Гаусса) распределение - математическая функция, описывающая плотность распределения вероятностей случайных событий; имеет форму перевёрнутого колокола с крыльями; наиболее вероятные события располагаются ближе к оси колокола, наименее вероятные - на крыльях распределения.нортумбрский - из королевства Нортумбрия (или Нортумберленд), которое находилось на территории современных северной Англии и южной Шотландии; до завоевания Англии викингами в IX веке нортумбрский диалект староанглийского языка доминировал как литературный.ночная поллюция - непроизвольное семяизвержение, происходящее во время сна.обладал… медицинскими познаниями - тайну Джека Потрошителя раскрыл бывший главный следователь Скотленд-Ярда Джон Плиммер, опубликовавший в 1998 году книгу "По следам уайтчепельских убийств". В ней Плиммер утверждает, что современные методы криминалистики позволили ему вычислить маньяка на основании улик, имевшихся у полиции в то время. Джеком Потрошителем оказался живший в Лондоне русский врач Александр Педаченко по прозвищу Острог, известный своими садистскими наклонностями. Педаченко вернулся в Россию в 1890 году, где, будучи уличённым в убийстве двух женщин, покончил с собой.облизывание тычинок лотоса - в китайском фольклоре "золотой лотос" одно из многих иносказательных названий женских половых органов, наряду с такими, как: открытый цветок пиона, воспринимающая ваза, алые ворота, августейший павильон.обнажённая грудь… должна была отвращать молодых мужчин от… гомосексуализма - в Венеции XV века число проституирующих мужчин было столь велико, что они составляли серьёзную конкуренцию женщинам-проституткам.обол - древнегреческая монета, изготавливавшаяся из меди, бронзы или серебра.Общество Порока - общество названо по имени Порока, одного из персонажей западно-европейского театра XV-XVI веков жанра моралите; персонажи моралите олицетворяли собой различные пороки (Скупость, Лесть) и добродетели (Дружба).Овидий - Публий Овидий Назон (43 до н.э. - ок. 18 н.э.), римский поэт.одна из картин… находится в Британском музее - знаменитый рукописный свиток Чжана Хуа "Нюши чжэнь" (Предостережения дворцовой наставницы) с иллюстрациями Гу Кайчжи хранится в Британском музее; существует, однако, обоснованное мнение, что эта рукопись на самом деле датируется гораздо более поздним сроком (VII-X век), чем годы жизни Гу Кайчжи.окситоцин (оцитоцин) - вырабатываемый в гипоталамусе гормон, вызывающий сокращение гладкой мускулатуры матки и молочных желёз.она вовсе не совершала самоубийства - Дональд Вольф, автор вышедшей в 1998 году в Великобритании книги "Убийство Мэрилин Монро", проведя собственное расследование и проанализировав свидетельские показания, полицейские досье и архивы спецслужб, утверждает, что все обстоятельства смерти Монро однозначно указывают на то, что она вовсе не покончила с собой, проглотив полсотни таблеток снотворного, а была умерщвлена внутривенной инъекцией, сделанной телохранителями брата Президента США Роберта Кеннеди; из политических соображений было объявлено о самоубийстве.Они… не понимали физиологической функции яичек - поскольку половая жизнь девочек начиналась в 6-8 лет и была столь же регулярной и обыденной, как приём питья и пищи, тробрианцам тяжело было установить истинную причину оплодотворения; они полагали, что мужчина во время сношения лишь открывает дорогу духу ребёнка, который, проникая во влагалище, и вызывает беременность.оплодотворение ласок - процесс оплодотворения ласок достаточно уникальное явление: новорожденные самочки ласки выделяют сильный аттрактант, который самец способен унюхать за много километров; привлекаемый запахом этого аттрактанта, самец находит гнездо и покрывает по очереди всех - ещё слепых - самочек из помёта; достигнув половозрелости, самки беременеют от спермы, полученной в младенчестве. См. также рекорд 33.Ориген - христианский теолог, философ и филолог (ок. 185 - 254), оказавший большое влияние на формирование христианской догматики и мистики.ориньякский период (ориньяк) - одна из пяти основных культур позднего палеолита для Западной Европы: перигорский или шательперонский (возраст - ок. 35-32 тыс. лет), ориньякский (ок. 35-29 тыс. лет), граветтский (ок. 29-22 тыс. лет), солютрейский (ок. 22-18,5 тыс. лет) и мадленский (ок. 18,5-11 тыс. лет).Осирис (Озирис или Усир) - в древнеегипетской мифологии бог производительных сил природы и загробного мира.Оскар Гертвиг (Хертвиг) - немецкий эмбриолог (1849-1922), автор важных работ по определению пола зародыша.Оскар Уайльд - Оскар Фингал О’Флагерти Уиллс Уайльд (1854-1900), английский писатель и поэт.остров Льюис - самый северный о-в в составе Гебридских о-вов (Шотландия).острова Тробриан - группа о-вов в Соломоновом море (Папуа - Новая Гвинея); населены народностью северные массим (по классификации профессора этнологии Лондонского университета д-ра Зелигмана).Павел VI - папа римский (1897-1978); занимал папский престол с 1963 года.палата общин - нижняя палата парламента Великобритании.палеолит (древнекаменный век) - культурный период, длившийся в Европе ориентировочно 35-10 тыс. лет назад; его начало связывается с появлением т.н. кроманьонского человека (вид Homo sapiens sapiens).паранойя (параноидная шизофрения) - (греч. paranoia - безумие) хроническое психическое заболевание, характеризующееся навязчивыми бредовыми идеями, обусловливающими его поступки.Пасифая, воспылав страстью к быку, отдалась ему - в соответствии с мифом Дедал по просьбе Пасифаи соорудил для неё полую деревянную корову, она забралась в эту корову, и бык её покрыл.пенис разрезался по всей длине до самой уретры - такая процедура практиковалась у австралийских аборигенов племени аранда, она выполнялась в два этапа: сначала юноше делалось обрезание, т.е. отсекалась крайняя плоть, при этом младший брат её съедал, а кровь из ранки собиралась и использовалась для растирания грудей сёстрами и тётками мальчика. Через месяц юноше разрезали член вдоль уретры, чтобы сделать его подобным "двудольному" члену самца кенгуру, который может спариваться с самкой до двух часов. При эрекции такой рассечённый член как бы выворачивался наружу и сильно увеличивался в толщине, что, по убеждениям аранда, должно было доставлять женщине столько же удовольствия, сколько самец кенгуру доставляет самке.пенни - (англ. penny) английская разменная монета; в настоящее время достоинством в 1/100 фунта стерлингов, в старину - 1/12 шиллинга.Пентхаус - (англ. Penthouse) фешенебельная квартира на крыше небоскрёба.Периандр - правитель Коринфа (ок.660 - ок.585 до н.э.); правил с 627 года.Перикл - афинский стратег (ок. 490 - 429 до н.э.); провёл ряд законодательных мер, способствовавших расцвету афинской демократии.Пёрл - (англ. Perl) Жемчужина.Пернамбуку - штат на северо-востоке Бразилии.перорально - (от лат. per - через + oris - рот) через рот.Песнь Соломона (Песнь песней) - раздел Ветхого завета библии, представляющий собой собрание лирических песен; датируется приблизительно III веком до н.э., авторство приписывается царю Соломону.пессарий - внутривагинальное средство, в т.ч. противозачаточное: диафрагма, маточное кольцо, свечка и т.п.петроглиф - (от греч. petros - камень + glyphe - резьба) наскальное изображение.петролейный эфир - смесь углеводородов, представляющая собой лёгкий бензин; хороший растворитель смол, жиров и эфирных масел.Пий XI - настоящее имя Амброджио Дамиано Ахилле Ратти (1857-1939), занимал папский престол с 1922 года.Пий XII - настоящее имя Эудженио Пачелли (1876-1958), занимал папский престол с 1939 года.Пикассо - Пабло Пикассо (1881-1973) французский художник, испанец по происхождению.Пилпай (Бидпай) - индийский брахман, ему приписывается авторство знаменитого сборника назидательных рассказов, басен и стихов "Панчатантра" ("Пятикнижие"), датируемого III веком н.э.; ни одно другое произведение во всём мире не оказало такого влияния на мировую литературу: начиная со средних веков, влияние "Панчатантры" (нравоучительная фабула, т.н. обрамлённая повесть - вложенные друг в друга истории и пр.) прослеживается в арабских сказках "Тысячи и одной ночи", итальянских фаблио, баснях Ж. Лафонтена.Пиндар - древнегреческий поэт-лирик (ок. 518-442/438 до н.э.).Платон положил в основу своей философии - в Древней Греции VI-IV веков до н.э. педерастия была распространена настолько, что отношения между учителем (взрослым мужчиной) и учеником (подростком) практически всегда были гомосексуальные; такая любовь, приверженцем которой был Платон, и получила название "платонической".Платон - древнегреческий философ (428/427-348/347 до н.э.), ученик Сократа.Плейбой - (англ. Playboy) Гуляка.Плейгёрл - (англ. Playgirl) Прожигательница жизни.племя бобров - немногочисленное племя индейцев, обитающие в Канаде на севере провинции Альберта.Плиний Старший - Гай Плиний Секунд (23-79), римский писатель и учёный; единственный сохранившийся труд - "Естественная история" в 37 книгах, представляет собой уникальную энциклопедию естественнонаучных знаний античности.Плутарх - древнегреческий писатель и историк (ок.45 - ок.127); главное сочинение - "Сравнительные жизнеописания" 50-ти биографий выдающихся греков и римлян.пляска святого Витта (хорея) - нервная болезнь, проявляющаяся непроизвольными беспорядочными сокращениями мышц, которые прекращаются только во сне.повелительница (госпожа) - женщина, практикующая, в соответствии с сексуальными желаниями своих клиентов, их "воспитание", которое может включать в себя порку, содержание в карцере или, наоборот, нежный уход.половой диморфизм - различия, обусловленные принадлежностью к различным полам.Помпей - Помпей Великий Гней Магн (106-48 до н.э.), римский полководец.понапе - малочисленная народность, проживающая на о-ве Понапе в Микронезии.постер - фотография в разворот журнала, как правило, красотки или кинозвезды, для приклеивания на стену.пояс целомудрия Муди - был предложен в XIX веке шотландским доктором Джоном Муди с целью препятствования женской мастурбации с помощью дильдо; представлял собой костяную решётку, обтянутую резиновой подушкой.преадолесцентный - предподростковый, в возрасте от 9 до 12 лет; здесь - не достигший половой зрелости.прецедент - в Великобритании и странах с правовой системой английского типа (США, Канада, Австралийский Союз, Новая Зеландия и др.) однажды вынесенное судебное решение может стать основой для вынесения аналогичных решений в подобных делах.Приап - в древнегреческой мифологии бог производительных сил природы, которого богиня Гера сделала уродцем с двумя фаллосами; празднества в честь Приапа сопровождались сексуальным неистовством. В Древнем Риме отождествлялся с богом Мутуном Титином.приапеи - грубо-эротические шуточные стихотворения, сочинявшиеся в честь бога Приапа.приапизм - (от Priapus - Приап) аномально длительная эрекция пениса, часто связанная не с половым возбуждением, а с патологией.продольное рассечение уретры - практиковалось у австралийских аборигенов из племени аранда (см. также рекорды 85 и 352).проланы - гормоны, выделяемые плацентой беременных и содержащиеся в их крови и моче; анализ на присутствие проланов в моче является одним из ранних тестов на беременность.промискуитет - беспорядочные, неупорядоченные половые сношения.пубертатная инициация включает обряды… нанесения шрамов - операция, аналогичная продольному рассечению уретры у юношей австралийских аборигенов из племени аранда (см. рекорд 85), осуществлялась и у девушек - дефлорация осуществлялась с помощью ножа, одновременно влагалище надрезалось вдоль всей длины. Сразу после этого несколько друзей жениха совокуплялись с невестою, а затем, в течение нескольких дней это же делали другие мужчины племени, причём жених имел право на сношение с нею лишь самым последним. Обычай проведения множественных половых актов мужчинами, имеющими весьма толстые члены, с женщиной, у которой недавно было рассечено влагалище, несомненно, представляется крайне жестоким.пубертатный возраст (пубертат) - (лат. pubertas - половая зрелость) период полового созревания.пэр - звание представителей высшей аристократии в Англии и Франции; в Англии даёт право быть членом палаты лордов.Рабле - Франсуа Рабле (1494-1553), французский писатель.размножалась в отсутствие особей мужского пола - в природных популяциях Poeciliops formosa известны только самки, откладываемая ими икра стимулируется (но не оплодотворяется) спермой самцов других видов: ядро проникшего в яйцеклетку сперматозоида не сливается с её ядром, а только инициирует развитие гаплоидного (с женским набором хромосом) зародыша; такая форма размножения носит название гиногенез.раритет - (лат. - raritas) редкость.реакция Вассермана - метод диагностики сифилиса, разработанный в 1906 году немецкими докторами: бактериологом Августом фон Вассерманом и дерматовенерологом Альбертом Людвигом Нейссером.редукционная маммопластика - пластическая операция уменьшения молочной железы.резекция - (лат. resectio - отсечение) хирургическая операция иссечения (обычно частичного) больного органа.Релиз (англ. release - избавление) - благотворительная организация, оказывающая помощь наркоманам.Реставрация - восстановление монархии в Англии: в 1660 году королём был провозглашён Карл II.Рея - в древнегреческой мифологии титанида, супруга Кроноса.римский папа Григорий - Григорий VII Гильдебранд (1015/20-1085), занимал папский престол с 1073; ввел целибат.Ричард Пэйн Найт - английский поэт и художник-пейзажист.Ричард Фрэнсис Бёртон (Бартон) - английский путешественник (1821-1887), открывший озеро Танганьика.Ришельё (Ришелье) - Арман Жан дю Плесси Ришельё (1585-1642), французский кардинал с 1622 года, глава королевского совета и фактический правитель Франции с 1624 года.Роджер Бэкон - английский философ и естествоиспытатель (1561-1626).Рудольф Якоб Камерариус - немецкий ботаник (1665-1721).Рудольф Валентино - Пьетро Филиберто Рафаэлло Гульельми ди Валенитино (1895-1926), американский танцор и актёр немого кино итальянского происхождения. Прославился в немых фильмах 20-х годов, создав образ экзотического "латинского любовника", рокового соблазнителя. Ранняя смерть актёра вызвала массовую истерию и серию самоубийств среди его поклонниц, при этом мало из них кто знал, что он был бисексуалом. Валентино - одна из легенд кинематографа, герой романов и пьес. Режиссёр К. Рассел посвятил ему художественный фильм "Валентино", 1977.Кто из моих земляков не учился любовной науке,.. - первые строки "Науки любви" Овидия даны в русском переводе М. Гаспарова.Рэмблер’с Мэгазин (англ. The Rambler’s Magazine) - Журнал гуляки.Сакьямуни (Шакьямуни) - (дословно: мудрец из племени шакья) основатель буддизма Сиддхартха Гаутама (566/563-476/473 до н.э.) родился как наследный раджа, но отринул мирские блага и сделался проповедником; в возрасте 35-ти лет достиг состояния нирваны, став первым буддой, т.е. "просветлённым".сальпингэктомия - удаление маточных труб.Самсон (Шимшон) - в древнееврейской мифологии богатырь, обладавший необыкновенной физической силой, заключённой в его волосах; Самсон, будучи одним из двенадцати судей (вождей) израилевых, боролся с угнетавшими древних евреев филистимлянами.сангхадисеса - второй из трёх разделов (наряду с первым - параджикой и третьим - пацитрией) правил монастырской жизни, перечисленных в "Пратимокша-сутре"; группировка по разделам произведена в соответствии с тяжестью наказания за их нарушения.Сапфо (Саффо или Сафо) - самая известная древнегреческая поэтесса (610-580 до н.э.), воспевавшая в своей лирике любовь и ревность.сатириазис (донжуанизм) - повышенное половое влечение (гиперсексуальность) у мужчин.Сатурн - в древнеримской мифологии бог посевов, покровитель земледелия, отождествлялся с древнегреческим Кроносом.Свифт - Джонатан Свифт (1667-1745), английский писатель-сатирик и политический деятель.святая Мария Магдалина де Пацци - монахиня-кармелитка из Флоренции (XVI век).святой Августин - святой Августин Блаженный, алжирский теолог и епископ (354-430).святой Альберт Великий - Альберт фон Больштедт (ок. 1193 - 1280), немецкий философ и теолог.святой Григорий Назианзин (Григорий Богослов) - греческий церковный мыслитель, поэт и прозаик (ок. 330 - ок. 390).святой Фома - см. Фома Аквинский.себеи - африканское племя из группы нилотов, проживающее в Уганде.секс-хроматиновый тест - анализ хроматина, вещества клеточного ядра, составляющего основу хромосом, на наличие X- или Y-хромосом.семантика - (греч. semantikos - обозначающий) раздел языкознания, изучающий смысловое значение слов и иных языковых единиц.Сергий III - римский папа (?-911); занимал папский престол с 904 года.сирионо - племя южноамериканских индейцев, проживающее в джунглях восточной Боливии.Скрю - (англ. Screw) Соитие.слоновость (элефантиаз) - хроническое воспаление лимфатических путей, сопровождающееся значительным увеличением отдельных частей тела вследствие утолщения кожных покровов и подкожной клетчатки.со всеми девушками - точнее, со всеми девственницами.Сократ - древнегреческий философ (ок. 470 - 399 до н.э.), учитель Платона и Ксенофонта; был обвинен в "поклонении новым божествам" и "развращении молодежи" и приговорён к смерти (принял яд цикуты).Соломон - третий царь Израильско-Иудейского государства (ок. 965 - 928 до н.э.), прославившийся своей мудростью; сын Давида и Вирсавии.Солон - древнегреческий государственный деятель, военачальник и поэт (между 640 и 635 - ок. 559 до н.э.); афинский архонт с 594 года, провел реформы (отмена поземельной задолженности, запрещение долгового рабства, введение земельного максимума и др.); причислен античными преданиями к семи греческим мудрецам - авторам кратких афоризмов (например, "ничего слишком").сопрано - (итал. soprano) здесь: самый высокий детский певческий голос.Соран - Соран Эфесский (98-138), древнеримский врач, грек по национальности; труды Сорана были основным источником по акушерству, гинекологии и педиатрии вплоть до XVIII века.спельта (полба) - разновидность пшеницы.Спенсер - Эдмунд Спенсер (ок. 1552 - 1599), английский поэт.сперматека - (от греч. sperma - семя + theke - хранилище) полость для хранения спермы у самок насекомых.сперматогенез - (от греч. sperma - семя + genesis - возникновение) продуцирование сперматозоидов в яичках.сперматорея - (от греч. sperma - семя + rheo - теку) непроизвольное истечение семенной жидкости, наблюдаемое при некоторых заболеваниях, а также при травмах спинного мозга.сперматофор - (от греч. sperma - семя + phoros - несущий) капсула, в которой от самца к самке переносятся сперматозоиды некоторых видов низших животных: червей, моллюсков, членистоногих и земноводных.спермицидный - убивающий сперматозоиды.среднеассирийские законы - клинописные таблички с текстами этих законов датируются XIV-XIII веками до н.э., хотя сами тексты несколько старше.стеатопигия - (от греч. steatos - жир и pyge - ягодица) явление сильного развития подкожного жирового слоя на бёдрах и ягодицах человека - как правило, у женщин - характерное для некоторых южноафриканских народов; развивается специальными упражнениями и питанием.стрикинг - (англ. streak - мчаться стрелой) бег нагишом.Стриндберг - Август Юхан Стриндберг (1849-1912), шведский писатель.Суинберн - Алджернон Чарльз Суинберн (1837-1909), английский поэт.суккуб - (от лат. succubare - ложиться под) в средневековом христианском учении о нечистой силе демон женского пола, домогающийся мужской любви; с суккубами часто сожительствовали колдуны.Сулла - Луций Корнелий Сулла Счастливый, римский полководец (138-78 до н.э.), стал диктатором в 82 году до н.э.Сума-ла-Эль - второй царь (1880-1845 до н.э.) I-й династии Вавилонии.Сьюзен Сентливр - английская актриса и драматург (1667-1723); играла мужские роли.Сяньфэн - император (1831-1861) маньчжурской династии Цин в Китае; правил с 1850 года.тантризм - направление в индуизме и буддизме; суть учения состоит в самосовершенствовании, для чего используются специальные методики "овладения космической энергией" и медитации, в том числе и во время половых актов и оргий.таро - тропическое многолетнее растение со съедобными клубнями семейства ароидных.Телени - полное название приписываемого Оскару Уайльду эротического романа - "Телени или Обратная сторона медали".Теофраст (Феофраст) - настоящее имя Тиртам (ок. 372 - ок. 287 до н.э.), древнегреческий естествоиспытатель, философ и ботаник; ученик и друг Аристотеля.Тереза Беркли - в Лондоне начала XIX века известная флагеллантка, изобретшая т.н. "лошадку Беркли", специальную лестницу для одновременной порки и ласки гениталий.Теренций - Публий Теренций (ок. 195 - 159 до н.э.), римский комедиограф.Теспий (Феспий или Тестий) - царь, пожелавший иметь в своём роду потомков Геракла, сам возвёл на ложе Геракла пятьдесят своих дочерей; за одну ночь (по другим версиям - за семь или даже за пятьдесят ночей) Геракл сошёлся со всеми ними, в результате чего все они родили от него сыновей.Тиберий - Тиберий Клавдий Нерон Цезарь (42 до н.э. - 37 н.э.), римский император, правил с 14 года н.э.Тимей - труд древнегреческого философа Платона, объединивший знания по космологии, физике и биологии; именно в этом диалоге он рассказывает легенду об Атлантиде.Типу Сахиб - Типу Султан (1750-1799), правитель южноиндийского княжества Майсур, возглавлявший борьбу с английскими колонизаторами во время англо-майсурских войн.тиран - (греч. tyrannos) древнегреческий правитель, часто пришедший к власти насильственным путём.Тиссо - Симон-Огюст-Андре-Давид Тиссо (1728-1797), швейцарский врач; в своих трудах он проповедовал единственное предназначение секса ради деторождения; по его мнению как секс ради удовольствия, так и мастурбация были причиной дебилизма и даже смерти.Тициан - Тициано Вечеллио (1476/1477 или 1489/1490 - 1576), итальянский живописец, глава венецианской школы Высокого Возрождения.Томас Уолси - канцлер английского королевства (ок. 1473 - 1530), кардинал с 1515 года.Томас Хокклив (Окклив) - английский поэт (1368/69 - ок. 1450), чьё творчество имело не столько литературные, сколько социальные достоинства.тонга (атонга или ватонга) - народность семьи банту, проживающая в Замбии и Зимбабве.Торквемада - Томас Торквемада (ок. 1420 - 98), Великий Инквизитор (глава испанской инквизиции), известный своею жестокостью.Траванкор - местность на юго-западе Индии, часть штата Керала.трансвестизм - достижение полового возбуждения или удовлетворения с помощью переодевания в одежду другого пола.третий желудочек - полость промежуточного мозга.Труа Фрер, Абри Мюрат, Пеш Мерль - пещеры из Лота на юго-западе Франции; рисунки в этих пещерах датируются средним мадленом (ок. 12 тыс. лет до н.э.); пещера Труа Фрер в русских переводах известна также под названием пещеры Трёх Братьев.трук (трукезе) - немногочисленная народность Микронезии (ок. 45 000 чел.), населяющая о-ва Трук в составе Каролинских о-вов.тяжеловоз шайр, шетлендский пони - породы лошадей.У Даоцзу (У Даосюань) - китайский художник (700-760) династии Тан.у Катулла есть поэма о поцелуях - см. Катулл, Стихотворения, V (перевод А. Пиотровского):
Дай же тысячу сто мне поцелуев,
Снова тысячу дай и другую сотню,
И до тысячи вновь и снова до ста,
А когда мы дойдём до многих тысяч,
Перепутаем счёт, чтоб мы не знали,
Чтобы сглазить не мог нас злой завистник,
Зная, сколько с тобой мы целовались.
У Цзетянь (У Ху, императрица У) - настоящее имя У Чжао (625-705), китайская императрица династии Тан; начав свою карьеру в 13 лет наложницей в императорских покоях, в 65 лет она взошла на императорский трон и закончила свои дни как одна из самых мудрых правительниц, укрепивших государственность в Китае.уайтчепельские - по наименованию района Уайтчепель в лондонском Ист-Энде.Уильям Годвин - английский писатель (1756-1836).Уимен’с Уеар Дэйли - (англ. Women’s Wear Daily) Женская одежда, ежедневник.Уран - в древнегреческой мифологии бог неба.Ур-Намму - первый царь (2111-2094 до н.э.) объединённого шумеро-аккадского государства в Месопотамии со столицей в Уре, основатель III-й династии Ура; по последним данным истинным автором "Законов Ур-Намму" являлся его сын и преемник Шульги.уролагния - достижение полового возбуждения или удовлетворения посредством питья мочи.Уэллингтон (Веллингтон) - Артур Уэсли Уэллингтон (1769-1852), английский фельдмаршалл, командовал союзными войсками в битве при Ватерлоо против французской армии.фаллический культ - верование, связанное с поклонением мужскому половому органу (или сексу вообще), уходящее корнями в первобытную эпоху, когда племя придавало первостепенное значение продолжению рода.Фаллопий - Габриеле Фаллопий (1523-1562), итальянский врач и анатом.фаллос (фалл) - (греч. phallos) мужской половой член; здесь: в состоянии эрекции.Фаринелли - настоящее имя Каоло Броччи (1705-1782); диапазон его голоса составлял три с половиной октавы.фарисей - представитель общественно-религиозного течения в Иудее (II век до н.э. - II век н.э.); в переносном значении - лицемер.фармакопея - (от греч. pharmakon - лекарство + poieo - делаю) руководство по лечебным свойствам и изготовлению лекарств.фелляция - (лат. fellatio) оральное стимулирование мужских гениталий.Феодосий I - Феодосий I Великий Флавий, римский император (ок. 346 - 395), правил с 379 года, в 380 утвердил господство ортодоксального христианства; при нём отменены Олимпийский игры как языческие, сожжена Александрийская библиотека и многие языческие храмы.Фес - город в Марокко; в Средневековье был крупным культурным и торговым центром; от названия данного города происходит название головного убора "феска".Филипп I Прекрасный - король Кастилии (1478-1506), основатель династии Габсбургов в Испании.филистимляне - народ, населявший с XII века до н.э. юго-восточное побережье Средиземного моря; от филистимлян происходит название Палестина; по одной из гипотез филистимляне - потомки ахейцев, вытесненных из Греции дорийцами.флагелляция - половое возбуждение путём бичевания партнёра или самобичевания, иногда - взаимобичевания.Флобер - Гюстав Флобер (1821-1880), французский писатель.Фома Аквинский - христианский теолог и философ (1225/1226-1274), основатель учения томизма.Формоза - португальское название китайского о-ва Тайвань.Фотоувеличение - название фильма итальянского режиссёра Микеланджело Антониони часто не переводилось на русский, и в кругах российских кинознатоков он больше известен под названием "Блоу-Ап" (англ. Blow-Up).Французская Академия - объединение видных представителей национальной культуры, науки и политических деятелей Франции; основана в 1635 году кардиналом Ришельё; имеет постоянный состав - 40 членов, называемых "бессмертными".Франш-Конте - историческая область на востоке Франции в бассейне реки Сона.Фрейд (Фройд) Зигмунд - австрийский врач-психиатр и психолог (1856-1939), основатель психоанализа.фримартин - (англ. freemartin) бесплодная тёлка.Фриц Мюллер - немецкий зоолог (1821-1897).фронтиспис - (франц. frontispice), рисунок или портрет автора или лица, которому посвящена книга, помещаемый в начале книги слева от титульного листа.Фрэзер - Джеймс Джордж Фрэзер (1854-1941), шотландский этнограф, автор многих религиоведческих трудов (см., например, Фрэзер Дж.Дж., Фольклор в Ветхом завете - М.: Политиздат, 1989).Фрэнк Р. Лилли - американский эмбриолог (1870-1947).Фрэнк Харрис - Джеймс Томас Харрис (1856-1931), американский журналист, ирландский иммигрант, написавший биографии Оскара Уайльда и Бернарда Шоу; получил известность, опубликовав трёхтомную автобиографию "Моя жизнь и любовь", где описал свои любовные приключения, возможно вымышленные.Фуси (Паоси или Баоси) - в древнекитайской мифологии первопредок и культурный герой; ему приписывается система классификации "ба гуа", представляющая собой восемь сочетаний из цельных линий, символизирующих мужское, светлое начало "ян" и прерывистых линий, соответствующих женскому, тёмному началу "инь".Хам, Сим и Иафет - библейский персонажи, сыновья Ноя, от которых после всемирного потопа "населилась вся земля"; Хам был проклят Ноем и обречён на рабство за то, что насмеялся над наготой опьяневшего отца, а Сим и Иафет, которые проявили сыновнюю почтительность и прикрыли отца одеждой, были благословлены Ноем; по легенде Хам, Сим и Иафет являются прародителями трёх больших групп народов: хамитских (африканцев), семитских (народов передней Азии, в т.ч. арабов и евреев) и яфетических (индоевропейских) соответственно.Хаммурапи - шестой царь (1792-1750 до н.э.) I-й династии Вавилонии; создал единое государство, подчинив большую часть Месопотамии и Ассирии; составил свод законов, важнейший памятник древневосточного права.Хатшепсут - древнеегипетская царица; правила с 1525 по 1503 до н.э.; вела большое храмовое строительство, снарядила экспедицию в легендарную страну Пунт.хинди - язык хиндустанцев, основного населения северной Индии, относится к индийской группе индоевропейской языковой семьи; официальный язык Индии.хопи (моки) - немногочисленное (ок. 6000 чел.) племя североамериканских индейцев из группы шошонов, проживающее в США.Хуана Безумная - королева Кастилии (1479-1555) с 1504 и Арагона - с 1516; по причине её психического заболевания во время её правления практически всеми государственными делами заправляли регенты.царь… убедился в его невиновности - отсутствие яичек не является помехой для полового акта, поскольку член может не утратить способность эрергировать (особенно, если кастрация осуществлялась не в детском, а в зрелом возрасте); в странах, где была распространена полигамия (Китай, Османская империя и др.), гаремы охраняли так называемые полные евнухи, у которых были удалены не только яички, но и член, чтобы исключить всякую возможность осуществления полового акта.цезарь (кесарь) - (лат. caesar) титул римских и византийских императоров; от слова "caesar" происходят названия монархов: русского - "царь" и германского - "кайзер".Цезарь - Гай Юлий Цезарь (102-44 до н.э.), римский полководец, позднее диктатор.целибат - воздержание от половой жизни, например, обязательное безбрачие католического духовенства.циклостомы - (лат. cyclostome) отряд рыб класса бесчелюстных (Agnatha).Цяньлун - император (1711-1799) маньчжурской династии Цин в Китае; правил с 1736 по 1796 годы.чагга (джагга) - народность семьи банту, проживающая в Танзании.чева - народность семьи банту, проживающая в Замбии, Зимбабве и Малави.четырёхбуквенные слова - большинство нецензурных слов в английском языке состоят из четырёх букв.чирикахуа - немногочисленное (ок. 2500 чел.) племя североамериканских индейцев из группы апачей, проживающее на юго-западе США и на севере Мексики; в XIX веке племя прославилось своей воинственностью и агрессивностью в схватках с белыми переселенцами. Известные вожди апачей Кочизе и Джеронимо происходили из племени чирикахуа.что рынок выдержит - концепция формирования цены исходя из предполагаемой интенсивности спроса на товар.Чэнь Цанци - китайский учёный династии Тан (VIII век), трактат "Бэньцао шии" ("Не вошедшее в свод "Корни и травы"") был им написан с целью пополнить официальный сборник сведений о традиционных снадобьях.Шампань - историческая провинция во Франции в бассейне рек Сены и Марны; с XVII века родина шампанских вин.Шедевр Аристотеля - псевдомедицинское сочинение неизвестного автора на тему органов и процессов размножения, впервые изданное в 1694 году под именем Аристотеля и широко распространённое в Англии XVII-XIX веков.Шекспир - Уильям Шекспир (1564-1616), великий английский драматург и поэт.шесть - о количестве жертв до сих пор всё ещё спорят; некоторые исследователи предполагают, что их было девять [366].шиллинг - старинная английская монета достоинством 1/20 фунта стерлинга.Шопенгауэр - Артур Шопенгауэр (1788-1860) немецкий философ-иррационалист.Шуберт - Франц Шуберт (1797-1828), австрийский композитор.эвфемизм - смягчённое выражение вместо грубого или непристойного.Эдо - прежнее название Токио.Экгберт (Эгберт) - архиепископ Экгберт Йоркский, ученик св. Беды Достопочтенного.эксцесс - (лат. excessus - выход) излишество, крайнее проявление чего-либо; в сексологии - множественные половые акты, совершаемые мужчиной, каждый из которых завершается эякуляцией (или оргазмом).экуменическое движение - движение за объединение всех христианских церквей, возглавляемое Всемирным советом церквей.Энн Саммерс - основательница одноимённой сети магазинов в Великобритании, специализирующихся на торговле интимными товарами.энциклика - (лат. encyclica) послание папы римского ко всем католикам; составляется на латыни и называется по первым словам её текста.Эразм - Эразм Роттердамский Дезидерий (1469-1536), нидерландский богослов, писатель-сатирик и филолог эпохи Возрождения.Эридан - в греческой мифологии река, порождённая Океаном и Тефидой, которая протекает на крайнем Западе; у нимф Эридана Геракл спрашивал путь к саду Гесперид.Эрнст Геккель - немецкий биолог (1834-1919), предложивший первое "родословное древо" животного мира.Эсквайр - (англ. Esquire) почётный титул в Великобритании; часто употребляется как синоним слова джентльмен.эскимосы (иннуиты) - палеоазиатская народность, населяющая арктическое области Азии (о-в Врангеля, п-ов Чукотка) и Северной Америки (п-ов Аляска, север Канады, о-в Гренландия).эстрогены - женские половые гормоны, вырабатываемые яичниками, корой надпочечников, плацентой и семенниками.Юлий II - Гильяно Делла Ровере (1443-1513), занимал папский престол с 1503 года; известен своей дружбой с Микеланджело, покровительством Рафаэлю и другим художникам.ямс - тропическое и субтропическое растение из рода диоскорея со съедобными клубнями; насчитывает несколько видов.Янди (Ян Гуан или Гао Цзу) - последний китайский император (569-618) династии Суй; во время его правления (с 604) была реконструирована Великая Китайская стена и построена сеть каналов.Янус - в древнеримской мифологии бог дверей, входа и выхода, позднее - всякого начала; изображался с двумя лицами: одно обращено в прошлое, другое - в будущее, за что получил имя Двуликий Янус.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Растения — самые первые, приступившие к двуполому размножению

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
1. Растения — самые первые, приступившие к двуполому размножению

Удивительно, что очень многие люди, даже в наше просвещённое время, не знают о том, что многие виды растений размножаются двуполо. Фактически растения занимаются "этим" с незапамятных времён. Первыми начали размножаться половым путём водоросли, и было это примерно миллиард лет тому назад. Если сравнить это с тем, что люди совокупляются всего миллион лет или около того, то следует признать, что разные виды водорослей дадут сто очков вперёд человеку с точки зрения постоянства в этом пристрастии. Пресноводную водоросль улотрикс (Ulothrix) часто используют в учебниках биологии для иллюстрации происхождения половых клеток — гамет [1]. Удлинённое нитевидное тело этой водоросли производит большое количество крошечных спор, утративших способность прорастать (как это происходит при неполовом размножении): сближаясь и сливаясь друг с другом, споры образуют новую особь, — так выглядит простейший половой акт в мире растений.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Конъюгация — у простейших растений

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
2. Конъюгация — у простейших растений

Предвестником более сложных форм двуполого размножения является так называемая "конъюгация", свойственная многим простейшим видам растений и животных. Она представляет собой обмен генетическим материалом между отдельными особями в пределах вида, что обеспечивает комбинацию в потомстве наследственного материала родителей. Потомство, таким образом, не повторяет полностью ни одного из родителей. Классический пример полового размножения растений — водоросль пандорина (Pandorina), колония из 16-ти клеток, для которой характерна слабая связанность клеток между собой и наличие у каждой клетки пары жгутиков или ресничек из протоплазмы, обеспечивающих передвижение в воде. При размножении клетки разделяются и сливаются с такими же клетками другой дрейфующей колонии [2]. Другой пример примитивной конъюгации у растений можно наблюдать у обычной плесени, образующейся на хлебе. Плесень разрастается в форме множества микроскопических нитей, представляющих собой так называемый мицелий. Две разные нити, сливаясь вместе, образуют спору, внутри которой происходит смешение генетического материала [3]. Только очень сильно развитая фантазия заставила бы нас назвать эти два типа нитей мужскими и женскими, тем не менее, перед нами один из очевидных случаев раннего, с точки зрения эволюции, двуполого размножения.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Дифференциация половых функций — у простейших растений

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
3. Дифференциация половых функций — у простейших растений

У водоросли пандорина (см. рекорд 2) все клетки одного растения способны соединяться с клетками другого с целью размножения. У более сложных видов, однако, только часть клеток вовлечена в процесс репродукции, в то время как остальные обеспечивают передвижение колонии растений в воде. Так, растение Pleodorina, имеет 64 или 128 клеток, только некоторые из которых принимают участие в размножении [4]. С точки зрения эволюции живых существ эта дифференциация чрезвычайно важна — без неё возникновение высших форм жизни было бы просто невозможным.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Конъюгация — у простейших животных

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
4. Конъюгация — у простейших животных

Инфузория туфелька (Paramecium)

Инфузория туфелька (Paramecium amelia)

Крошечное одноклеточное существо — инфузорию туфельку (Paramecium) — часто приводят в качестве примера простейшей формы конъюгации у животных. Обычно инфузория туфелька, обитающая в пресноводных водоёмах, размножается простым двоичным делением, иначе говоря, клетка просто делится на две совершенно идентичных особи (инфузории). Иногда, однако, — и это уже звучит немного фантастично, — когда сближаются две разных инфузории туфельки, они соединяются тем, что можно было бы с некоторой натяжкой назвать ртом, и часть генетического материала каждой из особей перетекает в другую через соприкасающиеся стенки клеток. Весь процесс занимает примерно четверть часа, в течение которого пара в явно пассивном состоянии опускается на дно водоёма. Когда генетический состав ядра одной особи соединится с генетическим составом ядра другой, пара инфузорий туфелек разделяется, и каждая особь продолжает размножаться простым делением, но при этом её генетический материал уже обновлён [5]. Двуполое размножение методом конъюгации демонстрируют также простейшие бактерии. В одном опыте по выращиванию кишечных бактерий E. coli два мутанта одного штамма дали небольшое количество потомства, обладающего чертами обоих мутантов. Наличие новых клеток может быть объяснено в этом случае только обменом генетического материала, то есть тем, что имело место двуполое размножение [6].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Выделение сексуальной функции — у простейших водорослей

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
5. Выделение сексуальной функции — у простейших водорослей

Вольвокс (Volvox) с дочерними колониями

Вольвокс (Volvox) с дочерними колониями

Вольвокс (Volvox), занимательная колония из одноклеточных водорослей, воплощает несколько важных успехов эволюции у животных. По словам одного автора [7], именно вольвокс "изобрёл деление на протоплазму тела и зародышевую протоплазму", иначе говоря, одна часть каждого отдельного вольвокса ответственна за воспроизводство потомства, а другая часть — за питание, движение и реакцию на раздражители. Полагают, что каждый вольвокс выделяет и сперматозоиды, и яйцеклетку [8]: снабжённый жгутиками сперматозоид плавает в воде, пока не найдёт свою яйцеклетку или пока… не погибнет. Как и у высших форм, при оплодотворении только один сперматозоид проникает в яйцеклетку (у некоторых видов это не так). Оплодотворённая яйцеклетка вольвокса покрывается твёрдой колючей оболочкой, которая защищает содержимое от неблагоприятных воздействий окружающей среды, таких как высыхание или замерзание.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Самцы — наибольшее количество внутри вида

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
6. Самцы — наибольшее количество внутри вида

Кажется само собой разумеющимся наличие у размножающихся половым путем видов двух полов — одного женского и одного мужского. Даже у простейших животных именно так и бывает. Например, одно из простейших животных — сувойка (Vorticella), имеет два чётко различимых пола — один "мужской" и один "женский". Однако у некоторых видов число полов превышает два. Естествоиспытатель XIX века Фриц Мюллер Сноска описал клешненосного ослика (Tanais) — совершенно замечательный вид ракообразного [9], у которого самцы представлены двумя чётко различающимися формами. Одна форма обладает огромным количеством волосков с резко выраженным запахом, другая же — мощными клешнями, позволяющими удерживать самку во время совокупления. Таким образом, одни самцы привлекают к себе огромное число самок, но не могут надолго "удержать" их возле себя, в то время как у других выбор не столь велик, но зато им обеспечена "верность" их подруг. Результат при этом примерно один и тот же — обе формы воспроизводят приблизительно равное количество себе подобных.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пол — количество полов внутри вида

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
7. Пол — количество полов внутри вида

Инфузория туфелька (Paramecium)

Инфузория туфелька (Paramecium amelia)

Внутри вида каждый пол играет свою роль в воспроизводстве: пол идентифицируется именно по этой роли. У высших животных половая принадлежность определяется просто — достаточно беглого осмотра первичных или вторичных половых признаков. Изредка встречающиеся случаи интерсексуальности и гермафродитизма немного запутывают дело, но они рассматриваются как аномалии, так как при этом утрачиваются репродуктивные способности. Итак, высшие млекопитающие классифицируются как двуполые; ракообразные вида Tanais, как мы уже говорили, — трёхполые (см. рекорд 6); поэтому не будем удивляться, что у более примитивных видов обнаруживается гораздо большее число различаемых полов. Например, у одноклеточной инфузории туфельки (Paramecium amelia) насчитывается восемь различных полов, а у одноклеточной же хламидомонады (Chlamydomonas) — не менее десяти [10], хотя говорить о пяти "самцах" и пяти "самках" в этом случае было бы всё же преувеличением.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половой диморфизм у животных — наименее выраженный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
8. Половой диморфизм у животных — наименее выраженный

Гиена пятнистая

Обычно гениталии млекопитающих в значительной мере различаются, чтобы пол можно было определить визуально. У некоторых насекомых, однако, это не так: чтобы установить пол насекомого, приходится его препарировать. У млекопитающих также имеется поразительный случай внешнего сходства мужских и женских гениталий! Так один автор утверждает [11], что пятнистая гиена (Hyaenidae crocuta) "необычайна интересна из-за почти полного отсутствия выраженного внешнего полового диморфизма Сноска ". Внешние половые органы самки, особенно молодой, сильно напоминают гениталии самца: через клитор проходит мочеполовой канал, а сам клитор по форме и положению напоминает пенис самца. И что уж совсем удивительно — так это наличие под клитором мошонки!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половое отклонение у животных — наиболее часто встречающаяся форма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
9. Половое отклонение у животных — наиболее часто встречающаяся форма

Колюшка трёхиглая (Gasterosteus aculeatus)

Колюшка трёхиглая (Gasterosteus aculeatus)

Все твердят о том, что любые необычные формы сексуального поведения людей "противоестественны", более того, некоторые виды половых актов законодательно клеймятся как "преступления против природы". На самом деле большая часть необычного или извращённого полового поведения широко распространена среди животных разных видов. Животные вполне способны получать удовольствие от орального секса, изнасилования, межвидового спаривания (эквивалент человеческого скотоложства), садизма, эксгибиционизма и т.д. Многочисленные примеры такого поведения описали в своём классическом труде Форд и Бич [12]. Десмонд Моррис Сноска потратил немало усилий на изучение гомосексуальных отношений у колюшек Сноска [13], и вполне возможно, что эта форма необычной половой деятельности наиболее характерна для разных видов животных. Кинзи Сноска обратил наше внимание [14] на гомосексуальное поведение обезьян, собак, буйволов, коров, крыс, дикобразов, морских свинок, баранов, антилоп, жеребцов, ослов, слонов, гиен, мышей, летучих мышей, куниц, хомяков, енотов и других животных.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сиамские близнецы-гермафродиты — наиболее примитивный вид

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
10. Сиамские близнецы-гермафродиты — наиболее примитивный вид

Спайник (Diplozoon paradoxum), ема

Схема соединения неразлучной пары спайников (Diplozoon paradoxum)

Это удивительнейшее создание — спайник — является червём (Diplozoon paradoxum — "парадоксальное парное животное"). Он паразитирует на жабрах карповых рыб и, будучи гермафродитом, теоретически способен совокупляться сам с собой. Эти паразиты живут только попарно: ещё будучи личинками, два спайника срастаются в средней части своих тел, и до самой смерти живут как вполне жизнеспособные сиамские близнецы. Женский проток каждого из гермафродитов постоянно соединен с мужским протоком другого. Вильям Болше назвал это животное "уродством любви, эротическим Бриареем Сноска с четырьмя половыми органами, попарно совокупляющимися в двойном браке" [15]. По-видимому, сексуальная жизнь червей гораздо более удивительна, чем можно было бы предположить!

Спайник (Diplozoon paradoxum)

Голова спайника (диплозоона) под электронным микроскопом

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ленточный червь-гермафродит — самый длинный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
11. Ленточный червь-гермафродит — самый длинный

Один из видов паразитирующих на рыбах ленточных червей, которого исследовал Макс Браун, является настоящим гигантом. Начнём с того, что он проходит пять разных стадий развития, прежде чем достигает половой зрелости: яйцо, водный червь, паразит краба, паразит рыбы, паразит теплокровного животного. В длину он достигает 9 м и способен жить до 35 лет. За свою долгую жизнь он способен произвести около четырёх тысяч сегментов, каждый из которых также является гермафродитом. После спаривания каждый из таких сегментов содержит в среднем около пятидесяти тысяч оплодотворённых яиц. Исходя из этого, для такого гиганта существует теоретическая возможность произвести на свет двести миллионов особей потомства. Видимо, мы должны быть благодарны хищникам и неблагоприятным условиям окружающей среды, значительно уменьшающим количество остающегося в живых потомства!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гормональный гермафродитизм у млекопитающих — самая известная форма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
12. Гормональный гермафродитизм у млекопитающих — самая известная форма

Когда у крупного рогатого скота в организме матери разнояйцевые близнецы развиваются бок о бок, их плаценты срастаются, что делает возможным кровообмен. В таких условиях яичники женского эмбриона становятся стерильными, а появляющаяся в результате на свет бесплодная тёлка получила название фримартин. Ещё в 1916 году Фрэнк Р. Лилли Сноска считал такое потомство результатом влияния утробного тестостерона близнеца-самца [16]. Варрон в 100 году до н.э. и Колумелла в 100 году н.э. отмечали, что бесплодная корова часто рождалась в паре с нормальным быком. По телосложению фримартин обычно напоминает кастрата. Клитор часто увеличен, а влагалище ненормально укорочено; половые органы скорее напоминают мужские яички, чем женские яичники. Подобные явления описаны у овец, коз, свиней и др. (на эти данные ссылается Крю [17]).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изменение пола у птиц — наиболее распространённые случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
13. Изменение пола у птиц — наиболее распространённые случаи

У зародышей птиц имеется два яичника, но, как правило, только один из них — левый — развивается к моменту половой зрелости, правый же остается в рудиментарном состоянии. Если, однако, левый яичник перестаёт функционировать по причине болезни, или из-за преднамеренного разрушения в целях эксперимента, то начинает развиваться правый, но не в зрелый яичник, а в полноценное мужское яичко! Так, у некоторых видов домашней птицы может произойти полная смена пола. У бывшей курицы появляется петушиное оперение, и она начинает топтать и оплодотворять своих прежних подружек. Описаны случаи, когда птица начинает свою взрослую жизнь с того, что несёт яйца, а заканчивает тем, что оплодотворяет самок. Крайне редко случаются изменения пола в противоположном направлении, то есть — от мужского к женскому.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изменение пола у животных — наиболее примитивные виды

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
14. Изменение пола у животных — наиболее примитивные виды

Черви имеют множество сексуальных особенностей. Кроме гермафродитизма, черви демонстрируют также возможность полной перемены пола. Так, у одной разновидности щетинистого червя Syllis самка превращается в самца сразу, как только она отложила яйца. После этого червь отправляется на поиски самок с целью спаривания. Самку можно искусственно превратить в самца, просто отрезав половину заднего сегмента её тела. (Вечная проблема, которая мучила древних греков: кто получает больше наслаждения от секса — мужчина или женщина, вполне компетентно могла бы быть освещена червями, которые испытали удовольствие и тем и другим способом!) Устрица (Ostrea edulis) также имеет обыкновение менять свой пол, причём частота изменений пола зависит от температуры воды. По данным одного исследования, при температуре 20-22°C самец устрицы становится самкой раз в году, а при температуре 14-16°C — один раз каждые 3-4 года!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изменение пола у рыб — самый известный пример

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
15. Изменение пола у рыб — самый известный пример

Губан (Labroides dimidiatus) освобождает другую рыбу от эктопаразитов

Губан (Labroides dimidiatus) освобождает другую рыбу от эктопаразитов

Губан или рыба-чистильщик — как называют эту рыбу за то, что она уничтожает паразитов на коже, жабрах и во рту других рыб — это ярко окрашенная рыба, живущая на коралловых рифах Индийского и Тихого океанов. По выражению одного современного зоолога "заветная мечта самки чистильщика — стать самцом" [18]. Самцу обычно подчиняется целая группа самок. Если же он по какой-либо причине покидает свой гарем, то самая властная из оставшихся самок уже через несколько часов начинает менять свой пол. Эта склонность к перемене пола объясняется тем, что, как показывает осмотр гонад Сноска самок губанов, в действительности, они — гермафродиты, так как обладают небольшим количеством активных (хотя и изолированных) мужских половых клеток, рассеянных по их яичникам. Эта особенность губана, как считают, даёт ему целый ряд экологических преимуществ.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Заболевания

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
16. Заболевания

Обелия (Obelia)

Будучи людьми, мы убеждены в том, что самцы имеют один пенис и два яичка, а самки — одно влагалище и два яичника (как мы увидим дальше, исключения из этого правила встречаются и у мужчин, и у женщин). Однако многие животные — обычно низшие виды — могут похвастать гораздо большим количеством половых органов. Например, живущая в воде медуза обелия, напоминающая крошечный колокольчик из прозрачного желе, имеет не менее четырёх яичек у самца и четырёх яичников — у самки. Яйцеклетки и сперматозоиды просто выпускаются в морскую воду, где и происходит оплодотворение. Но самое большое количество половых органов мы находим у нашего старого знакомого — ленточного червя (см. рекорд 11). Высказывалось даже мнение, что ленточный червь — это "ни что иное, как мешок, набитый органами размножения" [19]. В каждом его сегменте имеются связки яичек и связки яичников, так что взрослый ленточный червь имеет сотни гонад Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые органы животных — наиболее травмируемые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
17. Половые органы животных — наиболее травмируемые

Вряд ли нужно доказывать, что половые органы чрезвычайно важны для каждого вида животных. Поэтому вызывает удивление, как плохо они защищены у многих видов. Неоднократно отмечалось, что яички мальчика весьма уязвимы для пинков, камней и палок. Но некоторым животным приходится ещё хуже. Когда трутень вводит свой пенис во влагалище пчелиной матки, пенис отламывается, и самец умирает от потери крови [20]. Половые органы щетинистого червя Platynereis megalops съедает преследующая его самка, что облегчает оплодотворение [21]. У некоторых видов головоногих при спаривании совокупительный орган самца отламывается сразу же после того, как он проникает в полость мантии самки [22]. У самца опоссума мошонка прикреплена к телу лишь при помощи тонкого тяжика [23].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис у животных — самый большой

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
18. Пенис у животных — самый большой

Представляется вполне нормальным, что большие животные должны иметь большие половые органы. Пенисы гиппопотама и слона бывают длиною более метра, и иногда такие тяжёлые предметы находили применение не только как органы размножения. Например, для порки детей когда-то пользовались пенисом быка. Один исследователь отмечает [24], что пенис слона достигает 150 см в длину, причём висячая его часть составляет примерно треть этой длины. Самые большие пенисы — у китообразных — дельфинов и китов. У крупных китов-полосатиков пенис может достигать 3 м в длину при диаметре до 30 см [25]. Пенис кита у его основания состоит из двух ответвлений, соединённых с тазовыми костями: сплетённые вместе они образуют орган, напоминающий верёвку. Пенис у китообразных обычно втянут внутрь тела.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис у животных — самый маленький

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
19. Пенис у животных — самый маленький

Скорее всего, мы еще не знаем вида, у которого самый маленький пенис. Ведь самые маленькие пенисы были найдены у некоторых крошечных видов насекомых, а мы все еще ежегодно открываем сотни видов таких насекомых. Нам уже известно около миллиона видов насекомых и среди них, например, 350 000 видов жуков. Открытым остаётся и вопрос о том, что считать пенисом: будет ли это простая маленькая трубочка или нужно исходить из факта наличия эрекции? В качестве примера приведём пенис комара, длина которого составляет всего четверть миллиметра, а ведь есть тысячи видов насекомых, гораздо меньших, чем комары. Самый маленький пенис в мире, по-видимому, менее четверти миллиметра.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис у животных — максимальное количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
20. Пенис у животных — максимальное количество

Самцы большинства видов, стоящих на относительно высоких ступенях развития, имеют только один пенис. Но это не всегда так. У пресмыкающихся, например, детородные органы часто парные, но только один из двух пенисов обычного самца может быть введён во влагалище в одно и то же время. Иногда парные пенисы называют "полупенисами", предлагая считать, что один пенис как бы состоит из двух половинок. Иногда каждый из этих полупенисов расщепляется на два, что даёт четыре весьма эффективных инструмента. Такого рода явления наблюдаются у змей и целого ряда других животных. Иногда двойной пенис (дифаллос Сноска ) является врождённой аномалией. Зарегистрировано некоторое количество таких случаев у разных видов млекопитающих. В качестве примера [26] можно привести один из видов крысы Вистара, наряду с нормальными половыми органами, обладающей ещё и эктопическим пенисом (с отдельной уретрой).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис у животных — самый необычный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
21. Пенис у животных — самый необычный

Огромное разнообразие видов пенисов в животном царстве просто поражает. Помимо самых разных размеров, о чём уже говорилось выше, весьма разнообразны их форма и окраска. У насекомых и пресмыкающихся пенисы часто снабжены шипами, складками, шишками, крючками и пр., что позволяет удерживать самку после того, как произошло проникновение. Если насильственно разъединить пару совокупляющихся насекомых или змей, то либо самцу, либо самке будет нанесено непоправимое увечье: или оторвутся половые органы самца, или будут разорваны внутренности самки. Разъединение после коитуса часто является весьма деликатным делом. Шипы и колючки на пенисе для некоторых видов животных часто являются характерными видовыми признаками и используются для классификации животных. Однако случается, что пенис обладает врождёнными особенностями, которые делают коитус затруднительным или вообще невозможным. Примером может служить "пенис в форме штопора" у быков (интересное обсуждение этой проблемы можно прочесть в журнале Санди Таймс от 08.05.73). Пенис закручивается в спираль до начала совокупления, делая невозможным проникновение во влагалище коровы. Похоже, что опытные ветеринары, сталкивавшиеся с подобными явлениями, находят не совсем ясным, чем вызывается эта аномалия.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яички у животных — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
22. Яички у животных — самые большие

Ни для кого не будет сюрпризом, что у слонов и китов большие яички: ведь они и сами довольно крупных размеров. У одного взрослого слона яички весили 1,8 кг и 2,2 кг соответственно. При этом размеры левого составляли 175 мм в длину, l50 мм в ширину и 115 мм в толщину. (Было также отмечено, что моча, оставшаяся в мочевом пузыре, собранная через двенадцать часов после смерти, содержала большое количество активной спермы.) Но по-настоящему гигантские яички у китов. Яички кита можно увидеть, только вспоров брюшную полость и удалив или отодвинув внутренности. Яички открываются взору в виде двух продолговатых органов цилиндрической формы с белой, гладкой и блестящей поверхностью. Как уже упоминалось, даже, когда вы обнаружили, где находятся яички кита, с ними сложно что-либо сделать, поскольку они весят 27 кг у сельдяного кита, 7 кг — у сайдяного кита и 11 кг — у кашалота. У синих китов яички могут иметь длину свыше 75 см и весить около 45 кг каждое! [27]

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яички у животных — минимальное количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
23. Яички у животных — минимальное количество

Будучи в большей или меньшей степени знакомы с человеческими яичками, мы по привычке думаем, что этот замечательный орган всегда парный. У животных, как правило, это тоже парный орган, хотя и не всегда. У некоторых видов, как мы уже отмечали (см. рекорд 16), у взрослого самца или гермафродита может быть больше двух яичек (у некоторых низших животных, например). У некоторых видов имеется только одно яичко, впрочем, у низших позвоночных такая асимметрия половых органов справедлива для обоих полов. В качестве примера можно привести взрослых самцов циклостомы Сноска или миноги, имеющих только одно яичко. А у акулообразных два яичка срастаются вблизи их хвостовых плавников.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яички у животных — наиболее подвижные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
24. Яички у животных — наиболее подвижные

Тот из нас, кто читал Жалобу Портного Сноска , знает, что яички мужчин способны перемещаться. Кто в наш просвещённый век не слышал о неопустившемся яичке? Возможно, более удивительно то, что у некоторых животных яички поднимаются и опускаются в зависимости от времени года: у одной группы млекопитающих яички тихо покоятся в брюшной полости большую часть года, а когда наступает сезон спаривания, опускаются в мошонку. К таким животным относятся земляные белки и летучие мыши. У других видов наблюдается поразительная, но, с точки зрения безопасности, очень разумная способность втягивания яичек в брюшину в моменты испуга и волнения "внутри открытого влагалищного отростка в направлении брюшной полости благодаря сокращению поднимающей яичко мышцы" [28].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яички у животных — наименее подвижные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
25. Яички у животных — наименее подвижные

Яички некоторых животных не опускаются в мошонку или промежностную полость. У таких животных внутренняя температура тела, по-видимому, не очень высока для эффективного сперматогенеза Сноска , как, например, у приматов. Животные, способные размножаться при неподвижных яичках, включают яйцекладущих (утконос, ехидна), неполнозубых (ленивец, броненосец), сиреновых (дюгонь), хоботных (слон), китообразных (кит, дельфин) и некоторых насекомоядных (таких, например, как златокрот). Ввиду всего этого странно, чтобы природа разрешала любым яичкам опускаться. Если сперма может хорошо вырабатываться, когда яички находятся в брюшной полости, где они гораздо в большей безопасности, зачем вообще опускать их в незащищённую висячую мошонку, тем более что процесс опускания иногда может быть сопряжён с некоторыми осложнениями.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды животных — самые длинные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
26. Сперматозоиды животных — самые длинные

Гладыш (Notonecta)

Сперматозоиды животных разнообразны по форме, но, как правило, все они удлинённой формы и напоминают обычные нити. Сперматозоиды речного рака имеют форму звёздочек, у некоторых других животных они имеют вид волнообразных мембран, разрывающихся капсул и др. Утверждается, что сперматозоид в диаметре никогда не превышает 50 мкм (1 мкм = 0,001 мм), но существуют виды, у которых сперматозоиды достигают очень большой длины. У земноводных семейства круглоязычных (Discoglossidae) они иногда достигают 2 мм в длину, а у живущих в воде клопов гладышей (Notonecta) — поистине рекордной длины 12 мм! Возможно, ещё более примечателен тот факт, что у ракушковых, одного из отрядов мелких ракообразных, длина сперматозоида в шесть раз превышает длину тела животного! В момент извержения они свёрнуты в очень компактные клубки [29].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды млекопитающих — самые длинные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
27. Сперматозоиды млекопитающих — самые длинные

Интересен тот факт, что размер половых клеток вида никак не связан с размером особи в пределах того же вида. Другими словами, самые большие животные могут отнюдь не обладать самыми большими сперматозоидами или яйцеклетками. Самые длинные сперматозоиды среди млекопитающих найдены у китайского хомяка, являющимся одним из самых маленьких зверьков. Длина сперматозоидов у этого вида обычно составляет около 250 мк [30], что значительно больше, чем у большинства других высокоразвитых видов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды насекомых — самые длинные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
28. Сперматозоиды насекомых — самые длинные

Длинные нитевидные сперматозоиды часто встречаются у разных видов насекомых. Так же, как и у млекопитающих, сперматозоиды насекомых имеют головку (содержащую основной генетический материал) и жгутик (для передвижения). У насекомых, однако, головка и жгутик часто примерно одинаковы по длине и поперечному сечению, а для некоторых видов практически невозможно сказать, где заканчивается головка и начинается жгутик. Особенно любопытно то, что яйцеклетки многих насекомых имеют защитную водонепроницаемую оболочку — хорион, которая не пропускает в яйцеклетку ни единой капли воды, но делает возможным проникновение в неё сперматозоидов. Фактически, сперматозоиды, будучи невероятно тонкими, проникают внутрь сквозь крошечные поры (микропиле) в хорионе. При незначительной ширине сперматозоиды насекомых часто чрезвычайно длинны. Возможно, самыми длинными являются сперматозоиды клопа Rhodnius — около 300 мк [31].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды млекопитающих — самые короткие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
29. Сперматозоиды млекопитающих — самые короткие

Совершенно парадоксально, но факт, что животные с самыми большими половыми органами (см. рекорды 18 и 53) производят сперматозоиды минимальной длины среди млекопитающих. Самец кашалота, у которого огромный пенис и гигантские яички, производит сперматозоиды, длина которых составляет примерно одну седьмую длины сперматозоидов клопа Rhodnius. Длина сперматозоида кашалота составляет около 41 мк. Как и у всех млекопитающих, количество продуцируемых сперматозоидов чрезвычайно велико [32].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды животных — наименьшее количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
30. Сперматозоиды животных — наименьшее количество

Вагнер Николай Петрович, первооткрыватель педогенеза

Вагнер Николай Петрович (1829-1907), русский зоолог и писатель. Первооткрыватель педогенеза, обнаруженного им у галлицы миастор (Miastor metraloas). Впервые результаты исследований были опубликованы в работе "Самопроизвольное размножение гусениц у насекомых" (Казань, 1862).

Те из нас, кто хоть что-нибудь слышал о свойствах сперматозоидов, привыкли думать, что они штампуются сотнями миллионов. Одно млекопитающее способно произвести до миллиарда половых клеток за одну эякуляцию! Однако "производственные мощности" многих вполне успешно размножающихся животных гораздо скромнее. Самец галлицы миастор (Miastor metraloas), паразита из отряда двукрылых, снабжённый парой положенных ему яичек, производит 512 сперматозоидов в каждом яичке, то есть, всего только 1024! Если какое-либо млекопитающее производило бы в десять раз больше этого количества, оно могло бы считаться бесплодным. Самка миастора кладет всего 56 яиц. С такими скромными ресурсами воспроизводства половых клеток этот вид ухитрился выжить в течение многих миллионов лет [33]. Секрет этой галлицы заключается в уникальном способе размножения, называемым педогенезом — особенной форма партеногенеза, при которой неоплодотворённые яйцеклетки, дающие начало новому поколению, развиваются ещё в теле гусениц. Как только гусеницы, вылупившиеся из яиц, достигают зрелости, внутри них быстро формируются многочисленные дочерние гусеницы, поедающие своих "родительниц". Процесс повторяется многократно до тех пор, пока количество гусениц не достигнет нескольких тысяч. Только размножившись таким образом, вся колония гусениц дружно окукливается. Таким образом, из одного яйца миастора посредством педогенеза "вылупляется" несколько тысяч галлиц.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды животных — максимальная продолжительность жизни

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
31. Сперматозоиды животных — максимальная продолжительность жизни

Уж обыкновенный (Natrix Natrix)

Уж обыкновенный (Natrix Natrix)

Змея Leptodeira annulata

Змея Leptodeira annulata

Вообще сперматозоиды, выброшенные половыми железами самца, живут совсем недолго. Но у некоторых видов, например, у многих насекомых и пресмыкающихся, имеются специальные приспособления для сохранения жизнеспособности спермы в половых органах самки. У некоторых видов самка может произвести жизнеспособные яйца или потомство спустя месяцы или даже годы после совокупления. В этом вопросе пальму первенства держат пресмыкающиеся. Самки ящериц способны сохранять в себе полученную сперму до шести месяцев; примерно столь же долго может хранить сперму африканская ночная гадюка; а достижение ужа обыкновенного — не менее полутора лет! Черепахи могут хранить сперму до четырёх лет, а коричневая змея — до четырёх с половиной. Среди пресмыкающихся рекорд принадлежит змее Leptodeira annulata polysticta из семейства ужовых — самка этого вида способна сохранять жизнеспособную сперму шесть лет [34]. Этот рекорд был установлен змеёй в неволе, — спустя шесть лет после спаривания с самцом она произвела на свет потомство.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды насекомых — максимальная продолжительность жизни

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
32. Сперматозоиды насекомых — максимальная продолжительность жизни

Подобно пресмыкающимся, самки некоторых насекомых способны успешно сохранять в своём теле жизнеспособную сперму годами. Пустынная саранча (Schistocerca gregaria) может откладывать оплодотворённые яйца спустя десять недель после последнего совокупления с самцом. Хотя, по сравнению с пресмыкающимися и другими насекомыми, это и не очень высокое достижение, оно всё же значительно превосходит сроки, характерные для млекопитающих. Пчелиная матка утрачивает способность к спариванию в возрасте примерно четырёх недель. Полученные ею во время полового акта сперматозоиды (в количестве от 4 до 200 миллионов) хранятся в специальном хранилище — сперматеке Сноска . Через несколько дней после последнего спаривания матка начинает круглыми сутками откладывать яйца. За одни сутки она способна отложить до 2 000 яиц (или за один сезон — около 100 000). Так как количество оплодотворённых яиц составляет 250 000, можно подсчитать, что только одному из 30 сперматозоидов удаётся достичь цели. В этом контексте интересна способность пчелиной матки хранить жизнеспособную сперму в течение двух лет и даже дольше [35, 36].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды млекопитающих — максимальная продолжительность жизни

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
33. Сперматозоиды млекопитающих — максимальная продолжительность жизни

Ушан (Plecotus auritus)

Ушан (Plecotus auritus)

Самки летучих мышей отличаются от других млекопитающих своей способностью хранить сперму в течение длительного времени. Половая активность летучей мыши обыкновенной и многих других видов рукокрылых регулируется циклично повторяющимися брачными сезонами. Во многих отношениях существует заметное сходство между половыми органами мужчины и самца летучей мыши. Основное же отличие заключается в том, что благодаря циклической активности размножения летучих мышей, в зависимости от сезона, пенис и мошонка самца летучей мыши либо сморщиваются, либо сильно увеличиваются в размерах. У некоторых впадающих в зимнюю спячку летучих мышей процесс оплодотворения задерживается на какой-либо стадии своего развития. У ночниц (Myotis), кожанов (Eptesicus), нетопырей (Vespertilio) и ушанов (Plecotus) полученная сперма хранится в матке, а у подковоносов (Rhinolophidae) сперма хранится в клейкой жидкости наружной складки влагалища. Внутри самки летучей мыши сперма остаётся живой на протяжении всех зимних месяцев: весной же сперматозоиды возобновляют своё прерванное путешествие к яйцеклетке, и происходит оплодотворение [37]. Установлено, что живая сперма хранится в теле самки летучей мыши около пяти месяцев [38, 39].

Ночница бурая (Myotis lucifugus)

Ночница бурая (Myotis lucifugus)

Подковонос большой (Rhinolophus ferrumequinum) в полёте

Подковонос большой (Rhinolophus ferrumequinum) в полёте

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматозоиды — самое сложное строение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
34. Сперматозоиды — самое сложное строение

Все мы знаем, что человеческий сперматозоид напоминает довольно истощённого головастика. Фактически, такую же форму имеют и сперматозоиды большинства видов млекопитающих. Однако сперматозоиды некоторых видов растений и животных имеют весьма экзотический вид. Например, сперматозоиды печёночника имеют два жгутика, а сперматозоиды омара — три. Наиболее сложное устройство сперматозоидов у макруруса — три жгутика и прозрачная головка. Сперматозоиды цикады напоминают поросшую волосами луковичку, а у папоротников они похожи на кудрявую головку с многочисленными растущими из неё волосами. Сперматозоиды краба майя выглядят как морские звезды. С биологической точки зрения, эволюция отбирала те формы, которые наиболее целесообразны для выживания вида. Удивительно, что основная задача оплодотворения, которая функционально одинакова и для животных, и для растений, достигается во всём живом мире посредством половых клеток, имеющих столь разнообразную форму.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Влагалище у животных — наиболее примитивная форма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
35. Влагалище у животных — наиболее примитивная форма

У большинства видов, предполагающих наличие влагалища, существует постоянный канал под брюшной полостью. У некоторых животных, однако, влагалище появляется у беременной самки перед рождением детёнышей и фактически отсутствует всё остальное время. У сумчатых влагалищный канал закрыт вплоть до момента родов, когда он начинает формироваться, пронизывая ткани тела. Такой примитивный канал был назван "псевдовлагалище". Обычно после родов канал вновь закрывается, пока не понадобится снова. С точки зрения эволюционного процесса, это довольно примитивное приспособление, но, тем не менее, оно работает.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Влагалище у животных — самое длинное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
36. Влагалище у животных — самое длинное

Влагалище у самых крупных видов, по стандартам простых смертных, — необычайно вместительное устройство. У слоних не самые большие влагалища, но всё же их половой аппарат — впечатляющее зрелище! У самки слона влагалище — это "просто вместительная труба длиною почти 50 см". Можно ожидать, что этот канал способен существенно увеличиваться при введении полового члена самца. Любопытно, что поперёк влагалища расположена огромная девственная плева. Самое большое влагалище в животном царстве, бесспорно, принадлежит киту. Эта не может вызвать удивление, поскольку самка должна быть способна принимать самый большой пенис в животном мире (см. рекорд 18). По описанию одного из авторов (Физиология размножения Маршалла) "вульва Сноска представляет собой длинный эллиптической формы жёлоб, который расположен непосредственно над анальным отверстием". Самое длинное влагалище кита составляет от 1,8 до 2,4 м в длину и, если это необходимо, способно удлиняться при введении пениса.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Влагалище у животных — максимальное количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
37. Влагалище у животных — максимальное количество

Утконос (Ornithorhynchus anatinus)

Утконос (Ornithorhynchus anatinus)

Ехидна (Tachyglossus aculeatus)

Ехидна (Tachyglossus aculeatus)

Большинство животных, обладающих влагалищем, довольствуются только одним. Но некоторые животные — трудно сказать, случайно это или нет — имеют два. У утконоса и ехидны (то есть у яйцекладущих), а также у сумчатых влагалища спарены, как и некоторые другие составляющие части половых органов у этих животных. У эмбрионов фаллопиева труба, матка и влагалище существуют как парные и совершенно отдельные органы, у взрослых самок упомянутых видов они такими и остаются. Такая "парность", органично присущая некоторым видам, может проявляться у других видов как аномалия, препятствующая размножению. Там, где имеет место врождённый дефект, самка может иметь двойное влагалище или даже такое влагалище, которое нельзя классифицировать ни как одинарное, ни как двойное. Если такого рода патологии встречаются у женщин, необходимо хирургическое вмешательство.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клитор у животных — самый длинный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
38. Клитор у животных — самый длинный

Клитор самки кита достигает 8 см. Его верхушка трёхдольна и слегка загнута назад. Клитор самки кита, как и другие половые органы крупнейших китообразных, является самым большим среди животных. Многие другие виды имеют органы, которые несоизмеримо велики по сравнению с размерами их тел, а у многих видов самки имеют большой клитор. Мы уже отмечали большой клитор у пятнистой гиены (см. рекорд 8) и паукообразной обезьяны. Он также удивительно велик у самки крота (вне сезона спаривания его длина равна длине пениса). У кошек и виверр клитор — весьма сложный и заметный орган, "армированный" костью. Принимая во внимание тот факт, что у подавляющего большинства видов клитор не играет какой-либо функциональной роли, просто удивительно, настолько он впечатляющ у многих видов [40, 41].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клитор у животных — наибольшее количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
39. Клитор у животных — наибольшее количество

Одной из общих половых особенностей для довольно-таки широкого круга животных является то, что клитор у самок иногда спарен. Или, иначе говоря, клитор состоит из двух половинок. Иногда только часть клитора спарена, то есть он имеет единое основание, от которого отходят два отростка. У сумчатых glans clitoridis головка клитора (лат.) часто является парным органом. У некоторых пресмыкающихся подобное явление наблюдается для пениса. А вот у самок пресмыкающихся клитора нет вообще, что, по-видимому, ничуть не убавляет наслаждения от соития!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Матка — самая примитивная форма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
40. Матка — самая примитивная форма

Одна из наиболее интригующих вещей в биологии — возможность обнаружить сходство каких-нибудь сложных органов высших существ с более примитивными органами существ, стоящих на гораздо более низкой ступени эволюционной лестницы. Это справедливо как в отношении половых органов, так и любых иных. У некоторых видов рыб, например, у пластиножаберных, матка очень примитивная. Фактически, этот орган вообще нельзя назвать маткой, поскольку он представляет собой слегка видоизменённый яйцевод. Это может дать достаточное представление о том, какой путь эволюционного развития прошла матка. [42]. Впрочем, следует отметить, что отсутствующие эволюционные звенья имеют как органы у разных видов, так и сами виды.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Млекопитающие — единственные несущие яйца

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
41. Млекопитающие — единственные несущие яйца

Утконос (Ornithorhynchus anatinus)

Утконос (Ornithorhynchus anatinus)

Ехидна (Tachyglossus aculeatus)

Ехидна (Tachyglossus aculeatus)

Существует очень немного животных, которые откладывают яйца и при этом выкармливают своих детёнышей молоком. Практически универсальная особенность всех млекопитающих заключается в том, что они рожают живых детёнышей, то есть являются живородящими. Низший отряд млекопитающих составляют однопроходные яйцекладущие (см. рекорд 37), который включает два Сноска вида: утконос (Ornithorhynchus anatinus) и австралийская ехидна (Tachyglossus aculeata). Эти млекопитающие отличаются от всех остальных тем, что несут яйца, за что они и получили своё название — яйцекладущие. Их яйца развиваются либо в специальной сумке (Echidna), либо в гнезде (Ornithorhynchus). Общая особенность всех млекопитающих — на пути эволюции они перешагнули через стадию откладывания яиц. Яйцекладущие — единственное исключение из этого правила [43]. В кладке у ехидны обычно только одно яйцо (если появляются два яйца, то одно из них всегда недоразвитое); утконос обычно откладывает два яйца, реже — одно или три.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйцеклетки — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
42. Яйцеклетки — самые большие

Пара африканских страусов (Struthio camelus) с выводком

Пара африканских страусов (Struthio camelus) с выводком

Сельдевая акула (Lamna nasus)

Сельдевая акула (Lamna nasus)

Хотя яйцеклетки и крупнее сперматозоидов, обычно они всё же очень и очень малы. Лишь у небольшого количества видов яйцеклетки сравнительно велики и могут быть легко различимы невооружённым глазом. У африканского страуса и сельдевой акулы, например, яйцеклетка достигает 80 мм в диаметре. Эта величина составляет своеобразный рекорд не только для половых, но и для любых отдельных клеток. Таким образом, эти яйцеклетки — самые крупные отдельные клетки во всём ныне существующем животном царстве [44].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйцеклетки млекопитающих — самые маленькие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
43. Яйцеклетки млекопитающих — самые маленькие

Полёвка пашенная (Microtus agrestis) производит самую крошечную яйцеклетку из всех млекопитающих. Размеры типичной половой клетки этого существа — около 40 мк в диаметре (вспомните, что 1 мк равен одной тысячной доле миллиметра). Сперматозоиды, как это обычно бывает у млекопитающих, несколько мельче. Следует отметить, что полёвка пашенная является одним из наиболее примитивных видов млекопитающих [45].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйца насекомых — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
44. Яйца насекомых — самые большие

Размеры яиц, откладываемых насекомыми, зависят от их количества в кладке. Бабочки семейства Citheroniidae откладывают крупные яйца: например, яйца полифема (Polyphemus) достигают 3 мм в диаметре, а прямокрылые (Orthoptera) и перепончатокрылые (Hymenoptera) кладут яйца примерно такого же размера в длину [46]. Вероятно, самыми большими среди всех яиц насекомых можно считать яйца саранчовых (Acrididae), которые могут быть 8 мм в длину, будучи, при этом, всего лишь 1 мм в диаметре [47].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйца насекомых — самые маленькие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
45. Яйца насекомых — самые маленькие

Термиты и мухи-однодневки кладут очень маленькие яйца, обычно менее 1 мм в диаметре. Самки некоторых крошечных наездников хальцидов откладывают яйца длиною менее чем 0,25 мм, а самки клеверной цветочной галлицы (Dasyneura leguminicola) — от 0,3 до 0,1 мм [48]. У наездников-яйцеедов (Mymaridae) яйца составляют от 60 до 250 мк в длину, а у наездников платигастеров (Platygasteridae), паразитирующих на личинках галлиц (Cecidomyd), длина яиц варьируется от 20 до 100 мк [49]. В Книге рекордов Гиннеса упоминается крошечный паразитирующий наездник карафрактус (Caraphractus cinctus), яйца которого весят приблизительно 0,0002 мкг каждое, а это означает, что в одном грамме содержится 5 миллионов таких яиц.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйца пресмыкающихся — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
46. Яйца пресмыкающихся — самые большие

Яйца пресмыкающихся часто крупнее птичьих. Самое большое яйцо среди пресмыкающихся у гигантской змеи — тигрового питона. Длина такого яйца может достигать 120 мм, а ширина приблизительно половину от этой величины — около 60 мм.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйца пресмыкающихся — самые маленькие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
47. Яйца пресмыкающихся — самые маленькие

Самые маленькие яйца среди пресмыкающихся у ящерицы Leiolopisma laterale. Яйцо этого создания имеет размеры приблизительно 5 мм на 7 мм, то есть оно гораздо более округлое, чем здоровенное питонье яйцо (см. рекорд 46) [50].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйца птиц — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
48. Яйца птиц — самые большие

Каждый, кому хоть раз довелось увидеть яйцо страуса, нисколько не удивится, узнав, что это самая крупная птица. Обычное страусиное яйцо имеет размеры приблизительно 155 мм на 130 мм. Но даже это чудовищно большое яйцо ничто рядом с яйцом давно вымершего эпиорниса (Aepyornis), известного нам только по ископаемым останкам. Яйцо этой древней птицы Сноска достигало размеров 37,5 см на 24 см, веса — 12 кг, а объёма — 9 литров.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйца птиц — самые маленькие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
49. Яйца птиц — самые маленькие

Из всех птиц самые маленькие яйца откладывают колибри — 14 мм на 9,5 мм. Яйцо колибри составляет приблизительно 6 мм в диаметре.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Икра рыб — самое большое количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
50. Икра рыб — самое большое количество

Луна-рыба (Mola mola)

Луна-рыба (Mola mola)

Самая обычная луна-рыба (Mola mola) производит до 300 миллионов икринок длиною 2,5 мм и диаметром 1,3 мм. Морская щука может похвастать только 28 миллионами; белокорый палтус — 10 миллионами; а треска — 7 миллионами. Икринки называются пелагическими (если они плавают) или донными (если они опускаются на дно). Общим правилом можно считать, что чем большее количество икринок мечет самка, тем меньше внимания она уделяет своему потомству [51].

Палтус белокорый (Hippoglossus stenolepis)

Палтус белокорый (Hippoglossus stenolepis)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйцеклетки — наименьшее произведённое количество за год

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
51. Яйцеклетки — наименьшее произведённое количество за год

Самки подавляющего большинства млекопитающих способны производить лишь несколько яйцеклеток в год. Женщины, как большинство из нас подозревает, производят примерно тринадцать яйцеклеток. У млекопитающих с циклической половой активностью созревает только одна яйцеклетка в год: некоторые породы овец с одним периодом течки в год попадают именно в эту категорию. Другие породы овец, имеющие более одного периода половой активности в течение двенадцати месяцев, могут овулировать несколько раз в год.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яичники — наиболее примитивная форма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
52. Яичники — наиболее примитивная форма

У лягушек яичники имеют самую примитивную форму. Фактически они — немного больше чем "всего лишь складки брюшины, лишённые какой-либо прочной основы как у млекопитающих". Фолликулярные клетки окружают каждую яйцеклетку. Многие из яйцеклеток вырождаются прежде, чем им выпадает шанс быть оплодотворёнными. Гипофиз определяет точное время в году для созревания яйцеклеток. Можно искусственно вызвать созревание яйцеклетки в любое время года посредством инъекции вытяжки из передней доли гипофиза млекопитающего. Проланы Сноска , выделяющиеся с мочой беременной женщины, оказывают сходное действие на икру лягушек. Так, например, продукты овуляции африканской шпорцевой лягушки (Xenopus) используются для подтверждения беременности у женщин.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яичники — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
53. Яичники — самые большие

Самыми большими яичниками в мире животных обладают самки китов. По данным одного исследования [52] их длина варьируется от 20 до 40 см в длину, а вес одного яичника горбатого кита (Megaptera nodosa) достигает 1,4 кг. Яичники имеют изогнутую форму и очень неровную поверхность. У одной беременной самки кита-полосатика один из яичников имел некое шарообразное образование размером с небольшой футбольный мяч — "так называемое жёлтое тело" [53]. В одной статье [54] дается описание яичников, изъятых у небеременной половозрелой самки синего кита: более тяжёлый яичник весил 7 кг. Рекордный зарегистрированный вес яичника у беременной самки составляет 16 кг [55]. Средний вес яичника крупной беременной самки синего кита составляет 10-11 кг. Во время китобойного промысла 1953-54 года в Антарктике была обнаружена самка синего кита длиною 25 м, общий вес её яичников и эмбриона составил 59,5 кг, что более чем в три раза превышает любой ранее зарегистрированный рекорд. Более тяжёлый из пары яичников, в котором находилось огромное жёлтое тело, весил 33 кг.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яичники — минимальное количество у животных

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
54. Яичники — минимальное количество у животных

Утконос (Ornithorhynchus anatinus)

Утконос (Ornithorhynchus anatinus)

У многих видов зародыши самок имеют два яичника, но у взрослых особей развит только один из них. Так, у самки утконоса правый яичник обычно атрофируется, что приводит к яичниковой асимметрии: левый яичник функционирует, в то время как правый недоразвит и представляет собой фактически рудиментарный орган. То же самое справедливо и в отношении птиц, у которых, как правило, развиты только левые яичник и яйцевод, в то время как правые гонада Сноска и яйцевод остаются в бесполезном рудиментарном состоянии. Весьма удивительно, однако, что хищные птицы отличаются от других птиц наличием парных яичников. У речной миноги единственная гонада является слившейся воедино парой органов. У некоторых видов, например у яйцекладущих, существует асимметрия яичников без такого явления, когда меньший яичник полностью бесполезен [56]. У летучих мышей тоже имеется только один работающий яичник.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Молочные железы млекопитающих — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
55. Молочные железы млекопитающих — самые большие

Вернёмся снова к китам! Вообще, у китообразных нет выступающего вымени, как у коров. Молочные железы самки кита представляют собой два длинных и достаточно плоских органа, расположенных по отношению друг к другу под небольшим углом. Их соски находятся недалеко от пупка, а обычные размеры молочных желез у самки полосатика вне периода вскармливания составляют 215х75х6 куб.см. Во время лактации, как и у всех других млекопитающих, размеры молочных желез заметно увеличиваются. Толщина желез может увеличиваться с вышеупомянутых 6-ти до 30-ти см, а цвет меняется с розового до золотисто-коричневого. Если железы сильно увеличены, соски могут стать заметными издалека. Китобоям доводилось наблюдать, как из сосков самки кита выстреливаются струи молока, — именно таких самок они называют "молочными", — верный признак того, что она кормит детёнышей [57].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Соски у животных — максимальное количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
56. Соски у животных — максимальное количество

Тенрек бесхвостый (Tenrec ecaudatus)

Тенрек бесхвостый (Tenrec ecaudatus)

Предполагают, что вскармливание детёнышей грудью началось более 200 миллионов лет тому назад, когда появились первые млекопитающие (они ещё клали яйца и высиживали их). Впоследствии в процессе эволюции появилось не менее 18 000 различных видов млекопитающих. Кенгуру обладает уникальной способностью производить два вида молока — каждый из своей молочной железы — для малышей разного возраста. Любопытно, что количество молочных желёз, а, значит, и сосков у млекопитающих сильно варьируется. Кобыла и слониха, например, имеют только по два соска; а вымя коровы, являющееся одной массивной железой, опорожняется через четыре соска. Собака имеет пять пар грудных желёз. А свинья может иметь целых восемнадцать таких желёз [58]. Очень большое количество сосков характерно для различных видов приматов, грызунов и жвачных. Самое большое количество сосков у тенреков (Centetes) — примитивных насекомоядных с двадцатью двумя или двадцатью четырьмя сосками Сноска и с количеством детёнышей в помёте, достигающем тридцати шести [59]. Таким же количеством сосков могут похвастать разве что несколько видов южноамериканских опоссумов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у животных — самый продолжительный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
57. Коитус у животных — самый продолжительный

Самка японской трематоды (Schistosoma japonicum) с прикреплённым к ней самцом

Самка японской трематоды (Schistosoma japonicum) с прикреплённым к ней самцом

Как и все другие аспекты сексуальной деятельности, продолжительность полового акта в мире животных обнаруживает невероятную вариативность: она может колебаться от нескольких секунд до многих часов. Совокупляющиеся змеи обычно остаются вместе один-два часа или дольше, предположительно в среднем до 6-12 часов. Рекорд продолжительности совокупления принадлежит паре гремучих змей, которая спаривалась не менее 223/4 часа [60]. Такая продолжительность коитуса частично может быть объяснена тем, что из-за своего снабжённого шипами пениса самец с колоссальным трудом может вывести его из тела самки! Самка гельминта Сноска японской трематоды или шистосомы (Schistosoma heamatobium) постоянно крепится к гинекофорному каналу Сноска на теле самца, видимо, именно поэтому об этой парочке кто-то сказал, что они находятся в состоянии "непрекращающегося совокупления".

Яйцо трематоды (Schistosoma haematobium)

Яйцо трематоды (Schistosoma haematobium)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у норки и соболя — самый продолжительный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
58. Коитус у норки и соболя — самый продолжительный

Среди млекопитающих самый продолжительный половой акт у норки и соболя. В отличие от других видов, никакой "сцепки" половых органов при коитусе не наблюдается, но, после ввода полового члена самца в организм самки, пара остаётся в таком состоянии довольно длительное время, в течение которого у самца происходит несколько эякуляций с перерывами. Измеренная продолжительность случки соболя составляет 8 часов от момента ведения пениса до момента его изъятия [61]. Один эксперт [62] находит "пролонгированным" коитус как у норки, так и у хоря, поскольку он обычно продолжается в течение 30-40 минут, с разбросом от 20 минут до 2 часов. Овуляция у самки наступает приблизительно если через 40 часов зачатия не происходит, она переживает состояние "ложной беременности".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — самый продолжительный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
59. Коитус у насекомых — самый продолжительный

Некоторые виды насекомых способны совершать половой акт, длящийся несколько часов или даже дней, так что они — достойные соперники змей, но рекорд всё же остаётся за червями (см. рекорд 57). У клопа Oncopeltus коитус длится около 5 часов, у саранчи (Locusta) — до 10 часов, а у кобылки Anacridium из отряда прямокрылых (Orthoptera) почти 60 часов! У многих насекомых совокупление длится так долго из-за трудностей разъединения: пенис насекомых, как и некоторых пресмыкающихся, фактически застревает во влагалище самки, поэтому разъединение иногда сопряжено с серьёзными трудностями, если вообще возможно. Если половой орган самца не удаётся извлечь из тела самки, он часто ломается. Несчастный самец очень быстро умирает, но его пенис служит удобной затычкой, предотвращающей утечку семенной жидкости из организма самки [63]. Спаривание у насекомых происходит не только с разной длительностью у разных видов, но также и с чрезвычайным разнообразием позиций, частоты и общего характера сношений варьируясь от одного вида насекомых к другому.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у млекопитающих — самый короткий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
60. Коитус у млекопитающих — самый короткий

Мы уже упоминали, что половой акт у шимпанзе длится весьма недолго; у многих других млекопитающих он ещё короче. Слиджпер обратил внимание на то, что быки, бараны, и олени совершают половой акт "с поразительной скоростью" — весь процесс продолжается не более нескольких секунд [64]. Жеребцы управляются за несколько минут. Киты, говорят, совокупляются тоже очень быстро, что, несомненно, обусловливается их массивностью и неуклюжестью. Имеются описания коитуса у китов: эти гигантские звери ныряют и с громадной скоростью плывут навстречу друг другу, "затем они, держась вертикально, всплывают к поверхности и совокупляются, прижимаясь друг к другу животами". В таком половом акте часто бывает, когда вся грудная клетка и часть брюшины находятся над поверхностью воды. Слиджпер сообщает о том, что имеются очевидцы такого спаривания китов. Горизонтальное спаривание у китов также описано, в таком положении коитус способен длиться до 30 секунд.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — самый короткий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
61. Коитус у насекомых — самый короткий

У насекомых половой акт может иметь достаточно большую продолжительность (см. рекорд 59). Но у насекомых имеются и такие виды, у которых самый короткий половой акт. Многие насекомые совокупляются на лету, в этом случае продолжительность контакта составляет только 1-2 секунды. У многих видов комаров, например, половой акт продолжается всего 2 или 3 секунды [65].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — наиболее частый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
62. Коитус у насекомых — наиболее частый

Мы уже убедились в том, что насекомые сумели побить несколько рекордов, касающихся процесса совокупления. В частоте коитуса они также чемпионы. Многие насекомые способны снова и снова совершать короткие половые акты. Так, в экспериментальных условиях самец Mormoniella совершил 154 половых акта за четыре с половиной часа; а самец жёлтолихорадочного комара (Aedes aegypti) — 30 актов за 30 минут. Часто половой акт заканчивается неудачей в том смысле, что не происходит осеменения: запасы спермы у самца быстро иссякают, и он продолжает совокупляться, не преследуя целей репродукции [66]. Так, из семи спариваний Aedes только четыре закончились фактическим оплодотворением самки [67]. Ограниченным может быть и материал для сперматофора Сноска , в котором сперматозоиды переходят в организм самки. Самцы бабочки огнёвки (Galleria), совокуплявшиеся 3 часа в предыдущем спаривании, произвели очень небольшое количество сперматофоров, зачастую к тому же полностью лишённых спермы. У многих видов насекомых для производства сперматофоров может требоваться до 12 часов [68].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — наименее частый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
63. Коитус у насекомых — наименее частый

Муха падальная или мясная (Callitroga americana)

Муха падальная или мясная (Callitroga americana)

Некоторые насекомые, не имеющие приспособлений для совокупления, вообще не спариваются. Другие, например, самки падальных мух (Callitroga) из отряда двукрылых (Diptera), спариваются только раз в жизни, после чего самка полностью утрачивает способность воспринимать сперму. В таких условиях нормальная сексуальная реакция подавляется нервными стимулами, получаемыми из сперматеки Сноска , содержащей сперматофоры Сноска : это происходит, например, у самки кобылки Gomphocerus. Таким образом, одни насекомые спариваются сотни или даже тысячи раз, а другие — лишь однажды или вообще ни разу [69].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — самые странные предварительные мероприятия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
64. Коитус у насекомых — самые странные предварительные мероприятия

Одна из самых необычных особенностей у всех двукрылых насекомых (Diptera) заключается в том, что, когда самец вылупляется из куколки, впервые обретая крылья, его половые органы повёрнуты в обратную сторону и не пригодны для совокупления. Поэтому для спаривания нижняя часть спинки самца должна совершить полный разворот на 180 градусов сверху вниз по отношению к своему первоначальному положению. Эту модификацию, например, должен совершить комар (один из видов Diptera). Последние два сегмента брюшка самца начинают вращаться, проворачиваясь на мембране между седьмым и восьмым сегментами. За первые три часа осуществляется поворот на 90 градусов, а к 20-му часу делается полный разворот на 180 градусов. Такая скрученность — при препарировании ясно различимая в трахеях, нервных путях и семявыносящих протоках — необратима [70].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — самый жестокий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
65. Коитус у насекомых — самый жестокий

Богомол обыкновенный (Mantis religiosa)

Богомол обыкновенный (Mantis religiosa)

У некоторых насекомых самки пожирают своих партнёров во время полового акта. Высказывалось мнение, что у богомола, например, самец способен успешно спариваться только после того, как половина его головы съедена — это как-то там снимает его нервное торможение! Специалисты отмечают, что спаривание богомолов в террариумах происходит вполне удовлетворительно, если опасные передние лапки самки связать прежде, чем она представлена самцу — так что, возможно, каннибализм вовсе не является необходимым для проведения полового акта [71]. Самки многих хищных двукрылых насекомых (Diptera) также склонны понемногу терзать своих партнёров, и временами влюблённого самца ожидает довольно плачевное будущее. Мелкие комары Serromyia femorata из семейства мокрецов (Ceratopogonidae) при спаривании касаются друг друга брюшными поверхностями и ртами. В конце спаривания самка высасывает внутренности самца через рот. А мух ктырей (Asilidae) самец иногда съедает самку во время или после спаривания [72].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у насекомых — самые удивительные случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
66. Коитус у насекомых — самые удивительные случаи

Мы уже отмечали некоторые довольно-таки удивительные приготовления перед коитусом у насекомых, а также не менее удивительные действия, сопровождающие его, но механика самого полового акта вызывает порой не меньший интерес. При спаривании постельных клопов сперма помещается в кармашек кутикулы Сноска на поверхности брюшка самки, откуда она всасывается сквозь поверхность внутрь тела и вместе с током крови попадает в яичники. У многих видов животных — некоторых постельных клопов (а также пиявок, водных червей и др.) — пенис фактически пронзает кожный покров, производя подкожное (!) оплодотворение.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Размножение — самый простой способ

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
67. Размножение — самый простой способ

Уже говорилось о том, что двоичное деление является простейшим способом размножения. Амёба — одноклеточная капелька живого желе, всегда приводимая в качестве примера в учебниках по биологии, — размножается двоичным делением, как и подавляющее большинство простейших. Болше назвал этих существ "бессмертными карликами", потому что они делятся и продолжают жить вместо того, чтобы рожать детей и умирать. Простота способа размножения простейших делает эти виды невосприимчивыми к разного рода опасностям, сопряженным с половым размножением. Все особи представляют собой полноценные репродуктивные единицы, в чём-то напоминающие гермафродитов, но без свойственных последним сложностей внутреннего строения. Интересно, что оплодотворённая яйцеклетка высших животных подвергается двоичному делению, приводящему к рождению всё новых и новых клеток, которые остаются соединенными вместе, при этом их внутренняя структура постоянно усложняется.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Органы мастурбации у животных — менее всего ожидаемые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
68. Органы мастурбации у животных — менее всего ожидаемые

Поединок самцов благородных оленей в сезон гона

Поединок самцов благородных оленей в сезон гона. У левого самца явно виден эрергированный пенис.

Большинство из нас склонно ассоциировать мастурбацию с половыми органами, хотя кое-кто может также подумать о таких частях тела, как соски или анальное отверстие. Любопытно, что у оленя чрезвычайно эффективным орудием мастурбации являются его рога. Оказывается, во сезон гона — обычно с конца сентября до начала октября — затвердевшие рога оленя, по-видимому, являются высокочувствительной эрогенной зоной. Приведём цитату из Дарлинга [73] — мастурбация "осуществляется наклоном головы и нежным проведением вперёд и назад кончиками рогов по травяному покрову. Через 5-7 секунд наступает эрекция, и пенис становится явно видимым… Эякуляция следует приблизительно через пять секунд после наступления эрекции… Эти рога, с которыми только что обращались так нежно, уже через несколько минут могут использоваться со всей мощью тела в столкновении с рогами другого самца".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оргазм у животных — самые убедительные доказательства

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
69. Оргазм у животных — самые убедительные доказательства

Мнения учёных о том, испытывают ли самки животных оргазм, расходятся. Броновски, например, готов утверждать, что женщина — единственное из всех животных, которое способно испытывать оргазм. Имеются не очень убедительные доказательства того, что являющиеся гермафродитами улитки также могут испытывать оргазм (например, усиливающиеся волны электрического возбуждения, за которыми следует разрядка), а также некоторые свидетельства в пользу оргазма у крольчих. Этот вопрос весьма занимал Кинзи Сноска , и он посылал письма различным исследователям, которые, как предполагалось, знали всё относительно кроликов [74]. Клейн, например, ответил Кинзи следующее: "…я очень часто наблюдал весьма определенный пик реакции с кульминационным моментом у крольчихи, после которого самка неожиданно становится совершенно спокойной…" Хэммонд также полагал, что крольчихи и самки хорей испытывают оргазм (в отношении последних он написал: "снятое на плёнку спаривание хорьков по выражению мордочки самки позволяет судить, что оргазм имел место").

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Групповой секс — у самых крупных животных

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
70. Групповой секс — у самых крупных животных

Вряд ли у тех, кто интересуется животным миром в целом, вызовет удивление информация о том, что не люди додумались до идеи группового секса. Членистоногие, например, часто практикуют групповой секс, как, впрочем, и более высокоорганизованные виды. Китообразные — морские свиньи, например — особенно склонны к различным формам групповой сексуальной активности, как и их большие братья и сёстры — киты. О серых китах известно следующее — "Ещё одна интересная привычка китов — это спаривание втроём: одна самка и два самца. Роль второго самца не совсем понятна, но она как-то связана с взаимопомощью". Когда мы представляем себе размеры этих созданий, мы начинаем понимать, зачем им требуется некоторая "взаимопомощь" во время спаривания.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Поцелуй — у наиболее примитивных видов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
71. Поцелуй — у наиболее примитивных видов

Улитка виноградная (Helix pomatia)

Улитка виноградная (Helix pomatia)

Виноградные улитки очень любят сексуальные игры, предшествующие спариванию. Ухаживание может включать сильные раскачивания из стороны в сторону, вытягивания вверх и ритмичные колебания. Сексуальные игры также включают такие действия, которые один автор назвал "крепкими поцелуями" [75]. После всех эти счастливых предварительных ласк сам половой акт может продолжаться несколько минут.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Поцелуй у животных — самый долгий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
72. Поцелуй у животных — самый долгий

Целующаяся пара гами (Helostoma temminickii)

Целующаяся пара гурами (Helostoma temminickii)

Многие рыбы получают удовольствие от поцелуев, особенно это относится к декоративным рыбкам. Вендт отмечает, что "в брачных церемониях пары рыбок пользуются губами удивительно человеческим способом". Существует один особенный вид лабиринтовых рыбок, известный как "целующийся гурами". У этого вида страсть к поцелуям столь сильна, что один поцелуй может длиться целых двадцать пять минут. Несомненно, поцелуи людей могут быть и более продолжительными, но достижения такой продолжительности также случаются не часто (см. рекорд 166).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Любовные песни животных — самые первые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
73. Любовные песни животных — самые первые

Многие животные производят крики, являющиеся брачными призывами, а также более сложные последовательности звуков, которые могут быть названы "любовными песнями". Насекомые, например, способны воспроизводить сложные музыкальные рулады, а многие водные животные производят звуки, некоторые из которых находятся вне диапазона частот, доступного человеческому слуху. Земноводные были первыми, начавшими петь любовные песни в звуковом диапазоне, в котором они могли бы быть услышаны людьми, если бы, конечно, в то далёкое время люди существовали. Земноводные начали петь друг другу на суше где-то между 200-300 миллионами и 50 миллионами лет тому назад — в каменноугольном периоде. Как говорит Вендт — "…мы вряд ли можем представить себе, что пока еще неизвестные предки лягушек, жившие в раннюю палеозойскую эру, не умели прыгать и квакать. Как иначе они могли встречаться и спариваться?" Возможно, этот аргумент и не убедителен, но есть что-то романтическое в том, чтобы так думать о животных, первыми начавших общаться с помощью звука.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Любовные песни животных — самые длинные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
74. Любовные песни животных — самые длинные

Любовные игры пары горбатых китов (Megaptera novaeangliae), самых известных &quo

Любовные игры пары горбатых китов (Megaptera novaeangliae), самых известных "певцов" среди китообразных

Множество животных общается друг с другом — обычно с целью спаривания — при помощи сложных и довольно продолжительных звуковых последовательностей. Каждая такая звуковая последовательность — у птиц, насекомых и других животных — может быть вполне законно названа песней, при этом удивляет сложность некоторых из этих композиций. Киты, например, способны "петь" друг другу на огромных расстояниях — до двух сотен километров, вода ведь прекрасно передаёт рокочущие звуки. Одна такая звуковая последовательность, то есть песня, может длиться до тридцати минут без повторений. Мы уже привыкли к тому, что киты держат большинство анатомических рекордов в животном мире. А вот о них, как о способных исполнителях песен, мы всё же вспоминаем не сразу.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Любовные песни насекомых — наиболее сложные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
75. Любовные песни насекомых — наиболее сложные

Спаривающиеся кузнечики

Среди кузнечиков вид Saltatoria отличается способностью исполнять "сложные и в высшей степени оригинальные песни". Задние ножки трутся о крылышки, воспроизводя звуки, которые воспринимаются расположенными на голенях передних ног слуховыми органами. Такая деятельность представляет собой очевидный пример брачного ритуала. При температуре выше определённого уровня самцы этого вида поют спонтанно, производя несколько звуков, за которыми следует пауза. Ответ уловившей призыв самки звучит более нежно. Затем самец и самка начинают поочерёдно призывать друг друга (самец теперь исполняет несколько видоизменённую песню). "Песни соперника", означающие угрозу, могут исполняться самцами друг другу одновременно. Пердек сумел доказать [76], что песни кузнечиков сексуально возбуждают и самца, и самку. И действительно, самки возбуждаются до такой степени, что пытаются спариваться с молчащими самцами других видов; самцы же ускоряют своё движение и чаще предпринимают попытки к соитию.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — самый большой фактически зарегистрированный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
76. Пенис человека — самый большой фактически зарегистрированный

Всем известно, что большинство мужчин озабочено величиной своего полового члена. Популярная мифология всех времён отождествляет маленький половой член с неспособностью его обладателя быть хорошим любовником. Все лучшие книги по сексологии и медицине говорят о том, что это представление абсурдно, но заблуждение поразительно живуче. Что же можно сказать о величине пениса? Насколько велик самый большой из них? Здесь возникает одна проблема: кто и как должен производить измерения. Если мужчины сами измеряют свои собственные органы, то нельзя исключить возможность завышения результатов, поэтому в этой области мы и не располагаем достаточным материалом, полученным в результате объективных обследований. Женщины также склонны к преувеличениям в том, что касается величины пениса близко знакомых им мужчин. Это хорошо проиллюстрировал Уолтер (в книге Моя тайная жизнь): некая женщина рассказывала о пенисе длиною в 18 см или даже больше, однако, "самый большой пенис", который Уолтеру удалось измерить, был значительно короче 18-ти см [77]. По данным Уорделла Б. Поумроя, одного из сотрудников Кинзи Сноска , в его обследованиях самый большой половой член составлял 25 см в длину [78]. Эта цифра вполне согласуется с результатами специального обследования, проведённого журналом Форум, целью которого было определение размеров мужского полового члена [79]. По данным этого детального и тщательно проведённого обследования, результаты которого были опубликованы в 1970 году, длина самого большого пениса в состоянии полной эрекции составила 24 см, что несопоставимо с гигантскими половыми органами, которые описывают авторы порнографических произведений. В более раннем обследовании, проведённом примерно 40 лет тому назад, изучавшем мужчин различной расовой принадлежности, были зафиксированы более высокие результаты [80]. Максимальная длина пениса в этом обследовании — 30 см. Из всех "рекордов", описанных в литературе по данному вопросу, бесспорно, самым впечатляющим был пенис длиною в 35 см в состоянии эрекции, упомянутый доктором Дэйвидом Рейбеном [81]. Но так как эта цифра приведена без указания источника, не следует слишком полагаться на её достоверность. Достоверно же зафиксированные предельные размеры мужского члена колеблются от 25 до 30 см в состоянии эрекции (см. также рекорды 78, 80 и 81).

Пенис Григория Распутина длиною 30 см. Музей эротики г.Санкт-Петербурга

Пенис Григория Распутина длиною 30 см.
Музей эротики г.Санкт-Петербурга

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — самый маленький

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
77. Пенис человека — самый маленький

Микропенис

Большое число мужчин — по данным одного исследования — подавляющее большинство — думает, что их половой член гораздо меньше среднестатистического показателя. Возможно, эти мужчины немного успокоятся, узнав, что многие мужчины имеют очень миниатюрные половые органы. Поумрой утверждает, что самый маленький пенис, зарегистрированный в обследовании Кинзи Сноска , составлял всего 2,5 см [78]. В исследовании, которое проводил журнал Форум, минимальная длина полового члена составила 12 см, что значительно больше, чем довольно часто встречающиеся экземпляры. В медицинской литературе имеются данные о том, что половой член в состоянии полной эрекции может не превышать 1 см. В отношении органов такого размера используется вполне соответствующий термин "микропенис". Но даже это далеко не предел, известный специалистам. В медицине описано явление, известное под названием врождённая гипоплазия, при котором тело пениса практически отсутствует, а его головка прикреплена к лобку. В одном документально подтверждённом случае [82] при вполне функционирующем половом члене длиной гораздо менее 1 см, яички и вторичные половые признаки были вполне нормальными (см. также рекорды 79 и 80).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — максимальные размеры у разных рас

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
78. Пенис человека — максимальные размеры у разных рас

В обследовании доктора Жакоба [80] были обнаружены определённые различия размеров пениса у мужчин разных рас. Было установлено, что у арабов длина самых больших пенисов колеблется от 20 до 25 см. Жакоб обнаружил "наиболее развитые фаллосы Сноска " у суданцев-мусульман: "максимальная длина равнялась 30 см при диаметре 5,7 см". Отважный исследователь отметил, что это был "потрясающий механизм — скорее пенис осла, чем человека". Он заключил, что этот "суданский негр обладает самым большим половым органом среди всех человеческих рас". В менее обширном, но одинаково интересном обследовании, доктор Роберт Чартэм проводил измерения половых органов в состоянии эрекции у мужчин различных национальностей. Рекордными были следующие показатели длины полового члена: у англичан — 27 см, у западных немцев — 21,5 см; у негров — 19 см, у французов — 19,5 см; у датчан — 20 см; у американцев — 19,5 см; у шведов — 19,5 см. Группы были небольшими, от 9 до 121 человека; однако, полученные данные по-своему значимы.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — минимальные размеры у разных рас

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
79. Пенис человека — минимальные размеры у разных рас

В обследовании Жакоба самые минимальные размеры пениса, были зарегистрированы у индусов — всего 10 см, это намного меньше, чем у других исследованных рас. В обследовании Чартэма (см. также рекорд 78) самые маленькие органы в различных группах национальностей, были следующие: у англичан — 7 см; у западных немцев — 9,5 см; у негров — 10 см; у французов — 9 см; у датчан — 12,5 см; у американцев — 9 см; у шведов — 12,5 см. Как мы уже говорили выше, группы были довольно малочисленными, поэтому не представляется возможным сделать какие-либо серьёзные выводы, отражающие национальные различия в этом вопросе.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — самый большой среди сексуальных преступников

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
80. Пенис человека — самый большой среди сексуальных преступников

Группа Кинзи Сноска занималась сбором данных о размерах пенисов у преступников для составления подробного отчёта о сексуальных преступниках. Представителям различных групп преступников предлагалось определить длину их полового члена, прижатого к поверхности живота, от низа живота до кончика пениса. Средняя длина пениса для различных групп преступников составила в среднем 16-16,5 см. При этом было установлено, что только у одной группы сексуальных преступников — насильников, нападающих на детей, средняя длина пениса была чуть выше этого показателя (около 17 см). Также было указано, что вопреки ожиданиям, измеренная длина пениса у эксгибиционистов вовсе не поражала воображение [83]. Эти исследования представляют одну из нескольких попыток обнаружить связь между величиной полового члена и характером сексуального преступления. Некоторые авторы считают, однако, целесообразным отмечать характеристики половых органов сексуальных преступников. Например, Колин Уилсон [84] и некоторые другие авторы упоминают о том, что половой член сексуального маньяка и убийцы ДеВитта Клинтона Кука был "настолько мал, что он и его жена были вынуждены удовлетворять друг друга орально".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — самый большой в патологических случаях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
81. Пенис человека — самый большой в патологических случаях

Не приходится сомневаться в том, что максимальные размеры половых органов у мужчин являются следствием слоновости Сноска пениса или мошонки. В медицинской литературе пенис такого больного описывается как нечто гигантское — 60 см в ширину с еле видимым отверстием уретры в центре. Кожа пениса у таких больных бывает грубой и сухой за счёт разрушения потовых желёз, а варикозные вены в мошонке Сноска иногда могут лопаться, вызывая обильные кровотечения. На фотографии в работе [85] невероятно раздувшийся пенис достигает коленей.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — максимальное количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
82. Пенис человека — максимальное количество

Документально подтверждены многочисленные случаи рождения мальчиков с двумя пенисами [86]. В зависимости от природы этой патологии хирургическое вмешательство может помочь восстановить нормальный половой орган, хотя и не во всех случаях. У нас нет сведений о существовании мужчины с тремя пенисами.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — самый странный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
83. Пенис человека — самый странный

"Странность" — подобно красоте — понятие субъективное. Имеются различные физиологические особенности половых органов, которые многие из нас склонны рассматривать как странные, но человек, имеющий такого рода особенности, может и не согласиться с этим. Если человеку приходится жить с такого рода отклонениями или странностями, он может находить своё состояние вполне нормальным, хотя при наличии некоторых патологических особенностей довольно сложно сохранять полное самообладание. Например, при болезни Пейрони половой член сильно искривлён в ту или другую сторону, что вызвано утратой тканей с одной стороны ствола пениса. По словам Рейбена, при такой патологии, "половой акт становится если не невозможным, то, уж во всяком случае, он может очень сильно озадачить партнёршу". Существует также гипоспадия Сноска , часто связанная с различными формами гермафродитизма. В этом случае отверстие уретры может быть расположено где-нибудь посередине члена, а не на его конце, как предписано природой. Стоит упомянуть ещё об одной патологии — пенис и мошонка с яичками как бы меняются местами, то есть мошонка может быть расположена впереди и выше пениса. Такое расположение половых органов вполне нормально для некоторых видов животных, но не для человека. Все эти случаи многократно описаны в медицинской литературе.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастрация человека — наименее вероятные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
84. Кастрация человека — наименее вероятные последствия

Кастрация — с точки зрения существующих законов, физиологии и пр. — связана с множеством рекордов (некоторые из них описаны в Главе 7). Здесь отметим лишь то, что кастрация, являясь грубым вмешательством в человеческую физиологию и может приводить к весьма необычным последствиям. Например, сообщалось об одном случае кастрации, вызвавшем поразительное усиление полового влечения [87]. Пациенту 53-х лет была проведена операция гонадоэктомии, то есть кастрации, в связи с туберкулёзом, перенесённым им в возрасте двадцати четырёх лет. Перед операцией привычная частота половых сношений для него составляла один раз в месяц. Еще находясь в больнице в послеоперационный период, он отметил у себя усиление полового влечения. Впоследствии "он имел половые сношения по несколько раз в неделю не только со своей женой, но и с другими женщинами". Имеются убедительные доказательства того, что сексуальное влечение и сексуальные способности сохраняются и после кастрации.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обрезание — наиболее жестокое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
85. Обрезание — наиболее жестокое

Большинству из нас может показаться, что обрезание — достаточно простое дело: крайняя плоть полового члена оттягивается дальше головки пениса, а затем отрезается. Существует, однако, много вариантов этой несложной процедуры. Человек всегда проявлял немало изощрённости в нанесении себе увечий. Наиболее жестокая форма обрезания — это полное удаление кожного покрова с полового члена. Эта процедура, при которой с пениса мальчика снималась кожа по всей длине, часто практиковалась у арабских народов. Она происходила на глазах отца и девушки, предназначенной мальчику в невесты [88]. По имеющимся данным, пятая часть всех мальчиков в результате этой операции умирала. Если во время операции мальчик кричал от боли, то отец сам убивал его как труса, недостойного называться мужчиной. В некоторых первобытных ритуальных обрядах пенис разрезался по всей длине до самой уретры Сноска : эта странная форма увечья практиковалась у некоторых племён австралийских аборигенов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обрезание — наименее жестокое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
86. Обрезание — наименее жестокое

Без сомнения, самая мягкая форма обрезания практиковалась у народов Америки. У некоторых индейских племён Южной Америки делался крошечный надрез на крайней плоти полового члена [89]. Часто в этой простой операции обрезания как такового не происходило вовсе, и маленькая ранка очень скоро заживала. Церемония, не причинявшая никакой серьёзной физической травмы, в большинстве случаев имела чисто символическое значение.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яички у мужчин — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
87. Яички у мужчин — самые большие

Размеры яичек очень слабо варьируются от мужчины к мужчине. Один эксперт считает, что средние размеры "зрелых яичек" колеблются в пределах от 4 до 4,5 см в длину и от 2 до 2,5 см в ширину. Предельной считается длина, равная 5 см [90]. Это, вероятно, вполне справедливо для здоровых людей, но венерические и некоторые другие болезни приводят к поразительным результатам. При некоторых заболеваниях яичко может раздуться до размера футбольного мяча. Можно только попытаться представить себе, какие мучения причиняет слоновость Сноска или иные заболевания, при которых яички могут опухнуть до гигантских размеров, часто превосходящих размер головы больного!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Перемещение яичек у мужчин — самое экстремальное при коитусе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
88. Перемещение яичек у мужчин — самое экстремальное при коитусе

Представляет интерес тот факт, что у многих видов животных яички самца способны время от времени перемещаться. У мужчин, как и у некоторых других самцов млекопитающих, считается нормальным, что яички опускаются в мошонку и остаются там. Кинзи Сноска [91] обратил внимание на то, что во время максимального сексуального напряжения яички обычно приподнимаются поддерживающими их мышцами — "у многих мужчин яички сильно притягиваются к стволу полового члена, к поверхности промежности или втягиваются в пах". В некоторых более редких случаях яички могут подняться так высоко, что входят в открытые (что является патологией) паховые каналы или даже брюшную полость. Именно этим объясняется "почти полное (и гораздо реже — полное) исчезновение яичек у некоторых мужчин, когда они совершают половой акт". Кинзи отмечает, что это явление было отмечено ещё Аристотелем Сноска в IV веке до н.э.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Полностью развитые яички — у мальчиков

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
89. Полностью развитые яички — у мальчиков

В пубертатном возрасте Сноска у мальчиков наблюдается быстрое развитие яичек. В некоторых отдельных случаях это развитие является преждевременным и может, хотя и не всегда, сопровождаться различными другими проявлениями развивающейся сексуальности. В одном довольно необычном случае [92] у мальчика в возрасте семи лет были обнаружены вполне сформировавшиеся яички взрослого мужчины: в этом конкретном случае мальчик "умер от астроцитомы Сноска , развившейся в результате патологии третьего желудочка Сноска ". Высказывалось предположение, что различимые признаки половой зрелости появляются только в случаях преждевременного развития головного мозга.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматогенез — самый старый человек

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
90. Сперматогенез — самый старый человек

В эякуляте человека в среднем содержится несколько сотен миллионов живых и подвижных сперматозоидов. Чем старше мужчина, тем меньшее количество спермы он может произвести: к восьмидесяти-девяноста годам большинство мужчин бесплодны, хотя они часто продолжают вести полноценную половую жизнь. Оказывается, что в некоторых относительно изолированных сообществах даже глубокие старики с большим успехом становятся отцами. Эту способность связывают с долгожительством, как, например, в Грузии или в долине Вилкабамба в Эквадоре [93]. Изучение способности к деторождению в этих регионах, видимо, дело будущих исследований. Самый старый человек, половые железы которого производили живую сперму, по имеющимся у меня данным, упоминается Хэвлоком Эллисом: "функция производства спермы не обязательно прекращается в определённом возрасте, она может продолжаться до весьма преклонного возраста, в одном зарегистрированном случае — до 103 лет" [94].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперматогенез — впервые обнаруженный после вазэктомии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
91. Сперматогенез — впервые обнаруженный после вазэктомии

Вообще, область вазэктомии Сноска даёт множество различных рекордов (некоторые из них описаны в Главе 7). Необходимо отметить, что биологическая функция сперматогенеза Сноска продолжается и после перерезания vas deferens семявыносящий проток (лат.) . Конечно, этого следовало ожидать — ведь фабрика может продолжать производить продукцию даже тогда, когда её каналы сбыта не функционируют! Это было в 1830 году, когда Купер впервые продемонстрировал, что сперматогенез продолжается и после вазэктомии. Хотя, строго говоря, эксперимент продемонстрировал лишь наличие сперматогенеза спустя несколько лет после операции, — есть основания считать, что производство спермы на некоторое время прекратилось и повторно возобновилось через несколько лет [95].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперма человека — максимальный срок жизнеспособности в естественных условиях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
92. Сперма человека — максимальный срок жизнеспособности в естественных условиях

По сравнению со многими животными, человек не может похвастать тем, что его сперма отличается долгим сроком жизни. Обычно, попав во влагалище женщины, сперматозоиды погибают через несколько часов или, в лучшем случае, — через сутки. В некоторых случаях сперма способна сохранять жизнеспособность в течение нескольких дней, делая бессмысленными "безопасные дни" накануне овуляции. Один специалист утверждает, что способность спермы сохраняться в течение пятидесяти часов и больше "не столь уж и необычна" [96]. Он цитирует другое исследование, в котором утверждается возможность выживания спермы в течение трёх с половиной недель [97]. В целом можно утверждать, что безопасный период всё же существует: сперма, попавшая в женские половые пути не менее чем за двадцать четыре часа до выхода зрелой яйцеклетки, способна вызвать оплодотворение с наименьшей вероятностью. Это, конечно, не очень большое удобство. В силу ряда причин контрацепция Сноска методом "безопасных дней" нежелательна!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперма человека — минимальный срок жизнеспособности в естественных условиях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
93. Сперма человека — минимальный срок жизнеспособности в естественных условиях

Не нужно забывать, что сперматозоидам приходится совсем не сладко. С одной стороны, яйцеклеток на всех не хватает, а с другой стороны, во влагалище имеется немало факторов, неблагоприятно влияющих на подвижность сперматозоидов и их выживание. Некоторые из этих факторов создаются искусственно — это разного рода спермицидные Сноска кремы и аэрозоли. В некоторых случаях, однако, среда в женском влагалище смертельна для сперматозоидов даже без искусственных "средств умерщвления". У некоторых женщин влагалище имеет способность уничтожать сперматозоиды — "стерилизовать" мужчину — сразу же, как только его семя попадает в женские половые пути. Некоторые женщины, обеспокоенные проблемой контрацепции Сноска , могут позавидовать такому состоянию влагалища. Другие женщины, желающие забеременеть, вряд ли обрадуются, обнаружив у себя такую способность.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякулят у мужчины — максимальное фактически зарегистрированное количество спермы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
94. Эякулят у мужчины — максимальное фактически зарегистрированное количество спермы

Размер пениса всегда волновал мужчин гораздо больше, чем объём эякулята — хотя, если бы больше мужчин читало порнографическую литературу, они бы стремились к рекордам и в этом вопросе. Ван де Вельде считает, что объём человеческого семени в одной эякуляции может достигать 10 мл [98]. Хотя Сойер даёт более высокую оценку — "были зарегистрированы объёмы до 15 мл" [99]. Уолтер (всё в той же книге Моя тайная жизнь) упоминает проститутку, которая "знала мужчину, извергавшего полную десертную ложку спермы" [100]. Это не та область, в которой мужчины любят похваляться своими успехами, хотя в некоторых жанрах литературы обильное семяизвержение определённо трактуется как достоинство героя (см. Главу 8). В порнографической литературе часто описываются целые "озёра спермы", что вряд ли может побудить обычных людей к состязанию по установлению подобных рекордов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякулят у мужчины — максимальная дальность выброса

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
95. Эякулят у мужчины — максимальная дальность выброса

Можно предположить, что это ещё один вид соревнований для будущих Сексуальных Олимпийских игр. Принимая во внимание количество мужчин, занимающихся мастурбацией, ясно, что существует значительный объём спермы, извергаемый в отсутствии доступной влагалищной ёмкости. Расстояние, которое семенная жидкость пролетает прежде, чем упадёт, несомненно, неодинаково у разных индивидуумов. По этому вопросу очень немного документальных данных. Один автор замечает, что "ритмичные спазмы эякуляции толчками извергают сперму через внешнее отверстие полового члена с такой силой, как если бы выброс происходил in vacuo в пустоту (лат.) ". Он добавляет в манере настоящего ученого, что "струя семени обычно покрывает расстояние от 15 до 20 см, но, как известно, способна превысить и 1 м" [101].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контакт с семенем — самая необычная реакция женщины

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
96. Контакт с семенем — самая необычная реакция женщины

Большинство женщин относится к сперме довольно-таки нейтрально, хотя некоторые чрезмерно привередливые дамы жалуются на её запах и клейкость. Некоторые женщины, однако, имеют экстраординарную реакцию на семенную жидкость, к счастью, такие случаи очень редки. В 1967 году описан случай крайне острой аллергической реакции на мужскую сперму у одной молодой женщины. Она происходила из семьи, в которой из поколения в поколение передавался целый сонм различных аллергических заболеваний, включая экзему, астму и дерматит. Вскоре после её первого сексуального опыта у неё появились сыпь и астма; её губы, веки, язык и гортань распухли, она испытывала страшную боль в области таза и, в конце концов, потеряла сознание. Большинство этих симптомов появлялось после каждого полового сношения: они давали знать о себе примерно через полчаса после акта и продолжались на следующий день. Реакция этой женщины на сперму была так сильна, что когда ей сделали подкожную инъекцию семени, разбавленного в пропорции одна часть на миллион, на месте укола появилось сильнейшее вздутие [102].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперма — самая большая производящая её железа

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
97. Сперма — самая большая производящая её железа

В наш просвещённый век все мы знаем, что семенная жидкость состоит не только из сперматозоидов. В неё входят различные, вырабатываемые множеством желёз, компоненты, которые соединяются вместе в момент выброса семени. Большая часть жидкости эякулята вырабатывается в простате — железе, расположенной у основания пениса. Сперматозоиды составляют лишь небольшую долю общего объёма семенной жидкости, именно поэтому выброс семени до и после вазэктомии Сноска одинаков. Некоторые люди, правда, утверждают, что существует визуальное различие между спермой со сперматозоидами и спермой без них. Но этому различию не найдено надежного документального подтверждения.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женские прелести — наиболее популярные у разных народов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
98. Женские прелести — наиболее популярные у разных народов

Обычно считают, что взрослые американцы предпочитают женщин с большими грудями, латиноамериканцы ценят ноги и зад и т.д., и т.п. Одно из наиболее тщательных исследований по данному вопросу провели Форд и Бич [103]. При обследовании довольно большого количества первобытных народов было установлено, что пухлое телосложение женщины считается её наиболее привлекательной чертой. Тринадцать разных народов отдавали определённое предпочтение именно такому телосложению у женщин. И, наоборот, только у пяти народов предпочтение отдавалось стройным женщинам. Большие груди и удлинённые labia majora большие половые губы (лат.) также ценились очень высоко (такие предпочтения были выражены соответственно девятью и восемью народами).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женские прелести — наименее популярные у разных народов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
99. Женские прелести — наименее популярные у разных народов

Из всех женских характеристик, которые изучили Форд и Бич [103], узкий таз, узкие бедра и большой клитор были наименее популярными женскими чертами. Трудно понять, почему какие-то особенные черты в одном племени вызывали восхищение, а в другом — нет. Попытки объяснения этих предпочтений исходили из принципов биологического выживания. Однако все без исключения теории и объяснения такого рода были упрощёнными. Корни субъективизма оценок у различных культур ещё предстоит изучить.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Груди — самые тяжёлые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
100. Груди — самые тяжёлые

Груди весом 20 кг и 84 см в охвате каждая

Груди весом 20 кг и 84 см в охвате каждая

Многих мужчин, как все мы знаем, очаровывает массивная женская грудь. Журналы учитывают такие вкусы, а многие стриптизёрки пытаются заработать капитал на своих гигантских молочных железах (знатоки, конечно, помнят бюсты Большой Джулии и Большой Берты, размеры которых превышали 125 см). О вдове Дезир (интересно, был ли у неё прототип?), которая содержала пивной бар и танцевальный зал, Золя Сноска писал следующее: "она казалась огромной из-за своих грудей, для каждой из которых требовался отдельный мужчина, чтобы охватить её. Поговаривали, что если бы это происходило сейчас, ей пришлось бы иметь двух своих любовников каждую ночь, чтобы справиться с работой" (Жерминаль). Зарегистрирован случай, когда девушка в четырнадцать лет имела груди весом 7 кг; в другом случае, у тридцатилетней женщины вес грудей составлял 23,5 кг [104]. Как и мужские половые органы, женские молочные железы иногда увеличиваются до немыслимых размеров вследствие болезни или в силу других неблагоприятных причин. Например, некоторые женщины имеют гипертрофированные груди, сильно отвислые и гигантских размеров. Абиссинку Сноска с такой аномалией описал в своей работе Мантегацца [105].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Груди — впервые уменьшенные хирургическим путём

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
101. Груди — впервые уменьшенные хирургическим путём

В серьёзных случаях, когда размеры груди превышают все приемлемые нормы, можно удалить часть нежелательной ткани и добиться улучшенного косметического результата. Одну из такого рода операций называют редукционной маммопластикой Сноска . Первое упоминание о мастэктомии Сноска мы встречаем у Дурстона в 1731 году [106]. Описанный там случай, похоже, произошёл за 60 лет до этого. О тех грудях говорится только, что они были "необычайной величины". Следующий случай, о котором следует сообщить, был описан Вельпеаном в 1857 году.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Груди — самый ранний возраст развития

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
102. Груди — самый ранний возраст развития

В материалах Кинзи Сноска были женщины, которые утверждали, что у них было заметно увеличение грудей уже в возрасте восьми лет, поэтому вполне возможно, что в экстремальных случаях увеличение грудей может наблюдаться в возрасте шести-семи лет. Отмечались даже случаи ещё более раннего развития грудей: такие случаи обычно связаны с патологией, при которой преждевременное половое созревание часто приводит к неадекватной взрослой сексуальности. Один автор [107] замечает, что преждевременное увеличение грудей может не сопровождаться увеличением роста, веса или развития костей. В пяти изученных случаях "груди увеличены уже в момент рождения…". Такое особенное состояние отлично от "конституционального преждевременного развития". Одним из возможных объяснений может быть повышенная чувствительность тканей грудных желёз к обычно низкой концентрации циркулирующих в крови эстрогенов Сноска . (Как и другие рекорды, они существуют как выбросы из нормального распределения Сноска и бывают либо врождённым уродством, либо результатом болезни).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Груди — наиболее отвислые у женщин разных рас

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
103. Груди — наиболее отвислые у женщин разных рас

Молочные железы женщин бывают самых разнообразных форм, размеров и видов. Мы уже отмечали некоторые массивные образцы (см. рекорд 100), но существуют и другие причины, вследствие которых груди могут быть названы чрезмерно большими. Они могут быть, например, чрезвычайно длинными, висящими подобно полоскам кожи. Такое явление встречается у многих африканских племен, причём как у молодых, так и у старых женщин. Известно, что женщины перебрасывают груди через плечи за спину, чтобы они не мешали им работать.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Груди — наименее отвислые у женщин разных рас

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
104. Груди — наименее отвислые у женщин разных рас

Самые маленькие и наименее отвислые груди обычно у монголоидных женщин. У этих народов женщины часто стройны как мальчики, и огромные молочные железы, пользующиеся успехом в других частях света, здесь были бы расценены как чудовищное уродство.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вульва у женщин — самая длинная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
105. Вульва у женщин — самая длинная

Среди африканских бушменов — особенно у готтентотов — labia minora малые половые губы (лат.) обычно длинные и отвислые. Этот искусственно увеличенный кусочек женского тела за его поразительные размеры называют "готтентотский передник". Половые губы могут достигать длины в 18 см, при этом часто клитор тоже бывает увеличен [108]. Сообщалось о том, что у некоторых сенегалок имеются очень похожие длинные малые губы. Такая длина губ не является наследственной особенностью, а является следствием их специального вытягивания. Женщины часто вынуждены заталкивать длинные половые губы во влагалище, чтобы защитить их от увечий во время обычных домашних дел. Феликс Брик отмечает, что "почти невозможно найти говорящую на суахили женщину без готтентотского передника, который она приобретает в юности… женщины без готтентотского передника, просто бойкотированы мужчинами. Замужество было бы исключено, если бы женщина решила сохранить свой естественный клитор и отказалась бы удлинять свои labia minora".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вульва у женщин — самая большая деформация в результате болезни

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
106. Вульва у женщин — самая большая деформация в результате болезни

Известен случай, когда на половых губах французской девушки образовалась опухоль, которая выступала на 5 или 7,5 см [110]. На половых органах, впрочем, как и на других частях человеческого тела, могут появляться самые разные опухоли. Одна из них — липома, к счастью, появляющаяся очень редко. Другая — фиброма, гораздо менее редкая. Фибромы, образующиеся в фиброзных тканях вульвы Сноска , обычно бывают небольшого размера. Однако в чрезвычайных случаях они могут болтаться у женщины меж ног подобно маятнику. В одном экстраординарном случае [111] фиброма вульвы весила не менее 120 кг, и женщина совершенно не могла нормально передвигаться и выполнять многие другие физические действия.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женские влагалища — наибольшее количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
107. Женские влагалища — наибольшее количество

Как это возможно у многих животных, девочка может быть рождена с двумя влагалищами. Достаточно странно, что эта деформация часто остаётся незамеченной, пока девушка не начнет активную половую жизнь или не забеременеет. Такие случаи чрезвычайно редки и, когда они обнаруживаются, представляют огромный интерес для медиков. Степень "дублирования" влагалища может сильно варьироваться. В одних случаях при двух влагалищных каналах может быть только одно внешнее отверстие. В других случаях два внешних отверстия могут соединяться в единый, но часто деформированный половой канал. Иногда женщина может иметь вдвое больше фаллопиевых труб по сравнению с нормальными женщинами. Другие органы также могут появляться в неожиданном переизбытке. Сдвоенное влагалище может сопровождаться сдвоенной маткой, при этом две маточных трубы развиваются, не сообщаясь друг с другом, и каждая маточная труба оказывается присоединённой к своей матке [112].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — фактически зарегистрированное наиболее вместительное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
108. Женское влагалище — фактически зарегистрированное наиболее вместительное

Женское влагалище, если не рассматривать момент коитуса, часто гораздо меньше, чем половой член партнёра. К счастью, ткани влагалища способны растягиваться, приветствуя посетителя, и в рамках такого гостеприимства способны весьма легко увеличивать свою ёмкость практически вдвое, чтобы затем снова уменьшиться на половину. Не всегда понятно, однако, какова реальная вместительность женского влагалища. Уолтер сообщает (если верить интерпретации Кронхаузенов книги Моя тайная жизнь, то это реальный факт) о случае [113], в котором женщине было предложено поместить в её влагалище столько монет, сколько в него войдёт. Уолтер достал пять фунтов шиллингами Сноска — и попытался вложить максимальное количество монет в женское лоно. "Шиллинг за шиллингом я вкладывал внутрь, пока в этой эластичной канавке ни поместилось сорок монет…" Она продолжала до тех пор, пока внутри оказалось не менее семидесяти монет, после чего "она с триумфом прошлась по комнате, показывая, что ни одна монета не выпала из её влагалища". Закончилось всё тем, что описанная женщина по имени Нелли сумела таким образом присвоить восемьдесят четыре шиллинга. "Я была бы не против, чтобы кто-нибудь проделывал это со мною каждый день", — сказала она.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — самое короткое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
109. Женское влагалище — самое короткое

Влагалище женщины может быть настолько коротким, что его невозможно даже измерить, так как оно является лишь маленькой ямочкой в лобковой области. Такие бесполезные влагалища, — едва ли заслуживающие своё название, — могут встречаться у женщин, которые в остальном сексуально совершенно нормальны. Можно попытаться исправить это положение различными путями от хирургического конструирования вагинального канала до расширителей промежности (эта последняя техника была частично разработана Уильямом Мастерсом и Вирджинией Джонсон). Если влагалище физиологически нормально, то есть имеет слизистую оболочку и соединение с маткой, оно может иметь в длину всего два или три сантиметра [114]. Зачатие при этом вполне возможно, но сексуальное удовлетворение — едва ли, разве что у партнёра такой же крошечный половой член. У гермафродитов влагалище тоже может быть крошечным или даже может совсем отсутствовать, хотя в остальном они выглядят как женщины.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — самые замечательные трюки

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
110. Женское влагалище — самые замечательные трюки

Влагалище, которое обычно ассоциируется с половым актом и деторождением, может использоваться для многих других целей. Кроме того, что оно может быть копилкой (см. рекорд 108), влагалище может также играть роль бильярдной лузы — в эту игру любят играть в некоторых частях Скандинавии. Один автор [115] описывает эту игру так: "Дамы поднимают юбки… Они садятся около стены, широко расставив ноги. Джентльмены занимают места на противоположной стороне комнаты… Каждый из них по очереди делает попытку вкатить стеклянный шарик в лузу этого восхитительного бильярдного стола. Можно только догадываться, какова награда победителю…" Но в этом случае роль влагалища пассивна. Влагалище обладает и другими способностями: оно может, например, выпить стаканчик виски или поиграть на губной гармошке [116].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — наиболее замечательное содержимое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
111. Женское влагалище — наиболее замечательное содержимое

Нередко врачи вынуждены извлекать из влагалища и уретры самые разные предметы, которые оказываются там после мастурбации или несчастного случая. Обычно женщина знает, какой предмет находится в её влагалище и просит оказать ей медицинскую помощь. Иногда, однако, инородное тело может оказаться во влагалище в результате какого-нибудь несчастного случая, и сама женщина может не знать этого. Удивительный случай такого рода произошел с женщиной, которая упала с лестницы [117]. Отломившаяся от метлы ручка вошла в её влагалище сзади. Этого не заметила ни она сама, ни врач травмопункта, который оказывал ей первую помощь. Ручка от метлы находилась незамеченной во влагалище женщины в течение трёх месяцев. Затем, однако, выделения из влагалища заставили её посетить своего персонального врача, после чего вызывающий раздражение предмет был обнаружен и удалён.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — первая трансплантация

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
112. Женское влагалище — первая трансплантация

Сообщают, что женщина двадцати одного года из Салоник завела себе парня через два года после того, как ей сделали трансплантацию влагалища от её пятидесятилетней матери. Профессор из городского университета сообщил, что не наблюдается никаких признаков отторжения тканей. Патология этого органа женщины привела к расторжению её первого брака. Операцию по пересадке ей новых половых органов можно считать успешной (газета Гардиан, 05.03.73).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — самый общий метод искусственного его создания

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
113. Женское влагалище — самый общий метод искусственного его создания

Возможно, наиболее общим методом создания нового влагалища является свободная пересадка кожи [118]. Для этого делается вертикальный разрез в половых губах, и полость открывается "простым рассечением тканей". Трансплантат — кусочек кожи с бедра размером приблизительно 20х8 кв.см — накладывается на вставленную форму, которая остается in situ в неподвижности (лат.) в течение 3-6 месяцев. Высказывалось предложение, что создаваемое влагалище должно учитывать намерение пациентки вступить в брак. Вероятно, на более современном языке это следовало бы назвать "намерением жить половой жизнью".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский клитор — самый длинный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
114. Женский клитор — самый длинный

В человеческом обществе крайне редко размер клитора оказывался важным. Некоторые народности — Форд и Бич упоминают жителей острова Пасхи — одобряли большой клитор, а некоторые даже пробовали с разной степенью успеха увеличивать этот орган у своих девочек. Однако главным образом из-за того, что в XIX веке и в начале XX века господствовало равнодушие к половому возбуждению женщин, клитор был почти полностью забыт. Само собой разумеется, его размеры у разных женщин неодинаковы. Каков же размер самого большого клитора? Тео Ланг упоминает один зарегистрированный случай, когда у женщины клитор был 5 см в длину и достигал 7,5 см, "когда находился в состоянии полной эрекции" [119]. Поумрой отмечал, что у белых женщин клиторы более 2,5 см в длину весьма редки, но встречаются у двух-трёх процентов чернокожих — "размеры 7,5 см и более выявляются примерно у каждой из 300 или 400 чернокожих женщин" [120]. Другой автор замечает, что Паран-Дюшателе встречал женщину, клитор которой имел в длину 8 см [121]. Швейцарский биолог XVIII века Альбрехт фон Галлер Сноска утверждал, что встречал женщину с огромным клитором не менее 18 см в длину [122]. Рекордная длина клитора, упоминаемая разными авторами [123], практически достоверно составляет 30 см.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский клитор — самый короткий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
115. Женский клитор — самый короткий

Значительная часть женщин вообще не обнаруживает у себя клитор. Тому есть несколько причин. Одна из них заключается в том, что клитор может быть скрыт, и для его высвобождения необходимо произвести серьёзный надрез. Другая причина — при условии, что он вообще имеется — в том, что клитор чрезвычайно мал. Зарегистрировано наличие клитора диаметром всего 2 мм [124]. Женщинам с незаметным клитором не следует волноваться, что это будет препятствовать их сексуальному возбуждению. Значение клитора в сексуальном возбуждении часто переоценивается, поскольку вся область вокруг него обильно пронизана нервными окончаниями.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструация — у самой старой женщины

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
116. Менструация — у самой старой женщины

Возрастное прекращение менструаций, подобно всем другим половым явлениям, сильно варьируется. Известен случай, когда менструация началась у трёхмесячной девочки [125], и менопауза иногда наступает в очень раннем возрасте: известны примеры, когда у девушек, не достигших двадцати лет, наступала менопауза. Случаи наступления менопаузы в возрасте старше 55 лет довольно редки, но всё же встречаются. В одном случае менструации продолжались у женщины в возрасте 104 лет [126]. Один автор предположил, что многие пациентки с задержанной менопаузой, описанные в литературных источниках, страдали производившими эстрогены Сноска опухолями яичников [127].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструация — самое раннее начало

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
117. Менструация — самое раннее начало

Кинзи Сноска встречал девушек, у которых менструация началась, когда им было всего девять лет. Но это, как мы уже видели, весьма далеко от рекорда. Котери и Коул упоминают девочку, которая начала менструировать в один год [128]. А Паркес отмечает один случай менструации, которая началась у восьмимесячной девочки [129]. Рекордсменкой здесь, бесспорно, следует признать трёхмесячную девочку, о которой мы уже упоминали [125]. Как и следует ожидать, такие случаи сверхраннего полового созревания чрезвычайно редки.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструация — устройство для оказания себе "первой помощи"

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
118. Менструация — устройство для оказания себе "первой помощи"

Маргарет Мид

Год или два назад по всей Америке распространились разного рода общества женского здоровья и медицинские центры, — в основном, как следствие получившей распространение в феминистской кругах доктрины, что факт лечения женщин мужчинами-врачами, сталкивающимися с чисто женскими проблемами, является проявлением мужского шовинизма. Во главе движения "Самопомощь через самопознание" стояли Кэрол Даунер и Лоррейн Ротман. Одно из наиболее важных новшеств, которое связано с деятельностью этих женщин — устройство, названное дель-эм, которое включает в себя пластиковую полую иглу Кармана (используемую для вакуумного аборта), соединённую со шприцем и двумя герметично закрытыми бутылочками. Устройство используется для менструальных чисток в клиниках "Самопомощи". Маргарет Мид Сноска приписываются слова: "изобретение дель-эма — самое великое событие в истории человечества со времён изобретения колеса" [130].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструальная кровь — самая высокая оценка весовой потери

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
119. Менструальная кровь — самая высокая оценка весовой потери

В течение многих лет предпринимались попытки подсчитать потерю крови во время менструации. Часто обнаруживается склонность к завышению объёма жидкости, которую женский организм теряет во время менструации. По одной оценке общая потеря не превышает 50 г в месяц, другая довольно распространённая оценка — около 30 г [131]. До того как были проведены точные измерения, врачи предполагали, что общая потеря крови во время менструации составляет 100-200 граммов. Максимальной и весьма ошибочной медицинской оценкой была цифра 600 граммов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы у мальчиков — самый ранний возраст появления

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
120. Лобковые волосы у мальчиков — самый ранний возраст появления

Волосы на лобке — обычный признак начала половой зрелости, могут встречаться, как и менструация (см. рекорд 117), в удивительно раннем возрасте. Один автор [132] упоминает мальчика всего восемнадцати месяцев, который имел и увеличенный пенис, и волосы на лобке. Часто такие отклонения связаны с рядом других патологических изменений. В упомянутом выше случае у мальчика "была правосторонняя брюшная опухоль", которая при аутопсии оказалась массой первичной гепатобластомы Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы у девочек — самый поздний возраст появления

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
121. Лобковые волосы у девочек — самый поздний возраст появления

У некоторых женщин волосяной покров на лобке бывает скудным в течение всей жизни. Такое обстоятельство может встречаться у женщин, сексуально вполне нормальных во всех иных отношениях. У других женщин волосы на лобке растут вполне нормально, но начало роста может быть необычно ранним или, наоборот, поздним. В обследовании Кинзи Сноска [133] у некоторых женщин не было волос на лобке до восемнадцати лет. Маловероятно, чтобы это являлось рекордом. Мы можем не без основания утверждать, что у некоторых женщин в двадцать с лишним лет в области половых органов волосы еще даже и не начинают расти.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы у девочек — самый ранний возраст появления

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
122. Лобковые волосы у девочек — самый ранний возраст появления

В нормальном распределении, как показали, например, исследования Кинзи Сноска , у некоторых девочек волосы на лобке начинают расти уже в восемь лет. Это очень рано, но такой рост все же не может рассматриваться как "патологический". Реальные рекорды, как мы уже видели в случаях преждевременного полового развития, связаны обычно с патологическими отклонениями (иногда фатальными). Случаи наличия волос на лобке у младенцев отмечал Хью Джолли: в одном случае, волосы вокруг половых органов были у одномесячной девочки [134].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы у женщин — самые длинные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
123. Лобковые волосы у женщин — самые длинные

Лобковые волосы — у большинства женщин короткие и вьющиеся — иногда достигают совершенно поразительной длины. Хэвлок Эллис в юности работал акушером, и он отмечает, что только в одном случае действительно длинные волосы на лобке женщины мешали ему в работе. В некоторых удивительных случаях, зарегистрированных доктором Ф.Л. Джоном (1778-1852) лобковые волосы были более длинными, чем волосы у женщины на голове. У других авторов находим: волосы на лобке достигали колен… (Паулини); лобковые волосы были сплетены за спиной (Бартолиа). Рональд Персолл, который добросовестно описывает все эти случаи, со свойственной ему проницательностью утверждает, что все такие явления "нужно, бесспорно, считать странными" [135].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы у женщин — самые густые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
124. Лобковые волосы у женщин — самые густые

Бывают длинные волосы на лобке (см. рекорд 123), а бывают густые и обильные на всей брюшной поверхности. Уолтер (книга Моя тайная жизнь), несомненный знаток в таких вопросах, говорит с нескрываемым восхищением о чудесной рощице "рыжих, как у шотландцев", лобковых волос — "Они были длинными и густыми, спутанными и вьющимися, и покрывали на животе половину расстояния до её пупка, а на ягодицах поднимались на пять дюймов 5 дюймов=13 см вверх, становясь постепенно короче". В другой части своей автобиографии Уолтер отмечает, что он видел женщин, "лобки которых были совсем лишены волос, лобки, покрытые щетиной, лобки, на которых буйная поросль длиною шесть дюймов 6 дюймов=15 см покрывала всё пространство от лобковой кости до пупка". К этому он задумчиво добавляет: "нет почти ничего, чего бы я не видел, не почувствовал или не попробовал во всём, что касается этой самой большой женской драгоценности". В том же духе, в Записках Долли Мортон, американский классик Сноска с изумлением описывает прелести мисс Дин (её раздели и избили за помощь беглым рабам): её обычно скрываемое место было покрыто "густой порослью блестящих тёмно-каштановых волос", при этом локоны волос были длиною почти два дюйма 2 дюйма=5 см. Один из мужчин сказал: "Чёрт побери! Да я сроду не видел, чтобы у женщины между ног было такое руно. Будь я проклят, если ей не приходится стричь всё это, прежде чем в неё сумеет войти мужчина".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ягодицы — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
125. Ягодицы — самые большие

Самые большие ягодицы отмечаются в случае стеатопигии Сноска , имеющей место у готтентотов, бушменов и других африканских племён. У белых женщин такие ягодицы встречаются крайне редко. В самом развитом состоянии каждая ягодица может иметь в ширину 60-90 см; и даже самые молодые девушки племени могут иметь чрезвычайно огромные ягодицы. Мантегацца включил в свою книгу несколько рисунков женщин, обладающих стеатопигией [136].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гермафродиты — самый редкий тип

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
126. Гермафродиты — самый редкий тип

В качестве редких случаев человеческого гермафродитизма можно привести примеры истинного или гонадного гермафродитизма. При этих условиях каждая гонада Сноска является овотестисом — частично яичником и частично яичком — или же одна гонада является яичником, а другая — яичком. Сойер в 1954 году отметил, что во всей медицинской литературе было зарегистрировано только сорок таких случаев [137]. Патология может быть диагностирована только посредством микроскопического исследования частей гонад. Среди вторичных половых признаков у "мужчин" можно назвать гипоспадию Сноска , неопускание яичка и ненормальное развитие грудных желёз; у "женщин" в этом случае наблюдается аномальное развитие клитора. Вполне нормальный сперматогенез Сноска может осуществляться в непосредственной близости от яичника, в котором происходит овуляция [138].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изменение пола у человека — самый известный в Англии случай

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
127. Изменение пола у человека — самый известный в Англии случай

Самый известный случай перемены пола в Англии был связан с именем Эйприл Эшли. Она родилась с мужскими половыми органами, но по психологическим характеристикам была женщиной, то есть она была транссексуалом. Она ненавидела свой половой член и в 1960 году сделала хирургическую операцию по устранению видимых признаков принадлежности к мужскому полу. Строго говоря, это не было переменой пола, так как были удалены только видимое свидетельство её генетического пола. По закону она всё ещё оставалась мужчиной (она была воспитана под именем Джорджа Джеймисона). В феврале 1970 года её брак с Артуром Корбеттом был аннулирован на том основании, что в действительности она никогда и не была его супругой. Судья Ормрод объявил, что "Биологически она является мужчиной и была таковым от рождения". Она имела мужские хромосомы и мужские гонады Сноска . Адвокаты поддержали выводы суда, но мнения медицинских экспертов разделились. Доктор Бенджамин, автор книги Явление транссексуализма, заметил, что "У Эйприл Эшли есть влагалище, следовательно, она — женщина". Для самой Эйприл Эшли решение суда стало личной катастрофой [139].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Непорочное зачатие у людей — наиболее тщательно исследованное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
128. Непорочное зачатие у людей — наиболее тщательно исследованное

В истории человечества было немало случаев, провозглашавших непорочное зачатие, особенно в мифах и легендах (греческая мифология, библия и т.д.), но мало достоверных медицинских свидетельств. В нескольких, очень редких, случаях женщина носила в себе одного из неродившихся близнецов, и последовавшие затем роды могли создать иллюзию непорочного зачатия. В ноябре 1955 года журнал Санди Пикчориал пригласила публично высказаться женщин, которые считали, что у их детей не было биологических отцов. В газету поступило 19 заявлений, и все они были подвергнуты тщательному исследованию. Одиннадцать из них было отклонено уже на первоначальной стадии исследования, поскольку эти матери думали, что наличие нетронутой девственной плевы неизбежно указывает на непорочное зачатие. В конечном счёте, из девятнадцати случаев остался только один. Миссис Э. Джоунс и её дочь были подвергнуты дальнейшему тщательному обследованию. Были исследованы их кровь, слюна и вкусовые способности, а также были сделаны попытки пересадки кожи от одной к другой. Кровь, слюна, и вкусовые способности были почти идентичными, однако, пересадки кожи не удались. В июне 1956 году Санди Пикчориал был готов сделать сенсационное заявление о том, что после шести месяцев детального медицинского исследования получены результаты, вполне отвечающие тому, что можно назвать непорочным зачатием. Профессор Дж.Б.С. Холдейн, однако выразил несогласие с таким выводом, и заявил, что все данные фактически приводят к противоположному выводу — у ребёнка был биологический отец.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Девственность — самый знаменитый случай из легенды

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
129. Девственность — самый знаменитый случай из легенды

Наиболее известная девственница в истории человечества — дева Мария, которую знает весь христианский мир. Возможно, некоторые читатели будут возражать против использования слова "легенда" в названии этого параграфа. Но сомнительно, что многие люди по-настоящему верят в то, что мать Иисуса никогда не имела плотских отношений с мужчинами. Увы, в те далёкие времена не было журнала Санди Пикчориал (см. рекорд 128), чтобы подвергнуть анализу религиозные притязания!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Афродизиак — по-настоящему самый эффективный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
130. Афродизиак — по-настоящему самый эффективный

Во все времена человек стремился найти средства, усиливающие половую потенцию. С этой целью использовались разнообразные пищевые продукты, наркотические средства и медицинские препараты. В тех обществах, где были сильны предрассудки, прибегали к действию магических сил. Известно, что священники за небольшую плату всегда были готовы произнести соответствующие молитвы. Многие современные "сексуально-ориентированные" средства основаны на свойствах древних рецептов, якобы увеличивающих потенцию, но, увы, имеются слишком малочисленные доказательства того, что сексуальные способности могут быть существенно улучшены с помощью таких средств. Исследователи из группы Кинзи Сноска сделали вывод, что "хорошее здоровье, физические упражнения и продолжительный сон всё ещё остаются наиболее эффективными афродизиаками Сноска , известными человеку".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Афродизиак — самый экзотический

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
131. Афродизиак — самый экзотический

Бесконечное множество самых необычных рецептов было придумано людьми с целью восстановления угасающих половых способностей. Иногда, как мы уже говорили, использовались растения, в силу их физического сходства с человеческими половыми органами. Во все времена были популярны наркотики. Возможно, самыми экзотическими были афродизиаки Сноска с элементами каннибализма. Все мы знаем, что человек для увеличения потенции употреблял в пищу органы животных, (так, например, чтобы увеличить свою мужскую силу, один из китайских императоров держал стадо оленей, кровь которых он регулярно пил); но также часто считалось эффективным использование для этих целей органов мужчин и женщин. Чтобы увеличить половую силу, в пищу употреблялись менструальная кровь, плацента и половые органы; сперма также была популярна. ("Сперму мужественных молодых людей нужно смешать с экскрементами сокола или орла и принимать как пилюли.") Китайские евнухи, стремясь восстановить утраченные ими половые органы, с надеждой поедали ещё тёплые мозги только что обезглавленных преступников [140].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Афродизиак — самый жестокий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
132. Афродизиак — самый жестокий

Говорят, что амазонки прибегали к очень жестокой мере, чтобы усилить потенцию. Здесь можно привести одну цитату из Евстафия Сноска [141]: "Пленникам, захваченным в битве, амазонки ломали ногу или руку, не только для того, чтобы предотвратить возможность побега или заговора, но, прежде всего для того, чтобы сделать их более энергичными в любовных баталиях. Выжигая правую грудь своим дочерям, они верили, что их правая рука становится сильнее от получения дополнительного питания, точно также они считали, что отнятие одной из конечностей, руки или ноги, усиливает половой член. Поэтому, когда скифы упрекали царицу Антианиру в том, что все её рабы хромают, она отвечала: "Хромые гораздо искуснее в любви".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Любовные чары — самые экзотические

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
133. Любовные чары — самые экзотические

В древней ирландской легенде рассказывается о влюблённых девушках, посещающих кладбища в поисках трупов, погребённых девять дней тому назад. Найдя такой труп, они срезали с него узкую полоску кожи от макушки до пальцев стопы одной из ног. Потом они пытались обвязать этой кожей мертвеца руку или ногу спящего возлюбленного и успеть снять её прежде, чем он проснётся. Существовало поверье, что до тех пор, пока девушке удаётся оберегать кожу от посторонних глаз и осуществлять каждую ночь описанную выше процедуру, мужчина будет любить только её одну! Канидия, ведьма из пятого Эпода Горация Сноска , прибегала к ещё более мерзким способам, чтобы приворожить возлюбленного. Например, она по самый подбородок закапывала в землю похищенного мальчика, клала перед его лицом на землю еду и оставляла его умирать голодной смертью. Костный мозг и печень умершего мальчика она использовала для приготовления приворотного зелья [142]. (Другие экзотические снадобья описаны также в рекорде 131.)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половое поведение — самый закомплексованный вид

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
134. Половое поведение — самый закомплексованный вид

Люди, гордящиеся своим воображаемым превосходством над всеми остальными видами животного царства, вряд ли выиграют у них пари по сексуальным показателям. Половые органы людей не являются ни самыми большими, ни самыми эффективными; совокупительные способности многих видов животных превосходят человеческие; люди далеко не самые плодовитые. Кроме того, людям в гораздо большей степени, чем другим животным, свойственны различного рода сексуальные комплексы. Если змеи немного склонны к некрофилии, куницы любят секс с оттенком насилия, а морским свиньям Сноска нравится групповой секс, то все они не испытывают ни малейшего чувства вины в связи со своими наклонностями. Человека же одолевают чувства тревоги и страха, вины и морального отвращения ко многим привлекательным для него формам сексуальной активности: лишь очень немногие люди действительно полностью принимают свою сексуальность. Без сомнения, человек, со всеми своими психосексуальными проблемами, представляет собой самый сексуально закомплексованный вид в животном мире.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Детская сексуальность — впервые установленная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
135. Детская сексуальность — впервые установленная

Зигмунд Фрейд

Мысль о том, что у детей есть сексуальная жизнь, теперь уже практически никто не оспаривает, была впервые подробно изложена Зигмундом Фрейдом Сноска . Его Три очерка по теории сексуальности (1905) были вполне заслуженно названы "революционными". Фрейд не был первым психологом, выдвинувшим идею о том, что дети очень серьёзно переживают сексуальные явления на различных психологических и физических уровнях: фактически на протяжении всей истории человечества тысячи наблюдательных матерей знали об этом. Фрейд, однако, развил эту идею и придал ей некоторую научную респектабельность. В 1908 году Молль издал книгу Сексуальная жизнь ребенка, которую Хэвлок Эллис считал "самым первым всесторонним исследованием предмета… всё ещё остающимся наиболее значимым и в наши дни".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные реакции — самый ранний возраст

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
136. Сексуальные реакции — самый ранний возраст

Кинзи Сноска сообщает о некоторых младенцах, которые способны на эротические реакции с момента рождения [143]. Это удивительно уже само по себе, но это ещё не всё. Я помню, какое сильный резонанс имели сообщения в массовой прессе о том, что дети, ещё находясь в чреве матери, сосут свои большие пальцы или пытаются это делать. По-видимому, не исключено, что ещё неродившийся ребёнок способен на эротические реакции. Даже у только что рождённых мальчиков бывает эрекция. Нельзя исключить и того, что она бывает и до момента рождения. Однако, остаётся открытым вопрос о том, в какой мере такие явления могут рассматриваться как "эротические".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оргазм — самый ранний возраст у мальчиков

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
137. Оргазм — самый ранний возраст у мальчиков

Многие читатели вправе задать вопрос, может ли испытывать оргазм совсем маленький мальчик? Вопрос достаточно резонный, и на него надлежит дать ответ, но факты — упрямая вещь: совсем маленькие дети испытывают оргазм. Кинзи Сноска сам наблюдал оргазм у пятимесячных мальчиков! Но откуда мы знаем, что младенец в столь нежном возрасте действительно испытывает то, к чему можно применить термин оргазм. Только наблюдая за поведением ребёнка (см. рекорд 138). Вполне обоснованное заключение об оргазме у мальчика четырёх месяцев [144] раз и навсегда закрывает вопрос о сексуальности младенцев. Вопрос уже не в том, действительно ли она существует, а в том, какова её природа?

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оргазм — самый ранний возраст у девочек

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
138. Оргазм — самый ранний возраст у девочек

Женщины, при определённых обстоятельствах опережающие мужчин по частоте оргазмов, опережают их и по возрасту, в котором они способны впервые его испытывать. Следует ожидать, что по некоторым показателям развитие девочек будет опережать развитие мальчиков. Например, специалисты, занимающиеся изучением этих проблем, считают, что девочки раньше начинают говорить. Они также способны раньше испытать первый оргазм. В обследовании, проведённом Кинзи Сноска , была описана девочка, которая испытала первый оргазм в возрасте всего лишь четырёх месяцев! На каком основании мы можем утверждать, что в столь раннем возрасте возможен оргазм? У Кинзи имеется описание [145] оргазма трёхлетней девочки, сделанного ей "умной матерью". Оно стоит того, чтобы мы процитировали его здесь: "Лёжа лицом вниз на кроватке с поджатыми коленями, она начала ритмично двигать тазом с интервалом между толчками не более одной секунды. Толчки совершались исключительно одним тазом, ноги же оставались напряжёнными и совершенно неподвижными. Толчки вперёд подчинялись чёткому плавному ритму с мгновенными паузами, во время которых гениталии занимали новое положение относительно куклы, к которой они были прижаты; возврат назад после каждого толчка был судорожным, конвульсивным. Всего было сделано 44 толчка в ровном ритме, потом, после мгновенной паузы, ещё 87 толчков, снова небольшая пауза, затем 10 толчков, и, наконец, прекращение всяческого движения. Была заметна сильная сосредоточенность и ускоренное дыхание, сопровождаемое резкими содроганиями в момент достижения оргазма. Она была полностью отключена ото всего на последних стадиях её занятия. Глаза её блестели, а взгляд был отсутствующим и устремлённым в никуда. После оргазма наблюдались сброс напряжения и расслабление. Повторные движения начались две минуты спустя — сериями в 48, 18 и 57 толчков с мгновенными паузами между сериями. С нарастанием возбуждения стали явно слышны придыхания, но как только движения тазом прекратились, последовало полное расслабление, и с этого момента движения стали бессистемными".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оргазм — наиболее экстремальные реакции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
139. Оргазм — наиболее экстремальные реакции

Известно, что оргазм, являющийся для организма сильным стрессом, иногда приводит к страшным последствиям. Снова процитируем Кинзи Сноска : "В состоянии оргазма некоторые индивидуумы на несколько секунд, а иногда и минут, теряют сознание" [146]. Кинзи также отмечает, что свыше десятка специалистов — от Рубо (1876) до Брауна и Кемптона (1950) — зафиксировали "потерю сенсорного восприятия или даже сознания в момент пика эмоционального или сексуального возбуждения". Оргазм, как известно, может сопровождаться разнообразными повреждениями тела, включая травмы и разрывы различных органов. Время от времени регистрируются даже случаи смерти! (См. также рекорд 170)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской оргазм — самый быстрый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
140. Мужской оргазм — самый быстрый

Интересно отметить, с какой скоростью дети "преадолесцентного Сноска " возраста реагируют на сексуальную стимуляцию. Кинзи Сноска составил процентную таблицу тех людей, которые при сексуальной стимуляции могут достигать оргазма быстрее, чем за 10 секунд. Не менее чем 6,4 % детей преадолесцентного возраста при сексуальной стимуляции могут достигать оргазма быстрее, чем за десять секунд. А четверть всех протестированных детей могла достигать оргазма до истечения первой минуты [147]. Кинзи отмечает, что эрекция у мальчиков преадолесцентного возраста наступает гораздо быстрее, чем у взрослых. А некоторые двухлетние дети достигали оргазма быстрее, чем за десять секунд.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской оргазм — самый распространённый тип

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
141. Мужской оргазм — самый распространённый тип

Кинзи Сноска выделял шесть типов мужского оргазма. Типы отчасти различаются по интенсивности проявления реакции. Самый распространённый тип мужского оргазма — вероятно, характерный для 45 % взрослых мужчин — связан с некоторым напряжением тела. В этом случае может также наблюдаться судорога или напряжение мышц одной или обеих ног, рта, рук или других органов тела. Напряжение постепенно достигает самого высокого уровня, предполагающего неподвижность всего тела при незначительной пульсации полового члена. Наступает оргазм в несколько спазмов, которые достаточно быстро прекращаются. Таким считается самый распространённый тип мужского оргазма [148].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской оргазм — наименее распространённый тип

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
142. Мужской оргазм — наименее распространённый тип

По мнению Кинзи Сноска , примерно 3 % мужчин испытывают оргазм особенно мучительного типа [149]. Он сопровождается сильной дрожью во всём теле, резким упадком сил, бледностью, а иногда — полной потерей сознания (см. также рекорд 139). Считают, что такой тип оргазма случается иногда у мальчиков во время их первого полового акта и после этого больше не повторяется. В очень немногих случаях такая экстремальная оргазмическая реакция возможна при каждом (или почти при каждом) половом акте. Полагают, что столь чрезвычайно резкие сексуальные реакции свойственны скорее женщинам, чем мужчинам.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской оргазм — фактически зарегистрированный наиболее частый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
143. Мужской оргазм — фактически зарегистрированный наиболее частый

Частота оргазмов, как и большинство других мужских сексуальных параметров, часто рассматривается как показатель сексуальной силы. Всеобщим мнением всегда было: "чем больше оргазмов, тем лучше". Самолюбие большинства мужчин бывает задето, когда они узнают, что в этой области их легко обходят совсем юные мальчики. По данным Кинзи Сноска , в опыте со 182-мя испытуемыми, 81 мальчик преадолесцентного Сноска возраста имел лишь один оргазм, 17 — два, 42 — три, четыре или пять оргазмов подряд, 30 — от шести до десяти оргазмов подряд, а 12 — более десяти оргазмов подряд. Бесспорным рекордом был двадцать один оргазм подряд. Один одиннадцатимесячный мальчик имел четырнадцать оргазмов в течение тридцати восьми минут; одиннадцатилетний — одиннадцать оргазмов за час; четырнадцатилетний — одиннадцать оргазмов в течение четырёх часов и так далее, и тому подобное. Следует помнить, что столь поразительные способности к многократным оргазмам обычно утрачиваются, когда оргазм начинает сопровождаться выбросом семени [150]. Вместе с тем, некоторые взрослые мужчины в течение длительного периода своей жизни сохраняют высокий показатель частоты оргазмов. Кинзи приводит примеры мужчин, один из которых имел по три оргазма в день в течение тридцати лет, а другой — в среднем 33,1 оргазма в неделю на протяжении периода в тридцать лет [151].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской оргазм — наименее частый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
144. Мужской оргазм — наименее частый

Некоторые мужчины не так горячи в отношении оргазмов. В случае полной импотенции вполне может статься, что за всю свою жизнь мужчина ни разу не испытает оргазм. Иногда возможна ситуация, когда оргазмы бывают крайне редко, скажем, лишь единожды за много лет. Кинзи Сноска зафиксировал случай одного горемыки, испытавшего один-единственный оргазм за тридцать лет.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Факторы, влияющие на женский оргазм — наиболее грандиозные исследования

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
145. Факторы, влияющие на женский оргазм — наиболее грандиозные исследования

В целом ряде сексологических исследований делались попытки установить связь между способностью женщины к оргазму и множеством других факторов, таких как наследственность, социальная установка по отношению к родителям, характер. Последние самые масштабные исследования такого рода были проведены Л.М. Терманом. Первое исследование [152] проводилось на значительной группе замужних женщин (и их мужей) из Калифорнии преимущественно среднего класса или с уровнем достатка выше среднего. Второе исследование [153] также проводилось в Калифорнии, и в нём принимали участие жёны, которые сами были высокоинтеллектуальными женщинами или были замужем за высокоинтеллектуальными мужчинами. Одной из задач второго исследования было обеспечение контрольной проверки результатов, полученных в первом исследовании. Эти исследования комментировались Фишером [154].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная чувствительность женщины — наиболее благоприятствующий фактор

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
146. Сексуальная чувствительность женщины — наиболее благоприятствующий фактор

В исследованиях, проведённых Фишером, женщинам предлагалось ответить на вопросы о факторах, которые способствуют их сексуальной чувствительности. Два благоприятствующих сексуальной чувствительности фактора — полное уединение и хорошие отношения с мужем — были упомянуты чаще всего (18 % женщин). По-видимому, следует предположить, что во втором случае фраза "хорошие отношения с любовником" была бы более точной, поскольку значимость брака per se здесь: как такового (лат.) , как благоприятствующего фактора для сексуальной чувствительности, ещё подлежит серьёзному изучению. Было бы также весьма интересно исследовать, в какой степени "уединение и отсутствие помех" зависит от культурных традиций: по всей вероятности, жители островов Тробриан Сноска не сочли бы это условие столь важным.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная чувствительность женщины — наименее благоприятствующий фактор

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
147. Сексуальная чувствительность женщины — наименее благоприятствующий фактор

Фишер выявил несколько условий, которые не способствуют сексуальному возбуждению женщин (см. также рекорд 225) [155]. Обильная еда перед половым актом не благоприятствует повышению сексуальной чувствительности. Приглушённая музыка и "пара бокалов вина" также очень редко фигурировали в качестве факторов, усиливающих сексуальную чувствительность. Конечно, умеренное количество алкоголя может способствовать сексуальной уступчивости. Насколько известно, никто не исследовал алкоголь как фактор соблазнения! Проведение полового акта в дневное время также крайне редко упоминается как фактор, усиливающий сексуальную чувствительность. В целом, в отношении всех описанных выше факторов — пища, музыка, спиртные напитки, секс в дневное время — только 2 процента всех опрошенных женщин назвали их усиливающими сексуальную чувствительность.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная страсть у женщины — высшая оценка

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
148. Сексуальная страсть у женщины — высшая оценка

В ходе истории женщин считали либо сексуально необузданными — вампами Сноска и искусительницами, либо сексуально мёртвыми (надлежащее состояние добропорядочной жены). Одним из показателей полового влечения является персональная частота мастурбации (хотя, конечно, мастурбация может быть редкой или не практиковаться вовсе даже весьма сексуальными индивидуумами, если они имеют адекватные пути удовлетворения сексуальных желаний). На территории стран Африки и Востока мастурбация широко распространена как среди замужних, так и среди незамужних мусульманок, и "рассматривается мужчинами как обыденное и привычное дело" [156]. Самоудовлетворение посредством "потирания" и "введения и трамбования" рассматривается как естественное проявление женской природы, ведь "женская страсть в десять раз превосходит мужскую". В соответствии с этой идеей считается, что поскольку для удовлетворения одной женщины требуется десять мужчин, вполне нормально, когда женщина, хранящая верность одному мужчине, для удовлетворения своих сексуальных потребностей время от времени должна мастурбировать. (Известно, что французские воины, отправляясь на войну, оставляли своим жёнам дильдо Сноска , чтобы уменьшить шансы на измену жён в их отсутствие.)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная страсть у женщины — низшая оценка

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
149. Сексуальная страсть у женщины — низшая оценка

Моралисты и сомневающиеся в своей мужской силе мужчины всегда охотно поддерживали точку зрения, что у женщин сексуальность выражена слабо или вообще отсутствует. Возможно, самым известным врачом, высказывавшим такие взгляды, был автор многих книг по сексологии девятнадцатого столетия сэр Уильям Эктон, который с тех пор является постоянным объектом резкого осуждения со стороны либерально настроенных людей. Он писал, например, что "большинство женщин (к счастью для них) не очень озабочены какими-либо проявлениями сексуальных чувств… Самые лучшие матери, жёны и домохозяйки знают мало или совсем ничего не знают о потворстве своим сексуальным желаниям. Любовь к дому, детям и домашним обязанностям являются единственными страстями, которые они испытывают. Как правило, скромная женщина редко ищет сексуального удовлетворения непосредственно для себя. Она уступает домогательствам мужа, но… предпочла бы, чтобы он обошёл её своим вниманием…" [157]. Эктон решительно утверждал, что приписывание женщинам сексуальных чувств — "гнусная клевета", хотя и не отрицал того, что женщины из низших классов способны испытывать подобные эмоции.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фригидность — самая низкая оценка распространённости

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
150. Фригидность — самая низкая оценка распространённости

По-видимому, Эктон считал (см. рекорд 149), что большая часть женщин фригидна, и что такое положение вещей следует всячески поощрять с целью соблюдения приличий. Многие либеральные сексологи разделяли совершенно противоположную точку зрения, утверждая, что, на самом деле, вообще не существует такого понятия, как "фригидная женщина", и что женщины, считающие себя фригидными, либо лишены сексуального партнёра, которого они могли бы любить, либо располагают неверной информацией о природе оргазма. Так, И. Хиджилер и С. Хиджилер утверждают, что "Во всех тех случаях, когда заявленная женщинами фригидность была тщательно исследована, было найдено, что все эти женщины, несомненно, имеют сексуальные реакции" [158].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фригидность — самая высокая оценка распространённости

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
151. Фригидность — самая высокая оценка распространённости

Следует различать моралистские и медицинские (или псевдомедицинские) оценки женской фригидности. Многое из того, что в специальной литературе считается фригидностью, можно подвергнуть сомнению. Например, приравнивается ли к фригидности отсутствие оргазма? Лично я считаю, что это не так. Прежде чем корректно оценивать, насколько распространено явление фригидности, необходимо договориться о значении самого этого понятия, но вряд ли здесь уместны подобные семантические экскурсы. (Во всяком случае, сопоставление рекорда 150 и настоящего рекорда говорит само за себя.) В медицинской литературе высказывалась точка зрения, что около 70 % всех женщин фригидны. Берглер высказал предположение, что проблема фригидности "затрагивает от 70 % до 80 % всех женщин"; Найт писал, что "возможно, 75 % всех замужних женщин получают мало удовольствия от полового акта или не получают его вообще". Сходные оценки делали Крогер и Фрид [159].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский оргазм — самый быстрый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
152. Женский оргазм — самый быстрый

Нас всех убедили в том, что женщины гораздо медленнее достигают оргазма, чем мужчины. Однако, реальная картина гораздо сложнее, чем кажется, уже хотя бы потому, что коитус сам по себе, как полагают, может и не являться самым эффективным способом полового возбуждения женщины. Что бы там не говорили, но истиной является то, что многие женщины очень быстро реагируют на сексуальную стимуляцию. Фишер отмечает, что в одной серии обследований [160] для достижения оргазма женщинам требовалось в среднем около 8-ми минут, но "следует подчеркнуть, что при этом наблюдался значительный индивидуальный разброс показателей: одним женщинам для достижения оргазма требовалась всего лишь одна минута, тогда как другим — целых тридцать". Если в даже сравнительно небольшом по числу испытуемых обследовании были обнаружены женщины, способные достигать оргазм быстрее, чем за одну минуту, разумно предположить, что некоторым женщинам потребуется всего лишь 40-50 секунд для достижения того же результата. Нет сомнения в том, что найдутся и некоторые "ненормальные", которым не понадобится и это время. Например, Поумрой упоминает женщину, у которой оргазм наступал через 2-5 секунд после введения полового члена во влагалище!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский оргазм — самый медленный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
153. Женский оргазм — самый медленный

В исследовании Фишера для достижения оргазма некоторым женщинам требовалась тридцатиминутная стимуляция. Это относительно продолжительное время, но, возможно, этих женщин утешит мысль, что некоторые из их сестёр, ведущие активную половую жизнь, вообще никогда не достигают оргазма и при этом вполне счастливы. Как мы уже говорили ранее, ошибочно полагать, что сексуально полноценная жизнь — это достижение чётко выраженных оргазмов через регулярные промежутки времени. Оргазм, наступающий через довольно-таки значительный промежуток времени, может причинять женщине страдание или не вызывать у неё никаких отрицательных эмоций, но не следует забывать о том, что секс — это нечто гораздо большее, чем оргазм.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский оргазм — наиболее частый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
154. Женский оргазм — наиболее частый

Если феминисткам нужны доказательства их превосходства над мужчинами в половой сфере, то им следует обратить внимание на мультиоргазмические способности женщин. Из интервью с Тимоти Лири, напечатанном в журнале Плейбой, мы узнаём кое-что о влиянии ЛСД Сноска на способность женщины испытывать оргазм.

Плейбой: Мы слышали, что некоторые женщины, которые в обычных условиях с трудом достигают оргазма, под воздействием ЛСД способны к многократным оргазмам. Это действительно так?

Лири: В тщательно подготовленном сексуальном сеансе с применением ЛСД женщина может испытать несколько сотен оргазмов.

Плейбой: Несколько сотен?

Лири: Да. Несколько сотен [161].

Мысль о том, что женские оргазмы могут исчисляться сотнями во время одного полового акта — даже как уникальный случай — может показаться абсурдной. Имеются, однако, серьёзные доказательства того, что это на самом деле возможно. Брехер, например, так описывает [161] опыт одного мужчины, участника "Движения за сексуальную свободу": "По моим оценкам, она испытала от 100 до 200 оргазмов в течение четырёх часов. Ее оргазмы были вполне физиологически выраженными, любая возможность симуляции была полностью исключена". Поумрой упоминает "одну женщину, которая была способна получать от пятнадцати до двадцати оргазмов в течение двадцати минут" [162]. Котери и Коул провозгласили [163], что "непревзойдённый мировой рекорд — это 100 оргазмов в течение одного часа", хотя они и не дают никаких ссылок на источник информации об этом выдающемся достижении.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский оргазм — самый продолжительный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
155. Женский оргазм — самый продолжительный

Идея оргазма как кульминационного момента, предполагает, что за ним последует скорый спад. Именно так всё на самом деле и происходит. В то же время, иногда одиночный оргазм может затягиваться и нести мужчину — или с гораздо большей вероятностью женщину — по волнам высшего блаженства. По данным Фишера [164] типичный женский оргазм продолжается от 6-ти до 10-ти секунд. В некоторых исключительных случаях, о которых сообщалось в различных исследованиях, оргазм длился "дольше 20-ти секунд". В связи с всеобщим расширением человеческих способностей, можно ожидать, что будет зарегистрирован и рекордный оргазм длительностью в полминуты!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эрогенные зоны у женщин — наиболее чувствительные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
156. Эрогенные зоны у женщин — наиболее чувствительные

В наше время нам постоянно твердят о том, что клитор, снабжёнными многочисленными нервными окончаниями, является наиболее чувствительной частью женского тела. Может быть это и так, но не стоит терять чувство меры. Сексуально возбудить женщину, это скорее "увлечь её воображение", чем простимулировать самые эрогенные участки её плоти. Несомненно, весьма полезно не забывать о клиторе, но всё же и он не "волшебный ключик". А если с ним обращаться небрежно или грубо, то эффект может быть прямо противоположным ожидаемому. В обследовании Фишера, первое место в предварительных ласках женщины отводили именно клитору, как вызывающему максимальное половое возбуждение [165]. Интересно отметить, что женщины, утратившие клитор, — в результате несчастного случая или вынужденной хирургической операции — всё же способны испытывать огромное сексуальное возбуждение при стимуляции области вблизи клитора рукой или ртом.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эрогенные зоны у женщин — наименее чувствительные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
157. Эрогенные зоны у женщин — наименее чувствительные

Многие мужчины обожают играть с женской вульвой Сноска , женщины же часто относительно безразличны к такой ласке, особенно, если мужчина сосредоточивается на внешних половых губах. Внутренние половые губы (labia minora) обычно высоко чувствительны, внешние же губы (labia majora) — в гораздо меньшей степени. Обследованные Фишером женщины оценили зоны сексуального возбуждения в следующем порядке: клитор, влагалище вблизи клитора, внутренние губы вульвы, внутренняя часть влагалища, груди. Внешние губы вульвы были оценены как самые наименее возбуждаемые [165].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные игры — наиболее эффективная техника

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
158. Сексуальные игры — наиболее эффективная техника

Что хорошо для одного человека, не обязательно хорошо для другого. То, что сексуально возбуждает и провоцирует, бросается в глаза. Однако, сказав это, мы всё же должны подчеркнуть, что люди также имеют и много общего. Было бы удивительно, если бы это было иначе: люди, всё-таки, физически и психологически во многом схожи. Именно это сходство и позволяет нам делать обобщения, касающиеся, в частности, способов их сексуального возбуждения. Похоже, что сексологи постепенно сходятся во мнении, что из всех сексуальных игр наиболее эффективной следует признать технику орального секса, при которой один партнёр целует, лижет или "дразнит языком" половые органы другого. Если при этом партнёры лежат "валетом" — знаменитая позиция 69 — они, разумеется, могут делать это друг другу одновременно (см., однако, заключительную часть рекорда 159).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные игры — наиболее опасная техника

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
159. Сексуальные игры — наиболее опасная техника

Некоторые трюки, к которым прибегают люди для достижения сексуального наслаждения, совершенно удивительны. Связывание партнёра и иные садистские действия довольно жестоки, и вряд ли их следует поощрять. В экстремальных случаях людей запарывали до смерти, распинали на деревянных крестах и хоронили заживо. Трудно себе представить, что в таких ситуациях участники таких сексуальных игр — добровольно или по принуждению — не догадываются о том риске, которому они себя подвергают. Иногда, однако, существуют опасности, о которых люди даже не подозревают — так, например, в тот момент, когда мужчина удовлетворяет женщину орально (куннилингус Сноска ). Если он при этом, случайно или намеренно, подует во влагалище, он, скорее всего, убьёт свою возлюбленную, вызвав у неё эмболию — закупорку кровеносных сосудов! Такое событие никак не способствует длительным и счастливым отношениям. Смерть в подобных обстоятельствах может быть удивительно быстрой: всего несколько секунд и всё кончено. Некоторые такие случаи описаны в медицинской литературе.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные игры — самый знаменитый совет особе королевской крови

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
160. Сексуальные игры — самый знаменитый совет особе королевской крови

Императрица Мария Терезия Сноска как-то решила проконсультироваться со своим врачом ван Свейтеном по поводу своего бесплодия. Медик считал, что, как только императрица будет испытывать оргазм, она сможет забеременеть. Имея это в виду, он сказал: "Я придерживаюсь мнения, что перед коитусом необходимо некоторое время стимулировать клитор Вашего Священного Величества". Вняла ли императрица совету своего врача, нам не известно, но зато мы знаем наверняка, что оргазм не имеет ничего общего с зачатием. Со временем великая женщина родила ни много, ни мало — шестнадцать детей, и, вероятно, наслаждалась половой жизнью [166].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у мальчиков — самый ранний возраст

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
161. Коитус у мальчиков — самый ранний возраст

По данным Кинзи Сноска , самый юный возраст, в котором мальчик имел половой акт, составлял всего девять лет. Не существует никаких разногласий относительно того, что мы понимаем под половым актом. Если возможно проникновение полового члена во влагалище, то в принципе нет никаких причин, почему совсем маленькие мальчики, скажем, пяти-шести лет, не могут совершать коитус. Понятно, что в такой ситуации коитус не будет сопровождаться выбросом семени. Девятилетний мальчик в материалах Кинзи [167], определённо, не был рекордсменом. Форд и Бич отмечали [168], что в некоторых культурах гетеросексуальные сношения начинаются с восьми лет. Так, у народности чева Сноска считалось, что молодёжь никогда не станет по-настоящему взрослой, если она отказывает себе в удовольствии наслаждаться ранней половой жизнью; а у народности лепча Сноска бытовало поверье, что девочки будут бесплодны, если они не имеют половых сношений до наступления половой зрелости.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у девочек — самый ранний возраст

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
162. Коитус у девочек — самый ранний возраст

По вполне очевидным причинам, коитус в раннем возрасте легче осуществлять девочкам, чем мальчикам. У мальчиков условием коитуса является наличие эрекции. У девочек таких физических ограничений не существует. Конечно, если возраст девочки слишком юн, она сама также будет очень мала, но это вряд ли будет препятствием для коитуса с мужчиной, обладающим небольшим и тонким пенисом. В литературе по антропологии имеются многочисленные упоминания о девочках, имевших половые сношения задолго до половой зрелости (мы уже упоминали данные Форда и Бича). Было замечено [169], что у маркизцев Сноска восьмилетние девочки публично занимаются сексом. Кинзи Сноска описал 29 случаев, когда девочки в преадолесцентном Сноска возрасте имели половые сношения с взрослыми мужчинами, "с которыми у них был полноценный генитальный контакт" [170]. Он также цитирует русское обследование 1924 года, в котором три из 338 русских студенток начали половую жизнь в возрасте до пяти лет. Но рекордсменкой раннего женского коитуса — и это, вероятно, один из наших самых знаменательных рекордов — остаётся двухлетняя девочка, сообщение о которой появилось в одной недавней работе [171].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — самая пожилая пара

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
163. Коитус у человека — самая пожилая пара

Все проведённые на эту тему обследования показали, что мужчины и женщины способны иметь половые сношения в возрасте восьмидесяти и даже девяноста лет, хотя примерно три четверти всех мужчин становятся импотентами ещё до того, как они достигнут восьмидесятилетнего возраста. В обследовании Кинзи Сноска самым старым мужчиной, сохранившим свою потенцию, был 88-летний негр, который продолжал наслаждаться регулярной половой жизнью [172] со своей девяностолетней женой! Следует отметить, что некоторые случаи импотенции у пожилых мужчин явно связаны с отсутствием соответствующей стимуляции; впрочем, на это можно возразить, что поспешная стимуляция, с целью вызвать оргазм у пожилого человека, может оказаться для него роковой, и такие случаи известны.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — фактически зарегистрированный наиболее частый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
164. Коитус у человека — фактически зарегистрированный наиболее частый

Мы уже говорили о предельной частоте оргазмов у мужчин и женщин (см. рекорды 143 и 154). Конечно, частота оргазмов связана с частотой половых сношений, но лишь отчасти: существует множество иных способов достижения оргазма. Кинзи Сноска обнаружил, что некоторые женатые пары в возрастной группе 21-25 лет совершали до 29-ти половых сношений в неделю [173]. К пятидесяти годам "максимальная частота" снижается примерно до 14-ти раз в неделю. Также отмечено, что в некоторых исключительных случаях, начиная с самых молодых любовников и заканчивая примерно сорокалетними, "имеются индивидуумы, которые в браке совершают в среднем четыре половых акта в день на протяжении всей недели" [174]. К пятидесяти пяти годам ни одна пара в исследовании Кинзи не имела больше 7-8 половых актов в неделю. В ходе одной попытки планирования семьи в Британии, одна женщина при заполнении специальной регистрационной карты указала, что она имела половой акт девяносто один раз в месяц — число, показавшееся исследователям столь неправдоподобным, что они исключили его из окончательного подсчёта, поскольку оно сильно исказило бы средний показатель частоты половых сношений (примерно один раз в четыре дня) [175]. Форд и Бич в своём обширном исследовании [176], базирующемся на материале различных национальных культур, утверждают, что мужчины народности тонга Сноска совокупляются с тремя или четырьмя своими жёнами за одну ночь; а у племени чагга Сноска мужчине полагается иметь не менее десяти сношений за ночь. Но происходит ли при этом оргазм при каждом совокуплении — "к сожалению, имеющиеся данные не позволяют прийти к каким-либо определённым выводам".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — самый продолжительный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
165. Коитус у человека — самый продолжительный

Половой акт, при котором мужчина вводит свой член во влагалище женщины, но преднамеренно воздерживается от оргазма, получил название coitus reservatus Сноска . В индусской литературе на санскрите он называется карецца. Были случаи, когда такой способ полового сношения практиковался целыми сообществами людей, например, в девятнадцатом веке — общиной, располагавшейся в Онеиде, штат Нью-Йорк. "Колония" была основана Нойесом Сноска в 1841 году в штате Вермонт, а затем в 1848 году переселилась в Онеиду. Под тем, что Нойес называл "мужским воздержанием", подразумевалось, что мужчина вводит свой пенис во влагалище женщины и не вынимает его в течение значительного времени — более часа, после чего, позволив женщине испытать несколько оргазмов, извлекает его без эякуляции [177]. Эта техника была широко известна во всем мире. Утверждают [178], что деловые люди в Китае, "привыкшие каждый день проводить несколько часов" с наложницами, ухитрялись совмещать эти приятные занятия с делами. "В романах и в судебных документах имеются описания многих случаев, когда бумаги подписывались в процессе коитуса без вынимания члена, а срочные вопросы обсуждались с посетителями одновременно с выполнением специальных упражнений, обеспечивающих поддержание эрекции". Говорят, что сам пророк Мухаммед рекомендовал пролонгированный коитус такого рода.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Поцелуй у человека — самый долгий

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
166. Поцелуй у человека — самый долгий

Поцелуи между мужчинами и женщинами обычно длятся несколько секунд. Поцелуи, длящиеся несколько минут уже необычны; а уж поцелуи в несколько часов совсем неординарны. Есть один вид поцелуя, который называется "марешинаж" — по имени марешинов, жителей области Страны Гор в Вандее Сноска (Бретань Сноска ), — буквально длящийся часами [179]. Во время этого поцелуя пара обоюдно исследует и ласкает языками внутренность рта друг друга, вводя их "настолько глубоко, насколько возможно". Марешинаж рекомендовался как "реальное противоядие от вымирания человечества". Манкофф (Чувственная Европа, издательство "Покет Букс", 1974) сообщает о рекордной продолжительности поцелуя, который длился тринадцать часов двадцать две минуты и двадцать две секунды!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — наиболее частый в исламских культурных памятниках

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
167. Коитус у человека — наиболее частый в исламских культурных памятниках

Имеется много легенд, претендующих на правдивость, в которых мужественные герои совершают потрясающие сексуальные подвиги. Исламский фольклор полон таких примеров необыкновенных сексуальных достижений. Нет никакого сомнения, что некоторым сочинителям хотелось верить, что в основе этих историй лежат реальные события. Два автора говорят о "пятнадцати атаках" или о множестве "побед и вспарываний", "введений и ударов", совершаемых всю ночь напролёт. Говорится также, что прославиться как абу зиккзикк (отец засовываний), то есть быть способным на "большие удары своего копья", является великой честью. Индусский дхакела (толкач) — это достойный мастер мужского дела, которому не откажет ни одна женщина, знающая толк в любви. А имя абу ххимлат (отец атак) в Верхнем Египте дают тому "выносливому петушку", который способен "потоптать двадцать курочек подряд" [180].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — наиболее частый в библии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
168. Коитус у человека — наиболее частый в библии

В библии и древнееврейских источниках очень много говорится о сексе, но чтобы докопаться до истинного смысла, необходимо научиться вникать в смысл эвфемизмов Сноска и иносказаний. Талмудисты писали (Ветхий завет. Первая Книга Царств, Гл. 1, стих 15): "И вошла Батшеба Сноска к царю в покои его. Раввин Иуда сказал: "В этот раз Батшеба вытиралась тринадцать раз". Это должно пониматься таким образом, что Батшеба и Давид Сноска имели тринадцать половых сношений подряд — и после каждого оргазма, в соответствии с обычаями и законами Моисея Сноска , Батшеба должна была подмыться и/или вытереть досуха свои гениталии. В Талмуде, в комментарии ко Второй Книге Самуэля, Гл. 11, стих 2 говорится ("И завершилось это ранним вечером, и Давид встал с ложа своего"), что "он совокуплялся днём, а не ночью, чтобы ночью быть свободным от желания". В течение дня царь Давид совокупился с восемнадцатью женами. Вот каковы последствия этого:

"Я устал от своего плача; каждую ночь я орошаю свою постель слезами (дим’ат — т.е. слезы — на иврите означает секреторную жидкость из простаты и/или семенную жидкость); мое ложе пропиталось моими слезами. Мои силы истощены стенаниями, длящимися целыми днями; моя (семенная) жидкость высохла, как в засуху летом. Я как пролитая вода; моя влага испарилась, будто в зной самого жаркого времени года; я измучен своими слезами (непрерывными эякуляциями)" [181].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — наиболее частый у различных рас

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
169. Коитус у человека — наиболее частый у различных рас

В своём исследовании сексуального поведения различных народов Форд и Бич отмечают [182] самую низкую частоту половых сношений у людей из племени кераки Сноска , которые совершают (точнее, совершали) половой акт только один раз в неделю. Немного чаще их занимаются сексом представители народности лесу Сноска — один-два раза в неделю. Два или три раза в неделю — типичная частота сношений в племенах чирикахуа Сноска и трук Сноска . Ещё более активны индейцы племени хопи Сноска , которые имеют три или четыре половых акта в неделю. И, "несмотря на то, что индейцы кроу Сноска считают, что совершаемые каждую ночь половые сношения ослабляют, они находят трудным делать это менее часто". У племени сирионо Сноска коитус обычно происходит один раз в день. Утверждают, что в австралийском племени аранда Сноска половой акт совершается по пять раз за ночь, причем партнёры ухитряются засыпать в промежутках между актами. А у филиппинского племени ифугао Сноска мужчины, способные совершать несколько половых актов в течение одной ночи, вызывали всеобщее восхищение. Африканцы племени тонга Сноска способны иметь сношения с тремя или четырьмя женами каждую ночь, а мужчины из племени чагга Сноска обладают поразительной половой потенцией (см. рекорд 164). Я не обнаружил у белых никаких рекордов, аналогичных способностям мужчин чагга.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — самые тяжёлые последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
170. Коитус у человека — самые тяжёлые последствия

Самым тяжёлым последствием любой человеческой деятельности является смерть, и это горестное событие часто происходило во время коитуса. Смерть во время совокупления отмечали Плиний Старший Сноска , Хиршфельд, ван де Велде, Хэвлок Эллис и др. Высказывалось даже предположение, что некоторые виды сношений на Востоке преследовали цель полного истощения или даже убийства женщины, например, японская техника гокураку-одзё или "сладкая смерть" [183]. Мухаммед считал, что умереть в славной битве в постели животом вверх, значит умереть мучеником любви. Халиф Гарун аль-Рашид Сноска почитался героем, потому что умер от остановки сердца во время полового акта. Христианские предания относились к подобным случаям совсем иначе, считая смерть во время полового сношения пределом бесчестия. Говорят, что предводитель гуннов Сноска Аттила Сноска умер, совокупляясь с какой-то блондинкой (см. также рекорд 139).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — самые незначительные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
171. Коитус у человека — самые незначительные последствия

Такой коитус очень прост. Он может не иметь абсолютно никаких последствий. У мужчины может наступить эрекция, его член может вполне благополучно проникнуть во влагалище женщины, и даже может произойти семяизвержение; однако, такой половой акт может не сопровождается ни выраженным оргазмом, ни учащённым сердцебиением, ни каким-либо напряжением тела, характерным для других, более значимых, любовных свиданий. Такое малоинтересное совокупление, тем не менее, может, конечно, привести к зачатию, а это уже достаточно серьёзное последствие. Спокойный секс может быть предпочтён людьми робкого нрава. Необузданные эмоции, извивающиеся сплетённые тела — этот бокал игристого вина далеко не для всех!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякуляция у мужчин — наиболее частая за один сексуальный сеанс

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
172. Эякуляция у мужчин — наиболее частая за один сексуальный сеанс

Большинство мужчин, вступая в сексуальный контакт с женщиной, способно на одну эякуляцию. Некоторые — в большинстве своём молодые мужчины — способны на повторную эякуляцию через небольшой промежуток времени. Меньше количество тех, кто способен на третью или четвертую. И уж в совсем незначительном числе случаев мужчины способны достигать значительно большего количества сопровождающихся эякуляцией оргазмов. Самое большое количество документально подтверждённых эякуляций в течение одного полового акта — от 6-ти до 8-ми — имел 39-летний негр [184]. Это, конечно, несопоставимо с достижениями в области частоты оргазмов (см. рекорд 143), но не следует забывать, что оргазм может происходить и без семяизвержения.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякуляция у стариков — наиболее частая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
173. Эякуляция у стариков — наиболее частая

Кинзи Сноска обнаружил, что есть мужчины, занимающиеся любовью один раз в неделю в возрасте шестидесяти пяти лет [185]. В одной группе испытуемых 75-летние мужчины имели половые сношения один раз в месяц; 80-летние — один раз каждые 9-10 недель. Рекорд в этой области принадлежит одному белому мужчине, который в возрасте семидесяти лет имел свыше семи эякуляций в неделю!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякуляция у мальчиков — самый юный возраст

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
174. Эякуляция у мальчиков — самый юный возраст

В обследовании Кинзи Сноска самый ранний возраст эякуляции, о котором помнили "вполне нормальные во всех отношениях мужчины", составлял восемь лет. Такой возраст указали трое мужчин. Кинзи также записал рассказ одного не совсем обычного чернокожего мальчика, который утверждал, что имел первую эякуляцию в возрасте шести лет. Врач клиники поставил этому мальчику диагноз "прогрессирующее преждевременное развитие неясного происхождения". В литературе — Кинзи указывает три случая [186] — имеются клинические случаи ещё более раннего возраста. В моче мальчика четырёх с половиной лет после массажа простаты была обнаружена неподвижная сперма. Кинзи считает, что восемь лет — это самый ранний возраст документально подтверждённой эякуляции.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякуляция у мужчин — самая редкая причина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
175. Эякуляция у мужчин — самая редкая причина

Как мужчинами, так и женщинами для достижения оргазма, а мужчинами — ещё и эякуляции, используются чрезвычайно разнообразные приёмы мастурбации. Общеизвестно, что фантазия, сопровождаемая манипулированием пенисом с помощью рук, может вызвать эякуляцию у большинства мужчин. Немногие мужчины, однако, могут вызывать эякуляцию посредством только одной лишь фантазии. В обследовании Кинзи Сноска из 5000 мужчин только трое или четверо были способны эякулировать, намеренно концентрируя своё воображение и не трогая при этом половые органы: "В этом случае психостимуляция была единственным фактором, всецело ответственным за результат". Два или три мужчины из тысячи способны сосать свой собственный член для достижения оргазма и эякуляции.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Угол эрекции у человека — самый большой

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
176. Угол эрекции у человека — самый большой

В среднем положение эрегированного пениса, характерное для мужчин любого возраста, — незначительно выше горизонтального. Однако у 15-20 процентов мужчин пенис в состоянии эрекции находится под углом 45 градусов к горизонтальному уровню. Обычно угол эрекции выше у мужчин, которым двадцать лет с небольшим, и ниже — в более зрелом возрасте. "Средний угол подъёма пениса резко уменьшается у мужчин после пятидесяти лет". Из тех обследованных мужчин, у которых эрекция пениса была более или менее вертикальной, 8-10 процентов имели такую эрекцию, что пенис плотно прилегал к животу [187]. Я не встречал никаких оценок относительно того, как такое положение пениса влияет на половой акт.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эрекция у человека — максимально сохраняющаяся

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
177. Эрекция у человека — максимально сохраняющаяся

Для некоторых целей (см. рекорд 165) может оказаться желательным поддерживать эрекцию в течение продолжительного времени. Известно, что сохранение эрекции до одного часа встречается не столь редко, и если в течение этого времени пенис находится во влагалище, то для некоторых индивидуумов поддержание эрекции совсем не сложно. Кинзи Сноска отметил, что время сохранения эрекции в условиях "непрерывного эротического возбуждения" в среднем составляет почти час для мужчин в возрасте 17-23 лет и уменьшается до семи минут у мужчин в возрасте 65-70 лет. Утверждается также, что при продолжающейся стимуляции "многие подростки способны сохранять непрерывную эрекцию в течение нескольких часов…" [188].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скорость возникновения эрекции — самая быстрая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
178. Скорость возникновения эрекции — самая быстрая

Скорость эрекции очень сильно варьируется от мужчины к мужчине, а у одного и того же мужчины — от одного сексуального контакта к другому. Такие факторы, как алкоголь и усталость исключительно существенны, как, впрочем, и степень эротического возбуждения. У небольшого количества незаурядных мужчин эрекция пениса может происходить всего лишь за три секунды [189].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный протез — самый древний

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
179. Сексуальный протез — самый древний

Когда мы рассматриваем все эти сексуальные приспособления в современных журналах, нас можно простить за то, что мы считаем их продуктом современной "вседозволенности". Ясно, что древние римляне не имели возможности забавляться с электрическими вибраторами, однако, и у них было множество приспособлений, которые и сегодня вряд ли удалось превзойти. А ещё более древние люди применяли протезы для секса, например, дильдо Сноска . В скульптурах древнего Вавилона можно отчётливо видеть дильдо (искусственный пенис). Аналогичные инструменты были широко распространены в Древней Индии, Древнем Китае и других странах [190]. А замысловатые дильдо, упоминаемые в Ветхом завете, в Книге Пророка Иезекииля, Гл. 16, стих 17 ("И взяла нарядные твои вещи из Моего злата и из Моего серебра, которые Я дал тебе, и сделала себе мужские изображения и блудодействовала с ними"), могут вызвать удивление некоторых людей, знакомых со Священным Писанием только в объёме воскресной церковной школы.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный протез — впервые рекомендованный в Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
180. Сексуальный протез — впервые рекомендованный в Китае

Первая недвусмысленно выраженная рекомендация использования протезов для секса — как противопоставление их употреблению в древние времена — прозвучала в Китае из уст буддийских монахов в эпоху правления императрицы У Цзетянь Сноска . Исторические документы свидетельствуют, что её личный врач Мин Цюнъень, преподнёс императрице сексуальный протез, называвшийся "живой член", который предназначался для развлечений в царской спальне. Устройство, изготовленное из каучука, было завезено в столицу империи буддийским монахом из Индии через Тибет. Полное описание использования этого приспособления находим в китайской версии одного из канонических буддийских произведений: монахиня, испытывающая "неудовлетворённость", приказывает изготовить для неё "живой член". "Когда он был готов, монахиня унесла его во внутреннюю комнату. Она привязала каучуковый "живой член" к своей лодыжке, и, согнув колено, засунула его себе внутрь, после чего стала двигать стопой таким образом, что её плотское желание было удовлетворено" [191].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный протез — самый радикальный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
181. Сексуальный протез — самый радикальный

Пенис батака с имплантированными камнями

Пенис батака с имплантированными камнями

Неудовлетворенность пенисом как сексуальным инструментом привела мужчин к изобретению множества средств по его усовершенствованию. Некоторые из них представляются довольно опасными. Малайцы с острова Борнео, например, по имеющимся данным [192], пронизывают пенис медной проволокой и расплющивают её на концах — исключительно для приятного раздражения влагалища. С этой же целью иногда используют бамбук, слоновую кость, а также серебряные стержни с металлическими шариками на концах [193]. Малайцы называют такие приспособления ампалланг, паланг, унтанг или кампион. Батаки с острова Суматра делают на пенисе надрезы и вставляют в ранки множество камешков. Когда раны заживают, пенис становится бугристым, что, как они полагают, усиливает наслаждение женщины во время полового акта.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный протез — самый дорогой

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
182. Сексуальный протез — самый дорогой

В современном мире изготавливается большой ассортимент сексуальных протезов, стоимость которых составляет от одного-двух фунтов стерлингов и более. Простые дильдо Сноска можно купить за пару фунтов, хотя в некоторых каталогах секс-принадлежностей самая низкая цена для тех же самых изделий — пятёрка! Электрические насадки на пенис могут стоить до пятнадцати фунтов, а электрическое искусственное влагалище в розницу можно купить примерно фунтов за двадцать пять. Также предлагается масса разных "кукол" в натуральную величину со всеми положенными органами: грудями, сосками и влагалищем, окружённом лобковыми волосами. Самые дорогие из них стоят около семидесяти фунтов! Кроме того, для кукол предлагается широкий выбор аксессуаров — от трусиков до кремов-смазок! В действительности же куклы крайне редко похожи на свои изображения в рекламных проспектах, что, по мнению Энн Саммерс Сноска , является несомненным нарушением Закона об описании продаваемых товаров.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Использование вибраторов — самые неожиданные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
183. Использование вибраторов — самые неожиданные последствия

Пластмассовые вибраторы, обычно используемые женщинами как искусственные пенисы, могут также использоваться и мужчинами, например гомосексуалистами, что приводит иногда к самым неожиданным последствиям. В письме, полученном одним медицинским журналом [194] два автора из больницы святого Бартоломью обращают внимание читателей на то, что они назвали "новым физическим явлением". В течение двух недель в отделение несчастных случаев поступили два пациента "с болезненной вибрацией пупка". Оба пациента были молодыми гомосексуалистами в возрасте 19-ти и 25-ти лет, которые обычно пользовались работающими от батареек стимуляторами или вибраторами. Произошло вот что: вибраторы, введённые через анальное отверстие в прямую кишку в момент оргазма были, очевидно, упущены. Помимо вибрирующего пупка, прощупывался идущий от тазовой области цилиндрический предмет, и было слышно негромкое гудение. У одного пациента вибратор был извлечён достаточно легко, а другому для обезболивания потребовался общий наркоз.

Рентгеновский снимок фаллоимитатора в прямой кишке

Рентгеновский снимок фаллоимитатора в прямой кишке

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитальные позиции у людей — самые древние описания

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
184. Коитальные позиции у людей — самые древние описания

Нет никакого сомнения в том, что с незапамятных времён во время половых сношений люди экспериментировали с самыми разными позами, что, кстати говоря, свойственно также и животным. По данным Хэвлока Эллиса самый древний дошедший до нас манускрипт по коитальным позициям — это древнеегипетский папирус, датируемый приблизительно 1300 годом до н.э., хранящийся в Государственной библиотеке города Турина [195]. А китайские пособия по сексу ещё старше.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Руководство по сексу — самое знаменитое в Древнем Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
185. Руководство по сексу — самое знаменитое в Древнем Риме

Своё произведение Наука любви Овидий Сноска написал примерно в эпоху Христа. Один автор [196] назвал это сочинение "аморальной книгой", в котором искусство любви представлено "скорее искусством прелюбодея, чем искусством мужа". Зато гуманисты эпохи Возрождения эту книгу восхваляли. Начинается она словами:

Кто из моих земляков не учился любовной науке,
Тот, мою книгу прочтя и научась, полюби.
Знанье ведёт корабли, направляя и вёсла, и парус,
Знанье правит коней, знанью покорен Амур. Сноска

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Руководство по сексу — самое древнее в Индии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
186. Руководство по сексу — самое древнее в Индии

Иллюстрация из "Камасутры"

Иллюстрация из "Камасутры"

Самое древнее и самое знаменитое индийское наставление по сексу — это Камасутра Ватсьяяны Сноска , которое написано около 1500 лет назад. Высказывались мнения, что это обширное сочинение суммирует данные многих более ранних письменных источников по проблемам секса, созданных свыше 3000 лет тому назад. Первое издание Камасутры на английском языке было напечатано частным образом в 1883 году. Индийская Ананга-Ранга (или "Стадия любви", также известная как Камалед-хиплава или "Лодка в океане любви") была переведена на английский язык десятью годами раньше, чем Камасутра. Эта последняя, более значительная книга, является первым полным руководством в Индии, посвящённым исключительно проблемам человеческой сексуальности, в частности, взаимоотношениям между полами.

Иллюстрация из "Камасутры"

Иллюстрация из "Камасутры"

Рисунки из Камасутры, иллюстрирующие различные сексуальные позиции

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Руководство по сексу — наиболее значительное в средневековой Индии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
187. Руководство по сексу — наиболее значительное в средневековой Индии

В рекламной заставке на суперобложке одной книги [197] можно прочитать, что Кока Шастра Сноска и сопутствующие ей тексты для средневековой литературы являлись тем же, чем являлась Камасутра для литературы древней. Когда Коккока Сноска в двенадцатом веке Сноска обратился к темам любви и секса, его поступок был дерзким: в течение тысячи лет Камасутра была квинтэссенцией мудрости древних и непревзойдённым шедевром жанра. Что ещё можно было сказать по этому поводу? Но средневековая Индия была уже не той, что Индия Ватсьяяны Сноска . "Здесь уже требовался новый подход, и с первых страниц становится ясно, что мы читаем новое краткое изложение классического труда, что это как бы родная сестра прежней книги, а вовсе не её продолжение". Коккока довольно часто говорит о своём моральном долге по отношению к Ватсьяяне, которого он считает своим учителем. Непреходящая ценность санскритских текстов, как и многих других произведений древности, заключается в позитивном отношении к человеческой сексуальности.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Руководство по сексу — максимальный тираж

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
188. Руководство по сексу — максимальный тираж

В наш век терпимости многим может показаться удивительным, что самая продаваемая книга по технике секса впервые была опубликована только в 1926 году. Написанная одновременно на голландском и немецком языках, она очень скоро была переведена на многие языки мира. Идеальный брак Теодора Хендрика ван де Велде (1873-1937) выдержал сорок два издания в Германии между 1926 и 1932 годами. Когда Гитлер Сноска пришёл к власти в 1933 году, дальнейшие переиздания книги были запрещены. К 1970-м годам английский перевод книги, впервые опубликованный Уильямом Хайнеманном в 1930, был издан сорок три раза общим тиражом 700 000 экземпляров. В Америке между 1945 и 1970 годами было продано свыше полумиллиона экземпляров книги в твёрдом переплёте; переработанное издание вышло в 1965 году. Один автор [198] сделал интересное замечание, что именно ограничения, характерные для этой книги, сделали её настольной книгой для целого поколения: "Ибо ван де Велде сумел найти особый язык для общения со своими современниками — поствикторианскими жертвами викторианского Сноска подавления сексуальных желаний, язык, который не вызывал у них возмущения и не отталкивал их".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Руководство по сексу — наиболее полное в наше время

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
189. Руководство по сексу — наиболее полное в наше время

Наиболее всесторонним — и самым дорогим! — современным руководством по сексу является книга Радость секса Алекса Комфорта. В рекламном тексте, предшествовавшем выходу в свет книги [199], который был опубликован в каталоге Букселлер (12.01.74) британские издатели информировали нас, что цена составит всего лишь 6,5 фунтов стерлингов, — а это значительно больше, чем мы привыкли видеть на книгах в мягкой обложке. Книга имеет подзаголовок "Книга об искусстве любви для гурманов". Книга насчитывает тридцать две цветных и свыше сотни чёрно-белых иллюстраций. В США уже было продано 630 000 экземпляров. Энтони Сторр, обозреватель газеты Вашингтон Пост, довольно метко подметил, что "…многочисленные иллюстрации, безусловно, великолепны и начисто лишены свойственного порнографии непристойного смакования и ощущения подглядывания в замочную скважину".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Девушка по вызову — самая знаменитая в современной Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
190. Девушка по вызову — самая знаменитая в современной Англии

Без сомнения, это, конечно, Кристина Килер, 1942 года рождения, английская девушка по вызову, оказавшаяся в центре громкого скандала, разразившегося в 1963 году и получившего известность как "дело Профьюмо". В 16 лет она ушла из дома и встретила Стивена Уорда [200]. Позднее в кружке знакомых Уорда она стала участницей разнообразной сексуальной деятельности: вечеринки нагишом, групповой секс, флагелляция Сноска , вуайеризм Сноска и пр. В Кливдене Кристина познакомилась с Джоном Профьюмо, занимавшим в то время пост министра обороны. Профьюмо увлёкся ею, увидев её плывущей обнажённой в бассейне лорда Астора. Получив предупреждение от службы безопасности, Профьюмо перестал видеться с Кристиной, но впоследствии он дал по этому делу ложные показания в палате общин Сноска . Уорд, покинутый Кристиной и арестованный за извлечение доходов от деятельности, носящей аморальный характер, покончил с собой ещё до предъявления ему обвинения. Кристина продала историю своей жизни газете Ньюз оф тэ Уорлд за 23 000 фунтов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской промискуитет — фактически зарегистрированное максимальное количество связей

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
191. Мужской промискуитет — фактически зарегистрированное максимальное количество связей

На любовном поприще, где любовники склонны похваляться своими победами, всегда трудно установить истину. Кинзи Сноска удалось выявить очень небольшое количество мужчин и женщин, имевших более ста сексуальных партнёров. История, однако, знает немало личностей, чьи достижения намного превышают эту цифру. Некоторые рассказы при этом, возможно, слишком фантастичны, чтобы им можно было верить. Например, утверждается (в древней Книге Лейнстера Сноска ), что Конкобар — король Ольстера в двенадцатом веке — ухитрился переспать со всеми девушками Сноска своего королевства, достигшими брачного возраста. Возможно, более достоверны сведения об Уолтере, жившем в XIX веке, который, как говорят, переспал с одной или двумя тысячами женщин. Во всяком случае, Кронхаузены утверждают, что имеется признание самого Уолтера, что он занимался любовью "по меньшей мере, с одной тысячей двумястами женщин" [201]. Брехер говорит, что у Уолтера было "приблизительно две тысячи женщин" [202]. Возможно, что рекордсменом в области промискуитета Сноска является Дон Жуан с "его личным списком, насчитывавшим 2065 побед" [203].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский промискуитет — максимальное количество связей

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
192. Женский промискуитет — максимальное количество связей

В обследовании Кинзи Сноска [204], к примеру, только один процент женщин имел более двадцати разных добрачных партнеров. И тот же процент мужчин имел добрачные связи с более чем сотней партнёрш. Кинзи признаёт, что "мужчины гораздо более склонны к промискуитету", но это утверждение не совсем соответствует данным. Возможно, женщины испытывают желание иметь сексуальные отношения с большим количеством партнёров ничуть не меньше, чем мужчины, но они либо более подвержены действию моральных запретов, либо у них просто нет подходящих возможностей — следствия промужской ориентированности общества. В любом случае, в истории число любвеобильных женщин — Клеопатра Сноска , Мессалина Сноска и многие другие — столь же велико, как и число мужчин. Рекорд, несомненно, принадлежит мадам де Сент-Анж Сноска , которая утверждала, что женщину могут обесчестить её любовники, но что сами акты распутства быстро забываются: "Такое поведение я рекомендовала бы всем женщинам, которые готовы последовать моему примеру. В течение двенадцати лет, что я была замужем, я принадлежала, наверное, десяти или двенадцати тысячам мужчин" [205].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные рекордсмены — наиболее искусные в арабском фольклоре

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
193. Сексуальные рекордсмены — наиболее искусные в арабском фольклоре

Существует точка зрения на фольклор, что он основан на реальных фактах. Как бы там ни было, в действительности, арабы традиционно восхищались великими сексуальными подвигами и высоко ценили самых изощрённых любовников. В "Невероятных подвигах морских разбойников" ценность гашиша воспевается за то, что он делает нефритовый стебель Сноска твёрдым как железо, и горячим как пламя, способным к сношениям с сотней женщин". Пенис абу эль-Хайлуха оставался в состоянии эрекции в течение тридцати дней; абу эль-Хайдже лишил невинности восемьдесят девственниц за одну ночь; Чёрный Феллах "дрочил свой громадный конец целую неделю без перерыва"; негр Маймун добился "рекорда, совокупляясь в течение шестидесяти дней" и т.д., и т.п. [206].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные рекордсмены — самые знаменитые на Западе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
194. Сексуальные рекордсмены — самые знаменитые на Западе

Мы уже упоминали некоторых искушённых любовников Запада (см. рекорд 191). К их именам можно добавить Казанову Сноска (Мемуары) и Фрэнка Харриса Сноска (Моя жизнь и любовь). Говорят, что Ги де Мопассан Сноска страдал от сатириазиса Сноска — хронического перевозбуждения пениса, иногда рассматриваемого как мужской эквивалент нимфомании Сноска . Мопассан рассказывал Фрэнку Харрису, что он способен совершить полдюжины половых актов в течение часа. Однажды он похвалялся тем же самым перед Флобером Сноска и, чтобы доказать правдивость своих слов, пошёл в публичный дом со свидетелем и продемонстрировал свои способности. Мопассан утверждал, что после двадцати половых актов он чувствовал не большую усталость, чем после двух!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный рекордсмен — самый знаменитый в Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
195. Сексуальный рекордсмен — самый знаменитый в Китае

Император Янди Сноска династии Суй Сноска был известен своей изобретательностью по части секса и умением доставить себе удовольствие. Совершив множество ратных подвигов, он ушёл на покой и целиком посвятил себя любовным утехам. Он обладал одной царицей, двумя царевнами, шестью царскими жёнами и семьюдесятью двумя придворными дамами. В его дворце проживало также 3000 девушек, тщательно отобранных его специальными посланниками по всей стране. Он также ввёл в свой гарем двух наложниц своего покойного отца. Огромное значение он придавал разного рода новшествам в искусстве любви. Когда он путешествовал, в его караване всегда присутствовали десять специальных колесниц, в каждой из которых на ложе из красного атласа, ожидая его благосклонности, возлежала обнажённая красавица [207].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Целибат у мужчин — самые знаменитые случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
196. Целибат у мужчин — самые знаменитые случаи

О многих знаменитых людях говорили, что они придерживались целибата Сноска , то есть ни разу в жизни не занимались сексом (см. рекорд 129). Такого рода заявления нельзя просто принимать на веру. Говорили, что Иммануил Кант, немецкий философ, умер девственником в возрасте восьмидесяти лет. Утверждали также, что сэр Исаак Ньютон ни разу в жизни не имел половых сношений. "Хотя математический гений вряд ли может быть обусловлен странным пренебрежением этой частью тела сэра Исаака, зато становится понятным, почему он так сильно страдал от бессонницы" [208].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Цезарь — самый сексуально активный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
197. Цезарь — самый сексуально активный

Римские цезари Сноска предавались самым изощрённым сексуальным утехам. Нерон Сноска и Калигула Сноска , например, знамениты своими оргиями, ненасытным сексуальным аппетитом и любовью к разного рода "извращениям". Тиберий Сноска , по-видимому, превзошёл их всех. Всю свою жизнь он наслаждался сексом во всех его формах, и даже в старости он содержал личный спортивный зал, где у него на глазах разыгрывались всевозможные сексуальные игры. Когда он плавал, юные мальчики, которых он называл "рыбками", двигаясь между его ног, лизали и ласкали его пенис. Иногда для сосания его члена он даже использовал ещё не отлучённых от материнской груди младенцев — "настолько омерзительным стариком он стал!" [209]. Он также коллекционировал эротические произведения искусства — картины, скульптуры и эротические руководства по сексу из египетской Элефантиды. Одна история о нём гласит, что когда церковный служка со своим братом, церковным флейтистом отказались удовлетворить его желания, он сначала их изнасиловал, а потом велел перебить им голени!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Римские папы — наиболее сексуально активные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
198. Римские папы — наиболее сексуально активные

Папство имеет поразительную сексуальную историю! Папа Сергий III Сноска с помощью своей матери добился для своего незаконнорожденного сына возможности стать римским папой после его смерти. Иоанн XII Сноска , низложенный в 963 году, превратил собор святого Иоанна Латеранского в публичный дом и был обвинён в прелюбодеянии и инцесте. Сменивший его папа Лев VIII Сноска умер от паралича, разбившего его во время полового акта. Бенедикт IX Сноска , избранный римским папой в возрасте десяти лет, "вырос в атмосфере полной распущенности и шокировал чувства людей даже в свой непросвещённый и жестокий век". Бальтазар Косса Сноска , избранный римским папой до окончания Великого раскола Сноска , впоследствии признался в инцесте Сноска , прелюбодеяниях и других преступлениях ("две сотни девиц, замужних женщин и вдов, включая нескольких монахинь, пали жертвами его животного сластолюбия"). На одно празднество при дворе папы Александра VI Сноска были приглашены проститутки, чтобы танцевать обнажёнными перед собравшимися. После этого были обещаны награды тем мужчинам, которые, по мнению зрителей, сумеют совершить совокупления с наибольшим количеством проституток [210].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Дефлорированные девственницы — наибольшее количество за год одним мужчиной

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
199. Дефлорированные девственницы — наибольшее количество за год одним мужчиной

Мы уже упоминали легендарного араба, который лишил невинности восемьдесят девственниц за одну ночь (см. рекорд 193), но мы можем ожидать, что реальные возможности существуют и совсем на другом поле деятельности. Высшие слои общества в Англии XVIII века были просто одержимы проблемой дефлорации Сноска девственниц: мужчины похвалялись своей мужской силой, сравнивая, сколько побед такого рода они одержали. Один мужчина утверждал, что совратил не менее семидесяти девственниц в течение одного года [211]. Одна из целей клубов "Адского огня" — печально известных пьянством, распутством, групповым сексом и прочими пороками — состояла в том, чтобы обеспечивать постоянный приток в них девственниц.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Использование девственницы — самый известный случай из библии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
200. Использование девственницы — самый известный случай из библии

Самый известный случай использования девственницы в библии связан с попыткой омоложения царя Давида Сноска [212]. Давид "состарился, вошёл в преклонные лета", поэтому его слуги подумали, что ему сумеет помочь девственница: "чтоб она предстояла царю, и ходила за ним, и лежала с ним, — и будет тепло господину нашему царю. И искали красивой девицы во всех пределах Израильских… Девица была очень красива, и ходила она за царём, и прислуживала ему; но царь не познал её.".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стрикер — первая фотография на первой полосе национальной газеты

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
201. Стрикер — первая фотография на первой полосе национальной газеты

Стрикинг Сноска — мода 1974 года бегать по улице в обнажённом виде — по очереди приписывалась то стремлению бросить вызов обществу, то необходимости сбора средств на благотворительность, то обычному эксгибиционизму, то более сложным мотивам, которые так любят психиатры. Пресса обожает явление стрикинга, поскольку оно служит оправданием — если таковое хоть кому-нибудь ещё нужно — получения пикантного материала и печати фотографий с обнажёнными телами. Газета Дэйли Миррор (18.03.74) была первой массовой газетой, поместившей фотографию стрикера на первой полосе. Стрикер — привлекательная блондинка по имени Салли — была заснята в момент, когда её прижал к стене полицейский.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стрикеры — самое большое количество участников в одном забеге

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
202. Стрикеры — самое большое количество участников в одном забеге

В один прекрасный мартовский вечер 1974 года университет штата Мэриленд сумел привлечь не менее 533 обнажённых студентов, чтобы пробежать нагишом три мили. Этим был побит рекорд университета штата Южная Каролина, когда число участников забега, состоявшегося несколькими вечерами ранее, равнялось 508. Впрочем, эти результаты блекнут перед 1000 студентами из города Афины, штат Джорджия, или 1200 из города Баулдер, штат Колорадо [213]. Возможно, самым примечательным в моде на стрикинг Сноска является истерия, с которой это явление приветствовали в некоторых судейских и журналистских кругах. И снова нам приходится слышать, что человеческое тело, в сущности, непристойно, мнение, отчасти выразившееся в наказаниях, которые были возложены на стрикеров за оскорбление общества. В одном случае, в Британии, вполне безобидный стрикер был оштрафован на 100 фунтов; в другом случае, в Белфасте, стрикера на три месяца упрятали за решётку!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые отклонения — наиболее странные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
203. Половые отклонения — наиболее странные

Странный — понятие субъективное. Если я назову парочку вещей, кажущихся мне странными, я, тем не менее, отдаю себе отчёт в том, что люди, с упоением их практикующие, могут вовсе не считать их странными. Некоторые люди способны испытывать оргазм только тогда, когда они, если можно так сказать, по колено в грязи. Другим необходимо, чтобы партнёр непременно на них испражнился. Кто-то, чтобы получить оргазм, обязательно должен выпить мочу человека или животного. Возможно, эти вещи могут показаться довольно странными рядовому человеку. Но и это ещё не предел. В мире, например, существуют мужчины и женщины, которые способны достигнуть сексуального удовлетворения только в том случае, если отведают соплей из носа партнёра (Крафт-Эбинг Сноска описал [214] множество случаев такого рода). В том же ключе Иван Блох упоминает молодого человека, который с восторгом описывал "наслаждение от cunnilingus куннилингус (лат.) , urinam bibendi питьё мочи (лат.) , faeces devorandi поедание экскрементов (лат.) и delicias omnium corporis partium радости всех частей тела (лат.) любимой женщины" [215].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные игры у детей — самые терпимые общества

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
204. Сексуальные игры у детей — самые терпимые общества

Мы привыкли к тому, что в развитых обществах родители и воспитатели не позволяют детям сексуальное экспериментирование. Однако, у различных народов мира дела обстоят с точностью до наоборот: детей поощряют к сексуальным играм, которые считаются необходимым условием нормального полового созревания. В литературе по антропологии имеется множество примеров такого рода. Юные жители Маркизских островов, например [216], собираясь в кустах, устраивали соревнования по мастурбации, победителем которых становился тот, кто первым доводил себя до оргазма или кончал Сноска . В некоторых первобытных обществах родители принимают непосредственное участие в сексуальных играх своих детей. Форд и Бич перечисляют [217] ряд народностей, у которых это имеет место. Вот один из примеров: "в племенах хопи Сноска и сирионо Сноска родители довольно часто возбуждают руками половые органы своим детям".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Педофилия — самые знаменитые люди

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
205. Педофилия — самые знаменитые люди

Некоторые взрослые люди получают сексуальное удовлетворение от контактов с детьми. Если говорить о радости общения с ребёнком в самом широком смысле, то это свойственно большинству родителей, многие из которых и не подозревают, что их чувства имеют под собой сексуальную основу. Говоря более точно, контакт с детьми может быть единственным способом, когда некоторые из взрослых могут испытывать оргазм. Нижеперечисленные случаи могут подпадать под одну из этих категорий. Льюис Кэрролл (подлинное имя — Ч.Л. Доджсон), математик, написавший "Алису в стране чудес", получал огромное удовольствие (интересно, в какой степени сексуальное?) от общения с маленькими девочками. Это, возможно, самый известный пример такого рода. Фрэнсис Килверт, священник, живший в девятнадцатом столетии и ведший морально безупречный образ жизни, записал в своём дневнике: "Я должен признаться себе, что сегодня я проехал десять миль по холмам ради одного поцелуя в славное детское личико. Десять миль ради одного поцелуя". Вскоре после неудачной попытки жениться, Джон Раскин Сноска безумно влюбился в десятилетнюю девочку [218].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — у самых маленьких детей

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
206. Мастурбация — у самых маленьких детей

Имеются многочисленные свидетельства [219] того, что дети занимаются мастурбацией в любом возрасте, начиная с нескольких месяцев. Кинзи Сноска упоминает одного ребёнка в возрасте семи месяцев и пятерых — в возрасте до года, которые были замечены в мастурбации. Некоторые из цитируемых свидетельств ссылаются на следующих авторов: Таунсенд (пять случаев в возрасте до года), Толми (один случай в возрасте девяти месяцев), Шпиц (ритмические покачивания и игры с гениталиями, замеченные у большинства из 248 детей моложе одного года).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — впервые рекомендованная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
207. Мастурбация — впервые рекомендованная

Алекс Комфорт отмечает, что до 1720 года проблемой мастурбации занимались лишь немногие учёные-медики, но, по крайней мере, один автор считал эту практику весьма желательной [220]. Неизвестный автор книги Hippolytus redivivus Воскрешение Ипполита (лат.) (1644 год) считал мастурбацию средством против опасности женских соблазнов. Возможно, сегодня такой аргумент популярен бы и не был, но, по крайней мере, он предпочтительнее той истерии, которая существовала по отношению к мастурбации в XVIII и XIX веках.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация посредством введения — самые удивительные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
208. Мастурбация посредством введения — самые удивительные последствия

По другому поводу мы уже отмечали печальные последствия анальной мастурбации (см. рекорд 183). Как анальная, так и генитальная мастурбация может приводить к крайне необычным или просто забавным последствиям. Например, как мы уже могли убедиться ранее, можно упустить орудие мастурбации в прямой кишке, в уретре или в женских гениталиях. Многие врачи знают о том широком ассортименте предметов, извлечённых из того или иного отверстия в теле. Чэпмен Пинчер упоминает случай, когда в заднем проходе была потеряна большая бутылка клея.

Рентгеновский снимок бутылки в прямой кишке

Рентгеновский снимок бутылки в прямой кишке

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — наиболее опасные методы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
209. Мастурбация — наиболее опасные методы

Мужчины и женщины иногда могут зайти очень далеко, пытаясь доставить себе сексуальное удовлетворение. Иногда это приводит вовсе не к тем результатам, на которые они надеялись. Два автора упоминают случаи с мужчинами, которые пытались мастурбировать, введя свой пенис в засасывающее сопло пылесоса [221]. И в том, и в другом случае результат был один — вся кожа с пениса была сорвана. Такой способ мастурбации "поэтому рекомендовать нельзя". Мантегацца приводит примеры случаев, в одном из которых пенис застрял в ножнах для штыка, а в другом — в раструбе крана, из которого наполнялась ванна [222]. Врачам и серьёзным исследователям хорошо известны многочисленные случаи такого рода.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Куннилингус — единственный случай из жизни монархов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
210. Куннилингус — единственный случай из жизни монархов

Нет никаких оснований предполагать, что августейшие особы получают меньше удовольствия от секса, чем простые смертные. Помимо эпизодически предаваемых огласке скандалов о сексуальных предпочтениях правящих монархов, нам, в действительности, известно очень немного: изредка просачивается кое-какая информация, да и то лишь об уже свершившихся фактах. Но всё-таки существует один задокументированный случай — это монарший оральный секс. Китайская императрица У Ху Сноска династии Тан Сноска , очевидно, ярая феминистка, ввела в придворный этикет обычай, целью которого было возвышение женщины и унижение мужчин. Считая фелляцию Сноска символом мужского превосходства, она придумала средство, благодаря которому "облизывание тычинок лотоса Сноска " было вознесено до уровня, имеющего первичную и внесексуальную сущность, символизируя пришествие эры женского превосходства. У Ху требовала, чтобы все правительственные чиновники и посещавшие её сановные особы выказывали своё особое уважение к Её Императорскому Величеству посредством куннилингуса Сноска . Так, старинные картины изображают императрицу поддерживающей своё платье, а сановник, стоя перед нею на коленях, лижет её гениталии [223].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Феллатриса — самая известная в Древнем мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
211. Феллатриса — самая известная в Древнем мире

Феллатриса — это женщина, часто проститутка, которая специализируется в искусстве фелляции Сноска , то есть возбуждения мужских гениталий при помощи рта, губ и языка. Это не тот род деятельности, которым гордится большинство женщин в наши дни. Впрочем, некоторые этим очень даже гордятся и сообщают об этом в прессе! Считается, что "самой известной феллатрисой Древнего мира и, к тому же, приверженкой свободной любви" была Клеопатра Египетская Сноска . Говорят (неизвестно, насколько надёжен источник информации), что Клео совершила фелляцию — или, проще говоря, сосала член — тысяче мужчин. Возможно, именно по этой причине древние греки дали ей имя Мериохане (Распахнуторотая): "та, которая широко открывает рот для десяти тысяч мужчин; широкоротая; женщина с десятью тысячами ртов". Клеопатру также называли Хейлон (Толстогубая). Говорят, что однажды в течение одной ночи она отсосала целой сотне римских патрициев [224].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фелляция — самые маленькие девочки

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
212. Фелляция — самые маленькие девочки

По данным Жакоба [225], четыре пятых североафриканских женщин, исповедующих мусульманство и иудаизм, по уговору или по принуждению были вынуждены совершать фелляцию Сноска своим старшим братьям и/или другим мальчикам, включая двоюродных братьев и иных родственников мужского пола. "Во время своего первого опыта орального секса большинство этих девочек было в возрасте от трёх до пяти лет. Самой старшей было шесть лет; ни одна из них не смогла вспомнить, случалось ли это до трёх лет" (см. также рекорд 275].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Групповой секс — максимальное количество участников

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
213. Групповой секс — максимальное количество участников

Групповой секс, модный, похоже, сегодня, всегда имел своих сторонников. В сексе, как и во всём остальном, нет ничего нового под луной! Самое большое число участников группового секса собирали религиозные оргии, в которых буквально сотни наполовину обезумевших людей могли предаваться безудержному разврату. По словам Джона Эткинса: "Массовое совокупление всегда имело своих приверженцев, причём иногда в основе его лежали самые высокие мотивы" [226]. Богомилы Сноска и братства Сноска практиковали беспорядочные половые связи во славу Господа, но и сами они, по-видимому, получали от этого немало удовольствия.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Групповой секс — максимальное количество мужчин с одной женщиной

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
214. Групповой секс — максимальное количество мужчин с одной женщиной

Одна женщина может быть объектом сексуального контакта для нескольких мужчин одновременно — в конце концов, ведь у неё в теле не единственное отверстие! Рассказанная маркизом де Садом Сноска история Сноска о том, как Жюстина удовлетворяла сразу четырёх мужчин одновременно, многократно имела место в реальной жизни. В этом рассказе Северино играл с ягодицами Жюстины, в то время как Антонен "приносил жертву противоположному божеству". Жером использовал её рот, а Клемент устроился между её руками. Монахини стояли вокруг, как простые служанки, и предлагали стимуляцию всем, кто в этом нуждался. Но четверо мужчин с одной женщиной показались бы верхом благопристойности царевне Шаньинь китайской династии Сун Сноска . Известен случай, когда она приказала соорудить огромное ложе, на котором она могла бы кататься среди обнажённых тел тридцати молодых людей одновременно [227]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Групповой секс — максимальное количество женщин с одним мужчиной

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
215. Групповой секс — максимальное количество женщин с одним мужчиной

У маркиза де Сада Сноска очень живописно объяснено, как шесть женщин могут одновременно ублажать одного мужчину. Это — вопрос геометрии, и было бы бессмысленно анализировать это описание. Основная проблема в этой ситуации для каждой женщины — возможность иметь интимный контакт с мужчиной, в то же самое время предоставляя ему свободу для контактов с телами других женщин. Некоторые мужчины, несомненно, в силу мужского шовинизма, любят порассуждать о возможностях такого общения. Но они будут разочарованы тем, что, в отличие от пресмыкающихся, демонов и небольшого количества людей с врождёнными уродствами, они имеют только один пенис!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Брачные партнёры — наибольшее количество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
216. Брачные партнёры — наибольшее количество

В полигамных обществах высокопоставленные особы мужского пола могут иметь одновременно до нескольких сотен жён. Отчасти это вопрос определений. Мужчина в рамках закона может иметь доступ к сотням женщин, хотя многие из них будут рассматриваться лишь как наложницы, не имеющие законного или социального статуса супруги, которые должны жить в доме своего хозяина и хранить ему верность. Там, где практикуется серийная полигамия, как, например, кое-где в Соединенных Штатах довольно обычно для мужчины поиметь полудюжину жён одну за другой. В других странах число женщин, принадлежащих одному мужчине, может быть ещё более внушительным из-за социального института, который можно назвать неким аналогом брака. В Северной Африке, например, многие мужчины и женщины могут считаться побывавшими в браке целый десяток раз до достижения ими тридцатилетнего возраста, а некоторые суданцы, как известно, с гордостью рассказывают своим потомкам, что у них было сорок, пятьдесят и даже больше жён или мужей [228]. Ибн Сауд, последний король Саудовской Аравии, за свою жизнь заключил более 400 браков, но утверждал при этом, что он никогда не видел лиц своих невест. Он мог, например, заключить брачный договор с девушкой из какого-нибудь кочевого племени, переспать с нею тою же ночью, а на следующее утро дать ей развод со всеми положенными ей по закону почестями [229].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обмен жёнами — первое научное исследование

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
217. Обмен жёнами — первое научное исследование

Принимая во внимание предполагаемое широкое распространение явления обмена жёнами, мы можем ожидать, что у него должна быть достаточно длительная история. Тем не менее, с научной точки зрения это явление практически не изучалось. Только в середине 60-х годов была сделана первая попытка оценки такого поведения с рациональной точки зрения. Первая "научно добросовестная книга по этой проблеме" была издана в 1964 году [230]. По сообщению одного эксперта [231] лишь в 1965 году несколько смелых ученых бихевиористского направления начали потихонечку продвигаться в изучении этого явления.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обмен жёнами — первая публикация в журнале

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
218. Обмен жёнами — первая публикация в журнале

Лишь в 1957 году один из журналов отважился опубликовать статью об обмене жёнами. Выходящий в Нью-Йорке журнал для мужчин под названием "Mr. сокр. от мистер (англ.) ", печатающий преимущественно "фотографии грудастых полуголых красоток", поместил короткую заметку на эту тему. По словам Брехера, термин "обмен жёнами", ставший расхожим в наши дни, "в 1957 году был новым и привлёк всеобщее внимание". Редактор журнала "Mr." заявил, что эта статья вызвала поток аналогичных публикаций в других периодических изданиях. Вслед за этой статьёй "Mr." стал публиковать отклики читателей. При этом всплыли довольно неожиданные аспекты проблемы, например, секс-клубы, состоящие из трёх, четырёх или даже большего числа супружеских пар. Очень скоро в журнале появились объявления людей, пытавшихся установить контакты с другими супружескими парами с целью обмена жёнами.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гомосексуальная любовь — самая знаменитая речь в её защиту

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
219. Гомосексуальная любовь — самая знаменитая речь в её защиту

Оскар Уайльд Сноска во время судебного слушания в 1895 году сделал следующее заявление: ""Любовь, что назвать себя не смеет" в этом столетии — то же самое великое чувство старшего мужчины к младшему, какое было между Давидом Сноска и Ионафаном Сноска , которое Платон Сноска положил в основу своей философии и которое вы найдёте в сонетах Микеланджело Сноска и Шекспира Сноска . Эта глубокая духовная привязанность столь же чиста, сколь и совершенна… В наш век её понимают превратно, поэтому её можно описать как "Любовь, что назвать себя не смеет Сноска ", и по этой причине я помещён туда, где я теперь нахожусь. Она красива, утончённа, это самая благородная форма привязанности. В ней нет ничего неестественного, и она часто возникает между пожилым и молодым, когда старший обладает интеллектом, а младший — всей полнотой радости, надежд и блеска его будущей жизни. Мир не понимает, что так и должно быть. Мир издевается над этой любовью и иногда пригвождает испытывающего её к позорному столбу". Эта выступление описано [232] как "блестящая импровизированная речь".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лесбиянка — самая известная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
220. Лесбиянка — самая известная

Самая известная в истории лесбиянка — это, без сомнения, Сапфо Сноска с острова Лесбос, родившаяся в седьмом веке до нашей эры. Древние греки высоко почитали её за прекрасную поэзию и по-разному её называли: "десятой музой", "чудом среди женщин" [233] и т.д. До сих пор дебатируется вопрос о том, была ли она исключительно гомосексуальна или всё же бисексуальна, и получала наслаждение от страстной любви как с мужчинами, так и с женщинами. Жизнь и поэзия Сапфо — или Псапфы, как она называла себя на местном диалекте, — заполнена любовью женщин. Она собрала вокруг себя кружок девушек и обучала их поэзии, музыке и любви. Естественно, ранние христиане считали её глубоко безнравственной. Так, святой Григорий Назианзин Сноска , епископ Константинопольский, назвал её gynaeon pornikon erotomanes ("распутной нимфоманкой") и приказал сжигать её книги сразу же, как только они будут где-либо обнаружены. В 1072 году римский папа Григорий Сноска уничтожил большую часть из её сохранившихся работ. Известные нам сегодня стихотворения Сапфо составляют, как говорят специалисты, всего 5 % от общего объёма её творчества, всё остальное было уничтожено ханжами [234].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лесбийская любовь — единственное упоминание в библии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
221. Лесбийская любовь — единственное упоминание в библии

Различные авторы библейских текстов стремились к осуждению всех видов сексуального поведения. Гомосексуализм осуждался, а гомосексуальные преступники сурово наказывались. Но всё это, как правило, относится к мужскому гомосексуализму. Что же касается лесбиянства, то имеется лишь одно упоминание о нём в "Послании к римлянам", Гл. 1, стих 26: "Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лесбиянка — самая известная египетская царица

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
222. Лесбиянка — самая известная египетская царица

Сексуальные наклонности царицы Хатшепсут Сноска точно не установлены. Высказывались, однако, предположения, что "в своих любовных утехах она, возможно, предпочитала мужчинам женщин" [235]. Во всяком случае, она называла себя мужскими именами, её изображали с бородой Сноска , и она, похоже, ссорилась со всеми своими мужьями. Египетские женщины, особенно знатного происхождения, имели большую личную свободу, поэтому, вполне вероятно, что их сексуальные наклонности должны были выражаться в полной мере и безо всякого чувства вины.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лесбийская организация — первая в Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
223. Лесбийская организация — первая в Британии

Первая известная и официальная зарегистрированная организация для защиты прав лесбиянок в Британии, была учреждена в начале 1964 года под названием "Группа исследования меньшинств". Она возникла после публикации в журнале Туентит Сенчури (зима 1962-63 годов, стр. 67-72) статьи журналистки Дилис Роу "Взгляд мельком на лесбиянок". Говорят, что одна лесбиянка сказала, что "больше всего гомосексуальную женщину оскорбляет то, что гетеросексуалы не признают духовного аспекта её любви". Другая лесбиянка весьма эффектно ответила на эту реплику в следующем номере журнала, что её возмущает не столько то, что гетеросексуалы сомневаются в духовной стороне её жизни, сколько то, что они сомневаются в её подлинности. Гетеросексуалы не понимают, насколько тяжело гомосексуальной женщине представить себя влюблённой в мужчину [236].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лесбиянки — самые известные в Британии XVIII века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
224. Лесбиянки — самые известные в Британии XVIII века

Две ирландки, леди Элеонора Батлер, сестра графа Ормонда, и мисс Сара Понсонби, кузина графа Бессборо, были пионерами лесбийской любви в XVIII веке. Подружившись ещё в школе, они вдвоём сбежали из неё, но были с позором водворены обратно, и им было запрещено общаться друг с другом. Со временем, однако, их родственники разрешили им жить вместе и даже выделили им скромные средства к существованию. Они поселились в коттедже в долине Лланголлен Северного Уэльса и поэтому получили прозвище "дамы из Лланголлена". Иногда их также называли "платоническими влюблёнными". Они стали двумя самыми знаменитыми девственницами Европы, и их посещали толпы знаменитых людей со всего мира, в том числе сэр Вальтер Скотт Сноска и герцог Уэллингтон Сноска [237].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Трансвестит — самый известный в истории

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
225. Трансвестит — самый известный в истории

Самым известным примером трансвестизма в истории можно считать шевалье д’Эон де Бомона, выдающегося дипломата на службе короля Людовика XV. Он родился в 1728 году и умер в весьма преклонном возрасте восьмидесяти трёх лет, прожив сорок девять лет как мужчина и тридцать четыре — как женщина [238]. Многие считали его гермафродитом. По крайней мере, один автор [239] полагает, что это возможно, "хотя у нас и нет никаких неоспоримых доказательств". Эонизм иногда употребляется как синоним трансвестизма Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Инцест — самый высокий уровень распространения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
226. Инцест — самый высокий уровень распространения

Инцест, вызывающий разнообразные табуированные ассоциации, в равной мере осуждается и в первобытных, и в развитых обществах. Были сообщения о том, что частота этого явления в международном масштабе составляет пять случаев на миллион населения в год, а в некоторых изолированных популяциях она ещё выше, например, семь случаев на миллион, как в штате Вашингтон. Рекорд держит Новая Зеландия — девять случаев на миллион населения ежегодно [240].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Инцест — самый низкий уровень распространения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
227. Инцест — самый низкий уровень распространения

Самый низкий уровень инцеста в мире составляет один случай на миллион в год. В Соединенных Штатах, как сообщает Вайнберг [240], частота инцеста колеблется от 1,2 случаев на миллион в 1910 году до 1,1 случаев на миллион в 1930 году. Были сообщения о том, что количество случаев инцестов часто уменьшается в годы войны и растёт в послевоенный период. Это довольно редко встречающийся тип преступления в любых сообществах, а некоторые общества (например, мормоны Сноска ) и первобытные племена разрешают кровосмесительные браки. В историческом плане инцест был преобладающей формой брачных союзов в социальной элите многих стран (см. рекорд 228).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Инцест — самые терпимые общества

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
228. Инцест — самые терпимые общества

Самнер [241] перечисляет целый ряд первобытных культур и групп внутри различных обществ, в которых инцест разрешён или не наказуем, а также общества, в которых понятие инцеста отсутствует. В качестве примера приводятся некоторые племена, проживающие в горных районах Камбоджи Сноска , в которых братьям и сестрам разрешено вступать в брак. В качестве другого примера приводится индийское племя куки Сноска , которое благожелательно относится к любым кровосмесительным отношениям, кроме отношений между матерью и сыном [242].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Уролагния — самое известное библейское оправдание

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
229. Уролагния — самое известное библейское оправдание

В 1949 году Джон Джордж Хэй сознался в убийстве девяти человек, причём с троими из них он был совершенно незнаком. В каждом из этих случаев он вскрывал жертве вену перочинным ножом, наполнял до верху стакан кровью и выпивал её. Он также с удовольствием пил собственную мочу, оправдывая это ссылкой на библейский текст (Новый завет. Евангелие от Иоанна, Гл. 7, стих 38): "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой". Хорошо известно, что питьё собственной мочи для некоторых людей может иметь глубоко эротический смысл. Хэвлок Эллис страдал (если это подходящее для такого случая слово) от уролагнии Сноска , как и многие лица, признающиеся в этом в письмах, которые они присылают в современные журналы, такие как Форум.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Копролагния — наиболее известные религиозные случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
230. Копролагния — наиболее известные религиозные случаи

Любование грязью или контакт с нечистотами в самых разнообразных формах — так называемая копролагния Сноска — может иметь огромное сексуальное значение для некоторых людей (см. рекорд 229). (Было бы чрезвычайно полезно изучить психологию людей, которые настаивают на том, что эротика — это "грязь"!) Известно, что некоторые люди могут испытывать оргазм только тогда, когда думают о слюне, рвотной массе или фекалиях. В дневниках праведницы Алакок Сноска , например, постоянно присутствуют размышления о грязных и неприятных вещах. Однажды, когда она хотела убрать рвотные выделения больного, "она не смогла удержаться", чтобы ни сделать это своим языком, получив при этом такое огромное удовольствие, что она готова была повторять это ежедневно. Мадам Гюйон Сноска описала схожие переживания, а святой Иоанн Креститель Сноска , вылизывая язвы у прокажённых, называл их "доставляющими удовольствие" [243].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Некрофилия, некрофагия, некросадизм — первое употребление терминов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
231. Некрофилия, некрофагия, некросадизм — первое употребление терминов

Слово некрофилия было создано в 1860 году доктором Гислейном для описания категории лиц, называемых "безумными разрушителями". В 1901 году, Эполард предложил называть "некрофилом" любого, кто платонически или плотски любит трупы. Слово некрофагия было предложено в 1875 году У.A.Ф. Брауном, который обозначал им каннибализм без всякой примеси эротики. Эполард был, однако, убеждён в сугубо эротическом значении каннибализма. Некрофаг отличается от каннибала тем, что последний выбирает себе человека, которого он собирается съесть, пока жертва ещё жива. Некросадизм — термин, предложенный в 1901 году Эполардом для обозначения тех, кто уродует трупы. Садизм в подобных случаях не очевиден только потому, что жертва не испытывает никакой боли. Сам труп играет роль фетиша [244].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Некрофилия — наиболее известные случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
232. Некрофилия — наиболее известные случаи

Истории известно немало примеров мужчин и женщин, влюблённых в трупы. Так, тиран Сноска Периандр Сноска целый год жил с мёртвой Мелиссой. Царь Ирод Сноска , как говорят, спал целых семь лет рядом со своей мёртвой женой Мариамной. А когда Шарлемань Сноска постарел, он не хотел расставаться с останками своей любовницы-немки. Королева Кастилии Хуана Безумная Сноска держала возле себя труп своего мужа Филиппа I Прекрасного Сноска с 1506 по 1509 годы. Древние египтяне, в полной мере осознавая сексуальную привлекательность мёртвого тела для многих людей, никогда не позволяли мастерам бальзамирования приближаться к трупу первые несколько дней после смерти [245].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный каннибализм — наиболее известные случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
233. Сексуальный каннибализм — наиболее известные случаи

Эта разновидность каннибализма (см. рекорд 231) отличается тем, что не раз была предметом судебного разбирательства. Орнелла Вольта приводит множество наглядных случаев каннибализма, связанных с получением сексуального удовольствия. Жиль Гарнье убил молодую девушку, используя в качестве орудия убийства только свои руки и зубы, и принёс кусок её плоти домой для своей жены. Некая Андреа Бичел убивала маленьких девочек и, как свидетельствуют документы по её делу в суде, говорила: "Когда я вскрывала им грудную клетку, я так возбуждалась, что мне хотелось оторвать кусок их тела и съесть его". Тирш, смотритель богадельни в Праге, отваривал человеческое мясо, прежде чем съесть его, а винодел Антуан Леже ел его сырым. В суде прозвучал следующий диалог:

Судья: Но что Вы собирались сделать с этой маленькой девочкой?

Леже: Съесть её, Ваша Честь.

Судья: А почему Вы пили её кровь?

Леже: Меня мучила жажда, Ваша Честь [246].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эксгибиционизм — самый известный случай из библии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
234. Эксгибиционизм — самый известный случай из библии

Библия, изобилующая материалами о сексе, даёт также и примеры своеобразных рекордов. Знаменитый пример эксгибиционизма представляет собой поведение Ноя Сноска , который, "выпил вина, и опьянел, и лежал обнажённым в шатре своём" (Ветхий завет. Бытие, Гл. 9, стихи 21-23). Хам, Сим и Иафет Сноска были в ужасе и пытались прикрыть его наготу, а "лица их были обращены назад, и они не видали наготы отца своего". Это, конечно, было дело нешуточное!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — наименее ожидаемые животные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
235. Скотоложство — наименее ожидаемые животные

Женщина, мастурбирующая с помощью змеи

Карикатура. Женщина, мастурбирующая с помощью змеи.

И мужчины, и женщины во все времена пытались иметь сексуальные контакты с различными животными. Одни из них — это обычные домашние животные. Другие — гораздо более редкие виды животных, что уже само по себе свидетельствует о воображении людей и их изобретательности, поскольку они додумались до самой идеи о возможности полового контакта с ними! Римские женщины использовали головы живых змей. Херцог упоминает о женщинах, которые вкладывали во влагалище хвосты живых рыб. Некоторые женщины смазывали вульву мёдом для привлечения мух. Так, у Стекеля мы находим: "Мухи, привлечённые мёдом, щекотали её до тех пор, пока её сексуальное желание ни удовлетворялось". Мужчины также использовали мух для полового возбуждения [247].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — документированный случай у тробрианцев

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
236. Скотоложство — документированный случай у тробрианцев

Жители островов Тробриан Сноска , расположенных в северо-западной части Меланезии, стали всемирно известными благодаря антропологическим исследованиям Бронислава Малиновского Сноска [248]. Вполне возможно, что мы знаем гораздо больше о сексуальных предпочтениях и обычаях ряда первобытных племён, чем о собственном сложном, но беспорядочном обществе. Тробрианцы открыли Малиновскому немало своих секретов. Он записал, по крайней мере, один зарегистрированный случай содомии: мужчина совокуплялся с собакой. Имя мужчины и кличка собаки стали в деревне постоянным предметом злословия. Виновный — Монияла — примерным образом жизни пытался искупить своё прегрешение. "Предмет его проступка в прошлом, однако, никогда не должен был упоминаться в его присутствии, так как, если бы он услышал об этом, он совершил бы ло’у Сноска (самоубийство посредством прыжка с высокого дерева)".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — наиболее известная форма на Востоке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
237. Скотоложство — наиболее известная форма на Востоке

Китайские любовники в домаоистский период очень любили совокупляться с домашними птицами. Мантегацца отмечал, что "Китайцы знамениты своими любовными забавами с гусями…". Само по себе это достаточно примечательно, но ещё более удивительно, почему именно это существо на Востоке было выбрано в качестве сексуального объекта. В момент эякуляции мужчина сворачивал голову живой птице, чтобы "усилить наслаждение последним анальным спазмом жертвы" [249]. Маркиз де Сад Сноска упоминает, что в парижских борделях таким же образом использовалась индейка, где этот вид развлечения называли ависодомия Сноска . Помимо приятных для мужчины спазмов анального отверстия, считалось также, что наслаждение усиливалось за счёт повышения температуры тела несчастной птицы, вызванного сворачиванием головы. Одним из многих известных любителей этой формы содомии был Типу Сахиб Сноска — султан и "тигр" Майсура Сноска , в течение многих лет бывший в Индии сущим бичом для англичан.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — наиболее известные примеры в греческой мифологии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
238. Скотоложство — наиболее известные примеры в греческой мифологии

Содомия довольно часто фигурирует в греческих мифах. Лихт отмечает [250] следующие случаи: "Зевс соблазнил Леду в облике лебедя, Персефону — в облике змея; Пасифая, воспылав страстью к быку, отдалась ему Сноска , и в результате этой страсти на свет появился Минотавр, названный Овидием (Наука любви, II, 24), "быком, бывшим наполовину человеком, и человеком, бывшим наполовину быком".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — наиболее известные религиозные примеры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
239. Скотоложство — наиболее известные религиозные примеры

Совокупления мужчин и женщин с самыми разными животными часто должны были демонстрировать набожность и религиозное благочестие. В Эль-Исламе было популярным выражение: "Паломничество в Мекку нельзя считать завершённым без совокупления с верблюдицей!" Арабы считают содомию "не более, чем лёгким прегрешением" [251]. Индусы с удовольствием практиковали содомию с рядом священных животных, например, с коровами и обезьянами. Такие совокупления даже рекомендовались верующим, и "священники неплохо зарабатывали на организации такого рода общения". Благочестивые индусы, преклонявшиеся перед богом обезьян Хануманом, считали вполне подобающим для себя приблизиться к божеству как можно ближе. Белобородые обезьяны (известные как "священные павианы") содержались в храмах специально для верующих: совокупление с павианами было символом поклонения божеству. У Геродота Сноска также есть упоминание о религиозной содомии: в Древнем Египте женщины совокуплялись с козлами. (Вольтер тоже говорил об этом, ссылаясь на Плутарха Сноска и Пиндара Сноска .)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — впервые организованные публичные шоу

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
240. Скотоложство — впервые организованные публичные шоу

Содомия была довольно обычной формой развлечения на древнеримских аренах. По словам одного автора [252], массовое скотоложство, как публичное представление в Древнем Риме, было "совершенно уникальным явлением в истории". Зверей специально обучали совокупляться с женщинами. Если бы вдруг девушки или женщины не выказали желания к соитию, животные должны были предпринять попытки их изнасилования. Для этих целей использовался удивительно разнообразный набор самцов животных: быки, жирафы, леопарды, гепарды, дикие кабаны, зебры, жеребцы, ослы, огромные псы, обезьяны и т.д. Зверей обучали совокупляться с женщинами как через влагалище, так и через задний проход. В наше время также иногда устраиваются шоу, в которых самцы животных совокупляются с женщинами, но ничего сопоставимого с тем, что творилось на римских аренах, сейчас увидеть невозможно.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — рождение в легендах чудовищ как результат

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
241. Скотоложство — рождение в легендах чудовищ как результат

Дюбуа-Дезолль приводит множество примеров ужасных чудовищ, родившихся в результате совокупления женщин и зверей. Он также цитирует католического инквизитора Мартина дель Рио, утверждавшего, что "видели, как одна женщина родила соню, другая — свирепую крысу, а третья — похожее на медведя чудовище". Торквемада Сноска полагал, что родившиеся монстры — это наказания, которые бог посылает женщинам, позволяющим себе беспорядочные и богомерзкие связи. Есть и другие примеры. Некая Альципа родила слонёнка. В 1278 году в Швейцарии женщина принесла львёнка. В 1471 году в Павии женщина родила щенка. И, наконец, в 1531 году одна женщина родила "единоутробных близнецов": сначала мужскую голову в оболочке, за нею — змею с двумя ногами, и напоследок — целую свинью.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — самый опытный человек в соответствии с легендой

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
242. Скотоложство — самый опытный человек в соответствии с легендой

Искренне верующие христиане будут удивлены, узнав, что этим человеком был Адам! Согласно некоторым талмудистским толкованиям Ветхого завета, Адам имел половые связи со всеми обитателями Райского сада до того момента, когда Богу пришла в голову мысль сотворить для него Еву [253].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Скотоложство — самое терпимое общество

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
243. Скотоложство — самое терпимое общество

Предполагается, что мы все должны осуждать содомию, но при этом крайне редко можно услышать какие-либо разумные медицинские или психологические доводы против содомии [254]. Некоторые общества, однако, не столь решительно осуждают половые сношения с животными. Форд и Бич упоминают эскимосов Сноска , живущих на арктическом побережье Северной Америки. Эти люди, похоже, не испытывали никакого отвращения к совокуплению с живыми или мертвыми животными. Содомия очень распространена среди масаев Сноска , индейцев хопи Сноска и других народов. Огромная магическая сила жителей Феса Сноска позволяла мужчине "лишить девственности семьдесят две тёлки" за одну ночь [255]. Расмуссен записал одну эскимосскую сказку [256]: "Жила-была женщина, которая не хотела иметь мужа. Её семья позволила кобелям покрыть её, для чего семья вывезла её на остров, где она и понесла от них. После этого она родила белых детей. А до того времени на свете не существовало белых людей". Рыбаки восточно-африканского побережья от Красного моря до Индийского океана регулярно совокупляются с тушами убитых самок дюгоней — травоядных морских млекопитающих длиною около двух с половиной метров. Утверждается, что влагалище самки дюгоня анатомически схоже с влагалищем женщины. Коитус с убитым животным, как считают рыбаки, необходим, чтобы "изгнать дух" животного, в противном случае он может преследовать охотника [257]. Именно по этой причине древние египтяне и некоторые другие народы совокуплялись с телами павших врагов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мазохист — самый знаменитый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
244. Мазохист — самый знаменитый

Леопольд фон Захер-Мазох Сноска , родившийся в 1836 году, вовсе не был первым мазохистом, несмотря на известное заглавие книги Клю [258]. За много столетий до рождения Захер-Мазоха мужчины и женщины, конечно, знали, что в некоторых случаях страдания могут доставлять сексуальное удовольствие. Однако этому явлению было дано имя графа Леопольда, и именно это — основа его всемирной известности. Это достойно сожаления. Ведь он был, в конце концов, известным писателем, автором свыше девяноста книг. Говорят также, что он любил детей и кошек.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мазохизм — самые экстремальные религиозные примеры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
245. Мазохизм — самые экстремальные религиозные примеры

Некоторые религиозные фанатики известны своим крайним мазохизмом. Это наводит на мысль, что сексуально окрашенное страдание является признаком благочестия. Приведём несколько примеров. Святая Мария Алакок Сноска вырезала имя Христа на своей груди, но так как её раны через некоторое время зажили, она выжгла на своём теле его имя. Святая Мария Магдалина де Пацци Сноска часто устремлялась в монастырский сад, чтобы покататься по колючкам, после чего она возвращалась в монастырь, чтобы высечь себя. Она также с наслаждением капала горячий воск себе на кожу, а однажды приказала послушнице наступить ей на лицо таким образом, чтобы закрыть рот, и высечь её.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Флагелляция — страна, в которой она чаще всего практикуется

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
246. Флагелляция — страна, в которой она чаще всего практикуется

В течение долгого времени Англия считалась родиной флагелляции (самобичевания). "Возможно, холодный климат первоначально был толчком к развитию у англичан приверженности к порке". "Нигде в мире мы не находим такой глубокой привязанности к розгам" [259]. Ещё одна цитата: "Мания к флагелляции (желание сечь и избивать себя) и предпочтение, отдаваемое при этом розгам, может рассматриваться как чисто английское злоупотребление. Оно было настолько широко распространено среди всех слоёв общества и среди людей всех возрастов, что позволяет рассматривать флагелляцию как наиболее интересную особенность половой жизни англичан" [260]. Многие авторы считают, что именно в Англии флагелляция распространена шире, чем где бы то ни было в мире. Но мне кажется, что существует необходимость исследования этого феномена со строго научных позиций для разных народов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Флагелляция — первое массовое проявление

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
247. Флагелляция — первое массовое проявление

Движение флагеллантов, зародившееся в Германии в 1349 году — году Чёрной Смерти, — было попыткой христиан ввести самобичевание в массовый обиход. Энрике цитирует отчёт одного современника о "гигантских женщинах из Венгрии", пришедших в Германию, которые срывали с себя одежды и избивали себя розгами и кнутами [261]. Отчаяние и истерия, вызванные эпидемией чумы, заставили многих присоединяться к этому движению, "и Европа от края и до края заполнилась толпами отчаявшихся мужчин, женщин и детей, бичевавших себя во славу Господа".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Приверженка флагелляции — самая известная женщина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
248. Приверженка флагелляции — самая известная женщина

В девятнадцатом веке во многих странах существовали публичные дома для элиты. Владелицей одного из наиболее известных из них в доме 28 по Шарлотт Стрит была некая дама Тереза Беркли Сноска (или Беркили). Она была "повелительницей Сноска ", то есть специализировалась на порке, бичевании, флагелляции и тому подобном. Утверждают, что она даже изобрела так называемую лошадку Беркли — хитроумную машину для телесных наказаний, заработав на ней целое состояние. Один автор сказал о ней: "Она обладала главным качеством куртизанки, а именно — похотливостью, ибо без этого качества женщина становится просто развратницей, она не в состоянии долго заниматься своим делом, ибо скоро все заметят, что она двигает руками или ягодицами под музыку фунтов, шиллингов и пенсов" [262].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Садист — самый известный мужчина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
249. Садист — самый известный мужчина

Как Захер-Мазох Сноска (см. рекорд 244) дал своё имя мазохизму, так маркиз де Сад Сноска дал своё имя садизму. Мнения о том, до какой степени сам де Сад был практикующим садистом, расходятся. Осуществлял ли он свои фантазии в реальной жизни или его романы были просто литературной фиксацией его сексуальных фантазий? Де Сад, подобно Захер-Мазоху, писал книги, не лишённые литературных достоинств, однако, помнят его не за книги. Во всём мире его имя неизбежно ассоциируется с половыми "извращениями", но ведь сексуальные наклонности лишь частично характеризуют личность, помимо этого он был человеком с серьёзными политическими и философскими воззрениями. Его жизнь — сплошная череда разочарований, неосуществлённых амбиций и тюремных заключений.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Садистка — самая известная женщина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
250. Садистка — самая известная женщина

Первая садистка, в отличие от де Сада Сноска , была особой, реально практиковавшей садизм. Она не писала книг, но убивала и терзала людей ради своего душевного удовлетворения. В 1611 году, в возрасте 50-ти лет, венгерская графиня Эрсебет Батори была заживо замурована в стене своего замка в Малых Карпатах за то, что убила разными способами около шестисот молодых девушек. На судебном процессе судья, видимо, был особенно озабочен тем, что подсудимая, наряду со служанками, убивала и женщин благородного происхождения. Батори использовала ряд хитроумных приспособлений для своих жестоких забав. Например, она сажала перепуганную обнажённую девушку в узкую железную клетку, снабжённую металлическими стержнями для протыкания жертвы. Клетка подвешивалась под потолок, а сидящая внизу Батори наслаждалась видом льющейся сверху крови. Другое её приспособление — робот с настоящими человеческими зубами, вырванными у одного из слуг, — было придумано для того, чтобы сжимать жертву в "железных" объятиях, после чего робот выстреливал острыми ножами, пронзая ими жертву. Кровь жертвы стекала по жёлобу, подогревалась на огне, после чего ею заполнялась ванна графини [263].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Некросадизм — самый известный случай

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
251. Некросадизм — самый известный случай

Уродование трупов позволяет некоторым людям испытывать сексуальное возбуждение. Зарегистрированы многочисленные случаи такого рода, самым известным из которых был случай с сержантом Бертраном во Франции XIX века. Он заявил: "Я никогда не стал бы рисковать осквернением трупов, если бы потом не имел возможности заниматься их расчленением". В качестве пояснения он добавил: "Иногда я кромсал мужские трупы, будучи просто в бешенстве от того, что не мог найти женский труп. В отдельные ночи в общей могиле кладбища Монпарнас мне приходилось выкапывать до дюжины мужских трупов, прежде чем мне попадался женский!" Особенно ему нравилось вспарывать своим жертвам животы ножом так, чтобы внутренности вываливались наружу, как набивка у детских кукол, после чего он начинал судорожно обнимать их руками. О трупе одной женщины он сказал: "Я так сильно сжал её в своих объятиях, что почти переломил её надвое" [264].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кресло для насилования — впервые применённое в Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
252. Кресло для насилования — впервые применённое в Китае

В китайских рассказах XVIII-XIX веков можно прочитать о "романтическом и удобном кресле". Похоже, что преступники и развратные землевладельцы довольно широко использовали это приспособление. Видимо, это было складывающееся кресло с автоматическими захватными устройствами для рук и ног. Когда женщину сажали в это кресло, захваты срабатывали и фиксировали её руки и ноги, а само кресло раскладывалось, превращаясь в миниатюрную кровать. Эти кресла широко использовались для насилования женщин. Использование таких кресел было запрещено во времена владычества маньчжуров Сноска . В 1949 году, как говорят, крестьяне нашли одно такое кресло в особняке землевладельца в провинции Сычуань. Кресло, возможно, последнее в своём роде, было сожжено дотла [265].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изнасилование — самая древняя восточная техника

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
253. Изнасилование — самая древняя восточная техника

Тирад эль-кебш (атака оленя) — это известный древнейший способ изнасилования на Востоке. Его применением особенно славились монголы. Сохранились многочисленные китайские и раджпутанские гравюры, изображающие монгольских воинов, насилующих женщин и девушек именно этим способом. Насильник валил женщину на бок, поднимал её верхнюю ногу и садился на корточки меж её бёдер. Бернард Штерн, которому довелось воочию наблюдать, как турки и боснийские мусульмане насиловали женщин с использованием именно такой техники, отмечает, что иногда насильник менял позицию, забрасывая ноги женщины себе на плечи как хомут, после чего, крепко держа её за бедра и встав на колени, "он вонзает в неё половой член и наваливается на неё всем телом, не взирая на её вопли и стоны" [266].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов ->

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изнасилование — наиболее вероятное время года

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
255. Изнасилование — наиболее вероятное время года

Разные исследователи сходятся во мнении, что изнасилование чаще случается в тёплое время года. Амир обнаружил, что в США в жаркие летние месяцы количество изнасилований с угрозой применения силы имеет тенденцию к увеличению. Лето также отмечается исследователями как время года, когда наиболее часто совершаются серийные изнасилования. Статистический сборник Сообщения об однотипных преступлениях также отмечает более высокую частоту изнасилований в тёплые месяцы весны и лета. Сваластога, исследовавший сообщения об изнасилованиях в Дании с 1946 по 1956 годы, пришёл к аналогичным выводам [268].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изнасилование — наименее вероятное время года

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
256. Изнасилование — наименее вероятное время года

Как следует из материалов различных исследований [268], с наименьшей вероятностью вы можете подвергнуться изнасилованию в период с декабря по январь. Это совсем не означает, что вас не могут изнасиловать во время рождественских праздников, просто вероятность этого несколько меньше, чем во время праздников в середине лета. Делались попытки установить корреляцию между проявленными формами сексуального поведения (к которым относится и изнасилование) и биологическими ритмами человека в разное время года. Однако, эти попытки не дали каких-либо определённых результатов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Импотенция — первое употребление термина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
257. Импотенция — первое употребление термина

Слово происходит от латинского impotentia недостаток силы (лат.) . В 1420 году слово было использовано в поэме Томаса Хокклива Сноска De regimine principum Об управлении государей (лат.) в значении "нехватка силы" или "беспомощность": "Его импотенция простирается не настолько далеко, как его влияние". В другой поэме La male regle Дурное поведение (лат.) , относящейся к тому же периоду, термин был использован в значении "нехватка физической силы" или "слабость": "Импотенция, которой, как я сказал, я всегда готов служить". Но впервые в значении потери сексуальной силы термин был использован в 1655 году в "Истории церкви в Британии" Томаса Фуллера (1608-1661 годы): "В то время, как сторонники римского папы превозносят его невероятную сексуальную невоздержанность, другие говорят об этом со смущением и безо всякого интереса, в какой-то степени объясняя её импотенцией, являющейся следствием его общей немощи" [269].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Импотенция — первое медицинское определение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
258. Импотенция — первое медицинское определение

Первое медицинское определение появилось в Словаре практической медицины Копланда, в изданиях, вышедших между 1833 и 1858 годами. Позднее Штраусс (1950 год) определил её как "неспособность совершить половой акт". Эрнест Джоунс (1918 год) считает, что это "полная или частичная неспособность надлежащим образом осуществить гетеросексуальный коитус через влагалище. "Надлежащим образом" означает адекватную эрекцию, определённую её длительность и контроль над эякуляцией" [270].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лечение импотенции — самый известный шарлатан

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
259. Лечение импотенции — самый известный шарлатан

Во все времена имелась возможность подзаработать денег на страхах и неприятностях легковерных людей. Доктор Джон Р. Бринкли был самым удачливым мошенником, лечившим импотенцию у мужчин посредством терапии половых желёз. Этот предприимчивый человек скопил свыше двенадцати миллионов долларов за двадцать лет, сделав трансплантацию половых желёз козлов шестнадцати тысячам мужчин, обеспокоенных проблемой своей половой потенции. Он также продавал специальную эмульсию для половых желёз. Он был обладателем многочисленных фальшивых степеней разных липовых университетов из тех, что торгуют своими дипломами. Свою карьеру он начал в городе Гринвилле, расположенном в штате Южная Каролина, с рекламы в гринвилльской газете Дэйли Ньюс: "Чувствуете ли вы себя настоящим мужчиной, полным сил?" Мужчины, чувствовавшие неуверенность в полноте своих сил, всего за 25 долларов могли получить инъекцию подкрашенной дистиллированной воды в бедро или в руку [271].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Нимфоманка — самая известная в Древнем мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
260. Нимфоманка — самая известная в Древнем мире

Несомненно, пальма первенства в этом вопросе принадлежит Валерии Мессалине из Древнего Рима. Само её имя часто используется как синоним нимфомании (т.н. "комплекс Мессалины"). Имея ненасытный сексуальный аппетит, она прославилась и как проститутка, и как соблазнительница. В возрасте шестнадцати лет она вышла замуж за Клавдия Сноска ; говорили, что активную половую жизнь она начала вести в возрасте тринадцати или четырнадцати лет. Если ей нравился какой-либо мужчина, Клавдий приказывал ему подчиниться её прихотям: замужество за императором давало ей большие преимущества. Дио Кассий утверждал, что она снабжала своего распутного мужа служанками в качестве сексуальных партнёрш. Сама же она часто развлекалась с клиентами в местном публичном доме [272].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Нимфомания — наиболее частая психологическая причина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
261. Нимфомания — наиболее частая психологическая причина

По данным Эллиса и Сагарина [273] важнейшей причиной, по которой в нашем обществе женщина становится нимфоманкой, является "непреодолимая потребность быть любимой, желание, которое обычно в женщинах сильнее, чем в мужчинах". В своих попытках найти привязанность, безопасность и признание женщина стремится к бесконечным сексуальным авантюрам, которые в других обстоятельствах она могла бы и не одобрить. Это достаточно разумно, но только в том смысле, что это чисто мужской взгляд на женскую сексуальность. Не все пишущие на эту тему мужчины готовы признать, что многие женщины просто получают удовольствие от секса и считают, что сексом стоит заниматься ради него самого.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Нимфомания — наиболее частая физиологическая причина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
262. Нимфомания — наиболее частая физиологическая причина

Упомянутые в рекорде 261 авторы — Эллис и Сагарин [273] — больше по физиологическим, чем по психологическим причинам считают неудачу женщины в достижении оргазма "самой частой физиологической причиной нимфомании". Это в высшей степени спорное утверждение. В этой области было проведено слишком мало специальных исследований, поэтому чрезвычайно трудно сказать, что является физиологическим, а что психологическим фактором, блокирующим наступление оргазма.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Публичный дом — самый недавний, предлагающий услуги детей

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
263. Публичный дом — самый недавний, предлагающий услуги детей

В 1810 году очень известный в Лондоне публичный дом специализировался на продаже услуг девочек моложе четырнадцати лет. Некоторые другие бордели Англии также предлагали посетителям девочек-подростков. В XIX веке репортёр французской газеты Фигаро отмечал, что на одном участке лондонских улиц длиною примерно в 300 метров можно было каждую ночь видеть около 500 девочек, в основном в возрасте от 12-ти до 15-ти лет, занимающихся приставанием к мужчинам. То же самое можно было видеть в Париже и других европейских городах. Ещё в 1930-х годах в Париже был очень хорошо известен детский бордель [274].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Публичный дом для гомосексуалистов — самый знаменитый в Англии XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
264. Публичный дом для гомосексуалистов — самый знаменитый в Англии XIX века

Этот публичный дом был открыт неким Чарльзом Хэммондом примерно в 1884 году в торговом доме на улице Тоттенхем Корт Роуд. Вскоре он стал очень известным, причём его посещали многие гомосексуалисты из аристократических и состоятельных семейств. Подозревали, что одним из клиентов был 25-летний принц Эдди, позднее герцог Клэренский, старший сын принца Уэльского. "Изюминкой" заведения были "разносчики телеграмм" готовые как переспать с клиентами, так и доставить телеграммы. За все свои услуги они получали несколько шиллингов в неделю! В конечном итоге, в заведение нагрянула полиция. Хэммонду удалось сбежать, но 40-летний священник Век и 18-летний клерк Ньюлав получили, соответственно, четыре и девять месяцев тюремного заключения [275].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Публичный дом — впервые организованный при английском дворе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
265. Публичный дом — впервые организованный при английском дворе

Придворные бордели существовали со времён Шарлеманя Сноска . Позже прекрасно оборудованный публичный дом был организован современниками короля Георга III Сноска . Это заведение включало группу зданий возле дворца Сент-Джеймс, в аллее, известной под названием "Королевское место": только нанятым для обслуживания двора девушкам разрешалось гулять в королевских парках, и только самый узкий круг приближённых к королю особ имел право на постоянное посещение придворного борделя [276].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клуб любви — самый эксклюзивный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
266. Клуб любви — самый эксклюзивный

Общество "Афродита" представляло собою клуб любви, в котором организовывали обмен жёнами и другие разные сексуальные увеселения. Членство в клубе стоило 10 000 фунтов стерлингов для джентльменов и 5 000 фунтов для леди плюс дар клубу, соответствующий благосостоянию дарителя. Можно считать удачей, что сохранился дневник одной из женщин — членов клуба. За двадцать лет она зафиксировала 4 959 любовных свиданий. Среди её любовников были:

272 | принца и прелата
93 | раввина
439 | монахов
288 | членов палаты общин
2 | её дяди
119 | музыкантов
929 | офицеров
342 | финансиста
420 | салонных львов
117 | лакеев
12 | её кузенов
47 | негров
и 1614 | иностранца [277].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутка — самая известная в Древней Греции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
267. Проститутка — самая известная в Древней Греции

Аспасия Сноска , дочь Аксиоха, прибыла в Афины из Милета, расположенного в Малой Азии. Скоро она стала одной из высокопоставленных гетер (см. рекорд 271). Помимо сексуальных способностей она имела невероятные политические амбиции, и со временем она стала любовницей законодателя Перикла Сноска . Из-за неё он развёлся со своей женой. Аристофан Сноска обвинял её в том, что она начала войны со Спартой и с Самосом. В её обществе проводил досуг Сократ Сноска , о ней положительно отзывался Платон Сноска [278].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутка — самая известная в английской истории

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
268. Проститутка — самая известная в английской истории

Нелл Гвинн считается "единственной горячо любимой проституткой, которую искренне обожала британская общественность" [279]. Она родилась в 1650 году. В 1665 она появилась на сцене в роли Сайдерии в пьесе Драйдена Индийский император. Суинберн Сноска писал о ней:

Нелл Гвинн,
Сердце моё, любой порок трона иль театральных подмостков,
Мог коснуться тебя, но не мог запятнать иль изменить,
В угоду придворным, чья совесть зависит
От улыбки иль хмурого взгляда, от ярости иль радости
Их господина, который по воле случая вспыхивает иль успокаивается,
Наша Леди Смеха, не упомянутая ни в одной псалтыри,
Тебя превозносит мучимая кошмарами зрелость.
Для нас ты была нашей Леди Печали: это тебе
Англия вся, чьи сыновья — сыны моря,
Благодарна и не станет слушать брюзжанье истории.
Когда называют имя подруги её моряков
И твоего возлюбленного она не может не любить — ибо как символ
Имя твоё было последним на устах короля Чарльза Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутка — самая преуспевающая в Лондоне XVIII века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
269. Проститутка — самая преуспевающая в Лондоне XVIII века

Китти — "одна из самых прекрасных и талантливых дам полусвета XVIII века" — вращалась в настолько состоятельных кругах, что за свои услуги она взимала баснословную сумму в 100 гиней Сноска за ночь. Герцог Йоркский, проведя ночь с Китти, дал ей всего лишь пятидесятифунтовую банкноту, поскольку больше у него с собой не оказалось. Она вскоре дала ему отставку и решительно отказалась снова принимать его. Более того, чтобы выказать ему своё презрение, она послала банкноту кондитеру, приказав запечь её в торт и подать на завтрак [280].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутка — самая преуспевающая в Лондоне XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
270. Проститутка — самая преуспевающая в Лондоне XIX века

Лора Белл, бывшая продавщица из Белфаста, чей апогей "королевы лондонского разврата", как назвал её сэр Уильям Хардман, пришёлся на середину XIX века, как проститутка имела огромный успех. Когда в 1852 году она посетила оперу, весь театр поднялся, наблюдая за тем, как она покидает зрительный зал. В 1856 году она вышла замуж за капитана Огастуса Тистлтуэйтса, племянника епископа Нориджа. Некоторое время они жили на площади Гросвенор Сквер, и их жизнь нельзя назвать никак иначе, как эксцентричной. Капитан, к примеру, подзывал слуг пальбой из пистолета в потолок спальни. У Лоры было приданое около 250 000 фунтов, полученных ею от непальского принца. Позднее она "обратилась к вере" и "стала, со всех точек зрения, столь же знаменитой проповедницей, сколь и проституткой, что само по себе уже можно считать немалым достижением" [281]. Кора Пёрл, другая проститутка XIX века, сумела сколотить себе состояние в несколько сот тысяч фунтов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутки — самый высокий социальный статус

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
271. Проститутки — самый высокий социальный статус

Многие общества, как древние, так и современные, хорошо обеспечивали высокопоставленных проституток (мы уже познакомились с Китти (см. рекорд 269) и Лорой Белл (см. рекорд 270). Древнегреческие гетеры были сословием проституток с высоким статусом, как английские и французские куртизанки. Храмовые проститутки древнего Вавилона (упоминаемые Геродотом Сноска ) занимали особенное высокое положение в обществе, как и японские гейши Сноска . В Древнем Китае высококлассные проститутки делились на цин гуанцзэнь (официальные подобающие спутницы) и хун гуанцзэнь (официальные обычные спутницы), так как во времена маньчжурской династии Цин Сноска их самыми важными клиентами были, главным образом, высокопоставленные чиновники. Возможно, читатель станет несколько иначе относиться к слову проститутка, если узнает о том, что уничижительный оттенок в значении этого слова появился в основном в результате влияния иудейско-христианских традиций. Многие общества в истории человечества относились к проституткам совершенно иначе.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутки — самый низкий социальный статус

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
272. Проститутки — самый низкий социальный статус

Местные девушки в различных частях мира вполне доступны "за побрякушки" [282]. Самые дешёвые проститутки в промышленных городах это "рассадницы блох", обитающие на "дне" — в районах притонов и ночлежек — 60-, 70- и 80-летние старухи, часто страдающие к тому же венерическими болезнями. В США такие женщины обычно согласны пойти с клиентом за 50 центов или даже за ещё меньшую сумму. Их заработок обычно определяется на основе принципа "что рынок выдержит Сноска ". Такая проститутка редко получает больше двух долларов с клиента. Рассадница блох может вырваться со "дна" только в двух случаях: если она окажется в лечебнице или умрёт. Такое положение дел резко контрастирует с достижением королевы красоты — бывшей "мисс Дания", которая, как известно, получила 1500 долларов с клиента всего лишь за одну ночь работы!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Животные в качестве проституток — самые необычные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
273. Животные в качестве проституток — самые необычные

Во многих древних храмах самых различных животных дрессировали для совокупления с женщинами и сношений с мужчинами per anum через анальное отверстие (лат.) . Мартышек и павианов поощряли играть с гениталиями мужчин и женщин. Специальные жрецы при этих животных принимали от посетителей плату за такие услуги. В некоторых заведениях использовались также кобели и козлы. В не столь далёкие времена в различных частях света в распоряжение завсегдатаев публичных домов предоставлялись гуси и индейки (см. рекорд 237). Гораздо более часто кобелей, небольших жеребцов и других животных используют в эротических шоу: женщины совокупляются с ними перед публикой, которая платит за это деньги. Такого рода зрелища можно наблюдать и в наши дни.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Люди в качестве проституток— самые необычные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
274. Люди в качестве проституток— самые необычные

Любой мыслимый тип человеческих существ может быть востребован для целей проституции. В Италии полицией была разоблачена группа бабушек-проституток. Чрезвычайной популярностью пользуются люди с ампутированными конечностями. Не так давно некой одноногой женщине делали операцию в районе Сан-Франциско, при этом "она жаловалась на то, что у неё больше клиентов, чем она в состоянии обслужить". Горбуньи и женщины с одной или обеими ампутированными грудями не менее популярны. Иногда некоторые мужчины выказывают желание иметь косолапую или обезображенную шрамами женщину. Всегда высок спрос на проституток из числа гермафродитов и транссексуалов [283].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутки — самые юные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
275. Проститутки — самые юные

В истории детская проституция существовала всегда. Случалось, что храмовым проституткам было по шесть-семь лет. В Древнем Китае мальчиков уже с четырёхлетнего возраста обучали "прекрасному искусству пассивной педерастии". Бордели с маленькими девочками и мальчиками были широко распространены в древнем мире и продолжают существовать и поныне. Китайские мальчики, занимающиеся проституцией, по обычаю получали благославление Чжу Вана, бога содомии. Без сомнения, самыми юными проститутками всех времён были младенцы в публичных домах Древнего Рима [284]. Имеются сведения, что в борделях имелись "неотлучённые от груди матери младенцы". Император Домициан Сноска заслужил одобрение современников за то, что он попытался искоренить все виды детской проституции. В Ёсиваре — квартале проституток японской столицы Эдо Сноска — для фелляции специально содержали маленьких девочек. Вопреки разного рода домыслам, гейши Сноска , занимающие высокий общественный статус, были доступны лишь для вагинального коитуса.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проституция — самая древняя форма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
276. Проституция — самая древняя форма

Самой древней формой проституции, по-видимому, было "фланирование по улице", когда женщина откровенно заигрывала с прохожими в надежде на денежное или иное вознаграждение. Можно, вероятно, утверждать, что существуют занятия столь же древние, как и проституция, но маловероятно, что имеются более древние. Высказывались даже предположения, что определённая форма проституции может быть обнаружена и в дочеловеческих, животных сообществах. Например, если самка павиана сексуально предлагает себя самцу, то, на самом деле, она может делать это ради того, чтобы стащить у него еду. Но самец, даже если он заметит кражу, стерпит такую выходку самки!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Храмовая проституция — самые ранние примеры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
277. Храмовая проституция — самые ранние примеры

В древнем мире повсеместно была распространена священная проституция в храмах. Известно, что храмовая проституция в Египте, Вавилонии, Греции и других древних государствах имела глубоко религиозное значение. Первые документально подтверждённые случаи такой проституции имели место в Месопотамии и относятся приблизительно к 2300 году до нашей эры. А уже оттуда храмовая проституция распространилась по всему Ближнему Востоку.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Храмовая проституция — самые недавние примеры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
278. Храмовая проституция — самые недавние примеры

В некоторых странах храмовая проституция сохранилась до наших дней. Скотт отмечает [285], что "ни в одной стране в мире религиозная проституция не процветала сильнее, чем в Индии, и ни в одной стране она не сохранилась дольше в условиях прогресса цивилизации". Имеются многочисленные доказательства того, что храмовая проституция сохранилась и в двадцатом веке. Тёрстон, которого цитирует Скотт, приводит множество случаев, заимствованных из судебных дел о деятельности дева-даси (служанок богов) — так называют танцовщиц при тамильских храмах. В связи с одним таким делом в суде, "обвиняемый, Мадига из округа Беллари, объявил свою несовершеннолетнюю дочь посвящённой в басави, устроив её брак с идолом". Как выяснилось, басави "практикуют беспорядочные сношения с мужчинами".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Публичный дом — впервые официально учреждённый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
279. Публичный дом — впервые официально учреждённый

Солон [image] , древний законодатель, ввёл первый официально одобренный властями публичный дом в Афинах в 550 году до нашей эры. Соседние города вскоре последовали примеру Афин. Публичные дома управлялись рабынями, их обитателями также были рабыни — самый низший класс древнегреческих проституток. На деньги, собранные в качестве налогов с разрешённых властями публичных домов (Dicteria), Солон построил храм богини Афродиты Сноска . Сохранился документ, в коем граждане Афин славят мудрость Солона, который, открыв публичный дом, дал выход импульсам похоти без угрозы для общественного порядка:

Солон, ты был истинным благодетелем человечества, ибо наш город полон молодых мужчин, переполненных страстями, которые могли бы толкнуть их на путь преступных беспорядков. Однако ты купил женщин, обеспечил их всем необходимым и поселил в месте, где они были бы доступны всем, кто желал их. Там пребывают они такими, какими их создала природа: никаких неожиданностей и всё на виду! Разве это не прекрасно? Чтобы открыть дверь туда, всё, что вам нужно, это лишь один обол Сноска . И вперёд — никакой ложной скромности или стыдливости, никаких опасений, что они убегут. Вы можете делать это тогда, когда вы этого хотите, и любым способом, какой вам нравится…

Эти девчонки с Кипра, созданные для спорта, стоят в ряд одна за другой, их одежды достаточно небрежны, чтобы были видны все их естественные прелести, как у нимф, взлелеянных в чистых водах Эридана Сноска . Всего за несколько монет вы можете купить себе миг блаженства, ничем не рискуя…

Там есть женщины худые, полные, круглые, высокие и статные. Есть молодые, старые и средних лет — любого возраста, который вам по душе. Платите, и вам не нужно будет приносить с собой лестницу или прокрадываться в дом сквозь дыру на крыше… Если вы стары, они будут звать вас "папочкой", если молоды — "маленьким братиком". Во всяком случае, они находятся там, где каждый без опасений может поиметь их днём и ночью…

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Торговля белыми рабынями — самый экстраординарный случай

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
280. Торговля белыми рабынями — самый экстраординарный случай

Имеется множество необычных (и хорошо документированных) сообщений о торговле белыми рабынями. Один такой случай был предан огласке в 1964 году в Мексике на суде над тремя сёстрами, которые с необычайной жестокостью вели оптовую торговлю "сексуальными рабынями" [286]. Девушек похищали и клеймили калёным железом на бедре или на груди; затем их запирали на несколько месяцев в крошечных тюремных камерах, дабы сломить их дух. Когда считали, что девушки уже достаточно подготовлены голодом, побоями и нещадной сексуальной эксплуатацией, чтобы удовлетворить любого посетителя борделя, их продавали в соответствующие учреждения в Мексике или за рубежом. Некоторых девушек забивали до смерти, одну сожгли заживо, некоторых закапывали в землю, других привязывали к кровати колючей проволокой. На ранчо трёх сестёр в цистерне из-под нефти был самодельный крематорий, в котором полиция обнаружила обгоревшие человеческие кости.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Редактирование библии — первая попытка

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
281. Редактирование библии — первая попытка

Все общества, и примитивные, и развитые, испытывали трепет перед магической силой слов. От первобытных обществ, в которых имя вождя нельзя было произносить вслух, до великих промышленно развитых стран, где "четырёхбуквенные слова Сноска " оскверняют слух приличных граждан, предпринимались бесконечные попытки осуждения тех, чьи уста произносят неправильные сочетания звуков. Печатное слово, прерогатива цивилизации, также не было обижено вниманием, при этом никакое произведение не было священным. В 1833 году Ноа Уэбстер, известный лексикограф, приступил к замене нежелательных мест в библии. "Он заменил сосок на грудь, в животе — на в зачаточном состоянии, вонять — на пахнуть, дать пососать грудь — на вскармливать грудью и кормить грудью, блуд — на разврат, блудницу — на развратницу и проститутку, заняться блудом — на свернуть с праведного пути, занятие блудом — на непристойность, идолопоклонство и плотскую связь". Он даже вычеркнул целые строфы "как не подлежащие какому-либо улучшению" [287].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус во время беременности — первые возражения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
282. Коитус во время беременности — первые возражения

При определённых обстоятельствах для коитуса во время беременности могут быть медицинские противопоказания. Часто, однако, не приводится никаких серьёзных доводов, кроме странного морального предрассудка, что заниматься сексом в таком состоянии неприлично. Мы не знаем, чем руководствовался Гиппократ Сноска , но он одним из первых медицинских мужей выступил против половых сношений с беременной женщиной; он считал также, что беременным не следует гулять по горам, стирать и сидеть на мягком [288].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ханжа — самый яростный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
283. Ханжа — самый яростный

Современные профессиональные блюстители нравов — это просто ленивые неудачники по сравнению с их великим предшественником Энтони Комстоком. Питер Фрайер утверждал, что Нью-йоркское общество по искоренению порока под руководством Комстока с момента его создания в 1873 году до конца 1882 года было ответственно за произведение 700 арестов, вынесение 333 приговоров с общим сроком тюремного заключения 155 лет и 13 дней, присуждение штрафов на общую сумму 65 256 долларов, конфискацию 12 635 кг "непристойных" книг и 64 836 "статей об аморальном применении презервативов и других противозачаточных средств". Борьба Комстока главным образом была направлена против использования искусственных методов контрацепции Сноска . Но ханжи проиграли эту битву, и сегодня они сражаются на других фронтах.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ханжа — самый знаменитый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
284. Ханжа — самый знаменитый

Комсток, возможно, самый яростный моралист (см. рекорд 283), но гораздо лучше известны имена многих современных типичных представителей классики практического ханжества. В Англии на звание ханжи номер один претендуют три кандидатуры: Мэри Уайтхаус, Малкольм Маггеридж и лорд Лонгфорд. Все они обладают сильным религиозным чувством и абсолютно убеждены в том, что их субъективные суждения должно разделять всё остальное человечество. Они также одержимы неутомимым стремлением яростно бороться за свои идеи, благо, мы живём в век вседозволенности. Мэри Уайтхаус сначала занималась только телевидением, но затем расширила сферу своей деятельности. Малкольм Маггеридж, занимавшийся некоторое время журналистикой, открыл для себя религию. Лорд Лонгфорд, полный решимости "ненавидеть грех и любить грешника", ухитрялся соединять в себе желание помогать заключённым в тюрьме с горячим желанием засадить в неё побольше людей определённого толка. Последнее увлечение лорда Лонгфорда — инфляция — экономическая, а не анатомическая. С моей точки зрения, лорд Лонгфорд может чуть больше претендовать на первенство, чем Мэри, которая слегка опережает Малкольма, хотя и не намного. Ибо только совестливому лорду, с его широко разрекламированной кампанией против порнографии, удалось попасть в заголовки национальной прессы. Лорд Лонгфорд, ирландский граф и дважды — английский барон, человек, воплощающий саму общественную совесть, обладал большой властью в стране благодаря покровительству министра внутренних дел в правительстве тори. Можно не сомневаться, что он пойдёт путём Комстока.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ханжество — самые абсурдные случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
285. Ханжество — самые абсурдные случаи

На эту тему можно было бы написать книгу (а кое-кто и написал). Можно найти примеры вопиющей ханжеской глупости у Фрайера, Файндлейтера и других. Приведём здесь лишь один пример, после которого вы можете прочитать ещё рекорд 286. У многих женщин в разные времена вид обнажённого мужского тела вызывал явное отвращение. Одна женщина семидесяти лет, мать семерых детей, заявила, что за всю свою жизнь она ни разу не видела обнажённого мужчины, а её сестра призналась, что никогда не смотрела на своё обнажённое тело, потому что оно пугало её [290].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Общество ханжей — самое нелепое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
286. Общество ханжей — самое нелепое

До самого недавнего времени Америка гордилась "Обществом за непристойность обнажённых животных". Как тонко подметил Питер Фрайер, оно должно было содержать в названии скорее предлог "против", чем "за", "но основатель общества был в весьма почтенном возрасте, когда составлял своё завещание". Общество было чрезвычайно озабочено проблемой неприкрытых половых органов животных. Поэтому оно приняло срочные меры по моделированию плавок для жеребцов, юбок для коров, панталонов для бульдогов и боксёрских трусов для мелких животных [291].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ханжество — самое экстремальное проявление в наше время

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
287. Ханжество — самое экстремальное проявление в наше время

Ханжество не всегда приводит к абсурду. Иногда оно приводит к жестоким и беспощадным действиям. Случай с доктором Магнусом Хиршфельдом, немецким сексологом, особенно показателен. В 1921 году он подвергся нападению антисемитов в Мюнхене и был оставлен умирать на улице. В 1933 году его знаменитый Институт сексуальных исследований в Берлине был разрушен нацистами. Приведу цитату из Коричневой книги гитлеровского террора Голланца:

"Утром 6-го мая газета Берлинер Локаланцайгер сообщила, что очистка берлинских библиотек от книг, не соответствующих германскому духу, начнётся этим утром, и что студенты Академии гимнастики начнут с Института сексуальных исследований…"
"…была предпринята попытка спрятать самые ценные книги и рукописи из частных коллекций, однако, это оказалось невозможным, а человек, прятавший книги был арестован… Студенты требовали доступа в каждую комнату и взламывали запертые двери… они выплёскивали содержимое чернильниц на рукописи и ковры, а затем направлялись к книжным шкафам…"

Книги, рукописи, таблицы и другие материалы были уничтожены. Когда студентам сказали, что сам Хиршфельд находится за границей, страдая от приступа малярии, они ответили: "Будем надеяться, что он умрёт без нашей помощи, тогда мы будем избавлены от необходимости его повесить или забить до смерти". Затем, они пронесли бюст доктора Хиршфельда, шествуя в процессии с горящими факелами, и бросили его в огонь. Сообщение нацистов, посвящённое этому "культурному акту", имело следующие заголовки: "Эффективная акция против лаборатории ядов", "Немецкие студенты убивают заразу в Институте сексуальных исследований". В сообщении говорилось об институте как о "не имеющем в мире аналогов рассаднике грязи и непристойности" (Ангрифф, 6 мая 1933 года).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые органы женщины — самое большое количество синонимов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
288. Половые органы женщины — самое большое количество синонимов

Выдумывание синонимов может служить множеству различных целей. Например, для придания тексту дополнительной поэтической окраски. Или, как эвфемизмы и описательные выражения, для защиты людей от неприятных сторон жизни или нежелательных размышлений. Многие синонимы, связанные с областью сексуальной деятельности, были придуманы, чтобы завуалировать "плотский компонент" в высказываниях и мыслях. Фрайер перечисляет множество синонимов для обозначения половых органов и коитуса. При этом он цитирует издание Сленг сладострастия, содержащее свыше тысячи разговорных и литературных синонимов названий для обозначения женских наружных половых органов [292].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Четырёхбуквенные слова — самые непристойные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
289. Четырёхбуквенные слова — самые непристойные

Мы все (а все ли?) знаем "четырёхбуквенные слова" — fuck ебать(ся) (англ.) , cunt пизда, ебля (англ.) , cock хуй (англ.) , arse жопа, пизда, ебля (англ.) , skit говно (англ.) , piss ссать, ссаки (англ.) и fart пердеть, пердун (англ.) . Читатели с живым воображением могут, вероятно, добавить к этому перечню ещё несколько слов. Вполне подходяще, что слово dick хуй (англ.) имеет четыре буквы, но такие слова, как tit сиська (англ.) и prick хуй (англ.) не подпадают под правило четырёхбуквенности непристойных слов. Эдвард Сагарин в своей книге "Анатомия грязных слов" утверждал, что на самом деле в английском языке есть только одно по-настоящему "четырёхбуквенное слово" — fuck. Мы понимаем, что он имеет в виду. В сознании многих людей это слово имеет особый статус, оно окружено особенной аурой непристойности, и там, где к другим "четырёхбуквенным словам" ещё можно попытаться отнестись терпимо, слово fuck всё же выходит за рамки приличий. До недавнего времени это слово было запрещено во всех словарях, начиная с XVIII века. Самым же первым словарём, в котором оно появилось, был итальянско-английский словарь Джона Флорио Мир слов (издание 1598 года).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — самые враждебные комментарии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
290. Коитус у человека — самые враждебные комментарии

Принимая во внимание, как может быть восхитителен половой акт, представляется совершенно удивительным, что многие люди стремятся его осудить. Христианская церковь особенно ревностно стремилась представить секс как нечто омерзительное, и это отношение оказало своё влияние и на законодательство, и на образование, и на положение женщины как в обществе, так и в семье. Мы ещё приведём примеры церковного отношения к сексу. А пока удовольствуемся мирским порицанием. Немецкий философ Шопенгауэр Сноска придерживался мнения, что секс является "актом, который в трезвом уме вспоминаешь с отвращением, а в более приподнятом настроении — даже с омерзением" Это близко к точке зрения У.Т. Стеда, который считал половой акт "чудовищно непристойным" и изумлялся, "как два уважающих себя человека могут смотреть друг другу в глаза после того, как они его совершили" [293].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — самое раннее осуждение в истории

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
291. Мастурбация — самое раннее осуждение в истории

Мы привыкли ассоциировать большую часть истерических выпадов против мастурбации с ханжеством людей XIX века. Но нас должен отрезвить тот факт, что задолго до этого мужчины и женщины находили мастурбацию отвратительной. В действительности, неприятие любых форм мастурбации восходит, по крайней мере, к эпохе создания Книги мёртвых Сноска [294]. Позднее, в Древней Греции и Древнем Риме, акт мастурбации осуждался не слишком сурово. В древнееврейской же истории он иногда наказывался смертной казнью! В Америке он рассматривался как нарушение закона.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — самая известная осуждающая книга XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
292. Мастурбация — самая известная осуждающая книга XIX века

Кольцо с шипами, будившее спящего юношу при наступлении эрекции

Кольцо с шипами, будившее спящего юношу при наступлении эрекции. Рисунок из книги Патология и лечение сперматореи.

 На этот "рекорд" могут претендовать несколько книг. Возможно, наиболее влиятельной из них была Патология и лечение сперматореи Сноска Дж.Л. Мильтона, которая к 1887 году выдержала двенадцать изданий. Автор описывает специальные кольца с шипами, которые мальчики одевали на ночь, и даже устройство, реагировавшее на каждую эрекцию сына трелью электрического звонка в спальне родителей [295]. Во имя христианского благочестия всё считалось приемлемым!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — первое научное осуждение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
293. Мастурбация — первое научное осуждение

Влияние на общественное мнение трактата Онания усиливалось тем фактом, что его автором был весьма уважаемый врач-гигиенист Тиссо Сноска . Его цель состояла в распространении основных догматов римской католической веры. Он был советником папы по контролю эпидемических заболеваний и автором важного труда по проблемам общественного здоровья. В силу этих причин, его слово имело вес. Его труд Онания имел более ранний заголовок Рассуждение о болезнях, происходящих от рукоблудия. Он вышел в свет в Лозанне в 1758 году и получил широкое распространение в переводах на многих языках, в том числе неоднократно переиздавался и на русском. По мнению Тиссо вся сексуальная активность вредна для человека, так как вызывает прилив крови к мозгу, что может угрожать безумием. Но хуже всего оргазм, полученный без полового сношения. Так как молодые люди мастурбируют тайно, чрезмерность неизбежна. Онанисты, оказывается, страдают от меланхолии, истерии, слепоты, столбняка, импотенции, несварения, идиотизма и паралича! Но если их всё же минуют сии напасти, то от адского огня в будущем им уж никуда не деться [296]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация мужская — самое жестокое лечение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
294. Мастурбация мужская — самое жестокое лечение

Принимались самые различные меры воздействия, чтобы заставить мальчиков (и мужчин) отказаться от мастурбации. Там, где не помогали благочестивые увещевания, прибегали к более суровым мерам. Самой обычной из них было связывание у мальчиков рук на время сна; даже взрослым мужчинам Уильям Эктон рекомендовал "общепринятую практику" сна со связанными руками. Мильтон предлагал надевать "пояс целомудрия"! С.Г. Фогель в своём труде Уроки для родителей (1786 год) пропагандировал инфибуляцию, т.е. протыкание крайней плоти члена серебряной проволокой, и такая практика на самом деле получила известное распространение. Комфорт цитирует статью Йеллоулиза: "Я был поражён, с каким чувством вины они соглашались на эту операцию на пенисе. Я хочу начать её применение в широких масштабах и продолжить вставку проволоки всем мастурбирующим…". Если же какой-нибудь непокорный душевнобольной выдёргивал проволоку, его просто-напросто связывали. Мильтон также предлагал смазывать пенис жёлтой ртутной мазью, вызывающей волдыри. А прижигание позвоночника и гениталий рекомендовалось вплоть до 1905 года. Несомненно, самым жестоким методом лечения мужской мастурбации следует признать ампутацию полового члена, которой был подвергнут один техасец в конце XIX века [297].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация женская — самое жестокое лечение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
295. Мастурбация женская — самое жестокое лечение

Женщин, как и мужчин, подвергали процедуре прижигания позвоночника и гениталий, а также заставляли носить "пояс целомудрия" в тщетных попытках запретить им это "опасное" занятие. Крафт-Эбинг Сноска упоминает девочку, которая "в возрасте десяти лет обладала омерзительнейшим из пороков", т.е. занималась мастурбацией. Он добавляет, что "Даже прижигание клитора раскалённым железом не смогло заставить её отказаться от этой практики" [298]. После такого лечения "пояс целомудрия Муди Сноска ", специально сконструированный для подобных случаев, кажется почти гуманным. В 1894 году одного хирурга в больнице святого Иоанна в штате Огайо попросили зашить клитор одной девочке серебряной проволокой (у неё не удалось эффективно прекратить мастурбацию клитора даже путём жесточайшего прижигания). Девочка разорвала все наложенные швы и вновь продолжила любимое занятие. Тогда ей полностью удалили клитор! Спустя шесть недель после операции "пациентка" пожаловалась, сказав: "Вы же знаете, что там больше ничего нет, поэтому я ничего и не делаю" [299]. В книге Холта Болезни младенцев и детей, изданной в Нью-Йорке, упоминается, что даже в 1936 году "практика обрезания девочек, равно как и практика прижигания клитора не вызывали серьёзных протестов".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструальная кровь — самое известное древнее описание пагубного воздействия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
296. Менструальная кровь — самое известное древнее описание пагубного воздействия

Очень часто цитируют следующий отрывок из Плиния Старшего Сноска : "Трудно найти что-либо, обладающее более пагубным воздействием, чем менструальная кровь женщины. Если женщина во время менструации имеет дело с молодым вином, то вино закисает. От женских прикосновений в этот период растения в поле перестают плодоносить, привитые и обрезанные растения увядают, семена в саду засыхают, и фрукты осыпаются с того дерева, под которым сидела менструирующая женщина. Если она смотрится в зеркало, то оно тускнеет, а лезвие стального ножа становится тупым. Слоновая кость теряет свой блеск, даже бронза и железо ржавеют и начинают издавать неприятный запах. Собаки, полакав менструальной крови, впадают в бешенство, а их укус становится таким ядовитым, что нет от него лечения". Подобные вещи говорили о менструирующих женщинах в течение всей истории человечества с момента зарождения письменности. В XVI веке, например, подобные вещи утверждал Агриппа фон Неттесхайм Сноска . А в Ливане считают, что если тень менструирующей женщины падает на цветы, то они вянут, деревья гниют, а змеи уползают прочь, чтобы умереть [300].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контакт мужчины с менструирующей женщиной — самые страшные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
297. Контакт мужчины с менструирующей женщиной — самые страшные последствия

Мы уже убедились в том (см. рекорд 296), что менструирующие женщины являются источником бед и напастей. Но, по непроверенным сведениям, последствия их состояния могут быть ещё более катастрофическими. Антропологи тщательно собрали все предполагаемые последствия контактов с менструирующей женщиной: первое же знакомство с трудами Фрэзера Сноска или Кроули Сноска повергает в шок! Следующие краткие примеры взяты у Кроули [301]. Австралийский абориген, обнаруживший, что его жена лежала на его одеяле во время менструации, убил её, а через две недели умер сам от суеверного страха. У веддов Сноска из Траванкора Сноска муж менструирующей женщины не решался есть ничего, кроме кореньев, опасаясь быть убитым "дьяволом". А согласно Законам Ману Сноска , если мужчина приблизится к женщине, на теле которой есть менструальная кровь, он немедленно утратит всю свою мудрость, силу, жизненную энергию и пр. Здесь уместно процитировать один милый стишок:

О! Менструирующая женщина, ты — дьяволица,
От которой нужно оградить всю природу.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструирующие девушки — самое жестокое обращение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
298. Менструирующие девушки — самое жестокое обращение

Многие общества придумывали весьма жестокие ритуалы, чтобы защитить себя от женщин во время менструации. Часто особенно опасной считалась самая первая менструация, поэтому было изобретено немало предосторожностей как часть обряда вступления в половую жизнь. В основном опасались магического воздействия менструальной крови (см. рекорды 296 и 297). Канадские индейцы из племени бобров Сноска считали, например, что ходьба по той же самой тропе, где прошла менструирующая женщина, приводит к появлению язв на ногах. Поэтому менструирующие девочки должны были пройти "очищение". Индейцы племени гуарани Сноска из Южной Америки применяли такой способ: девушку, как труп, зашивали в мешок, оставляя лишь маленькое отверстие для дыхания. Затем мешок, как гамак, подвешивали над тлеющим костром на несколько дней, — таким образом девушка очищалась от скверны [302].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вагинальная инфибуляция — самый недавний случай в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
299. Вагинальная инфибуляция — самый недавний случай в Великобритании

Вагинальная инфибуляция — зашивание влагалища с целью обеспечения целомудрия женщины — исторически была довольно-таки обычным явлением, но она весьма необычна в современном индустриальном обществе. В 1962 году в больнице города Шеффилда была осмотрена одна суданская женщина [303]. У неё была беременность приблизительно в середине срока, и это несмотря на то, что влагалище её было таким маленьким, что делало невозможным нормальный половой акт. В 1951 году, когда ей было 11 лет, ей была сделана инфибуляция, а забеременела она уже после замужества. Шеффилдские хирурги восстановили нормальное состояние её влагалища, и последовавшие затем роды мальчика прошли без патологии. Позднее молодая женщина заявила, что, хотя такая операция и запрещена законом, подобного рода вмешательства в женский организм всё ещё являются правилом в некоторых мусульманских семьях.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояса целомудрия — наиболее хорошо сохранившиеся экземпляры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
300. Пояса целомудрия — наиболее хорошо сохранившиеся экземпляры

Пояс целомудрия. Рисунок из военной энциклопедии "Беллифортис"

Пояс целомудрия. Рисунок из военной энциклопедии Беллифортис

По всеобщему утверждению самыми известными до настоящего времени "поясами целомудрия" считаются экземпляры из Парижского музея Клюни [304]. Один из экспонатов имеет прочную стальную ленту, обшитую бархатом, и его можно регулировать под разные размеры тела. Под находящимся спереди замком имеется круглая бляха из слоновой кости со снабжённым зубцами овальным отверстием, которое плотно прилегает к вульве Сноска . Изделие датируется XVI веком либо самым началом XVII века. Второй экземпляр, ещё более совершенное изделие, изделие по-видимому, был изготовлен в Германии в самом начале XVII века. Он имеет две железные пластины, соединённые вместе в их самом узком месте. К одной из пластин присоединены два скреплённых между собой железных обруча для охватывания бёдер. Обе пластины украшены гравировкой, насечкой и отделаны золотом. На одной пластине изображены Адам и Ева в Эдемском саду. Просверленные отверстия позволяли прикрепить покрытия из бархата или шёлка. Оба пояса свидетельствуют о высоком уровне мастерства их изготовителей.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояс целомудрия — единственный в лондонском Тауэре

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
301. Пояс целомудрия — единственный в лондонском Тауэре

Пояса целомудрия довольно редки: многие коллекционеры многое бы отдали за подлинный пояс. Лондонский Тауэр в 1962 году сумел приобрести один экземпляр благодаря стараниям хранителя оружия Тауэра сэра Джеймса Манна незадолго до его смерти. Покупка обошлась приблизительно в 350 фунтов и, видимо, датируется началом XVII века [305]. Однако эксперты Тауэра решили, что это подделка и в марте 1974 года отправили его на аукцион Кристи для продажи. Один из них заявил, что "он недостаточно прочен для своего предназначения".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояса целомудрия — первое подробное описание

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
302. Пояса целомудрия — первое подробное описание

Пояс целомудрия. Рисунок из военной энциклопедии "Беллифортис"

Пояс целомудрия. Рисунок из военной энциклопедии Беллифортис

Некоторые пояса целомудрия относятся к более ранним временам, чем XVI век, но значительная часть экспонируемых в музеях поясов не признаётся знатоками подлинными. Всё же существуют и, несомненно, подлинные образцы, как и изображения в ранних рукописях. Одно такое изображение можно найти в военной энциклопедии Беллифортис [306] Конрада Кайзера фон Айхштадта. Манускрипт, в основном описывающий военные приключения Кайзера и датированный 1405 годом, хранится в настоящее время в библиотеке Готтингенского университета. В нём имеются изображение и описание пояса целомудрия. Из рисунка видно, что он изготовлен из железа и может запираться; выглядит он довольно тяжёлым и мало похож на более поздние образцы, выглядящие гораздо элегантнее. Лаборд утверждает, что первые упоминания о поясах целомудрия встречаются в 1350 году, но при этом не приводит никаких документальных доказательств.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояса целомудрия — самые ранние изображения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
303. Пояса целомудрия — самые ранние изображения

По данным Дингволла [307], одно из самых ранних изображений — это гравюра в книге Корабль дураков Себастьяна Бранта, которая была впервые опубликована Бейлом в 1572 году. Гравюра, служащая иллюстрацией к стихотворению, на переднем плане слева изображает льющего в колодец воду дурака, а слева от него на деревянной колоде сидит обнажённая женщина, частично скрытая занавеской. Её талия охвачена поясом целомудрия, а в левой руке она держит цепь, к которой подвешен мощный висячий замок. В последующих изданиях этой книги изображение пояса целомудрия уже отсутствует.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояса целомудрия — первое появление в Европе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
304. Пояса целомудрия — первое появление в Европе

Учёные много спорили о том, когда в Европе появились первые пояса целомудрия. Практически нет сомнений в том, что идея такого устройства существовала уже во второй половине XII века. Так, в эпосе Гижемар, который несёт на себе следы сильного восточного влияния, Мари из Франции описывает случай, наводящий на мысль, что ей знакомо подобное устройство. Высказывались также предположения, что в этом же ключе можно интерпретировать эпизод из поэмы французского поэта XIV столетия Гильома де Машо Сноска Книга о действительно случившемся Сноска [308].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояса целомудрия — самая недавняя книга, рекомендующая их применение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
305. Пояса целомудрия — самая недавняя книга, рекомендующая их применение

Последняя опубликованная в Великобритании книга, рекомендующая применение пояса целомудрия, вышла в свет в 1848 году в Эдинбурге и называлась Медицинский трактат: правила и их соблюдение с целью сохранения целомудрия и нравственности. Книга состоит из трёх основных частей: в первой части выражается одобрение широкому использованию дильдо Сноска шотландскими дамами того периода; вторая часть даёт подробную информацию о способах изготовления поясов целомудрия и необходимости их применения шотландскими девушками; третья — посвящена оригинальному приспособлению, препятствующему мастурбации у мальчиков.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пояса целомудрия — самое недавнее обращение за выдачей патента

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
306. Пояса целомудрия — самое недавнее обращение за выдачей патента

Относительно недавно, 16 марта 1903 года фрау Эмилия Шафер, проживающая в Берлине по адресу Ригаерштрассе 26, обратилась за патентом (Sch. 16096: Gebrauchmuster 30. d. 204538) на изобретение "Пояс с замком и ключом как средство предотвращения супружеской неверности" [309]. Примерно в 1930 году Дингволл писал, что к изготовителям медицинского оборудования в Лондоне всё ещё поступают заказы на изготовление поясов целомудрия, и "нет сомнений, что иногда такого рода изделия изготавливаются на заказ".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Трансвестизм — первое осуждение христианами

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
307. Трансвестизм — первое осуждение христианами

Нет такой формы сексуальной деятельности, которая когда-либо резко не осуждалась во имя христианского благочестия. Невозможно оценить ущерб, который церковь нанесла половым отношениям людей. Сами же половые сношения зачастую осуждались как серьёзный грех, допустимый только с одной-единственной целью — продолжение рода. Ортодоксальная церковь всегда была решительно настроена против сексуальных экспериментов любого рода, и эта упрямая враждебность была источником не только яростного морализма, но и репрессивных законов. В качестве только одного примера, — а в дальнейшем будут и другие, — укажем, что трансвестизм был впервые осуждён в IV веке. Святой Астерий, епископ Амазийский из Каппадокии Сноска , порицал мужчин своей епархии, которые во время празднования Нового года надевали на себя женские одежды и бродили по улицам "в длинных платьях, поясах, домашних тапочках и огромных париках" [310]. А епископ Севильский Исидор (560-636 годы) так высказывался о новогодних танцорах в Испании: "Эти несчастные создания превращают себя в чудовищ, по-женски крася свои мужские лица и двигая телом как женщины, они шумят, топают ногами, хлопают в ладоши — и мужчины, и женщины в одном хороводе, что есть проявление бесстыдства, — толпа с отупевшими мозгами, одурманенными вином".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные искушения — самые известные случаи из жизни святых

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
308. Сексуальные искушения — самые известные случаи из жизни святых

Ранние христианские святые, боровшиеся за свою сексуальную "чистоту", часто подвергались разного рода искушениям. Так, святого Антония (251-356 годы) из Египта по ночам беспокоил дьявол, "внушавший ему непристойные мысли" и "подражавший всем женским телодвижениям". В одном из случаев "дьявол, эта несчастная тварь, однажды ночью даже явился ему в облике женщины и, подражая всем её повадкам, пытался совратить Антония". А его ученик, святой Иларион, ночью, во время сна, был "окружён обнажёнными женщинами" [311].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Целомудрие — впервые рекомендованное буддийскими правилами

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
309. Целомудрие — впервые рекомендованное буддийскими правилами

Любопытно отметить, что христианство не единственная мировая религия, которая навязывала непорочность своим адептам. Самой старой существующей священной книгой буддизма является "Пратимокша-сутра", или свод соблюдаемых бхикшу Сноска правил, создание которых предание приписывает Сакьямуни Сноска . В этом своде всякое нарушение целомудрия подпадает под одно из четырёх правил параджики: наряду с убийством оно рассматривается как тягчайшее преступление. Такое нарушение влечёт за собой исключение из монахов и изгнание без всякой надежды на прощение. Домогательство в отношении женщины подпадает под одно из тринадцати правил сангхадисесы Сноска и влечёт за собой наказание и послушнический срок, по истечении которого преступник мог быть прощён собранием, состоящим из не менее, чем двадцати бхикшу. Даже за простое подозрение в совершении полового акта полагались различные наказания, а общественные отношения между полами регулировались скрупулёзно разработанными правилами [312].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половое поведение — самое объёмное осуждение ранним христианством

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
310. Половое поведение — самое объёмное осуждение ранним христианством

Враждебность ранней церкви к сексу отчасти была обусловлена господством фаллических культов Сноска , прославлявших секс во всех его проявлениях. Отцы раннего христианства должны были быть хорошо осведомлёны о сексуальных обычаях и верованиях. Арнобий, оратор из Африки, писавший в начале IV века, дал своим коллегам-теологам необходимые данные о сладострастных отклонениях полового влечения, собранных в его труде "Против язычников", насчитывающем не менее семи томов. Он особо выделял те виды сексуальной активности, которые "в силу нечестивой изощрённости их защитников могут показаться привлекательными для христиан" [313]. В 595 году Григорий Великий Сноска утверждал, что половые сношения, даже приводящие к зачатию, следует всё же считать грехом, хотя и простительным.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Целибат — первая попытка христианства навязать его священникам

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
311. Целибат — первая попытка христианства навязать его священникам

В дохристианском языческом мире сексуальная жизнь жрецов была связана с определёнными ограничениями. Так, верховные жрецы храма Деметры в Афинах должны были оставаться целомудренными, а жрицы храмов Аполлона Дельфийского, Геры Ахейской, Артемиды Скифской и Геракла Феспийского были девственницами. Самые первые попытки христианской церкви восстановить эти ограничения были предприняты в 305 году испанским церковным собором в Эльвире, который объявил, что все лица, имеющие отношение к служению алтарю, должны полностью воздерживаться от половых сношений с жёнами под страхом лишения сана [314].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Целибат — самая известная современная энциклика

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
312. Целибат — самая известная современная энциклика

Самая известная в наше время энциклика Сноска по проблеме целибата Сноска Sacra Virginitas Святая девственность (лат.) была издана папой Пием XII Сноска в 1954 году. Она включает обширное теологическое обоснование, разъясняющее природу целомудрия и его превосходства над браком. На странице 6 энциклики, опубликованной издательством "Си-Ти-Эс" [315], мы читаем, что "Святая девственность и абсолютная непорочность во имя служения Господу, без сомнения, относятся к тем непреходящим ценностям, которые завещаны Основателем церкви созданному им обществу". Целый раздел Sacra Virginitas озаглавлен "Превосходство девственности": "святая девственность более совершенна, чем брак", "Превосходство целомудрия над браком… объясняется особыми целями, которые оно преследует", "Превосходство целомудрия особенно становится наглядным, если учесть все его многочисленные последствия". Следующий раздел озаглавлен "Девственность — ангельская добродетель". Один из миланских епископов — святой Амброзий — процитирован с большим одобрением: "Вы слышали, о, родители, девственница — это дар божий, жертва для её родителей и знак добродетели для священничества. Девственница — это ежедневное жертвоприношение её матери, которое умиротворяет гнев Господень".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Любовь в браке — самое известное теологическое осуждение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
313. Любовь в браке — самое известное теологическое осуждение

Теологические осуждения половой любви в истории столь часты, что представляется затруднительным решить, какой случай можно отобрать как самый известный. Один пример, который постоянно встречается в литературе, милый маленький афоризм Иеронима Сноска : "Тот, кто любит свою жену слишком пылко, является прелюбодеем", а также "Мудрый мужчина должен любить свою жену не сердцем, а разумом. Мужчина должен управлять своими чувственными импульсами, а вовсе не пытаться сразу же лечь в постель" [316].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Покаяния за сексуальные прегрешения — впервые обнародованные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
314. Покаяния за сексуальные прегрешения — впервые обнародованные

Это знаменитое уложение покаяний было впервые введено в Англии и представляло собой свод правил, применявшихся в качестве руководства для исповедников, на основании которого они и определяли епитимьи, полагающиеся за неимоверно большое количество грехов, главным образом сексуального характера. Довольно объёмное англосаксонское уложение вскоре было переписано и стало применяться в других странах. Первым наиболее полным уложением покаяний был сборник нортумбрского Сноска историка и теолога Беды Достопочтенного Сноска . В 729 году Экгберт Йоркский Сноска выпустил свою собственную подробную книгу канонических произведений. Епитимьи были самыми разнообразными и соответствовали предполагаемой тяжести греха [317]. (См. рекорды 315 и 316.)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Покаяния за сексуальные прегрешения — наиболее суровые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
315. Покаяния за сексуальные прегрешения — наиболее суровые

В средние века наказания за прегрешения определялись древними церковными уложениями (см. рекорд 314) и не были слишком суровыми. Обычно предписывался пост, молитвы и т.п. Пост, часто предполагавший только хлеб и воду, длился от нескольких месяцев до многих лет, — хотя трудно понять, каким образом можно заставить человека выполнять такого рода предписания. В одном из уложений скотоложство наказывалось десятилетним постом, и такое же наказание грозило приходскому священнику за обычный блуд. А блудливая монахиня могла получить семь лет поста. Один из самых продолжительных постов — сроком в двенадцать лет — полагался уличённому в прелюбодеянии епископу, причём эта епитимья должна была сопровождаться обильной милостыней, слезами покаяния и молитвами. Инцест с матерью наказывался пятнадцатью годами поста!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Покаяния за сексуальные прегрешения — наименее суровые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
316. Покаяния за сексуальные прегрешения — наименее суровые

Маленькие мальчики, принудительно вовлечённые в "противоестественное соитие" (si parvus puer a majori opprimatur in coitu в случае, если младший будет совращён старшим (лат.) ), тем не менее, всё же подвергались наказанию, — в этом случае пост составлял пять дней. А если ребёнок при этом не оказывал сопротивления, то наказание увеличивалось до двадцати дней поста. Если же кто-либо "ослаблял" (imbecillitatem intulerit причинял слабость (лат.) ) потенцию или травмировал гениталии другого, он должен был оплатить необходимое лечение и поститься не менее двух-трёх дней.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — первое теологическое осуждение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
317. Контрацепция — первое теологическое осуждение

А вот ещё один пример из практики христианства. Христианское противодействие противозачаточным мерам — которое ещё не так давно в христианском мире было всеобщим — может гордиться самыми знаменитыми историческими личностями. Первое недвусмысленное заявление о греховности искусственного регулирования рождаемости, в том числе и в браке, можно найти в работах святого Августина Сноска . В своём знаменитом труде Брак и вожделение он решительно осуждает применение "ядов стерильности" (т.е. контрацептивов Сноска ), даже если ими пользуются муж и жена. На самом же деле, те пары, которые используют "злые поступки" или "злые молитвы", чтобы предотвратить зачатие, женаты лишь чисто номинально [318].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — самая решительная папская энциклика

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
318. Контрацепция — самая решительная папская энциклика

Часть проблемы контрацепции Сноска для римской католической церкви связана с тем, что она слишком привержена установке неприятия контрацепции. В свете как современного развития медицинской науки, так и перемен в самой церкви, можно было бы ожидать каких-нибудь отклонений от традиционного отношения к противозачаточным мерам. Но церковь, столь долго придерживавшаяся своих догм и продолжающая это делать в наше время, не способна ни на какие позитивные реформы. Во многих энцикликах подчёркивалось безусловно отрицательное отношение римской католической церкви к контрацепции. Одной из самых резких была энциклика Пия XI Сноска Casti connubii Непорочный брак (лат.) (1930 год). Сокращённые цитаты из этой энциклики показывают как экстремальную философию, взятую на вооружение церковью, так и тон, в котором эта философия излагается: "…брачный акт самой природой предназначен для зачатия детей…", поэтому "те, кто практикуют его, намеренно лишая его естественных предназначения и силы, действуют против природы и совершают поступок постыдный и, по сути, развратный… Католическая церковь, которой Господь вверил защиту целостности и чистоты морали, возносясь столпом посреди гибнущей вокруг нравственности, во имя сохранения чистоты брачного союза от этого марающего грязного пятна,.. провозглашает снова: всякое использование брака, в котором половой акт… намеренно лишается естественной силы порождать жизнь, есть преступление против законов Господа и природы, а те, кто совершают его, повинны в смертельном грехе".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фаллическая клятва — самая распространённая в древности

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
319. Фаллическая клятва — самая распространённая в древности

В древности был широко распространён следующий обычай: при произнесении клятвы держать руку на собственных гениталиях или на гениталиях другого человека. Переводчики библии намеренно использовали слова "стегно бедро (др.слав.) " или "чресла бёдра (др.слав.) " вместо того, что должно было бы называться "пенис". Таким образом, когда Авраам Сноска просит своего слугу поклясться ему, он говорит (Бытие, Гл. 24, стих 2): "…положи руку твою под стегно мое, И клянись мне Господом, Богом неба и Богом земли…". В книге Бытия, Гл. 47, стих 29 есть и другой пример фаллической клятвы: "И пришло время Израилю умереть, и призвал он сына своего Иосифа, и сказал ему: если я нашел благоволение в очах твоих, положи руку твою под стегно мое, и клянись, что ты окажешь мне милость и правду, не похоронишь меня в Египте…". Фаллическая клятва не ограничивается иудейско-христианской традицией. Схожий обычай существовал и у древних египтян: хорошо известно изображение Осириса Сноска , держащего свой пенис в момент произнесения клятвы [319].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фаллический культ — самые ранние свидетельства в Скандинавии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
320. Фаллический культ — самые ранние свидетельства в Скандинавии

В норвежских наскальных гравюрах мы находим несомненные доказательства существования фаллического культа, восходящего к древнекаменному веку Сноска . В литературе часто воспроизводится петроглиф Сноска из Бардала Сноска , датируемый каменным веком Сноска . Имеются также многочисленные свидетельства этого культа, относящиеся как к бронзовому веку Сноска (к периоду 1600-400 годов до н.э.), так и к позднему железному веку. По всей Европе и в большинстве других частей света имеются свидетельства того, что с древнейших времён таинствам и чудесам секса поклонялись с благоговейным трепетом [320].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фаллический культ — самое известное свидетельство в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
321. Фаллический культ — самое известное свидетельство в Великобритании

Сёрнский исполин

Речь идёт, конечно, о Сёрнском исполине — фигуре мужчины высотою в 60 метров, высеченной в горах графства Дорсетшир. Считают, что этому изображению примерно две тысячи лет. Линии, обрисовывающие его тело, голову и конечности, имеют ширину не менее 60 сантиметров, длина каждого пальца — 2 метра, а дубина, которую держит человек, не менее 37 метров. Мужчина изображён с пенисом в состоянии эрекции, — это обстоятельство побудило женщину, жившую в доме по соседству, обратиться с жалобой в совет графства [321]. Но существует ещё более грандиозное — хотя и менее афишируемое — изображение обнажённого мужчины, высеченное на склоне горы в деревне Уилмингтон графства Суссекс. Этот "высокий мужчина", оконтуренный белым кирпичом в 1874 году, а до того вырезанный в дёрне, имеет 69 метров в длину!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фаллический культ — самый распространённый библейский тип

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
322. Фаллический культ — самый распространённый библейский тип

Существуют различные указания на то, что фаллический культ имел место в эпоху написания Ветхого завета. Наиболее распространённым было поклонение столбам. Так, Иисус Навин Сноска поклонялся камню Сноска в Сихеме, а Соломон Сноска почитал камень в Гаваоне (Третья книга Царств, Гл. 3, стих 4). Скотт высказал предположение, что культ камня или столба, которому поклонялись, "был распространён по всей Палестине" до тех пор, пока Езекия, царь Иудеи, не начал кампанию по его искоренению. В Главе 28 книги Бытия рассказана история о том, как Иаков Сноска поклонялся камню Сноска . Это очень показательно, если принимать во внимание фаллический культ, существовавший в то время [322].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фаллический культ — самое полное исследование в работе XVIII века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
323. Фаллический культ — самое полное исследование в работе XVIII века

Ричард Пэйн Найт Сноска в 1786 году написал Трактат о поклонении Приапу Сноска , который оказал огромное влияние на всех исследователей этой темы. Найт решил опубликовать свою книгу несмотря на то, что был уверен — он будет осуждён за её содержание. К сожалению, волна негодования оказалась существенно больше, чем он предполагал. Поэтому, как сказано в предисловии к более позднему изданию книги: "Не выдержав шквала критики, вызванного этой публикацией, в течение всего последующего периода своей жизни он изымал из продажи все экземпляры книги, которые только смог отыскать; в результате она стала раритетом Сноска , оставаясь таковым и впредь". Эта книга, весьма дорогостоящая и редкая в наше время, может быть найдена только в специальных коллекциях библиотек и музеев. Широкой общественности она стала доступной лишь в 1957 году, когда издательство "Джулиан Пресс" опубликовало её совместно с более поздней работой Томаса Райта Культ продолжения рода в Западной Европе средних веков.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское сексуальное божество — самое значительное в Древнем Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
324. Женское сексуальное божество — самое значительное в Древнем Риме

В древнеримском пантеоне было множество богов, часто принадлежавших конкурирующим культам и имевших пересекающиеся функции. Главной богиней любви была, конечно, Венера Сноска , которая стала очень знаменитой после того, как Вергилий Сноска в поэме Энеида множество старых легенд облёк в форму национального эпоса. Первоначально Венера является покровительницей садов и цветов, и только позднее она становится богиней любви и красоты. Постепенно она отождествляется с греческой Афродитой Сноска , становясь по сути Афродитой римской. У Венеры было множество функций. Она была, например, хранительницей добропорядочных браков и, вместе с тем, покровительницей проституток (блудниц). Своей покровительницей её считали и Сулла Сноска , и Помпей Сноска . Цезарь Сноска посвятил ей храм и провозгласил, что "клан Юлиев, к которому принадлежит и мой дом, происходит от Венеры" [323].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужские сексуальные божества — самые значительные в Древнем Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
325. Мужские сексуальные божества — самые значительные в Древнем Риме

Приап

Ни одно древнеримское божество мужского пола не доминирует на сексуальной сцене в той же степени, как Венера Сноска (см. рекорд 324). Возможно, Мутун Титин Сноска самое известное "сексуальное" божество. Например, делались попытки отождествить его с Приапом Сноска , появившимся гораздо позднее. Считалось также, что Янус Сноска иногда занимался делами, связанными с сексом: он "помогал открыть дорогу семени для зачатия". Сатурну Сноска отводилась роль охраны семени мужа. Либер Сноска , отождествляемый с греческим богом Дионисом Сноска , также имел ряд сексуальных обязанностей [324].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Секс как путь в бессмертие — впервые предложенный в Древнем Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
326. Секс как путь в бессмертие — впервые предложенный в Древнем Китае

Ещё во времена восточной династии Хань (25-220 годы н.э.) одна из школ даосистов Сноска создала учение инь-даосизм Сноска , теоретически обосновавшее тезис о достижении бессмертия через секс. Теорией и практикой этого учения владели императоры, если не как ключом к бессмертию, то хотя бы к долголетию. Одно из руководств по даосизму утверждает, что Жёлтый Император Сноска обрёл бессмертие после того, как имел половые сношения с 1200 женщинами, и что Бэн Цзу дожил до очень преклонного возраста благодаря тому, что он следовал "правильному пути любовного общения с десятью-двенадцатью девушками каждую ночь". Бэн Цзу полагал, что особенно полезно иметь сношения с девственницами: "Он должен заниматься любовью с девственницами для того, чтобы выглядеть по-юношески молодым. Как жаль, что вокруг так мало девственниц… Мой последний хозяин строго соблюдал эти принципы. Он дожил до 3000 лет… никто не сможет достичь своих целей, имея дело лишь с одной женщиной. Нужно иметь сношения с тремя, девятью или одиннадцатью женщинами за ночь — чем больше, тем лучше" [325].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастрация — самый известный древнегреческий миф

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
327. Кастрация — самый известный древнегреческий миф

В древнегреческой мифологии верховный бог неба Уран Сноска заключил в темницу своих только что родившихся сыновей, чтобы они не смогли отнять у него власть. Самый младший и самый сильный из его сыновей — Кронос Сноска , по наущению своей матери Геи Сноска оскопил отца и бросил его гениталии в море. Из морской пены, бурлившей вокруг гениталий Урана, родилась Афродита Сноска . Позднее Кронос женился на своей сестре Рее Сноска и, опасаясь собственных сыновей, проглатывал их сразу же, как только они появлялись на свет. Когда же родился Зевс Сноска , Гея вместо него дала Кроносу проглотить камень, тем самым, обманув его. Зевс заставил отца извергнуть из чрева всех проглоченных им богов, после чего кастрировал его и разделил свою власть с вновь ожившими братьями и сёстрами.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастрация — самый известный буддийский миф

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
328. Кастрация — самый известный буддийский миф

В культуре пали Сноска имеется много преданий о ранних годах жизни Будды Сноска . В одном из них рассказывается о том, как царь Брахмадатта Сноска , боясь лишиться трона, кастрировал своих сыновей, откусив им яички. Но одного из сыновей, Буддисату, спрятала мать, и он, используя сноровку и хитрость, одержал победу над своим отцом. Эта история имеет явные параллели с древнегреческим мифом (см. рекорд 327) [326].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Предрассудки, связанные с контрацепцией — самые ранние

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
329. Предрассудки, связанные с контрацепцией — самые ранние

Плиний Старший Сноска считал, что, если извлечь двух маленьких червей из тела паука определённого вида, положить их в кусок оленьей кожи и коснуться тела женщины до восхода солнца, то у неё не произойдёт зачатия. Другие писатели, как времён древности, так и тёмного средневековья полагали, что, если женщина трижды плюнет в рот лягушки, она не зачнёт в течение года, и что камень яшмы, зажатый в руке во время коитуса, также предотвращает зачатие. Святой Альберт Великий Сноска , наставник Фомы Аквинского Сноска , советовал женщинам есть пчёл, считая, это эффективным противозачаточным средством. Аэций Амидийский Сноска считал, что мужчине следует обмывать свой половой член в уксусе или в рассоле, а женщине — носить на пупке в специальной трубочке яичко кота. Самые древние представления о предотвращении зачатия основывались на вере в эффективность практической магии [327].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые в Древнем Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
330. Сексуальные предрассудки — самые распространённые в Древнем Риме

Бытовавшие в Древнем Риме предрассудки характерны для всего античного мира целиком. Римские мудрецы — как и мыслители Греции, Китая, Индии и других древних культур — находились под влиянием традиции, вобравшей в себя представления гораздо более ранних первобытных обществ. В отсутствие скептического научного мировоззрения такие суеверия, как гипнотическая магия, колдовство и подобные неизбежно распространялись от одного древнего государства к другому. Достаточно упомянуть здесь один распространённый предрассудок древних римлян: пол ребёнка определяется тем яичком, которое выработало сперму (см. также рекорд 331.)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые в Древней Греции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
331. Сексуальные предрассудки — самые распространённые в Древней Греции

Римляне заимствовали многое как из греческого искусства, так и из греческих предрассудков. Плиний Старший Сноска перечисляет массу предрассудков, широко распространённых в Греции, многие из которых впоследствии были унаследованы римлянами. Плиний, например, считал, что сок подмаренника гарантирует женщине рождение мальчика, а Глоций Сноска приписывал тот же эффект чертополоху. Считалось, что беременная женщина могла быть уверена, что у неё родится мальчик, если она съедала заячьи яички или матку; а чтобы навсегда избавиться от бесплодия, она должна была съесть заячий зародыш. Одним из распространённых заблуждений было также то, что гиена ежегодно меняет свой пол, хотя у Аристотеля Сноска по этому поводу имелись большие сомнения [328].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые у арабов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
332. Сексуальные предрассудки — самые распространённые у арабов

Множество арабских предрассудков зафиксировано в книге Благоуханный сад Сноска [329]. Например, нельзя оставлять половой член внутри влагалища после эякуляции, так как это может вызвать мочекаменную болезнь, размягчение позвоночного столба, разрыв кровеносных сосудов или воспаление лёгких. Сношения с пожилыми женщинами действует на мужчин как смертельный яд: "Не совокупляйся со старыми женщинами, даже если они богаты как Гарун аль-Рашид Сноска ", "Коитус со старыми женщинами — это отравленная еда", "Не удовлетворяй старую женщину, даже если она сулит накормить тебя пшеничным хлебом с миндалём". Считалось также, что сексуальные излишества вредят здоровью.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые у тробрианцев

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
333. Сексуальные предрассудки — самые распространённые у тробрианцев

Работа Бронислава Малиновского Сноска Половая жизнь дикарей обессмертила жителей островов Тробриан Сноска . Вот один из их предрассудков — они считали, что и мужской, и женский секрет (влагалищные выделения и семя) обусловлен деятельностью кишечника. Они совершенно не понимали физиологической функции яичек Сноска . Считалось, что женщинам яички не полагаются, зато у них вырабатываются половые выделения, т.н. момона Сноска . Единственное же предназначение яичек — это украшать пенис [330]. В самом знаменитом мифе тробрианцев женщина по имени Митигис или Болутукуа, мать легендарного героя Тудавы, жила одна в пещере на берегу моря. Однажды она спала под капающим сталактитом. Капли воды пронзили её влагалище и лишили её девственности. В других мифах о происхождении племени средство, разрушившее девственную плеву, не упоминается, но часто утверждается, что прародительница не имела мужчины-супруга и потому не могла иметь половых сношений.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые у маркизцев

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
334. Сексуальные предрассудки — самые распространённые у маркизцев

У обитателей Маркизских островов широко бытовало поверье, что наиболее благоприятный для зачатия ребёнка период менструального цикла следует сразу же за менструацией, а дни, составляющие период, во время которого зачатие невозможно, лежат как раз посредине между двумя менструациями. Таким образом, у маркизцев Сноска было чёткое представление о "безопасных днях", с той лишь разницей, что оно было обратным истинному [331]. Считалось также, что мужчина, совокупляющийся с менструирующей женщиной, становится импотентом.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые в науке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
335. Сексуальные предрассудки — самые распространённые в науке

Гиппократ

Предполагается, что в науке нет места предрассудкам, но, тем не менее, они всё же часто присутствуют. В работе [332] даже собрана небольшая коллекцию чисто научных предрассудков. Гиппократ Сноска считал, что для того, чтобы зачать мальчика, нужно перетянуть правое яичко. Аристотель Сноска говорил, что у властных женщин обязательно рождаются девочки. Доусон, член Королевского медицинского общества, считал, что правый яичник ответственен за рождение мальчиков, а левый — за рождение девочек [333]. Научные предрассудки, столь чуждые духу подлинной науки, были довольно частым явлением в её истории!

Аристотель

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Предрассудки, связанные с маткой — самые живучие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
336. Предрассудки, связанные с маткой — самые живучие

Платон

Один предрассудок заслуживает особого упоминания в связи с его замечательной живучестью с самых древнейших времён. В античные времена считали, что матка способна блуждать по телу женщины. Древние греки даже считали её самостоятельным живым существом. Так, Платон Сноска в своём диалоге Тимей Сноска отмечает, что "у женщин та их часть, что именуется маткой, есть не что иное, как поселившийся внутри них зверь, исполненный детородного вожделения, когда зверь этот в поре, а ему долго нет случая зачать, он приходит в бешенство, блуждает по всему телу, стесняет дыхательные пути и не даёт женщине вздохнуть, доводя её до последней крайности и до всевозможных недугов". Блуждающую матку можно заставить вернуться на своё место, если окуривать влагалище нежными и приятными благовониями. Представление о блуждающей матке просуществовало в течение многих столетий. "Ещё 300 лет назад некоторые учебники по медицине рекомендовали методы лечения, основанные на этой идее" [334].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные предрассудки — самые распространённые в современной Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
337. Сексуальные предрассудки — самые распространённые в современной Британии

Предрассудки необычайно живучи. В Британии до сих пор всё ещё сохраняются многие странные поверья, существовавшие и несколько сотен лет назад. Некоторые популярные газеты и журналы, имеющие колонку советов специалистов, просто засыпаны читательскими письмами с вопросами и проблемами, выявляющими установку на предрассудки в сексуальных вопросах. По мнению Марджори Прупс [335], например, самые популярные мифы, встречающиеся в письмах читателей, таковы:

Мужчина с маленьким половым членом всегда сексуально несостоятелен.

Мастурбация вызывает рост волос на ладонях, делает мужчину импотентом, женщину — фригидной или бесплодной, приводит к безумию и т.д.

Женщины, никогда не достигающие оргазма, живут в состоянии постоянного разочарования и безысходности.

Женщины с маленькой грудью скованы в постели.

Женщины с большой грудью всегда сексуальны.

Если мужчины интересуются женскими журналами, обсуждают эротические проблемы во время полового акта, любят оральный секс и т.д., то, по мнению многих жён, они имеют отклонения в сексуальной сфере.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис — самый холодный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
338. Пенис — самый холодный

Если подойти к этому вопросу с чисто научной точки зрения, то речь может идти о холоднокровных животных, у которых также есть пенис. Если же посмотреть на проблему с другой точки зрения, исходя из опыта человеческого общения, то мы обнаруживаем, что демоны и дьяволы — самые холодные создания, совокуплявшиеся с женщинами рода человеческого. Рассел Хоуп Роббинс отмечал, что свидетельства по этому делу сходны: "почти все единодушно говорят о холодности тела дьявола" [336]. Буке цитирует Жакему Паже, ведьму из Франш-Конте Сноска , которая "несколько раз брала в руки половой член дьявола, спавшего с ней, и он был холодный как лёд". Подобным образом, Сильвин де ля Плэн, приговорённая в 1616 году к сожжению парижским парламентом, призналась, что "дьявол уже познал её однажды раньше, и его член был как у жеребца, и введённый, он был холодный как лёд и выпускал такую же ледяную семенную жидкость". Матушка Буш из Бартона заявила в 1649 году, что дьявол, посещавший её, был "холоднее, чем обычный мужчина". А в 1662 году Изобел Гауди обнаружила, что "достоинство" дьявола "было таким холодным внутри (неё), как родниковая вода". Подобные примеры можно было бы продолжить.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус с чёртом — первая женщина, сожжённая на костре

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
339. Коитус с чёртом — первая женщина, сожжённая на костре

В 1275 году в Тулузе, как утверждают, жила некая Анжела де Лябарт, которая родила монстра с волчьей головой и змеиным хвостом. Она была первой женщиной, которую сожгли за половое сношение с чёртом. Рассказывали массу историй о чудовищах, родившихся у женщин в результате половых связей с Сатаной или с его приспешниками — чертями. Помимо всего прочего, такие сообщения были удобным объяснением для невежественных и суеверных людей, почему иногда появляются дети с врождёнными уродствами [337].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Целибат — самые печальные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
340. Целибат — самые печальные последствия

Всегда печально, если человек не может найти себе пару. В людях столь велика потребность в любви, что когда им — умышленно или нечаянно — отказывают в ней, это может привести к серьёзным личностным изменениям. Известно, что люди, принуждаемые — часто против их собственного желания — к половому воздержанию, нередко придумывают себе возлюбленных. Документально подтверждены два случая, когда больные паранойей одинокие женщины, искренне верили, что их возлюбленные слали им шифрованные сообщения и в один прекрасный день обещали взять их с собой! Что-то подобное, по-видимому, и происходит в историях об инкубах Сноска и суккубах Сноска , столь популярных в средние века [338].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Семя — самые распространённые способы его приобретения демонами

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
341. Семя — самые распространённые способы его приобретения демонами

Считалось, что демоны средневековья, как и сверхъестественные существа других времён, не обладали телесной сущностью. Это представляло определённую проблему, когда такие демоны ощущали в себе желание к соитию с женщинами (или мужчинами). Именно по этой причине похотливые обитатели потустороннего мира часто принимали облик людей, что помогало им в половой жизни. Другая проблема заключалась в том, как заполучить мужское семя, для оплодотворения женщин рода человеческого. Для этого применялись разные способы. Мартин из Арля Сноска предполагал, что инкубы Сноска выдавливали семя из трупов, а Гваццо утверждал, что они воровали мужское семя ночных поллюций Сноска и "благодаря быстроте и знанию физических законов сохраняли это семя в жизнеспособном состоянии". Иногда, как утверждалось, демон (в женском обличье) совокуплялся с мужчиной, чтобы завладеть его семенем, после чего демон (поскольку в действительности он хотел совокупляться лишь с женщинами) принимал мужское обличье и использовал только что полученную им семенную жидкость [339]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Дискриминирующие женщин обычаи — самые жестокие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
342. Дискриминирующие женщин обычаи — самые жестокие

Мы уже свыклись со значительной степенью патриархата в современном обществе. Многие мужчины, к их стыду, насмехаются над попытками женщин добиться равенства в правах, в браке, в равенстве возможностей при приёме на работу и т.д., а также злословят и сплетничают по поводу таких эпизодов, как, например, сжигание бюстгальтеров. Возможно, эти сплетни и не имеют связи с истиной, но они спасают "мужских шовинистов" от разных нелицеприятных мыслей. Хотя развитые народы и ухитряются достаточно эффективно эксплуатировать женщин (как, впрочем, и мужчин) самыми различными способами, это зло едва ли может сравниться с тем, которое, как нам известно из истории, бытовало у различных народов в прошлом, а кое-где существует и поныне. Корех Аравийский заживо похоронил всех девочек в возрасте до семи лет, оставив всего лишь нескольких для продолжения рода [340]. В арабских странах уличённые в измене женщины — но вовсе не уличённые в измене мужчины — наказывались тем, что их предплечье пронзалось широким металлическим штырём. В Древней Индии вдовы, которые больше уже никому не были нужны, подвергались ритуальному сожжению на погребальных кострах их умерших мужей. В Древнем Египте женщины — но не мужчины — наряду с животными приносились в жертву богам. На острове Формоза Сноска существовал обычай затаптывать до смерти нескольких беременных женщин. А один древнегреческий драматург вопрошал Зевса Сноска , почему он не создал иного, более совершенного средства для воспроизводства человеческой расы, чем материнство.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Дискриминирующая женщин публикация — самый крайний исторический пример

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
343. Дискриминирующая женщин публикация — самый крайний исторический пример

На протяжении всей истории памфлеты, статьи и книги, полные нападок на женщин, всегда были явлением вполне заурядным. Некоторые из таких спорных публикаций просто невероятны. Инквизиторы Римской католической церкви всерьёз обсуждали вопрос, почему женщины были особенно одержимы злыми силами. А Нокс Сноска , истинный христианин, написал свой памфлет Первый зов трубы против чудовищного правления женщин. По-видимому, самой крайней антифеминистской публикацией, несомненно, является произведение Женщины — не люди, изданное в Лейпциге в 1595 году. Пресловутый вопрос, можно ли считать женщин людьми, обсуждался теологами (мужчинами) на знаменитом Маконском Синоде в VI веке. Святой Фома Сноска , как мы все знаем, заявил, что женщина всего лишь "случайное" и неполноценное существо: "Мужчина выше женщины, а Христос Сноска — выше мужчины". И тут уж, как говорится, ничего не поделаешь [341]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Дискриминирующая мужчин публикация — самый крайний современный пример

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
344. Дискриминирующая мужчин публикация — самый крайний современный пример

Это, несомненно, "Манифест Союза искоренения мужчин". Эта написанная Валери Соланас Сноска "яростная, отталкивающая, порой выходящая за рамки допустимого и одновременно абсолютно пленительная маленькая книжица" — эти слова приведены на задней стороне обложки книги — вышла в издательстве "Олимпия Пресс" [342]. Одной цитаты будет вполне достаточно, чтобы охарактеризовать стиль этого необычного сочинения: "…мужчина — это недоделанная женщина, ходячий выкидыш, жертва аборта на генном уровне. Быть мужчиной — значит быть неполноценным и эмоционально ограниченным; возмужалость — это не что иное, как авитаминоз, а сами мужчины — моральные уроды".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Профеминистская публикация — самый крайний исторический пример

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
345. Профеминистская публикация — самый крайний исторический пример

Представляется весьма спорным утверждение, что женщины обладают разнообразными внутренне им присущими чертами превосходства над мужчинами, что они биологически более полноценны по сравнению с мужчинами, более самостоятельны телесно и духовно, и что все достижения культуры происходят от женщин (см. рекорд 346). Такие взгляды, в различных их сочетаниях, периодически находили поддержку на протяжении всей истории человечества. В 1613 году вышла книга Превосходство женщин, которая указала прежде всего на то, как всё-таки далеко качнулся маятник от раннего средневекового патриархализма [343].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Профеминистская публикация — самый крайний современный пример

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
346. Профеминистская публикация — самый крайний современный пример

Многие читатели могли бы и сами назвать женщин — авторов таких публикаций: Грир Сноска или Миллетт, Фиджес или Митчелл. Мы же не будем этого делать. Во всех книгах перечисленных авторов — Женский евнух, Сексуальная политика, Патриархальные отношения, Женское сословие — на лицо "ограниченные амбиции" их создательниц, попытки восстановить истинное положение вещей простым отрицанием мужской несправедливости, акцентируясь на женских способностях и потенциальных возможностях. В одной из книг, однако, — речь идёт о книге Первый пол феминистки Элизабет Гулд Дэйвис [344] — не существует ни рамок, ни границ, за которые не осмелилась бы выйти автор. У мисс Гулд (или, может, миз Сноска Гулд?) женщины первые практически во всём. Им мы обязаны развитием культуры и становлением цивилизации, биологически они превосходят мужчин и т.д., и т.п. Это довольно крайняя точка зрения, и лично у меня найдётся на неё множество возражений. Но, тем не менее, она весомо аргументирована и сопровождается неплохим документальным обоснованием (в книге, вышедшей в издательстве "Дент", комментарии, некоторые из которых придуманы, занимают почти тридцать страниц).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Брачная церемония — древнейшая в Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
347. Брачная церемония — древнейшая в Риме

Древнейшая и наиболее торжественная форма бракосочетания, эквивалентная современному венчанию в церкви, называется конфарреатио [345]. Слово происходит от названия пирога фарреум либум, являвшегося атрибутом церемонии. Дионисий Сноска говорит о конфарреатио следующее: "В древние времена свадьбу, которая скреплялась священной и гражданской церемонией, римляне называли словом конфарреатио, суммируя её суть одним словом, восходящим к слову фар — пшеница или спельта Сноска , которую мы ещё называем зеа… Как мы у себя в Греции считаем ячмень самым древним злаком и используем его перед жертвоприношениями, называя его оулаи, так и римляне верят, что спельта — это самая ценная и самая древняя из зерновых культур, и используют её в начале всех жертвенных сожжений на огне…"

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Брак — самые странные формы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
348. Брак — самые странные формы

В разные периоды истории заключались браки между стариками и маленькими детьми, а в наше время уже не редкость и браки между людьми одного пола. Более странными, чем союзы такого рода, можно считать, конечно, только браки между людьми и животными (история знает и такие) или между людьми и деревьями! Браки с деревьями были широко распространены в различных частях Индии. Среди брахманов Южной Индии бытовал обычай, запрещавший жениться младшему брату раньше старшего. Если старший брат ещё не приглядел себе невесту, то для того, чтобы позволить младшему брату взять жену и при этом соблюсти требования обычая, старшего брата торжественно сочетали браком с деревом (или с духом, живущем внутри дерева). В некоторых случаях свадьбы с деревьями игрались одновременно со свадьбами обычных пар. Это делалось для того, чтобы дурное влияние, которое могло бы быть направлено на молодых, было отвлечено на дерево [346].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Многоженец — самый первый в Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
349. Многоженец — самый первый в Китае

На протяжении всей истории человечества существовало немало многоженцев, которые не очень-то охотно афишировали этот факт. По этой причине мы часто ничего о них и не знаем. Но, по крайней мере, мы знаем о Хуанди Сноска из Древнего Китая. Он нарушил выдвинутую Фуси Сноска идею гармонии инь и ян, заведя множество жён и наложниц, и тем самым, став предтечей китайских многоженцев Сноска [347]. Хуанди, Жёлтый Император, имел репутацию очень способного любовника. Его многожёнство известно своим самым ранним упоминанием в китайских летописях, но вряд ли можно сомневаться в том, что многоженцы существовали и до него.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Невеста — самая молодая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
350. Невеста — самая молодая

Невесты в детском возрасте были довольно-таки распространённым явлением в истории. Мегастенес отмечает, что в его время ранние замужества девочек были широко распространены в Индии — иногда их выдавали замуж в возрасте семи лет. По переписи населения в начале 1960-х годов в Индии было 60 миллионов девочек моложе пятнадцати лет, из них 8,5 миллионов были замужем. Среди девочек моложе пяти лет, пятнадцать из тысячи были замужем или уже овдовели. Примерно 400 тысяч девочек-вдов моложе пятнадцати лет по действующим законам не имели права вступать в повторный брак. Самая знаменитая девочка — невеста Мухаммеда, она, как говорят, испытала первое половое сношение с пророком, когда ей было всего шесть лет. Некоему раввину Иосифу приписывают такие слова: "Подходите и слушайте! Совокупитесь с девственницей, которой три года и один день, и она станет вашей женой." Отмечают, что во многих частях Северной Африки, Аравии и Индии и в наше время девочки выходят замуж в возрасте между пятью и девятью годами, и ни одна уважающая себя девушка не остаётся незамужней после наступления половой зрелости. Рекордные возрасты для маленьких невест зарегистрированы в тех случаях, когда мужчины и женщины пытались обойти феодальные законы, по которым их поместье подлежало возврату королю. Известно, что в таких случаях церковь могла провести брачную церемонию с младенцем, которого держали на руках [349]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обряды посвящения в мужчины — самые жестокие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
351. Обряды посвящения в мужчины — самые жестокие

Многие примитивные народы считали необходимыми обряды инициации при вступлении юношей и девушек во взрослую жизнь. Иногда достаточно было простого отселения в хижину, стоящую отдельно от деревни. В других случаях обряд предполагал нанесение различных физических увечий. Известны разного рода обрезания, вплоть до продольного рассечения уретры Сноска , и, по крайней мере, у одного племени — понапе Сноска — частью обряда посвящения в мужчины была половинная кастрация (удаление одного яичка) [350]. В некоторых обществах частью обряда пубертатной инициации у мальчиков была ритуальная содомия.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обряды посвящения в женщины — самые жестокие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
352. Обряды посвящения в женщины — самые жестокие

В некоторых обществах при наступлении у девушек половой зрелости их дефлорировали с помощью специального инструмента, сделанного из рога животных, после чего их отселяли на некоторое время из деревни. В разных частях света пубертатная инициация включает обряды удлинения половых губ, прокалывания ушей, татуировки и нанесения шрамов Сноска . В некоторых культурах существовал такой обычай: для того чтобы сделать половые губы и клитор пухлыми, во влагалище девушки, достигшей пубертатного возраста Сноска , помещали чёрных муравьёв [351].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Плата за невесту в Африке — самое крупное капиталовложение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
353. Плата за невесту в Африке — самое крупное капиталовложение

До сих пор во многих странах сохранился обычай выкупа невесты. Например, у племени себеев Сноска обзавестись невестой "обходится мужчине в приличную сумму — скотом, деньгами, одеждой, горшками, табаком, молоком, пивом и другими товарами" [352]. Фактически получается, что из всех расходов "плата за невесту является самой значительной тратой средств, которую рядовой себей делает в своей жизни". Некоторое представление о масштабах этого выкупа даёт сопоставление с затратами среднего американца на приобретение дома — самого крупного его капиталовложения. Обычай выкупа невесты не ограничивается только Африкой.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Плата за невесту в Англии — совсем недавние случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
354. Плата за невесту в Англии — совсем недавние случаи

Брак с выкупом невесты встречался в Англии вплоть до XIX века. В часто цитируемой статье из журнала Олл тэ Еэр Раунд (от 20.12.1884) приводятся более двадцати случаев такого выкупа, при этом указаны имена женщин и многие другие подробности сделок. В некоторых случаях женщин на самом деле вели на продажу, накинув верёвку на шею! Цены на женщин колебались от 5-20 гиней Сноска и полкружки пива сверху (!) до пенни Сноска плюс стоимость ужина [353]. Арченхольц, описывая Англию XVIII века, отмечал: "Никогда женщинами не торговали так часто, как сейчас".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные законы — самые ранние

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
355. Сексуальные законы — самые ранние

Существует множество древних сводов законов, из которых чаще всего цитируют вавилонский кодекс Хаммурапи Сноска . Всегда при этом особо подчёркивают, что правитель Хаммурапи только обновил свод законов общего права, который задолго до его правления был систематизирован Липит-Иштаром Сноска из Иссина, Ибби-Суэном Сноска и Ур-Намму Сноска из Ура, а также более древними правителями Шумера и предком самого Хаммурапи — Сума-ла-Элем Сноска из Вавилона. В качестве примера древности этих законов укажем, что Ур-Намму, царь III-й династии Ура, жил более, чем за 2000 лет до Христа. В своде законов Липит-Иштара есть положения, предусматривающие наказание за внебрачный коитус. Согласно законам Хаммурапи мужчина может развестись со своей женой, когда пожелает, но при этом он должен вернуть ей приданое и обеспечить средствами к существованию. Оба участника адюльтера Сноска подвергались утоплению; инцест наказывался смертью Сноска или ссылкой; соблазнение — штрафом; содомия же не была упомянута вовсе. Среднеассирийские законы Сноска предполагали следующее: "Если он поцеловал её — чужую жену — да натянут они его нижнюю губу на лезвие клинка и отсекут её" [354]. Свод законов хеттов, на сотни лет более поздний Сноска , чем кодекс Хаммурапи, был составлен с учётом последнего; считается, что он представляет собой заметный шаг вперёд в этическом плане. Например, личная месть, довольно обычная по законам древнего Вавилона, у хеттов допускалась только в одном-единственном случае — когда муж уличил свою жену в измене, застав её с любовником, если в этом случае обманутый муж убьёт и жену, и любовника, то в глазах правосудия он останется невиновным, но, если он не отомстил непосредственно в момент прелюбодеяния, он, согласно закону, обязан обратиться за помощью к правосудию [355].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные законы — самые ранние в христианских странах

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
356. Сексуальные законы — самые ранние в христианских странах

Ранние христианские императоры не отличались большой терпимостью к сексуальным "преступлениям". Например, сводников всех мастей наказывали тем, что заливали им в глотки расплавленный свинец [356]. В случае если женщина была совращена мужчиной с применением угроз и при этом уступила ему, то их обоих предавали смерти [357]. В период правления Валентиниана I Сноска (IV век) содомитов заживо сжигали на костре. А в 390 году Феодосий I Сноска провозгласил: "Все лица, следующие постыдному обыкновению пренебрежения мужским телом и притворяющиеся женщинами с молчаливого согласия противоположного пола, ибо выглядят они так, что не отличаются от женщин, да искупят такое прегрешение публичным сожжением в искупляющем пламени" [358]. Учение о христианском всепрощении было совершенно чуждо ранним христианским законодателям.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные законы — самые ужасные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
357. Сексуальные законы — самые ужасные

Этот абзац оказался сложным, но не потому, что трудно найти ужасные сексуальные законы в истории человечества либо в наше время, а потому, что их слишком много! Можно было бы собрать целую книгу чудовищных, крайне бесчеловечных наказаний, которыми карали обычных мужчин и женщин во имя христианского благочестия и половой непорочности. Ужасные наказания сводились к нескольким: пожизненному заключению, отсечению различных частей тела и смертной казни. Из всех сексуальных "преступлений" вряд ли найдётся хотя бы одно, которое в какой-нибудь исторический период не считалось бы тяжким преступлением, караемым смертью. Приведём несколько примеров. У вавилонян и зулусов Сноска (упомянем только эти два народа), инцест наказывался смертной казнью, как гомосексуальное поведение в средневековой Европе или изнасилование в современной Америке. По древним иудаистским законам, смертной казнью наказывалась мастурбация [359]. Соблазнитель целомудренной весталки Сноска в Древнем Риме наказывался смертью [360]. В соответствии с законом Иовиана Сноска 364 года, всякая попытка заключения брака с монахиней рассматривалась как преступление, караемое смертью [361]. Этот перечень легко можно было бы продолжить. Иногда наказания — по крайней мере, теоретически — не были смертельными. Например, насильников по закону кастрировали, соблазнительницам отрезали носы, губы и уши. А наложница в Древнем Китае, если её находили в объятиях придворного евнуха, рисковала тем, что её руки и ноги будут вырваны из суставов, глаза выдавлены, и во все открытые раны, а также во влагалище и в анус будет залит расплавленный свинец [362]. На протяжении всей своей истории люди следовали своим сексуальным влечениям с риском для жизни!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный правонарушитель — самый юный возраст

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
358. Сексуальный правонарушитель — самый юный возраст

Исследование, начатое в 1950 году и проводившееся в 14 районах Англии и Уэльса, включало 2000 случаев обвинения в сексуальных правонарушениях, причём всего лишь около четверти этих правонарушений стало известно полиции. По собранным данным, самому юному сексуальному правонарушителю было девять лет, самому старшему — девяносто. Возраст большинства сексуальных правонарушителей лежал в пределах от 21 года до 50 лет [363].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный преступник — классический пример половой психопатии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
359. Сексуальный преступник — классический пример половой психопатии

Случай Невилла Джорджа Кливли Хита, которого по обвинению в убийстве 24 сентября 1946 года осудил Главный криминальный суд Лондона, считается "классическим примером сексуального психопата, почти типажом" [364]. Одна из жертв Хита была найдена со связанными вместе лодыжками, а её запястья свидетельствовали о том, что ранее они тоже были связаны. На её теле насчитывалось семнадцать следов от ударов хлыстом для верховой езды. А груди были искусаны так, что соски были почти совсем откушены. Пока женщина была ещё жива, внутри её влагалища было провёрнуто какое-то орудие, очень сильно разорвавшее ей все ткани. Другая женщина была обнаружена с аналогичными повреждениями грудей, а её гениталии тоже были искромсаны острым орудием, одно из её рёбер было сломано. Хит был повешен в Пентонвилльской тюрьме Лондона.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный преступник — самый знаменитый в современной Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
360. Сексуальный преступник — самый знаменитый в современной Британии

Самый знаменитые маньяки в современной Британии — это Иан Брэйди и Майра Хиндли. Когда они познакомились в начале 50-х годов, Брэйди рассказал Майре Хиндли о своих увлечениях маркизом де Садом Сноска и половыми извращениями. Хиндли всё больше и больше вовлекалась в сферу эмоциональных интересов Брэйди. Через непродолжительное время она стала его добровольной соучастницей в убийствах двенадцатилетнего мальчика и десятилетней девочки, чьи тела были обнаружены на торфяниках близ Сэддлуорта. Были также найдены фотографии девочки и Брэйди в непристойных позах. Девочку пытали, и её крики были записаны на магнитофон. Подозревают, что другие дети, пропавшие в этом районе, возможно, также были убиты Брэйди и Хиндли. Третьей известной жертвой был семнадцатилетний юноша, убитый топором. Некоторые люди, ссылаясь на любовь Брэйди к порнографии, требовали запретить печать порнографической продукции. Другие, возможно более убедительно, утверждали, что у Брэйди была репутация садиста ещё в детстве, то есть задолго до того, как он получил доступ к эротической литературе. Майра Хиндли до сих пор фигурирует в газетных сообщениях, отчасти потому, что позднее она сдружилась с лордом Лонгфордом, а отчасти — из-за неудавшейся попытки побега из тюрьмы в марте 1974 года.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный преступник — самый знаменитый в Британии XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
361. Сексуальный преступник — самый знаменитый в Британии XIX века

В 1888 году Джек Потрошитель Сноска совершил в Лондоне свои знаменитые уайтчепельские Сноска убийства, а затем бесследно исчез. Потрошитель сознался, что убил шесть Сноска женщин, причём все они были проститутками [365]. Что особенно поражало в уайтчепельских убийствах, так это то, как умело были расчленены трупы. Так, на некоторых трупах были произведены определённые точные рассечения, некоторые органы были удалены и т.п. Это обстоятельство навело на мысль, что Потрошитель обладал, как минимум, начальными медицинскими познаниями Сноска . В одном из преступлений предположительно были применены хирургические щипцы для удаления зубов. Стоит ли удивляться, что лондонские проститутки объединились в "Комитет защиты от Джека Потрошителя", и некоторые их них, подруги убитых коллег, присутствовали на сеансах опознания. Джек Потрошитель писал письма в Скотлэнд Ярд. Одно из них хранится в музее восковых фигур мадам Тюссо: "Я люблю свою работу и намерен продолжать её. Вы ещё услышите обо мне и о моих маленьких забавах. Я сохранил немного этой прекрасной жидкости красного цвета в бутылке из-под пива и хотел использовать её, чтобы писать ею, но она загустела как клей, и не смог ею воспользоваться. Но для моих целей подойдут и красные чернила. Ха! Ха! Ха! В следующий раз я отрежу у дамочки уши и отошлю их в полицию. Сохраните это письмо до моего следующего триумфа, а потом, если хотите, можете его опубликовать. Если мне повезёт, то скоро я начну снова. Желаю удачи!"

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальное преступление — самая уязвимая социальная группа в США

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
362. Сексуальное преступление — самая уязвимая социальная группа в США

Статистика сексуальных преступлений против несовершеннолетних подростков в США показывает, что дети из семей среднего класса становятся жертвами с вероятностью 20-25 % против вероятности 1/3 или даже 2/3 для детей из семей низших классов. Это означает, что ежегодно в Америке около полумиллиона детей становятся жертвами сексуальных преступлений [367]. Высказывались также предположения, что многие случаи сексуального насилия по отношению к детям не получают огласки. В одном обследовании, например, говорится, что два миллиона семей в США скрывают тот факт, что одна из их дочерей стала жертвой инцеста [368].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный преступник — самый религиозный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
363. Сексуальный преступник — самый религиозный

Приверженность религии не является гарантией против сексуальной преступности. В действительности, в некоторых случаях глубокий религиозный фанатизм даже способствовал сексуальным эксцессам! В 1949 году Джон Джордж Хэй сознался в убийстве девяти человек, с троими из которых он не был ранее знаком. В каждом случае, убив жертву, он выпивал наполненный до краёв стакан с её кровью. Он был воспитан в атмосфере фанатичной веры, и в его сознании запечатлелась мысль о вере в спасение через питьё крови ягнёнка, принесённого в жертву Богу. Его преследовали сны, в которых он видел Христа, истекающего кровью на кресте, а распятия в его сознании превращались в деревья, с которых капала кровь. Высказывалось утверждение, что воспитание Хэя — в условиях запугивания религиозными догматами — в значительной степени определило его последующее извращённое поведение. "Снова и снова мы обнаруживаем, что садиста порождает уродующее душу воспитание" [369].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальный преступник — самый ужасный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
364. Сексуальный преступник — самый ужасный

Мы уже познакомились с несколькими претендентами на это звание (см. рекорды 359, 360 и 361). Но есть, возможно, один человек в истории, превзошедший их все! Жиль де Рэ был печально известным французским садистом XV века. По одним данным, он убил "по меньшей мере, двести детей" [370]. По другим источникам, число его жертв составило "восемьсот маленьких мальчиков" [371]. Прежде чем убить их, он сначала насиловал их в самых различных формах, а затем, пока они ещё были живы, кромсал их тела острым ножом. Он прочёл книги о жизни римских императоров и посвятил себя "педерастии, сладострастному детоубийству, некрофилии, сатанизму, богохульству и мистицизму". Жиль де Рэ был маршалом Франции и известным учёным. В 1440 году суд епископа Нантского приговорил его к смертной казни через повешение.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные преступники — самые высокие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
365. Сексуальные преступники — самые высокие

Как было установлено [372] в обследовании сексуальных преступников, проведённом Институтом Кинзи Сноска , их средний рост колебался от 173 до 178 см. "Как это ни покажется странным, единственная группа, в которой высокий рост был бы преимуществом в modus operandi способ совершения (лат.) преступления, даёт самый высокий показатель роста по сравнению с другими группами: средний рост вуайеристов составляет 178 см".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальное преступление — наименее предаваемое огласке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
366. Сексуальное преступление — наименее предаваемое огласке

Существенная доля сексуальных преступлений не предаётся огласке. Это касается всех преступлений, но особенно — преступлений на почве секса, и причиной этого является стыд, который испытывают жертвы сексуальной агрессии. Достаточно трудно определить, какая часть сексуальных преступлений меньше всего предаётся огласке. Но, похоже, что изнасилование — это тот тип преступления, о котором сообщается реже всего. По данным "Единообразного отчёта о преступности в США", в 1960 году были обнародованы данные только о 30 % совершённых изнасилований, следовательно, властям стало известно лишь о 7 000 из 20 000 случаев изнасилования. Высказывалось даже мнение [373], что предаётся огласке всего лишь 5 % изнасилований. Гейс как-то заявил [374], что изнасилование — это именно то уголовное преступление в США, которое меньше всего попадает в поле зрения полиции и прессы.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальное преступление — наименее изученное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
367. Сексуальное преступление — наименее изученное

Высказывалось также мнение, что изнасилование — одно из самых малоизученных преступлений в современном мире. Исследовавший эту проблему М. Амир отмечает, что до 1965 года не было выпущено ни одной книги на английском языке, посвящённой специально этой проблеме. Гейс охарактеризовал групповое изнасилование как наименее изученное уголовное преступление в США [374]. Учитывая поразительно высокий уровень изнасилований во многих частях Америки, трудно понять, почему это преступление совсем не изучается.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Наказания за сексуальные преступления — наибольший разброс в США

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
368. Наказания за сексуальные преступления — наибольший разброс в США

Одна из неприятностей федеральной системы законодательства заключается в том, что законы от штата к штату существенно варьируются. Следствием этого является миграция преступников в "снисходительные" штаты, кроме того, само понятие закона утрачивает надлежащее уважение. Вот некоторые контрасты действующих законов США: прелюбодеяние в штате Виргиния наказывается штрафом в двадцать долларов, в то время как в Аризоне за это можно схлопотать три года тюрьмы, а в Северной Дакоте и в Род-Айленде прелюбодеев наказывают 30-дневным тюремным заключением и штрафом в 10 долларов. В штате Нью-Йорк гомосексуальное поведение наказывается минимальным штрафом, а в Неваде — пожизненным заключением! В одних штатах возраст совершеннолетия — 12 лет, а в других — 21 год [375]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ласки мужских гениталий женщинами — самое суровое наказание

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
369. Ласки мужских гениталий женщинами — самое суровое наказание

Большинство мужчин получает удовольствие, когда женщины ласкают их пенис, и, к счастью, многие женщины от этого также получают удовольствие. Временами, однако, такие "развратные" действия бывают запрещены законом. По-видимому, самый суровый запрет существовал в древних иудаистских законах. Мы уже упоминали о фаллической клятве в древнем мире (см. рекорд 319), так что нам известно, до какой степени древние боготворили фаллос Сноска . У евреев считалось очень тяжким преступлением, если женщина касалась рукой священных гениталий своего мужа. Если женщина совершала такое преступление, рука, содеявшая грех, подлежала отсечению [376].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Постановления судов — самые странные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
370. Постановления судов — самые странные

Судебные инстанции порой ведут себя абсурдно и странно: многие их решения просто на грани фантастики. Например, был случай, когда в сопровождении адвокатов в суд были приведены животные. Их хрюканье и визги интерпретировались как отрицание или признание вины. Судебные решения вытекали из интерпретации судьями этих звуков. Что касается решений, касающихся сексуального поведения людей, то порой, они отличались чрезмерной резкостью (см. рекорд 357). Иногда решения суда до того нелепы, что кажутся просто невероятными. Вот только один пример: в процессе Диттрик против Брауна (дело 1943: 9 N.W. (2d) 510) Верховный суд штата Миннесота утвердил решение окружного суда о признании сексуальным психопатом 42-летнего отца шестерых детей, "умственно одарённого, способного и ответственного работника", по причине его чрезмерных сексуальных требований к жене, которые в течение года, предшествовавшего иску жены, составляли 3-4 половых сношения в неделю [377].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Содомия — единственный случай вынесения приговора женщине в США

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
371. Содомия — единственный случай вынесения приговора женщине в США

Похоже, в Соединённых Штатах зарегистрирован лишь единственный случай вынесения приговора женщине за половую связь с животным. Это дело штат Огайо против Таррант (дело 1949: 80 N.E. 2d Огайо 509), упоминаемое Кинзи Сноска , Мастерсом [378] и другими.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Закон о гомосексуалистах — наиболее абсурдный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
372. Закон о гомосексуалистах — наиболее абсурдный

Законы, касающиеся гомосексуального поведения, варьировались от жестоких (т.е. суровое физическое наказание и смертная казнь) до нелепых и неудачных. Гомосексуалистов (скорее мужчин, чем женщин) часто судили по обвинению в непристойном поведении просто за то, что они держали друг друга за руки или пытались танцевать вместе. Возможно, самым абсурдным следует считать закон, упоминаемый Робитшером [379] — продажа алкогольных напитков гомосексуалистам или позволение им собираться в группы в помещениях, лицензированных для продажи спиртного, могло быть расценено как основание для приостановления действия или отзыва такой лицензии (27 ALR. 3d, 1954).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Закон о гомосексуалистах — впервые принятый в Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
373. Закон о гомосексуалистах — впервые принятый в Британии

Действия, направленные против гомосексуалистов, предпринимались в течение всей документированной истории человечества. Иногда, хотя и не всегда, эти меры были официально санкционированы властями. В Англии гомосексуальные преступления стали предметом рассмотрения в гражданских судах только с 1533 года, когда Генрихом VIII Сноска был введён специальный законодательный акт, по которому мужеложство стало считаться уголовным преступлением [380]. Такое положение дел сохранялось вплоть до XIX столетия, когда, под влиянием реформаторских идей сэра Роберта Пила, максимальным наказанием за гомосексуальную связь стало пожизненное заключение (см. рекорд 374).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гомосексуальное поведение — впервые квалифицированное как неуголовное преступление в Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
374. Гомосексуальное поведение — впервые квалифицированное как неуголовное преступление в Британии

Со времён Генриха VIII Сноска и до эпохи королевы Виктории Сноска , обвинённые в "чудовищном преступлении" мужеложства или содомии, подлежали преданию смертной казни. В 1861 году в Англии и в 1889 году в Шотландии максимальное наказание за акт мужеложства было заменено на пожизненное заключение. С 1885 года в соответствии с Поправочным Актом по уголовному праву, действия "крайней непристойности", но не доходящие до мужеложства, не рассматривались более как преступление и наказывались двумя годами каторжных работ. Именно по этому Акту и был осуждён Оскар Уайльд Сноска [381].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лесбийское поведение — самая недавняя попытка ввести законодательные санкции в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
375. Лесбийское поведение — самая недавняя попытка ввести законодательные санкции в Великобритании

В 1921 году в качестве парламентской инициативы на рассмотрение палаты общин Сноска был внесен новый Поправочный Акт по уголовному праву. После рассмотрения законопроекта постоянным комитетом, во время премий шотландский юрист, член консервативной партии и сын пастора Фредерик Макквистен, представлявший одно из подразделений в Глазго, предложил внести в законопроект новую статью "Деяния непристойности среди женщин" следующего содержания:

Любое деяние грязной непристойности между женщинами следует рассматривать как преступление, которое должно наказываться таким же образом, как и любое подобное совершённое мужчинами деяние, подпадающее под действие части 11 Поправочного Акта по уголовному праву 1885 года.

По мнению Макквистена, новую статью "уже давно следовало внести в уголовный кодекс этой страны", и он не без удовольствия указал на "скрытые тенденции ужасающей падения нравов, никем не обуздываемые и не встречающие никакого сопротивления". Сэр Эрнест Уайльд, поддержавший эту статью, заявил, что это "попытка борьбы с вполне реальным злом". Статья была принята в палате общин 4 августа 1921 года 148 голосами против 53, но в палате лордов была провалена [382].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Самокастрация — впервые объявленная вне закона христианской церковью

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
376. Самокастрация — впервые объявленная вне закона христианской церковью

Общеизвестно, что в 211 году н.э. Ориген Сноска кастрировал себя в припадке религиозного исступления. Это, конечно, вытекает из замечания Иисуса, что "есть евнухи, которые сделали себя евнухами во имя царствия небесного…" Можно предположить, что многие благочестивые мужи подвергали себя испытанию по примеру Оригена, который, кстати сказать, был самым крупным учёным среди греческих деятелей раннего христианства. В 325 году н.э. Вселенский собор в Никее постановил, что слуги церкви, оскопившие себя, должны немедленно оставить их святую службу (Канон 1).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизация — первые евгенические законы в Европе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
377. Стерилизация — первые евгенические законы в Европе

В самом начале XIX века в различных европейских странах возникал вопрос о сохранении надуманной расовой чистоты населяющих их наций [383]. Возможно, кого-то отрезвит тот факт, что появление большей части позорных евгенических Сноска законов нацистской Германии было предсказано ещё во времена серьёзных дискуссий у народов, которые впоследствии боролись против Гитлера Сноска . (В фильме Нюрнбергский процесс есть интригующий драматический эпизод судебного заседания, когда защита указывает на то, что многое из нацистской философии расизма можно найти в гораздо более ранних высказываниях американских юристов!) В 1928 году в Европе был принят первый евгенический закон, это произошло в Швейцарии — в стране, не замеченной в расовых предрассудках. В 1929 году за нею последовала Дания; Германия, Швеция и Норвегия приняли аналогичные законы в 1934 году; Финляндия и Данциг Сноска — в 1935, а Эстония — в 1936. В 1934 году Англия также "опасно близко подошла к краю пропасти" [384]. Первая кастрация, осуществлённая по решению датского суда, была произведена в 1925 году [385] (см. рекорды 378, 379, 380, 381).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизация — первые принятые евгенические законы в Европе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
378. Стерилизация — первые принятые евгенические законы в Европе

Успех законов о стерилизации в Европе (см. рекорд 377) был результатом многолетней агитации за внесение в законодательство соответствующих статей. Например, в Германии законопроекты, предусматривающие стерилизацию из соображений чистоты расы, предлагались в 1903, 1907, 1923 и 1925 годах [384].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизация — первый евгенический закон

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
379. Стерилизация — первый евгенический закон

Прочитав рекорд 377, можно предположить, что первые евгенические законы были приняты не в Европе, а в Америке. Первый законопроект был внесён в штате Мичиган ещё в 1897 году, но впоследствии на него было наложено вето. Первый в мире действующий закон о евгенической стерилизации вошёл в силу в штате Индиана в 1904 году и был объявлен неконституционным в 1921 году.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизация — первое принудительное исполнение закона

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
380. Стерилизация — первое принудительное исполнение закона

С 1907 года до передачи эстафеты Германии в 30-х годах, Соединённые Штаты Америки были мировым лидером "в составлении и принятии законов о принудительной стерилизации" [386]. Вульферы в скобках добавляют, что "можно выступить в защиту неспешных консервативных процессов в старых демократических государствах, если эти государства способны защитить от подчинения злобе и истерии сегодняшнего дня". (Может быть и так, но взгляните на достижения одной из старых демократических стран, описанные в рекорде 381.) Ещё в 1855 году на территории Канзаса была введена кастрация по решению суда. Закон предусматривал оскопление негра или мулата за изнасилование, за попытку изнасилования и за принуждение белой женщины к замужеству. В 1914 году Г. фон Хоффман упоминает этот закон, но Лангелюддеке отмечает, что фон Хоффман не смог получить данных о том, применялся ли когда-либо этот закон [387].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Закон о стерилизации — самый эффективный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
381. Закон о стерилизации — самый эффективный

Этот рекорд установила нацистская Германия, не имея серьёзных соперников на горизонте.

Один из германских законов, принятый 24 ноября 1933 года, предусматривал кастрацию мужчины старше 21 года, который:

был признан виновным в принуждении кого-либо к непристойным отношениям, в изнасиловании детей, в совершении преступления на почве секса; и который, ввиду вышеуказанного, был приговорён к тюремному заключению на срок не менее шести месяцев и, кроме того, ранее осуждался за сексуальное преступление и был признан опасным сексуальным преступником; или

был признан виновным и приговорён к тюремному заключению сроком не менее одного года, и, кроме того, был признан опасным сексуальным преступником; или

совершил убийство в целях удовлетворения своего полового влечения.

Германский "Закон о предотвращении наследственных заболеваний у потомства" был провозглашён в июле 1933 года и вступил в действие с 1 января 1934 года. На основе этого закона было произведено больше стерилизаций, чем на основе всех остальных законов о стерилизации вместе взятых. Лиц, страдающих сразу множеством заболеваний Сноска , "закон объявлял наследственно больными". Тяжёлая форма алкоголизма также рассматривалась как основание для стерилизации. По различным оценкам количество стерилизованных между 1934 и 1945 годами варьируется от 200 000 до 2 000 000 человек [388].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эксгибиционизм — первое судебное дело в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
382. Эксгибиционизм — первое судебное дело в Великобритании

Эксгибиционизм, как мы уже говорили выше, — довольно распространённое сексуальное преступление в Великобритании. У него долгая история. Мужчины и женщины довольно часто испытывают позыв скинуть с себя всю одежду, и не следует удивляться, если это делается в силу осознанных или неосознанных сексуальных побуждений. В XVII веке в Ирландии, как свидетельствует Файнс Морисон, дамы-аристократки внутри помещения сбрасывали с себя одежды даже в присутствии посторонних людей. А Хэвлок Эллис утверждает [389], что "ещё в 1476 году один лондонский священник предстал перед церковным судом по обвинению в демонстрации гениталий нескольким своим прихожанкам". "Конечно, из-за его священной профессии разразился скандал. Нам неизвестно, были ли по отношению к нему приняты какие-либо меры".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Непристойность — первое обвинение по Акту о непристойных публикациях 1959 года

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
383. Непристойность — первое обвинение по Акту о непристойных публикациях 1959 года

Акт о непристойных публикациях 1959 года, всё ещё действующий и в настоящее время, считался содержавшим прогрессивные и либеральные положения. Например, были разрешены свидетельства экспертов для защиты художественных и социальных достоинств произведения, против которого выдвинуто обвинение в непристойности, кроме того, обвинение должно было доказать наличие в произведении склонности к разврату и растлению нравов. Роман Д.Г. Лоренса Любовник леди Чаттерлей был первым произведением, против которого было выдвинуто обвинение по Акту 1959 года. Группа экспертов выступила с обоснованием достоинств книги. В результате книга была оправдана, и это решение суда было воспринято как триумф либерализма в Великобритании [390].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Закон о непристойностях — впервые включающий положения о защите

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
384. Закон о непристойностях — впервые включающий положения о защите

Мы уже упоминали этот закон. Британский Акт о непристойных публикациях 1959 года предусматривал вызов экспертов для доказательства того, что произведение, обвиняемое в непристойностях, имеет художественные, научные или иные достоинства. В английских судах создалась чрезвычайная ситуация: огромное количество высококвалифицированных мужчин и женщин были готовы защищать печатные произведения, которые обывателю представлялись неприличными или непристойными. Акт 1959 года способствовал повышению уровня образования читательской аудитории, что в британском суде ранее было просто невозможно. Пункт в Акте, автором которого был Рой Дженкинс, звучит так:

Лицо не может быть обвинено в преступлении, предусмотренном разделом 2 настоящего акта, и процедура конфискации на основании предыдущего раздела не может быть применена, если будет доказано, что публикация рассматриваемого произведения оправдана общественным благом на том основании, что она способствует интересам науки, литературы, искусства, просвещения или иным целям, представляющим общий интерес.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Закон о непристойностях — самые абсурдные приговоры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
385. Закон о непристойностях — самые абсурдные приговоры

Среди нас есть такие, кто полагает, что абсурдно всякое законодательство против непристойностей [391]. Но даже сторонники этих взглядов признают, что некоторые юридические постановления более нелепы, чем другие. Отбор какого-либо особенно абсурдного постановления достаточно условен. Достаточно будет такого примера: в 1923 году сэр Арчибальд Бодкин выступил на Международной конференции за отмену закона о непристойных публикациях: "Сейчас в тюрьме находятся двое людей за то, что они общались между собой, одалживая друг другу и обмениваясь непристойными фотографиями, картинками, книгами и прочим". Сродни этому случаю приговор — шесть месяцев тюремного заключения, — вынесенный в 1932 году человеку, который сдал в печать переводы стихов Рабле Сноска и Верлена Сноска [392].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Судебный процесс о непристойностях — самый длительный в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
386. Судебный процесс о непристойностях — самый длительный в Англии

Самый длительный судебный процесс в английской истории на основании Акта о непристойных публикациях 1959 года проходил над журналом "Оз" [393]. Судебные заседания длились почти шесть недель жаркого лета 1971 года. Это был первый крупный судебный процесс со времён суда над книгой Любовник леди Чаттерлей (1960 год), который вынес вердикт о виновности. Суд был знаменательным событием. Судья Арджайл мог позволить себе замечания типа "так называемые эксперты защиты", хотя среди экспертов были такие люди, как профессор психологии Майкл Шофилд и директор "Релиза Сноска " Кэролин Кун.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Судебные процессы о непристойностях — самые ранние в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
387. Судебные процессы о непристойностях — самые ранние в Англии

В 1663 году сэр Чарльз Седли, близкий друг короля Карла II Сноска , и двое его друзей, напившись, влезли на балкон таверны, где сняли с себя одежду и стали (дальше версии расходятся) то ли мочиться на собравшихся внизу зевак, то ли поливать их мочой из бутылок. В любом случае, толпе внизу такой душ не понравился, и Седли оказался в суде. На этот случай часто ссылаются как на первый известный судебный процесс о непристойном поведении, поскольку он показал, что обычный гражданский суд, даже в отсутствии специального закона, способен наказать виновных в поведении, чрезвычайно оскорбительном для публики. Но в 1708 году на процессе Король против Рида, в котором слушалось дело о публикации обвиняемым книги Пятнадцать наказаний для девственности (охарактеризованную в суде как "похабщина") с целью извлечения дохода, судья Пауэлл не принял дело к рассмотрению, сославшись на отсутствие закона, по которому можно было бы осудить издателя. В 1727 году, напротив, когда некий Кёрл опубликовал порнографическую книгу, Генеральный прокурор признал публикацию нарушением гражданских законов, так как "она подрывает моральные устои королевских подданных и, таким образом, направлена против спокойствия Короля". Дело было принято судом не без некоторого сопротивления: осуждение книги Кёрла Венера в монастыре или Монахиня в женской сорочке стало прецедентом Сноска для более позднего судопроизводства [394].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Порнография — единственная страна, полностью аннулировавшая запреты для взрослых

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
388. Порнография — единственная страна, полностью аннулировавшая запреты для взрослых

Дания — уникальная страна, в которой в настоящее время не существует никаких законных ограничений на доступ взрослых людей к порнографической продукции. Прошлые датские правительства подписывали международные соглашения по контролю над порнографией. Однако, к несчастью, дела всё больше и больше складывались так, что материалы, которые по существующим положениям расценивались как непристойные, обладали явными художественными достоинствами. Поворотным пунктом явилась публикация в Дании в 1964 году книги Джона Клеланда Сноска Фанни Хилл или Мемуары женщины для утех: издатель предстал перед судом, но был оправдан. Дело было передано в Верховный суд, где оправдательный приговор был утверждён. Это решение суда и другие подобные случаи привели к резкому возрастанию количества порнографических материалов, находящихся в обращении у населения. В 1964 году министр юстиции обратился в Постоянный комитет по уголовному законодательству с просьбой рассмотреть существующие законы о порнографии и внести в них изменения. Отчёт комитета был подготовлен в июне 1966 года; большинство выводов одобряло отмену законов о непристойностях в той их части, которая имела отношение к взрослому населению. В духе этого отчёта датский парламент отменил существующие законы о непристойностях [395].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Проститутки — первые законы об их имуществе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
389. Проститутки — первые законы об их имуществе

Бордели в частности и проституция вообще нередко служили городским, церковным и прочим властям источником доходов за счёт поступления от них налогов. А один папа — Клемент II Сноска — даже нашёл способ налогообложения проституток после их смерти. Он издал закон, по которому всякая женщина, занимавшаяся проституцией, обязана была завещать церкви половину принадлежавшего ей имущества (если подобное приношение не было сделано ею при жизни). Налог на проституцию существовал в Испании, Португалии, Германии, Швейцарии, Франции и других странах. В XV веке в Нюрнберге деньги, потраченные на посещения проституток, не подлежали налогообложению [396]. Нет-нет, не подумайте, что мы рекомендуем вам таким способом попытаться вернуть часть суммы вашего будущего подоходного налога!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Одежда с обнажённой грудью — впервые предписанная проституткам

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
390. Одежда с обнажённой грудью — впервые предписанная проституткам

Городские власти часто предписывали проституткам носить одежду, по которой их можно было бы отличить от других женщин. В XV веке власти Венеции издали закон, по которому городские проститутки должны сидеть у своих окон с полностью обнажённой грудью. Смысл закона, как гласит история, заключался в том, что обнажённая грудь проституток должна была отвращать молодых мужчин от "противоестественного отклонения", каким считался гомосексуализм Сноска [397].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Торговля белыми рабынями — первая конвенция ООН

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
391. Торговля белыми рабынями — первая конвенция ООН

В декабре 1949 года Генеральная Ассамблея Организации Объединённых Наций приняла "Конвенцию по прекращению торговли людьми и эксплуатации проституток другими лицами", которая привела международные нормы права в соответствие с этическими нормами современности. Стороны, подписавшие конвенцию, обязываются привлекать к ответственности любое лицо, которое с целью удовлетворения страстей другого лица:

Сводничает, склоняет к проституции или вовлекает в неё другое лицо даже с его согласия.

Эксплуатирует посредством проституции другое лицо даже с его согласия.

Смысл и социальное значение Статьи 1 этой Конвенции подробно обсуждались в опубликованном ООН отчёте Исследование торговли людьми и проституция (1959 год) [398].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Торговля белыми рабынями — самый недавний закон во Франции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
392. Торговля белыми рабынями — самый недавний закон во Франции

Во Франции и повсеместно действовали различные организации, занимавшиеся набором девушек с целью вовлечения их в проституцию на территории Франции и других стран. Многие, внешне вполне респектабельные, организации действовали как пункты рекрутирования женщин, которые ничего не подозревали. Наиболее успешно с этой целью функционировали "танцевальные студии", в которые устремлялось множество девушек, мечтающих сделать карьеру. Они были просто счастливы, когда "балетмейстеры" давали им советы работать за рубежом и по доброте душевной сами помогали заключить им многообещающие контракты. Студии плодились, как грибы после дождя, а их деятельность стала столь вопиющей, что 1 декабря 1965 года был обнародован новый закон Франции (№ 65-1004), который запрещал всем лицам, ранее судимым за сводничество, давать уроки танцев или открывать танцевальные студии [399].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексология — первое употребление термина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
393. Сексология — первое употребление термина

Рихард фон Крафт-Эбинг

Рихард фон Крафт-Эбинг

Здесь мы снова вторгаемся в область семантики Сноска . Если сексология не более чем наблюдение и каталогизация сексуальных особенностей в животном мире, тогда Аристотель Сноска и его собратья греки были сексологами за несколько столетий до нашей эры. Некоторые специалисты склонны связывать время зарождения сексологии как науки с Леонардо да Винчи Сноска , жившем в XV веке, или с Левенгуком Сноска (см. рекорд 426) — в XVII. Однако, скорее всего, систематическое изучение секса per se здесь: самого по себе (лат.) реально началось только в XIX веке усилиями и публикациями таких специализировавшихся на этих проблемах психиатров, как Крафт-Эбинг Сноска и Хэвлок Эллис. Один современный автор [400] считает, что "сексология как наука начинается с теоретических обобщений о сексуальном поведении, которые Фрейд Сноска сформулировал в своём труде Три очерка по теории сексуальности, написанном в 1905 году и подвергнувшемуся переработке в последующие годы".

Зигмунд Фрейд

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексолог — первый либерал в наше время

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
394. Сексолог — первый либерал в наше время

Большая часть тех, кто пишет о сексе в наше время, — это свободные от предрассудков люди. Мало кто сомневается в том, что сейчас модны прогрессивные взгляды; как многие полагают, они даже весьма желательны. В наше время вовсе нетрудно быть либеральным и прогрессивным, но этой ситуацией мы всецело обязаны ранним прогрессивным авторам в этой области. Среди них, возможно, самой значительной фигурой являлся Хэвлок Эллис. Говоря прекрасными словами Брехера, Хэвлок Эллис (1859-1939) был "первым, кто сказал "да"". Он внёс огромный вклад в расширение наших представлений о сексуальности человека. Все его труды проникнуты гуманистическим сочувствием и терпимостью, которые с тех пор стали неотъемлемыми компонентами как психосексуального лечения, так и научных исследований [401]. Целитель и педагог, писатель и учёный, Хэвлок Эллис описал результаты своих исследований в многотомном труде Исследование по психологии пола, который он опубликовал и периодически дополнял новыми материалами между 1896 и 1928 годами. Этот монументальный труд был впервые опубликован в Америке, ибо английское ханжество было слишком сильным, чтобы позволить этому случиться в Англии (см. рекорд 395)!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологическое исследование — самое полное в XIX веке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
395. Сексологическое исследование — самое полное в XIX веке

Хэвлок Эллис заслуживает ещё одного рекорда! Его основная работа — Исследование по психологии пола — является самым весомым вкладом в сексологические исследования конца XIX и начала XX веков. Один из томов был почти полностью посвящён теме половой инверсии — гомосексуальности. Он был убеждён, к примеру, что имеются как врождённые, так и психологические факторы, влияющие на предрасположенность к гомосексуальности. Высказывалось мнение, что Хэвлок Эллис проторил путь для важнейшего прорыва в области сексологии, начавшегося с Фрейда Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексолог — самый знаменитый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
396. Сексолог — самый знаменитый

Альфред Чарльз Кинзи

Альфред Чарльз Кинзи

Альфред Чарльз Кинзи Сноска был и остаётся непревзойдённым гигантом в области сексологии. Его два отчёта по сексуальному поведению мужчин и женщин соответственно (1948 и 1953 годы), ни до, ни после не имели себе равных по объёму и тщательности исследования и богатству собранного материала. Правда, Кинзи не раз критиковали за методику его исследований (в частности, Фрейд Сноска ), но найдётся ли в мире современный сексолог, который не был бы многим обязан ему в собственных исследованиях. Все серьёзные социологические обследования в области сексологии, труды всех составителей статистических и иных сборников по этой теме, работы всех авторов, специализирующихся на тех или иных проблемах по вопросам секса, являются прямым продолжением пионерской работы Кинзи, выполненной в основанном им институте (см. рекорд 398) [402]. Не вызывает никакого сомнения тот факт, что основополагающая работа Мастерса и Джонсон также базируется на весомом эмпирическом подходе, разработанном Кинзи.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологическое обследование — наиболее полное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
397. Сексологическое обследование — наиболее полное

Первый отчёт Кинзи "Сексуальное поведение мужчины"

Первый отчёт Кинзи Сексуальное поведение мужчины

Первый отчёт Кинзи Сноска Сексуальное поведение мужчины [403] был основан на подробных интервью, которые были проведены с более чем 5 000 белых мужчин; второй отчёт Сексуальное поведение женщины [404] — на данных, собранных аналогичным образом более чем от 5 000 опрошенных женщин. В томе Сексуальное поведение мужчины сообщается (стр. 6), что "около 12 000 лиц внесли вклад в настоящее исследование, рассказав истории своей сексуальной жизни". Кроме всего прочего, исследование Кинзи содержит в сорок раз больше материала, чем самые лучшие исследования предыдущих лет. По оценке Кинзи для завершения проекта потребуется не менее 100 000 историй — отсюда и посвящение, которое содержит том Сексуальное поведение мужчины. Правда, имеются большие сомнения, что эта цифра когда-либо будет достигнута.

Второй отчёт Кинзи "Сексуальное поведение женщины"

Второй отчёт Кинзи Сексуальное поведение женщины

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Институт сексуальных исследований — самый знаменитый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
398. Институт сексуальных исследований — самый знаменитый

Институт сексуальных исследований

Институт сексуальных исследований

Принимая во внимание вклад Кинзи Сноска в сексологию, едва ли удивительно, что основанный им при университете штата Индиана институт является самым известным в мире. Иногда его называют Институтом Кинзи, хотя его официальное название — Институт сексуальных исследований. Оказывается, многие люди полагают, что институт прекратил своё существование после смерти основателя, что свидетельствует о высокой научной репутации Кинзи. Основная цель этого института — проведение научных исследований, связанных с сексуальным поведением человека путём сбора и анализа данных, а также распространения полученной информации среди всех тех, кто в ней нуждается. Институт представляет собой некоммерческую организацию, которой управляет совет попечителей. В настоящее время библиотека института насчитывает более 20 000 книг, имеется также огромный архив сексологических и эротических материалов: брошюр, журналов, газетных вырезок, фотографий, фильмов, рисунков, картин и различных произведения искусства, а также дневников, любовных писем, документов и т.д. За последние годы коллекция пополнилась за счёт материалов, конфискованных различными полицейскими департаментами. Сотрудники института пишут книги, отдельные главы из книг и научные статьи в изданиях достаточно широкого диапазона.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексолог — первая женщина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
399. Сексолог — первая женщина

Преобладающее большинство первых авторов-женщин, писавших на сексуальные темы, ограничивалось какой-либо конкретной проблематикой, например, Маргарет Сэнгер писала о проблемах контрацепции Сноска . Можно, конечно, считать, что такая тема достойна похвалы, но она не имеет непосредственного отношения к сексологии. Первой женщиной-сексологом в подлинном значении этого слова стала Кэтрин Дэйвис, которая провела подробное анкетирование 2200 женщин в Нью-Йорке и его пригороде и опубликовала результаты опроса в 1929 году [405]. Первоначально анкета была разослана по почте 20 000 женщинам, из которых лишь каждая десятая сочла возможным прислать ответ. Утверждалось, что обследование проводилось среди "нормальных" женщин, занимавших достойное положение в обществе: большинство опрошенных женщин были студентками и состояли в различных клубах, многие имели высшее образование Сноска . Возраст женщин, многие из которых были преподавателями, варьировался от 25 до 55 лет. Обработка данных была представлена как "достаточно простая, но с применением статистических методов" [406]. Менее масштабное исследование, возможно, вполне справедливо названное сексологическим, провела Анита Ньюкоум МакГи с 1888 по 1891 годы: были проинтервьюированы члены знаменитой общины Онеида из штата Нью-Йорк, и полученные данные затем проанализированы.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные исследования — самая активная современная страна

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
400. Сексуальные исследования — самая активная современная страна

С учётом упомянутого в рекордах 396 и 399, читатель вряд ли удивится, узнав, что самой активной страной в мире по уровню исследований в области сексологии являются Соединённые Штаты. Пол Гебхард, ставший директором Института сексуальных исследований после смерти Кинзи Сноска в 1956 году, сказал [407] о Соединённых Штатах: "расширение числа университетов и огромное количество учёных — бихевиористов Сноска и клиницистов — привело к такому количеству лиц, вовлечённых в исследования по сексуальным проблемам", что представляется возможным упомянуть "только незначительную часть из них" [408]. Возникли различные заметные коллективы: в дополнение к Институту сексуальных исследований, группа учёных сложилась вокруг Бенджамина и Мастерса, появилось Общество научных изысканий в области секса (под руководством Альберта Эллиса) и др.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные исследования — наименее активные современные развитые страны

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
401. Сексуальные исследования — наименее активные современные развитые страны

Вряд ли стоит рассчитывать на то, что сексуальными исследованиями займутся страны, не имеющие средств, или те, в которых сильны позиции ханжества. В других странах, не слишком бедных, и не слишком ханжеских, исследования в области секса проводятся в удивительно малых масштабах. Например, о Советском Союзе Пол Гебхард сказал: "Я знаю — да и то, лишь по фамилиям — всего двух специалистов, работающих в области сексуальных исследований: это ленинградский уролог Мильман и московский психиатр Васильченко Сноска ". Время от времени, правда, появляются слухи, что в Москве собираются открыть новый институт сексуальных исследований. Восточная Германия может похвастать только одним или двумя серьёзными сексологами: например, в сексологической литературе имеются ссылки [409] на обследование, проведённое в 1963 году Х. Реннертом посредством анкетирования студентов обоего пола.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — первые научные наблюдения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
402. Коитус у человека — первые научные наблюдения

Наблюдение коитуса в научных целях обычно связывают с именами Мастерса и Джонсон. Но они не были первыми, кто начал изучать сексуальное поведение людей таким образом. Уже Кинзи Сноска обращался к этой методике, но и у него были предшественники. Самые ранние попытки изучения сексуальной активности людей методом прямого наблюдения принадлежат Феликсу Рубо, который в 1855 году опубликовал свой содержащий 804 страницы труд под названием Лечение импотенции и бесплодия у мужчин и женщин. Кинзи считал, что более поздние авторы не сумели превзойти Рубо в описании сексуальной жизни человека. Часть выводов Рубо была позднее подтверждена Мастерсом и Джонсон. Брехер перечисляет [410] более дюжины сексологов до Мастерса, которые непосредственно наблюдали человеческий коитус. Первые наблюдения оргазмов в Америке были сделаны 7 и 8 августа 1872 года доктором Джозефом Р. Беком из городка Форт Уэйн, штат Индиана.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оргазмы — максимальное число наблюдений

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
403. Оргазмы — максимальное число наблюдений

В течение периода свыше двенадцати лет Мастерс и Джонсон наблюдали и описали около 10 000 мужских и женских оргазмов. Доктор Мастерс начал свою программу сексуальных исследований в 1954 году, после того, как в течение многих лет он специализировался в области гинекологии и гормонального лечения женщин в постклимактерический период. Свою ассистентку — миссис Вирджинию Джонсон — ныне миссис Мастерс — он нашёл по объявлению. Первыми их испытуемыми были проститутки: 8 женщин и 3 мужчины, но со временем они набрали непрофессиональных добровольцев. В их последнем эксперименте приняло участие 694 испытуемых.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Наблюдение оргазма — первое в Америке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
404. Наблюдение оргазма — первое в Америке

Богатая традиция американских сексологических исследований была заложена в самом начале XIX века. Как мы уже говорили, к 70-ым годам прошлого века появилась возможность непосредственного наблюдения коитуса у людей, хотя и в ограниченных масштабах. Доктор Бек наблюдал человеческий оргазм в августе 1872 года. Когда Бек надевал пациентке пессарий Сноска , чтобы исправить загиб матки, она сразу же попросила его позаботиться о том, чтобы она испытала оргазм, вероятно, по причине того, что она была нервной и одновременно страстной натурой. Выходя за рамки научной любознательности, Бек решил стимулировать оргазм у этой женщины и посмотреть, что произойдёт. "Три или четыре раза я быстро провёл своим правым указательным пальцем от шейки матки к лобковой дуге, и практически сразу же наступил оргазм…" Доктор Бек сообщил о своих наблюдениях в сентябрьском номере Сент-Луисского медицинского и хирургического журнала 1872 года. Расширенный вариант статьи был представлен в Американскую медицинскую ассоциацию 2 июня 1874 года и опубликован Американским журналом акушерства, женских и детских болезней в ноябре того же года [411].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Физиология и стимулирование оргазма — первый подробный отчёт

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
405. Физиология и стимулирование оргазма — первый подробный отчёт

До появления работы Мастерса и Джонсон уже были опубликованы многочисленные сообщения об оргазмической реакции. Однако, несомненно, что их исследование в этой области было самым подробным из всех, когда-либо проводившихся. В 1966 их выводы году были опубликованы в книге Сексуальные реакции человека. В частности, был сделан вывод о том, что многолетние дебаты о "клиторальном" и "вагинальном" женском оргазме по большей части следует рассматривать, как некорректно поставленный вопрос — существует просто женский оргазм безотносительно того, каким способом он был вызван.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женский оргазм — самое тщательное исследование

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
406. Женский оргазм — самое тщательное исследование

В основных исследованиях сексуальности человека — Кинзи Сноска (1948 и 1953 годы) и Мастерса и Джонсон (1966) — выводы делались на основании статистических и физиологических исследований. Недавняя публикация — Женский оргазм [412] Симура Фишера — дополняет более ранние исследования психологическим аспектом. В дополнение к самому полному обзору всех предшествующих работ в этой области, Женский оргазм включает подробное изложение результатов собственных исследований Фишера. Основной позитивный итог этой книги заключается в том, что, чем сильнее женщина чувствует, что она с лёгкостью расстаётся со своими объектами любви или же, что они могут её бросить, тем меньше у неё шансов достигнуть оргазма, — такое состояние тревожности часто является следствием обычаев воспитания женщин, главенствующих в нашем обществе.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологические обследования — самые ранние

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
407. Сексологические обследования — самые ранние

В XIX веке было выполнено несколько небольших опросов, касающихся сексуального поведения людей, но первой во всех отношениях была работа П.С. Ахиллеса, проведённая в 1923 году [413]. Будучи психологом, он организовал групповое анкетирование 1449 мужчин и 483 женщин, проживавших в Нью-Йорке и его окрестностях. Исследование в основном затрагивало проблему эффективности специальной литературы по социальной гигиене в деле распространения информации о венерических болезнях, но некоторые вопросы анкеты касались сексуальной деятельности респондентов. Количество опрошенных превышало количество в других обследованиях того времени, однако, выборка не была разбита на однородные группы с целью сопоставимости результатов для анализа.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологические исследования — первые с применением статистических методов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
408. Сексологические исследования — первые с применением статистических методов

Широко распространённые статистические методы исследований нашли своё применение в изучении сексуального поведения людей только в XX веке. Но можно найти статистические исследования уже в XVI веке, если трактовать термин сексологические несколько шире. Франсуа Рабле Сноска изучил помесячное распределение крещений детей в той части Франции, где он проживал, и обнаружил, что пик приходится на октябрь-ноябрь; это привело его к выводу, что ранние январские и февральские оттепели вызывают усиленную половую активность. В 1831 году более поздний французский исследователь Виллерме, обобщив данные о 17 миллионах рождений, составил отчёт о том, что максимум зачатий во Франции приходится на апрель, май и июнь [414].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологическое обследование женщин — самое масштабное в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
409. Сексологическое обследование женщин — самое масштабное в Англии

Имеется в виду обследование, опубликованное Юстасом Чессером под названием Сексуальные, брачные и семейные отношения английской женщины (Издательство "Хатчинсон", 1956), и известный с тех пор как отчёт Чессера. Примерно шести тысячам терапевтов было предложено распространить составленную организаторами опроса анкету среди своих пациентов. 1688 врачей согласились сотрудничать, но 190 из них впоследствии отказались, ознакомившись с её содержанием. В итоге 1498 врачей распространили около 18 тысяч анкет. Составленный на основе опроса отчёт базировался на материале, полученном от 6251 респондента, из которых 1474 проживали в Лондоне и его окрестностях. Возвращено было только 23 % розданных анкет, и было высказано предположение, что "при подборе опрашиваемых был сделан чрезмерный перекос в сторону лиц с высшим образованием и высокими доходами" [415].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологическое исследование — первый опрос женщин

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
410. Сексологическое исследование — первый опрос женщин

Опрос Ахиллеса (см. рекорд 407) заслуживает повторного упоминания как первое проведённое в США исследование (в 1923 году), в котором были обследованы женщины. Исследование было проведено для Американской ассоциации социальной гигиены — организации, активно борющейся с венерическими болезнями и добивающейся запрещения проституции.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологическая антропология — самые тщательные обследования

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
411. Сексологическая антропология — самые тщательные обследования

Некоторые антропологические исследования имеют лишь косвенное отношение к половым проблемам. У Фрэзера Сноска (Золотая ветвь Сноска ) и у Кроули Сноска (Мистическая роза Сноска ) имеется обширная информация как сексуального, так и несексуального характера. Двумя самыми известными антропологическими исследованиями, имеющими прямое отношение к сексуальным проблемам, являются работы Малиновского Сноска Половая жизнь дикарей [416] и Образцы сексуального поведения Форда и Бича [417]. Если читатель внимательно просматривал рекорды этой Энциклопедии, он уже наверняка несколько раз встречал фамилии Форда и Бича. Их книга — одно из немногих межкультурных исследований — содержит также информацию о поведении животных и является, вероятно, одним из наиболее часто цитируемых исследований по проблемам сексуального поведения человека.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексологическая антропология — самое подробное монокультурное исследование

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
412. Сексологическая антропология — самое подробное монокультурное исследование

Если книгу Форда и Бича чаще всего цитируют как межкультурное исследование (см. рекорд 411), то Малиновский Сноска является автором очень подробного сексологического исследования одного-единственного общества. Книга Половая жизнь дикарей очень подробно описывает многие аспекты сексуальных взаимоотношений жителей островов Тробриан Сноска . Исследованные темы включают отношения между полами, статус женщин, добрачные половые связи, вступление в брак, развод, деторождение, половые сношения и психология эротической жизни, эротические сны, инцест и пр.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мастурбация — самое тщательное исследование до Мастерса

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
413. Мастурбация — самое тщательное исследование до Мастерса

Один из самых первых вибраторов с электропитанием от аккумулятора

Многие сексологи задолго до обширной программы Мастерса и Джонсон изучали то влияние, которое оказывает мастурбация. Одно из самых скрупулёзных исследований реакций женщин во время мастурбации провёл американский гинеколог Роберт Лэйтоу Дикинсон; полученные им данные были сведены в атласе Сексуальная анатомия человека (впервые опубликованном в 1933 году). Дикинсон изучил теории влагалищной и клиторной мастурбации и, вместе с Роби и ЛеМоном Кларком, стал инициатором введения в американскую гинекологическую практику электрических вибраторов и массажёров. Дикинсон просил испытуемых продемонстрировать ему их технику мастурбации, чтобы соотнести их способы с такими факторами, как, например, степень отклонения клитора [418].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гомосексуализм — самый важный современный отчёт в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
414. Гомосексуализм — самый важный современный отчёт в Великобритании

Это Отчёт Вульфендена, который также затрагивал и проблему проституции. Комитет, председателем которого был сэр Джон Вульфенден, был создан 24 августа 1954 года для рассмотрения законодательной практики в отношении гомосексуальных преступлений, отношения к преступникам в судах, а также применения законов в отношении проституции. Всех заинтересованных лиц просили давать свои рекомендации. В значительной степени именно благодаря либеральным рекомендациям этого комитета принятый в 1967 году Акт о сексуальных преступлениях предоставил взрослым лицам с гомосексуальной ориентацией известную свободу в их частной жизни. Однако, Акт 1967 года был во многих отношениях несовершенным, что неоднократно и отмечалось такими организациями, как Кампания за равные права гомосексуалистов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые роли гермафродитов — первое исследование

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
415. Половые роли гермафродитов — первое исследование

Доктор Мани и доктора Хэмпсоны изучили 76 человек — гермафродитов и других лиц смешанной сексуальности разного рода — и сообщили в своей пионерской статье 1955 года, что физиологическая половая роль взрослого гермафродита и его половая самоидентификация согласуются с его половой принадлежностью во всех случаях, кроме четырёх. Если в момент рождения детей их пол определялся как мужской, и родители воспитывали их как мальчиков, то впоследствии они и думали о себе, как о мужчинах: играли в мальчишеские игрушки, любили мужские виды спорта, предпочитали мужскую одежду, у них возникали мужские сексуальные фантазии и, со временем, они влюблялись в девушек. Точно также дети, воспитываемые как девочки, принимали свою женскую роль и, когда приходило время, влюблялись в парней [419].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастрация человека — первое научное обсуждение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
416. Кастрация человека — первое научное обсуждение

Аристотель

Первые научные обсуждения последствий кастрации людей имело место задолго до рождения Христа. Античные учёные знали, что последствия кастрации варьируются в зависимости от того, в каком возрасте она была произведена. В Истории животных (Кн. IX: 631b-632b) Аристотель Сноска пространно рассуждает о последствиях кастрации у мужчин и у самцов животных. Он различал кастрацию в детском возрасте и во взрослом, а также приводил пример удаления яичников у свиней, что вызывало ослабление их сексуальных реакций. На протяжении всей человеческой истории данных для изучения последствий кастраций было более чем достаточно, так как следствием войн всегда были разнообразные ранения, в том числе и в область гениталий.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Исследования кастрации — самые ранние

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
417. Исследования кастрации — самые ранние

Наиболее раннее современное исследование последствий кастрации приписывается М.У. Барру: оно предшествует исследованию Ланге, хотя и уступает ему по обстоятельности. Барр [420] исследовал шесть юношей-кастратов в возрасте от 11-ти до 20-ти лет и преимущественно с низким уровнем интеллекта. Результаты описаны в самых общих чертах и не дают достаточного материала для каких-либо оценок.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клиника по изменению пола — первая в мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
418. Клиника по изменению пола — первая в мире

В 1966 году Образовательный фонд Эриксона выделил средства для первой в мире клиники по проблемам изменения пола. Клиника идентификации пола была создана на базе больницы Джонса Гопкинса, несмотря на возражения многих работавших в ней психиатров. Первоначально совет клиники состоял из девяти человек во главе с пластическим хирургом. Каждый месяц для изменения пола и последующего наблюдения отбирались два пациента. Спустя некоторое время, при медицинской школе университета штата Миннесота была создана комиссия по проблемам изменения пола, а в 1970 году две больницы в Чикаго начали проводить операции по изменению пола [421].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Румянец — впервые изученный как сексуальное явление

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
419. Румянец — впервые изученный как сексуальное явление

В апрельском выпуске журнала Педагогическая семинария за 1897 год Дж.Э. Партридж опубликовал сообщение о румянце. Он собрал 254 случаев покраснения, 213 из них — у девушек и молодых женщин, и обнаружил "удивительный факт", что румянец не просто меняет лицо человека, но является общей физиологической реакцией, в которой могут быть задействованы многие другие части тела. Покраснению лица могут предшествовать другие симптомы: "мурашки в области поясницы, слабость в конечностях, скачки давления, дрожь в теле, повышение температуры, ощущение тяжести, стук в груди, волны тепла, поднимающегося от ступней вверх, перебои — замедление, а затем снова учащение — сердечного ритма, волны холода, сменяемые волнами тепла, головокружение, пощипывание в пальцах рук и ног, потеря чувствительности, подкатывающий к горлу клубок, резь в глазах, звон в ушах, ощущения покалывания на лице и тяжести в голове" [422].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половой цикл у мужчин — первое представленное доказательство

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
420. Половой цикл у мужчин — первое представленное доказательство

Неоднократно высказывалась идея возможного наличия половых циклов у мужчин, соответствующих женским менструальным циклам, но проводилось слишком мало исследований, чтобы можно было вынести какие-либо определённые суждения. Ещё в 1888 году Джулиус Нельсон выдвинул доказательства, свидетельствующие о сексуальном месячном цикле у мужчин продолжительностью в двадцать восемь дней. Перри-Кост в более подробном исследовании также получил данные, которые он интерпретировал как сексуальные месячные ритмы у мужчин. Фон Рёмер, сопоставив данные самопроизвольных поллюций с данными о семяизвержениях во время половых сношений, доказал, что половые акты неженатого мужчины следуют месячному циклу с двумя пиками, что близко к данным Перри-Коста. Он также отметил, что главный пик приходится на полнолуние, а второй пик — на новолуние [423]. Хэвлок Эллис также говорил о годичном цикле непроизвольной сексуальной активности: "который я впервые выявил в 1898 году и в дальнейшем подтвердил дополнительными доказательствами".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Исследование порнографии — самое тщательное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
421. Исследование порнографии — самое тщательное

Известно множество исследований порнографии, прежде всего в Скандинавии, но также и в Западной Германии, Израиле, Британии и Америке. Несомненно, самое тщательное исследование порнографии было выполнено президентской комиссией в США. В 1967 году конгресс создал комиссию по исследованию влияния непристойных и порнографических публикаций на население Соединённых Штатов, при этом каждый член комиссии был назначен лично президентом Джонсоном. Окончательный отчёт комиссии был знаменателен тем, что он рекомендовал отмену законов о непристойностях в части, касающейся взрослого населения. Полученные данные — о том, что порнография не может нанести вред отдельным людям или обществу в целом — не удивили либералов, которые уже давно знали это и так. Публикация отчёта [424] вызвала непродолжительные, но горячие дискуссии в США и в других странах. Вполне понятно, что президент, а им уже стал Никсон, проигнорировал отчёт. Не исключено, что в будущем будет предпринята ещё одна попытка дорогостоящих исследований, и можно предположить, что их результаты, в общем и целом, будут теми же.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гонорея — самые ранние сведения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
422. Гонорея — самые ранние сведения

Моисей Сноска , Гиппократ Сноска , Гален Сноска , современник Христа древнеримский врач Корнелий Цельс Сноска и более поздние арабские лекари были знакомы с гонореей, которую они, как правило, считали обычной кожной инфекцией. Моисей строго-настрого требовал умерщвления таких больных. Фреска в помпейском борделе сетует на девушку, которая хоть и удивительно хороша, но, оказывается, "полна навоза внутри". По крайней мере, один из авторов этой надписи знал, что она была больна гонореей [425].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сифилис — впервые обнаруженный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
423. Сифилис — впервые обнаруженный

Вопрос о том, когда впервые появился сифилис, вызывал многочисленные дебаты. По одной версии, он был завезён в Европу с острова Гаити моряками Колумба Сноска в 1494 году, после чего он быстро распространился в 1495 году — по Франции, Германии и Швейцарии, в 1497 — по Шотландии, а в 1499 — по Венгрии и Руси. Васко да Гама Сноска завёз сифилис в Индию в 1498 году, а Китая сифилис достиг в 1505 году. Считают, что архиепископ Крита умер в 1506 году именно от сифилиса [426]. Бартоломеу Диаш Сноска , по-видимому, столкнулся с сифилисом в 1493 году [427]. Некоторые авторы считают, что сифилис существовал ещё в средневековой Европе [428], а "в 1494 году просто вспыхнула эпидемия". Свидетельства существования сифилиса в Англии приводит Ч. Крейтон в своём труде Истории эпидемий в Британии (Кембридж, 1894); если верить этому источнику, то сифилис в Англии существовал уже в первой половине XIV века.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сифилис — первая победившая его страна

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
424. Сифилис — первая победившая его страна

Имеются веские свидетельства того, что Китай является первой страной в мире, победившей сифилис. Дж.С. Хорн описывает, как китайцы этого добились [429]. Феликс Грин также убедительно свидетельствует в пользу рекорда современного Китая, первым победившего венерические болезни. Таким образом, "Возможно, одной из самых грандиозных побед нового режима следует считать фактически полное избавление от венерических болезней. Я посетил десять больниц в городах и сельской местности, старых и новых. В каждой из них я справлялся о случаях заболевания сифилисом и в каждой получал схожие ответы: "Ни одного случая за последние два года", "Ни одного случая в течение долгого времени" и т.д. Жених и невеста, желающие вступить в брак, должны сдать анализ крови на реакцию Вассермана Сноска , только после этого они смогут получить разрешение на брак" [430].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Венерические болезни — самые известные жертвы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
425. Венерические болезни — самые известные жертвы

Множество знаменитых и талантливых людей страдало от той или иной венерической болезни. Вот несколько примеров: Авраам Сноска , Давид Сноска и Иов Сноска , Цезарь Сноска , Ирод Сноска , Тиберий Сноска , Джон Гант Сноска , Генрих VIII Сноска , Эразм Сноска , Альбрехт Дюрер Сноска , Томас Уолси Сноска , Иван Грозный Сноска , Бенвенуто Челлини Сноска , Ришельё Сноска , Джон Обри Сноска , Казанова Сноска , Босуэлл Сноска , Гёте Сноска , Шопенгауэр Сноска , Китс Сноска , Шуберт Сноска , Ницше Сноска , Ленин Сноска , Муссолини Сноска , Гитлер Сноска , Гоген Сноска , Стриндберг Сноска , Оскар Уайльд Сноска , французские короли: Шарлемань Сноска , Карл V Сноска и Карл VIII Сноска , римские папы: Александр VI Сноска , Юлий II Сноска и Лев X Сноска и многие, многие другие [431]. И этот список с лёгкостью можно было бы продолжить.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперма — впервые обнаруженная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
426. Сперма — впервые обнаруженная

Человеческая сперма была впервые обнаружена в 1677 году одним из студентов Антония ван Левенгука в голландском городе Делф. Имя студента точно неизвестно: его пишут то Людвиг Хамм, то ван Хамм, то фон Хаммен. По одним источникам, он был голландцем, по другим — немцем. Однажды он принёс признанному изобретателю микроскопа Левенгуку бутылочку, содержащую семя, и сказал, что в эякуляте под микроскопом видны движущиеся маленькие животные. Ван Левенгук продолжил изучение семенной жидкости большого числа больных и здоровых людей, и в семени каждого из них были обнаружены эти странные создания. Он описал полученные результаты в Королевском научном обществе в Лондоне:

Я увидел такое огромное количество этих крошечных живых существ, что был крайне удивлён. Без преувеличения могу сказать, что в маленькой капельке, величиною не более песчинки, было свыше 50 тысяч этих существ, форму которых я не нашёлся с чем сравнить, разве что с формой речного угря. Эти крошечные существа двигаются с невероятным проворством, а в некоторых местах они группировались так плотно, что образовывали единую тёмную массу. А через какое-то время снова разделялись. В общем, эти животные удивили меня больше, чем что-либо виденное мною доселе [432].

Но, возможно, Левенгук и его студент не были первыми людьми, увидевшими сперму. Есть предположение, что Роджер Бэкон Сноска был тем счастливчиком, которому удалось её видеть ещё в XIV веке [433]. Но, конечно, и в конце XVII века всё ещё оставалось загадкой, что же представляют собой сперматозоиды. Некоторые посчитали, что это не что иное, как паразиты, обитающие в семенной жидкости: слюна, моча и другие выделения организма сразу же стали анализироваться на наличие в них сперматозоидов. Другие же выдвинули предположение, что это некие коагулирующие вещества.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сперма — впервые установлена её оплодотворяющая роль

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
427. Сперма — впервые установлена её оплодотворяющая роль

До XIX века учёные не понимали, какую роль играет сперма в оплодотворении яйцеклетки. Открытие этой роли приписывают нескольким лицам: Прево и Дюма (1824), Пельтье (1835) и Дюжардену (1837).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яйцеклетка человека — впервые выращенная в пробирке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
428. Яйцеклетка человека — впервые выращенная в пробирке

В наше время проводятся эксперименты по оплодотворению яйцеклетки в пробирке. Если они окажутся успешными, то будет достигнут значительный прогресс в деле планирования семьи и, видимо, это также позволит бесплодным женщинам иметь детей. В 1966 году доктор Роберт Эдвардс из Кембриджского университета (Англия) впервые продемонстрировал, как яйцеклетки, извлечённые из женских яичников (удалённых по медицинским показаниям), могут выращиваться в пробирке таким образом, что многие из них развиваются до состояния зрелости [434].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оплодотворение яйцеклетки человека вне организма — впервые осуществлённое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
429. Оплодотворение яйцеклетки человека вне организма — впервые осуществлённое

Ещё одна проблема, заслуживающая внимания, — это внедрение сперматозоида в зрелую яйцеклетку с целью её оплодотворения в искусственно созданных условиях in vitro в пробирке (лат.) . В журнале Нью Сайентист [435] была публикация, обсуждавшая две статьи из журнала Нейчур. Первая статья представляет собой сообщение Й. Тоёды об успехах доктора М. Чанга из Вустерского фонда экспериментальной биологии в штате Массачусетс, "возможно, самого упорного из всех, кто когда-либо работал над этой проблемой". После 844-х попыток оплодотворить яйцеклетки крысы вне организма самки (все попытки были безуспешными) исследователи попытались растворить жёсткую внешнюю оболочку яйцеклетки при помощи ферментов, после чего сперматозоидам, взятым непосредственно из семявыносящего протока самца, удалось проникнуть в яйцеклетку, и начался процесс развития, следующий за успешным оплодотворением. Успех был достигнут, но лишённая внешней оболочки яйцеклетка вскоре погибла. Во второй статье из Нейчур описана успешная попытка оплодотворения яйцеклеток мыши на стёклышке от часов в достаточно простой по химическому составу питательной среде. Сотрудники той же лаборатории (кафедра ветеринарной физиологии университета города Сиднея) успешно осуществили развитие яйцеклетки in vitro до стадии, на которой она была готова к имплантации в организм для дальнейшего развития. Ранее ни одному исследователю не удавалось преодолеть роковой барьер четырёхклеточной стадии деления. В журнале Нейчур (14.02.68) учёные из Кембриджа сообщили об успешном опыте оплодотворения человеческих яйцеклеток в искусственно созданных лабораторных условиях. Ватикан назвал эти эксперименты "безнравственными и абсолютно непозволительными".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусственное влагалище — первое исследование по послеоперационному наблюдению

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
430. Искусственное влагалище — первое исследование по послеоперационному наблюдению

Искусственные влагалища можно разделить, по крайней мере, на два широких класса: те, что используются в сексуально-прикладном значении в качестве устройств для мастурбации и те, что искусственно создаются в организме женщины, которая не имеет влагалища либо от рождения, либо вследствие каких-либо заболеваний, либо же в силу иных причин. Искусственное влагалище формируется в организме женщины с помощью разнообразных методик пластической хирургии, которые развивались и совершенствовались на протяжении нескольких последних десятилетий. Первое доскональное исследование по наблюдению пациенток после проведения подобных операций было проведено Уильямом Мастерсом и Вирджинией Джонсон. По имеющимся данным, в Соединённых Штатах в настоящий момент проживает около 20 000 женщин, родившихся без влагалища. Мастерс и Джонсон применили методику использования расширителей промежности — постепенного "вытягивания" влагалища в лобковую область, где до этого момента даже не было соответствующего отверстия. Подробное описание этой процедуры и методов послеоперационного врачебного контроля даётся в работе Брехеров [436].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Физиология секса — наиболее обширный труд начала XX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
431. Физиология секса — наиболее обширный труд начала XX века

Такой книгой, несомненно, следует признать многотомный классический труд Ф.Г.А. Маршалла Физиология размножения под редакцией А.С. Паркеса. Когда книга впервые увидела свет в 1910 году, она стала событием в истории биологической литературы. Книга содержала практически всё, что на тот момент было известно о физиологических процессах размножения. Со временем, после нескольких переизданий, Маршалл осознал, что исследование этой обширной темы не под силу одному автору, поэтому круг авторов расширился за счёт привлечения нескольких британских специалистов в этой области. С каждым новым изданием книга увеличивалась в объёме. Чтобы вы получили представление об объёме этого труда, укажу лишь, что только одна первая часть первого тома содержит около семисот страниц большого формата с разделами, посвящёнными сезону спаривания, морфологии органов размножения, периоду течки и т.д. Библиография лишь одной этой части занимает почти 14 страниц довольно убористого текста.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые органы человека — первое научное изображение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
432. Половые органы человека — первое научное изображение

На протяжении всей своей истории человек изображал половые органы, но, в основном, в магических, религиозных или художественных целях. Но сугубо в научных целях попытки изображения половых органов и полового акта можно отнести лишь к совсем недавнему времени. Вероятно, первую попытку нарисовать половые органы в момент коитуса, сделал Леонардо да Винчи. На своём рисунке он изобразил некий внутренний орган в виде трубки, соединяющей грудь женщины с маткой, — в те времена были уверены в существовании такого органа. Подлинная же связь между этими двумя органами была выявлена совсем недавно: в ответ на стимуляцию грудных желёз или влагалища мозг выделяет гормон окситоцин Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые органы — самая известная работа XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
433. Половые органы — самая известная работа XIX века

В 1857 году Уильям Эктон опубликовал свой труд Функции и расстройства половых органов в детстве, юности, зрелом и пожилом возрасте, рассмотренные в их физиологических, социальных и нравственных аспектах. Через год потребовалось переиздание книги, а в 1894 году в Филадельфии появилось восьмое издание. Книга имела успех и влияние, но, как считает Стивен Маркус [437], "местами вводила читателя в заблуждение и содержала ряд неточностей". Самая примечательная особенность этой книги, принимая во внимание её удивительно претенциозное название, заключается в том, что в ней практически ничего (!) не говорится о женских половых органах: два коротеньких абзаца — и всё! Короче говоря, эта претендующая на доскональность и основательность книга была проводником морализаторства и наихудшим образцом лицемерия и ханжества викторианской эпохи.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пол у растений — первое научное опровержение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
434. Пол у растений — первое научное опровержение

Натурфилософы всегда испытывали отрицательные эмоции, связанные с сексом. Заражённые пуританской теологией и патологическим отвращением к плотским отношениям, они часто пытались отрицать, что секс столь же обязателен в окружающем человека мире, как для мужчин, так и для женщин. Делались попытки утверждать, что животные совокупляются "невинно", то есть, не испытывая ни страсти, ни похоти. Первородный грех был привилегией человека! Временами учёные пытались отрицать, что животные двуполы, даже когда самцы и самки чётко идентифицировались, если, конечно, при этом не закрывать глаза намеренно. Гораздо чаще — и это вполне можно понять — отрицалось существование пола у растений. Так, один из величайших натурфилософов средневековья Альберт Великий Сноска , написавший семь книг о растениях и двадцать шесть о животных, отрицал наличие полов у растений. Он также полагал, что оплодотворение ласок Сноска происходит через ухо, а роды — через рот! [438]

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пол у растений — впервые выявленный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
435. Пол у растений — впервые выявленный

В 1695 году Рудольф Якоб Камерариус Сноска выдвинул шокировавшую всех идею, что тычинки цветов соответствуют мужским половым органам животных, а пестик — женским. Спустя сорок лет в своём труде Свадьба цветов Карл Линней Сноска выдвинул тезис, что "весной, когда солнце поднимается к зениту, растения тоже охвачены чувством любви". Линней не имел ни малейшего представления о том, как функционирует половой аппарат у растений. В 1787 году Кристиан Конрад Шпренгель, ассистент директора школы в Шпандау, опубликовал эссе под названием Только что раскрытая загадка природы, касающаяся строения и оплодотворения цветов. Впервые была разрушена иллюзия, что растения не имеют пола. Шпренгель осмелился сравнить цветы у растений с половыми органами у животных. Он также описал, каким образом происходит половой контакт у растений, описав роль насекомых и ветра в качестве его посредников. Разразился скандал, — ему было запрещено преподавать, а его книга была запрещена! Некоторые более терпимые граждане Шпандау не дали учёному умереть с голода и позволили ему давать частные уроки их детям.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые хромосомы у насекомых — впервые обнаруженные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
436. Половые хромосомы у насекомых — впервые обнаруженные

В 1891 году, изучая сперматозоиды малоизученного вида насекомого — клопа-солдатика (Pyrrhocoris apterus), одного из так называемых "настоящих клопов" — немецкий натуралист Хенкинг обратил внимание на одно смутившее его обстоятельство. Примерно половина сперматозоидов этого насекомого содержала одиннадцать хромосом, а другая половина имела ещё одну, двенадцатую, "дополнительную" хромосому. После открытия Хенкинга учёные быстро сосчитали количество хромосом в половых клетках других видов, в том числе некоторых млекопитающих. А в 1902 году в статье, озаглавленной "Дополнительная хромосома — определитель пола?", один американский исследователь оповестил мир о решении основной загадки пола. Дополнительная хромосома является носителем признаков, "характерных для мужского организма" [439].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пол потомства у животных — первые попытки управления

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
437. Пол потомства у животных — первые попытки управления

Пол потомства определяется сперматозоидами в момент зачатия. Примерно 50 % всех сперматозоидов содержат X-хромосому, "предопределяющую женский пол", а остальные — немного меньшую по размеру "мужскую" Y-хромосому. Когда хромосомы сперматозоидов встречаются с X-хромосомой женской яйцеклетки, то результат их объединения даёт либо XX (девочка), либо XY (мальчик). Один из способов предопределить пол потомства сводится к разделению этих двух типов сперматозоидов. Добиться этого с предсказуемым успешным результатом пока ещё не удалось. В настоящий момент единственно надёжный способ определения пола у млекопитающих разработан не на стадии сперматозоида, а на стадии эмбриона. В апреле 1968 года Гарднер и Эдвардс [440] заявили, что впервые им успешно удалось контролировать пол потомства у млекопитающих, — в их эксперименте это были кролики. Они извлекли эмбрионы из крольчих, применили секс-хроматиновый тест Сноска для определения пола зародышей, а затем снова ввели их — на этот раз эмбрионы только определённого пола — в матки крольчих. Для всех развившихся эмбрионов пол был предсказан верно.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Размножение ленточных червей — впервые обнаруженный механизм

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
438. Размножение ленточных червей — впервые обнаруженный механизм

Способы размножения большинства низших животных были поняты только благодаря множеству наблюдений и экспериментов. Так, например, до середины XIX века учёные не понимали цикла воспроизводства ленточного червя. В 1851 году в Готе немецкий врач Фридрих Кюхенмайстер обратился к натуралистам по поводу ленточных червей. Он утверждал, что нашёл объяснение, каким образом оплодотворённые яйца, проникающие в канализацию с экскрементами заражённых людей, становятся червями в кишечнике человека. Кюхенмайстер утверждал, что образования в мышечной ткани некоторых домашних животных, обычно называемые финнами, являются не чем иным, как пузырчатой стадией развития личинок ленточных червей. Яйца ленточных червей попадают на луга и в сады вместе с фекалиями, где сначала они вместе с травой поедаются травоядными животными (мышами, кроликами, свиньями и крупным рогатым скотом), а затем вместе с мясом травоядных — плотоядными (кошки, собаки, люди). Оказавшись в благоприятной среде, личинка выползает из своей оболочки, поселяется в тонких кишках и развивается в ленточного червя [441].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Размножение головоногих — впервые обнаруженный механизм

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
439. Размножение головоногих — впервые обнаруженный механизм

Фотография аргонавта (Argonauta argo) с прижатыми к раковине щупальцами

Фотография аргонавта (Argonauta argo) с прижатыми к раковине щупальцами

Аристотель Сноска очень внимательно наблюдал за размножением головоногих моллюсков. В частности, он обратил внимание на копулятивное щупальце, которое, как он заметил, самец вставляет в дыхательную воронку самки. Однако, долгое время оставался непонятным механизм размножения одного необычного вида головоногих — аргонавта (Argonauta argo). Часто находили, что мантийная полость этого существа кишела чрезвычайно активными, напоминающими червей животными. Аристотель решил, что это черви-паразиты, и в течение двух тысяч лет все последующие натуралисты (от Плиния Старшего Сноска до Кювье Сноска ) были согласны с этой точкой зрения. Кювье даже дал научное название предполагаемому паразиту — гектокотиль (Hectocotylus). Истина была обнаружена в середине XIX века: во время экспедиции 1853 года Иоганнес Мюллер Сноска пришёл к выводу, что гектокотиль является ничем иным, как копулятивным щупальцем Сноска самца аргонавта.

Рисунок аргонавта, свободно плавающего в толще воды

Рисунок аргонавта, свободно плавающего в толще воды

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Размножение миног — впервые обнаруженный механизм

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
440. Размножение миног — впервые обнаруженный механизм

Минога

У миног, примитивной разновидности рыб, необычайно сложный механизм размножения, который был обнаружен в 1646 году рыбаком из Эльзаса по имени Леонгард Балднер, не имеющим специальной подготовки исследователем жизни рыб в водах верхнего Рейна. Многие свои наблюдения он описал в книге под названием Точное естественное описание и изображение водоплавающих птиц, рыб, четвероногих животных, насекомых и паразитов, которые обитают в водах близ Страсбурга. О самой маленькой европейской миноге он писал: "Эти миноги мечут икру в марте и апреле. Они вместе прикрепляются к камням; там, где течение особенно быстрое, они делают глубокие ямки, в которых пара прижимается друг к другу брюшками, утоляя свою страсть, которой я не видел ни у каких других рыб, кроме миног, а поскольку миноги откладывают икру на мелководье, то их можно легко наблюдать" [442].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Размножение гидр — впервые обнаруженный механизм

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
441. Размножение гидр — впервые обнаруженный механизм

В XVIII веке некий Абрахам Трембли Сноска любил возиться с пресноводными полипами. Он их обезглавливал, разрезал на куски и т.д., и т.п. Удивительно, но каждый кусок выживал и вырастал в целое животное. Он даже сращивал двух полипов вместе, которые образовывали некоего монстра. Ему также пришло в голову вывернуть полипа наизнанку с помощью свиной щетинки. Трембли заметил, что "нанизывание полипа на щетинку не причиняет ему никакого вреда". Спустя почти пятнадцать лет после того, как Трембли впервые обнаружил репродуктивные возможности пресноводного полипа (или гидры), немецкий натуралист Август Роезель фон Розенгоф измельчил несколько полипов более крупного вида в однородную массу, чтобы до конца понять их репродуктивные способности. В 1753 году он начал издавать ежемесячный журнал по биологии Allmonatliche Insecten-Belustigungen Альманах развлечений насекомых (нем.) , в котором были опубликованы многие результаты его исследований [443].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Непорочное зачатие у позвоночных — впервые научно подтверждённое

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
442. Непорочное зачатие у позвоночных — впервые научно подтверждённое

Партеногенез или непорочное зачатие — размножение из неоплодотворённой яйцеклетки — довольно распространённое явление у растений и беспозвоночных животных. Эта главная особенность размножения тлей, пчёл, муравьёв и термитов. Встречается она и у позвоночных. Первое научно обоснованное сообщение о партеногенезе позвоночных было сделано в 1932 году. Оно было основано на наблюдениях за маленькой рыбкой — пецилией Poeciliops formosa (молли Сноска из Техаса), которая размножалась в отсутствие особей мужского пола Сноска [444]. В отчёте было доказано, что Poeciliops formosa изначально являлась потомком гибрида Сноска двух других видов пецилий: Poeciliops latipinna и Poeciliops sphenops.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Непорочное зачатие — впервые осуществлённое у морских ежей

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
443. Непорочное зачатие — впервые осуществлённое у морских ежей

Морской ёж обыкновенный

Морской ёж обыкновенный

В 1899 году француз (а позднее американец) Жак Жуб заявил: "Когда я объявил об успешном химическом оплодотворении морских ежей, почти всеобщей реакцией было, что я — жертва иллюзии, да я и сам поначалу опасался, что произошла какая-то ошибка". Журнал Анналы естественных наук отнёсся к сообщению скептически и с иронией описывал "химических граждан, сыновей мадам Морской Ежихи и месье Хлористого Магния". Однако, вскоре Юджин Батайон повторил опыт с лягушкой: он получил головастиков, обработав икринки лягушки химическим составом. Тот факт, что яйцеклетка имеет всего половинный набор хромосом, объясняет невозможность подобного метода размножения у высших форм животных. Но, очевидно, метод вполне мог бы оказаться пригоден для размножения клонированием [445].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Непорочное зачатие у позвоночных — основное подопытное животное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
444. Непорочное зачатие у позвоночных — основное подопытное животное

Кавказская ящерица Lacerta saxicola — основное животное, на примере которого доказывают возможность естественного партеногенеза у позвоночных (см. рекорд 442). Обычно ссылаются на работу, проведённую в 1950-х годах русскими учёными, работавшими с зоологом И.С. Даревским Сноска [446]. В различных районах Кавказа им удалось собрать более пяти тысяч представителей вида Lacerta saxicola, — и при этом они не нашли ни одной особи мужского пола! Похоже, что подобной особенностью обладают особи не только одного этого вида. Но пока ещё не преодолены все трудности, связанные с определением видов, способных размножаться посредством партеногенеза.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые эксперименты на животных — наиболее широко используемое животное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
445. Половые эксперименты на животных — наиболее широко используемое животное

Плодовая мушка дрозофила (Drosophilia)

Плодовая мушка дрозофила (Drosophilia)

Плодовая мушка дрозофила (Drosophilia), также иногда называемая уксусной или мезговой мушкой, больше, чем любое другое животное, использовалась в половых экспериментах и исследованиях по различным проблемам генетики. В Америке в первом десятилетии ХХ века она зарекомендовала себя как весьма удобное лабораторное животное. Дрозофилы оказались идеальными объектами для экспериментов по проблемам размножения, т.к. их можно было содержать в обычных молочных бутылках, и при этом они размножались с такой скоростью, что за год можно было получить 25 поколений дрозофил. Учёные довольно быстро исследовали их хромосомы, и с помощью различных экспериментальных методик собрали огромный генетический материал. Дрозофила внесла самый большой вклад в развитие науки цитогенетики в целом и в решение проблемы генетического определения пола в частности.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Менструальный цикл самки орангутана — первое научное наблюдение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
446. Менструальный цикл самки орангутана — первое научное наблюдение

Орангутан обыкновенный (Pongo pygmaeus)

Орангутан обыкновенный (Pongo pygmaeus)

В 1932 году Аульманн впервые изучил менструальный цикл и беременность орангутана [447]. В момент изучения самке животного было около 91/2 лет, до этого она менструировала в течение неопределённого периода времени. Наблюдения велись в течение четырёх полных циклов, которые длились 32, 32, 32 и 31 день. Никаких подробностей ни об обильности и продолжительности кровотечений, ни об особенностях внешнего вида гениталий не сообщалось.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Изменение пола у зародыша — впервые у коровы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
447. Изменение пола у зародыша — впервые у коровы

Генетическая маскулинизация женского зародыша у коровы, являющегося близнецом мужского, впервые была отмечена в 1917 году, хотя в ненаучной литературе такой феномен изменения женских особей, как фримартин, был известен давно. Фримартин — это стерильная особь со смешанными половыми признаками: она имеет vas deferens семявыносящий проток (лат.) , семенные пузырьки и яичники. Имеются также рудиментарные маточные трубы и матка. Такой феномен получается в результате того, что в общий кровоток попадают андрогены Сноска , выделяемые яичками мужского близнеца [448].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Маточные трубы — впервые точно описанные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
448. Маточные трубы — впервые точно описанные

Фаллопий Сноска был первым, кто подробно описал маточные трубы женщины, которые именно поэтому и называются "фаллопиевыми трубами". Он также дал первое точное описание клитора и скелетной системы зародыша человека. Возможно, что это именно он первым применил термин "плацента". Он также изучал пищеварительный тракт, ухо и нервную систему человека. Помимо всего прочего, как средство защиты от венерических болезней он придумал презерватив из льняного полотна.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Откладывание яиц утконосом — впервые установленное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
449. Откладывание яиц утконосом — впервые установленное

Утконос (Ornithorhynchus anatinus)

Утконос (Ornithorhynchus anatinus)

Ехидна (Tachyglossus aculeatus)

Ехидна (Tachyglossus aculeatus)

В течение большей части XIX века учёные силились понять способы размножения однопроходных. У самки утконоса были обнаружены молочные железы, но они не имели сосков. Следовательно новорожденные детёныши не могли вскармливаться так же, как это делают все остальные млекопитающие. Австралийские учёные утверждали, что утконосы и ехидны откладывают яйца, но многие зоологи были убеждены, что детёныши этих животных должны рождаться живыми, возможно, в весьма неразвитом состоянии. Все споры закончились в августе 1884 года, когда два учёных, австралиец У. Колдуэлл и немец Вильгельм Хааке, независимо друг от друга установили, что и утконосы, и ехидны откладывают яйца. Особенностью яиц однопроходных является то, что они содержат небольшой запас питания, поэтому растущий зародыш должен питаться через оболочку яйца выделениями, поступающими из матки матери [449].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эрекция — впервые вызванная экспериментально

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
450. Эрекция — впервые вызванная экспериментально

В 1863 году Экхард впервые продемонстрировал, что стимуляция крестцовых нервов вызывает эрекцию пениса; он назвал эти нервы nervi erigentes возбуждающие нервы (лат.) . Семанс и Лэнгуорти (1938) продемонстрировали на кошках, что стимуляция крестцовых и подчревных нервов вызывает сексуальную реакцию мужского органа. Расширение артерий пениса и его эрекция вызывались стимуляцией первого, второго и третьего крестцовых нервов. Стимуляция других соответствующих зон в конечном счете приводила к эякуляции семени. И, наконец, стимуляция симпатических нервов приводит к сужению артерий пениса и прекращению эрекции. В 1957 году Хотчкисс суммировал данные о периферийных механизмах в мужском организме.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Капацитация сперматозоидов — впервые продемонстрированная на животных

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
451. Капацитация сперматозоидов — впервые продемонстрированная на животных

Одно из интригующих открытий, касающихся сперматозоидов, заключается в том, что они проходят ряд физиологических изменений (называемых термином "капацитация"), прежде чем они станут способны оплодотворить яйцо, то есть проникнуть сквозь zona pellucida блестящая яйцевая оболочка (лат.) . Только в 1950-х годах эти процессы были продемонстрированы на кроликах и других животных [450]. Различные исследователи установили явление капацитации у разных видов — Нойес продемонстрировал его на крысах (1953), Брейден и Остин — на мышах (1954), Чанг и Шеффер — на хомяках (1957), Мэттнер — на овцах (1963), Чанг и Янагимати — на хорях (1963) и т.д. [451].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Процесс оплодотворения — первое подробное наблюдение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
452. Процесс оплодотворения — первое подробное наблюдение

Морской ёж обыкновенный

Морской ёж обыкновенный

Ещё в 1843 году Бэрри утверждал, что он наблюдал сперматозоиды внутри яйцеклетки [452]. Первая подробная работа по оплодотворению, однако, была выполнена спустя много лет после этого. В 1875 году Оскар Гертвиг Сноска , ученик Эрнста Геккеля Сноска , решил изучить половые клетки морских ежей, чтобы проследить фактические этапы оплодотворения. Поместив икринку морского ежа под микроскоп, он добавил семенную жидкость и стал наблюдать сперматозоиды, кишащие вокруг неё. Ему удалось наблюдать факт проникновения в икринку одного из сперматозоидов. После этого вокруг икринки образовалась прочная оболочка оплодотворения, которая предотвратила дальнейший доступ сперматозоидов в икринку. Все дальнейшие процессы развития оплодотворённой яйцеклетки также были тщательно изучены [453].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Транспортировка яйцеклеток — впервые в маточной трубе другого вида

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
453. Транспортировка яйцеклеток — впервые в маточной трубе другого вида

В 1962 году две южноафриканские овцы дорперской породы принесли по паре здоровых ягнят бордер-лейстерской породы. Яйцеклетки этих ягнят были доставлены в Южную Африку самолётом в маточной трубе живой крольчихи. В такой среде яйцеклетки могут сохранять жизнеспособность до восьми дней [454].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Феромон — первое употребление термина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
454. Феромон — первое употребление термина

В течение долгого времени оставалось загадкой, каким образом насекомые привлекают своих партнёров для проведения спаривания. Совсем недавно было сделано открытие, что основным средством привлечения партнёра является выделение сильных химических аттрактантов. В 1959 году для обозначения этих химических "сватов" было придумано слово феромон.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Феромон жука — впервые предполагаемый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
455. Феромон жука — впервые предполагаемый

В 1931 году было продемонстрировано [455], что самка жука мучного хрущака (Tenebrio molitor) выделяет на кончике брюшка химическое вещество — половой аттрактант, который возбуждает самца. В то время аттрактанты ещё не назывались "феромонами".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Феромон непарного шелкопряда — впервые выделенный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
456. Феромон непарного шелкопряда — впервые выделенный

В 1931 году было продемонстрировано [455], что самка жука мучного хрущака (Tenebrio molitor) выделяет на кончике брюшка химическое вещество — половой аттрактант, который возбуждает самца. В то время аттрактанты ещё не назывались "феромонами".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гормон — впервые открытый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
457. Гормон — впервые открытый

Из всех гормонов — иногда называемых "химическими посланцами" — только часть связана с явным половым поведением. Первый гормон был обнаружен 16 января 1902 года Эрнестом Старлингом в лондонском Юнивёрсити Колледже [457]. Он занимался исследованием происхождения панкреатических соков, выделяемых в кишечнике при переваривании пищи. После того, как он ввёл в слизистую тонкой кишки несколько капель соляной кислоты, в кишечнике начал выделяться панкреатический сок. Но каким образом произошло стимулирование деятельности кишечника под воздействием кислоты? В отсутствие каких-либо нервов, кишки вели себя так, как если бы к ним поступали нервные импульсы. Старлинг решил, что имеет место некий химический рефлекс. Благодаря своей интуиции он приблизился к идее химических передающих веществ или гормонов (от греческого "hormnein" — побуждать или приводить в движение).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гормоны — самое раннее применение в медицине

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
458. Гормоны — самое раннее применение в медицине

В средние века (а, возможно, и раньше) китайцы были прекрасно осведомлены о влиянии половых гормонов на поведение человека. В 1378 году Е Цзуци записал информацию, которая была известна другим медикам в средние века: рост волос на лице мужчины определяется половыми гормонами. В своей книге Цзао муцзу он сообщает, что "внешним проявлением могущества мужского семени является борода". Сходным образом Ван Шичжэнь Сноска в своей книге "Лейюань" (1575) пишет, что "борода имеет отношение к почкам и яичкам". В труде "Бэньцао ганму" (1596) Ли Шичжэнь Сноска рассказывает о многочисленных препаратах, изготовленных из ткани яичек, взятой у кабанов, кобелей или баранов, и предназначенных для лечения таких мужских заболеваний, как половое бессилие, сперматорея Сноска , гипогонадизм Сноска , импотенция и "других заболеваний, которые в наше время лечат андрогенами". На Западе сходные методики лечения появились только в XIX веке. Ещё в 725 году в своей фармакопее Сноска "Бэньцао шии" Чэнь Цанци Сноска упоминает использование плацентарной ткани, которая, как известно, богата эстрогенами Сноска , а в XIV веке Чжу Чжэньхэн призывал к её использованию для лечения различных заболеваний, в том числе и половой слабости [458].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гормоны — впервые доказана их необходимость для маскулинизации петухов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
459. Гормоны — впервые доказана их необходимость для маскулинизации петухов

В 1849 году доктор А.А. Бертольд из Гёттингена описал эксперименты, в которых он кастрировал шесть молодых петушков, у которых ещё не выросли гребешок, бородка и шпоры. Две птицы стали каплунами Сноска и не смогли кукарекать, двум другим птицам Бертольд пересадил одно из ранее удалённых яичек на новое место — в кишечник, и они стали типичными петухами: у них отросли гребешки, они кукарекали и проявляли нормальный интерес к курам. Это было за 35 лет до того, как был синтезирован первый андроген.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половое поведение крыс — первая идентификация противоандрогенных препаратов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
460. Половое поведение крыс — первая идентификация противоандрогенных препаратов

Нейманн и его коллеги, проводившие опыты на крысах в Западном Берлине в начале шестидесятых годов, первыми обнаружили антиандрогенные свойства ципротерона и ацетата ципротерона [459]. Вскоре после этого в специально выбранных клиниках Западной Германии и Швейцарии началось клиническое применение новых лекарств на экспериментальной основе. В качестве пациентов отбирались сексуальные преступники. В США эти новые лекарства не были разрешены для испытаний на людях Советом по контролю за качеством продуктов питания и медикаментов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Просветитель в области секса — самый первый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
461. Просветитель в области секса — самый первый

Аристотель

Аристотель Сноска был крупнейшим специалистом в области полового просвещения в античности, а его наследие в течение многих столетий использовались потомками в качестве основного источника для их работ. Его труды по философии и науке были столь многочисленны, что была высказана точка зрения, что многие из работ, приписываемых Аристотелю, на самом деле были написаны его учениками. Сочинения Аристотеля о животных, деторождении и прочем имели широкое хождение ещё в XIX веке, уже после того, как было доказано, что многое из того, что ему приписывалось, было отчасти абсурдно. Вместе с тем, некоторые древнегреческие открытия не потеряли своей актуальности и в наше время. Так, Аристотель, описывая сохранение половых способностей в преклонном возрасте, утверждал, что приобретённые качества обычно не передаются по наследству. Иногда, как, например, в случае с Шедевром Аристотеля Сноска , малотиражным изданием начала XIX века, авторы, не имеющие особых заслуг, просто пытались прикрыться авторитетом корифея.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Просветитель в области секса — самый скандальный в современной Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
462. Просветитель в области секса — самый скандальный в современной Британии

Доктор Мартин Коул, профессор генетики Эстонского университета в Бирмингеме, впервые попал в заголовки газет, когда в 1971 году снял фильм Взросление, посвящённый проблемам полового воспитания. Фильм содержал откровенное изображение полового акта, особенностей мужской и женской сексуальности и пр., включая эпизод, в котором молодая девушка занимается мастурбацией. Моралисты и ханжи всякого толка решили, что эта вполне невинная и обыденная сцена никогда не должна быть показана на экране. Фильм Взросление широко обсуждался по всей стране, на различных заседаниях органов местного самоуправления и даже в палате общин. Один член местного совета в Бирмингеме порекомендовал "Свои половые органы оставляйте дома вместе со шлёпанцами…", а ещё один член совета заявил, что скоро люди будут открыто совокупляться на улицах, а собаки разливать их холодной водой! Доктор Коул — бульварная пресса моментально окрестила его Сексуальным Королём Коулом Сноска — был, по-видимому, не самым дипломатичным человеком: он подлил масла в огонь, призвав молодых девушек пользоваться противозачаточными пилюлями, введя в обиход в Англии суррогатные средства для секса (впервые использованные Мастерсом и Джонсон как лечебные приспособления) и сняв второй фильм, посвящённый половому воспитанию. Усилия доктора Коула стали глотком свежего воздуха в атмосфере удушья, которая была создана кипящими от морального негодования психопатами, предпочитающими придерживаться обветшавших табу вместо того, чтобы расширить границы человеческого счастья.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Современная брошюра по половому образованию — наименее просвещающая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
463. Современная брошюра по половому образованию — наименее просвещающая

Опубликовано такое бесчисленное множество "образовательных" брошюр и руководств по сексу откровенно реакционного, обскурантистского и запретительного характера, что трудно выбрать из них что-то особенное. Я остановил свой выбор на брошюре "Половое воспитание в доме" преподобного Эйдана Пикеринга, выпущенной Обществом истинных католиков и предназначенной "только для частного чтения… а не для продажи широкой публике". Это удивительная маленькая брошюра. Опубликованная в 1965 году, она отстаивает неприкосновенность догматов католической церкви по проблемам аморальности секса, "непорочности" и т.п. По мнению автора сведения о половой жизни должны сообщаться детям "только с позиции нравственной чистоты". Такой подход противоречит современным образовательным методикам. Вот цитата из брошюры: "Вы бы пришли в ужас, увидев анатомические атласы, изображающие половые органы и показывающие развитие неродившегося ребёнка, которые опубликованы для того, чтобы в школе их изучали мальчики и девочки 12-13 лет". Автор сообщает, что папа Пий XII советовал не уходить от ответов и не лгать детям, отвечая на вопросы, касающиеся деторождения, но уже на следующей странице даётся рекомендация ответа на вопрос о том, как появляются дети: "они будут вполне удовлетворены, если вы им скажете, что сможете почувствовать, когда появится ребёнок".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Современная брошюра по половому образованию — наиболее просвещающая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
464. Современная брошюра по половому образованию — наиболее просвещающая

Здесь выбор был довольно простым. Он, естественно, пал на книгу Половое просвещение: область заблуждений Мориса Хилла и Майкла Ллойд-Джоунса, вышедшее в издательстве "Нэшнл Трут Сосайети Пабликейшн" (1970) с предисловием Бриджит Броуфи. Часть объёма брошюры составляет обзор 42-х других книг, посвящённых половому образованию. Авторы убедительно доказывают, что многие книги и брошюры на эту тему не только пронизаны ханжеством, но и что они содержат также непростительные фактические ошибки. Книга Половое просвещение в самом деле стоит того, чтобы её прочесть. Одна маленькая цитата даёт представление о том, в каком ключе она написана: "Занятие любовью — это нормальное, здоровое и прекрасное занятие, это способ разделить радость с другим человеческим существом. Если вы искренни друг с другом, верны друг другу и вам хочется заняться сексом, делайте это с чистой совестью, и мы надеемся, что это доставит вам наслаждение".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Собрания книг по проблемам секса — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
465. Собрания книг по проблемам секса — самые большие

Есть книги по сексу, а есть книги по сексу! Между дешёвым порнографическим романом XIX века и подробной научной публикацией по сексологии — гигантская разница. Ханжи её часто не замечают, а когда пытаются провести между ними различие, то оно часто выглядит фальшиво. Самые крупные в мире собрания книг по сексу содержат все виды сексуальной литературы — от просто возбуждающего чтива до сухих научных томов. Все ведущие институты сексологии, — связанные с именами Блоха, Хиршфельда и др. — имеют такие специальные библиотеки. Институт Кинзи Сноска (точнее, Институт сексуальных исследований) имеет около 20 000 разного рода книг по сексу, Британский Музей имеет столько же. По данным одного автора [460], богаче всех коллекция Ватиканской библиотеки — около 25 000 томов.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Книги по проблемам секса — самые длинные названия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
466. Книги по проблемам секса — самые длинные названия

Мы уже не раз встречались с книгами, названия которых представляются неоправданно длинными. Самым длинным, вероятно, можно считать название одной из книг Шурига (такие длинные названия вообще характерны для его книг) [461]:

Muliebria Historico-Medico, hoc est Partium Genitalium Muliebrium Consideratio Physico-Medico-Forensis qua Pudendi Muliebris Partes tam externae, quam internae, scilicet Uterus cum Ipsi Annexis Ovariis et Tubis Fallopianis, nec von Varia de Clitoride et Tribadismo, de Hymen et Nymphotomania seu Feminarum Circumsisione et Castratione selectis et curiosis observationibus traduntur. A.D. Martino Schurigio, Physico Dresdensi… MDCCXXIX Сноска

Прочитав такое название, вы, скорее всего, решите, что, может, и не имеет большого смысла читать такую книгу!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Историческая книга по проблемам секса — самая ненадёжная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
467. Историческая книга по проблемам секса — самая ненадёжная

Все исторические книги по проблемам секса ненадёжны в силу тех или иных причин. Большая часть их полна предрассудков, односторонних и предвзятых аргументов, ненужного морализаторства или просто невежества. Несмотря на всё это, по-видимому, непревзойдённой следует считать книгу Джованни Синибальди Генеантропия Сноска . По словам Алекса Комфорта [462] "Это удивительное сочинение (с точки зрения типографского оформления это одна из самых прекрасно изданных книг по медицине) является источником и началом почти всей чепухи о воспроизводстве, наследственности и общих половых проблемах, которые и по сей день бытуют в литературе по сексу". Книга впервые появилась в 1642 году в Риме, а к 1658 году она появилась в Англии в виде популярной брошюры, озаглавленной Редкие истины, ларец Венеры Сноска открыт… Напечатано для П. Бриггса в типографии "Дельфин" при соборе святого Павла. Невозможно перечислить все глупости, сочинённые господином Синибальди (или господином Бриггсом?). Ограничимся несколькими примерами. Автор считает, что чрезмерная сексуальность сопровождается различными симптомами (такими, как красный нос, плешивость, запор и подагра), что изнасилованные девственницы "никогда не беременеют", что все коитальные позиции, за исключением "миссионерской" (женщина лежит на спине, а мужчина на ней), вредны, что низкий лоб говорит о "невоздержанном аппетите в похоти" и т.д. и т.п. Имеются также довольно опасные советы типа "Как укоротить член, если он слишком длинный" или "Как растянуть влагалище".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Современные книги по проблемам секса — самые ненадёжные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
468. Современные книги по проблемам секса — самые ненадёжные

Здесь тоже немало претендентов на "рекорд". Часто это книги, написанные ханжами или набожными людьми, преследующими какие-то свои цели. Возможно, книга Дэйвида Рейбена Всё, что вы хотите узнать о сексе, но стесняетесь спросить (издательство "Пан", 1971) может быть названа "рекордсменом” уже хотя бы (но не только) из-за совершенно ужасной главы о гомосексуалистах. Автор пишет, например, что мужчины-гомосексуалисты носят женскую одежду, перенимают женские манеры, имеют беспорядочные связи, проявляют интерес не столько к своему партнёру, сколько к его члену, и что гомосексуалисты с садомазохистскими наклонностями — это "самые жестокие люди, живущие на земле". Всё это, — как и целый ряд других утверждений Рейбена, — является ложью. В разных странах выражались протесты в связи с публикацией этой книги. Например, в январе 1971 года в Голландии Центральный комитет Голландского общества гомосексуалистов подал официальную жалобу общественному обвинителю в Утрехте против книгоиздателя, напечатавшего книгу в Голландии. В июле 1972 года обвинитель признал, что книга весьма поверхностная, предвзятая и нетерпимая, но, тем не менее, счёл её запрещение нецелесообразным. В беседе с представителями общества гомосексуалистов издатель согласился с тем, что распространение такой книги должно быть прекращено. В Англии Кампания за равные права гомосексуалистов сумела вложить "список исправлений" в каждый экземпляр книги, на что согласились некоторые сочувствующие книготорговцы. Глава о гомосексуалистах не единственная слабая часть этого издания. Один из ведущих специалистов по сексуальным приспособлениям и технике секса указал на то, как плохо написана глава по технике секса. А заявление Рейбена о том, что женщина получила две молочные железы благодаря тому, что такой была воля некоей высшей силы, возможно, выглядит не очень убедительно с точки зрения эволюции.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацептивы — самые ранние

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
469. Контрацептивы — самые ранние

Фрагменты древнеегипетских папирусов, найденные в 1889 году в городе Эль-Файюме близ Кахуна, представляют собой образцы самой ранней медицинской литературы, дошедшей до нас из древности. Из них мы узнаём, что около 1850 года до н.э. женщины привилегированных сословий XII династии использовали в качестве пессария Сноска экскременты крокодила, орошали влагалище мёдом и содой (природным полуторным углекислым натрием) и вкладывали во влагалище смолистые вещества. Хотя в более поздние времена на смену экскрементам крокодила пришли экскременты слона, во многих культурах аналогичная практика существовала на протяжении почти трёх тысячелетий. Вероятно, такие контрацептивные меры давали некоторый эффект. Мёд и смола препятствуют продвижению сперматозоидов, а слабо щелочные экскременты крокодила, по сути, ничем не отличаются от пропитанной спермицидом губки. Папирус из Эберса (около 1550 года до н.э.) содержит рецепт приготовления тампонов из волокна хлопчатника, смоченного соком перебродивших верхних побегов кустов акации, то есть молочной кислотой [463].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Методы контрацепции — самые нелепые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
470. Методы контрацепции — самые нелепые

Соран Сноска был греческим врачом, который обучался в Александрии, а позднее, при императоре Адриане, практиковал в Риме. У него нашлось достаточно времени, чтобы написать около сорока книг. В своей Гинекологии он предлагает: "…женщина, в тот момент коитуса, когда у мужчины происходит выброс спермы, должна задержать дыхание и немного отклониться таким образом, чтобы семя не смогло проникнуть в os uteri отверстие матки (лат.) , затем немедленно встать и тут же сесть на корточки, и в таком положении почихать" [464]. Это позволяло надеяться, что она избежит зачатия.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Методы контрацепции — самые экстравагантные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
471. Методы контрацепции — самые экстравагантные

Многие из самых экстравагантных методов контрацепции Сноска восходят к античности и связаны с магией и множеством предрассудков. Немало странных рекомендаций существует и в наши дни. Например, в начале XIX века Уильям Годвин Сноска был не против умерщвления новорожденных младенцев (что вряд ли можно считать методом контрацепции, но во всяком случае это некая форма планирования семьи). Он пишет: "в случае подобной альтернативы я бы предпочёл, чтобы такой ребёнок умер на первом часу своего существования, чем, став человеком, провёл бы семьдесят лет своей жизни в страданиях и убогости" [465]. В 1838 году идея систематического детоубийства была со всей серьёзностью выдвинута и другим автором, который называл себя "Маркус". С его точки зрения, всех рождающихся в бедных семьях младенцев, начиная с третьего ребёнка, следует умерщвлять, как только они впервые заснут после рождения, добавляя смертельный газ в воздух, которым они дышат. Чуть менее чудовищен совет Томаса Иуэлла, который в 1806 году предложил парам совокупляться в "сосудах, наполненных углекислым газом или азотом", так как "коитус приводит к зачатию только тогда, когда он происходит в атмосфере чистого воздуха". Уэйнхольд рекомендовал инфибуляцию беднейших мужчин, инвалидов, слуг, подмастерьев и т.д. до тех пор, пока они не заработают средства, необходимые для содержания жены и детей. Нойес Сноска и другие рекомендовали coitus reservatus Сноска как эффективное противозачаточное средство [466].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацептивы — впервые упоминаемые в Древней Греции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
472. Контрацептивы — впервые упоминаемые в Древней Греции

Аристотель

Первым греческим писателем, упоминавшим методы контрацепции Сноска , был, конечно, Аристотель Сноска . Он и его жена коллекционировали яйца многих различных животных, птиц, насекомых и пауков. В качестве противозачаточного средства Аристотель рекомендовал применение растительного масла, чтобы закрыть шейку матки и смазать внутреннюю поверхность влагалища. По-видимому, масло, так же, как и применявшиеся в Древнем Египте мёд и смола, снижает подвижность спермы и, таким образом, до некоторой степени действует эффективно. Если же оно закупоривало вход в матку, это служило надёжным барьером от проникновения в неё спермы [467].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эксперты по контрацепции — самые знаменитые в Древней Греции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
473. Эксперты по контрацепции — самые знаменитые в Древней Греции

Три древнегреческих медика — Диоскорид Сноска , Соран Сноска и Аэций Сноска — рассматриваются как выдающиеся эксперты в области контрацепции Сноска . Трактат Диоскорида О лекарственных средствах, написанный в первом веке нашей эры, считался классическим произведением вплоть до XVI века, хотя в Англии он не был доступен вплоть до 1655 года, поскольку именно тогда был сделан его первый перевод на английский. Диоскорид считал, что различные вещества, принимаемые перорально Сноска , могли служить причиной бесплодия. Как и многие другие древние авторы, он тоже рекомендовал применение различных клейких веществ. Книги Сорана (см. также рекорд 469) были утрачены на долгие годы. Аэций Амидийский описывал Сорана как великого мастера. Соран подробно обсуждал противозачаточные и абортивные средства. Оказалось, что единственным античным автором, который делал различия между этими средствами, был именно Соран, за исключением, разве что Аэция, который мог позаимствовать эти идеи у более раннего автора [468].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Внутриматочные устройства — впервые примененные в наше время

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
474. Внутриматочные устройства — впервые примененные в наше время

Эстуэлл примерно в середине XIX века отмечает [469] широкое употребление пессариев Сноска . Томас в 1891 году заявил [470]: "Первым, кто придумал внутриматочные устройства, был Мёллер, который в 1803 году соорудил стержень, состоявший из эластичного катетера с гибким проволочным зондом. Вслед за ним в 1826 году — Амюсса с его гладким стержнем из слоновой кости, а приблизительно в 1850 году Вельпо, Симпсон, Валле и Кивиш почти одновременно вернулись к идее… внутриматочного или стержневого пессария, который, бесспорно, немедленно препятствует всякому сгибанию матки" [471].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Внутриматочное устройство — первое применение, приведшее к тюремному заключению

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
475. Внутриматочное устройство — первое применение, приведшее к тюремному заключению

В апреле 1902 один в Магдебурге некий врач был приговорён к шести месяцам тюремного заключения за халатную небрежность при установке "обтюратора" (изобретенного Холлвегом). Устройство представляло собой влагалищный диск с отверстием, позволявшим вытекать менструальной крови. Было установлено, что врач к тому времени уже установил около 700 таких устройств. К 1914 году немецкие врачи потребовали от правительства ввести контроль над установкой таких устройств. Ещё в 1891 году Томас составил список из 26 "известных авторов", которые выступали против использования внутриматочных устройств [472].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацептивные пессарии — впервые поступившие в продажу

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
476. Контрацептивные пессарии — впервые поступившие в продажу

Химик У.Дж. Ренделл приблизительно в 1880 году стал первым применять пессарии Сноска из хинина и масла какао, которые он распространял среди бедняков, живших в районе Кларкенуэлл в Лондоне, где располагался его магазин. Вскоре спрос возрос настолько, что производство суппозиториев было переведено на полный рабочий день [473]. Ренделл, подобно многим другим пионерам контрацепции Сноска XIX века, был убеждённым вольнодумцем: когда в 1885 он рекламировал свои услуги в журнале "Брэдлаф’с Нэшнл Реформер", он назвал себя "ЧНСО" (Член Национального Светского Общества Сноска ) [474].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кондом — впервые применённый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
477. Кондом — впервые применённый

В 1597 году Геркулес Саксонский, вспомнив, что Фаллопий Сноска изобрёл кондом из льняной ткани, предположил, что его можно было бы улучшить, если несколько раз обмакнуть в химический раствор, а затем высушить в тени [475]. Хотя все воздают должное Фаллопию за то, что он одним из первых упоминает в своих трудах кондом или презерватив, но при этом также подчёркивают, что подобное устройство было изобретено в разное время в разных уголках Земли. Вполне возможно, что чехлы для пенисов различных типов применялись в Древнем Риме (существует легенда, рассказанная Антонином Либералом Сноска , о мочевом пузыре козы, который использовался как женский контрацептив Сноска ). В древние времена чехлы для пенисов использовались равно как для украшения, так и для контрацепции Сноска . Так, существует изображение египтянина с чехлом, небрежно свисающим с его члена. Высказывались предположения, что применение презервативов в Древнем Египте восходит аж к XIX династии (1350-1200 годы до н.э.) [476].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кондом — первое упоминание в Древнем Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
478. Кондом — первое упоминание в Древнем Риме

Легенда, пересказанная Антонином Либералом (уже упоминавшаяся в рекорде 477), могла относиться как к мужскому, так и к женскому контрацептиву Сноска . В соответствие с мифом, у критского царя Миноса была проблема, — его семя содержало змей и скорпионов, ранивших женщин, с которыми он занимался любовью. К счастью, у его жены Пасифаи был иммунитет против яда этих тварей, но в их браке не было детей. Проблема была устранена, когда во влагалище второй женщины был помещён мочевой пузырь козы. Минос эякулировал своих змей в эту услужливую даму, после этого он продолжил сношения с Пасифаей, которая от него понесла.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кондом — первое употребление термина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
479. Кондом — первое употребление термина

По поводу происхождения слова кондом было много споров. По одной из версий при дворе Карла II Сноска был некий врач (или полковник) Кондом (Кондум, Кондон или Контон), который придумал это приспособление. В печати это слово впервые появилось в написанном в 1706 году стихотворении Ответ шотландцев на британскую точку зрения, в котором речь идёт о новых средствах борьбы с венерическими болезнями (Спринцовка и кондом — Оба пользуются спросом). И в стихотворении 1708 года говорится "Пара слов в защиту кондонов" [477].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кондом — впервые применённый во Франции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
480. Кондом — впервые применённый во Франции

Определённо, ещё в 1655 году в Париже применялись чехлы, одеваемые на головку члена. Французские источники указывают на целый ряд контрацептивов Сноска того времени, включая прерывание полового акта. Не все с энтузиазмом восприняли новое изобретение. Мадам де Севинье Сноска назвала кондом "панцирем от удовольствия и паутинкой против опасности".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кондом — впервые применённый в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
481. Кондом — впервые применённый в Англии

В Англии, как и во всей Европе, кондом, по-видимому, впервые был применён в XVII веке. Свидетель, выступавший перед первой Английской комиссией по уровню рождаемости, утверждал, что первые кондомы появились во время Великого лондонского пожара 1666 года.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пропагандист контрацептивов — первый человек, угодивший за решётку

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
482. Пропагандист контрацептивов — первый человек, угодивший за решётку

Чарльз Ноултон, родившийся в 1800 году в штате Массачусетс, стал первым человеком в истории, который попал в тюрьму за пропаганду противозачаточных средств. Он был вольнолюбивый самоучка, который никогда не покидал Новую Англию, за исключением двух кратких поездок в штат Нью-Йорк. В 1832 году он опубликовал классический труд по регулированию рождаемости Плоды философии или Личный друг молодых женатых людей. Эта работа помогла ему утвердиться в звании основоположника американской медицины в области контрацепции Сноска . В то время достоинства Плодов философии не были оценены. Бостонский медицинский и хирургический журнал довольно сухо комментировал предлагавшиеся автором "неестественные меры Сноска ", добавляя, что "чем меньше известно о них широкой публике, тем лучше для нравственности общества". Трижды против Ноултона возбуждались уголовные дела, в одном случае он отделался штрафом в 50 долларов с оплатой судебных издержек, а в другом — тремя месяцами каторжных работ в исправительном доме.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пропагандист контрацептивов — первый в Британии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
483. Пропагандист контрацептивов — первый в Британии

Фрэнсис Плейс, родившийся в 1771 году в Друри Лейн, в 1823 году основал в Британии движение за регулирование рождаемости. После серьёзных трудностей первых лет он сумел стать процветающим торговцем но, отдавая дань своему честолюбию, в возрасте 45 лет он бросил работу и посвятил себя политике. Его законопроект по регулированию рождаемости был лишь одним из аспектов его серьёзного социального и политического участия в разнообразных реформах общества.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пропагандист контрацептивов — первая женщина в США

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
484. Пропагандист контрацептивов — первая женщина в США

Если Ноултон (см. рекорд 482) был первым мужчиной, пропагандировавшим противозачаточные средства в Америке, то Маргарет Сэнгер была первой женщиной, действовавшей на том же поприще. Ее роль в Америке можно сравнить разве что с ролью Мэри Стоупс в Британии. Миссис Сэнгер по убеждениям была социалисткой и принимала активное участие в рабочем движении. Она маршировала с членами организации "Вобли" (Пролетарии мира) и в 1914 году начала издавать журнал под названием Бунтарка, полная решимости сделать его настолько "красным и пламенным, насколько это возможно". Кроме Бунтарки миссис Сэнгер выпустила маленькую брошюру под названием Ограничения семейной жизни. Вскоре после этого было заявлено, что миссис Сэнгер нарушила девять федеральных законов, и при режиме Комстока (см. рекорд 283) против неё возбудили уголовное дело. Ей удалось сбежать в Англию за день до того, как должен был состояться суд. Там она встретилась с Мэри Стоупс и, как говорят, втюрилась в Хэвлока Эллиса [478]. Позднее она вернулась в Америку, где её жизнь опять была полна различных бурных событий.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мальтузианцы — первая международная конференция

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
485. Мальтузианцы — первая международная конференция

Английский священнослужитель Томас Роберт Мальтус (1766-1835) в 1798 году утверждал, что население Земли растёт быстрее, чем средства к существованию, поэтому рост населения должен сдерживаться, главным образом, за счёт "нравственных ограничений". Лига мальтузианцев XIX века — некий аналог современной Ассоциации планирования семьи — в 1881 году в Лондоне провела свою первую международную конференцию, на которую собралось около сорока врачей в надежде, что важность мальтузианства привлечёт внимание представителей медицинской профессии. "Случилось, однако, так, что медики стали последними людьми, проявившими интерес к проблеме, во всяком случае в Европе и англо-говорящем мире" [479].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клиника планирования семьи — первая в мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
486. Клиника планирования семьи — первая в мире

Первая в мире клиника по регулированию рождаемости была открыта в Голландии в 1882 году под эгидой Голландской лиги мальтузианцев. Эта лига была основана в 1881 году и сразу же вызвала протесты медиков! Два врача, однако, присоединились к этой организации почти с самого начала — доктор де Роой (в 1881 году) и докторица Алетта Якобс (в 1882 году), первая в Голландии женщина, получившая медицинское образование. Докторица Якобс, начиная с 1882 года, дважды в неделю давала в клинике консультации по уходу за новорожденными детьми женщинам из рабочих семей. Но вскоре она узнала о диафрагме Менсинга Сноска и начала консультировать по проблемам контрацепции Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клиника планирования семьи — первая в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
487. Клиника планирования семьи — первая в Великобритании

Первую в Британии клинику по регулированию рождаемости открыли 17 марта 1921 года в городке Холлоуэй Мэри Стоупс и её муж. На стене клиники в рамке висел следующий текст:

Эта первая в Британской Империи клиника по регулированию рождаемости была открыта 17 марта 1921 года Хамфри Вердоном Роу и его женой Мэри Кармайкл Стоупс, чтобы показать на конкретных примерах, что можно без особого труда помочь матерям и их детям, и что следует делать во всём мире до тех пор, пока однажды в общественном мнении ни укоренится мысль, что материнство должно быть добровольным, и оно должно руководствоваться всеми теми знаниями, которые доступны современной науке.
Клиника бесплатна для всех и содержится только на средства двух её основателей. Всех тех, кто воспользовался её помощью, мы просим сообщать окружающим о её существовании, чтобы помочь сформировать общественное мнение, которое заставило бы министерство здравоохранения включить аналогичное обслуживание в перечень услуг, предоставляемых Центрами пренатального развития и здоровья матери и ребёнка, которые уже поддерживаются правительством во всех местностях.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Планирование семьи — первая правительственная программа

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
488. Планирование семьи — первая правительственная программа

Индии делает честь, что именно эта страна в 1951 году начала реализовывать первую финансируемую правительством программу регулирования рождаемости. В то время ни одна страна в Азии и ни одна страна в мире не могла похвастать финансируемой за счёт государства программой планирования семьи.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Международная федерация регулируемого деторождения — впервые выдвинутое предложение о создании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
489. Международная федерация регулируемого деторождения — впервые выдвинутое предложение о создании

Предложение о создании Международной федерации планирования семьи впервые прозвучало в 1952 году в Бомбее и было утверждено годом позже в Стокгольме. Датой создания федерации считается 29 ноября 1952 года, первыми её сопрезидентами были миссис Маргарет Сэнгер и госпожа Рама Рау.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Ограничение рождаемости — первая декларация ООН

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
490. Ограничение рождаемости — первая декларация ООН

В День защиты прав человека (10 декабря 1966 года) Генеральный секретарь Организации объединенных наций обнародовал Декларацию по народонаселению, разработанную по инициативе Председателя правления Совета по народонаселению Нью-Йорка и подписанную главами государства двенадцати стран. Год спустя Декларацию подписали ещё восемнадцать стран. В Декларации содержится краткое описание проблем незапланированного прироста населения и, наряду с другими проблемами, обсуждается тот тезис, что правительства должны более активно заниматься вопросами планирования семьи [480].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацептивы — совсем недавно запрещённые в США федеральным законом

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
491. Контрацептивы — совсем недавно запрещённые в США федеральным законом

Не так давно, в 1971 году, федеральный закон объединил контрацептивы Сноска с "непристойными или порнографическими материалами", и вплоть до недавнего времени законы многих штатов запрещали не только их продажу, но и распространение всякой информации о них. Комстокерия Сноска (термин, придуманный Бернардом Шоу) длится и поныне.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Планирование семьи — впервые на законных основаниях в современных США

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
492. Планирование семьи — впервые на законных основаниях в современных США

В начале 30-х годов ХХ века в конгресс США были внесены десять законопроектов. Они различались в деталях, но основная их цель была одной и той же — освободить страну от запрещающих законов Комстока, которые квалифицировали материалы по контрацепции Сноска как непристойные и порнографические. Семь законопроектов погибли в ходе дебатов в комитете, один был отложен без обсуждения, а один получил неблагоприятную оценку в постоянной бюджетной комиссии палаты представителей. Лишь один прошёл юридический комитет палаты представителей и поступил для обсуждения в сенат, где он был подвергнут критике и возвращён в комитет. Противозачаточные меры получили право на более или менее легальное существование на основании решения выездной сессии Окружного апелляционного суда Соединённых Штатов от 30 ноября 1936 года. Вопрос был решён на основании прецедента [481]. В 1961 году Лига планирования семьи открыла клинику и за десять дней приняла сорок две пациентки. Затем последовала жалоба от католика, отца пятерых детей: исполнительный директор Лиги и врач-консультант (который оказался главой отделения акушерства и хирургии Йельского университета) были арестованы, признаны виновными в нарушении закона и оштрафованы на 100 долларов каждый.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — самая недавняя папская энциклика

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
493. Контрацепция — самая недавняя папская энциклика

Летом 1968 года папа Павел VI Сноска выступил с энцикликой De humanae vitae О жизни людей (лат.) , в которой вновь подтвердил осуждение Ватиканом всех средств искусственного ограничения рождаемости. Опросы общественного мнения, проведённые после публикации энциклики, показали, что в Британии её поддерживает лишь меньшая часть католиков. Многие обозреватели считают, что папа занял в этом вопросе реакционную позицию и серьезно подорвал дух экуменического движения Сноска [482].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — самая репрессивная страна

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
494. Контрацепция — самая репрессивная страна

Наш мир не отличается всеобщей терпимостью. В Испании, например, производство контрацептивов Сноска запрещено. Реклама контрацептивов запрещена. Продажа контрацептивов запрещена. И консультирование по выбору контрацептивов также запрещено. И хотя ввоз в страну контрацептивов для личного пользования разрешён, врачебная практика в области контрацепции Сноска запрещена на основании статьи 416 Уголовного кодекса [483].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — первая осуждающая книга ХХ века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
495. Контрацепция — первая осуждающая книга ХХ века

В книге доктора Столла [484] (1900 год) цитируется некий доктор Поумрой — известный способ бахвальства знакомством с известным человеком с целью заработать авторитет — "Как уже отмечалось ранее, можно только удивляться, до какой степени миряне уверены, что можно безопасно вмешиваться в законы Природы, причём на это решаются даже те, кто, по крайней мере, эти законы понимает. Тот, кто боится поворачивать стрелки часов против их хода из опасения повредить сложный и тонкий механизм часов, безо всякого колебания прибегает к чудовищному вмешательству в работу человеческого механизма, который в тысячу раз сложнее и тоньше. Природа цепко держится за свои права, она прекрасно обороняется, но, если вынуждена подчиняться, она наказывает виновного, хотя это наказание может надолго задержаться".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — самая известная медицинская мистификация

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
496. Контрацепция — самая известная медицинская мистификация

Один канадский врач, некий Дж.С. Гринстейн, опубликовал статью, описывающую абсолютно вымышленный контрацептив Сноска , который он назвал "армпитин". Он описал его химическую формулу, включающую несколько молекулярных групп NO. Как объявил автор, он нашёл, что "армпитин", воздействуя на обонятельный нерв мужчины, делает его стерильным на количество дней, равное количеству NO-групп в формуле. Статья получила положительную рецензию в ежегодном фармакологическом обзоре, а доктор Гринстейн получил несколько запросов от фармацевтических компаний с предложением о продаже им патента на это средство [485].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — самые прогрессивные страны

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
497. Контрацепция — самые прогрессивные страны

Степень терпимости страны, проявляемой к идее контрацепции Сноска , определяется по тому, что разрешено в определённых сферах жизни и что запрещено (см. рекорд 494). Далеко не во всех странах разрешены производство контрацептивов Сноска , их импорт и ввоз для личного использования, продажа, реклама и консультирование по вопросам их применения. В одном обзоре Международной федерации планирования семьи (в основном, посвященном Европе) следующие страны были включены в число терпимых (или "разрешающих") во всех вышеперечисленных областях: Бельгия, Великобритания, Дания, Западная Германия, Люксембург, Нидерланды, Норвегия, Финляндия, Швеция и Швейцария. Следующие страны устанавливают ограничения в одной или нескольких из вышеперечисленных областей: Австрия, Болгария, Венгрия, Восточная Германия, Греция, Ирландия, Исландия, Испания, Италия, Мальта, Польша, Португалия, Румыния, Турция, Франция, Чехословакия и Югославия [486].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Интенсивность отказов контрацептивов — самые высокие показатели

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
498. Интенсивность отказов контрацептивов — самые высокие показатели

Называют разные цифры для интенсивности отказов противозачаточных мер разного рода. Самые высокие показатели приведены ниже (число беременностей, приходящихся на 100 человеко-лет применения) [487]:

противозачаточные пилюли | 2,0
презервативы | 11,1
резиновые колпачки и гели | 17,5
прерванные половые акты | 20,0
безопасные дни | 35,0
пенные таблетки и подмывания | 42,8

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Интенсивность отказов контрацептивов — самые низкие показатели

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
499. Интенсивность отказов контрацептивов — самые низкие показатели

Самые низкие показатели для противозачаточных мер разного рода приведены ниже (цифры обозначают число беременностей, приходящихся на 100 человеко-лет применения) [487] (см. также рекорд 498):

противозачаточные пилюли | 0,1
презервативы | 7,5
резиновые колпачки и гели | 7,2
прерванные половые акты | 12,0
безопасные дни | 14,4
пенные таблетки и подмывания | 11,9

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Метод контрацепции — самый распространённый в мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
500. Метод контрацепции — самый распространённый в мире

Подавляющее большинство стран в мире бедны и неразвиты, а потому не имеют доступа к благам современных медицинских технологий. Множество первобытных племён, как известно, всё ещё используют различные растения и травы, чтобы уменьшить способность к воспроизведению потомства у мужчин и женщин, однако, эффективность их не изучена. Известно также, что после полового акта во многих странах широко распространено подмывание. Однако по имеющимся данным, самым распространённым в мире методом является техника прерванного полового акта или coitus interruptus Сноска . Лишь в Соединенных Штатах этот метод перестал быть доминирующим. В целом coitus interruptus является методом, инициируемым мужчиной, но в антропологической литературе имеются свидетельства, того, что и женщины, например, из племени кгатла Сноска в Ботсване, уводят бёдра в сторону или переворачиваются, когда чувствуют, что у мужчины приближается момент эякуляции [488]. При этом также замечено, что такое поведение женщин нередко приводит к ссорам между партнёрами.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Метод контрацепции — наиболее надежный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
501. Метод контрацепции — наиболее надежный

Самый надёжный метод контрацепции Сноска — это, вне всякого сомнения, полная абстиненция Сноска . Только этим способом можно добиться того, чтобы активные и пронырливые сперматозоиды не смогли осуществить свои цели. В наше время немногие авторы настолько ненормальны, чтобы рекомендовать подобные методы регулирования рождаемости. Из рекомендуемых методов самыми надёжными обычно считаются стерилизация (мужская и женская) и противозачаточные пилюли (оральные контрацептивы), хотя ни одно из них не даёт стопроцентной гарантии! Что касается стерилизации, то оказывается, что у некоторых мужчин имеется третий vas deferens семявыносящий проток (лат.) , а у некоторых женщин — третий яичник; в таких случаях врач убеждён, что операция гарантирует полную стерильность, в то время как мужчина или женщина вовсе не предохранены. Что касается противозачаточных пилюль, то они могут быть извергнуты при рвоте ещё до того, как будут усвоены, они могут быть приняты в неподходящее время и т.д., и т.п (см. также рекорд 499).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Метод контрацепции — наименее надежный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
502. Метод контрацепции — наименее надежный

Здесь мы должны припомнить все бабушкины сказки: чихание, кашель, задержка дыхания, поджимание коленей, положение лёжа с востока на запад и т.п. Методика безопасных дней (см. рекорд 498) не намного лучше, не зря её назвали "ватиканской рулеткой". В целом, следует избегать таких методов предохранения как молитва, принятие желаемого за действительное, необоснованный оптимизм и тому подобное: сперматозоиды и яйцеклетки ведут себя, не считаясь с нашими надеждами и мечтами. Попробуйте что-нибудь безопасное, ведь секс всё ещё может быть волшебным.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оральный контрацептив — самый первый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
503. Оральный контрацептив — самый первый

Грегори Пинкус, директор Вустерского фонда экспериментальной биологии, к 1957 году разработал эффективные противозачаточные пилюли на основе работы, проделанной Чангом, Джерасси и другими. В 50-х годах группа Пинкуса, включая и Чанга, начала систематическое изучение свыше двухсот веществ, воздействующих на овуляцию, менструацию и зачатие. Одно вещество гестагенового Сноска типа под названием "норэтинодрел", заложило основу для первых широкомасштабных испытаний противозачаточных пилюль, которые проводились в Пуэрто-Рико в 1956 году. Гестагены, однако, плохо регулируют менструальный цикл. Эта проблема была решена путём сочетания гестагена с синтетическим эстрогеном Сноска . Комбинированная пилюля именно такого типа (продававшаяся под названием "эновид") доказала свою эффективность в пуэрториканских испытаниях. В настоящее время в продаже находятся, без преувеличения, десятки видов противозачаточных пилюль [489].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оральная контрацепция — впервые одобренная Советом по контролю за качеством продуктов питания и медикаментов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
504. Оральная контрацепция — впервые одобренная Советом по контролю за качеством продуктов питания и медикаментов

Эновид (см. рекорд 503) в качестве противозачаточного средства был представлен Совету по контролю за качеством продуктов питания и медикаментов США с подачей заявки на патент. Заявка была подкреплена как результатами лабораторных экспериментов, так и данными пуэрториканских испытаний. Разрешение на использование препарата в качестве противозачаточного средства Совет выдал в 1960 году. Первоначально Совет установил ограничение на использование средства одним лицом — два года, несколькими годами позже это ограничение было снято.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оральная контрацепция — страна с самым широким применением

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
505. Оральная контрацепция — страна с самым широким применением

Соединенные Штаты Америки являются страной с максимальным потреблением оральных контрацептивов Сноска . В настоящее время свыше десяти миллионов женщин принимают противозачаточные пилюли. Эта цифра подвергается значительным колебаниям с каждой вновь возникающей "угрозой" возможной связи пилюль с раком, тромбозом, грозящем в будущем бесплодием и т.д.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оральная контрацепция — впервые связанная со свёртыванием крови

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
506. Оральная контрацепция — впервые связанная со свёртыванием крови

Первое опубликованное сообщение о том, что у женщины, принимавшей противозачаточные пилюли, обнаружено нарушение нормального свёртывания крови, появилось сравнительно рано — в 1961 году, то есть всего через четыре года после того, как пилюли впервые появились в продаже. Это была сорокалетняя медсестра, которая принимала эновид не в целях контрацепции Сноска , а потому, что у неё было связанное с маткой расстройство, и врачи полагали, что лечение гормонами принесёт положительный эффект. Через несколько недель лечение было приостановлено, поскольку у больной началась сильная рвота. Вскоре у неё были обнаружены тромбы в обоих лёгких. Позже она выздоровела [490].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оральная контрацепция — впервые связанная с расстройством менструального цикла

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
507. Оральная контрацепция — впервые связанная с расстройством менструального цикла

В 1966 году доктор Родни П. Шерман из Сиднейского университета в Австралии опубликовал статью, в которой сообщал об исследовании группы из 86 женщин, у которых по непонятным причинам прекратились менструации. Девять их этих женщин принимали оральные контрацептивы Сноска . Возможно, писал Шерман, это совпадение. Однако, в силу целого ряда соображений связь между противозачаточными пилюлями и особенностями менструального цикла действительно реальна. Шерман, однако, был осторожен в своих выводах: "Мы ещё не вполне уверены в том, причинна ли эта связь или случайна, поэтому мы представляем наши данные для того, чтобы стимулировать дальнейшие исследования с целью прояснения ситуации".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Оральная контрацепция — самые необычные побочные действия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
508. Оральная контрацепция — самые необычные побочные действия

На противозачаточные пилюли возлагается вина за многие странные события. Иногда имеются основания для утверждений, что оральная контрацепция Сноска может оказывать странное влияние на некоторых женщин. Одна пациентка жаловалась, что всякий раз, когда она чихала или переворачивалась в постели, она чувствовала и слышала какой-то треск у себя в груди. Как потом выяснилось, у неё была подвижна грудная кость, а врач посоветовал ей прекратить принимать пилюли! Дантист из Манчестера обнаружил, что у его пациентки, принимавшей противозачаточные таблетки, стали расшатываться зубы. Одно чрезвычайно странное открытие заключалось в том, что женщины, принимавшие противозачаточные пилюли, в 1968 году сдали в региональный центр по переливанию крови города Лидса зеленую (!) плазму крови. Один случай, описанный в Британском медицинском журнале, позволил автору сделать вывод, что таблетки могут быть причиной заболевания, схожего с пляской святого Витта Сноска [491].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Контрацепция — впервые ответственная за сложности во время менопаузы

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
509. Контрацепция — впервые ответственная за сложности во время менопаузы

В 1902 году некая докторица Эмма Энджелл Дрейк из Бостона утверждала [492], что контрацепция Сноска , вероятно, будет неблагоприятно сказываться на менопаузе. Достаточно будет одной цитаты: "Если бы… из случаев, которые… были названы "серьёзными" и "тяжёлыми", многие женщины, игнорирующие как свою физическую природу, так и наказания, которыми приходиться расплачиваться за пренебрежение к ней или вмешательство в её сферу, предстали перед судом, где им пришлось бы держать ответ, они обнаружили бы, что сами навлекли на себя последствия… предохранения от зачатия или аборта, если зачатие уже произошло, — это ещё один важный фактор, который приводит к дискомфорту и болезням женщин, которые приложили свою руку и сердце к подобным, разрушающим душу, делам".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обследование способности к оплодотворению — самое масштабное

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
510. Обследование способности к оплодотворению — самое масштабное

В 70-х годах проводилось всемирное обследование способности к оплодотворению, охватившее 40-60 развивающихся стран, США и различные европейские страны. Его представляли как самое крупное социальное обследование, когда-либо предпринимавшееся в столь глобальных масштабах. Оно финансировалось Фондом ООН по изучению активности населения и Агентством по международному развитию. Стоимость всего проекта составила порядка 25 миллионов долларов. Проблема обработки огромных массивов информации облегчалась использованием компьютеров, и этот аспект исследования обсуждался в технических журналах [493].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Бесплодие — самые странные причины

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
511. Бесплодие — самые странные причины

Некоторые из самых необычных причин бесплодия заключаются в особых наследственных патологиях яйцеклетки и сперматозоида. Вид дефектного сперматозоида на самом деле совершенно необычен. В то время как сперматозоиды обычно чётко симметричны: имеют головку (несущую генетический материал) и жгутик (обеспечивающий подвижность), бывают самые разные отклонения от нормы. Иногда в семенной жидкости могут оказаться головки без положенных им жгутиков, а жгутики, в свою очередь, могут оказаться без головок. Отдельные головки могут быть странно искривлены или деформированы таким образом, что они напоминают головки сперматозоидов некоторых животных; или же головки и жгутики могут быть "спарены". Одна особенность, приводящая к полному бесплодию, состоит в том, что сперматозоиды непостижимым образом слепляются вместе и становятся совершенно не способны к оплодотворению. Высказывались предположения, что такое слипание сперматозоидов можно было бы изучить с той целью, чтобы воспроизвести его у мужчин, которые не хотят иметь детей. Когда такое состояние бесплодия естественно, оно не поддаётся лечению, поэтому можно предположить, что, если бы его удалось повторить искусственным путём, то оно также было бы необратимым.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизации в целях планирования семьи — самые прогрессивные страны

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
512. Стерилизации в целях планирования семьи — самые прогрессивные страны

По мнению международных экспертов, стерилизация как в целях планирования семьи, так в иных целях, с юридической точки зрения выглядит весьма неоднозначно. В некоторых странах имеются чёткие законы, разрешающие или запрещающие стерилизацию (мужскую или женскую), в других же частях света закон предполагает его толкование. Иногда закон требует "согласия" пациента, иногда оно провозглашается несущественным. Некоторые либеральные штаты в США, в частности, разрешают вазэктомию Сноска — и название этой операции явно указывается в законодательных актах. Вот один характерный пример: в штате Вирджиния разрешены "вазэктомия Сноска , или сальпингэктомия Сноска , или другие процедуры хирургической половой стерилизации". Другие страны как, например, Британия и Чехословакия, разрешают стерилизацию, не указывая какой-то конкретный вид хирургической операции [494].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизации в целях планирования семьи — самые репрессивные страны

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
513. Стерилизации в целях планирования семьи — самые репрессивные страны

Законы ряда стран явным образом запрещают операции по стерилизации людей. Другие законы осуждают стерилизацию, рассматривая её как частный случай более общих законов о "нанесении увечья" или о "нанесении телесных повреждений". В некоторых штатах США, например, стерилизация в целях планирования семьи запрещена, а в Южном Вьетнаме закон № 12 от 22 мая 1962 года запрещал пропаганду и поощрение "неестественных методов предотвращения беременности" за исключением случаев, когда во время родов возникает угроза для жизни матери [494].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Стерилизация женщин — впервые зарегистрированная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
514. Стерилизация женщин — впервые зарегистрированная

Кастрация мужчин широко практиковалась в Древнем Египте, как, впрочем, и в других античных государствах. Известен случай, когда один фараон создавал себе женских евнухов, удаляя женщинам яичники. По сведениям древнегреческого историка Страбона, египтяне, как и многие соседние с ними народы, были хорошо знакомы с этой практикой. По-видимому, мотивом для этой опасной операции служило не столько предотвращение зачатия, сколько стремление подольше сохранить женщину молодой и красивой [495].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия у животных — впервые осуществлённая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
515. Вазэктомия у животных — впервые осуществлённая

Первая документально зафиксированная вазэктомия Сноска у животного — в данном случае перевязывание vas deferens семявыносящий проток (лат.) у кобеля — относится к 1823 году. Баронет и член Королевского общества сэр Эстли Купер (1768-1848), который занимался экспериментальной хирургией в качестве хобби, написал:

В 1823 году я провёл следующий опыт на кобеле. С одной стороны его тела я рассёк vas deferens семявыносящий проток (лат.) , а с другой — семенную артерию и вену.

Яичко на той стороне, где были перерезаны артерия и вена, омертвело и покрылось струпьями.

Яичко на той стороне, где был перерезан семявыносящий проток, стало несколько больше, чем обычно. Этот пёс прожил у меня шесть лет; за это время он дважды был замечен in coitu в коитусе (лат.) , но суки не забеременели. Это было в 1827 году.

В 1829 году я умертвил его и обнаружил, что vas deferens семявыносящий проток (лат.) ниже места надреза был значительно увеличен в размерах, полон семени и полностью закупорен с некоторым разветвлением конечных участков, но он был открыт в сторону уретры в месте надреза [496].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия у человека — впервые осуществлённая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
516. Вазэктомия у человека — впервые осуществлённая

Морис Мельцер в 1928 году [497] писал, что четыре человека — Гюйон Сноска , Бёркет, Хилтон и Харрисон — между 1885 и 1896 годами делали операции вазэктомии Сноска , но у специалистов это сообщение вызывает сомнения. Гюйон описал свои опыты по "резекции Сноска vasa deferentia семявыносящие протоки (лат.) " в 1895 году. Иснарди практиковал вазэктомию в 1896 году [498], но первые операции вазэктомии на человеке были проведены либо Харрисоном в Лондоне (возможно, ещё в 1893 году), либо Леннандером в Упсале, Швеция (в 1894 году).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия — впервые использованная для лечения импотенции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
517. Вазэктомия — впервые использованная для лечения импотенции

Мельцеру принадлежит "сомнительная слава" [499] первого, кто попытался использовать вазэктомию Сноска для лечения импотенции. Нет никаких оснований предполагать, что такая операция способна восстановить потенцию мужчины. Попытка Мельцера датируется 1928 годом.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия — страна с максимальным распространением

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
518. Вазэктомия — страна с максимальным распространением

Страной с наибольшим распространением вазэктомии Сноска считается Индия. Индийское правительство сообщило, что в стране было проведено свыше 8 000 00 операций по стерилизации, из которых более 80 % составляли вазэктомии. Необходимость серьёзных противозачаточных мер в Индии совершенно очевидна: при населении около 600 миллионов человек ежегодный прирост составляет почти 14 миллионов. В сегодняшней Индии проживает примерно 120 миллионов замужних женщин в репродуктивном возрасте, и индийское правительство официально обещало всем им оказать услуги по тому или иному виду контрацепции Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия — первое сообщение о самопроизвольном восстановлении проходимости

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
519. Вазэктомия — первое сообщение о самопроизвольном восстановлении проходимости

Как противозачаточное средство, вазэктомия Сноска , обычно осуществляемая перевязыванием или перерезанием vas deferens семявыносящий проток (лат.) с целью предотвращения выброса сперматозоидов в семенную жидкость, не даёт стопроцентной гарантии. Семявыносящие протоки обладают поразительной способностью: при определённых, достаточно редких, условиях, они могут снова срастись, — такова мощь, с которой Природа борется против предпринимаемых человеком усилий вторгнуться в её сферу действия! Самопроизвольное восстановление иссечённого vas deferens семявыносящий проток (лат.) известно с 1954 года, когда Роник впервые сообщил об этом факте [500].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия — наименее ожидаемое восстановление проходимости

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
520. Вазэктомия — наименее ожидаемое восстановление проходимости

Восстановление проходимости семявыносящих протоков (см. рекорд 518) может произойти даже после операции вазэктомии Сноска , проведённой самым тщательным образом. Маршалл и Лайон сообщают об одном случае [501], когда имело место восстановление проходимости, хотя во время операции часть vas deferens семявыносящий проток (лат.) была удалена, lumina просветы протока (лат.) были подвергнуты глубокому прогреванию, а их концы завёрнуты назад и перевязаны нерассасывающимися нитками. Несмотря на инциденты такого рода, всё-таки следует подчеркнуть, что в подавляющем большинстве случаев вазэктомия — надёжное и эффективное средство контрацепции Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия — наибольший период, в течение которого обнаруживается неподвижная сперма

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
521. Вазэктомия — наибольший период, в течение которого обнаруживается неподвижная сперма

После вазэктомии Сноска в медицинской практике принято тестировать мужской эякулят, чтобы убедиться в том, что он не содержит жизнеспособных сперматозоидов. В идеале такой анализ после операции должен проводиться несколько раз с периодичностью в несколько недель или месяцев. В одном исследовании [502] у мужчины даже спустя 17 месяцев после операции в четырнадцатом по счёту анализе всё ещё присутствовали сперматозоиды (хотя и неподвижные). Если в эякуляте после вазэктомии присутствуют неподвижные сперматозоиды, то можно ли считать, что мужчина всё ещё способен к оплодотворению? Из 208 мужчин, сдавших образцы эякулята в данном исследовании, примерно у 3 % было обнаружено повторное появление неподвижных сперматозоидов. Возможна ли беременность при попадании в половые пути женщины неподвижной спермы? К сожалению, до настоящего времени не имеется никаких сообщений о долгосрочных наблюдениях над мужчинами, семя которых содержит неподвижные сперматозоиды [503].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия — первая попытка восстановления проходимости

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
522. Вазэктомия — первая попытка восстановления проходимости

В 1886 году Барденхьюрер проводил опыты по восстановлению проходимости участка между vas deferens семявыносящий проток (лат.) и придатком яичка в случае их спайки, вызванной травмой или болезнью. Статья с первым описанием методики, которая могла бы привести к успешной операции, принадлежит Мартину, она была напечатана в Медицинском бюллетене Пенсильванского университета в 1902 году. Два итальянца, Пенцо и Гутти, опубликовали сообщения на эту тему в 1903 и 1905 годах, а в 1910 году американец Суинбурн утверждал, что, применив методику Мартина, добился успеха в одном из пяти случаев. Первое сообщение на Британских островах появилось как комментарий Уилера в 1914 году в Дублине. Первое восстановление проходимости после вазэктомии Сноска , в отличие от случаев непроходимости, описанных выше, было сделано У. Куинби в 1919 году пациенту, который добровольно подвергся вазэктомии в 1911 году [504].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия у животных — наиболее серьезные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
523. Вазэктомия у животных — наиболее серьезные последствия

Если даже отвлечься от возможных фатальных последствий небрежно выполненных операций, тем не менее, у животных, подвергнутых вазэктомии Сноска , находят немало внушающих опасения осложнений [505]. В серии опытов в Нью-Йорке самцы крыс были подвергнуты вазэктомии; через неделю 28 крыс были умерщвлены, а их яички и другие внутренние органы были исследованы. Менее чем у трети животных яички выглядели нормально. У семнадцати из тридцати одной подопытных крыс яички были "меньше размером, менее припухлые или мягкие, чем обычно, и имели ненормально багряный оттенок". Ещё больше беспокойства вызвали "многочисленные желтоватые опухоли от мала до велика", которые были обнаружены вокруг vas deferens семявыносящий проток (лат.) ближе к яичкам, либо в других частях тела. Авторы сообщения предостерегали, что "пока не будут проведены серьёзные исследования по изучению эндокринного и соматического воздействия вазэктомии на мужской организм, нужно соблюдать большую осторожность в отношении к вазэктомии, как к обычному противозачаточному средству".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Вазэктомия у человека — наиболее серьезные последствия

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
524. Вазэктомия у человека — наиболее серьезные последствия

Вазэктомия Сноска , как и любая другая хирургическая операция, связана с серьёзным риском для жизни. Описанный ниже случай следует считать совершенно исключительным, и не в коем случае ничего подобного не может случиться в подавляющем большинстве операций вазэктомии, которые проводятся в условиях современных клиник. В центре вазэктомии в Горакхпуре (Индия) в 1972 году было отмечено, по крайней мере, четырнадцать случаев столбнячной инфекции. Это обстоятельство связано с первыми сообщениями о смерти в результате вазэктомии — 8 таких случаев были описаны в газете Таймс оф Индиа. Кроме того, возможны разнообразные аллергические реакции. Процедура перевязки семявыводящих путей может вызвать болевой шок и даже остановку сердца. В одном сообщении говорится о том, что больному удалось восстановить работу сердца, что привело к полному выздоровлению. Следует также упомянуть о таких явлениях, как аутоиммунные реакции и несчастные случаи, вызванные анестезией [506].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастрация животных — впервые осуществлённая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
525. Кастрация животных — впервые осуществлённая

С незапамятных времён люди понимали значение кастрации для домашних животных. Кинзи Сноска высказывает предположение, что "понимание сути и практика кастрации восходит аж к 7000 году до н.э., то есть к периоду раннего неолита Сноска , когда человек впервые стал приручать животных" [507]. Отмечалось также, что многие первобытные народы находились на уровне культуры неолита, когда к ним впервые прибыли европейцы. И в таких обществах кастрация животных уже широко практиковалась.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Евнухи — самое известное упоминание в библии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
526. Евнухи — самое известное упоминание в библии

Самое известное упоминание евнухов в Новом завете (Евангелие от Матфея, Гл. 19, стих 12) благословляло ханжеское отношение к сексу, преследование сексуальных отклонений и такие эксцессы, как самокастрация:

Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить да вместит.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастрация — самая недавняя в Ватиканской капелле мальчиков

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
527. Кастрация — самая недавняя в Ватиканской капелле мальчиков

Всем известно, что в прежние времена папы кастрировали маленьких мальчиков для того, чтобы они продолжали петь нежными голосами в Ватиканской капелле. Никто не знает, как много мальчиков было оскоплено с этой целью. Но точно известно, что относительно недавно, в 1890 году, мальчики из Ватиканской капеллы всё ещё подвергались кастрации для сохранения у них сопрано Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Кастраты — самые знаменитые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
528. Кастраты — самые знаменитые

В течение XVI, XVII и XVIII веков на театральных подмостках Европы преобладали кастраты, которые часто были признанными актёрами и обладали внушительным состоянием. Описывая кастрата Фаринелли Сноска (героя книги, изданной в 1974 году издательством "Абелард-Шуман"), Д. Чарльз Бёрни, видный историк музыки XVIII века, писал: "Он был способен тянуть ноту настолько долго, что это казалось невероятным даже тем, кто его слушал, и они думали, что он помогает себе каким-то духовым инструментом". Фаринелли стал героем своего времени, вызывая восторг и поклонение слушателей. Говорят, что одна дама, слушая пение Фаринелли, упала в обморок в своей ложе, воскликнув: "Один бог — один Фаринелли!". Французский автор, писавший о другом знаменитом мужском сопрано — Крезентини, отмечал, что этот "огромный пузырь" мог выдыхать воздух их лёгких в течение десяти минут, не делая вдоха!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Самокастрация — наиболее известные случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
529. Самокастрация — наиболее известные случаи

Самый знаменитый случай самооскопления — это случай Оригена Сноска , отрубившего собственные гениталии в припадке религиозного экстаза. Он был лишь одним из многих, кто принял слова Матфея (см. рекорд 526) за чистую монету. Возникли целые секты, практиковавшие как самооскопление, так и кастрацию всех мужчин и мальчиков, попадавших в их сети. В одном из Разговоров Лукиана Сноска есть известный рассказ о самокастрации. Юный сирийский вельможа по имени Камбобус, которому было приказано сопровождать царицу в долгом путешествии, решил кастрировать себя, чтобы не предать царя в пути. Он положил свои яички в богато украшенную шкатулку, которую опечатал царской печатью, а впоследствии преподнёс её царю. В пути царица попыталась соблазнить Камбобуса. До царя дошли какие-то слухи, и молодой вельможа был арестован и обвинён в прелюбодеянии. Но затем Камбобус, конечно, выложил свою козырную карту, и царь, открыв шкатулку, убедился в его невиновности Сноска . История умалчивает, счастливо ли все они, включая Камбобуса, жили после этого случая.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусственное осеменение животных — первые попытки

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
530. Искусственное осеменение животных — первые попытки

Имеются доказательства того, что арабы практиковали искусственное осеменение лошадей ещё в начале XIV века. Старинный арабский документ (очень часто цитируемый), относящийся приблизительно к 1322 году, рассказывает о жителе Дарфура, который засунул комок шерсти в гениталии кобылы. После этого он извлёк шерсть, дал понюхать её жеребцу, чтобы вызвать у него половое возбуждение, собрал эякулят, а затем ввёл его во влагалище кобылы. Кобыла зачала [508]. Искусственным осеменением рыб в 1765 году занимался Якоби (ганноверский журнал Кумстлихе Фишцухт).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусственное осеменение животных — первые попытки кроссбридинга

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
531. Искусственное осеменение животных — первые попытки кроссбридинга

Тяжеловоз шайр

Шетлендский пони

В XIX и XX веках предпринимались различные попытки получить потомство в результате кроссбридинга Сноска разных видов и пород. Нижеследующие примеры выбраны из экспериментов прошлого и начала нашего веков:

1. В 1876 году Плоннис скрестил болонку с кобелём сеттера Сноска . Щенок оказался похож на отца. В 1895 году аналогичный эксперимент провёл Альбрехт.

2. В 1897 году Милле скрестил бладхаунда с бассетхаундом Сноска .

3. В 1938 году Уолтон и Хэммонд скрестили крупного тяжеловоза шайр с шетлендским пони Сноска .

4. В 1912 году Иванов скрестил белую мышь с крысой.

С различной степенью успеха было проведено множество аналогичных экспериментов по скрещиванию как диких, так и домашних животных [509].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусственное осеменение человека — первый рекомендованный способ

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
532. Искусственное осеменение человека — первый рекомендованный способ

В 1550 году Бартоломео Евстахий Сноска посоветовал жене врача, которая консультировалась с ним по поводу своего бесплодия, уговорить мужа, чтобы после коитуса он вставил свой палец в её влагалище и протолкнул семя поближе к отверстию матки. Утверждают, что этот метод приводил к успеху далеко ни в единственном случае. Рохледер не без основания отмечал, что это был довольно-таки грубый, но доступный способ [510].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусственное осеменение человека — первое осуждение церковью

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
533. Искусственное осеменение человека — первое осуждение церковью

Исходя из общефилософского подхода римской католической церкви к проблемам секса, совершенно понятно, почему она осуждала искусственное осеменение. С её упором на "естественное" — в противоположность "искусственному" — сексуальное поведение людей, следует ожидать, что церковь будет осуждать любые меры, которые предполагают медицинское вмешательство в процесс полового акта. Если к этому добавить общий ужас теологов перед мастурбацией, — средством, при помощи которого получают сперму для оплодотворения и иных врачебных целей, — то легко понять протесты церкви против медицинского осеменения спермой мужа. В случае оплодотворения с использованием спермы донора, возникает проблема адюльтера, и реакция церкви становится ещё более предсказуемой. Первое открытое осуждение искусственного осеменения (в 1897 году) лишь ещё раз подчеркнуло то, что и так явно присутствовало в традиционной церковной доктрине.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Искусственное осеменение человека — впервые введённое в практику

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
534. Искусственное осеменение человека — впервые введённое в практику

По-видимому, впервые применять искусственное осеменение систематически начал американский врач Роберт Дикинсон в 1890-х годах. У него была большая практика, но результат её не всегда был успешен. Работать приходилось в обстановке строжайшей секретности, поскольку он прекрасно осознавал все возможные последствия разоблачения его деятельности. В настоящее время в США ежегодно благополучно рождается около 10 000 детей, зачатых методом искусственного осеменения, а в Европе — около тысячи (несколько сотен из них — британцы) [511].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у человека — самое раннее изображение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
535. Коитус у человека — самое раннее изображение

Можно достоверно утверждать, что люди начали заниматься любовью очень и очень давно. По разным оценкам возраст человечества, по-видимому, варьируется от одного и до двух миллионов лет, плюс-минус несколько сотен тысяч лет. В любом случае люди существуют достаточно долго (хотя не столь долго, как динозавры, которые просуществовали 120 миллионов лет). После того, как однажды человек только что позанимался любовью, ему пришла в голову мысль описать и изобразить её в рисунках или в других художественных формах. Довольно скоро человек пристрастился именно к этому типу искусства, хотя это обстоятельство не сразу просматривается в экспозициях наших респектабельных картинных галерей. Многие древние изображения человеческого коитуса были утрачены из-за разрушительного действия времени и разрушительной деятельности самозванных (и официально назначенных) цензоров. Некоторые древние рисунки и иные изображения всё же сохранились. По мнению одного эксперта [512], самое раннее известное изображение человеческого коитуса, найденное при раскопках города Ура в Месопотамии, восходит к периоду между 3200 и 3000 годами до н.э. Но ещё более древние изображения коитуса на стенах пещеры Комбарелль в Дордони Сноска , Франция. Один рисунок датируют ориньякским периодом Сноска позднего каменного века, то есть ему около 40 000 лет [513]. Если и есть более древние изображения, чем это, нам о них ничего не известно.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитальные позиции у людей — самые ранние изображения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
536. Коитальные позиции у людей — самые ранние изображения

Эти древние изображения довольно-таки любопытны, поэтому мы попытаемся отыскать рекорды и здесь. Что же нам известно о самых ранних коитальных позициях, изображённых на рисунках? На одном из древних рисунков из Дордони женщина изображена припавшей грудью к земле, а мужчина — сзади неё. По данным Хэвлока Эллиса [514] самое древнее изображение человеческого коитуса, которым мы располагаем, — оно относится к солютрейскому периоду, — представляет мужчину, лежащим на спине, а женщину — восседающей на нём на корточках (солютрейский период менее древний, чем ориньякский). Одно доисторическое наскальное изображение из Бохуслена Сноска в Швеции показывает две пары, которые совокупляются стоя [515]. А печати халдеев из Ура (около 3000 лет до н.э.) изображают совокупляющуюся пару, где женщина находится сверху мужчины. Кинзи Сноска и его коллеги отмечают, что позиция "женщина сверху" вообще широко представлена в древнем искусстве, например, в искусстве Перу, Индии, Китая, Японии и других цивилизаций [516] (см. также рекорд 184).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Коитус у животных — самое раннее изображение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
537. Коитус у животных — самое раннее изображение
Скульптура, изображающая спаривающихся бизонов

Скульптура, изображающая спаривающихся бизонов

 В Арьеже во Франции есть знаменитый грот, известный под названием Тюк д’Одубер. В 1912 году три исследовавших его мальчика в самом конце его последней галереи обнаружили "произведение искусства, ставшее одним из самых важных произведений в истории секса" [517]. Это творение — скульптура из глины, ясно изображающая самца бизона, взгромоздившегося на самку. Эта скульптура датируется ранним палеолитом Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные символы — самые ранние

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
538. Сексуальные символы — самые ранние

Ранняя озабоченность человека половыми вопросами привела его к скрупулёзному изображению коитуса человека и животных и к использованию сексуальных символов в магических и религиозных целях. Примитивные изображения мужских и женских гениталий использовались в ритуалах, имевших своей целью усиление плодовитости людей и животных. Иногда их символические образы показывали сочленёнными, что означало соитие полов и приплод, как благоприятный исход совокупления. Использование символических образов в виде рисунков и скульптур может быть отнесено к палеолиту Сноска , приблизительно к XX веку до н.э. Один современный автор [518] заметил, что древние европейские символы эпохи палеолита "в точности совпадают с символами, всё ещё используемыми в современном тантризме Сноска ".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальные изображения — самые известные рисунки эпохи палеолита

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
539. Сексуальные изображения — самые известные рисунки эпохи палеолита

Колдун. Рисунок из пещеры Труа Фрер (Трёх Братьев). Франция

Колдун. Рисунок из пещеры Труа Фрер (Трёх Братьев). Франция

Мы уже приводили примеры древнего искусства эпохи палеолита Сноска . Ранний интерес человека к искусству, носящему сексуальный характер, считается хорошо установленным. Возможно, самыми знаменитыми из всех палеолитических сексуальных изображений следует признать рисунки, найденные в пещере Труа Фрер Сноска : фигура прогнувшегося человека с рогами и в шкуре оленя на голове, причём отчётливо видны его гениталии (на этот рисунок часто ссылаются, как на доказательство раннего колдовства). В другом месте той же пещеры Труа Фрер изображён итифаллический Сноска бизон с ногами человека. Доказано, что изображения полулюдей-полуживотных предполагают сексуальный подтекст. Этой же теме посвящено вырезанное на кости изображение, найденное в пещере Абри Мюрат Сноска . А в пещере Пеш Мерль Сноска сохранился рисунок, выполненный пальцами на глине, который изображает женщину, "припавшую к земле в позе готовности к половому акту ниже черт, в которых угадывается изображение животного" [519].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обнажённая женщина — самая ранняя скульптура

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
540. Обнажённая женщина — самая ранняя скульптура

Венера из Виллендорфа. Вид спереди

Венера из Виллендорфа. Вид спереди

Венера из Виллендорфа, Австрия. Высота 11 см. Вид сзади

Венера из Виллендорфа, Австрия. Высота 11 см. Вид сзади

Венера из Виллендорфа. Вид сбоку

Венера из Виллендорфа. Вид сбоку

Венера из Лоссель, Франция. Высота 43 см.

Венера из Лоссель, Франция. Высота 43 см.

Можно ещё упомянуть резной барельеф, известный под названием Венеры из пещеры Лоссель [520]. Что особенно интересно в этих ранних изображениях — это то, что их нельзя назвать реалистичными, в отличии от ранних реалистичных изображений животных. На этих изображениях некоторые женские половые признаки — бёдра, грудь — изображены сильно гипертрофированными. Явное стремление к пышным формам, свойственное также и первобытным обществам в современном мире, приписывается тому значению, которое придавалось накоплению пищевых запасов в теле ради выживания.

Венера из Леспюг, Франция. Высота 14,7 см.  Вид сбоку

Венера из Леспюг, Франция. Высота 14,7 см. Вид сбоку

В позднем каменном веке ориньякский Сноска скульптор создал творение, которое дошло до нас под названием Венера из пещеры Леспюг, — женская фигура эпохи палеолита, вырезанная из бивня мамонта, найденная в 1922 году в верховьях реки Гаронны [521]. Этот период охватывает 30-10 тысяч лет до н.э.

Венера из Леспюг. Вид сзади

Венера из Леспюг. Вид сзади

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротическая скульптура — самая известная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
541. Эротическая скульптура — самая известная

Храм Каджурахо в Индии

Храм Каджурахо в Индии

Фрагмент стены храма Каджурахо с барельефами, изображающими сцены группового секса

Фрагмент стены храма Каджурахо с барельефами, изображающими сцены группового секса

Самыми знаменитыми в мире эротическими скульптурными композициями признаны скульптурные произведения в индуистских храмах Индии [522]. Самые лучшие её образцы были созданы на севере Индии в период между IX и XIII веками н.э., а на юге — между VI и XVII веками н.э. Скульптуры представляют все мыслимые формы сексуальной деятельности: различные позы половых сношений, оральный секс, мастурбацию, изнасилование, скотоложство и прочее. Многие, всё ещё действующие в наше время, храмы используют огромные колесницы с деревянными колёсами, сооружённые в стиле самих храмов, с высокими балдахинами и шпилями. На колесницах перевозят священные изображения во время празднеств, и они украшены теми же эротическими сценами, что и сами храмы. Резьба по дереву, выполненная искусно и тщательно, показывает все формы половой активности.

Барельеф на стене храма Каджурахо, изображающий оральный секс

Фрагмент барельефа на стене храма Каджурахо, изображающий оральный секс

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис человека — самый большой в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
542. Пенис человека — самый большой в литературных произведениях
В литературе и в легендах пенис мужчины мог быть любых размеров. Малиновский Сноска записал легенду об Инувайла’у, который был главой своего клана и обладал чрезвычайно длинным органом. Когда женщины племени расчищали землю или выпалывали сорняки в поле, он, стоя за изгородью, просовывал свой пенис сквозь щель в ней. Член извивался по земле как змея, и, когда женщины шли купаться, гонялся за ними по воде как угорь. В конце концов он покинул деревню, но перед уходом он отрубил свой пенис и яички, и они, упав, превратились в камни. Яички и сейчас можно видеть: они стали большими круглыми валунами, а головка пениса — заострённым шлемовидным куском коралла [523]. В арабских сказках Тысячи и одной ночи упоминается немало гигантских половых органов. В одной сказке описан забб Сноска , "такой огромный, как у осла или слона, — удивительнейшее зрелище". В другой сказке мужчина пожелал, чтобы его пенис стал большим, и его забб вырос таким огромным, что стал похож на бутылочную тыкву, возлежащую меж двух круглых тыкв. А весил он столько, что бедный парень не мог стоять. И на более житейском уровне мы сталкиваемся с невероятными преувеличениями размеров пениса в порнографической литературе, относящиеся к любым периодам истории. В книге маркиза де Сада Сноска 120 дней Содома или Школа распутства Геркулес похваляется своим пенисом в 33 см. В китайской художественной литературе фигурируют мужские органы не менее внушительных размеров, обычно они описываются такими выражениями, как "невероятной длины", "больше, чем морской огурец Сноска ", "слишком толстый, чтобы женщина смогла обхватить его своими пальцами". Твёрдость же этих монстров сравнима разве что с твёрдостью железного столба. В состоянии эрекции такой орган мог удерживать два пуда пшеницы, подвешенные к его головке [524]!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Половые органы человека — самые большие в эротическом искусстве

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
543. Половые органы человека — самые большие в эротическом искусстве

Для эротического искусства некоторых стран, особенно для Японии, характерно гипертрофированное изображение половых органов. Пенис и вульва Сноска часто изображаются в 3-4 раза больше их натуральной величины. Пенис, например, может быть сравним с рукой по локоть, а женский половой орган часто "имеет длину и ширину отверстия сложенного рукава кимоно Сноска " [525]. Своеобразной чертой японского эротического искусства является изображение пениса как оружия дуэли. Рисунки изображают двух мужчин с могучими половыми органами в состоянии эрекции, которыми они фехтуют. Существуют и другие формы соревнований пенисами: изображаются мужчины с огромными членами в момент их измерения, чтобы установить, кто из них обладает самым большим членом. На одном рисунке мужчина с пенисом, соизмеримым по размеру с ним самим, вынужден поддерживать сей мощный орган при помощи катящейся перед ним двухколёсной тележки! Говорят, что сексуальный герой Китая был способен одним ударом пениса вдребезги разбить медный котёл!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Операция по пересадке пениса — самая ранняя в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
544. Операция по пересадке пениса — самая ранняя в литературных произведениях

В китайской сказке XVII века Цзоу бутуань рассказывается о пересадке пениса или, возможно, что будет более точно, о пересадке ткани пениса [526]. Ученик спрашивает своего учителя-врача, каким образом можно приобрести гигантский половой орган. Учитель ему подробно объясняет, что один из способов — это воспользоваться эрергированным органом пса. Они устраивают случку кобеля и суки, в разгар которой учитель отрезает пенис кобеля и, нарезав его ломтиками, вставляет их в надрезанный пенис мужчины, возжелавшего себе орган большего размера: "Если не случится ничего не предвиденного, это будет идеальная пересадка пениса пса человеку".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Пенис сверхъестественного существа — самый большой

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
545. Пенис сверхъестественного существа — самый большой

Дьяволы и демоны часто тревожили благочестивых людей по причине их всепоглощающего интереса к половым делам. Как в средние века, так и позже ни мужчины, ни женщины не могли спокойно спать в своих кроватях, опасаясь визитов этих похотливых существ из потустороннего мира. В подобных обстоятельствах вряд ли стоит удивляться, что таким распутным созданиям приписывались половые органы гигантских размеров, которые наиболее полно соответствовали их истинной сущности. Так, говорили, что дьявол, — который одновременно был как придуман, так и сурово порицаем религиозными людьми, — обладал огромным половым членом. Думали, что это обстоятельство причиняло боль тем его последовательницам-ведьмам, которые совокуплялись с ним во время сборищ и шабашей ведьм. Одна свидетельница, которую цитирует де Ланкр, рассказывала, что, когда дьявол являлся ей в облике мужчины или козла, "его член всегда был как у мула Сноска … длинный и толстый, размером с человеческую руку… и он постоянно обнажал своё орудие, столь прекрасное по форме и размерам" [527]. Но всё это мелочи по сравнению с половыми органами арабских демонов, называемых ифритами. Так, ифрит Каш-Каш ибн Факраш ибн Атраш из рода абу Ханфаша, имел забб Сноска в сорок раз больший, чем у слона: его орган, пропущенный между ног, вздымался к небу за его спиной [528].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фрикции — максимальное количество в эротической литературе

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
546. Фрикции — максимальное количество в эротической литературе

В китайской и японской эротической литературе мужчины и женщины наделены гигантской половой силой. В одном случае говорится, что некая пара "развлекалась в течение долгого времени", что звучит вполне нейтрально, пока мы не узнаём, что "он вонзал свой меч в её ножны и извлекал его оттуда непрерывно — более трёх тысяч раз" [529]. По сравнению с этим достижение другого китайского героя — не менее тысячи движений без перерыва [530] — выглядит существенно бледнее. Один японский бестселлер называется "Как с первой попытки оставить нимфоманку без чувств".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Яички у мужчин — самые большие в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
547. Яички у мужчин — самые большие в литературных произведениях

Мы уже встречались с тяжёлыми яичками Инувайла’у (см. рекорд 542). В Тысяче и одной ночи есть и другие примеры. Например, некий царь Самандал, как утверждают, имел яички, которые обычно свисали до его колен [531]. Но когда он был сердит, эта удивительная пара органов подымалась до самого пупка. Большие гениталии, как мы уже говорили раньше (см. рекорд 87), могут быть вызваны заболеванием, таким, например, как слоновость Сноска . Эткинс приводит замечание Дугласа: "Тот, кто хочет увидеть, какого размера может быть его орган, должен поехать в Пернамбуку Сноска , где вполне в порядке вещей встретить мужчину, который катит перед собой на тележке свои яйца. Я подозреваю, что слоновость была занесена в страну Бразилию африканскими неграми" [532].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эякулят у мужчины — самый обильный в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
548. Эякулят у мужчины — самый обильный в литературных произведениях

Некоторые героические персонажи эротической литературы ухитряются эякулировать снова и снова без видимых усилий или усталости. Перечитайте снова маркиза де Сада Сноска ! В 120 днях Содома Сноска у герцога де Бланжи, которому было уже пятьдесят лет, член всегда был в состоянии эрекции (не приапизм Сноска ли?), и он мог эякулировать сколько угодно раз в день! Но, наверное, самым непревзойдённым в этом отношении был Геракл, который всего лишь за восемь эякуляций мог до краёв наполнить пивную кружку!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужские оргазмы — наиболее частые в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
549. Мужские оргазмы — наиболее частые в литературных произведениях

Обложка эротического романа "Телени или Обратная сторона медали"

Обложка эротического романа Телени или Обратная сторона медали

Какие-то из литературных источников о сексуальных подвигах могут быть истинными, а какие-то — ложными. Это вовсе не то поле деятельности, где скромность является добродетелью. Босуэлл рассказывает один очень милый эпизод в своём Лондонском журнале. Во время одной случайной встречи с Луизой, которая произошла 12 января 1763 года, он сообщает, что он "испытал высшее наслаждение" не менее пяти раз, и достопочтенная Луиза назвала его необыкновенным человеком. Эткинс считает, что "Босуэлл, скорее всего, сказал правду". Что касается споров о максимально возможном числе оргазмов, то 6-7 раз признаётся всеми как замечательное достижение. В литературе очень много примеров, близких к этому значению. В Телени Сноска мы находим: "Как подлинные жрецы этого греческого бога, мы воздали семь обильных возлияний в честь Приапа Сноска ".

У Катулла Сноска упоминается несколько большая цифра:

…и вели прислуге запереть все двери;
не рвись в гости или за покупками,
а просто жди то, что я с собой принесу,
и тогда — девять крепких объятий без перерыва!

Овидий Сноска , хотя и стареющий, тоже достиг девяти раз с Коринной — но он так и не был удовлетворён до конца! Минский в Жюльетте Сноска маркиза де Сада Сноска никогда не ложится спать, не спустив десять раз ("Это факт, что то невероятное количество человеческой плоти, которое я съедаю, очень помогает моему семени стать более обильным и густым".) [533] Но все эти мужчины — слабаки по сравнению с героями арабских и японских легенд. В Тысяче и одной ночи один мужчина занимается любовью сорок раз в течение одной ночи. Столь же ненасытны и японские сексуальные атлеты. Я не могу отказать себе в удовольствии рассказать здесь один небольшой милый анекдот. Английский и китайский моряки поспорили в Шанхае о том, кто из них сумеет больше раз кончить. Они решили проверить это на деле. Каждый взял себе в постель по девушке. Англичанин кончил первый раз, затем второй и, наконец, — с большим трудом, так как уже был в стельку пьян — третий. После каждого раза он делал на стене вертикальную черту. Утром изнурённый китаец вполз к англичанину в комнату. Он посмотрел на его счёт и воскликнул: "Боже мой! Сто одиннадцать! На один раз больше, чем я!"

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Афродизиак — самый эффективный в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
550. Афродизиак — самый эффективный в литературных произведениях

В надежде — часто тщетной — усилить сексуальные способности и качества применялись различные снадобья. Иногда рекомендуемые афродизиаки Сноска оказывались весьма неожиданными. Так, Омар Халеби, игравший роль советника по половым вопросам у пророка Мухаммеда, придавал сексуальным стимуляторам первостепенное значение. С его точки зрения, не существует ни одного возбуждающего снадобья, которое действовало бы лучше, чем молитва, которую он рекомендовал произнести перед половым сношением, и восклицание "Аллах" в момент эякуляции. Одна довольно-таки усложнённая рекомендация предполагала приготовление некоей массы (состоящей из множества ингредиентов): "Ты должен съесть эту массу за два часа до половой близости, но в течение трёх дней до этого ты не должен есть ничего, кроме сильно сдобренных специями жареных голубей, самцов рыбы… и слегка обжаренных бараньих яиц. Если после всего этого ты не пронзишь стены комнаты и не заложишь основу продления рода через зачатие ребёнка, можешь лишить меня бороды и плюнуть мне в лицо…" [534]. Китайское снадобье позволяет мужчине заниматься любовью более чем с десятью женщинами каждую ночь [535]. Но самым впечатляющим является упоминаемое Теофрастом Сноска растение, которое обеспечивает мужчине, держащем его в своей руке, семьдесят половых актов за одну ночь! "…но он забыл назвать это растение, и, таким образом, лишил все последующие поколения столь ценного знания" [536].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужской промискуитет — самый разнузданный в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
551. Мужской промискуитет — самый разнузданный в литературных произведениях

Утверждают, что Самсон Сноска занимался любовью примерно с 3000 филистимлянок Сноска во время своего пребывания в темнице города Газа. Раввин Хийя высказал любопытное предположение, что филистимляне схватили Самсона, развлекавшегося с Далилой Сноска , "в тот момент, когда его член находился в состоянии эрекции". А у Геркулеса из западной мифологии была репутация героя, обладавшего выдающимися сексуальными способностями. Например, говорят, что в одном из своих подвигов он за одну ночь лишил невинности пятьдесят дочерей Теспия Сноска . Считают, что огромная дубина, которую на скульптурах и иных изображениях держит Геркулес, символизирует его пенис. Неудивительно, что такие мужчины ценились, как производители, а женщины хотели иметь от них детей. Утверждается, что основной причиной, по которой филистимляне пленили Самсона, был план получить от него потомство для выведения людей высшей расы.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женские клиторы — наибольшее количество в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
552. Женские клиторы — наибольшее количество в литературных произведениях

Природная норма — один клитор у женщины, но в легендах и сказаниях такого ограничения нет. Малиновский Сноска рассказывает легенду о женщине из Меланезии, у которой было пять сыновей и пять клиторов! Огромный морской кот Сноска вселял в неё ужас: после каждого совокупления с нею он откусывал один из её клиторов. Она жаловалась (кто не сделал бы то же самое?) каждому из своих сыновей по очереди, но только пятый — самый младший из них — вступил в единоборство с чудовищем и убил его, к тому времени у неё остался лишь один-единственный клитор [537].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клитор женщины — самый длинный в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
553. Клитор женщины — самый длинный в литературных произведениях

В Жюльетте Сноска маркиза де Сада Сноска есть женщина по имени Вольмар, у которой клитор был длиною в 7,5 см, и которая "была призвана наносить оскорбление природе, какую бы форму секса она не выбирала — эта шлюха могла быть только либо нимфоманкой, либо содомиткой, и никакой промежуточной альтернативы для неё не было". Да, это впечатляющая длина, но сравните её с длиною рекорда 114 (быль превосходит небыль?).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — самое ёмкое в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
554. Женское влагалище — самое ёмкое в литературных произведениях

Влагалище, как правило, должно иметь размеры достаточные для пениса, хотя, со временем, ему придётся принять размер головы ребёнка! На самом деле действительно существуют женщины с большими влагалищами, хотя, как замечает Джермейн Грир Сноска , "ни одна женщина не хочет узнать о себе, что её влагалище размером с лошадиный хомут" [538]. Но в литературе часто встречаются влагалища и поболее хомута. Есть сказка о Дигавине (это имя означает "Влагалище-склад"), у которой было такое вместительное влагалище, что она набивала его кокосами, ямсом Сноска , таро Сноска , орехами арековой пальмы Сноска , кулёчками бетеля Сноска , большими кусками сахарного тростника и целыми гроздьями бананов. Но она нашла себе пару под стать — одного пренеприятнейшего мужичка, который среди всего этого изобилия еды припрятал здоровущего чёрного мангрового краба!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское влагалище — самое ненасытное в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
555. Женское влагалище — самое ненасытное в литературных произведениях

Существует эскимосская легенда о несчастной судьбе Нукарпиартекака. Он приходит в иглу Сноска к девушке и находит что, образно выражаясь, откусил больше, чем может проглотить. Он всё же начинает заниматься любовью с красавицей, но затем, к своему неописуемому ужасу, он обнаруживает, что его целиком засасывает внутрь влагалища. Постепенно, часть за частью, он так и исчезает в нём. На утро следующего дня Нукарпиартекака больше нет, а его теперь уже бесхозный каяк Сноска лежит на берегу реки. Прекрасная девушка выходит из своего иглу помочиться, и из её тела выпадает скелет её вчерашнего возлюбленного [539]. Что исключительно интересно в подобного рода мифах, так это то, как они возникают то у одного народа, то у другого: влагалище с зубами — это лишь один из снов, которые часто снятся людям с психическими расстройствами.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Соски — самые большие в литературных произведениях

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
556. Соски — самые большие в литературных произведениях

Многие вымышленные или легендарные великаны могут обладать сосками Гаргантюа Сноска . Обычно, правда, эта часть тела великанов не упоминается. Изредка всё же отмечаются сексуальные особенности таких больших созданий. В неадаптированном издании романа Свифта Сноска Путешествия в некоторые отдалённые страны света Лемюэля Гулливера, сначала хирурга, а потом капитана нескольких кораблей есть один замечательный эпизод. Как-то во время своих путешествий Гулливер описывает, как он сидит верхом на соске одной из гигантских женщин страны Бробдингнег: "Самая красивая из этих фрейлин, весёлая, шаловливая девушка шестнадцати лет, иногда сажала меня верхом на один из своих сосков и заставляла совершать по своему телу другие экскурсии, но читатель разрешит мне не входить в дальнейшие подробности" [540]. Сосок, на котором мужчина может восседать верхом, должен быть довольно-таки значительного размера!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Преднамеренные сексуальные увечья — самые странные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
557. Преднамеренные сексуальные увечья — самые странные

Для усиления своей сексуальной привлекательности люди калечили себя самыми разнообразными способами. Приведём здесь лишь некоторые из них. Самым первым приходит в голову перебинтовывание ступней у китайских женщин и прокалывание ушных мочек во многих культурах. Зубы у женщин из племени богобо Сноска с острова Минданао подтачивались таким образом, чтобы у них были острые кончики. Подобным же образом формировалась и форма черепа — с самого раннего младенчества голова туго перебинтовывалась. Некоторые народы прокалывали носы и соски (последние иногда даже полностью ампутировали). Известно, что женщины племени музгу Сноска вставляли себе в губы всё большие и большие плоские дощечки, чтобы губы постепенно вытягивались. В нашем теперешнем обществе широко распространено прокалывание ушей, кое-где ещё сохранилась мода на прокалывание сосков, но дальше этого люди в своих увечьях в настоящее время заходят редко. [541].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротические фигуры из нефрита и слоновой кости — впервые в Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
558. Эротические фигуры из нефрита и слоновой кости — впервые в Китае

Эротические мотивы постепенно проникали в китайскую резьбу по камню и слоновой кости. Очевидец эпохи династии Мин Сноска описал такого рода изделия, находившиеся во дворце Мин: "Два радостных Будды Сноска были вырезаны из двух огромных глыб прекрасного нефрита. Тесный контакт их половых органов давал зрителям представление об основной идее половых отношений мужчины и женщины. Главный евнух рассказал мне, что эти нефритовые фигуры были оставлены во дворце монголами после их поражения. Он также рассказал, что монгольская императорская семья использовала их для полового воспитания своих отпрысков. Полагают, что после того, как образовалась наша империя, эти фигуры использовались в тех же целях во времена правления наших первых императоров. Я не могу удержаться, чтобы мысленно не поздравить себя с тем, что мне повезло увидеть эти совершеннейшие произведения искусства" [542].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротическая роспись по фарфору — впервые в Китае"

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
559. Эротическая роспись по фарфору — впервые в Китае"

В эпоху таких императоров маньчжурской династии Сноска , как Цяньлун Сноска и Сяньфэн Сноска , эротические мотивы в росписи по фарфору использовались с целью сексуального совершенствования. Эротическими мотивами и сюжетами украшали вазы, кубки, тарелки и другую посуду. Установлено, что подобные сюжеты изображали на керамике в первом и третьем столетиях нашей эры. По одному древнему китайскому обычаю, керамические тарелки и кубки с эротическими изображениями закапывали там, где "в будущем могли бы родиться правители или повстанческие вожди". Считалось, что керамическая утварь с эротическими изображениями должна была принести несчастье будущим правителям и предотвратить возможные восстания. Это интересно как контраст с обычно полагаемым благотворным влиянием эротики на судьбу человека.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротическая живопись — первый её покровитель в Древнем Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
560. Эротическая живопись — первый её покровитель в Древнем Китае

Как известно из "Хань шу" (Исторические предания династии Хань), князь Гуань Цюань в эпоху правления императора Суаньди (71-48 годы до н.э.) был первым покровителем эротической (или "порнографической") живописи… Говорят, что князь поручил двум знаменитым художникам расписать потолок дворца реалистичными изображениями мужчин и женщин, занимающихся любовью в разных позах. Во время пиршеств и возлияний с гостями, он обращал их внимание на роспись потолка. Помимо прочего, говорят, что князь совершил прелюбодеяние со своей собственной сестрой. А когда его любимая наложница пригласила одного из художников, чтобы заняться с ним любовью, князь Гуань Цюань извлёк свой меч из ножен и "разрезал её тело на восемь частей" [543].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротический художник — величайший в Китае

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
561. Эротический художник — величайший в Китае

Чжоу Фан считается величайшим эротическим художником Китая. Ми Фэй Сноска , знаменитый художник династии Сун Сноска , ставил его в один ряд с такими художниками, как Гу Кайчи Сноска (одна из картин которого находится в Британском музее Сноска ), Лу Танвэй и У Даоцзу Сноска . Женщины на картинах Чжоу все немного полноватые, что соответствует канонам красоты в эпоху династии Тан Сноска . Чжоу Фан, как и многие другие восточные художники, гипертрофированно изображал половые органы. Говорят, что он оказал влияние на японское эротическое искусство (см. рекорд 543).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Возлежащая обнажённая натура — впервые в европейском искусстве

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
562. Возлежащая обнажённая натура — впервые в европейском искусстве

Считают, что Джорджоне Сноска и Тициан Сноска были первыми художниками, избравшими в качестве натуры возлежащую нагую женщину. До них женщины в такой позе изображались на некоторых римских саркофагах, где они служили деталями, заполнявшими углы орнамента. Такое использование обнажённых фигур женщин было вторичным по отношению к основному художественному замыслу. Джорджоне и Тициан и в скульптуре, и в живописи придали возвышенный статус возлежащей обнажённой натуре несмотря на противодействие христианской церкви изображению всего плотского.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обнажённая скульптура — первая в эпоху Возрождения

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
563. Обнажённая скульптура — первая в эпоху Возрождения

Изображения бывают обнажённые, а бывают… обнажённые: одни скучные и бесполые, другие — живые и соблазнительные. По мнению одного эксперта [544], первое изображение обнажённой женщины эпохи Возрождения — обнажённой женщины "не антиэстетичной и покорной, как выглядели всегда византийские и средневековые Евы" — это созданный Лоренцо Гиберти Сноска в 1425 году рельеф Ева на восточной двери баптистерия Сноска во Флоренции. Ей дано древнееврейское имя Ева, и она произведена на свет Иеговой Сноска , но прекрасное выражение её лица напоминает Венеру Сноска на троне Людовиков, а тело её "бесстыдно прекрасно…" (Гиберти был также первым известным художником, написавшим свою автобиографию.)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Порнографический художник — первый в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
564. Порнографический художник — первый в Англии

Самый ранний порнографический художник в Англии, имя которого неизвестно, жил в середине XVIII века. Около 1755 года он выполнил семнадцать иллюстраций к книге Радости любви: содержание множества забавных подробностей и любопытных сцен из ларца Венеры Сноска . На фронтисписе Сноска изображена полная женщина с чашей ликёра в левой руке, а правой рукой она отодвигает полог над кроватью, на которой видны четыре обнажённые ноги. На пологе написано "Радости любви, 1755". Книга была переиздана в 1881 году под названием "Приключения распутника", но она уже содержала иллюстрации гораздо более худшего качества [545].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Поэт любви — наиболее значительный в Древнем Риме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
565. Поэт любви — наиболее значительный в Древнем Риме

Это — Катулл Сноска , первый римский поэт, воспевший любовь. Считают, что современники Катулла "относились к нему с большей симпатией, чем ко всем его знаменитым предшественникам, ибо он был мужчиной, а не оратором, и сумел красиво и искренне рассказать о своей любовной страсти" [546]. Хотя гетеросексуальная сторона личности Катулла преобладала, его считали бисексуалом. В силу этого его неизменно представляли как непристойного и порнографического автора.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Воспевание поцелуев — самый знаменитый поэт

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
566. Воспевание поцелуев — самый знаменитый поэт

Роберт Херрик — поэт, которого называют "певцом поцелуев". Например, его Геспериды (1648 год) переполнены поцелуями и целованием. У Катулла Сноска (рекорд 565) есть поэма о поцелуях Сноска . У Херрика есть своя собственная версия:

О, моя Анфея Сноска ! Не разбивай мне сердце!
(Любовь заставляет меня писать то, что стыд запрещает говорить.)
Дай мне один поцелуй, потом добавь к нему ещё двадцать;
Затем к этим двадцати прибавь ещё сто;
Тысячу к тысяче; и продолжай целовать,
Чтоб эта тысяча превратилась в миллион.
Утрой этот миллион и, когда сделаешь это,
Давайте целоваться снова, как будто мы только что начали.
И хотя Любовь благосклонна к таким сценам,
Есть ещё одно действие, которое доставит ей более полную радость:
Поцелуи и взгляды тешат, но лишь готовят сцену
К действию этой интимной пьесы:
Я бы хотел назвать её, но я краснею от стыда,
Всё остальное я расскажу, когда мы будем вместе в постели.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Гомосексуализм — самые знаменитые сонеты

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
567. Гомосексуализм — самые знаменитые сонеты

Гомосексуальные поэты, как и гетеросексуальные, пишут сонеты. Самыми знаменитыми сонетами, которые по праву можно назвать "гомосексуальными", являются, без всякого сомнения, сонеты Шекспира Сноска , особенно сонеты: 20, 26, 36, 53, 54 и 126. Если вам хочется, то можно оспаривать вопрос о том, в какой степени сам Шекспир был гомосексуалистом. Но это окажется пустой тратой времени. Разглядеть гомосексуальное содержание в поэзии чувств означает не больше, чем расширить рамки человеческой любви. Многие итальянские поэты эпохи Возрождения писали сонеты, посвящённые гомосексуальной любви.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женское тело — самое знаменитое стихотворение

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
568. Женское тело — самое знаменитое стихотворение

Если считать Песнь Соломона Сноска стихотворением, то именно оно будет таковым. Одни относят её к поэзии, другие не согласны с ними. Всё сводится к семантическим различиям между терминами. Другое название Песни Соломона — Песнь песней Сноска , название, которое, как например Король королей, предполагает нечто совершенно выдающееся. В XIX веке настоятель кафедрального собора в городе Солсбери, преподобный Реверенд Э.П. Эддрупп, в своём комментарии к Ветхому завету написал следующее: "Такая книга как Песнь Соломона не предназначена для чтения вслух в толпе прихожан обоего пола и не пригодна даже для индивидуального чтения, если человек не чист душою". Фарисеи Сноска в I веке сомневались в том, следует ли включать Песнь в святцы, ведь она недвусмысленно воспевает физическую (или плотскую) любовь Сноска и совсем не вспоминает о боге. Естественно, предпринимались неоднократные попытки истолковать Песнь как метафору или аллегорию. Её датируют приблизительно 400-ым годом до н.э., эпохой правления Артаксеркса II Сноска [547].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Граффити — наиболее частые сексуальные мотивы у женщин

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
569. Граффити — наиболее частые сексуальные мотивы у женщин

Граффити Сноска , как мы знаем, по своему содержанию не всегда сексуальны. Когда их авторы мужчины, они сексуальны чаще, когда женщины — реже. Кинзи Сноска и его коллеги исследовали граффити сексуального и несексуального характера (похоже, что им удалось исследовать всё, имеющее отношение к сексуальной проблематике); они свели результаты исследования в отчёты и таблицы [548]. Было установлено, что подавляющее большинство (86 %) надписей на стенах мужских туалетов имело сексуальное содержание, в то время, как в женских туалетах лишь 25 % надписей имели отношение к сексу: гениталии, оральный и анальный секс, "непристойные" слова и т.д. Большая часть женских надписей имела отношение к любви или содержала имена, с которыми она связывалась (вроде "Джон и Мэри", "Хелен и Дон"). В женских туалетах часто встречается изображение сердца. Из 331 надписи, сделанной женщинами, 69 % приходится на изображение губ, 35 % имеет отношение к любви противоположных полов без какой-либо эротики и 12 % — неэротические высказывания о любви к своему собственному полу. Другие виды надписей в материале Кинзи немногочисленны.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Граффити — наиболее частые сексуальные мотивы у мужчин

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
570. Граффити — наиболее частые сексуальные мотивы у мужчин

Исследователи (см. рекорд 569) обнаружили 1048 сексуальных и несексуальных надписей в мужских туалетах, из них самая распространённая категория (30 %) была посвящена гомосексуальным оральным контактам и только 11 % — гетеросексуальным оральным контактам, 21 % надписей предлагал гомосексуальные знакомства и 18 % — гомосексуальные анальные контакты.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Любовные песни — самый известный композитор XIV века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
571. Любовные песни — самый известный композитор XIV века

Гильом де Машо, родившийся в Шампани Сноска приблизительно в 1300 году, был главной фигурой в лирической поэзии и музыке Франции XIV века. Многие из его собственных стихов были специально написаны под музыку. Его знаменитая Книга о действительно случившемся Сноска , в которой соединены поэзия и музыка, была, вероятно, написана где-то между 1361 и 1365 годами. В ней Машо рассказывает о том, как развиваются его любовные отношения с девушкой по имени Перонн. В то время поэту было более шестидесяти лет, и он был слеп на один глаз. На девушку произвела впечатление скорее высокая репутация Машо как поэта и композитора, чем его любовные способности. Машо считается одной из центральных фигур в искусстве куртуазной Сноска любви [549].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Переводчик эротической литературы — самый плодовитый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
572. Переводчик эротической литературы — самый плодовитый

Сэр Ричард Фрэнсис Бёртон Сноска был одним из самых образованных и разносторонних людей XIX века. Будучи человеком действия (исследователь, фехтовальщик и пр.), он обладал невероятными интеллектуальными способностями как этнолог, лингвист, поэт, ботаник-любитель, зоолог и геолог. Он опубликовал сорок три тома, описывающих его путешествия, два тома поэзии и более сотни статей. В частности, он перевёл шестнадцать томов Тысячи и одной ночи, шесть томов португальской литературы, два тома поэзии на латыни, четыре тома фольклора (неаполитанского, африканского и индийского) и этот список можно было бы продолжить. По словам его (возможно) самого блестящего биографа [550] "…Бёртон не был обычным переводчиком: цельность его натуры, выдающиеся способности и живость переводов характеризуют его как исключительную личность. Удивляет лёгкость, с какой он переходил от одного языка к другому: от переводов басен Пилпая Сноска и Викрама и Вампира Сноска на хинди Сноска — к Камоэнсу Сноска и Лацерде на португальском, от Тысячи и одной ночи и Благоуханного сада Сноска на арабском — к Пентамерону на неаполитанском диалекте итальянского языка, от Камасутры и Ананги-Ранги на санскрите — к приапеям Сноска и Катуллу Сноска на латыни".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротический писатель — первый в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
573. Эротический писатель — первый в Англии

Здесь возможны споры. Эткинс называет Спенсера Сноска "первым английским писателем, который был намеренно эротичным" [551]. Его Королеву фей он считает "сокровищницей чувственности". Статья в журнале Спектейтор [552] приводится как доказательство сексуальной значимости образов Спенсера: после прочтения описания похотливого монстра в Песне VII Книги IV, "не нужна никакая психоаналитическая подготовка, чтобы разглядеть здесь вызывающее смешение мужских и женских половых органов". По словам того же Эткинса часто считают, что Спенсер выступает в защиту целомудрия и религии, но сам он "позволял своему воображению смаковать непристойности, которые могли бы произвести впечатление и на Шекспира Сноска , и на Донна Сноска ".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротическая писательница — выдающаяся женщина XVII века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
574. Эротическая писательница — выдающаяся женщина XVII века

Самой известной эротической писательницей периода Реставрации Сноска была Афра Бен (1644-1689 годы), дочь цирюльника, которого звали Джон Джонсон. Она провела детство в Суринаме, а вернувшись в Англию, стала женой одного лондонского купца [553]. Больше всего она известна своим романом Ороноко, повествующем о сексе и насилии в Южной Америке. Замысел Ороноко был сопоставим с замыслом Гарриет Бичер-Стоу Сноска , которая два века спустя написала Хижину дяди Тома [554]. В своей пьесе Страж влюблённых (1686 год), она дает советы сродни тем, которые публикуются в современных руководствах для молодых супругов ("Те самые белоснежные груди, которых вы до сих пор едва лишь осмеливались касаться мизинцем, теперь можете тискать обеими руками, не спрашивая разрешения… О несказанное блаженство! Теперь вы можете усладить аппетит своей страсти, осуществив сотню восхитительных вещей и выдумывая всё новые и новые забавы"). Один автор сравнил Афру Бен с Сьюзен Сентливр Сноска , её "духовной сестрой в поклонении Приапу Сноска " [555].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротический роман — самый известный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
575. Эротический роман — самый известный

Здесь на первом месте стоит Фанни Хилл. Роман Джона Клеланда Сноска Фанни Хилл или Мемуары женщины для утех был впервые опубликован в Лондоне в 1749 году. Автор за 20 гиней Сноска продал его книготорговцу, который, как говорят, заработал на ней 10 000 фунтов [556]. Очень скоро книга была переведена на несколько европейских языков. Стиль книги прост и безыскусен, "непристойные" слова заменены иносказаниями и эвфемизмами. Тема примитивна до уровня клише: молодая невинная девушка едет в большой город и оказывается в борделе, где вскоре она влюбляется в одного из клиентов. Книга заканчивается счастливым браком. Фанни Хилл считается первым подлинно эротическим романом, дающим некоторое представление о жизни в лондонских борделях XVIII века. Как и все другие известные книги этого жанра, она и подвергалась судебным преследованиям, и превозносилась почитателями.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная автобиография – первая в христианском мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
576. Сексуальная автобиография – первая в христианском мире

В качестве первой "христианской" сексуальной автобиографии может рассматриваться Исповедь святого Августина, родившегося в 354 году в Алжире в Тагасте, к югу от приморского города Бон Сноска . Об этой книге всегда говорили как о locus classicus классический пример (лат.) христианской сексуальной морали. В ней Августин сожалеет о своей греховной юности. Выясняется, что он увлекался манихейством Сноска , но затем от него отошёл. Ему хотелось бы запретить браки и деторождение. Он считал, что очиститься можно, только практикуя целибат Сноска и вегетарианство! В конце концов, он начал изучать труды святого Павла и стал христианином. Его христианский период жизни длился несколько дольше, чем манихейский, который составил девять лет.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная автобиография — самая откровенная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
577. Сексуальная автобиография — самая откровенная

Самой откровенной сексуальной автобиографией, написанной когда-либо является Моя тайная жизнь Уолтера. Начать с того, что здесь нет никаких отклонений от темы — она вся о сексе! В Мемуарах Казановы Сноска описано много событий, не имеющих отношения к сексу: азартные игры, магия и тому подобное. Фрэнк Харрис Сноска в своём путевом дневнике, наряду с описанием путешествий, рассказывает в том числе и о личном сексуальном опыте. Но более четырёх тысяч страниц Моей тайной жизни не рассказывают ни о чём другом, кроме сексуальных приключений, развлечений, разочарований и размышлений автора. В этом смысле эта работа совершенно уникальна [557] (см. также рекорд 191).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Периодический эротический журнал — первый в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
578. Периодический эротический журнал — первый в Англии

Первое периодическое издание эротического содержания появилось в 1773 году под названием Ковент Гарден Мэгазин — "эротический сборник, рассчитанный исключительно для развлечения изысканного общества". По словам Хёрвуда [558]: "Каким бы неперспективным он не казался в то время, на свет появился прапрадедушка бизнеса стоимостью много миллионов долларов". Десять лет спустя в Лондоне появилось новое издание Рэмблер’с Мэгазин или Летопись галантности, веселья, удовольствия и хорошего тона; рассчитанная на то, чтобы позабавить изысканное общество и предложить любителям развлечений самое восхитительное пиршество из эротических, вакханальных, эксцентричных, юмористических, театральных и изысканных развлечений. В качестве основного блюда читателям предлагались истории дам, "чьи притягательные прелести можно завоевать посредством золота". Типичными были такие рассказы: История и приключения кровати, Приключения евнуха, Записки любвеобильной Лидии и Приключения любопытной Китти.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Порнографический журнал — самый известный в Англии XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
579. Порнографический журнал — самый известный в Англии XIX века

Трудно определить, в чём заключается разница между эротикой и порнографией. Тот, кто восхищается проявлениями сексуального в искусстве, предпочитает использовать первое слово, тот же, кому претит всё плотское, скорее использует второе. Сказать о журнале, что он "порнографический", вовсе не обязательно значит осудить его или, наоборот, одобрить mutatis mutandis с соответствующими поправками (лат.) . Одно издание XIX века — Пёрл — всеми считалось порнографическим, так как оно имело подходящий подзаголовок: Журнал скабрезного и сладострастного чтения. Журнал выходил ежемесячно с июля 1879 года по декабрь 1886 года; в его выходных данных значилось "Оксфорд: напечатано в университетской типографии". Полный номер, состоявший из трёх томов, содержал 36 непристойных красочных литографий Сноска , которые Эшби расценил как "отвратительно выполненные". Наряду с шестью романами, печатавшимися с продолжением, в эти тома вошли также небольшие рассказы, многочисленные баллады, стихотворения, светская хроника и анекдоты — всего под пятьсот страниц. Некоторые переводные материалы были просто пиратски перепечатаны из других изданий. Журнал Пёрл не был ни первым, ни последним изданием такого рода, но он был самым известным [559].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Журналы с девушками — первые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
580. Журналы с девушками — первые

Первые журналы для мужчин ("журналы с девушками") первоначально планировались как респектабельные издания, подчёркнуто непорнографического характера (см. рекорд 578). Первым журналом, который можно отнести к этому жанру, был журнал Эсквайр, который в 1930-х годах был единственным в своём роде. Решение публиковать постеры Сноска с красотками было смелым и передовым. Кстати, начинал Эсквайр как журнал мужской моды, отсюда и его название, связанное с титулом. Первый номер журнала имел тираж 105 000 экземпляров, 5 000 из которых были распроданы через газетные киоски, а 100 000 — через магазины готовой одежды по всем Соединённым Штатам. Успех журнала был столь впечатляющим, что 95 000 экземпляров были возвращены из магазинов и переданы для продажи через киоски. Первый номер заинтересовал публику тем, что в нём была помещена снятая Джорджем Петти фотография знаменитой постерной красотки, известной тем, что её начали печатать в журналах не как фотомодель, а как героиню комиксов. Этой девушке суждено было стать олицетворением особого женского типа, почти такой же легендой, какой 30 лет тому назад стала девушка, снятая Гибсоном. В начале 1941 года девушки, снятые Петти, стали регулярно появляться на первых страницах-вклейках Эсквайра [560].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Журналы с девушками — самый высокий уровень продаж

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
581. Журналы с девушками — самый высокий уровень продаж

Журнал Пентхаус был первым британским двойником американского журнала Плейбой. Он начал выходить в Великобритании в 1965 году, за ним — в 1966 году — появился Мейфер, а Мен Онли — в новом формате и с новым главным редактором Полом Реймондом (см. рекорд 586) — в 1971 году. Все три журнала печатаются на глянцевой бумаге с высоким полиграфическим качеством, и в их содержании упор сделан на красивых (и соблазнительных) женщинах, дорогих автомобилях, моде и престиже. В 1974 году самый высокий уровень продаж среди этих изданий был у журнала Мен Онли — иногда он достигал полумиллиона экземпляров, продаваемых в Великобритании. Тираж Пентхауса был несколько ниже, но всё же он был весьма значителен для ежемесячника. Мен Онли выступил пионером многих новых технологий производства и, без сомнения, имеет вкус и внешний вид первоклассного продукта. Против него также был возбуждён судебный процесс: экземпляры одного из номеров, напечатанные за границей, были арестованы британской таможней. Мен Онли проиграл этот процесс, который мог быть организован только в сексуально озабоченном, но неадаптируемом обществе.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы — впервые показанные на фотографии в журнале

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
582. Лобковые волосы — впервые показанные на фотографии в журнале

Первый показ лобковых волос, "хотя и скромный почти до невидимости" [561], был осуществлён Пентхаусом в апреле 1970 года. Сейчас появление таких фотографий в журналах для мужчин стало столь обыденным, что остаётся лишь удивляться той суматохе, которая поднялась вокруг этой публикации 1970 года. В то время инициатива Пентхауса была расценена почти как революционная! В течение последующих нескольких месяцев почти все другие журналы для мужчин последовали примеру Пентхауса.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротические журналы — первые для женщин

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
583. Эротические журналы — первые для женщин

Практически все сексологические исследования показывают, что женщин визуальная эротика возбуждает в гораздо меньшей степени, чем мужчин. Такие данные приводятся в многочисленных исследованиях этой темы, начиная с Кинзи Сноска , но некоторые выводы всё же неоднозначны. В последнее время разные женщины, обладающие огромным феминистским пылом, решили создать постерные журналы для женщин. Самые известные из этих изданий — это Вива и Плейгёрл. Прежде всего было решено, что страницы этих журналов должны украшать обнажённые мужские фигуры, благо, в наше просвещённое время разрешено печатать мужской "вид спереди". Сейчас в Великобритании эти журналы свободно можно купить на книжных прилавках. Судя по той невероятной трудности, с которой мне удалось приобрести экземпляр первого номера Плейгёрл, у журнала блестящее будущее по эту сторону Атлантики. Но насколько эффективны такие издания? Охватывает ли женщину вожделение, если вдруг на центральном развороте журнала она видит фотографию пениса, принадлежащего красавцу-мужчине? Я этого не знаю. Единственная девушка, которой я задал этот вопрос, заявила, что на неё это действует не очень сильно, но при этом она продолжала рассматривать журнал!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Издатель эротической литературы — самая известная женщина XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
584. Издатель эротической литературы — самая известная женщина XIX века

Возможно, самой знаменитой женщиной, издававшей эротическую литературу в XIX веке, была Мэри Уилсон. Неизвестно, издавала ли она преимущественно книги для мужчин или для женщин, но она выпустила великое множество различной литературы. Знаменитая "повелительница" Тереза Беркли Сноска сказала о ней, что она — "Живительный сок эротической литературы нашего века". Мэри Уилсон обладала несколькими своеобразными чертами, одной из которых была острая неприязнь к содомии в любой форме, поэтому ни в одной из опубликованных ею книг, она не позволяла даже упоминать о ней. Она также написала эссе, вошедшее в сборник под названием Ларец сладострастия. Оно называлось Адюльтер замужних женщин и блуд старых дев и вдов, в защиту которых выступает девица Мэри Уилсон, имеющая планы способствовать подобным поступкам. Адресовано дамам столицы и её окрестностей. В эти планы входило открытие роскошного борделя только для женщин. Он должен был представлять собою тайное прибежище, "в пользу которого могла бы пожертвовать любая дама высокого сословия и достатка, и в которое она могла бы прийти инкогнито: замужняя для совершения того, что в свете называют адюльтером, а одинокая для того, что в храмах именуют блудом, или выражаясь более мягко, для того, чтобы подчиниться требованиям всесильной Природы, принеся радостную жертву богу Приапу Сноска , самому древнему из богов". Далее идёт описание помещений, специально приобретённых мисс Уилсон для этих целей. Её планам, увы, было не суждено воплотиться в жизнь [562].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Издатель эротических книг — самый известный в XX веке

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
585. Издатель эротических книг — самый известный в XX веке

Самая знаменитая династия издателей эротики в современном мире сосредоточена в Париже. Перед войной англо-ирландец Сноска по имени Джек Кахан основал издательство "Обелиск Пресс" и опубликовал такие книги, как: Чёрную книгу Даррелла Сноска , Озеро невзгод Коннолли Сноска , Моя жизнь и любовь Харриса Сноска , новеллу Джойса Сноска , предвосхитившую роман Поминки по Финнегану. Его сын, Морис Жиродиас, продолжил семейный бизнес и опубликовал Лолиту Набокова Сноска , Имбирный человек Донливи Сноска и Голый завтрак Берроуза Сноска . Сейчас фирма существует под названием "Олимпия Пресс". В 1972 году в журнале Скорпио появилась статья: "Вытесняют ли Мориса Жиродиаса из порнобизнеса?", в которой говорилось о невероятных трудностях, с которыми приходится работать издателю. Одновременно у многих складывается убеждение, что Жиродиас внёс значительный и весомый вклад в современную литературу. Как-то его даже попросили написать статью для сборника "Растлевать и развращать…", в который вошли статьи таких уважаемых людей, как лорд Бёркетт и Норман Джон-Стивас [563].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Покровитель эротических журналов и театров — самый преуспевающий в Англии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
586. Покровитель эротических журналов и театров — самый преуспевающий в Англии

Пол Реймонд (настоящее имя которого Джеффри Энтони Куинн), сын ливерпульского перевозчика грузов, вне всякого сомнения, является самым преуспевающим покровителем журнальной и театральной эротики в современной Британии. Его журнал Мен Онли (см. рекорд 581) является самым продаваемым в Британии журналом с девушками. Другой его журнал Клаб Интернэшнл, который выпускает тот же коллектив журналистов, также имеет впечатляющий уровень продаж. Кроме того, в настоящее время он владеет пятью лондонскими театрами, в том числе: "Ревюбар", "Уиндмилл" и "Уайтхолл" (говорят, последний обошёлся ему в 340 000 фунтов стерлингов). Постановка его самого дорогого спектакля Капризы монарших особ обошлась ему почти в 300 000 фунтов. Расходы в размере 25 000 фунтов на постановку в "Уайтхолле" пьесы Верх от пижамы окупились всего лишь за два месяца. Пол Реймонд, в прошлом музыкант-ударник, продавец, бармен и шахтёр, утверждает, что он мог бы продать "Ревюбар" за 1,25 миллиона фунтов стерлингов. Вот одна цитата из Реймонда: "Сиськи, задницы и немного смеха. Это именно то, что любит народ. И это именно то, что люблю я. Я не занимаюсь порнографией, я развлекаю людей. И у меня есть дар угадывать, чего хочет публика в данный момент" [564].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Издатель эротической литературы — самый знаменитый в Англии XIX века

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
587. Издатель эротической литературы — самый знаменитый в Англии XIX века

Уильям Дагдейл является "наиболее известным издателем и книготорговцем порнографической литературы своего времени" [565]. На самом деле он издавал как низкопробную "порнографию", так и "эротику" весьма приличного качества. Именно он издал знаменитый Сладострастный роман, книгу, названную Эшби "самой похотливой книгой из всех, которые когда-либо были написаны". По доносу Общества Порока Сноска полиция нагрянула к Дагдейлу с обыском и только за один раз конфисковала два воза книг и иных изданий "самого непристойного содержания" [566]. Уильям Дагдейл занимался распространением порнографии (или эротики) около сорока лет, и за это время против него девять раз возбуждали судебные дела. Умер он в тюрьме.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Дебаты о порнографии — наиболее известные в палате лордов

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
588. Дебаты о порнографии — наиболее известные в палате лордов

В начале 1970-х годов пэры Сноска Англии были очень обеспокоены распространением порнографии в Британии. Их обеспокоенность 21 апреля 1971 года вылилась в бурные, хотя и довольно нелепые, дебаты в палате лордов. Именно во время этих дебатов лорд Лонгфорд впервые обнародовал свои планы частного расследования, касающегося порнографии (см. также рекорд 589) [567].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Порнография — самая нашумевшая современная работа

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
589. Порнография — самая нашумевшая современная работа

Самая нашумевшая в Британии работа по порнографии — это Порнография, отчёт Лонгфорда [568], вышедшая в 1972 году. Блюстители нравов приветствовали публикацию этого отчёта, остальные же вовсе не разделяли их восторгов. По крайней мере, один автор [569] был готов оценить это событие в выражениях, которые многие сочли бы слишком крепкими: "Короче говоря, этот труд представляет собой невразумительную мешанину из предрассудков, неприкрытой антисексуальности и очевидной внутренней противоречивости. Этот документ, представляющий собой неумело составленный том осуждающих высказываний многих — часто совсем несопоставимых — личностей, является одним из явных признаков наличия сексуальных предрассудков в современном мире…" (см. также рекорд 284).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Слово fuck — первое употребление в поэзии

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
590. Слово fuck — первое употребление в поэзии

Слово fuck ебать(ся) (англ.) — в современном или близком к нему написании — несколько раз встречается в шотландских стихах XVI века. Первое известное употребление этого слова отмечено в стихотворении "Бесстыдное соблазнение", написанном Уильямом Дунбаром, францисканским монахом или человеком, который выдавал себя за монаха:

Ухожена и пострижена его борода,
Но супом мясным перепачкана вся,
Живой он, развязный, дурашливый был,
Когда верховодили чувства над ним;
И с такими манерами поебстись (fukkit) был он не прочь;
Ты разбила мне сердце, о, моя единственная! [570]

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Слово fuck — самое неожиданное появление слова

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
591. Слово fuck — самое неожиданное появление слова

В некоторых случаях слово fuck ебать(ся) (англ.) употребляется там, где мы, так или иначе, ожидаем его встретить — в порнографической литературе, в современных романах и в "авангардной" речи. Если же проследить историю его употребления, то можно обнаружить, что порой оно появлялось там, где ожидалось менее всего. Например, 13 января 1882 года это ужасное слово просочилось в колонки лондонской газеты Таймс. Заметка о речи, произнесённой генеральным атторнеем Сноска сэром Уильямом Харкуртом, содержало мнение одного человека, выраженное словами: "он чувствовал себя слегка заёбанным". Шок на Типографской площади был так силён, что "редакции этой газеты" потребовалось целых четыре дня для того, чтобы собраться с духом для принесения извинений. Редакция сообщила о "возмутительном безобразии" и о "злонамеренной фальшивке", которая была "осуществлена без санкции руководства", а также заверила, что дело рассматривается юридическими инстанциями, и выразила надежду, что "виновный в этом чудовищном поступке понесёт заслуженное наказание". Газета Таймс получила ещё один жестокий удар, когда уже в полностью напечатанном номере была обнаружена реклама книги об общеобразовательных школах, в которой присутствовала строка: "С помощью широко распространённого в этих школах "Словаря избранных слов", использованного Генри Ирвингом в его исследованиях, касающихся ебли". И это всего лишь несколько месяцев спустя после первого инцидента! Неудачный год для Таймс! А вот ещё один случай: в одной ежедневной газете в заметке о рождении ребёнка в королевской семье "замена буквы "Би" (В) на букву "Эф" (F) в названии Букингемского дворца (Buckingham Palace), где рожала королева, придало заголовку заметки подозрительно непристойный смысл": такая замена букв превратила его в Еблегемский дворец (Fuckingham Palace). Так что и до Кеннета Тайнена, который первым произнёс слово ебать с телеэкрана "Би-Би-Си", уже существовала парочка прецедентов в "официальной печати".

речь идёт о Букингемском дворце (Buckingham Palace); такая замена букв превратила его в Еблегемский дворец (Fuckingham Palace)

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женщины-актрисы — первое появление в пьесе Шекспира

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
592. Женщины-актрисы — первое появление в пьесе Шекспира

Появление женщин на сцене стало обычной практикой после того, как 8 декабря 1660 года Том Киллигрю, один из лучших друзей короля, поставил Отелло. К тому времени на театральных подмостках континентальной Европы женщины уже появились. В Англии же ни одна уважающая себя молодая особа не могла даже помыслить о карьере актрисы, поэтому подбор исполнительниц на все роли осуществлялся в борделях! Содержание пьес было таким, что проститутки очень естественно вписывались в женские роли. Театр расцветал на любовных интригах, изнасилованиях, обольщениях и тому подобном. Бытовало мнение, что театр эпохи Реставрации Сноска "не только поощрял распутство, изображая его в ярких и привлекательных красках, но и актёры театра распространяли за его стенами такой же разврат, какой они играли в пьесах". "Во многих случаях их личные качества соответствовали тем ролям, которые они исполняли, а в личной жизни они повторяли оргии, которые они представляли на сцене" [571].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротические пьесы — самый знаменитый автор-монахиня

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
593. Эротические пьесы — самый знаменитый автор-монахиня

Немецкая монахиня Х века Хротсвита написала на латыни замечательную серию пьес, в которых различимо сильное влияние римского дохристианского драматурга Теренция Сноска . Но ей удалось быть гораздо сексуальнее! Фактически целый ряд сцен разворачивается в борделях. Одна из сцен происходит на кладбище, где влюблённый беседует с могильщиком. Он хочет откопать тело своей возлюбленной. "Давай, выкапывай,— говорит ему могильщик. — Она ещё не сгнила. Ты увидишь, что она всё ещё пригодна для совокупления. — Ха, — кричит любовник, хватая лопату. — Теперь я могу оскорблять эту суку любыми словами!" [572].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обнажённая женщина — впервые в мюзик-холле Фоли Бержер

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
594. Обнажённая женщина — впервые в мюзик-холле Фоли Бержер

Впервые полностью обнажённая женщина появилась на сцене парижского мюзик-холла "Фоли Бержер" в 1912 году. Её можно было видеть всего лишь одно мгновение [573]. Опасались, что разразится скандал, но Франция выстояла, а после войны в каждом парижском театральном обозрении была уже хотя бы одна обнажённая женщина.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Цензура в театре — самые нелепые случаи

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
595. Цензура в театре — самые нелепые случаи

История цензуры полна нелепых и бессмысленных случаев (вспомним, например, Что увидел цензор Джона Тревельяна), и ранее мы уже приводили некоторые примеры цензурных нелепостей. Нижеследующие примеры, касающиеся театральной цензуры, заимствованы из книги Ричарда Файндлейтера Запрещённое, театральная цензура в Британии [574]:

Ясно, что везде, где встречается слово "говно", его следует заменить на "это". Пьеса Чарльза Вуда Запасной.
Убийство не должно происходить непосредственно на глазах зрителей. А отсечение головы исключено. Пьеса Дейвида Радкина Перед приходом ночи.
Не должно быть почёсываний в интимных местах тела. Пьеса Чарльза Вуда Еда на колёсах.
Брюки у врача не должны быть спущены. Пьеса Джона Ардена Сноска Тихая пристань.
В комнате борделя не должно быть видимым огромное испанское распятие. Пьеса Жана Жене Сноска Балкон.
Статуя президента Джонсона не должна быть обнажённой. Пьеса Ричарда Инграмса и Джона Уэллса Дневник миссис Уилсон.

Все эти изменения были внесены "по приказу лорда Чемберлена". Нетрудно понять, почему драматурги и театральные режиссёры приветствовали отставку лорда Чемберлена.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Секс в рекламе — первый случай

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
596. Секс в рекламе — первый случай

Есть точка зрения, что Ева, соблазняющая Адама, — это первый случай секса в рекламе, хотя, возможно, когда мы произносим эту фразу, мы имеем в виду нечто иное. Ещё одна кандидатура на этот "рекорд" — гравюра по дереву, выполненная в 1491 году бельгийским издателем для продвижения на рынке нового перевода Истории прекрасной Мелюзин Жана д’Арра. Эта гравюра может рассматриваться как первый известный случай художественного рекламного плаката. Груди Мелюзин обнажены (она принимает ванну), а положение её правой руки несёт в себе некий аутоэротизм. Текст под изображением гласит: "Красивая, приятная и самая удивительная история дамы по имени Мелюзин, история её предков и потомков, а также чудесных и благочестивых трудов и дел, которые они исполнили и осуществили. Только что переведённая с французского на фламандский и украшенная по ходу повествования прекрасными иллюстрациями персонажей и сцен. Эта история и множество других новых книг могут быть приобретены по обозначенным ниже ценам" [575].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Секс в церковной архитектуре — наиболее откровенный

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
597. Секс в церковной архитектуре — наиболее откровенный

Эротика в архитектуре встречается в истории довольно часто. Индуистские храмы ранее уже приводились в качестве таких примеров (рекорд 541). Но не следует думать, что архитектурные украшения были привилегией только нехристианского мира. И в христианских странах эротические украшения в архитектуре были широко распространены. Несомненно, это делалось для того, чтобы привлечь язычников, исповедовавших религии с сильным влиянием фаллических культов. Вполне достаточно будет одного известного примера церковной эротики. Над главным входом в деревенскую церковь во французском департаменте Де-Севр имеется резьба, изображающая совокупляющиеся мужские и женские гениталии. По бокам от этого орнамента расположены фигуры мужчины и женщины. Их искажённые черты лиц явно изображают наслаждение, испытываемое при оргазме [576]. Другие церковные архитектурные сооружения, как в Англии, так и в других странах, украшались изображениями пенисов, статуями мастурбирующих людей и разными скульптурами, показывающими людей за различными сексуальными занятиями. Оказывается, и в христианской истории есть немало вещей, о которых многие из нас даже и не догадываются!

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обнажённые атлеты — впервые дозволенные в Древней Греции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
598. Обнажённые атлеты — впервые дозволенные в Древней Греции

О древних греках мы думаем как о довольно либеральном народе. Мы склонны полагать, что у древнегреческих скульпторов не было никаких ограничений в вопросах секса, а в обществе не осуждались такие формы сексуального поведения, как гомосексуализм. У греков было много свобод, но, несомненно, существовали и определённые ограничения. Даже созданный по инициативе Солона Сноска публичный дом (см. рекорд 279) был исключительно низкопробным заведением, открытым из соображений необходимости проституции. По сохранившимся осколкам керамики мы можем сделать вывод, что древние греки (по крайней мере, взрослые мужчины), могли заниматься атлетическими упражнениями в обнажённом виде. Насколько можно судить, терпимое отношение к занятиям спортом в обнажённом виде впервые появилось в 720 году до н.э. Древнегреческий "стрикинг Сноска " рассматривался как совершенно нормальное и даже желательное явление, способствующее здоровому образу жизни. На то был веский аргумент: половые органы следовало бы прикрывать, если бы в них было что-то постыдное [577].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фаллосы — самые ранние найденные в Греции

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
599. Фаллосы — самые ранние найденные в Греции

Древнегреческая герма из Сифноса. Датируется приблизительно 520 годом до н.э.

Фаллосы Сноска — изображения мужских половых органов — были обнаружены в Греции несколько десятилетий тому назад и датируются началом каменного века Сноска . Плутарх Сноска писал о гермах Сноска незапамятных времён, фигурах с головой старика и эрегированным членом. Гермы имели чисто религиозное назначение: считалось, что они обладают способностью отвращать злые чары. В Афинах в 415 году до н.э. было найдено несколько повреждённых священных герм. Это было истолковано как дурное предзнаменование для планировавшегося рейда в Сицилию. В порче герм обвинили Алкивиада Сноска , и по этой причине он был изгнан из Афин [578].

Древнегреческая герма из Сифноса. Датируется приблизительно 520 годом до н.э.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Копии фаллосов — самые большие

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
600. Копии фаллосов — самые большие

С древнейших времён до нас дошли разнообразные и многочисленные фаллические памятники. Например, на острове Льюис Сноска со времён неолита сохранился менгир Сноска или каменный столб высотою 5,8 м, окружённый тридцатью девятью другими стоящими камнями Сноска . Таких менгиров на Корнуолле Сноска много. Громадный менгир Мен-эр-Рош в Бретани достигает высоты 20,4 м и веса 347 тонн [579]. А в различных местах Востока в разного рода шествиях использовались гигантские — высотою до 110 м — модели фаллосов Сноска [580].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Почтовые открытки с купающимися красотками — самые первые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
601. Почтовые открытки с купающимися красотками — самые первые

Самые ранние почтовые открытки с купающимися красотками появились во Франции около 1900 года, и уже очень скоро такие открытки можно было приобрести в Англии. Первые сцены купания создавались художниками. Позднее, когда стали использовать фотоаппарат, позади фотомодели обычно помещали раскрашенный вручную фон, изображавший пляжный пейзаж. На почтовых открытках начала 1900-х годов можно было видеть французских актрис, японских красавиц в кимоно, актрис в ярких одеждах, балерин и купальщиц в трико. Некоторые производители наклеивали на свои открытки шёлк, клеёнку или блёстки, если они предназначались для вывешивания на стену [581].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Календарь с изображением женщины — самый первый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
602. Календарь с изображением женщины — самый первый

Фирма "Браун и Байглоу" из Сент-Пола, штат Миннесота, является старейшей в мире компанией по производству календарей. Приблизительно в 1903 году эта фирма выпустила свой первый календарь "Колетт" с изображением женщины (с картины Анжело Асти) — "очаровательный, хотя и несколько старомодный портрет молодой красавицы" [582]. В последующие годы "Колетт" способствовала продаже более полутора миллионов календарей. В 1904 году первый настенный календарь показал, что производство календарей "с красотками" может приносить солидную прибыль.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Календарь с изображением обнажённой женщины — самый первый

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
603. Календарь с изображением обнажённой женщины — самый первый

В 1913 году появился первый известный календарь с обнажённой красавицей, названный Сентябрьское утро — репродукция с выполненной маслом одноимённой картины французского художника Поля Шаба (1869-1937). Картина могла бы остаться незамеченной, если бы Комсток из Нью-йоркского общества по искоренению порока не потребовал её удаления с витрины Нью-йоркской картинной галереи. Продавец объяснил, что картина недавно была награждена медалью Славы Французской Академии Сноска , но, осмелимся предположить, на Комстока это не произвело ни малейшего впечатления [582].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Девушка с постеров — первый идеальный образ

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
604. Девушка с постеров — первый идеальный образ

В 1887 году Чарльз Дана Гибсон — в то время двадцатилетний молодой человек — заключил долгосрочный контракт с журналом Лайф. Будучи молодым парнем, Гибсон "окунул своё перо в океан вдохновения и попытался нарисовать девушку столь соблазнительную, чтобы другие молодые парни захотели бы влезть внутрь картины и сесть подле неё" [583]. Окончательно образ придуманной Гибсоном девушки сформировался к 1890-м годам, и в течение двадцати лет она была всеобщим идеалом. В 1903 году Гибсон подписал контракт в сто тысяч долларов с журналом "Кольер’с" (1886-1957), по которому он должен был в течение четырёх лет на развороте журнала рисовать серию комиксов с участием своей героини. "Изображённая Гибсоном девушка была не просто моделью — она символизировала собою образ жизни" [584].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужчина с постеров — впервые в журналах для женщин в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
605. Мужчина с постеров — впервые в журналах для женщин в Великобритании

В апреле 1972 года Поль де Фё был сфотографирован лежащим обнажённым в довольно скромной позе для полноцветного двухстраничного разворота в журнале Космополитен (лондонский выпуск). Представляет некоторый интерес тот факт, что 36-летний господин де Фё был женат на Джермейн Грир Сноска , но жил отдельно от неё, поскольку она была ревностной поборницей феминизма. Строительный рабочий, а потом выпускник колледжа, господин де Фё описал своё позирование как "решающий удар по мужскому рабству”. Газета Таймс (14.02.72) опубликовала такое его высказывание: "Я — парень, который любит хорошеньких пташек. Обычно, пригласив куда-нибудь девушку, мне пришлось бы потратить массу времени, денег и слов в надежде на её последующее вознаграждение. Этот же способ — съёмка на постере — позволил мне сразу с тысячами пташек быстро перейти к стадии раздевания”. В том же месяце журнал Космополитен (нью-йоркский выпуск) опубликовал на центральном развороте фотографию обнажённого американского актёра Бёрта Рейнольдса [585].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фотографии обнажённой натуры — самые первые

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
606. Фотографии обнажённой натуры — самые первые

Утверждают, что французский фотограф Леребур фотографировал обнажённую натуру ещё в 1840 году, то есть всего лишь год спустя после того, как в фотографический обиход была введена дагеротипия Сноска [586]. Высказывались предположения, что интерес к обнажённому телу в этот период был не только эстетическим — профессиональные модели были той первой живой натурой, которая была способна сохранять позу в течение необходимых 5-10 минут. Парижские фотографы Надар и Дюрье были одними из тех, кто первым в мире стал фотографировать обнажённую натуру.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Фотограф, снимающий обнажённую натуру — самая известная женщина

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
607. Фотограф, снимающий обнажённую натуру — самая известная женщина

В ХХ веке было немало выдающихся женщин-фотографов, известных своими фотографиями обнажённой натуры, в том числе Эми Андриессе из Голландии и Нелл Дорр и Рут Бёрнхард из Соединённых Штатов. Работы мисс Бёрнхард известны лучше других, так как они регулярно появлялись в журналах и книгах на протяжении последних трёх десятилетий. Цитируют такое её высказывание: "Если я остановила свой выбор на женской форме, то это потому, что красота была унижена и беспощадно эксплуатировалась в наш чувственный двадцатый век. Похоже, что мы испытываем потребность превратить невинную чистоту природы в греховный порок простым помыслом нашего разума. Женщина стала мишенью всего грязного и низкого, особенно в фотографии. Поднять, возвысить, поддержать бесконечным преклонением образ женщины было моей миссией в жизни, — поэтому я и сделала те работы, которые вы здесь видите" [587].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обнажённая грудь — впервые в современном кинофильме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
608. Обнажённая грудь — впервые в современном кинофильме

В эпоху немого кино слегка обнажённая грудь не вызывала протестов общественности. Это касалось как многосерийных лент, так и произведений всего лишь в несколько серий. В наше время, после перерыва, длившегося одно-два десятилетия, для того, чтобы и грудь, и другие части и органы тела снова проложили себе дорогу на экран, борьбу пришлось вести сызнова. Негритянка в фильме Ростовщик, в котором в одной из главных ролей снялся Род Стайгер, полностью показала обе свои груди, нарушив тем самым пункт 2 параграфа 7 Кодекса производства кинофильмов, гласящий, что "Непристойное и чрезмерное обнажение запрещено". Один комментатор по этому поводу написал: "Впервые в истории голливудского Кодекса производства кинофильмов было не просто указано на нарушение существующих в Кодексе стандартов, но официально были признаны хороший вкус и художественные достоинства, с которыми была снята сцена с обнажённой грудью". Заголовок в журнале Верайети отмечал более лаконично "Искусство кино не нуждается в бюстгальтерах". Позднее Соединённые Штаты представили фильм Ростовщик на конкурсный показ Берлинского кинофестиваля 1964 года [588].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Лобковые волосы — впервые показанные в современном кинофильме

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
609. Лобковые волосы — впервые показанные в современном кинофильме

Это ещё один дискутируемый вопрос. Немногие исследователи этой темы кадр за кадром пересмотрели множество фильмов. Вот там что-то мелькнуло — это волосы или тень? По большому счёту, это не так уж и важно, но некоторым людям нравится знать правду. Некоторые знатоки считают, что впервые волосы на лобке были показаны в фильме Фотоувеличение Сноска : в нём есть эротическая сцена, в которой фотограф, герой Дэйвида Хеммингса, устроил возню с парой обнажённых девушек. Католическая церковь занесла Фотоувеличение в список запрещённых фильмов [589].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Клуб сексуальных фильмов — первый в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
610. Клуб сексуальных фильмов — первый в Великобритании

Первый клуб сексуальных фильмов назывался "Комптон" и располагался на Оулд Комптон Стрит. Он открылся в 1961 году, и им руководили бывшие менеджеры стриптиз-клуба и местного кинотеатра. Первые показанные в нём фильмы были сняты на нудистском пляже: "Герой и героиня в заключительной сцене держатся за руки, а солнце садится, освещая играющих в волейбол людей" [590]. Вскоре эта фирма была поглощена более крупной компанией, и кинотеатр стал называться по-итальянски "Чинечента".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Нудистский фильм — первый в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
611. Нудистский фильм — первый в Великобритании

Есть люди, которые утверждают — и мы понимаем, что они имеют в виду, — что нудистские фильмы не имеют ничего общего с сексом. Может быть для одних это и так, но для других — вовсе нет. Фильм Сады Эдема был первым нудистским фильмом в Британии, что само по себе довольно символично. Он вышел на экраны в январе 1957 года. В главной роли снялся Джейми О’Хара. Фильм был продемонстрирован представителям органов власти в местах показа. "Поскольку они не высказали никаких возражений, а картина довольно хорошо принималась зрительской аудиторией, это открыло обнажённому телу путь на экран" [591].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Обнажённая киноактриса — самая юная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
612. Обнажённая киноактриса — самая юная

Обнажённые девочки много раз снимались в кино во младенчестве, но, по-видимому, их не следует принимать в расчёт. Кроме этих малолетних кинозвёзд, самой молодой женщиной (?), встретившейся мне в современном кино, была 13-летняя Бабра Гранди. Она снималась обнажённой с полного родительского согласия ("Мама всегда присутствовала на съёмочной площадке") в сказке о девочке, попавшей в западню, где ей пришлось выбирать "между дьяволом и её возлюбленным, живущим в глубоком синем море" [592].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женщина-кинозвезда — первый секс-символ

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
613. Женщина-кинозвезда — первый секс-символ

Теда Бара была первой женщиной-вампом на экране. Она также была первой звездой, специально для которой стали писать киносценарии. Бара носила эротические костюмы, которые часто едва прикрывали её груди или ягодицы. "В качестве бюстгальтера она использовала пару свободно сплетённых сеточек-паутинок, или же змейки уютно обвивали контуры каждой из её грудей, а несколько завитков из бисера, наклеенных гуммиарабиком Сноска на бедро, выглядели как эротическая раскраска сатира". Ей также нравилось надевать металлические цепи непосредственно на голое тело "способом, имевшим некий оттенок извращённости" [593]. Теда Бара начала свою легендарную карьеру ещё до Первой мировой войны.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женщина-кинозвезда — самое позднее начало карьеры в качестве секс-символа

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
614. Женщина-кинозвезда — самое позднее начало карьеры в качестве секс-символа

О Мэй Уэст писали как об одной из очень и очень немногих звёзд, которая "сделала себя сама" и обязана своим успехом не режиссёру, не сценаристу, не гримёру и не оператору, а только самой себе. Но, видимо, самым замечательным фактом в её биографии является тот, что впервые она появилась в Голливуде, когда её было уже сорок — "чудовищно поздно, чтобы начинать карьеру в кино" [594]. Необычайная жизненная сила Мэй Уэст отчётливо раскрылась в её интервью, опубликованном в журнале Мен Онли (т. 38, № 12).

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женщина-кинозвезда — самый знаменитый секс-символ

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
615. Женщина-кинозвезда — самый знаменитый секс-символ

Это, конечно, Мэрилин Монро Сноска . Она была изображена на самом разрекламированном календаре в истории, напечатанном в 1951 году компанией "Джон Баумгарт Ко.". Подлинная фотография обнажённой Мэрилин была сделана в мае 1949 года калифорнийским фотографом Томом Келли. Говорят, что уже в то время Келли заметил: "Это была не просто ещё одна девушка. Это была девушка с врождённой способностью производить эффект и фурор. Её губы были соблазнительно приоткрыты, её тело было изогнуто и великолепно. В ней была какая-то естественная грация". Серия более поздних фильмов превратила Монро в главный секс-символ Америки. Её загадочная смерть, последовавшая за слухами о её возможных любовных связях с высокопоставленными мужчинами Америки, лишь только усилили уже сложившуюся к тому времени легенду. Проще всего было объявить, что она покончила с собой. Но по данным одного сообщения, после смерти в её желудке не обнаружили никаких химических веществ, и это, якобы, являлось доказательством того, что она вовсе не совершала самоубийства Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женщина-кинозвезда — самый знаменитый европейский секс-символ

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
616. Женщина-кинозвезда — самый знаменитый европейский секс-символ

Брижит Бардо пользовалась репутацией одной из самых популярных женщин, чьи фотографии не сходили с журнальных страниц середины ХХ века. Её характеризовали как гораздо более "переменчивую, упрямую, независимую и более склонную к авантюрам, чем Мэрилин Монро…" [595]. Как и у Монро, в её личной и общественной жизни случалось всякое. Бардо, однако, оказалась гораздо более стойкой Сноска .

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Женщина-кинозвезда — самая высокооплачиваемая

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
617. Женщина-кинозвезда — самая высокооплачиваемая

'Кадр из фильма

Кадр из фильма "Клеопатра"

На производство фильма Клеопатра (1963 год) было затрачено около 40 миллионов долларов, из них солидная часть была выплачена Элизабет Тейлор. Аудиторы в бухгалтерской документации нашли интересную запись: "Выплачено кинозвезде Элизабет Тейлор: один миллион долларов". Ни одна другая женщина не смогла бы получить такую сумму за роль в фильме. С тех пор гонорары Элизабет Тейлор почти не уменьшились. За каждый последующий после Клеопатры фильм мисс Тейлор платили по меньшей мере миллион долларов. Говорят, что её агент сказал: "Элизабет не потеряла деньги ни на одном фильме… Поэтому, когда они планировали снимать такой грандиозный фильм как Клеопатра, им пришлось пригласить (её) как залог успеха…" [596].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужчина-кинозвезда — самый знаменитый любовник

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
618. Мужчина-кинозвезда — самый знаменитый любовник

Рудольф Валентино, великий любовник немого кино

Рудольф Валентино Сноска начал свою карьеру как танцовщик, а затем вырос до уровня кинозвезды, снявшись в роли смуглокожего страстного любовника в фильмах Четыре всадника Апокалипсиса (1921 год), Шейх и Кровь и песок (1922 год). Когда в 1926 году он умер в больнице, тысячи людей запрудили улицы, перегородив на них движение [597]. Помимо этого, несколько женщин покончили с собой, было прислано 100 тысяч телеграмм с соболезнованиями, а в Голливуде в память о нём был установлен монумент.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Мужчина-кинозвезда — самая долгая карьера исполнителя главных ролей романтического плана

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
619. Мужчина-кинозвезда — самая долгая карьера исполнителя главных ролей романтического плана

В течение более, чем тридцати лет Кэри Грант имел потрясающий успех в Голливуде в качестве исполнителя главных ролей романтического плана. Ни один другой актёр не сумел побить этот рекорд. Один из его самых известных фильмов — Каникулы — появился в 1938 году.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Цензура в кино — печально знаменитый кодекс США

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
620. Цензура в кино — печально знаменитый кодекс США

В 1921 году американские кинопродюсеры и распространители кинопродукции попросили известного республиканца У.Г. Хейза стать их президентом для того, чтобы помешать планам правительства ввести цензуру в кино. Одной из первых инициатив Хейза было включение во все контракты с актёрами "пункта о моральном облике", который должен был заставить их, хотя бы для видимости, вести моральный образ жизни. В 1930 году в отрасли был принят Кодекс кинопроизводства, в 1934 году он стал обязательным и предполагал штрафы и санкции в отношении каждого продюсера, который его не соблюдал. Кодекс излагал общие цели, за которыми следовали двенадцать разделов "Подробных приложений". Последние содержали такие требования как: "В постельных сценах следует руководствоваться хорошим вкусом и тактом" и "Самоубийство, как средство решения проблем, встречающихся по ходу развития сюжета, должно трактоваться как сомнительное средство с точки зрения морали". Само собой разумеется, что все половые органы — даже у детей — показывать на экране было запрещено, как, впрочем, и все формы "извращений". Критик Джордж Джин Натан заметила, что влияние Кодекса Хейза на киноиндустрию Голливуда привело к "изображению в любовных сценах большинства персонажей очень похожими на маленьких детей, одевших одежду родителей и играющих в папу и маму" [598].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Цензура в кино — впервые введённая Британским управлением киноцензуры

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
621. Цензура в кино — впервые введённая Британским управлением киноцензуры

Британское управление киноцензуры было создано в 1912 году. Его первым президентом был Джордж Редфорд, целью которого было кино "чистое и свободное от всякой грязи и пошлости". К запрещённым темам относились: кремирование, душещипательные сцены на похоронах, убийство и самоубийство, совместная помывка в ванной, "компрометирующие ситуации", высмеивание монарших особ, судей, министров и прочее [599].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Цензура в кино — самая либеральная в Великобритании

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
622. Цензура в кино — самая либеральная в Великобритании

Чем больше работал Джон Тревельян в Британском управлении киноцензуры, тем больше он сомневался в её целесообразности. Он не только вызывал гнев моралистов, оставляя в кинофильмах кадры, которые поражали его предшественников, но он готов был писать статьи, в которых призывал разрешить доступ взрослым к порнографии, и считал, что законодательство о непристойностях весьма спорно. Его последняя книга Что увидел цензор [600] показывает злоключения киноцензуры в Британии на протяжении ряда последних лет. Джона Тревельяна считают самым либеральным среди современных цензоров кино.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Цензура — самая решительная кампания

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
623. Цензура — самая решительная кампания

Мы уже упоминали Комстока как самого активного ханжу (см. рекорд 283), а его кампания за истинную добродетель, возможно, была самая значительной в истории. Есть ещё парочка заслуживающих упоминания случаев. Об одном из них мы уже говорили — это мракобесие нацистов, которое привело к разгрому Института сексуальных исследований Хиршфельда в Берлине. Другая кампания, достойная упоминания, — и, видимо, самая ранняя из всех — это кампания, проводившаяся в старину в Китае [601]. В периоды династий Мин Сноска и Цин Сноска было напечатано множество книг, которые подверглись цензуре. Иногда запрещение романов прикрывалось соображениями гуманности. Один роман Шу Хунсюня был сожжён по причине того, что он был "неясный и запутанный", а работа Ян Минлуня была предана огню за "грубость языка и простоту стиля". В некоторых случаях виновные авторы подвергались пыткам и смерти, причём не только они сами, но часто также и все мужчины их семьи, а все женщины обращались в рабство. Император Цяньлун Сноска маньчжурской династии говорил, что он запретил около трёх тысяч книг, "хотя список писателей, которых постигла подобная участь, вёлся вовсе не так усердно".

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротическая кинозвезда — самая известная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
624. Эротическая кинозвезда — самая известная

Кадры из фильма "Глубокая глотка"

Кадры из фильма Глубокая глотка

Это — Линда Лавлейс Сноска , известная своей ролью в фильме Глубокая глотка, самом успешном "порнографическом" фильме, который когда-либо показывался в Америке. В штате Нью-Йорк против фильма было выдвинуто обвинение в непристойности. Возможно, именно этот факт способствовал тому, что фильм собрал в прокате почти три с половиной миллиона долларов. Содержание фильма состоит в том, половая жизнь молодой женщины не приносит ей удовольствия, и она приходит к врачу за консультацией. Тот её разыгрывает, заявляя, что клитор у неё расположен не в обычном месте, а глубоко в глотке, и "прописывает" ей лекарство — оральный секс, который та усердно практикует на протяжении всего фильма. Героиня обнаруживает, что оральный секс может быть очень приятен, и сюжет вращается вокруг её исключительных возможностей в этой сфере [602]. В 22 года кьера Линды была в самом расцвете: различные ток-шоу приглашали её в качестве гостьи, журнал Эсквайр поместил на обложке её фото, в 1973 году сообщалось о планах журнала Плейбой разместить на постере её фотографию, газета Уимен’с Уеар Дэйли задавала ей вопросы "по теме" — удалены ли у неё миндалины, а журнал Скрю хотел узнать всё то, что ни один другой журнал не решился бы напечатать. И она даже написала книгу [603]!

Я — Линда, твоя Куколка из "Глубокой глотки". Наполни мой ротик своим обильным любовным нектаром и войди внутрь двух других моих врат наслаждения. С любовью, Линда

Надпись на открытке:
Я — Линда, твоя Куколка из Глубокой глотки. Наполни мой ротик своим обильным любовным нектаром и войди внутрь двух других моих врат наслаждения.
С любовью, Линда

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Эротические гравюры — самые известные

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
625. Эротические гравюры — самые известные

Специальный номер журнала Авангард [604] был посвящён эротическим гравюрам (или оттискам с гравюр) Пикассо Сноска . В 1968 году Пикассо создал 347 эротических гравюр, "самые значительные" из которых и были представлены в этом номере Авангарда. Говорят, что однажды Пикассо сказал: "Искусство не бывает непорочным". Некоторые считают, что все работы Пикассо в каком-то смысле эротичны.

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Выставка эротического искусства — впервые международная

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
626. Выставка эротического искусства — впервые международная

Первая международная выставка эротического искусства проходила в 1968 году в общественных музеях городов Лунд (Швеция) и Аархус (Дания). Основу экспозиции составила частная коллекция докторов Эберхарда и Филлис Кронхаузен. Она была дополнена экспонатами, заимствованными в музеях, галереях и других частных коллекциях. Выставка представила свыше тысячи экспонатов эротических картин и скульптур различных культур: Индии, Китая, Японии, Африки, Европы и Соединенных Штатов как древнейших времён, так и современности. В обеих странах выставку посетило свыше 100 000 человек. Позднее в память об этом событии была издана книга [605].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>


Всемирная Энциклопедия Половых Рекордов -> Сексуальная ярмарка — первая в мире

Флора и фауна
Физиология
Техника секса
Половые реакции
Законодательство
Сексология
Отклонения
Проституция
Ханжество
Религия
Антропология
Предрассудки
Образование
Контрацепция
Оплодотворение
Заболевания
История
Искусство
Порнография
Указатели
627. Сексуальная ярмарка — первая в мире

Первая сексуальная ярмарка состоялась в Копенгагене в октябре 1969 года. На ней были представлены эротические живопись и кино, различные приспособления для секса, стриптиз и многое другое. По общему мнению, успех был колоссальный. На ярмарке были представлены многие ведущие скандинавские товаропроизводители. Вторая сексуальная ярмарка проводилась в городе Оденсе в марте 1970 года. Как и в случае с выставкой эротического искусства из коллекции Кронхаузенов, была издана книга, которая освещала эти ярмарки [606].

Новости
В период с 28.12.2006 по 20.04.2007 в Москве проходит выставка "Любовь и эрос в античной культуре" >>>

Зачем нужен секс? Советы врачей >>>