Толковый юмористический словарь

Актер

нечто меньшее, чем мужчина.

Актриса

нечто большее, чем женщина. (Ричард Бартон).

Алкоголь

вполне надёжное средство, когда надо поубавить ума. (В.Данилевский).

Алкоголь

анестезия, позволяющая перенести операцию, под названием жизнь. (Б.Шоу).

Алкоголизм

это очень тяжелая работа.

Альтруизм

это уважение чужого эгоизма. (Е.Лец.).

Америка

самая богатая страна в мире потому, что половина её населения, составляют потомки сбежавших из Европы кассиров. (Каземир Бартошевич).

Абстракция

это искусство, ничего не выражающее, самыми различными средствами.

Абсурд

утверждение или мнение, явно противоречащее тому, что думаем на этот счет мы сами. (Амброз Бирс).

Аванс

материализованное доверие.

Август

месяц, когда вы не сможете открыть в автобусе окно, то самое, которое не могли закрыть в декабре. (Леонард Левинсон).

Акционеры

это ротозеи, которые смотрят, как уплывают их денежки. (Поль Декурсель).

Алкоголик

это человек, который точно знает, чего хочет.

Анархисты

это буйные парни, которые хотят непременно командовать, под тем предлогом, что они неспособны подчиняться. (Поль Декурсель).

Асфальт

материал, которым в России покрывают шоссе и тротуары перед тем, как начать земляные работы.

Афоризм

тщательно отредактированный роман.

Банкир

это человек, одалживающий вам зонтик, когда ярко светит солнце, и отбирающий его в тот самый момент, когда начинается дождь. (Марк Твен).

Барометр

остроумный прибор, показывающий, какая сейчас стоит погода. (Амброз Бирс).

Бездари

исполнительные дураки, во всём согласные с руководством. Умеют хорошо делать только одно - лизать... Как правило, этого всегда достаточно, чтобы сделать карьеру. (А. Ситнянский).

Бизнес

увлекательнейшая игра, в которой максимум азарта сочетается с минимумом правил. (Билл Гейтс).

Бизнес

это искусство извлекать деньги из чужого кошелька, не прибегая к насилию. (Макс Амстердам).

Богатая вдова

второсортный товар, продаваемый за первоклассную цену. (Бенджамин Франклин).

Богатство

враг изобретательности.

Большинство

тот самый случай, когда все дураки на твоей стороне. (Эван Эзар).

Брак

союз двух людей, один из которых никогда не помнит дат, которые никогда не забывает другой. (Огден Нэш).

Брак

это как осажденная крепость; когда те, кто внутри, хотели бы из нее выбраться; те, кто снаружи, хотели бы в нее ворваться. (Эрве Базен).

Брак

самый дорогой способ бесплатной стирки белья. (Франклин Джонс).

Брак

это когда молодой человек перестает покупать цветы и начинает покупать овощи.

Брак

цена, которую мужчины платят за секс; секс - цена, которую женщины платят за брак.

Брак

панихида по любви (Яков Княжин).

Брак

вот основная причина разводов. (Л.Питер).

Бублик

это смертельно раненный Колобок.

Бунт

это язык тех, кого не выслушали. (Мартин Лютер Кинг).

Бюрократ

это человек, богато одаренный способностью не понимать. (Жорж Элгози).

Бюрократия

это нечто вроде рыбной ловли там, где нет рыбы. (Паркинсон).

Важность

щит дураков. (Монтескье).

Вежливость

самая приемлемая форма лицемерия. (Амброз Бирс).

Вера

продукт страдания поколений. Лучший способ привить детям любовь к Родине, это чтобы она была у их отцов.

Вера

систематическое посещение зоопарка не делает вас обезьяной, так же как и систематическое посещение церкви не делает вас верующим. Вера это не форма креста, не наличие Корана или Библии на прикроватной тумбочке, а образ жизни. Удивительно, как часто люди воевали за религию и как редко жили по проповедуемым ею законам.

Верить

отказываться понимать. (Поль Бурже).

Вице-президент

титул, который присваивают вместо того, чтобы повысить зарплату. (Эван Эзар).

Воздержание

это самоубийство желания. (Поль Декурсель).

Возраст

Каждому человеку столько лет, на сколько он выглядит. Морщины приходят не от старости, а от мыслей о ней. Те, кто занят любимым делом и редко думает о своей внешности, как правило, вполне ею удовлетворен. От старения помогает юмор (юмор супругов Петросян и Регины Дубовицкой - не помогает).

Воля

это то, что заставляет тебя побеждать, когда тебе ясно, что ты проиграл. (Карлос Кастанеда).

Воспитание

это наука, научающая наших детей обходиться без нас. (Эрнст Легуве).

Воспитание

это учебный процесс, в начале которого ребенка учат говорить, а в конце молчать. (Леонард Левинсон).

Восхищение

вежливая форма признания чьего-либо сходства с нами. (Амброз Бирс).

Враг

это всякий, кто стремится убить тебя, неважно на чьей он стороне. (Джозеф Хеллер).

Выдержка

это способность с наслаждением слушать, как вам рассказывают вашу любимую шутку.

Газета

бестселлер одного дня. (Валерий Янц).

Газета

портативная ширма, за которой мужчина, сидящий в трамвае, прячется от стоящей рядом женщины. (Леонард Левинсон).

Гардероб женщины

двуединая проблема: нечего одеть и нет места в гардеробе.

Гимнастика

это чушь. Здоровым, она не нужна, а больным противопоказана. (Генри Форд).

Глупость и тщеславие

неразлучные подруги. (П.Бомарше).

Государственные финансы

это искусство передавать деньги из рук в руки, пока они не исчезнут.

Гольф

игра, цель которой загнать крошечный мячик в еще меньшую ямку при помощи орудий, специально сделанных так, чтобы этому помешать. (Уинстон Черчилль).

Дальний родственник

человек, который обычно не так далек, как хотелось бы. (Эван Эзар).

Дальтоник

тот, кому можно переходить улицу как на зеленый, так и на красный свет.

Демократия

замена власти, путем выборов некомпетентным большинством для назначения нескольких коррумпированных. (Джордж Бернар Шоу).

Демократия

очень плохой вид правления. К сожалению, ничего лучше пока не придумано. (Уинстон Черчилль).

Демократия

своеобразный взгляд на мир, в соответствии с которым два вора украдут меньше, чем один, три - меньше, чем два, четыре - меньше трех, и так далее до бесконечности. (Генри Менкен).

Демократия

Истину голосованием не установишь, потому что бездарей всегда больше.

Демократия

говоришь, что хочешь, делаешь то, что велят. (Джон Берри).

Демократия

это право, делать не правильный выбор. (Джон Патрик).

Демократия с элементами диктатуры

нечто напоминающее запор, с элементами поноса.

Деньги

хороший слуга, но плохой хозяин. (Фрэнсис Бэкон).

Деньги

это свобода, выкованная из золота. (Эрих Мария Ремарк).

Деньги

лучшее средство для того, чтобы отшибло память.

Деньги

это праздник, который всегда с тобой. (Александр Нилин).

Дефицит

это когда есть все, но неизвестно где. (Джангули Гвилава).

Джентльмен

мужчина, который, пригласив девушку к себе домой посмотреть гравюры, показывает ей гравюры. (Эван Эзар).

Диета

еще одно средство, улучшающее аппетит. (Эван Эзар).

Дилетант

человек, слишком занятый дискуссиями о литературной новинке, чтобы иметь время ее прочесть. (Эван Эзар).

Дилетант

это курьезный человек, который испытывает удовольствие делать то, чего не умеет. (Пауль Гейзе).

Дипломат

тот, кому поручено исправлять ситуации, которые никогда бы не возникли, не будь дипломатов.

Директор

это такой же человек, как и все остальные, только он не знает об этом. (Реймонд Чандлер).

Дипломатия

искусство убеждать других в том, что вы верите в то, во что не верите.

Диссертация

пространное заявление об увеличении зарплаты.

Дневник

повседневная запись тех поступков и мыслей, о которых записывающий может вспомнить, не краснея. (Амброз Бирс).

Добродетель

это тюрьма, в которую хотели бы посадить бедняков. (Влас Дорошевич).

Добродетель

это ни что иное, как недостаточно сильное искушение. (Б. Шоу).

Догадливость

Качество, безусловно, хорошее, в том случае если оно востребовано. Если нет, то в той же мере вредное. Не стоит быть догадливей, чем хотелось бы окружающим: Если блондин делает вид, что он брюнет, я разговариваю с ним как с брюнетом. (А. Ситнянский).

Доктор

это не враг, а хорошо законспирированный друг.

Домашняя ссора

семейный диспут, в результате которого жена говорит своему мужу, что ей нечего больше сказать, а он обязан целый час это выслушивать. (Эван Эзар).

Друг

тот, кто все про тебя знает, и все равно тебя любит. (Элберт Хаббард).

Дружба

есть два критерия дружбы: друг это человек способный спокойно переносить твои успехи. И второе: эмпатия - способность сопереживать..
Совет: Если другу надо объяснять, то не надо объяснять. (А. Ситняннский)

           Я плачу, ты не плачешь
           Значит ты не друг мне

Дурак

состояние, в котором мужчина может находиться бесконечно долго и не знать об этом, если конечно у него нет жены.

Женоненавистник

мужчина, который ненавидит женщин так же сильно, как женщины ненавидят друг друга. (Генри Менкен).

Женитьба

самый большой комплимент, который мужчина может сделать женщине. Обычно он бывает последним. (Хелен Роуленд).

Женские слёзы

самая эффективная гидроэнергетика в мире. (Эддисон Мизнер).

Журналист

парень, который разузнает вещи, которых люди не знают, и доводит это до сведения тех, кому все это без разницы. (У. Уинчелл).

Зависть

качество присущее тем, кто не может жить своей жизнью. (А. Ситнянский).

Зависть

признание себя побежденным. (А. Скрябин).

Зависть

самая искренняя форма лести. (Коллинз).

Закон (юридический)

это кристаллизация общественных предрассудков. (Иэн Флеминг).

Законное правительство

то, у которого превосходство в артиллерии. (К. Чапек).

Закон водовоза

Водовоз Ганс первым понял, что если вам в течении 10 ближайших лет, вам предстоит ездить по дороге, на которой лежит большой камень, легче один раз потратить время для того, чтобы его убрать, чем каждый день его объезжать.

Зануда

некто, кто настаивает, чтобы говорили о нём, когда вам бы хотелось, чтобы вы говорили о вас.

Зарплата

сумма денег, примерно в два раза меньшая, чем та, чего вы действительно стоите.

Зевота

это предохранительный клапан, защищающий индивидуума от слишком большого литературного или художественного наслаждения.

Зеркало

примитивный прибор с помощью которого женщина опаздывает на свидание.

Зло

невидимое нами по близорукости благо. (Блез Паскаль).

Знакомый

человек, которого мы знаем достаточно хорошо, чтобы занимать у него деньги, но недостаточно хорошо, чтобы давать ему взаймы. (Амброз Бирс).

Знаменитость

человек, который всю жизнь кладет на то, чтобы добиться известности, а потом ходит в темных очках, чтобы его не узнали. (Фред Ален).

Знание

начало сомнений.

Знания

человек должен знать всё о немногом и немного, обо всём.

Зонт - предмет-символ: вещь, которую всегда надо захватывать с собой, чтобы не пошел дождь. (Александр Круглов).

и т.д.

сокращение, которое заставляет верить, будто вы знаете больше, чем на самом деле. (Леонард Левинсон).

Игрушки

приспособления, придуманные взрослыми, чтобы дети не мешали взрослым играть в свои игры.

Идеальный муж

это мужчина, который не изменяет, не курит, не пьет и... не существует.

Инженер

это человек, который может объяснить, как работает то или иное устройство, но не может выяснить, отчего оно не работает. (М. Хацернов).

Интервью

это такой разговор, которого никогда не было. (К. Бартошевич).

Интуиция

инстинкт, подсказывающий женщине, что она всё-таки права, в то время, когда она абсолютно точно знает, что это не так.

Информация

владеющий информацией - владеет миром. С другой стороны: «Голова это не помойное ведро, в которое складывают то, что не нужно». Иногда знание мешают хорошо спать и долго жить. Знание истины, обычно не облегчает, а отягощает душу. Не волнуйтесь, если вы не знаете, где был ваш муж до 5 утра, потому что когда узнаете, будете волноваться ещё больше.

Информация

знания, которые вы приобретаете, когда ищете совершенно другое.

Ирония

любимое, а главное, единственное оружие беззащитных. (С. Довлатов).

Исповедь

рассказ о том, , о чем не следует говорить, после совершения того, чего не следовало делать.

Историк

археолог заблуждений. (Г. Малкин).

История

ложь, с которой все согласны.

История

учет, (как правило ложный), событий, (обычно незначительных), совершенных правителями, (обычно негодяями) или солдатами, (обычно дураками). (Амброз Бирс).

Капитализм

это то, чем люди занимаются, когда их оставляют в покое. (Кеннет Мигоут).

Классика

это то, что каждый хочет иметь в багаже прочитанного, но никто не хочет читать.

Книга

это зеркало. Если в неё смотрится обезьяна, из него не может выглянуть лик апостола. (Георг Лихтенберг).

Кокетство

желание нравиться без потребности любить.

Компромисс

искусство так делить пирог, чтобы каждый верил, будто именно он получил лучший кусок. (Джон Пирс).

Комментатор

это человек, профессионально мешающий смотреть футбол. (М.Звонарёв).

Комедия

это трагедия, которая случилась не с нами. (Анджела Картер).

Коллега

это субъект, без всяких способностей, который по иронии судьбы занимается тем же, чем и ты. (Пьер Данинос).

Компьютер

глупое электронное устройство, которое не заменит человека до тех пор, пока не научится смеяться шуткам начальника и сваливать свои собственные ошибки на соседний компьютер.

Консерватор

это человек слишком трусливый, чтобы сражаться и слишком толстый, чтобы бежать. (Элберт Хаббард).

Конференция

это собрание, на котором люди говорят о вещах, которые уже давно следовало сделать.

Коллекционирование

первый признак расстройства психики.

Косметика

глупое занятие. Для того чтобы мужчины в автобусе обратили на вас внимание, достаточно измазать нос в сметане.

Красавица

для глаз рай, для души ад, а для кармана чистилище. (Б.Фонтенель).

Красноречие

это умение сказать все, что нужно, и не больше, чем нужно. (Ф.Ларошфуко).

Красоты женщины

Женщина, как и Луна, светится отраженным светом. Только те женщины, которых любят, долго не стареют. Любить в жизни мужчина обязан всего 2-х женщин. Свою мать и мать своих детей.

Критик

человек, обнаруживающий в книге то, чего ее автор меньше всего предполагал.

Культура

это не количество прочитанных книг, а количество понятых. (Фазиль Искандер).

Леди

женщина, создающая такие условия, при которых мужчине ведёт себя как джентльмен.

Лень

дочь богатства и мать бедности. (Поль Декурсель).

Лентяй,

это человек, который даже не делает вид, что работает. (Альфонс Алле).

Лесть

искусство говорить кому-либо то, что он сам о себе думает.

Лето

время года, когда слишком жарко, чтобы делать работу, которую слишком холодно было делать зимой.

Либерал

человек, предпочитающий тратить деньги, принадлежащие кому-нибудь другому. (Картер Глас).

Ложь

почему мы обижаемся, когда нам врут? Не потому, что ложь противна сама по себе, а потому, что лгущий считает вас за идиота, не понимающего очевидные для всех вещи.

Луидоры

единственная вещь в мире, которая нравится всем. (Людовик 14).

Лысение

есть процесс превращения головы в задницу, вначале по форме, потом по содержанию.

Лысина

лучшее средство от перхоти, а Гильотина - лучшее средство от лысины.

Любовник

жертва номер два. (Генри Менкен).

Любовь

признание исключительности другого человека.

Любовь

это грубое преувеличение различия между одним человеком и всеми остальными. (Бернард Шоу).

Любовь

это эгоизм вдвоем. (Жермена де Сталь).

Любовь

единственная игра, в которой у любителя больше шансов для совершенства, чем у профессионала.

Медицина

искусство обманывать пациента на период, пока природа сама справится с болезнью. (Эван Эзар).

Мемуары

книга о жизни, которую хотел бы прожить её автор.

Менеджер

человек, который никогда не откладывает на завтра то, что он может заставить других сделать сегодня. (Эван Эзар).

Меню

список блюд, которые только что кончились. (Л. Левинсон).

Митинг

это такое мероприятие, когда собирается много народу и одни говорят то, что не думают, а другие думают то, что не говорят. (Владимир Войнович).

Мода

это то, во что одеваемся мы сами. Немодно то, что носят другие. (Оскар Уайльд).

Мозг

замечательный орган. Он начинает работать в момент пробуждения утром и не прекращает, пока вы не дойдете до офиса. (Роберт Фрост).

Мозг

орган, которым мы думаем, будто мы думаем. (Амброз Бирс).

Морковь

безусловно полезна для зрения, раз вы ни разу не видели зайца в очках.

Моногамия

есть очень убедительный повод в её пользу: на Земле 3 млрд. женщин, и надо же жениться именно на той, с которой не сойдёшься характерами. Вывод: Источник ненависти и любви, в нас самих, а не окружающих.

Мудрость

это ум, настоянный на совести. (Фазиль Искандер).

Муж

это хорошо отредактированный мужчина. (Константин Мелихан).

Мужчина

это существо способное неподвижно, три часа к ряду ждать поклёвки, но неспособное подождать 15 минут, пока жена оденется. (Роберт Орбен).

Надежда

хороший завтрак, но плохой ужин. (Френсис Бэкон).

Надоеда

человек, который говорит, когда вам хотелось бы, чтобы он слушал. (Амброз Бирс).

Налоговый инспектор

тот, кто больше озабочен тем, как тратите свои деньги вы, нежели тем, как тратит их правительство.

Намёк

это просьба деликатного, обращенная к умному. (Виктор Кротов).

Наркоз

таинственное средство, с помощью которого врач избавляется от советов больного во время операции.

Народное творчество

это когда на сцене больше народа, чем в зале.

Наука

лучший-лучший современный способ удовлетворения любопытства отдельных лиц за счет государства. (Лев Арцимович).

Начитанный болван

самая докучливая разновидность дурака. (Д. Тейлор).

Невозможно

слово из словаря глупцов. (Наполеон Бонапарт).

Невежда

это человек который не знает того, что вы сами только что узнали. (Уилл Роджерс).

Нищий

тот, кто постоянно надеется на помощь друзей. (Амброз Бирс).

Ностальгия

это когда хочется вернуться, а некуда.

Облысение

процесс замены причесывания умыванием. (Леонард Левинсон).

Образование

это процесс метания фальшивого бисера перед натуральными свиньями. (Ирвин Эдман).

Однолюб

человек, который обманывает только ту женщину, которую он любит. (Дон-Аминадо).

Однофамильцы

После родственников, самые неприятные люди (Дон-Аминадо).

Опера

единственное место в мире, где герой, получив удар кинжалом в спину, начинает петь, вместо того, чтобы умереть. (Борис Виан).

Оптимист

человек, который, сломав ногу, радуется, что не сломал шею. (Эван Эзар).

Оптимист

это человек, который на последние деньги покупает бумажник. (Франсуаза Подбер).

Оптимист

это человек, который дом стоимостью 50 000, надеется построить за 50 000.

Оптимизм

как бы не росло количество разводов, оно никогда не превысит количество браков.

Ордена

знак заслуг перед тем, кто дает ордена. (Кароль Бунш).

Ответственное поведение

Ответственно ведёт себя только тот, кому есть что терять.

Отец

самый сомнительный из всех родственников.

Отец

это банкир предусмотренный природой. (Французская поговорка).

Открытия

все открытия сделаны либо дураками, не знавшими, что этого сделать нельзя, либо бунтарями - плевать хотевшими, на мнение "авторитетов".

Охота на ведьм

любимое развлечение идиотов. (А.Ситнянский).

Парадокс

это истина, поставленная на голову, чтобы на нее обратили внимание. (Гилберт Честертон).

Партия

это безумие многих, ради выгоды единиц. (Д.Свифт).

Пастух

это двуногое животное, помогающее собаке стеречь овец. (Поль Декурсель).

Патриот

человек, который любит свою страну, зато граждан ее терпеть не может. (Эван Эзар).

Патриотизм

разрушительная, психопатическая форма идиотизма. (Бернар Шоу).

Патриотизм

это ваше убеждение, что эта страна выше всех остальных стран потому, что вы в ней родились. (Бернар Шоу).

Патриотизм

последнее прибежище негодяя. (Самюэль Джонсон).

Педагог

человек, который знает, как воспитывать чужих детей, лучше чем своих. (Жюльен Фалкенаре).

Пессимист

тот, кто из двух зол выбирает оба. (Оскар Уальд).

Писать

это особый способ разговаривать: говоришь, и тебя не перебивают. (Жюль Ренар).

Плагиат

взять что-нибудь у другого и ухудшить. (Джордж Мур).

Плагиатор

это нищий, щеголяющий в украденном им платье. (Пьер Буаст).

Повторный брак

триумф надежды над опытом. (Самюэль Джонсон).

Подражать

значит завидовать. (Готхольд Лессинг).

Политик

это человек, готовый сделать все на свете для рабочих, кроме как стать одним из них. (Джюдж).

Политика

это искусство возможного. (Отто фон Бисмарк).

Помощь иностранному государству

деньги, которые берутся у бедных в богатой стране и передаются богатым в бедной. (Эван Эзар).

Посредственный человек

это индивидуум, который всю свою жизнь пытается доказать, что он не такой уж посредственный человек. (Алфред Ньюмен).

Порядочный человек

тот, кто делает гадости без удовольствия. (М. Светлов).

Порнография

всё, что вызывает эрекцию у судьи.

Преступление

это нарушение гражданами монополии государства на те же действия.

Прогресс

замена одних проблем, другими.

Простуда

недомогание, от которого есть целый ряд неэффективных лекарств, самое популярное из которых - виски. (Эван Эзар).

Психиатрия

единственный бизнес, в котором клиент всегда не прав.

Пунктуальность

умение угадывать, на сколько опоздает другой. (Эван Эзар).

Пушка

механизм, употребляемый для уточнения государственных границ. (Амброз Бирс).

Пьедесталы

изобретение карликов. (В.Колечицкий).

Развод

это предохранительный клапан супружеского котла. (А. Декурсель).

Разнос

громогласное признание в собственном неумении руководить.

Раскаяние

это обычно не столько сожаление о зле, которое совершили мы, сколько боязнь зла, которое могут причинить нам в ответ. (Франсуа Ларошфуко).

Революция

«Революцию задумывают гении, осуществляют фанатики, её результатами всегда пользуются проходимцы». (Бисмарк) Так было и будет всегда, одни гибнут за то, чтобы другие, смогли извлечь из этого пользу для себя.

Революция

это успешное усилие покончить с плохим правительством, чтобы получить еще худшее.

Редактор

это специалист, который, плохо зная, что такое хорошо, хорошо знает, что такое плохо.

Реклама

средство заставить людей нуждаться в том, о чем они раньше не слыхали. (Мартти Ларни).

Решение проблем.

Если ты стоишь перед дилеммой (любое решение не вызывает

Родственники

скучная свора людей не имеющих никакого понятия, как надо жить и когда надо умирать. (О. Уайльд).

Россия

страна, где надо смотреть в обе стороны, когда переходишь улицу с односторонним движением. (А. Ситнянский).

Самолюбие

Я люблю себя больше чем остальных, потому что никто из остальных не любит меня, больше, чем себя.

Сатира

такое зеркало, в котором зритель видит любое лицо, кроме собственного. (Джонатан Свифт).

Свадьба

финал страсти, начало дружбы. У холостяков радостней праздники, но скучнее будни.

Светская беседа

говори с каждой женщиной, как будто ты влюблён в неё. С каждым мужчиной так, как будто он тебе надоел. (Оскар Уайлд).

Свободная личность

это личность, освобожденная от занимаемой должности.

Свитер

одежда, которую надевают на ребенка, когда его маме холодно.

Священник

это спекулянт билетами у входа в рай. (Генри Луис Менкен).

Священник

человек, принимающий на себя ведение наших духовных дел с целью улучшить свои земные. (А.Бирс).

Сексуальная проблема

открываешь кошелёк, а там фуй.

Символ семейной власти

пульт управления от телевизора.

Случай

псевдоним Бога, когда он не хочет подписываться. (А.Франс).

Спор

один из способов утверждения противников в их заблуждениях. (А.Бирс).

Современная цивилизация

обмен ценностей на удобства. (С.Лем).

Совесть

внутренний голос, предупреждающий, что за нами кто-то следит. (Генри Менкен).

Совесть

Весьма странная штука. Иногда она позволяет мне то, что сам себе я бы в жизни не позволил..

Сон

прекрасный способ слушать оперу. (Джеймс Стефенс).

Соседи

люди, знающие о нас больше нас самих.

Специалист

это человек, который познает все больше и больше, во все меньшем и меньшем. (Климент Тимирязев).

Справедливость

это истина в действии. (Бенджамин Дизраэли).

Сплетник

тот, кто говорит с вами о других, зануда - тот кто говорит с вами о себе, приятный собеседник - тот, кто с вами говорит о вас. (Лайза Керк).

Стыд

это своего рода гнев, только обращенный вовнутрь. (Карл Маркс).

Суд присяжных

состоит из 12 граждан, выбранных, чтобы решить, чей адвокат лучше. (Роберт Фрост).

Супружество

это когда сначала говорит мужчина, а женщина слушает, потом говорит женщина, а мужчина слушает, и наконец мужчина и женщина говорят вместе, а соседи слушают.

Счастье

как и здоровье, если его не замечаешь, значит оно есть. (Тургенев).

Счастье

Состояние удовлетворённости бытием. Не важно, что у тебя есть, а чего нет. Важно, чтобы это было именно то, что тебе нужно.

Счастье

это когда утром очень хочется идти на работу, а вечером очень хочется идти домой. (Назым Хикмет).

Такт

редкий талант не договаривать истину.

Такт

способность закрыть свой рот до того, как кому-нибудь захочется этого.

Такт

это не высказанная часть ваших мыслей.

Танец

искусство убирать ногу до того, как на неё наступит партнёр.

Театральный критик

лицо, разъясняющее изумленному драматургу смысл его пьесы. (Уилсон Мизнер).

Терпимость

другое название безразличия. (Сомерсет Моэм).

Титулы

это декорации дураков. (Фредерик II).

Туризм

успешная попытка подменить путь развития личности путем перемещения тела. (Дмитрий Дыма).

Трагедия

это когда я порезал себе палец. Комедия - это когда вы провалились в канализационный люк и сломали себе шею. (Мэл Брукс).

Удача

это постоянная готовность использовать свой шанс.

Удовольствия

сродни страхованию. Чем вы старше, тем это стоит дороже. (К.Хаббард).

Уикенд

период времени, когда телевизионный мастер находится там же, где и водопроводчик с врачом. (Эван Эзар).

Успешный мужчина

тот, кто зарабатывает больше денег, чем может потратить его жена.

Успешная женщина

та, которая смогла найти себе такого мужа. (Лана Тэрнер).

Ученый

это человек, которого долго учили, но это не значит, что он чему-нибудь научился. (Георг Лихтенберг).

Хладнокровие

умение не отчаиваться, если с ближним стряслась беда.

Хирург

человек уверенный в том, что трепанация черепа не помешает даже при лечении поноса. (А. Ситнянский).

Холостяк

тот, кто никогда и никому не должен объяснять, почему у него на носовом платке следы губной помады. (Леонард Левинсон).

Холостяк

это мужчина которому удалось не найти жену. (А.Прево).

Хорошее воспитание

это умение скрыть, что вы гордитесь собой и невысокого мнения о своем собеседнике. (Марк Твен).

Церемония

изобретение умных, позволяющее держать дураков, на расстоянии. (Ричард Стил).

Целомудрие

самое неестественное из сексуальных извращений. (Реми де Гурмор).

Циник

человек, знающий всему цену, но не знающий ценности. (Оскар Уайльд).

Цитирующий

человек, употребляющий чужие слова для подтверждения чужой мысли.

Человек

единственное животное, которое краснеет. Или нуждается в этом. (Марк Твен).

Человек

индивидуальное животное, способности которого ограничены, желания же бесконечны. (Уильям Гэзлитт).

Человек

существо, которое охотнее всего рассуждает о том, в чем меньше всего разбирается. (Станислав Лем).

Человек

это побочный продукт любви. (Е.Лец.).

Человек

существо, сделанное в конце недельной работы, когда Бог уже устал. (Марк Твен).

Человеконенавистничество

плевок в зеркало.

Честность

Честен не тот, кто не сворует, а тот , кто не сворует, точно зная, что об этом.

Честность

Слово, придуманное подлецами для дураков.

Чистая совесть

начало склероза.

Чувство долга

это состояние мужчины в день зарплаты, когда он должен больше, чем собирается получить. (А. Ситнянский).

Чувство юмора

Тому кто назвал водку - "Горбачев", для полноты эффекта надо было организовать общество трезвости - "Ельцин". (А. Ситнянский).

Чудо

событие, описанное людьми, услышавшими о нем от тех, кто его не видел. (Элберт Хаббард).

Школа

это заведение, где детей учат нужному и ненужному вперемешку, всячески мешая им отличать одно от другого. (В.Кротов).

Школа

это место, где шлифуют булыжники и портят алмазы. (Роберт Ингерсолл).

Шофёр

человек, достаточно ловкий, чтобы водить машину, и достаточно умный, чтобы ее не иметь. (Леонард Левинсон).

Шулер

человек исправляющий ошибки фортуны.

Эгоизм

это не значит жить так, как хочешь, это требование к другим жить так, как вы этого хотите. (Оскар Уайльд).

Экономист

это человек, который знает о деньгах больше, чем те, кто их имеет.

Экономист

это специалист, который назавтра узнает, почему не произошло то, что он предсказывал вчера. (Эрл Уильсон).

Эмансипация

это когда к женским недостатками прибавляются мужские. (А.Давидович).

Эмансипация

освободила не женщину, а мужчину, от необходимости содержать женщин. (Л.Лиходеев).

Юмор

Есть всего две вещи на Земле, которые невозможно симулировать: Это чувство юмора и колоратурное сопрано. У человека, которого отсутствует чувство юмора, должно быть чувство, что у него отсутствует чувство юмора.

Ясность

одна из форм полного тумана.

Язык

дан человеку для того, чтобы скрывать свои мысли. (Н.Макиавелли).


1